Элизабет Хэйдон - Элегия погибшей звезды

1 Элизабет Хэйдон

ОДА

Мечтая, мы музыку пишем,
В ручей одинокий глядим,
Его откровения слышим,
Без цели моря бороздим;
Для этого мира чужие,
От блеклого света луны
Уходим, но преображаем
Всегда его все-таки мы.

Под чудные вечные песни
Мы строим свои города,
И рвется из сказочки тесной
Империи слава тогда.
Да, может мечтатель, ликуя,
Короны добиться в бою,
Но Трое под песню иную
Растопчут ее и добьют.

Века пролежим и эпохи
Мы с тем, что на свете прошло,
Ниневию строим на вдохе
И в шутку — большой Вавилон;
Затем их разрушим и скажем,
Что смена веков суждена:
Мечта, умиравшая даже,
Опять возродиться должна.

Артур О'Шонесси (Перевод Семена Злотина)

Семь даров Создателя,
Семь цветов света,
Семь морей в большом мире,
Семь дней в неделе,
Семь месяцев земли под паром,
Семь исхоженных континентов сплетают
Семь веков истории
В глазах Бога.

ПЕСНЬ НЕБЕСНЫХ ПРЯХ

Ох, наша мать Земля,
Ох, Небо, наш отец.
Мы трудимся без отдыха,
Устали наши спины,
Для вас одних мы создаем прекрасные дары.

Ах, если бы и вы сплели для нас наряд!
Пусть будет ткань из солнечного света,
Пусть вечер разошьет ее сиреневым узором,
Пусть бахромою станет летний дождь,
А радуга — каймою многоцветной.

Ах, если б вы сплели для нас такой наряд!
Тогда и нам не стыдно будет выйти на прогулку
Туда, где птицы песни звонкие поют,
Туда, где травы буйно зеленеют.

Ох, наша мать Земля.
Ох, Небо, наш отец.

НЕБЕСНАЯ ТКАЧИХА

Время — это чудный гобелен,
Который ткет небесная ткачиха
Бестрепетно, умело, неустанно,
Каков бы ни был странный
Его узор. Она сплетает вместе
Три нити, чьи названия известны:
Будущее, Настоящее и Прошлое.
Будущее, Настоящее — это нити утка.
Они, едва возникнув, исчезают,
Но сколько радости цвета их добавляют,
Ложась на нить основы —
Прошлое. Оно Историю навек запечатлевает.
Все, что под солнцем происходит,
Свое здесь отражение находит.
Рождение, смерть, победа, поражение —
Все память Времени навеки сохранит,
Всему Судьба свое укажет место.
Небесная ткачиха держит эти нити
В своих руках, в веревку их сплетая,
Но как ее использовать, решаем
Судьба и мы: как трос спасательный,
Как сеть — или как петлю.

ПРОБУЖДЕНИЕ

1

Илорк
Когда горный пик Гургус взорвался, земля содрогнулась до самого основания.
Степи, начинавшиеся в целой лиге от места катастрофы, были на многие мили усеяны обломками, огромные валуны обрушились у подножия гор, чуть дальше расстилались поля камней поменьше, и все это покрывал мельчайший песок. Тут и там, точно раздробленная радуга, валялись осколки цветного стекла, еще совсем недавно украшавшего окна, которые венчали полую внутри вершину пика. Они сверкали в лучах ослепительного солнца, расцвечивая пыль неправдоподобно яркими красками.
Под ногами маленького отряда фирболгов, находившегося под землей, прокатилась волна, хотя Гургус был в нескольких милях к востоку. Затем все стихло, и пыль осела на пол туннеля. Крарн выдохнул, а его подчиненные стряхнули оцепенение и вернулись к своим обязанностям. Они знали, что старший сержант заживо сдерет с них шкуру, если такая малость, как небольшое землетрясение, помешает им выполнить свой долг.

Несколько дней спустя солдаты неохотно выбрались под безоблачное небо, закончив обход туннеля, который им было поручено патрулировать.
Крарн остановился около развалин Места Великой Встречи, где с незапамятных времен проводились советы. Но сейчас здесь воцарился черный пепел, и считалось, что водятся призраки. Его приветствовал лишь глухой вой ветра. У подножия скалистых гор, тянувшихся до самых степей и дальше до огромной Кревенсфилдской равнины, давно никто не селился.
Солдаты быстро обошли вверенную им территорию и молча окружили Крарна. Он уже собрался отдать приказ возвращаться в туннели, и вдруг волосы у него на затылке встали дыбом.
Сначала земля едва заметно содрогнулась, и Крарн не обратил бы на это внимания, если бы не заметил, как всколыхнулась трава и взметнулся в воздух песок — словно неожиданно налетел легкий ветерок. Однако он знал, что ветер тут ни при чем, что это вздрогнула сама земля.
Взмахом руки приказав своим парням растянуться в линию, Крарн принялся оглядываться по сторонам, пытаясь обнаружить еще какие-нибудь признаки надвигающихся неприятностей. Но уже через пару мгновений все снова успокоилось, и предчувствие близкой опасности у фирболга прошло. И только ветер печально вздыхал, разгуливая среди травы.
— Ничего страшного, это после землетрясения, — пробормотал он себе под нос.
Покачав головой, он повел свой отряд назад, в туннели.
И упустил возможность предупредить о том, что надвигается катастрофа.

Шли дни, и толчки становились все сильнее.
Поверхность Места Великой Встречи, которую жаркое летнее солнце превратило в прокаленный камень, пошла мелкими трещинами и стала похожа на разбитое зеркало.
Затем тонкие струйки вонючего дыма поползли из-под земли и окутали крошечные трещины.
Днем их почти невозможно было разглядеть, — если бы случайно кто-нибудь оказался поблизости, — а вот ночью дым смешивался с горячими испарениями, поднимавшимися от земли, и, подхваченный ветром, уносился в небо, затянутое низко нависшими тучами.
И наконец произошло извержение.
По земле, которая вдруг стала похожа на бушующее море, прокатились огромные волны, быстро набиравшие мощь и увеличивавшиеся в размерах, каменистая поверхность зашевелилась, начала подниматься, могучие силы рвались на свободу.
А потом земля лопнула.
Оглушительный грохот вырвался из подземного плена и помчался прочь от Илорка — на север.
Он упрямо, уверенно двигался в сторону покрытых льдами земель Хинтерволда.
Вдоль всей восточной границы гор и даже на равнинах запада можно было почувствовать, как пробуждалась земля, и движение это оказалось настолько сильным, что его отзвуки докатились до самых отдаленных уголков — деревья вырывало с корнем, в скалах возникали громадные трещины и пропасти, а дети за много миль от места катастрофы просыпались, дрожа от страха.
Матери прижимали их к груди и, пытаясь успокоить, говорили на самых разных языках: «Ничего страшного, малыш. Иногда случается, что земля начинает дрожать, но она скоро успокоится, вот увидишь. Смотри, все уже в порядке. Тебе нечего бояться».
А потом и правда все успокоилось.
Дети же, чьи глаза сияли в темноте, прижимались к матерям и знали на каком-то инстинктивном уровне, что они почувствовали не просто обычное движение земных пластов. А тот, кто прислушивался к происходящему очень внимательно, мог за грохотом и ревом уловить ответ, который исходил из глубин земли.
Из самых-самых дальних глубин.
Словно бы даже земля замерла и слушала, слушала…

* * *

В своей гробнице из обожженной земли драконица почувствовала, как взорвался горный пик.
Ее дремлющее восприятие окружающего мира уловило легкое дуновение жизни, которое коснулось краев ее сознания, погруженного в сон с тех самых пор, как ее заключили в могилу из расплавленного камня и пепла там, где некогда проходила Великая Встреча.
Сначала новые ощущения вызвали у нее тошноту, и она попыталась их прогнать и снова погрузиться в мирное забвение сна, похожего на смерть. Но, потерпев неудачу, испугалась, ей показалось, что она заблудилась в теле, которого не помнила.
Через несколько мгновений страх превратился в ужас.
Она затрепетала, и земля вокруг ее могилы содрогнулась в ответ. Драконица смутно почувствовала присутствие солдат фирболгов из Илорка, горного королевства, расположенного рядом с ее усыпальницей, которые пришли, дабы узнать, что случилось, но она была слишком сбита с толку новыми ощущениями и не сумела понять, что они из себя представляют.
А потом они ушли, и она удивилась еще сильнее.
Драконица вертелась с боку на бок в своем склепе из обожженной земли, не в силах забыться. Единственная мысль, бившаяся в уголке сознания, напоминала ей о необходимости дышать, и ее дыхание, уже давно превратившееся в легкие волны, было едва различимо.
Земля, породившая ее сородичей, давила на нее, лишала воздуха, ей казалось, что она задыхается и этот ужас уготован ей навечно.
А потом, когда она уже решила, что спасения не будет, в хаосе ее мыслей и пугающих ощущений забрезжил яркий, чистый свет драконьего восприятия мира. Оно пряталось в самых глубинах ее крови, древнее, как она сама, и было оружием и проклятием всей ее забытой жизни. Теперь же оно помогло ей успокоиться, медленно, постепенно прогнало панику, и ее мысленный взор прояснился, словно кусочки головоломки вдруг заняли свои места.
Вместе с ясностью вернулось хладнокровие.
Драконица заставила себя дышать ровнее, и воздух начал наполнять ее легкие.
Она по-прежнему не понимала, в каком теле находится. В замутненном сном сознании она продолжала оставаться женщиной, она не была ни вирмом, ни животным, ни огромным змеем, и потому ее привели в замешательство собственные размеры и неспособность рук и ног выполнять привычную для них работу. Ее сознание, тело и память представляли собой темную сцену, на которую еще не вышли актеры, и это только усиливало ее растерянность. Она помнила, как бесконечно долго падала в огонь, который горел под ней и одновременно с сокрушительной силой обрушился сверху.
«Жарко, — пронеслась в ее мозгу туманная мысль. — Горю. Я горю».
Разумеется, она не горела. Вспышка пламени, из-за которой она упала с неба, погасла более трех лет назад и превратилась в дымящийся пепел, который засыпал толстый слой угля, окруживший ее могилу, и постепенно затвердел под лучами палящего солнца.
Пытаясь выбраться из тумана и понять, что происходит, драконица ждала, когда внутреннее чутье поможет ей разобраться в путанице мыслей и ощущений. С каждым разом она делала все более глубокие вдохи, но при этом сохраняла неподвижность, не обращая внимания на ход времени, отмечая его течение лишь по тому, как сменяли друг друга тепло, когда солнечные лучи согревали ее гробницу, и ночная прохлада, довольно быстро уступавшая место вновь возвращающемуся теплу.
«Наверное, сейчас конец лета», — возникла у нее в голове единственная оформившаяся мысль.
А потом на темной сцене появился новый образ.
Ослепительная белизна, украшенная ледяными пиками замерзшая земля, где почти все время властвует зима. Заключенная в свою подземную темницу, она вспомнила огромные открытые пространства, небо, усыпанное холодными звездами, и человеческое тело, которое когда-то принадлежало ей и в котором она мысленно продолжала находиться, крошечное и незначительное на фоне окружавших ее бесконечных горных вершин.
В голове у нее возникло одно слово.
«Дом».
Вместе со словом пришла воля.
По мере того как кусочки головоломки вставали на свои места и картинка становилась все яснее, она все больше приспосабливалась к своему драконьему восприятию, которое в какой-то момент помогло ей определить направление, даже под землей. С каждым новым вдохом драконица медленно, дюйм за дюймом разворачивалась и в конце концов, по прошествии невероятного количества времени, почувствовала, что смотрит на северо-северо-восток. Далеко-далеко, за многие мили от своего логова и своего узилища, она почувствовала призыв, хотя еще и не до конца все вспомнила.

1 Следующая страница


Элегия погибшей звезды 2

Впрочем, это не имело значения.
Выбрав правильное направление, она пустилась в путь, поползла под землей, продолжая считать себя человеком, заставляя двигаться тело, которое вело себя совсем не так, как она ожидала. Она упрямо стремилась к своей цели, постепенно набирая скорость и силу, и вскоре земля вокруг нее стала холоднее, и она поняла, что дом уже совсем близко. Затем, собрав всю свою решимость, она вырвалась на поверхность, пробила телом толстое одеяло вечного льда, и во все стороны полетели блестящие острые осколки, а снежный вихрь взмыл в небо и снова опустился на землю белым покрывалом. Оказавшись на свободе, она сделала несколько коротких вдохов, не обращая внимания на злые укусы царящей на земле зимы.
Очень долго она лежала, не шевелясь, под бездонным звездным небом, и к ней возвращались способность мыслить и осознание своей связи с этой землей, с местом, куда ее изгнали и где было ее логово. Драконица вдохнула свежий морозный воздух, и он медленно очистил ее почерневшие легкие, а драконье чутье излечило сознание.
Вместе с мыслями и рассудком к ней вернулось и еще одно чувство, которое вспыхнуло ослепительным пламенем на границе памяти, неясное и одновременно очевидное, и это чувство становилось все четче и сильнее с каждым новым вдохом.
Яростная жажда мести.

2

Король горного королевства был в отъезде, когда взорвался пик.
Появление на свет будущего повелителя фирболгов стало результатом всплеска отчаяния и порока, смешения крови двух народов — рожденных ветром и землей, и потому его кожа была почти магически чувствительной, ее пронизывала сеть открытых нервов и лежащих на поверхности вен. Оттого он очень остро ощущал вибрации ветра, которые другие люди называют Жизнью, и всегда чувствовал нарушение естественного хода событий на земле, и особенно в его владениях. Если бы он находился в своем королевстве, то о пробуждении вирма он догадался бы сразу.
Но Акмед Змей, король фирболгов и властелин Илорка, был на другом краю континента и еще только направлялся домой.
Вот почему, как и его подданные — стражники, прошедшие по краю могилы драконицы, — он упустил возможность вмешаться и предотвратить катастрофу.
Лишь он один мог пронзить шкуру драконицы оружием, которое сам изобрел и которое назвал квелланом, пока она лежала в своей гробнице и не понимала, что происходит. Его квеллан уже испробовал ее крови.
Но к тому времени, когда он прибыл домой, она давно покинула место своего заточения.
Завершив свою миссию на западе, он решил вернуться в свое королевство один, тем же маршрутом, по которому следуют охраняемые почтовые караваны, но категорически отказался ждать следующий и путешествовать с ним в относительной безопасности среди большого скопища людей. Кроме того, что он всегда стремился к одиночеству, ненавидел толпы и хотел побыстрее попасть домой, Акмеду требовалось время, чтобы подумать.
Лето подходило к концу, и жара медленно спадала, что весьма способствовало размышлениям, пока он ехал по Трансорланданскому тракту, дороге, построенной в дни процветания предыдущей империи. Тракт прорезал Роланд от самого морского побережья до границы гор Мантейды, обычно именуемых Зубы, где и находилось его королевство. Прохладный ветерок освежал мысли, и он смог спокойно обдумать события последних дней.
Западное побережье, от которого он с каждым днем удалялся все дальше и дальше, продолжало гореть, хотя к тому моменту, когда он пустился в путь, пожары начали постепенно гаснуть. Ветер принес на восток пепел от обуглившихся лесов, и потому в первые дни его чувствительный нос и гортань болели из-за того, что ему постоянно приходилось вдыхать пропитанный гарью воздух. Но стоило ему добраться до провинции Бетани, расположенной в самом сердце Роланда, как ветер стал чище, и в голове у него прояснилось.
Его мысли, еще недавно занятые тайной исчезновения одного из друзей — а их в этом мире у него насчитывалось всего-то лишь двое, — вернулись к проблемам, занимавшим его в последние несколько месяцев. Теперь, когда Рапсодия была в безопасности, он мог спокойно думать о строительстве своей башни.
Многие причины его навязчивого желания восстановить приборы и инструменты, которые когда-то находились внутри горного пика Гургус, лежали в прошлом. Но самая важная из них относилась к будущему.
Мерный стук копыт прогонял все посторонние мысли.
«У панджерской стекольщицы, которую я нанял в Сорболде, было достаточно времени, чтобы поработать над Светоловом. Потолок башни уже наверняка готов», — думал король, прикидывая, как будет выглядеть восстановленный Гургус.
С расположенными по кругу цветными панелями, которых всего семь штук и каждая выплавлена таким образом, чтобы до мельчайших деталей соответствовать определенному оттенку спектра, горный пик вскоре обретет могущество и силу и поможет ему претворить в жизнь поставленную им перед собой цель.
Защитить Спящее Дитя от ф'доров, огненных демонов, которые без устали ищут ее, чтобы уничтожить.
С той самой минуты, как король фирболгов занялся восстановлением башни, он не знал ни минуты покоя. Но на его упорство в достижении цели накладывалась некоторая неуверенность, ибо в прошлом он был опытным наемным убийцей и на протяжении многих веков ничем другим не занимался. Он брался только за ту работу, которая ему нравилась и казалась интересной или которая, как ему представлялось, требовала именно его внимания.
Жизнь и обстоятельства заставили его покинуть землю, где он родился, землю, которая погибла, опустившись на дно океана, и он оказался здесь, в этом новом и незнакомом месте. Он использовал все свои умения и подчинил себе воинственные, разрозненные племена полудикарей, живущих в горах, а потом создал свое горное королевство. Под его рукой и с помощью двоих друзей болги стали единым народом, приобщающимся к цивилизации и живущим в сильном независимом государстве. А он стал королем. Но остался умелым убийцей.
А вот инженером он не был.
Он обнаружил чертежи Светолова в склепе, глубоко под землей, в городе, бывшем некогда средоточием мудрости могучего государства, погибшего по собственной глупости, на землях которого ныне располагалось его королевство, и внутри у него все похолодело. Он не мог прочитать надписи на пергаментах, сделанные на языке, считавшемся древним уже тогда, когда его родная земля еще только возникла из небытия. И потому не мог быть уверен в том, что правильно разобрался в рисунках и указаниях по строительству приборов и, что важнее всего, не знал наверняка, каким могуществом они наделены. Он лишь обнаружил несколько деталей, которые видел в старом мире, когда ему на глаза попался прибор огромной мощи, охранявший целую горную гряду от тех же демонов, что теперь искали Дитя Земли, чья безопасность так его беспокоила.
Очевидно, прибор построили здесь давным-давно.
И с той самой минуты, как Акмед увидел чертежи, он решил, что должен обязательно его восстановить. Впервые в жизни ему пришлось прибегнуть к посторонней помощи, чтобы построить прибор, который, по сути, был оружием, а кроме того, умел исцелять болезни и еще много чего полезного. Работы велись тайно, и король очень надеялся, что люди, нанятые им для этого, его не обманут и не предадут. Акмед не был склонен полагаться на надежды, потому его постоянно посещали сомнения, и он не мог справиться с беспокойством, смешанным с горячей верой в то, что этот прибор, и только он, сделает его королевство неуязвимым для врагов, которые непременно рано или поздно придут, чтобы его разрушить. И самое главное, что это древнее оружие поможет ему защитить Спящее Дитя от невидимых простым глазом чудовищ, стремящихся ее уничтожить.
Одним из двух его друзей в этом мире была лиринка, Дающая Имя, владеющая музыкой слов, древним волшебством, и мертвым языком чертежей. Ее потрясла глубина магии, заключенной в них, и она умоляла его не трогать того, чего он не понимает, но в конце концов ее верность и любовь к нему победили сомнения, и она, после его бесконечных просьб, кратко перевела ему один из документов. В нем содержалось стихотворение, точнее, магическая формула и схема цветового спектра, а также описание возможностей каждого цвета.
Направляясь к дому, он повторял про себя стихотворение, стараясь вспомнить его до мельчайших подробностей, но оно упорно не желало занимать свое место в его памяти. Ему никак не удавалось удержать в голове слова старого языка, всплывал лишь перевод значения разных цветов, и то только после того, как он старательно на них сосредоточивался. Но даже и в этом случае он не был уверен в том, что произносит стихотворение правильно, словно его внутренняя магия не подпускала короля фирболгов к себе.
«Красный — Тот, кто сберегает кровь, Тот, кто пускает кровь, — проговорил он про себя, пытаясь представить слова, как его учила Рапсодия, Дающая Имя. Эти, по крайней мере, ему было легко вспомнить. — Оранжевый — Тот, кто зажигает огонь, Тот, кто убивает огонь. — И в этом он был совершенно уверен. — Желтый — Тот, кто несет свет, Тот, кто его… гасит? — Слова ускользали из памяти. — Проклятье. Не помню» .
Впрочем, скоро это не будет иметь значения. Ему наконец удалось найти мастера, стекольщицу из соседнего Сорболда, она была панджери, и ее племя славилось по всему миру своим умением превращать песок пустыни и древесный пепел в тончайшее стекло любых оттенков радуги. Потом таким стеклом украшали окна храмов и часовен. Он предоставил ей полную свободу действий, правда, под присмотром Омета, старшего мастера, и поручил восстановить стеклянные панели для потолка Гургуса, который вместе с другими деталями прибора и станет в итоге Светоловом. Он очень надеялся, что работы будут закончены к его возвращению домой.
И потому с удивлением, которое мгновенно уступило место ярости, остановил своего скакуна, увидев, что Кревенсфилдская равнина усыпана радужными осколками стекла.
Акмед медленно спустился на землю, и его движения очень напоминали плавное скольжение рептилии, давшей ему имя. Затем он осторожно подошел к тому месту, где слой стеклянных брызг был толще всего, присел на корточки и протянул в руки в перчатках, которые никогда не снимал, за горстью мелких осколков. Не вызывало сомнений, что он держит в пальцах то самое стекло, он видел, как его выплавляли мастера несколько недель назад, перед самым своим отъездом из королевства.
Акмед тяжело вздохнул и громко выругался:
— Хрекин!
Затем, не поднимаясь на ноги, он посмотрел на острые пики Зубов, на свою страну, которую фирболги называли Илорк. Гургус, чью вершину должны были украсить разноцветные стекла, находился чуть дальше, в самом центре охранявших его гор, и увидеть отсюда, что с ним случилось, Акмед не мог. Впрочем, сторожевая башня Гриввен, располагавшаяся на самом западном и высоком пике, была в целости и сохранности.
«По крайней мере, не все мое проклятое королевство разлетелось на мелкие осколки, пока меня не было, — мрачно подумал он. — Наверное, я должен этому радоваться».
Он сердито выбросил стеклянные крошки за спину, вскочил в седло и, пришпорив коня, сорвался с места, не в силах справиться с охватившей его яростью.

Вернувшегося в Илорк короля встретил громоподобный рев старшего сержанта Грунтора, командира армии фирболгов и другого друга Акмеда, который руководил масштабными восстановительными работами, продолжавшимися вот уже несколько дней. Направляясь по подземному коридору, ведущему ко входу в Гургус, Акмед слышал его громкий голос, которым он отдавал приказы рабочим, время от времени с рычанием принимаясь оттаскивать огромные глыбы земли и камня.
Король фирболгов завернул за угол и, увидев его, на мгновение замер на месте. Грунтор тоже остановился, хотя и не успел заметить Акмеда. У его ног стояла телега, нагруженная огромными глыбами базальта, а в руках он держал небольшую, до верху наполненную землей тележку. Великан сержант тяжело дышал, его кожа синячного цвета блестела от пота. В таком виде он производил еще более устрашающее впечатление — семь с половиной футов мышц, замерших на месте. Отдыхая, он продолжал выкрикивать распоряжения солдатам, молча и споро выполнявшим все его указания.
Когда Акмед оценил размеры катастрофы, его терпение, которое и без того было на пределе, лопнуло. Он промчался по коридору и остановился перед сержантом.
— Что, ради всех мерзких богов, которых нет, здесь произошло?
В янтарных глазах сержанта загорелся мрачный огонек.
— Вечеринка не удалась, — со злой иронией в голосе ответил он. — Просим прощения. Этого больше не повторится. — Увидев, как напряглись жилы на шее короля, Грунтор отшвырнул в сторону тележку. — Можешь задать свой вопросик той фурии, что ты сюда привез, чтобы она нам окна делала, той своей стекольщице. Нет, подожди! Не выйдет у тебя ее спросить.
Глаза короля сузились, и в них появилась ярость, приправленная паникой.
— Это еще почему?
Сержант наклонился, поднял громадный обломок камня и швырнул его на телегу.
— Потому что Ой отрезал сучке голову, — проревел он, когда камень поменьше с грохотом покатился по земляному полу. — А потом Ой взялся за волосы, уложил в ящичек и послал гильдии убийц, в Ярим, откуда она к нам явилась, чтоб ты знал. — Он без всякого сочувствия наблюдал за своим монархом, глаза которого наконец сверкнули пониманием. — Вот именно, та мастерица, что ты нанял в Сорболде, чтобы она построила твою вонючую стеклянную башню, оказалась самой главной в Гильдии Ворона. — Он вытер лоб тыльной стороной ладони и показал на разрушения. — Смотри, какой подарочек она тебе приготовила. Мы еще кучу дерьма тут нашли, всякие там ловушки и сюрпризики…
— Дитя? — приглушенным голосом спросил Акмед.
— Пока в безопасности, — тяжело вздохнув, ответил Грунтор и добавил уже немного спокойнее: — Ой прочесал каждый дюйм туннеля, который ведет к ней. Там побывали, но зашли не слишком далеко. По чистой случайности убийца не успела до Дитя добраться. Но на твоем месте Ой не стал бы оскорблять мерзких богов, которых нет, поскольку они за тобой как-никак присматривают.
— Какая неприятная мысль. — Акмед сделал несколько шагов по разрушенному коридору и остановился перед небольшой кучей обломков. — Как?
— Пикриновая кислота. Похоже, гильдия ей прислала, пока тебя не было. В жидком состоянии не опасна, а когда высыхает, — бах-ба-бах! Она намешала ее в стекло для купола и деревянной крышкой накрыла от солнца. Но Шейн и Рур — они, кстати, погибли — сняли крышку. Солнце высушило купол, и… ну, остальное ты видишь сам.
Сержант разворошил своей огромной ногой пыль на полу.
— Не считая болезни… тут у нас дизентерия разбушевалась, и у многих солдат из глаз идет кровь. Побочный эффект.
Не говоря ни слова, король фирболгов повернулся и зашагал прочь.
— Кстати, твое величество, — крикнул Грунтор, когда Акмед скрылся за углом, — добро пожаловать домой.

Туннель, ведущий к Спящему Дитя, начинался в спальне Акмеда, а его вход был спрятан в потайном сундуке, стоящем у изножия кровати. Ему потребовалось всего несколько мгновений, чтобы понять, что ловушки, установленные им на замках, сняты, а сами замки открыты с такой ловкостью, какой он не встречал с тех пор, как проходил обучение в качестве наемного убийцы у величайшего мастера своего Дела, целую жизнь назад.
— Хрекин, — снова выругался он.
Грунтор тяжело вздохнул.
— Да уж, этого у нее не отнимешь — она знала, что делает. Ой помнит, как на нашем родном острове гильдия воров насылала на тебя своих учеников. А ты помнишь? Очень глупо было с их стороны, они все зря померли, вот что я думаю. Никакой от них пользы не получилось, ты даже потренироваться не смог.
Акмед молча встал и прошел по комнате в поисках практически незаметных следов чужого присутствия.
Они были повсюду.
Слегка потревоженная пыль, какой-то предмет брали в руки, а потом поставили на место так, что только человек, прошедший его подготовку, мог это заметить. И масса скрытых ловушек: тонкий налет яда на столовых приборах, расческа положена на щеколду так, что он мог и не обратить на нее внимания, — иными словами, поработал настоящий мастер своего дела. Акмеду стало не по себе от этой мысли, он сразу понял: у женщины, побывавшей в его спальне, было всего несколько минут, а потом ее обнаружили.
— Если ты еще раз увидишь, что я собираюсь засунуть голову себе в задницу, ты должен мне помешать, — сказал он мрачно, вытаскивая из носка запасного ботинка крошечную булавку с пружиной. — Иначе у меня возникнут сомнения, уж не намерьен ли я.
— Слушаюсь, ваше величество, — ответил Грунтор с демонстративным почтением. — У меня есть дубинка, чтобы выковыривать голову из задницы, правда, она, по-моему, коротковата.
Акмед осторожно открыл дверь, ведущую в коридор, стараясь не коснуться покрытой ртутью тоненькой проволочки, прикрепленной к дверному косяку.
— Принеси набор кронциркулей для стекла, — приказал он одному из стражников, стоявших на посту возле его комнаты. — Положи его за дверью так, чтобы я услышал, а потом уходи. Не притрагивайся к ручке.
Болг кивнул и умчался по коридору.
— Омет жив? — спросил Акмед у Грунтора, снова закрывая дверь.
Сержант кивнул.
— Она его отравила и оставила, думала, он умер. А Рур и Шейн нашли и отнесли в башню.
Разноцветные глаза короля болгов потемнели, когда он понял, что имел в виду Грунтор.
— Они поэтому сняли крышку с купола? Они пытались при помощи Светолова вылечить Омета?
Грунтор кивнул, и на его лице появилось смущенное выражение.
— И ты говоришь, Омет жив?
— Угу.
— Насколько жив? — рявкнул король. — Он полностью излечился или на пороге смерти?
Грунтор выдохнул и осуждающе выставил вперед челюсть, так что стали видны клыки.
— Как новенький, — сказал он наконец. — Будто ничего и не было.
Акмед замер на месте и настолько глубоко погрузился в размышления, что, казалось, даже перестал дышать. Грунтор видел, как осознание произошедшего чуда медленно расцвело на лице его друга, а потом захлестнуло все тело, словно огромная яркая волна.
— Сработал, — выдохнул Акмед. — Светолов сработал… по крайней мере, его целительские возможности мы восстановили — красный цвет.
— Похоже, и оранжевый тоже, — пробормотал великан. — Начался пожар, а потом эта проклятая штука взорвалась.
Из коридора послышался металлический звон, а затем топот удаляющихся шагов.
— Сработал, — повторил Акмед. — Ты сейчас не понимаешь, как это важно, но, можешь не сомневаться, если нам удастся полностью его восстановить, мы получим самую надежную защиту для Илорка и Спящего Дитя, какая только бывает на свете.
Он подошел к двери, не обращая внимания на сержанта, демонстративно закатившего глаза, и осторожно ее открыл. Затем он забрал инструменты и быстро захлопнул дверь.
— Но прежде всего я хочу посмотреть на Дитя Земли, — сказал он.

Когда они шагали по вырубленному в толще скалы туннелю, который вел из спальни Акмеда в пещеру, где спала Дитя Земли, король все еще ощущал запах дыма, витавший здесь после сражения, развернувшегося четыре года назад, когда они ее спасли. Любой другой человек ничего бы не уловил, но кроме нервных окончаний и вен на коже природа наградила Акмеда исключительно чувствительной носоглоткой. Диковинное анатомическое строение, ставшее для него даром судьбы и одновременно проклятием, он получил в наследство от матери дракианки и отца болга. Благодаря этому он знал об опасностях, неведомых другим, и помнил вещи, которые все остальные давно забыли.
Даже Грунтор. Акмед посмотрел на своего друга, пока они спускались вниз, и заметил в холодном свете фонаря, сделанного из сияющих кристаллов, найденных ими в самом чреве горы, что на лице у того застыло отсутствующее выражение. Грунтор внимательно прислушивался к голосу Земли, чье пение слышал только он. Он был невероятно сосредоточен и напряжен, но не испытывал того ужаса, который всякий раз охватывал Акмеда, когда он сюда спускался.
Попадая в разрушенный Лориториум и часовню в самом сердце гор, где спала Дитя Земли, король болгов не мог отделаться от воспоминаний о сражении, которое здесь произошло. Ф'дор напоил своей злой кровью одного из Деревьев Мира, заставив его пробраться под землей, мимо сторожевых башен и защитных укреплений, в самое сердце горы и в тайную комнату, где Дитя спала вот уже много веков.
Они ничего не знали о замыслах ф'дора, разве что заметили: Дитя Земли снятся кошмары.
А она не умеет разговаривать и не могла предупредить их о приближающейся опасности.
Акмед зашагал быстрее, а когда показался вход в ее убежище, бросился бежать и, затаив дыхание, быстро перебрался через построенную из огромных камней баррикаду — последнюю преграду перед Лориториумом.
Он видел ее с того места, где стоял, — она спала. Акмед медленно выдохнул, а затем кивнул Грунтору, который спустился вслед за ним по скользким камням и подошел к алтарю из Живого Камня. Они посмотрели на Дитя Земли, пытаясь уловить какие-нибудь изменения, произошедшие с тех пор, как они приходили сюда в последний раз.
И у обоих внутри все похолодело.
— Она становится меньше, — прошептал Грунтор.
Акмед кивнул, достал кронциркуль и начал осторожно измерять тело, которое когда-то было выше его собственного. Спящее Дитя потеряла часть плоти, прежде сияющей яркими красками земли: переплетение зеленого и коричневого, алого и пурпурного, казалось, потускнело и покрылось серебристым налетом. Какой части себя она лишилась, он не мог сказать наверняка, но теперь у них хотя бы появилась точка отсчета.
Акмед неуверенно протянул руку и кончиками пальцев коснулся волос Спящего Дитя, ломких, точно солома в конце лета. Их корни были золотистыми, словно спелая пшеница, знак того, что земля, давшая ей жизнь, готовится отметить праздник урожая, перед тем как погрузиться в зимний сон. Однако под нежными, как трава, локонами Акмед разглядел напоминающие сорняки черные пряди, будто сожженные огнем или отравленные ядом.
— Нет, — прошептал Акмед. — О боги, нет!
— Ты думаешь, она больна? — с беспокойством оглядывая пустую усыпальницу, спросил Грунтор. — Подожди, дай-ка я гляну.
Король болгов отошел в сторону, а сержант встал рядом с алтарем, на котором лежала Дитя Земли, и задумчиво на нее посмотрел. Великан был связан с Землей, как и сам король, но его связь имела несколько иной характер. Земля разговаривала с ним на языке крови. Иногда Грунтору удавалось уловить лишь мимолетный образ или ощущение, и он никогда не мог внятно объяснить Акмеду, что он почувствовал. Впрочем, в этом не было необходимости. По выражению его лица Акмед всегда мог оценить важность того, что услышал Грунтор.
Он взволнованно продолжал наблюдать за своим другом. Грунтор протянул руку и осторожно положил ее на грудь Спящего Дитя, укрытую пуховым одеялом, которое принесла сюда Рапсодия несколько лет назад. Лицо Спящего Дитя оставалось таким же, как и всегда, гладким, серым и холодным, словно его высекли из камня, но у Акмеда закружилась голова, когда он увидел тоненькие струйки грязной воды, стекающие со лба.
Казалось, ее лихорадит и лоб покрылся испариной.
Дыхание Дитя Земли, прежде почти неразличимое, стало неровным, время от времени в нем слышались хрипы, и эти обстоятельства ясно указывали на то, что она больна, если у такого древнего существа, созданного из Живого Камня, бывает здоровье.
«Пусть тот, кто спит во чреве Земли, покоится с миром; его пробуждение станет началом вечной ночи», — когда-то гласила надпись перед входом в ее усыпальницу, буквы в рост человека словно говорили о ее важности. Относилось ли предсказание к Дитя Земли или к другим, более страшным существам, спящим в глубинах Земли, Акмед не знал. Но он видел некоторых из них собственными глазами и твердо знал, что, оберегая покой Дитя Земли, защищает не только самого себя и своих подданных, но и весь мир.
И вот сейчас она мечется во сне, словно вот-вот проснется.
Акмед вспомнил тот день, когда увидел ее впервые, почти четыре года назад. Ему показала ее Праматерь, древняя дракианка, которая на протяжении многих веков жила рядом со Спящим Дитя, оставшись единственной представительницей своего народа, посвятившего себя спасению и охране Дитя Земли. Стоя рядом с дракианкой, он смотрел на удивительное существо, на ее одновременно грубые и необыкновенно трогательные черты лица, словно вырезанного из камня тупым инструментом, а затем гладко отполированного руками людей, отдавших ей жизнь. Его тогда поразили ее брови и ресницы, казалось сотканные из травы под цвет волос, похожих на колосья пшеницы.
«Она Дитя Земли, рожденная из Живого Камня, — сказала Праматерь своим необычным голосом. — Дитя спит днем и ночью, год за годом, столетие за столетием. Она была здесь еще до моего рождения. Я дала клятву охранять ее до тех пор, пока за мной не придет Смерть. Так должны поступить и вы».
Он очень серьезно отнесся к ее словам.
— Ну? — наконец спросил он, не в силах скрыть беспокойство. — Что с ней происходит?
Грунтор выдохнул, а затем отошел от алтаря, чтобы его не услышала Спящее Дитя.
— Она истекает кровью, — сказал он.

Они долго стояли друг рядом с другом в темноте, окутанной дымом, задержавшимся здесь на долгие годы, смотрели на Дитя Земли и пытались увидеть хоть что-нибудь, что помогло бы им понять, почему она становится меньше.
Грунтор, чья кровь тоже была связана с Землей, чье сердце билось в унисон с сердцем Спящего Дитя, пытался отыскать источник ее болезни, задавал ей безмолвные вопросы, но ему ничего не удалось обнаружить, он только чувствовал невыносимую боль потери. Наконец он печально покачал огромной головой.
— Может, ты попробуешь, сэр, — предложил он Акмеду, который присел на корточки около катафалка, упираясь локтями в колени и положив подбородок на сомкнутые пальцы. — Ты не мог бы использовать свой дар крови?
Король болгов покачал головой.
— Мой дар давно уже не совершенен, — прошептал он, стараясь не потревожить Спящее Дитя. — Теперь он проявляется лишь иногда, очень редко. Да и распространяется он только на тех, кто родился на Серендаире. Я не могу ей помочь, но зато отлично слышу биение сердец всех намерьенов, а ты знаешь, как нежно я люблю этих идиотов. Какая ирония! Боги, наверное, животики от хохота надорвали.
Грунтор сердито выдохнул.
— Правда? Ну, пусть себе надрывают. Что будем делать, сэр?
Акмед поднялся и накрыл рукой руку Спящего Дитя. Затем он наклонился, убрал с покрытого серым потом лба пряди волос и нежно коснулся его губами.
— Не волнуйся, — прошептал он. — Мы тебя охраняем. Мы узнаем, кто делает это с тобой, и заставим его прекратить тебя мучить.
Повернувшись, он зашагал в темноту, к выходу из туннеля. Как только они отошли достаточно далеко, чтобы Дитя Земли их не услышала, он произнес два слова, которые потом повторял про себя всю ночь:
— Позови архонтов.

Драконица лежала, не двигаясь, до самого утра, принесшего свет, но только не тепло в замерзший мир, окружавший ее.
По мере того как дни сменялись ночами снова и снова, ее спящее сознание начало медленно пробуждаться, она постепенно приходила в себя, хотя еще не понимала, почему стала драконицей и как оказалась погребенной среди дыма и пепла так далеко от этого места, где царит вечный холод, пронзительный и ясный.
Когда она сюда прибыла, в этих местах стояла осень, сейчас уже наступила зима, а с ней прилетели свирепые ветры Хотя она еще не окончательно стала собой, инстинкт подсказал ей, что она должна как можно скорее найти тепло и убежище, иначе она непременно умрет.
С огромным усилием драконица подняла голову, затем встала на передние лапы и поползла по покрытой льдом бесконечной равнине, пока не добралась до берега наполовину замерзшего озера. Издалека она видела, что над ним поднимается пар, но решила, что это, скорее всего, кристаллики льда, которые гоняет разыгравшийся на просторе ветер.
Медленно, мучительно она пробралась сквозь заросли кустарника к самому берегу и осторожно протянула руку, чтобы коснуться поверхности льда и проверить, достаточно ли он крепок и сможет ли выдержать ее вес.
Глядя в зеркальную поверхность скованной морозом воды, она увидела свое отражение и задохнулась от ужаса.
Вместо руки ее глазам предстала шишковатая лапа золотисто-красного цвета, покрытая чешуей, с острыми, точно бритва, когтями. Часть из них была сломана, одного не хватало, сами же пальцы даже отдаленно не напоминали человеческие.
Драконицу охватил ужас.
Она отдернула руку, и огромная лапа исчезла.
Ее еще затуманенное сознание отчаянно сражалось с очевидным выводом, но в глубине души она уже поняла, что произошло.
Очень медленно она поползла вперед, собрала всю свою волю и взглянула на свое отражение.
Она увидела обрамленное сухим тростником лицо, которое показалось ей знакомым, но не было ее лицом — точнее, не было таким, каким она его помнила.
Она разломала тонкий лед, вырвала тростник и решительно посмотрела в воду.
А в следующее мгновение издала вопль, исполненный ярости и отчаяния, такой оглушительный, что горы окутало белое покрывало снежных лавин.
Когда ей удалось заставить себя еще раз взглянуть на свое лицо, ее глаза были затуманены от непролитых слез.
Она лишилась своей гордой красоты. Она была очень привлекательной женщиной, высокой и стройной, с золотистой кожей, как у ее отца намерьена. Прекрасное лицо, которое на протяжении многих лет художники изображали на своих полотнах и которое украшало статуи и монеты, превратилось в уродливую морду животного, вирма; она стала похожа на свою презренную мать.
Драконица продолжала смотреть в воду, не в силах справиться с ужасом и поверить в случившееся. Ее нос и рот превратились в змеиную морду, кожу покрывала сверкавшая в лучах зимнего солнца красная чешуя, испещренная черными и медными пятнами и украшенная острыми, с металлическим отливом колючками по краям. На спине она разглядела перепончатые крылья, одно из них было сильно повреждено. Только глаза остались прежними — горящие обжигающим огнем синие озера, которые могли заставить замереть на месте могучего мужчину. Одним своим взглядом она покоряла, очаровывала и подчиняла собственной воле любое живое существо, встретившееся с ней взором.
Глядя на свое отражение в замерзающем озере, она увидела, как из этих глаз катятся горячие слезы боли, и камни, на которые они падали, начинали сиять золотым огнем в лучах зимнего солнца — и так будет теперь всегда.
Драконица сердито встряхнулась, словно надеялась сбросить ненавистное тело, и попыталась усилием воли снова стать прежней — все напрасно. В конце концов она принялась в ярости царапать себя острыми когтями, оставляя на боках длинные глубокие раны. Огонь, который ее поразил, который напоминал ей о себе с той самой минуты, как она проснулась, был рожден звездами, стихией эфира и очищен живым пламенем. Облик, выбранный ею, чтобы сеять смерть и разрушения, останется с ней навечно, а ее человеческая сущность, отступившая перед силой, более могущественной и древней, чем ее собственная связь с землей, отныне растворилась без следа.
Ее отчаянно затошнило, и драконица выплюнула струю пламени, возникшую в самых глубинах ее существа. Она опалила жалкую растительность, которая затрещала и почернела, наполнив воздух запахом дыма.
Когда на снегу появились капли крови, горе драконицы превратилось в ярость. То, как легко ей удалось сжечь траву, доставило удовольствие — на каком-то пока неведомом ей уровне — и даже слегка смягчило боль.

Предыдущая страница 2 Следующая страница


3 Элизабет Хэйдон

Она сделала глубокий вдох, а потом выдохнула, вложив в свое дыхание всю ярость, полыхавшую в ее душе.
Ослепительная волна оранжевого жара прокатилась по замерзшей равнине, обожгла невысокие деревья и растопила снег. Драконицу окутали клубы дыма.
«Разрушение, — пронеслось в ее еще не до конца проснувшемся сознании. — Разрушение хоть немного поможет справиться с болью».
Это было легко.
Она почувствовала, как издалека, с запада, прилетел призыв места, которое было ее логовом.
Драконица еще не до конца пришла в себя, чтобы осознать, сколь огромны возможности ее нового обличья, однако медленно поползла вперед, туда, где надеялась найти ответы на свои вопросы.
А еще она рассчитывала, что сможет там отдохнуть и восстановить силы.

3

Рыбачья деревня, у причала Джереми, Авондерр
Рыбак Куэйл, найдя на берегу Фарона, решил, что наткнулся всего лишь на огромный кусок бледных водорослей, выброшенных океаном.
Разглядев его внимательнее, он пришел к выводу, что перед ним большая медуза или кальмар, поскольку существо, состоящее из уродливых бесцветных складок, никоим образом не напоминало человека.
Если не считать головы, которая отдаленно походила на голову ребенка, с закрытыми глазами, плотно сжатыми губами и стекающей из уголков рта черной слюной.
Сначала рыбак хотел хорошенько треснуть тварь доской и швырнуть голодным котам. Он бы так и поступил, если бы не заметил, что впалая грудь диковинного существа едва заметно поднимается и опускается — получалось, что оно живое и дышит.
Приятель Куэйла, Брукинс, который у пристани чинил сети, увидел, как тот отшатнулся от какой-то кучи, и крикнул:
— Что там такое?
— Чудовище из кошмара, — пожав плечами, сообщил Куэйл.
Брукинс вытер руки о штаны и, подойдя к приятелю, посмотрел на мерзкое существо, застрявшее в водорослях.
— Боже Всемогущий! — пробормотал он и прикрыл рукой глаза.
Уродливая тварь лежала в вонючей воде, неподвижная, совсем как мертвая, и только ноздри на плоском лице едва заметно шевелились да время от времени она делала неглубокие короткие вдохи. Ее бледная, с золотистым оттенком кожа, посеревшая на солнце, свисала с тощего уродливого тела, видневшегося из-под толстого слоя водорослей.
— Как ты думаешь, эта дрянь живая? — испуганно спросил Брукинс.
Куэйл мрачно кивнул.
Брукинс взял весло и осторожно столкнул часть водорослей с тела необычного существа.
II оба тут же отшатнулись, когда им открылись новые участки безобразного тела — перекрученные конечности, как будто лишенные костей и состоящие из одних только хрящей, к тому же приставленные под невероятными углами. Существо лежало на боку и было практически обнажено, а обрывки тряпья, кое-как прикрывавшего его, указывали на принадлежность к обоим полам — мужскому и женскому.
Брукинс выругался и отбросил водоросли в море.
— Какой-то урод, вот это что такое, — сказал он, не имея ни малейшего представления о том, что за чудовище прибило море к их берегу. — Человек и медуза в одном теле, или что-нибудь вроде того.
— Может быть, это женщина, — заметил Куйэл, показывая на грудь диковинного существа.
— Нужно вылить на него смолу и поджечь, — пробормотал Брукинс. — У меня в лодке есть смола.
Куэйл задумчиво покачал головой.
— Не-е-е, — заявил он через пару минут. — Может, удастся получить за него пару монет. Улов у нас сегодня неважнецкий.
— Пару монет? Ты что, спятил, приятель? Кто добровольно согласится есть эту мерзость?
— А кто говорит о еде, придурок? — задумчиво протянул Куэйл. — Надо попробовать продать его в бродячий цирк — они уродов с удовольствием покупают. В Виндсвере, дальше на побережье, около недели назад выступали циркачи.
Брукинс посмотрел вдаль, туда, где в воздухе висел дым от лесных пожаров, потушенных совсем недавно. Еще несколько дней назад все западное побережье было охвачено черным вонючим пламенем, происхождение которого не вызывало ни малейших сомнений — люди понимали, что без сил зла здесь не обошлось. Теперь же, когда огонь погасили, некоторые жители, покинувшие свои деревни, начали возвращаться, в надежде найти хоть что-нибудь в своих разрушенных домах. Однако в воздухе повисла необычная безжизненная и пугающая тишина, словно берег готовился к наступлению новой разрушительной волны.
— Если они были в Виндсвере, они наверняка отправились на восток, в Бетани, вместе с остальными беженцами, — сказал он и осторожно ткнул странное существо веслом. — Вряд ли нам удастся довезти его туда живым.
— Да уж, он похож на рыбу, — согласился с ним Куэйл. — Рыба-мальчик.
— Или девочка.
— Думаю, типы, которые обожают всякие диковинные штучки и уродов, сумеют найти ему применение, живому или мертвому. Пойду, принесу сеть. Вытащим его из воды и засунем в фургон. Можем даже закоптить наш жалкий улов, а потом отвезем его в Бетани. Там все продадим, а на вырученные деньги возьмем новый моток веревки и провизию, которую собирались купить в конце месяца. Заодно поищем бродячих циркачей. Это страшилище не займет много места.
— Ну, как хочешь, — вздохнув, с сомнением пробурчал Брукинс. — Знаешь, мне кажется, нужно, чтобы он был мокрый. Честно говоря, сомневаюсь, что чудесный мальчик-рыба продержится до Бетани, если мы его вытащим из воды. Живой или мертвый, он начнет вонять. Может, живой он будет вонять меньше.
Куэйл, который уже зашагал к своей лодке, ухмыльнулся.

Фарона так тряхнуло, когда фургон покатил по разбитой дороге, что он чудом не потерял сознание. Он открыл один огромный рыбий глаз, затянутый молочно-белой пленкой, и поморщился, не в силах даже скорчиться от боли. Полуденное солнце заливало его нежную кожу, лишь едва прикрытую водой, ослепительным светом и невыносимым жаром, гибельными для его тела. Он закрыл глаза и хрипло выдохнул. Фарон так ослабел, что в его окутанном туманом сознании металась только одна мысль — почему смерть медлит и не забирает его к себе.
Несмотря на то что всю свою жизнь он провел в заточении в чудовищном и слабом теле, Фарон обладал хоть и примитивным, но достаточно острым умом и даже на пороге смерти сумел узнать в вибрациях, достигавших его чувствительных ушей сквозь воду, в которой он находился, чужие голоса. Он невольно содрогнулся, пытаясь собрать воедино все, что произошло с ним.
Поскольку с самого рождения его держали в темноте уютного пруда с сияющей зеленой водой, Фарон ничего не знал об окружающем мире, если не считать рассказов отца, который иногда его навещал и приносил замечательных свежих морских угрей. Отец Фарона был добрым и заботливым человеком, только иногда у него случались приступы гнева, и тогда он бывал жесток. Фарон любил его, как умел, и теперь скучал по нему так сильно, что призывал смерть.
Он сжался в тугой комок, надеясь, что она за ним придет. Солнце отчаянно палило, обжигая ему шею. Неожиданно он почувствовал, что появился новый источник боли.
Сражаясь с туманом в голове, Фарон попытался сосредоточить внимание на остром предмете, который оказался зажат между его искривленными пальцами и впивался в свисающие складки живота.
Собрав последние силы, Фарон напряг то, что у нормального человека было бы рукой, и поднес ее к глазам.
А потом он открыл глаза, совсем чуть-чуть, чтобы его не ослепило яркое солнце.
Отвратительный рот Фарона, с губами, сросшимися посредине и приоткрытыми с двух сторон от жалкого подобия носа, слегка искривился в пародии на улыбку.
Диски остались у него — один вонзился в плоть между пальцами, другие впились в складки живота, где они были спрятаны.
Фарон выпрямил два пальца ровно настолько, чтобы увидеть, что он держит в руке.
Солнце тут же засверкало на неровном зеленом овале, словно он волшебным образом притягивал его лучи, центр диска засиял, точно свет пролился на лесную поляну, а его неровные края остались темными и прохладными, как густой лес.
Сердце Фарона замерло в груди, и он посмотрел на свою находку, стараясь не обращать внимания на жалящее и слепящее глаза солнце.
Затем он слегка повернул диск, чтобы свет промчался по его поверхности, и она покрылась тончайшей пленкой, начала переливаться всеми цветами радуги, словно на нее набросили призрачное покрывало, за которым прятался густой, зеленый лес. Когда Фарон понял, что он держит, его улыбка стала еще шире.
Это был диск Смерти.
Он давно научился понимать, что говорят диски, но его примитивный ум видел лишь будущее, которое они предсказывали. Он вспомнил, что, когда он читал диски для отца, наслаждаясь мирной прохладой своего убежища, нередко образы, появлявшиеся на их поверхности, смущали и озадачивали его.
Но диск Смерти понять совсем не трудно.
Фарон повернул его и принялся разглядывать.
Мир вокруг него исчез, словно погрузился в непроницаемый мрак.
Жизнь в том виде, в каком знал ее Фарон, сфокусировалась в маленьком зеленом овале с неровными краями.
Окруженная непроглядным мраком, она походила на зеленый зрачок огромного глаза.
В самом центре Фарон разглядел лес, уже знакомую темную поляну, куда никогда не попадает солнце, которая всегда появлялась на диске Смерти. Здесь не пели птицы, деревья замерли в неподвижности, и даже ветер не осмеливался сюда залетать.
Фарон ждал, не обращая внимания на палящее солнце и подпрыгивающую на колдобинах телегу.
Через несколько мгновений на поляне появилась прозрачная фигура, словно сотканная из тумана, — бледный мужчина, одетый в зеленый плащ, который сливался с деревьями, высящимися у него за спиной. Его глазам, черным и бездонным точно сама Пустота, совершенно не соответствовали растрепанные брови — единственное, что казалось реальным в его облике, — зато удивительно подходили струящиеся по плечам снежно-белые волосы. Это был Ил Анголор, лорд Роуэн. Люди называли его Рукой Смерти.
Благостной Смерти.
Несмотря на суровую внешность Ил Анголора, Фарон его не боялся. Словно зачарованный, он смотрел, как лорд Роуэн покачал своей невесомой головой и исчез в тумане, из которого появился несколько мгновений назад.
А диск Смерти потемнел.
Фарон закрыл глаза и снова почувствовал на своем теле обжигающие лучи солнца.
«Не за мной, — пронеслось в его затуманенном сознании. — Сейчас я не умру».
Из-под бледного века, испещренными темными венами, выкатилась горячая слеза и медленно поползла по лицу.

Снег отражал свет солнца, которое висело над краем мира, словно не могло решить, стоит ли ему спускаться ниже.
Призвав последние силы, драконица выбралась из глубокой лощины, перелезла через покрытые льдом бастионы, украшавшие вершину горы широкими замерзшими кольцами, и замерла, отдыхая, на холодной земле перед стенами.
Слово, которое гнало ее вперед, помогало сражаться со сном и болью во всем многострадальном теле, которое, не стихая, звучало в ее мозгу, становилось все громче, по мере того как она ползла вверх.
«Дом».
У нее над головой, в снежном воздухе, кутаясь в облака, парил замок. Его построили из мрамора, но с тех пор прошло слишком много лет, и он покрылся таким толстым слоем льда, что казалось, будто он из него и вырублен. Она видела, как в зимнее небо горделиво вздымаются три великолепные высокие башни.
«Дом. Дом. Дом».
Драконица медленно распахнула глаза, и вертикальные зрачки на ослепительно синем фоне слегка сузились в последних лучах заходящего солнца. Она наслаждалась зрелищем величественной крепости и воспоминаниями, которые нахлынули, как только она ее увидела.
В ее затуманенном сознании обрывки картин прошлого были перепутаны и прятались в самых темных углах. Однако они медленно собрались вместе, и драконица начала понимать, что с ней происходит.
Первое воспоминание, которое к ней вернулось, поведало ей о том, как она впервые увидела эту крепость, и с этого момента началась ее жизнь в изгнании. Она решила, что прежде была, наверное, королевой или играла очень важную роль, потому что, когда ее подвели к ледяному склону, — кто-то, чье лицо она еще не вспомнила, кто-то, отвернувшийся от нее и оставивший посреди слепящего снега навсегда одну, — она не склонила головы и шла с гордо выпрямленной спиной.
Драконица посмотрела на покрытые снегом высокие стены замка и окна, забранные таким толстым слоем льда, что сквозь них никогда не проберется внутрь дневной свет, а потом на башни, возносящиеся своими вершинами в самое небо, и перед ее мысленным взором начали возникать все новые и новые картинки. Она вспомнила годы, проведенные в одиночестве в огромных, похожих на пещеры залах замка, когда тишину мраморной тюрьмы нарушало лишь эхо ее собственных шагов и треск огня, горящего в громадных каминах. Каждый век, каждый год, каждый день, каждый час вернулись к ней, драконья кровь быстрее бежала по венам с каждым новым ударом сердца, и она вспомнила все связанное с этим замком до последней самой мельчайшей детали — на такое способен только вирм.
«Меня сослали в это место, — с горечью подумала она, и ее охватил гнев, источника которого она еще не могла понять. — Бросили одну внутри холодной горы, совсем одну, оставив лишь мои воспоминания. А теперь кто-то отобрал у меня и их».
Стоило ей это подумать, как у нее в голове возник новый образ. Женское лицо, хотя драконице не удавалось восстановить в памяти его черты. Женщина с золотыми волосами и изумрудными глазами — и больше ничего.
На границе восприятия дракона вспыхнула обжигающая ненависть. Она еще не знала, кто эта женщина и почему ее кровь вирма начинает бурлить от одной только мысли о ней, но драконица не сомневалась, что память к ней вернется.
А когда память действительно вернулась, она поклялась весь нерастраченный огонь, всю ненависть обрушить на своих врагов с такой яростью, что содрогнется само основание мира, вековой лед превратится в мельчайшую пыль и падут мраморные стены тюрьмы, ставшей ей сначала домом, а теперь логовом.
Драконица поползла к замку, чтобы спрятаться от приближающейся ночи.

4

Хагфорт, Наварн
Гвидион Наварн с нетерпением переминался с ноги на ногу в роскошно отделанном коридоре перед дверью Большого зала Хагфорта, своего родового замка, выстроенного из розового камня. В свои шестнадцать лет он перенес слишком много тяжелых потерь: сначала погибла его мать, потом отец, а затем он чудом не лишился двух очень близких людей, которых любил всей душой. И потому всякий раз, когда за его спиной закрывались двери зала, где принимались важные решения, и он оставался в коридоре, его охватывало беспокойство.
Сегодня он особенно волновался, поскольку за последние три года, с тех пор как погиб его отец, успел привыкнуть к тому, что его опекуны, король и королева намерьенов, старались всегда привлекать его к принятию решений, касающихся судьбы его государства. Поэтому их вежливая просьба покинуть зал прямо во время совета его озадачила и обеспокоила, хотя он и пытался убедить себя, что ничего страшного не произошло. Он безоговорочно полагался на своего крестного отца и его жену, женщину, которая усыновила его, объявив своим почетным внуком. Однако несмотря на это, он страшно нервничал.
И забеспокоился еще сильнее, когда самые доверенные советники его опекунов друг за другом потянулись в Большой зал. О них докладывали по всем правилам, затем они скрывались за тяжелыми двустворчатыми дверями, а Гвидион оставался посреди великолепного ковра, лежащего перед входом.
Наконец, когда в коридоре появился советник, которого Гвидион хорошо знал, юноша поспешил обратиться к нему со своим вопросом. В том, что он решился подойти к Анборну, лорд-маршалу и генералу, участвовавшему в Намерьенской войне, не было ничего сверхъестественного, поскольку тот являлся его наставником. К тому же Анборна, у которого три года назад отнялись ноги, доставили сюда на носилках и о его прибытии доложили не сразу, вот почему Гвидион ухватился за возможность предпринять попытку развеять свою тревогу.
— Лорд-маршал! Что там происходит? — спросил он и встал между носилками и дверью в зал.
Анборн знаком приказал солдатам, державшим носилки, опустить их и отойти в сторону. Затем он, нахмурившись, посмотрел на своего подопечного, и в его голубых глазах, доставшихся ему в наследство от королевской династии намерьенов, появилась смесь раздражения, насмешки и любви.
— А мне откуда знать, дурачок? Благодаря тебе мне даже в дверь войти не удалось. Если ты меня пропустишь, возможно, я смогу узнать, что там происходит, — заявил он.
— И вы сразу же выйдете сюда, чтобы сказать мне? — настаивал на своем Гвидион. — Если Рапсодия и Эши пригласили вас, значит, они собираются обсуждать нечто крайне важное.
Генерал тряхнул своими роскошными каштановыми волосами, слегка посеребренными сединой, и фыркнул:
— Естественно, хотя подозреваю, что я и так задержусь там ненадолго. Проблема, к какому купцу определить тебя в ученики, меня не слишком занимает.
На лице Гвидиона появился ужас, а внутри все сжалось.
— Учеником к купцу? Они собираются отправить меня учиться? Умоляю вас, скажите, что это не так.
Генерал жестом подозвал солдат.
— Ладно. Я пошутил. А теперь уйди с дороги, грубиян. Я хочу поскорее покончить с этим идиотским обсуждением и заняться более полезными делами. Их у меня весьма богатый выбор: могу муштровать свое воинство, чистить сапоги, ковырять в носу — да все, что угодно, только бы не эта пустопорожняя болтовня.
— Учеником?
— О, ради всех богов, отстань от меня, приятель, — возмутился генерал, когда солдаты подняли носилки. — Рано или поздно ты станешь герцогом, и тебе необходимо на какое-то время уехать из замка, чтобы продолжить обучение. Твой отец в молодости был учеником у самых разных мастеров. Ничего страшного с тобой не случится, ты выживешь и узнаешь много полезного.
Дверь открылась, носилки генерала внесли в зал, и тяжелые створки тут же захлопнулись.
Гвидион опустился на скамью из красного дерева, украшенную резьбой, и тяжело вздохнул.
— Что случилось?
Подняв голову, он увидел Мелисанду, свою девятилетнюю сестру, которая смотрела на него с нескрываемым беспокойством. Гвидион улыбнулся.
— Может быть, ничего страшного, Мелли, — спокойно проговорил он.
Мелисанда пережила не меньше его самого, но была младше, и Гвидион заключил негласное соглашение со своими опекунами оберегать ее от любых неприятностей и волнений.
— Ты врешь, — сказала Мелисанда и, отложив в сторону мешок с игрушками, уселась рядом с ним на скамью.
— Ничего не вру, — возразил Гвидион. Обернувшись, он заметил, что в коридоре появился Джел'си, посол с далекого Острова Морских Магов. Брат и сестра в почтительном молчании проводили его и троих его спутников взглядом до самых дверей в Большой зал. Джел'си был древним серенном, потомком одного из пяти первородных народов, появившихся на свет еще до начала времен. Высокий, стройный, с золотистой кожей и темными, сияющими глазами, он являлся замечательным представителем своей удивительной расы. Считалось, что серенны рождены от самих звезд.
Гематриа, таинственный остров, на котором они поселились вместе с другими представителями древних народов и самыми обычными людьми, бежавшими туда многие века назад, лежал в трех тысячах миль к западу, в самом сердце Центрального моря. Поговаривали, что это последнее место в мире, где магию понимают и практикуют как науку.
— Если морские маги прислали своего представителя, здесь происходит действительно что-то очень серьезное, — задумчиво проговорил Гвидион. — С моей стороны было бы слишком самонадеянно предполагать, будто их может интересовать мое образование — как, впрочем, и всех остальных в зале, кроме, конечно, Рапсодии и Эши, ну и, возможно, Анборна.
— Может, они решили вместо обучения тебя казнить, — пошутила Мелисанда и взяла в руки свой мешок с игрушками. — Видимо, отчет, представленный им твоими учителями, хуже, чем мы с тобой думали.
В этот момент открылась дверь и на пороге появился их опекун. Брат с сестрой тут же вскочили на ноги. Король намерьенов, которого тоже звали Гвидион, но которого оба называли Эши, был одет в придворное платье — событие столь редкое, что и Гвидион, и Мелисанда еще больше заволновались.
Глаза короля намерьенов, небесно-голубые, с вертикальными зрачками, свидетельствовавшими о том, что в его жилах течет кровь дракона, потеплели, когда он увидел детей.
— Мелли! Ты тоже здесь. Прекрасно. Пожалуйста, посиди немного в коридоре, а потом тебя тоже пригласят в зал. — Он протянул Гвидиону руку, и юноша заметил, что его белая шелковая рубашка с красными полосами украшена кожаной манжетой. — Следуй за мной, Гвидион.
Брат и сестра обменялись испуганными взглядами, и Гвидион прошел за Эши в большую двойную дверь, которая тут же за ним закрылась.
Войдя в зал, Гвидион поднял глаза к сводчатому потолку, расписанному размещенными вокруг темно-синей сердцевины фресками, на которых была изображена история намерьенов. При жизни его отца они редко посещали зал, поскольку большую часть времени проводили в жилых комнатах и библиотеке, и потому Гвидион так и не привык к его великолепию. Он вдруг обнаружил, что следит глазами за развитием истории о том, как четырнадцать веков назад его предки спасались бегством с приговоренного к смерти Серендаира.
Каждая фреска представляла собой самостоятельный эпизод истории, и Гвидион нашел взглядом самую первую, ту, которая рассказывала, как лорд Гвиллиам ап Рендлар ап Эвандер туата Гвиллиам, иногда его называли Гвиллиам Мечтатель, узнал о том, что Остров будет поглощен вулканическим огнем проснувшейся звезды, горевшей в глубинах моря. Юноша еще больше занервничал, когда увидел, что Гвидион, шедший впереди него, надел сегодня точно такое же королевское платье, в каком был изображен Гвиллиам на фреске.
Остальные фрески, украшавшие потолок, изображали другие эпизоды истории: встреча моряка Меритина и драконицы Элинсинос, которая единолично правила большей частью среднего континента, включая Наварн; ее приглашение поселиться на принадлежащих ей землях, переданное жителям Серендаира; строительство и отплытие трех флотов, доставивших сюда беженцев с Острова; судьба каждого из этих флотов; объединение королевского дома намерьенов посредством бракосочетания лорда Гвиллиама с Энвин, одной из трех дочерей драконицы Элинсинос; создание могущественной империи, которой правили король и королева намерьенов, и ее уничтожение во время Намерьенской войны.
Как-то раз Гвидион предложил Эши расписать оставшийся пустым синий центр потолка, чтобы восславить новую эру, названную Второй Намерьенский век, которая началась три года назад, когда его крестного отца и названую бабушку Совет провозгласил королем и королевой намерьенов. Эши только улыбнулся в ответ, но художников приглашать не стал.
В Большом зале стояло множество стульев, на которых сидели герцоги пяти других провинций Роланда и представители государств членов Намерьенского Союза, пожелавших объединиться в свободную конфедерацию, во главе которой стояли король и королева. Риал, вице-король лесного королевства Тириан, королевой которого была Рапсодия, ласково кивнул юноше, и Гвидион увидел в его глазах сочувствие. По спине будущего герцога Наварнского побежали мурашки.
Перед тем как занять свои места под сводами Большого зала, Эши повернулся к своему тезке и взял его за руку.
— Давай зайдем сюда на пару минут, — предложил он и повел Гвидиона в одну из боковых комнат.
Гвидион молча последовал за ним, хотя внутри у него все похолодело от волнения. Эхо голосов, звучавших в Большом зале, мгновенно поглотили толстые ковры и гобелены маленькой комнаты.
Около окна стояла королева намерьенов и смотрела на деревья, начавшие менять свой зеленый наряд на огненно-красный убор осени. Она была одета в тяжелое бархатное платье темно-синего цвета, которое благодаря большому количеству мягких складок полностью скрывало ее беременность. Золотые волосы, уложенные в сложное переплетение косичек, так любимое лиринами, народом ее матери, обрамляли лицо. Рапсодия повернулась, услышав, что они вошли, окинула Гвидиона внимательным взглядом и ласково ему улыбнулась. Впрочем, улыбка тут же исчезла, как только она поняла, что юноша взволнован.
— Что случилось? — спросила она, отходя от окна. — У тебя такой вид, будто тебя ведут на казнь.
— Ты уже второй член семьи, который об этом говорит, — ответил Гвидион и склонился над ее рукой. — У меня есть повод для беспокойства?
— Не говори глупостей, — отмахнулась она и, притянув юношу к себе, взъерошила его волосы.
Обычно золотисто-розовая, кожа у нее на лице заметно побледнела, в зеленых глазах стояли слезы боли. Рапсодия выпустила Гвидиона и опустилась на стул. Гвидион знал, что беременность его названой бабушки протекает тяжело, она быстро устает и ее часто тошнит.
— Как только покинем эту комнату, мы собираемся сделать несколько заявлений, но, поскольку все они касаются непосредственно тебя, я думаю, ты должен их услышать до того, как мы вынесем их на обсуждение совета, — сказал Эши и протянул жене стакан воды. — Разумеется, если какое-то из них вызовет у тебя возражения, мы примем их к сведению и попытаемся найти компромиссное решение.
Гвидион сделал глубокий вдох и заставил себя успокоиться.
— Хорошо. Я слушаю.
Эши спрятал улыбку и положил руки на плечи Рапсодии.
— Во-первых, Хаймэдоу, новый дворец, который я строю для твоей… бабушки, — в драконьих глазах загорелась искорка веселья, — будет готов к началу осени, и я планирую сразу же перебраться туда. Нам пришла пора покинуть Хагфорт и поселиться в собственном доме.
Внутри у Гвидиона все сжалось. Рапсодия и Эши жили в доме его родителей уже три года, с тех самых пор, как погиб его отец, Стивен Наварн, который был другом детства Эши. Только благодаря их присутствию он мог находиться в родном замке; иначе воспоминания стали бы просто невыносимыми. Хотя он был еще маленьким, а Мелисанда и вовсе только родилась, когда убили их мать, Гвидион ее помнил и очень по ней скучал по ночам, когда ветер завывал, разгуливая за окнами его комнаты, и в теплые летние дни, вспоминая, как они вместе с матерью запускали воздушных змеев. А смерть отца во время сражения, прямо у него на глазах, нанесла жестокий удар по его оптимизму. И хотя Гвидион знал, что до конца своих дней будет нести в сердце боль утраты, ему было легче оттого, что рядом с ним есть люди, разделяющие эту боль, люди, которые любят его и любили его отца.
— Мы также считаем, что Мелисанда должна отправиться с нами и пожить в новом дворце, по крайней мере, некоторое время. С нашей точки зрения, это будет разумно, — продолжал Эши.
— Мелли? А не я?
— Именно. Сейчас дойдет очередь и до тебя.
Гвидион молча кивнул, хотя внутри у него все кричало: «Они бросают меня!» От этой мысли ему стало совсем нехорошо.
— Во-вторых, — проговорил Эши, не заметив его волнения, — мы с Рапсодией решили в этом году возродить традицию зимнего карнавала.
Гвидион уже с трудом сдерживал волнение. Зимний карнавал давным-давно стал традиционным праздником, который устраивали герцоги Наварнские в Хагфорте, его отец всегда с удовольствием занимался подготовкой и проведением торжества после дня зимнего солнцестояния. Грандиозный карнавал проходил каждый год и совпадал со священными днями, чтимыми представителями патриархальной веры, проповедуемой Сепульвартой, и ордена филидов, священников Круга Гвинвуда, которые поклонялись природе, — двух главных религий континента. Фестиваль продолжался три дня, во время его устраивались соревнования в зимних видах спорта, пиры, конкурсы певцов и менестрелей и прочие всевозможные развлечения.
Последний карнавал устраивали четыре года назад, и тогда он превратился в кровавую бойню, которая еще была свежа в памяти Гвидиона.
— Почему? — спросил он, не в силах скрыть отвращение.
— Потому что пришла пора снова начать жить, — мягко проговорила Рапсодия. — Твой отец любил этот фестиваль и понимал, какое огромное значение он имеет для жителей его провинции, а на самом деле — для всего Роланда. Один раз в год последователи религий Сепульварты и Гвинвуда собираются, чтобы, забыв о религиях своих вероисповеданий, повеселиться вместе. Это очень важно для укрепления взаимопонимания между сторонниками двух культов. Кроме того, мы хотим сделать очень важное заявление, и зимний карнавал кажется нам самым подходящим временем и местом.
— Какое заявление?

Предыдущая страница 3 Следующая страница


Элегия погибшей звезды 4

— В-третьих, — как ни в чем не бывало продолжил Эши, — после серьезных обсуждений с нашими самыми доверенными советниками мы решили, что ты готов получить главное наследство своего отца, иными словами, стать герцогом Наварна.
Гвидион молча переводил взгляд с Рапсодии на Эши.
— Вот почему мы предложили забрать с собой Мелисанду, — быстро проговорила Рапсодия. — Как только ты вступишь в свои права, у тебя появится очень много обязанностей, и заботы о сестре будут тебя отвлекать. Наш новый дом находится всего в одном дне пути, если скакать верхом, Мелисанда сможет навещать тебя так часто, как вы захотите.
Эши подошел к юноше и внимательно посмотрел ему в глаза.
— В последний день осени тебе исполнится семнадцать, — сказал он. — Ты уже не раз доказал, что имеешь право получить титул герцога, — ты наделен храбростью и мудростью, нехарактерными для твоего возраста. И не нужно воспринимать это как подарок, Гвидион. Ты получаешь то, что принадлежит тебе по рождению, то, что ты заслужил. Я хочу, чтобы ты стал полноправным членом моего совета, к тому же Наварн нуждается в герцоге, чьей главной заботой было бы благополучие провинции. Анборн считает, что ты готов, а это очень высокая оценка. Мой дядя обычно не слишком торопится предлагать свою поддержку и не любит хвалить других людей. Если он считает, что тебе пора принять титул герцога, мало кто станет с ним спорить.
— Но такие все-таки могут найтись, — возразил Гвидион, У которого отчаянно забилось сердце.
— Ни одного, — улыбнувшись, успокоила его Рапсодия. — Мы уже обсудили этот вопрос и пришли к единодушному мнению. Извини, что заставили тебя ждать в коридоре, но мы хотели, чтобы члены совета могли высказываться свободно. Ты был бы страшно польщен и горд, услышав, что они про тебя говорили. Никто не выдвинул ни единого возражения.
Она посмотрела на Эши. Тристан Стюарт, кузен Гвидиона Наварна, высказал кое-какие сомнения, но в конце концов сдался и поддержал остальных членов совета.
— Но даже если возражения и были, тебе следует к этому привыкать, — заметил Эши. — К правителю предъявляется множество требований, хороший принимает похвалы и критику одинаково ровно и не позволяет эмоциям увести себя с дороги, которую считает правильной. Итак, что скажешь? Ты хочешь, чтобы Мелисанда присутствовала на церемонии инаугурации своего любимого старшего брата?
Гвидион подошел к окну, у которого недавно стояла Рапсодия, и отодвинул штору — птички, сидевшие на дереве, тут же с шумом поднялись в воздух. Гвидион посмотрел туда, где еще недавно зеленели поля родового поместья, но затем их рассекла стена в двенадцать футов высотой, которую построил его отец, чтобы защитить от врагов земли вокруг замка. Горожане начали селиться внутри огороженного пространства, и вскоре зеленый луг превратился в деревню, как и предсказывал Стивен. Такова грубая реальность: красота и чистота уступают место безопасности.
— Наверное, детство закончилось, — проговорил он грустно.
Эши подошел к окну и встал рядом с ним.
— В каком-то смысле, да. Но кто-нибудь мог бы сказать, что твое детство закончилось еще несколько лет назад, Гвидион. В совсем юном возрасте ты пережил больше потерь, чем выпадает на долю многих других людей. Это всего лишь формальное признание того, что ты давно стал взрослым мужчиной.
— Твой отец никогда по-настоящему не расставался с невинностью и чистотой детства, Гвидион, — подключилась к их разговору Рапсодия. — Он тоже очень рано узнал боль потерь — его мать, твоя мать. Даже твой крестный отец. Ведь многие годы Стивен думал, что Эши умер. Но у него были ты, и Мелли, и его провинция, ради которой ему приходилось быть сильным. Он мог бы погрузиться в черную меланхолию и имел все права на это. А он смеялся, устраивал праздники, жил. Стивен выбрал свет. — Она медленно поднялась со стула. — Тебе тоже придется выбирать. Как, впрочем, и всем нам.
Гвидион отвернулся от окна и взглянул на своих опекунов. Они оба очень внимательно смотрели на него, и в их глазах он увидел безмолвное сопереживание и глубокое понимание людей, которым пришлось взять на себя ответственность и стать правителями огромных земель ценой собственных интересов и желаний. Он знал, что они тоже прошли через страшные испытания и потеряли почти всех, кого когда-то любили. Они искали поддержки друг в друге.
Неожиданно Гвидион вспомнил, что сказал ему Эши в день своей свадьбы, почти три года назад.
«Если бы твоя бабушка могла сделать то, чего ей больше всего хочется, она бы отказалась от власти и всего, что с ней связано, и стала бы жить в маленькой хижине в лесной глуши. Она выращивала бы травы, сочиняла музыку и воспитывала детей. Одного ее слова было бы достаточно, и я бы собственными руками свернул горы, чтобы это случилось».
«Тогда почему ты этого не сделал?» — удивился Гвидион.
«Потому что есть вещи, от которых невозможно убежать. И одна из них — долг. Ради блага целых народов она должна стать королевой. Я королем. Но в тот день, когда выяснится, что нужда именно в нас отпала, я попрошу тебя помочь нам построить хижину».
Гвидион встретился взглядом с королем и королевой намерьенов.
— Почту за честь принять ваше предложение, — с поклоном произнес он.
Рапсодия и Эши улыбнулись ему в ответ. Рапсодия легонько коснулась руки своего названого внука:
— Помни, что мы всегда рядом.
— Пошли, поделимся с остальными хорошими новостями, — позвал их Эши, открывая дверь маленькой комнатки. — Нам еще нужно заняться подготовкой праздника и торжественной инаугурации нового герцога.

Шагая по длинному проходу Большого зала за королем и королевой намерьенов, Гвидион задержался около Анборна и, наклонившись, прошептал одно слово:
— Ученик?
Лорд-маршал насмешливо ухмыльнулся.
— Я же тебе сказал, что это не так, — прошептал он в спину юного герцога.
Пока Эши объявлял о принятом советом решении, Гвидион не сводил глаз с лица лорд-маршала. На нем застыла маска, которую Эши назвал бы придворной, ни тени эмоций не скользнуло по суровым чертам, о чем думал Анборн, оставалось для всех окружающих тайной. Однако Гвидиону показалось, что он заметил в голубых глазах великого героя сочувствие. У них с Анборном сложились очень близкие отношения, и он знал, что генерал презирает титулы и обязательства, которые они накладывают, и очень ценит свою свободу. Учитывая, какие жертвы ему пришлось принести в юности ради своих родителей, Гвиллиама и Энвин, и то, что затем отец заставил его на протяжении нескольких веков вести войну против собственной матери, Гвидион прекрасно понимал нелюбовь Анборна к титулам. Лорд-маршал еще давно дал Гвидиону совет держаться от них подальше до тех пор, пока не придет день, когда у него просто не будет выбора. И вот этот день наступил.
Когда Эши завершил свою речь и смолкли поздравления, король намерьенов объявил, что сразу после окончания совета состоится торжественный обед в честь Гвидиона. Гости окружили юного герцога и снова принялись поздравлять его и переговариваться между собой.
Когда все уже собрались покинуть Большой зал и направиться в столовую, посол Гематрии, Острова Морских Магов, Джел'си едва заметно наклонил голову к Эши и что-то тихо сказал ему. Король намерьенов кивнул в ответ.
— Дядя, — позвал он Анборна, носилки которого уже несли к выходу из зала, — ты не уделишь нам пару минут?
Лорд-маршал нахмурился, но знаком приказал солдатам остановиться.
— Иди обедать, Мелли, — повернулся Гвидион Наварн к сестре. — Я скоро приду.
— А я постараюсь занять для тебя место, — ответила Мелисанда, и в ее темных глазах загорелись веселые искорки. — Вряд ли тебе понравится на собственном празднике стоять где-нибудь в углу.
Повернувшись, она поспешила за главами государств, которые выходили из Большого зала, и ее золотые кудряшки весело подпрыгивали в такт шагам.
Герцоги провинций Роланда и Тристан Стюарт, лорд-регент, тоже остались в зале, с интересом поглядывая на Джел'си, который, медленно пройдя по застеленному ковром проходу, остановился перед лорд-маршалом. Затем он кивнул своим спутникам, и те тут же скрылись в одной из боковых комнат. В следующее мгновение они вернулись с великолепными носилками, на которых стоял большой деревянный ящик. Осторожно поставив их перед Анборном, они отошли на почтительное расстояние.
— А это еще что такое? — с подозрением поглядывая на деревянный ящик, спросил лорд-маршал.
Древний серенн откашлялся, и его глаза засверкали.
— Подарок от вашего брата, Эдвина Гриффита, Верховного мага Гематрии, — пояснил он.
От его голоса, мягкого и одновременно глубокого, излучающего неведомую в этих краях энергию, у Гвидиона по спине побежали мурашки. Будущий герцог посмотрел на Рапсодию и увидел, что на нее голос Джел'си произвел такое же впечатление. Она внимательно прислушивалась, словно уловила звуки незнакомой ей музыки.
— Мне ничего от него не нужно, — презрительно фыркнув, заявил Анборн. — И уж меньше всего то, что доставлено на носилках. Это оскорбительно. Заберите его подарок назад.
Выражение спокойного лица Джел'си не изменилось, когда он услышал резкий ответ Анборна. Засунув руку в складки своего одеяния, он вытащил несколько карточек и молча помахал ими в воздухе, показывая, что это указания Эдвина. Эши кивнул.
— Со всем моим уважением, — проговорил Джел'си своим приятным голосом и внимательно изучил первую карточку. Затем откашлялся и прочитал ее вслух: — «Не будь идиотом. Ты ведешь себя как ребенок. Открой подарок».
Герцоги, оставшиеся в зале, тихонько засмеялись, и Анборн тут же наградил их сердитым взглядом. Джел'си улыбался с самым невинным видом. Лорд-маршал сделал глубокий вдох, потом резко выдохнул и знаком показал, чтобы спутники Джел'си открыли ящик.
Они тут же бросились выполнять приказание, а затем, когда стенки ящика раскрылись, точно лепестки диковинного цветка, почтительно отошли в сторону.
Внутри оказалась сверкающая металлическая машина. Она стояла вертикально и являла собой необычайную конструкцию: две пары стальных цилиндров соединялись между собой неким подобием суставов и заканчивались чем-то вроде стальных же тапочек, в которые предполагалось вставлять безжизненные стопы. И весь этот сложный механизм управлялся, по всей видимости, посредством двух зубчатых колес с ручками. Все, кто находился в этот момент в зале, одновременно подались вперед, а потом замерли в изумленном молчании.
— Что, во имя сморщенных, бесполезных яиц моего брата, это такое? — возмущенно поинтересовался Анборн.
Джел'си вежливо кашлянул, переложил первую карточку вниз и посмотрел на следующую.
— «Это машина для ходьбы, болван. Она сконструирована в точном соответствии с твоим ростом, весом и телосложением. С ее помощью ты снова сможешь передвигаться самостоятельно. И будь любезен, перестань обсуждать вслух размеры моих гениталий — как бы не возникло вопросов по поводу твоих собственных».
Анборн сердито приподнялся, опираясь на кулаки.
— Мне она не нужна! — прорычал он. — Отвезите эту мерзкую штуку моему брату, пусть сам с ней трахается.
Джел'си терпеливо убрал вторую карточку и прочитал вслух следующую;
— «И нечего выделываться. Я не собираюсь платить за перевозку еще раз. Машина останется у тебя. Так что пользуйся и помалкивай».
Анборн сердито оглядел металлические ходунки, а потом снова повернулся к послу Гематрии.
— Передайте моему брату, что я его благодарю, — проговорил он с нарочитой вежливостью.
Джел'си заморгал, затем быстро просмотрел оставшиеся карточки и со страдальческим выражением на лице поднял глаза на Анборна.
— Я… э-э-э… похоже, у меня нет ответа, — смущенно и одновременно удивленно сообщил он. — Думаю, что ваш брат не предусмотрел такого ответа.
— Ага! Я его победил! — радостно крикнул Анборн и подозвал своих солдат. — Несите меня отсюда. Я опаздываю на обед.
Солдаты подняли носилки и вынесли лорд-маршала из зала, их провожали озадаченные и смеющиеся взгляды герцогов, послов, короля и королевы намерьенов. Затем герцоги, тихонько переговариваясь между собой, последовали за ним.
Эши подошел к механическому чуду и принялся его разглядывать.
— Способности Эдвина как изобретателя и инженера не перестают меня удивлять, — признал он с искренним восхищением. — Это так хорошо, что талант, который он унаследовал от отца, служит благородным целям, а не несет в себе разрушения, как было с Гвиллиамом.
— Гвиллиам не всегда был разрушителем, — вмешалась Рапсодия, глядя, как Эши медленно повернул одну из ручек, и тут же правая нога сделала небольшой шаг вперед. — Ему принадлежит множество полезных изобретений, заметно облегчающих жизнь, — коридоры Илорка освещены лампами его конструкции; гора согревается и охлаждается благодаря вентиляционной системе; внутри горы даже есть туалеты. Когда Илорк был Канрифом, его творением, Гвиллиам мог похвастаться самыми сложными и хитроумными машинами и механизмами. Тебе следует гордиться достижениями своего деда, а не только ругать его за совершенные глупости.
Она почувствовала, что кто-то легко взял ее за локоть, и, обернувшись, увидела, что у нее за спиной стоит Джел'си. Она чуть удивленно посмотрела на него и улыбнулась.
— Миледи, если позволите, я бы хотел поговорить с вами наедине, — вежливо обратился к королеве Джел'си.
Рапсодия посмотрела на Эши и, поймав его вопросительный взгляд, кивнула.
— Иди с герцогами, Сэм, — тихо проговорила она, назвав его по имени, которое произносила вслух, только когда они были одни. — Я скоро.
Она подождала, когда ее муж и Гвидион покинут зал, а потом повернулась к Джел'си.
— Слушаю вас.
На лице древнего серенна мелькнула тень неясной улыбки.
— Миледи, король болгов будет приглашен на зимний карнавал, чтобы принять участие в церемонии инаугурации юного Гвидиона?
— Разумеется, — кивнула Рапсодия. — А что?
— А он приедет?
Рапсодия вздохнула и пожала плечами.
— Я не знаю. Он довольно долго отсутствовал в Илорке. — Рапсодия покраснела, вспомнив, что Акмед спасал ее и потому был вынужден оставить свое королевство. — А почему вы спрашиваете?
— Я надеюсь, что вы меня ему представите, — очень серьезно ответил Джел'си. — А также, что мне удастся с ним поговорить.
Его голос звучал спокойно, но Рапсодия сразу поняла, что речь у этих двоих пойдет об исключительно важных вопросах.
— Я, конечно же, могу вас ему представить, но не обещаю, что он захочет с вами разговаривать, — вздохнула она. — Акмед… ну, он непредсказуем.
— Догадываюсь. — Джел'си чуть заметно усмехнулся. — И благодарен вам за любую помощь, которую вы мне окажете. Я собираюсь остаться до дня зимнего солнцестояния и присутствовать на торжественной церемонии инаугурации герцога. Все равно я не сумею добраться до дома и вернуться за оставшиеся два месяца. — В его глазах заплясали озорные искорки. — Без использования дополнительных методов.
Рапсодия улыбнулась.
— Я бы хотела когда-нибудь услышать поподробнее об этих методах, — сказала она и расправила юбки, собираясь покинуть зал. — Хотя мне прекрасно известно, что морские маги ведут себя очень сдержанно, когда речь заходит о магии и их тайнах.
Посол слегка качнул головой.
— Я почту за честь раскрыть вам кое-какие из наших тайн? учитывая ваш статус Дающей Имя, миледи, — церемонно произнес он и предложил ей руку. — Ваша клятва говорить правду и оберегать древние обычаи делает вас одной из немногих людей за пределами Гематрии, с которыми можно обсуждать подобные вещи. Когда у вас будет подходящее настроение, мы могли бы прогуляться по саду и побеседовать.
— Благодарю вас. Ваше предложение звучит очень заманчиво.
Рапсодия взяла его под руку.
— Возможно, в ответ вы могли бы рассказать мне про короля болгов, — продолжал Джел'си, глядя в пол. — Он ведь один из тех двоих, с кем вы прошли по корню Сагии из Серендаира, не так ли?
Королева намерьенов от удивления застыла на месте и, дрожа, опустила руку. Помимо Эши, ни одна живая душа не знала, каким образом она и двое ее друзей избежали смерти на Острове и прибыли сюда, на другую сторону времени.
— Откуда… как вы узнали? — срывающимся голосом спросила она.
Рапсодия была так удивлена, что забыла о приличиях, и ее вопрос прозвучал чересчур резко. Кроме того, постоянная тошнота и усталость мешали ей сосредоточиться.
— Потому что я видел, как вы уходили, — улыбнувшись, ответил Джел'си.

5

На Транссорболдском тракте, Ремалдфар, Сорболд
Наступающие сумерки медленно гасили свет солнца.
Талквист, регент огромной, безводной империи Сорболд, большую часть второй половины дня делал записи и изучал счета, сидя в своем роскошном экипаже, сквозь открытое окно которого внутрь проникали свежий воздух и свет. Когда начало темнеть, он был вынужден прервать работу и, только аккуратно промокнув последние написанные строчки, наконец выглянул в окно.
Несмотря на то что Талквист, демонстрируя скромность, решил в течение года ограничиться статусом регента (и это после того, как Весы Джерна Тал высказались в его пользу и избрали императором), он не отказывал себе в роскоши, сопутствующей высокому положению, которое он должен был вскоре занять. Весь день он наслаждался маленькими радостями, которые приносила морская торговля. Прежде чем стать главой западных гильдий, он был обычным купцом и продавал самые разные товары, и в том числе деликатесы. Сейчас же он мог их вкушать и в огромных количествах поглощал сласти из Голгарна, воздушные пирожные с медом и кардамоном, жареные орешки и вино из Хинтерволда, где замороженный виноград отжимают через лед и таким способом получают ни с чем не сравнимые напитки.
Он занимался морской торговлей всю свою жизнь и давно научился ценить те блага, к которым в силу специфики своей профессии получал доступ. Когда через несколько месяцев он станет Первым Императором Солнца, он сможет баловать себя еще более изысканными яствами. Кухня дворца Джерна Тал считалась одной из лучших в мире.
Закат над пустыней Сорболда был так прекрасен, что даже у такого занятого человека, как Талквист, не мог не вызвать восхищения. Воздух, днем такой сухой и горячий, что иногда вызывал носовые кровотечения, к вечеру становился более мягким и влажным, словно ночь бросала солнцу вызов, напоминая ему, что оно должно вернуться только утром. Ветер постепенно стихал, и на синем безоблачном небе на востоке загорались первые звезды, расцвечивая удивительным узором призрачное покрывало ночи. На западе небо заливало яркое пламя, розовеющее по краям, и окутывало ослепительный оранжевый шар, медленно сползающий к далеким горам.
Талквист вздохнул.
«Как же прекрасна эта земля, — подумал он, и его сердце наполнила гордость. — Она сурова, моя сухая, неприветливая земля, королевство вечного солнца, но ее богатства неисчерпаемы».
Топот лошадиных копыт — Талквист путешествовал в сопровождении эскорта, состоящего из пятидесяти сильных воинов, — вывел его из задумчивости. Он достал платиновую трутницу и зажег фитиль стоящей на столе лампы, наполненной ароматными маслами. Огонь медленно разгорался, и его теплый свет вспугнул сумрак, наполнивший обитый бархатом экипаж.
«Еще три дня, и мы прибудем в Джерна Тал», — подумал Талквист и снова посмотрел в толстую учетную книгу, лежащую перед ним. От этой мысли он беспокойно заерзал на своем сиденье. Он много дней провел на западном побережье, решая там самые разные вопросы, и ему не терпелось вернуться в великолепный, богато украшенный дворец, живописно расположенный в самом сердце гор центрального Сорболда. Несчастный случай, который произошел, когда Весы выбрали его императором Сорболда, унес жизнь Ихварра, главы восточных гильдий и друга Талквиста, товарища по торговым операциям и единственного настоящего соперника. Талквист, не теряя времени, прибрал к рукам его рудокопов, извозчиков, купцов и владельцев лавок, и они поначалу требовали особого внимания и присмотра. К тому же у него имелись собственные торговые интересы, о которых не следовало забывать. Однако работа не пугала Талквиста, поскольку он был человеком тщеславным.
Услышав, что к экипажу приблизился всадник, он отвлекся от книг и выглянул в окно. Талквист увидел одного из разведчиков, посланных вперед, который знаком показывал вознице, чтобы тот ехал помедленнее. Затем регент Сорболда постучал по нижней части внутреннего окна.
— Остановись, — приказал он вознице и выглянул в окно. — В чем дело? — крикнул Талквист, обращаясь к разведчику.
Солдат в форме императорской гвардии натянул поводья.
— Милорд, к горному перевалу приближается караван, четыре фургона.
— И что?
— Складывается впечатление, что они специально путешествуют после наступления темноты, чтобы остаться незамеченными. Мне показалось, что фургоны до отказа набиты пленными.
Талквист еще сильнее высунулся из окна и недовольно нахмурился.
— Пленные?
— Да, милорд. У них завязаны глаза и стянуты веревками руки. Наверное, их захватили на берегу к югу от Побережья Скелетов.
Талквист сердито кивнул. Незаконная работорговля в Сорболде процветала. Продавать партии пленников на рудники и поля начали вскоре после смерти предыдущей правительницы, Императрицы Темных Земель, чья кончина и привела к тому, что преемника пришлось выбирать с помощью Весов Джерна Тал, и им стал Талквист. Торговцы живым товаром, которые нападали на деревни и караваны и заставляли захваченных ими людей работать на полях или продавали их, вызывали сильное раздражение и возмущение у Талквиста.
— Как ты думаешь, куда они направляются? — спросил он.
Солдат снял шлем и стряхнул со лба пот.
— Судя по всему, они едут к оливковым рощам Балтара.
— Перехватите их, — приказал Талквист, — Пусть мой караван свернет в сторону. Я хочу узнать, кто в моих владениях тайно перевозит рабов, и намерен лично им помешать. Я буду сидеть внутри. Скажи вознице, чтобы прибавил ходу.
— Слушаюсь, милорд.
Кипя от гнева, Талквист опустил занавеску и потушил лампу.

Эврит провел языком по верхнему небу в тщетной попытке найти там хоть капельку слюны. Все напрасно.
Пять дней, проведенных с завязанными глазами и стянутыми веревкой руками, сделали его особенно восприимчивым к тому, что его окружало: с наступлением ночи воздух становился прохладнее, внутри фургона омерзительно воняло человеческими отходами, он слышал стоны боли и жалобный плач, исполненный страха, — все звуки, которые издавали его товарищи по несчастью и особенно маленькие сыновья Эврита, чьи голоса он узнавал среди прочих, как бы тихо они ни звучали.
Он пытался уловить хоть какой-то знак от своей жены — ее швырнули в другой фургон, хотя она отчаянно сопротивлялась, — но топот копыт и скрип колес заглушали все остальные звуки.
Селак, младший из двоих сыновей Эврита, несколько часов назад затих и уже даже не стонал. Всякий раз, когда грохот немного стихал, Эврит звал сына своим охрипшим голосом, который сам с трудом узнал, но не получал ответа. Он молил богов, чтобы оказалось, что мальчик всего лишь уснул или потерял сознание, пытаясь справиться с мучительными вонью и жаждой, но то и дело вспоминал характерный звук упавшего на песок тела, который раздался, когда фургоны остановились и их хозяева начали кормить и поить своих пленников. Эврит слышал этот звук пять раз. Мелкий песок, всякий раз при этом врывавшийся в их тюрьму на колесах, жалил кожу и заменял слезы страха, которые не могли пролиться из его глаз из-за повязки и обезвоживания.
Эврит снова и снова ругал себя за то, что рискнул поплыть на корабле в Голгарн, и ведь он сам возглавлял эту экспедицию. Он и его спутники зафрахтовали «Свободу» и специально подгадали так, чтобы отправиться в путь, когда подуют последние благоприятные летние ветра, перед тем как с наступлением осени течения около Побережья Скелетов станут опасными. Главным образом, они предприняли это путешествие в надежде, что в Голгарне, где не придерживались никакой определенной религии, отнесутся более терпимо к их секте, исповедовавшей довольно мягкие взгляды на жизнь. Их корабль утонул, а они стали пленниками людей, которые помогли им добраться до берега, — поначалу они считали их своими спасителями.
Нельзя сказать, что эти люди не проявили к ним относительной доброты — они не насиловали женщин и не избивали мужчин и детей. Сначала их накормили и напоили, позволили облегчиться, а потом завязали глаза. Однако безжалостное солнце пустыни и нечеловеческие условия, в которых они оказались, делали их положение почти невыносимым. Вожак похитителей даже заверил их, что они смогут купить себе свободу, если будут в течение двух лет прилежно работать на сборе маслин. Эврит был не настолько глуп, чтобы ему поверить, но, по крайней мере, его слова вселили надежду в сердца женщин и детей. С того самого момента, как их корабль сбился с курса и налетел на рифы около Побережья Скелетов, Эврит не сомневался, что смерть скоро заберет всю его семью. Они остались в живых после кораблекрушения, но разве такая судьба лучше смерти?
Издалека донеслось пение горна — длинная, протяжная нота, за которой последовало три коротких. Эврит почувствовал, как зашевелились его товарищи по несчастью — они тоже услышали горн.
Бандиты заволновались, начали перекрикиваться на незнакомом ему языке, и Эврит услышал в их голосах страх.
— Что происходит? — пробормотал его сосед. Земля вокруг фургона задрожала, и Эврит узнал этот звук.
— Лошади, — прошептал он. — Много.
Фургон поехал медленнее, и скрип колес заглушил топот копыт по песчаной дороге.
Один из пленников начал вслух молиться, и остальные к нему присоединились, не обращая внимания на песчаную бурю, поднятую копытами лошадей.
Раздался страшный шум, и Эврит силился понять, что происходит, уловить какие-нибудь знакомые звуки. Ему показалось, что часть бандитов бросилась бежать, они бросили фургоны и, вскочив на лошадей, попытались скрыться, но их быстро догнали другие всадники, превосходившие их числом. Судя по всему, какие-то люди окружили фургоны, и по четким приказам, которые вслед за этим последовали, Эврит решил, что они попали к военным.
Наконец казавшиеся бесконечными шум и неразбериха закончились, фургон остановился, дверь открылась, и зазвучали слова на незнакомом Эвриту языке.
Потом последовал короткий приказ, и кто-то запрыгнул в фургон, от чего их тюрьма на колесах ужасно закачалась. В следующее мгновение Эврит почувствовал, как чьи-то руки осторожно снимают повязку с его лица.
Сначала Эврит решил, что ослеп, — мир вокруг него был окутан черным мраком, но уже через пару минут он сумел различить солдата в красной форме, отделанной кожаными полосками, который снимал повязки с глаз других пленников.
Эврит быстро огляделся и увидел своего старшего сына, который сидел рядом с ним с широко раскрытыми от ужаса глазами. Он кивнул сыну и заглянул ему за спину. Между фургонами стоял смуглый мужчина с грубыми чертами лица, он был одет в свободный белый балахон, расшитый изображениями солнца и меча, на шее висела тяжелая золотая цепь. Он раздавал приказы, казалось, целой армии таких же, как он, смуглых воинов. Некоторые из них курсировали между фургонами, другие развязывали глаза пленникам и передавали им воду.
Эвриту протянули мех с вином, и, хотя руки у него оставались связанными, он с удовольствием напился, а затем принялся оглядываться в поисках Селака. Он обнаружил младшего сына в другом фургоне и, с облегчением опустив голову, быстро прошептал благодарственную молитву.
Наконец человек в белом балахоне закончил разговаривать с одним из солдат и знаком отпустил его, а сам повернулся к пленникам и сказал на языке морских купцов:
— Я Талквист, регент Сорболда и будущий император. Добро пожаловать на мои земли, и приношу вам свои извинения за дурное обращение, в котором были повинны мои подданные. Главарь этих негодяев будет казнен, а остальные члены банды находятся под присмотром моих солдат.
Эврит с облегчением вздохнул и улыбнулся своим сыновьям, стараясь их подбодрить.
— Дальше вы поедете с моим караваном, чтобы в случае необходимости мои солдаты могли вас защитить, — продолжал регент. — Сейчас вам развяжут глаза, тем, кому еще не успели. Если вам нужна вода, скажите солдату, который находится в вашем фургоне. Кто у вас главный?
На мгновение наступила тишина, а потом Эврит набрался храбрости.
— В нашей экспедиции не было главного, милорд, — хриплым голосом ответил он. — Но все бумаги перед нашим отплытием на «Свободе» подписывал я.
Регент повернулся к нему и, ласково улыбаясь, подошел поближе.
— Ты сказал «Свобода»? Хороший корабль. Я много раз отправлял на нем свои грузы. Он разбился?
— Да, милорд, к моему величайшему сожалению. Налетел на риф. Мы выбрались на берег на Побережье Скелетов, но попали в плен к людям, у которых вы нас отбили.
— От имени моего народа приношу вам извинения. Они не имели никакого права так поступать.
Регент отдал новый приказ, от строя солдат отделились восемь человек, и, разбившись по двое, они забрались в фургоны, готовые тронуться в путь. Сам же регент направился к своей карете.

Предыдущая страница 4 Следующая страница


5 Элизабет Хэйдон

— Простите, милорд… — страшно нервничая, окликнул его Эврит, не в силах вынести красноречивых взглядов своих товарищей по несчастью.
Регент остановился и повернулся к нему.
— Да?
— А нельзя ли… нельзя ли развязать нам руки? Регент задумался на мгновение, затем подошел к фургону, в котором сидел Эврит, и внимательно на него посмотрел.
— Женщина в зеленой юбке, она ведь твоя жена, верно? — спросил он наконец.
— Д-да, — заикаясь, выговорил Эврит.
Регент кивнул.
— Ты бы хотел, чтобы она сидела рядом с тобой?
— Конечно, милорд! — с благодарностью вскричал Эврит.
Регент положил руку на стенку фургона и наклонился к Эвриту.
— Боюсь, сам того не желая, я ввел вас всех в заблуждение. Видишь ли, разбойники, захватившие вас, не имели на это никакого права, потому что все рабы принадлежат Короне, иными словами, мне, — ласково проговорил он. — Мерзавцы, в руки которых вы попали, наверняка продали бы вас фермерам, владельцам оливковых рощ или яблоневых садов, но я считаю, что мужчин можно использовать с гораздо большей пользой — на соляных копях в Никоси. Вы мне кажетесь сильными парнями, и некоторое время там продержитесь. Женщин мы отправим на прядильные фабрики, а дети будут работать во дворце, чистить трубы и канализацию, пока не вырастут.
Регент отвернулся от Эврита и зашагал к своему экипажу, остановившись лишь затем, чтобы отдать приказ капитану своей стражи:
— Миковач, приведи ко мне вон ту женщину в зеленой юбке. Я начну с нее. Утром я желаю получить самую красивую и молоденькую. До соляных копей три дня пути.
Обернувшись, он посмотрел на Эврита, лицо которого вдруг залила такая смертельная бледность, что можно было подумать, будто луна, освещавшая пустыню, внезапно опустилась на землю.
— Когда я закончу с женой их предводителя, можете разрешить ей сидеть рядом с мужем, пока мы не доберемся до места, — заявил он и забрался в свой экипаж, оставив дверь открытой.

6

Гильдия Ворона, рынок воров, Ярим-Паар
Ябрит, удачливый вор и убийца, обладал удивительным талантом — он всегда знал, когда человек сломается. Он использовал этот дар множество раз в своей преступной деятельности, заслужив репутацию мастера, который всегда может выбить информацию из любого, даже самого крепкого человека.
Когда он оказался в самом сердце Гильдии Ворона, за полуразрушенными, темными стенами Внутреннего Рынка Ярим-Паара, его внутреннее чувство опасности забило во все колокола. Казалось, сам воздух был пропитан опасностью и едва сдерживаемой черной яростью.
Ябриту совсем не хотелось стать той песчинкой, которая перевесит чашу весов. Он поставил тяжелый хрустальный стакан перед наследником главы гильдии и быстро встал сбоку от стола, стараясь не привлекать к себе внимания и надеясь, что принесенное им спиртное немного ослабит нервное напряжение, не отпускавшее всех членов гильдии в последние недели.
Дрант, наследник главы гильдии, протянул слегка подрагивавшую руку и, схватив стакан с янтарной жидкостью, осушил его одним глотком. Сжав зубы, он сделал глубокий вдох, надеясь, что винным парам удастся наконец надежно окутать его мозг, и прекрасно понимая, что напитка нужной крепости в природе просто не существует.
Вот уже целый лунный цикл по ночам его терзали кошмары — чего не случалось с тех самых пор, как он был несмышленым ребенком, — и он просыпался в поту, весь пропитанный мерзкой вонью страха. Дрант взял в привычку ходить по комнате в надежде прогнать ужасные видения, но ему удавалось лишь на короткое время загнать их в самый дальний уголок своего сознания, где они и поджидали момента, когда он снова уснет.
И тогда они вновь с остервенением набрасывались на него.
Дрант выронил стакан и поморщился, услышав, как он ударился о толстую деревянную столешницу нового стола. Этот звук напомнил ему тот, что преследовал его в кошмарах, — глухой стук ящика, который поставили перед ним на другой, старый стол вот уже около месяца назад.
Дрант открыл небольшую, обтянутую кожей коробку и обнаружил внутри сверток, аккуратно завернутый в пергамент. Он решил, что это очередная посылка от Хозяйки гильдии, которая тайно работала в горах Илорка, в самом сердце королевства болгов. Однако, сняв бумагу, он увидел голову самой Хозяйки. Ее глаза и рот были широко раскрыты от удивления, а в пустых глазницах копошились черви.
Он отшатнулся и заблевал весь пол в зале собраний гильдии.
Но вовсе не ужас перед тем, какая страшная судьба постигла Хозяйку гильдии, заставил его так бурно отреагировать на это действительно весьма неприглядное зрелище. И не чувство потери или жалости к ней самой. Хотя за двадцать лет, что Дрант провел рядом с Эстен, он ни к кому не был так привязан, так верен и никому не подчинялся настолько безоглядно, в тот миг, глядя на ее разлагающуюся голову, он не испытал ни горя, ни отвращения.
Его охватил самый обычный страх.
Потому что до того кошмарного момента, когда он открыл эту проклятую коробку, он бы никогда не поверил, что кто-то способен убить Хозяйку гильдии, да еще так жестоко и страшно.
Впервые увидев ее в темной аллее, где она без малейших колебаний воткнула нож в живот удивленного солдата, — надо заметить, что ей тогда было всего восемь лет, — Дрант сразу понял: она наделена врожденным талантом убийцы, сверхъестественным чувством самосохранения и совершенно лишена души. Всю свою сознательную жизнь Эстен держала в не знающих жалости руках гильдию, город и большую часть Ярима, добившись безоговорочного права Гильдии Ворона контролировать черный рынок, убийства, воровство и множество других, гораздо более страшных преступлений, подняв их до уровня искусства.
Дрант, любивший и уважавший ее как никого другого в этом мире, считал, что Эстен является воплощением Зла. Более того, он был уверен, что она неуязвима.
Однако кому-то удалось убить ее и отрубить ей голову, пока она еще была жива.
Значит, если неуязвимое зло можно прикончить, причем таким незатейливым способом, выходит, что он, Дрант, всю жизнь недооценивал могущество своих врагов, а следовательно, и врагов гильдии.
С тех пор прошел месяц, но он никак не мог успокоиться. Во время новолуния он ускользнул в пустыню и под покровом темноты, не скрывая слез, похоронил останки Эстен, зарыв их в кроваво-красную глину. Дрант постарался забыть место, где она обрела последний приют, поскольку знал, что найдется немало желающих поглумиться над ней в смерти, о чем они и мечтать не смели, пока она была жива. Кому-нибудь даже могла прийти мысль выставить ее голову на всеобщее обозрение в захудалой таверне, борделе или рядом с отхожим местом.
Как делала она сама со своими многочисленными врагами.
Он сжег обтянутый кожей ящик, стол и все, что напоминало о ее гибели.
Дрант поднял взгляд от новой столешницы. В тусклом свете зала собраний гильдии около шести десятков ее членов, старавшихся держаться в тени, ждали его указаний.
Когда он смог заставить себя говорить, его голос прозвучал хрипло, как карканье старого ворона, и в нем слышалась смертельная угроза.
— Хозяйка гильдии отправилась ко двору короля болгов, чтобы отомстить ему за неприятности, которые он доставил ей несколько лет назад, — сказал он, и его глаза засверкали в отблесках огня, горевшего в камине на противоположной стороне комнаты. — Посылка, содержащая… посылка пришла из Илорка. Эстен создала нашу гильдию собственными руками, не жалея сил и времени. И тот, кто пролил ее кровь, должен ответить за это перед гильдией.
Зашелестел тихий хор голосов, выражая согласие, потом все снова стихло.
— Мы должны отомстить королю болгов, и мы это сделаем. Но тот, кто сумел убить Эстен, очень силен, и обычными способами нам с ним не справиться, не подойдут даже те наши методы, которые мы используем, когда желаем остаться в тени.
Он замолчал.
— В таком случае что мы можем сделать, Дрант?
Голос раздался откуда-то справа.
Дрант смотрел в огонь, наблюдая за тем, как пламя облизывает сажу, закоптившую кирпичи камина, и позволяя своим мыслям плясать и извиваться вместе с ним. В конце концов злая усмешка искривила его губы, и он не спеша обвел взглядом членов гильдии.
— Мы поможем его врагам, — промолвил он. — Перед смертью Хозяйка гильдии прислала нам подробные карты королевства, на которых указано расположение складов продовольствия и оружия, а также сторожевых постов. Эта информация бесценна для тех, кто хочет его низвергнуть и обладает достаточно сильной армией, чтобы это сделать. Он швырнул хрустальный стакан в огонь.
— Таких желающих найдется немало, — продолжал наследник Хозяйки гильдии. — Но думаю, первым делом следует навести справки в Сорболде. Он граничит с королевством болгов на юго-западе, и у них новый регент. Я слышал, что прежде он возглавлял какую-то гильдию. — В глазах Дранта загорелся яростный огонь. — Эстен много раз повторяла, что член гильдии знает цену товару и нужно только заставить его почувствовать, что он без этого товара не сможет обойтись, — и не важно, нужен он ему на самом деле или нет. Значит, мы предложим ему наш товар по такой цене, от которой он будет не в силах отказаться.

Огромные двери дворца покрылись таким толстым слоем льда, что их практически невозможно было узнать.
Драконица смотрела на них, чувствуя, как от холода постепенно замедляются все ее движения. Снег облепил ее когти и забился между пальцев, с каждым новым шагом он становился плотнее и доставлял ей все новые страдания. Веки болели от налипшей на них ледяной корки, кожа трескалась под тяжестью льда, намерзшего на чешую.
Жизнь, которая вернулась к ней после стольких дней, проведенных в могиле, медленно покидала тело.
— Откройся, — прошептала она, — пожалуйста, откройся.
Драконье чутье, которое оставляло ее вместе с жизненными силами, подсказало, что дверь пошевелилась, словно узнала ее, но либо из-за тяжести льда, либо из-за глупого каприза не хотела реагировать.
В самой глубине ее души, там, где еще оставались могучая воля и непоколебимое высокомерие, вспыхнула ярость. Гнев Драконицы, встретившей отказ, точно лесной пожар, охватил все ее существо.
— Откройся, — сказала она громче, и в ее голосе прозвучала сила.
Приказ отдала ее драконья кровь, он не вырвался из глотки — у вирмов нет голосовых связок, и потому им приходится манипулировать стихией воздуха, чтобы иметь возможность разговаривать так, как это делают люди, но ее слова перекрыл вой ветра.
Гигантские куски льда, казалось, слегка пошевелились, и между ними образовались щели. Дверь содрогнулась, однако осталась закрытой.
Драконица задрожала от такой всеобъемлющей ярости, что она воспламенила ее кровь, а сила ее гнева была такова, что с вершин гор сорвались снежные шапки и обрушились в бездонные пропасти.
— Откройся! — взвыла она, и ветер подхватил ее приказ. — Я приказываю тебе открыться!
По льду, покрывавшему двери вот уже три года, пошли глубокие трещины, и он начал сползать вниз, на землю, большими гладкими кусками. На замерзшие камни двора обрушилась лавина снега и мелких обломков. Драконица, чьи пронзительно-голубые глаза сверкали от гнева, сделала вдох, а затем исторгла из себя бушевавшую внутри ее злобу.
Языки ядовитого пламени, родившегося в ее чреве, были такими яркими, что едва не ослепили ее.
Волна жара хлынула на дверь и растопила остатки льда и снег, налипший на стены вокруг нее. На землю, словно могучий водопад, потекли потоки обжигающего пара, и глазам драконицы предстала металлическая дверь.
Очень медленно она начала открываться.
Драконица смотрела, задыхаясь и ликуя, как перед ней открывается огромный холодный вестибюль.
«Возможно, я еще не все вспомнила, — подумала она, глядя на то, как растаявший лед снова превращается в замерзшие диковинные ручейки, — но я уверена, что этот дворец принадлежит мне. А то, что мне принадлежит, обязано мне повиноваться».
Не обращая внимания на боль в конечностях, она поползла вперед, протащила свое ноющее тело сквозь огромный дверной проем и замерла на холодном каменном полу.
Дверь у нее за спиной бесшумно закрылась.

В высоких, похожих на пустынные пещеры залах и коридорах гуляло пронзительное эхо — скрежет металла по камню — когда драконица ползла по полу громадного холла, царапая могучими когтями гранитные плиты.
Вскоре она оказалась возле массивного камина с черными давно остывшими углями. Над ней возвышался свод потолка, до которого она достала бы головой, если бы могла выпрямиться в полный рост. У нее за спиной, сквозь окна, покрытые толстой коркой льда, внутрь замка лился приглушенный свет.
Ее драконье чутье, такой же орган чувств, как зрение, слух или осязание, погрузившееся в спячку от холода, начало просыпаться, словно постепенно оттаивая. Сначала, как будто издалека, а потом все отчетливее, она почувствовала замок, точно он был живым существом, — три башни, винтовые лестницы, глубокие подвалы, заполненные всевозможными припасами, замерзшими после того, как погасли громадные очаги и камины. Она начала медленно поворачиваться из стороны в сторону, впитывая информацию кожей, получая ее из воздуха.
Воспоминаний, связанных с этим местом, оказалось совсем немного. Судя по нарочитой лаконичности интерьеров и отсутствию хоть каких-нибудь украшений на стенах, она жила здесь одна. Она понимала, что комнаты, расположенные наверху и внизу, она больше никогда не увидит из-за своих размеров, — она могла пройти лишь в двери, ведущие в самые большие гостиные первого этажа. Но, по крайней мере, здесь она укроется от холода и ветра, воцарившейся снаружи зимы.
Неожиданно ее внимание привлек мощный гул, драконица отвернулась от холодного камина и посмотрела в сторону высокого окна. Перед ним стоял алтарь, простой, вырезанный из дерева, а на нем лежала потускневшая от времени подзорная труба.
Драконица закрыла воспаленные глаза.
Но даже и так она видела подзорную трубу, от которой исходили волны могущества. Драконица сосредоточила всю свою внутреннюю энергию на трубе, и ее тело омыли вибрации, запевшие в унисон с песней ее крови.
«Вспоминай, — в отчаянии приказала она себе. — Что это такое?»
Потом она снова открыла глаза, по холодному полу подползла к алтарю и принялась разглядывать подзорную трубу.
В голове у нее возникли самые разные, не связанные друг с другом образы: сцены яростного сражения, невероятные страдания, борьба, победы, события, имевшие значение для судеб целого мира, и те, что вообще ничего не стоили, — и все они настойчиво требовали ее внимания. Смущенная, она отползла от алтаря и закрыла свое сознание от полыхающих огнем мыслей, словно пыталась от них защититься.
Внутри ее расцвела боль, пронзительная и невыносимая, даже более мучительная, чем та, от которой страдало ее тело. Эта боль отняла у драконицы последние силы, и она опустила на пол отчаянно закружившуюся голову. Но через некоторое время она немного пришла в себя и вновь гордо распрямила шею.
А потом, еще не до конца понимая, что происходит, она вспомнила голос, ясный и чистый, точно колокол, победивший рев морского шторма. Голос принадлежал женщине, и она говорила медленно, отчетливо произнося слова, словно зачитывая приговор:
«Я даю тебе новое имя: Прошлое. Твои деяния нарушают равновесие. Впредь твой язык будет рассказывать только о том, что с помощью этого инструмента увидят твои глаза. А вот во владения своих сестер — в Настоящее и Будущее — доступ тебе закрыт. Отныне никто не станет тебя искать, никто, кроме тех, кто захочет доподлинно узнать о событиях прошлого, так что отвечай на их вопросы правдиво, иначе ты лишишься и этого права».
Огромная драконица содрогнулась.
В первый момент она хотела схватить подзорную трубу с алтаря, разбить ее, раздавить собственным весом, швырнуть в пропасть со стены замка, но эта мысль причинила ей настоящую физическую боль, словно кто-то нанес ей сильный удар. Невзирая на то что память к ней вернулась лишь в виде отдельных фрагментов, она поняла: этот древний инструмент старше ее самой, он прибыл из далекой земли, уже давно переставшей существовать, из места, найти которое не под силу даже ветрам и о котором забыло само Время. Она не сомневалась, что подзорная труба и она сама связаны какими-то очень важными, почти священными узами.
«Я даю тебе новое имя: Прошлое».
Подзорная труба сияла в свете уходящего дня.
«Этот инструмент видит Прошлое, — подумала драконица, и эта мысль принесла ни с чем не сравнимую уверенность, словно раскрыла двери ее сознания в забытые, потайные места, куда прежде вход ей был заказан. — Он видит Прошлое. Он поможет увидеть меня».
Вместе с пониманием проснулись новые силы, она начала оживать. Драконица, по-прежнему искавшая дорогу к своей памяти, перестала быть невидимой для Времени, больше не была одинока в белых бесконечных горах. Ее воспоминания прятались где-то в Прошлом, они ждали, когда она их отыщет.
А подзорная труба могла помочь их увидеть.
Боль в желудке стала сильнее, за ней снова накатила волна слабости.
«Голод, — подумала драконица. — Это называется голод».
Она подобралась к замерзшему окну, но не смогла ничего разглядеть за обледеневшими стеклами. Чувство самосохранения проснулось, и драконье чутье помогло ей увидеть все, что могло поддержать в ней жизнь, на расстоянии пяти миль.
Она внимательно обследовала свой замок. Мельчайшие существа стали громадными, крошечные зернышки вдруг засияли перед ее мысленным взором, словно полуденные солнца. Она увидела, что в подземных хранилищах полно еды, которая годится для людей, но чтобы добраться до нее, ей пришлось бы сломать стены, а у нее не было на это сил. Тогда она стала искать пищу за пределами замка, оглядывая склоны гор и изучая пропасти.
Примерно в миле с небольшим пролетал орел, он направлялся на юго-восток со скоростью тридцать два — нет, тридцать семь узлов. Чуть дальше она заметила стаю куропаток, которых разметал по небу ветер. Драконица отмахнулась от мысли устроить на них охоту — она не знала, сможет ли сейчас подняться в воздух, поскольку одно из ее крыльев плохо шевелилось и болело, видимо из-за глубокой раны. Некоторое время ей придется искать пропитание на земле. Она сосредоточилась на расстилавшейся у подножия гор равнине.
Там протекала река с серебристо-серой холодной водой. Она брала свое начало на вершине одной из окружавших замок гор и, прежде чем весело сбежать с замерзшего склона, была древним синим льдом. Возможно, удастся найти там какую-нибудь еду, подумала драконица и тут же отбросила эту мысль. Приближалась зима; большая красно-серебристая рыба приплыла сюда, дала жизнь потомству и умерла, завершив единственное дело, назначенное ей жизнью. Вряд ли удастся найти что-нибудь подходящее в серой ледяной воде.
Затем, едва касаясь границ ее сознания, возникло новое ощущение.
Неподалеку от реки, под широким уступом прятался охотничий лагерь.
Люди, подсказало ей драконье чутье.
Сначала мысль об охоте на них вызвала у нее отвращение Она была раньше такой, как они, — человеком, женщиной, пусть и не до конца, ибо кровь, которая текла в ее жилах, древнее человеческой. Она смутно вспомнила слова другой драконицы, существа, связанного с ней узами родства, — так ей казалось. Возможно, она была ее матерью. Ненависть, исполненная горечи и отвратительная на вкус, пришла к ней вместе с воспоминанием.
«Если они вторглись на твои земли, почему ты их не съешь?» — услышала она свой вопрос, произнесенный детским голосом.
«Съесть их? Не будь смешной, — прозвучал ответ древнего вирма. — Они люди. Людей есть нельзя, даже если они этого заслуживают».
«Почему?»
«Потому что это варварство. Считается, что люди наделены разумом, хотя, должна признаться, я не видела тому доказательств. Есть разумных существ нельзя. Нет, дитя мое, я ограничиваюсь оленями, овцами и тирабури. Они хорошо перевариваются и, в отличие от людей, попав в желудок, не заставляют тебя испытывать чувство вины».
«Мне не знакомо чувство вины, — мрачно подумала драконица. — Только голод».
Она позволила своему драконьему чутью более пристально обследовать окрестности, приблизиться к лагерю охотников, отгороженному от реки снежной стеной. Они прорыли туннель — в четыре фута, три и три четверти дюйма шириной, семь футов, четыре и пять восьмых дюйма высотой, подсказало ей драконье чутье, — между рекой и своим жилищем. Она даже видела следы ног и полозьев, ведущие к кромке воды.
Голод упрямо напоминал о себе, и драконица, прищурившись, задумалась.
«Меня не будут мучить никакие угрызения совести, если я начну есть людей, — размышляла она. — Ведь люди — это, в первую очередь, много мяса, теплая кровь и тонкая кожа».
«К тому же я очень голодна».
Ей было совсем не трудно принять решение.
— Откройся! — приказала она двери, и в ее голосе прозвучала кровожадная настойчивость.
Дверь распахнулась, и в замок ворвался порыв ледяного ветра, который пронесся по громадному, похожему на пещеру холлу.
Подгоняемая голодом и неистребимым желанием сеять разрушение, чтобы облегчить свою боль, драконица выскользнула сквозь открытую дверь в сумерки, миновала бастионы и, спустившись в расселину, исчезла под снегом.

7

Эпическая поэма «Ярость дракона» была написана в намерьенскую эру на специальной бумаге и долгие годы пролежала в одном из тайных хранилищ библиотеки Канрифа. Ее обнаружил Акмед, когда обследовал руины погибшей империи, на фундаменте которой воздвиг свое королевство, и, криво ухмыляясь, преподнес ее Рапсодии, перед тем как она вместе с Эши отправилась в долгое путешествие в поисках Элинсинос. Король болгов, с трудом скрывая веселье, наблюдал за лицом Дающей Имя, пока она читала легенду, повествовавшую о кровавых «подвигах» драконицы, с которой собиралась встретиться.
Элинсинос, чье имя получил континент, была старше самого Времени, так говорилось в манускрипте, В нем с невероятными подробностями рассказывалось о Первородном драконе, длиной в полторы тысячи футов и с пастью, полной зубов, размером и остротой не уступавших хорошо заточенному мечу. Поскольку драконы несут в себе элементы каждой из пяти стихий, она могла принимать любую из природных форм, например торнадо, наводнения или всепожирающего лесного пожара. Она была порочной и жестокой, а когда ее любовник и отец трех ее дочерей, моряк Меритин-Странник, не сдержал своего обещания и не вернулся к ней, она впала в дикую ярость и промчалась по западному континенту, сжигая все на своем пути и опустошив земли вплоть до центральных районов Бетани, где ее дыхание зажгло вечный огонь, который и по сей день горит во Вракне, базилике, посвященной стихии огня.
Рапсодия почти сразу заявила королю болгов, который с трудом сдерживал смех, что не верит ни одному слову и, чтобы понять, какая это чушь, ей не нужно встречаться с драконицей. Будучи Дающей Имя, она хорошо знала самые первые народные легенды, передаваемые из уст в уста неумелыми рассказчиками, которые позднее превратились в сказки, украшенные самыми невероятными подробностями и преувеличениями. Много позже появились гораздо более правдоподобные истории, авторство которых принадлежало людям, тщательно изучившим факты и умеющим бережно относиться к истине.
Однако в манускрипте содержалось немало сведений, совершенно не похожих на откровенное вранье и вызывавших у Рапсодии беспокойство.
Когда же Рапсодия все-таки встретилась с вирмом в ее логове, Элинсинос объяснила ей, что все это выдумки.
«Ты читала этот бред, „Ярость дракона“, верно?»
«Да».
«Чушь. Мне следовало заживо съесть писца, сочинившего эти глупости. Когда Меритин умер, я действительно хотела поджечь весь континент, но, думаю, ты и сама видишь, что я ничего подобного не сделала. Поверь мне, если бы я дала волю ярости, вся эта земля превратилась бы в груду углей, которые тлели бы до сих пор».
Материк и люди, его населявшие, несмотря на свой страх, и легенды, и жалобные стоны в манускриптах, повествующих об этой истории, на самом деле никогда не сталкивались с подобными трагедиями и не потеряли ничего, кроме заблудившихся овец, ставших добычей дракона, и уж, конечно же, не видали, что такое ярость дракона, принявшегося опустошать и разорять их земли.
А потому они были к этому совершенно не готовы.
Жители деревни Анвер, расположенной в самом сердце равнины Хинтерволд, славились мирным, спокойным нравом.
В отличие от кочевников, которые летом ловили рыбу в ручьях и охотились на животных, добывая меха, а когда наступала осень, перебирались в южные районы, жители Анвера предпочитали сражаться с пронизывающим холодом и бесконечными снегопадами, но не покидать земли своих предков. Все они так или иначе состояли в родстве друг с другом и считали красоту безлюдной тундры, зеленые хвойные леса, а также тишину, нарушаемую лишь ветрами, прилетающими с гор, достаточной причиной, чтобы мириться с суровыми зимами в тех местах, которые были родным домом их народу в течение многих поколений.
Поэтому, когда наступила осень и население окрестных деревень заметно поредело, Анвер покончил с торговлей шкурами и рыбалкой и приготовился к охоте.
Обычно сезон охоты продолжался всего несколько недель, меньше одного лунного цикла. Едва только спадала летняя жара и тучи безжалостных насекомых словно бы растворялись в предчувствии приближающихся холодов, животные Хинтерволда выходили из густых чащоб и спускались с горных вершин в те места, где было легче добывать себе пропитание и укрыться от зимней стужи.
За лето дикие звери заметно отъедались и даже нагуливали жирок, крупного животного, правильно разделанного, могло хватить не очень большой семье на целую зиму. Поэтому охотники покидали деревни и уходили в леса, где и подстерегали свою добычу.
Но в этом году все было иначе — животные не пришли.
Когда миновало две недели и охотники не встретили ни одного зверя, они решили, что тут что-то не так. Животные чего-то испугались, причем не отдельные особи, а целые стада: карибу и тирабури видели на севере, что полностью противоречило законам сезонных миграций. Лоси и хищники, на которых жители Анвера охотились ради шкур, тоже пропали. Люди сидели в своих укрытиях, а лес вокруг, казалось, вымер. Даже пения перелетных птиц не было слышно.
Наконец, когда зима было уже готовилась вступить в свои права, охотники последовали за стадами на север. Они решили, что, если им удастся добыть хотя бы несколько животных, у них будет достаточно мяса, чтобы пережить зиму. Они надеялись, что удача им улыбнется и они успеют это сделать до следующего оборота луны, пока река еще не до конца замерзнет, тогда они смогут перебраться на свой берег на самодельных плотах и вернуться в Анвер до того, как начнутся сильные снегопады. Иначе будет слишком поздно, и впервые за многие годы жителям придется сняться с места и двинуться вслед за кочевниками, стараясь опередить надвигающуюся лютую стужу.
Если мужчины не смогут вернуться в Анвер к тому моменту, когда луна на небе превратится в тоненький серп, женщины, дети и старики должны будут покинуть свои дома и отправиться в путь одни.

Уже опустилась ночь, и самый молодой член охотничьего отряда торопливо проверял, надежно ли привязаны их самодельные плоты и не унесло ли их стремительным течением серебристой реки.
Дул холодный ветер, вода, в большинстве мест доходившая ему только до колен и лишь кое-где до плеч, бурлила под порывами ветра, и плоты то и дело сталкивались друг с другом и натягивали веревки, привязанные к каменным колышкам.
Сониус, так звали охотника, тихонько ругаясь, метался в холодной воде между плотами, не давая им разбить друг друга. В конце концов он снял кожаные рукавицы, чтобы получше ухватиться за веревки.
Оглянувшись, он посмотрел на дымок, который вился над снежной стеной, что окружала палатки, укрывшиеся под широким уступом скалы. Из-за лавины, сошедшей почти сразу после того, как они разбили лагерь, образовалась стена снега, она защищала их временное пристанище от ветра и хищников которых мог привлечь запах их добычи. Им удалось убить пять лосей и двух тирабури, и они закоптили последних, чтобы сохранить мясо до возвращения в Анвер.
Спрятавшись за надежной снежной стеной, в которой они прорыли туннель к реке и небольшое отверстие наверх, чтобы выходил дым, остальные члены охотничьего отряда устраивались на ночлег, собираясь хорошенько отдохнуть перед возвращением домой.
Сониус вытянул короткую соломинку и потому, несмотря на то что он едва держался на ногах, отправился на берег реки, чтобы понадежнее закрепить плоты. И вот теперь, завязав последний узел, он устало выпрямился и посмотрел на серебристую воду.
Ветер стих, и по воде, медленно кружась в быстром течении, плыли куски льда с далекого ледника. Тусклый свет тонкого лунного серпа отражался в реке, собирался в водоворотах и снова исчезал.
Сониус рассеянно подумал, что вокруг стало как-то уж слишком тихо, а потом, вздохнув, отбросил беспокойные мысли и повернулся к туннелю, собираясь вернуться в лагерь.
Поначалу он не заметил никакого движения, но, когда подошел к снежной стене, его внимание привлекла яркая вспышка высоко в горах. Он сделал пару шагов назад и поднял голову, пытаясь понять, что это такое, и, подумав, решил, что, по-видимому, где-то снова сошел лед. Он послал жаркую молитву богам с просьбой защитить их отряд от новой лавины, которая легко могла похоронить его товарищей, спящих в лагере.
Сониус всматривался в бесконечные заснеженные дали, и ему показалось, будто он увидел тень, скользящую вниз по склону горы. Тогда он прикрыл глаза рукой, чтобы защитить их от тусклого лунного света.
«Снег шевелится, — подумал он. — Может быть, от ветра. Но ветра ведь нет».
Он потер глаза и снова поднял голову.
Ничего.
Сониус пожал плечами и зашагал к туннелю.

Предыдущая страница 5 Следующая страница


Элегия погибшей звезды 6

Огромная голова драконицы на миг показалась над горной грядой, потом над снежной стеной и наконец вынырнула прямо перед ним. Воздух наполнился запахом едкого дыма и жаром.
Змеиные глаза прищурились, и вертикальные зрачки расширились в свете луны.
Из горла молодого охотника вырвался дикий крик, он несколько мгновений остекленело взирал на возникшее перед ним чудовище, а потом метнулся к туннелю.
Неожиданно берег реки залил такой яркий свет, словно наступил день. По склону холма скатился бушующий поток пламени, залив юношу своим сиянием и превратив его тело в черный пепел.
В следующую секунду огонь погас и на берег снова опустилась ночь.
Драконица лежала, свернувшись, на вершине скалистого уступа и с грустью смотрела на кучу пепла у снежной стены.
«Проклятье, — подумала она, — кожа у них даже тоньше, чем я думала. Нужно быть осторожнее, если я хочу получить мясо».
Она еще раз прикинула расстояние и могучим ударом хвоста, усеянного шипами, разрушила часть стены — куски льда тут же посыпались в туннель. Затем она спустилась на стену и вползла в отверстие, прорубленное для дыма, — внизу, как подсказывало ей драконье чутье, около почти потухшего костра спали люди.
Она знала, что их одиннадцать человек. Первородный элемент в ее крови рассказал ей про каждого из них: сколько они весят, где спят и насколько глубоко погрузились в сон. Кроме того, ей было известно о наличии четырех собак, которые тоже спали. Драконица несколько мгновений разглядывала лагерь, спрятавшийся за снежной стеной, и раздумывала о том, что здесь ей будет очень удобно хранить запас мяса.
А затем скользнула вниз.
Она схватила первого человека, прежде чем кто-нибудь из охотников успел проснуться. Собаки увидели ее, может быть, почуяли запах и начали истошно лаять, как только она перебралась через стену, но она быстро преодолела это небольшое расстояние, проползла через костер и в мгновение ока подмяла собой хлипкую палатку, тотчас развалившуюся точно ореховая скорлупа. Мужчина спал, завернувшись в несколько шерстяных одеял. Драконица сдавила его тело когтями и распорола глотку, а потом бросила залитое кровью тело на землю, чтобы заняться его соседом.
Он в ужасе наблюдал за тем, как она расправилась с его товарищем, а потом вдруг принялся дико орать, и этот пронзительный звук больно ударил по ее чувствительным барабанным перепонкам. В тот момент, когда он собрался пуститься бежать, драконица схватила его и подняла над землей, уверенным коротким движением она оторвала ему голову и швырнула ее в огонь, чтобы он поскорее замолчал.
А дальше началась изящная, счастливая пляска смерти. Люди, оказавшиеся в ловушке за толстой стеной снега, забились в углы своего маленького убежища, прятались за камнями, предпринимали бессмысленные попытки выскользнуть через туннель. Они стреляли из своих жалких луков и атаковали ее копьями, но все их оружие, не причинив ей ни малейшего вреда, отскакивало от чешуйчатой шкуры.
Угли костра, разлетевшиеся в разные стороны, отбрасывали слабый красноватый свет на кровавую сцену расправы и дымились от пролитой на них алой крови.
Вытаскивая из углов и убивая охотников, драконица счастливо смеялась, и ее хриплый, пронзительный смех был исполнен бессердечной, не знающей жалости злобы.
«Разрушение притупляет боль, — подумала она, схватила свою последнюю жертву и медленно сдавила тело, с удовольствием наблюдая за тем, как его покидает жизнь. Собаки, уже давно переставшие лаять, жалобно завыли. — А во мне так много боли».
А потом начался пир.

8

Туннели Руки, Илорк
Трага позвали глубокой ночью сразу после возвращения короля болгов.
Ему показалось, что его заставили подняться в тот момент, как его голова коснулась подушки, но он не жаловался. Жаловаться и спорить было бесполезно, а явственное стремление стражника, которого за ним прислали, скрыть свою нервозность, свидетельствовало о том, что за ними наблюдают. Траг молча поднялся с постели и быстро оделся, следуя манере всех архонтов Акмеда. За семь лет обучения его множество раз поднимали среди ночи.
Он последовал за стражником мимо своей тренировочной площадки, уловив по запаху, что двух лошадей, которых он оставил там на ночь, забрали и заменили двумя другими, такого же размера и цвета. Он удивленно нахмурился — подобную проверку его наблюдательности уже проводили, когда он проучился меньше года и теоретически имелся шанс, что он еще не запомнил всех лошадей — триста пятьдесят голов, — находившихся в его ведении. Впрочем, уже тогда им не удалось его обмануть. Зачем кто-то решил устроить ему повторное испытание, он не понимал.
Как и каждого из его товарищей, тоже учеников короля болгов, Трага готовили к выполнению своей чрезвычайно важной задачи — ему, например, предстояло говорить от лица самого монарха, причем как внутри гор, так и за их пределами. Закончив обучение, он станет Голосом, архонтом, который будет вести все переговоры — и официальные, и тайные — в качестве полноправного представителя своего королевства. Кроме того, в его обязанности входило следить за состоянием оставшихся еще после Намерьенского века разговорных труб, на целые мили тянувшихся внутри гор.
Стремление стать достойным помощником короля Акмеда стало смыслом жизни Трага в последние семь лет. Он был еще совсем ребенком, когда его заметила Рапсодия, решившая, что он обладает всеми необходимыми способностями именно для этого конкретного дела, и с тех пор его упорно и систематически учили языкам, криптографии, ораторскому искусству и тысяче других предметов, необходимых для полноценного и успешного общения. Год назад ему доверили птичник, в котором обитало огромное количество почтовых птиц, а также верховых курьеров, путешествовавших с почтовыми караванами. Предполагалось, что со временем он, помимо прочего, будет возглавлять сеть послов и шпионов.
Но даже несмотря на то, что когда-нибудь Трагу было суждено стать мастером всех коммуникаций внутри Илорка, а также заниматься связями с внешним миром, ему не сказали, зачем его сейчас вызывают. Впрочем, он и не ожидал, что скажут.
Через час они выбрались из горы, поднялись на невысокий пик и вошли в пещеру, похожую на дыру в зубе. Траг прекрасно знал это место — они оказались на одном из постов внутренней шпионской системы, где Глаза, элитные разведчики Акмеда, ежедневно докладывали о том, что видели в горных переходах. Стражник остановился посреди пещеры, зажег светильник и знаком показал Трагу, чтобы он сел за стол, на который теперь падал ровный желтый свет.
На столе лежал костяной футляр, запечатанный королевой печатью. Траг ничего не сказал, но на его смуглом лбу выступили капли пота. Стражник показал на футляр и вышел из пещеры.
Траг несколько мгновений смотрел на небольшую коробочку, понимая, что ее содержимое перевернет всю его жизнь. Его, так же как и его товарищей архонтов, давно предупредили, что рано или поздно каждый из них непременно получит вот такое запечатанное послание, в котором будет содержаться либо приказ об отчислении, как уже произошло по крайней мере с одним учеником, либо сообщение о введении в должность со всеми прилагающимися к ней полномочиями. В любом случае сегодня ночью закончится определенный этап его жизни.
Трясущимися, влажными руками он сломал печать и открыл футляр.
Он смотрел на послание, от которого зависела вся его будущая жизнь. На ней не было ничего, кроме отпечатка ладони.
Траг встал, поднес край пергамента к огню лампы, подождал, пока он загорится, а потом превратится в пепел, и развеял его по ветру, гуляющему по пещере. Затем он отряхнул руки, погасил фонарь и в полной темноте поспешил вниз по склону, направляясь в тайный туннель, расположенный глубоко под землей, дорога в который была ему хорошо известна.

Они собрались в самом сердце горы, в пещере, где сходилось пять туннелей, известной под названием Рука, и каждого из них призвали одним и тем же способом.
Прибыв на место, архонты кивали друг другу, но не произносили ни звука. Они должны были хранить молчание до тех пор, пока не заговорит сам король или его представитель. Акмед хотел быть уверенным в том, что, когда он призовет своих архонтов, слова, которые они услышат, не будут загрязнены посторонними звуками.
В каком-то смысле будущие архонты были детьми Акмеда, но ни один из них ни разу не видел его лица. Их забрали из родных кланов, как только он стал королем, — кое-кто думал, в качестве заложников, — и некоторое время они жили обособленно, словно новый клан, вместе с королем болгов, Грунтором и Рапсодией, которые играли роль наставников и родителей, а также учителями, которых Акмед нанимал, заманивал обманом или умудрялся уговорить приехать в Илорк. Грунтор имел почетное звание главного архонта.
Их воспитывали так же, как воспитывали самого Акмеда, учили и готовили к выполнению неизвестных им задач, давали знания, которые приравнивались к религии, кормили, угрозами и убеждением заставив поверить в то, что они должны сыграть свою роль, иначе их народу грозят страшные беды.
Ни одному из них не исполнилось еще и восемнадцати лет.
Они родились в самых разных племенах, которые бродили среди Зубов, охотились друг на друга, а заодно и на любые другие живые существа — иногда людей, — которым не повезло попасться им на глаза. Некоторые из них появились на свет в клане Коготь — воинственных мародеров, живших на пограничных землях у подножия гор и в степях, неподалеку от провинции Роланд, населенной людьми. Других призвали из клана Потрошителей, который обосновался в самом сердце бывшей намерьенской империи, в туннелях и пещерах за горной грядой, которую они называли Зубы, и разрушенных городах, когда-то составлявших внутренние земли намерьенских владений. Возможно, самые ценные из них были детьми Горных Глаз, полулюдей, привычных к разреженному воздуху и чувствовавших себя совершенно свободно на высоких пиках и уступах Зубов, откуда они могли наблюдать за прикрытым облаками, словно вуалью, миром, раскинувшимся внизу.
А некоторых забрали из Искателей. Искатели не были кланом в привычном понимании этого слова, ибо они являлись потомками намерьенов, которым не повезло остаться здесь тысячу лет назад, когда болги захватили Канриф. В их крови еще остались диковинные крупицы волшебного долгожительства и силы стихий, дарованных им их далекими и неизвестными предками. Но до появления Акмеда они не умели пользоваться своими возможностями.
Акмед регулярно, хоть и очень редко, встречался с архонтами, чтобы проверить, чему они успели научиться, и дать новые указания. Они не понимали его мотивов — так молодая роща не знает, зачем пришел лесник: срубить их или проверить, выдержат ли они его вес, если он решит забраться на верхушки. К пятому году обучения их осталось десять человек. Кое-кого из детей, начавших обучение вместе с ними, он отправил к другим наставникам, один погиб, еще одного исключили. Те, кто покинул ряды архонтов, больше не изучали историю намерьенов и Роланда, географию мира и денежные единицы разных стран и не чувствовали на себе пристального внимания короля.
Дети испытали облегчение, а их кланы считали, что они их опозорили.
Те же архонты, что справились с трудностями ученичества, по одному шли сейчас на зов по темным туннелям Руки, куда не проникал свет.
Первой пришла Харран, мастер истории, из клана Искателей. Ее выбрала и обучала сама Рапсодия, пока не покинула Илорк, чтобы править лиринским королевством Тириан. Харран была худой даже по меркам болгов, и ее тень сливалась с тенями того туннеля, в котором она замерла, дожидаясь остальных.
Через несколько минут прибыл Кубила. Благодаря своим длинным ногам он был прекрасным бегуном и, как правило, приходил на встречи первым, хотя жил дальше всех. Он кивнул Харран, ибо ночное зрение болгов было острее, чем у кошек, а затем подошел ко входу в туннель, возле которого она стояла, и присел рядом с ней.
Они приходили друг за другом, Йен, мастер-оружейник, чьи уникальные изделия, изготовленные специально для Илорка, а также на экспорт, принесли ему заслуженную славу как в самом королевстве, так и за его пределами; Кринсель, повитуха, принадлежавшая к знаменитому и древнему клану матерей, которые не только принимали роды, но и лечили всех страждущих. А также Дрикэк, мастер туннелей, блестящий молодой инженер, занимавшийся в настоящий момент изучением и перестройкой сотен миль коридоров и подземных комплексов, созданных намеръенами тысячу лет назад. Кроме того, он восстановил несколько систем, изобретенных Гвиллиамом с целью сделать жизнь внутри горы более удобной.
Котелок, большой город внутри гор, был обеспечен вентиляцией и канализацией, эти системы бесперебойно подавали воздух и тепло, дождевую воду для питья и приготовления пищи, а также выводили отходы в большие цистерны, стоящие у подножия большой скалы, где никто не жил. В этом отношении полулюди болги были гораздо более цивилизованны, чем жители Роланда, испокон века считавшие своих соседей чудовищами, заслуживающими презрения.
Так, действительно, было до тех пор, пока в горах не появился король Акмед, Глотатель Земли, Сверкающий Глаз, Человек Ночи, Военачальник всего королевства. Он все изменил, превратил болгов в могущественную силу ради великой, пусть и неизвестной им цели.
Послышался едва различимый шорох — это пришел Врит, квартирмейстер, в чьи обязанности входил учет всех запасов и снабжение всем необходимым королевства и особенно армии. Врит родился с изуродованной стопой, и в возрасте десяти лет его оставили умирать на вершине скалы Курмен. Рапсодия спасла маленького болга и, обнаружив у него практически на первых же занятиях поразительные способности к математике и педантичность, когда речь шла о деталях, решила, что он как никто другой справится с задачей обеспечения всем необходимым Илорка, который постепенно превращался из разоренных земель, населенных мародерами, в единое королевство, чья армия внушала страх, правитель пользовался уважением, а товары — неизменным спросом.
Гриил, архонт, занимавшийся добычей полезных ископаемых и получивший имя Лицо Горы, пришел вместе с Рэлбаксом, в чью задачу входило руководить образованием населения огромного королевства. Они тут же уселись в туннеле, который соответствовал среднему пальцу руки.
Наконец прибыл архонт, который не был болгом. Три года назад Акмед и Рапсодия спасли Омета из рабства в Яриме. Его мать продала мальчика главе Гильдии Ворона, и он трудился на фабрике изразцов в городе, расположенном посреди пустыни, и с радостью признал Илорк своим домом.
«В этих горах живет величие, — сказала ему когда-то Рапсодия. — Ты можешь стать его частью. Вырежи свое имя на древних скалах, чтобы оно осталось в истории».
Ее слова глубоко запали юноше в душу и помогли занять положение, окутанное самой непроницаемой завесой тайны из всех, что выпали на долю архонтов.
Омет был строителем Светолова.
Несколько мгновений прошло в мертвой тишине, а потом все десять архонтов одновременно почувствовали присутствие короля. Они знали, что если бы Акмед захотел остаться незамеченным, так бы и было, однако легкое движение воздуха и гудение, возникшее в туннеле, без слов сказало архонтам, что им следует отбросить все посторонние мысли и сосредоточить внимание на происходящем. Даже если бы кто-нибудь из архонтов и не почувствовал приближения короля, он не мог бы не заметить огромную тень высотой в семь с половиной футов, которая маячила за спиной Акмеда.
Все одновременно собрались в Руке, и король знаком показал, чтобы они сели. Грунтор стоял в Большом пальце, Кринсель, повитуха, уселась на каменном полу перед ним. Кубила и Харран устроились перед входом в соседний проход, указательный палец, юноша вытянул перед собой длинные тощие ноги и, откинувшись назад, оперся на ладони, она же, наоборот, подобрала колени и обхватила их руками, словно пыталась согреться. Омет и оружейник Йен выбрали следующий проход, остальные равномерно распределились в других пальцах.
Когда все расселись, молчаливые и неподвижные, Акмед занял свое место в широкой центральной пещере на ладони Руки, усевшись на стул, который, видимо, специально поставили здесь для этой церемонии.
— Дети мои, — заговорил он своим скрипучим голосом, лишенным каких бы то ни было эмоций, — ваши испытания практически подошли к концу.
Ответом ему было несколько вздохов облегчения, которые разнеслись по безмолвным туннелям, и Акмед, несмотря на царивший здесь мрак, заглянул в глаза каждому из своих учеников.
Для Харран, мастера истории, которой едва исполнилось пятнадцать, новость была особенно радостной. Ей пришлось выучить наизусть сотни генеалогий, намерьенских, наинских, лиринских и болгов; она прочла и запомнила целые страницы текстов на семи языках, которые ей показывали только один раз, причем часть этих языков были мертвыми; знала имена вождей всех кланов болгов, а также каждого солдата, служащего в армии; провела ряд исследований в Великой библиотеке Канрифа, где библиотекари и студенты под ее руководством по очереди старательно изучали древние манускрипты.
Увидев облегчение, появившееся в ее глазах, Акмед едва заметно улыбнулся.
— Это не означает, что испытания закончились, Харран, — сухо заметил он. — Мир устроен таким образом, что ваши знания будут постоянно подвергаться проверке, которая завершится только с вашей смертью. Прежде чем меч покидает кузницу, его качество проверяют, опуская клинок в воду, но это не настоящее испытание. Настоящее испытание состоится позже, в бою. Но на данный момент я удовлетворен.
Он посмотрел на оружейника.
— Йен, я знаю, из какого металла ты сделан, поскольку обрабатывал его собственными руками, но я еще не бросил тебя на каменный пол, чтобы посмотреть, что будет — рассыплешься ли ты на мелкие осколки или запоешь.
Кузнец сглотнул, но промолчал.
Затем король повернулся к архонту, которого обучал тайнам дипломатии и хитростям торговли.
— Кубила, мне известно, на что ты способен, я учил тебя быстро оценивать ситуацию и мгновенно принимать решение, однако ты еще должен показать, кто победит: ты или приближающаяся буря. Но пока хватит испытаний. Вы мои архонты, хранители тысячи и одного нашего секрета. Запомните, вы должны знать их и оберегать.
Его ученики начали удивленно переглядываться. До сих пор король ни разу не употреблял этого непонятного выражения. Акмед заметил их смущение и повернулся к Трагу, которому суждено было стать Голосом, и кивнул ему, разрешая говорить. Траг откашлялся.
— Мы храним множество секретов, сир, — произнес он голосом, лишенным резких интонаций, присущих языку болгов. — Но что вы имели в виду, когда сказали, что их тысяча и один?
В разноцветных глазах короля — одном светлом, а другом темном — появилось напряженное выражение.
— Кто из вас может ответить?
Архонты снова переглянулись и тут же дружно повернулись к королю.
— Секреты укреплений, постов и туннелей с ловушками, — испуганно прошептал мастер туннелей, Дрикэк.
— Тайны шпионов, — добавил Траг.
— Тайны Светолова, — проговорил Омет.
Он разговаривал на болгише с ужасным акцентом, резавшим уши болгов, но ни один из архонтов даже не поморщился.
— Это все достойные ответы, — кивнул король. — Но существует другая, более важная тайна, и я сейчас вам ее открою, и вы должны будете хранить ее в самом сердце и оберегать ценой собственной жизни. Однако мы владеем и другими, менее значительными секретами. — Он повернулся к квартирмейстеру Вриту. — Как долго мы сможем продержаться в осаде, если нас окружат со всех сторон и отрежут от остального мира?
— Два месяца и шестнадцать дней в это время года, — механически ответил Врит, поскольку уже делал это множество раз на нескольких языках. Архонты привыкли отвечать на подобные вопросы с самого детства. — Зимой на два дня меньше.
— Сколько наших купцов в настоящий момент находится за пределами Илорка?
— Сто двенадцать, — отозвался Кубила.
— Сколько тайных маршрутов, которыми пользуются почтовые голуби Роланда, удалось обнаружить мастеру ястребов?
— Девять, — выдохнул Траг.
— Что лежит на дне прохода, открывшегося после взрыва Светолова?
— Мы еще не знаем, сир, — смущенно произнес Дрикэк.
Давать такой ответ архонты ненавидели, но знали, что и с ним не должны задерживаться, чтобы король не подумал, будто они пытаются скрыть недостатки своей подготовки. Король удовлетворенно кивнул.
— Все эти маленькие тайны и множество других как раз и составляют тысячу. Но ведь есть еще одна. Какая?
Акмед несколько мгновений молча их разглядывал, а потом, не говоря ни слова, показал на Харран. Она задумалась всего на пару секунд:
— Почему вы нас отобрали и для чего готовили.
— Вот именно, — с довольным видом сказал Акмед. — Ваше обучение закончено, по крайней мере та его часть, благодаря которой вы стали архонтами. Сегодня я в последний раз обращаюсь к вам как к ученикам: в чем тайна мудрости?
Ответил Гриил, мастер шахт.
— Прежде чем что-нибудь сделать, представь свои действия так, будто ты их выполнял уже миллион раз.
— А также прежде чем говорить, — добавил Йен.
Акмед снова кивнул, а затем знаком показал, чтобы они приблизились.
— Все это время я открывал вам самые разные тайны, кроме одной, о которой знаем только я и Грунтор. — «И Рапсодия, — с горечью подумал он, — но она ее не сберегла». — Однако, если я хочу, чтобы вы справились с возложенными на вас миссиями, между нами не должно быть тайн. И потому сейчас я поделюсь с вами тысяча первым секретом. Нам понадобится свет, чтобы вы смогли осознать всю его важность.
Акмед достал из-под плаща камень, по форме напоминавший яйцо и испускавший сияние, такое яркое, точно вдруг наступил день. Архонты дружно отшатнулись, но уже в следующее мгновение поняли: холодный свет камня не жалит их глаза, привычные к вечному мраку пещер, в которых их предки селились с незапамятных времен.
— Наины обнаружили светящиеся камни тысячи поколений назад. Они теряли это знание и снова обретали его сотни раз. Я надеюсь, что знания, полученные вами, никогда не постигнет та же судьба. — Он протянул сияющий камень Харран. — Он понадобится вам, чтобы увидеть то, что вы должны увидеть, прежде чем вы сможете понять.
С этими словами он медленно опустил капюшон и начал снимать вуаль, всегда скрывавшую его лицо. Его слова и сияние камня произвели на всех, кроме Грунтора, видевшего и слышавшего все это раньше, завораживающее впечатление.
— Чтобы понять причины, побудившие меня воспитать вас так, как я это сделал, вы должны узнать обо мне то, что вам еще неизвестно. Я родился от нечестивого союза для одной-единственной цели: найти, выследить и убить демона, которого никто не может увидеть. Эта цель перешла ко мне по праву рождения, и я не мог ослушаться. Я не знал своей матери, но продолжаю чувствовать ее кровь в своих жилах.
Бледно-пурпурная кожа его лба, испещренная венами, не подготовила их к тому, что они увидели в следующий момент — абсолютно разные глаза: по цвету, форме и месторасположению, а также настолько прозрачную кожу, что, казалось, будто глаза плавают на поверхности черепа. Архонты дружно выдохнули.
— Возможно, сквозь мою вуаль вы видели черты, доставшиеся мне в наследство от отца болга, одного из дюжины солдат, изнасиловавших мою мать дракианку, предварительно выиграв ее в кости. Вы видите бастарда погибшей расы, я ее последний представитель. Дракиане — это древний народ, рожденный ветром и берущий свое начало от кизов, ты это знаешь, Харран. Однако у дракиан была единственная цель в жизни — они являлись тюремщиками. Когда они не справились с добровольно взятыми на себя обязательствами, они превратились в охотников. Но вместо того чтобы расти, приобретая знания, необходимую подготовку и понимание своей судьбы, полученной мной в наследство от матери дракианки, я воспитывался на другом конце света болгами, которые издевались надо мной, мучили и в конце концов заключили в тюрьму.
В его голосе не слышалось ни сожаления, ни потребности в сочувствии, он звучал спокойно и равнодушно, и потому его слова приобретали еще больший вес.
— Но вот наступил день, когда зов моей крови стал таким сильным, что я уже не мог его игнорировать. Я понял, что должен узнать, какая сила призывает меня совершить убийство. Чтобы бежать от болгов, мне пришлось прикончить своего охранника, в некотором смысле он был моим братом и лишь на несколько лет старше меня самого.
Архонты завороженно смотрели на открывшийся их взглядам нос с раздувающимися почти как у лошади ноздрями, словно составленный из тончайших лепестков, пронизанных сетью вен.
— Чтобы выжить, мне пришлось его съесть.
Архонты лишь кивнули, услышав его слова. До прихода Акмеда каннибализм был самым обычным делом в горах. По настоянию Рапсодии поедание людей объявили вне закона. Король согласился не потому, что близко к сердцу принял ее возмущение дикими обычаями, и не из-за того, что внешний мир относился к ним с ужасом, просто он хотел, чтобы как можно больше его подданных оставались в целости и сохранности, а значит, они не должны были есть друг друга.
Тихие слова короля вылетали из безгубого рта, созданного для того, чтобы пробовать воздух и улавливать в нем страх.
— Теперь, когда вы наконец увидели мое лицо, вы сможете понять, каким образом я знаю то, что знаю, как улавливаю, когда вы входите в комнату, как слышу ваше дыхание и разговоры, ощущаю вашу усталость. Это мое благословение и одновременно проклятие. Я чувствую ритм жизни окружающего меня мира и не могу от него спрятаться. Он небезупречен, этот мир, развивается согласно своим внутренним, вполне логичным законам. Теперь я скажу вам, почему мы должны оберегать наши тысячу и один секрет.
Он повернулся к Харран и вперил в нее свой тяжелый взгляд, словно оценивал оружие. Она героически выдержала его взгляд, хотя ее худое тело дрожало, точно листок на ветру.
— Я позволил тебе изучить историю Роланда и других государств континента, но часто повторял, что это всего лишь народные сказания, легенды, извращенные целыми поколениями рассказчиков-идиотов, вместо того чтобы быть сохраненными лиринскими Дающими Имя и другими мастерами, поклявшимися всегда говорить правду. Что ты помнишь про ф'доров?
Харран сглотнула и страшно побледнела.
— Ф'доры были детьми Огня, древней расой, родившейся от него, — монотонным голосом начала она пересказывать предание, приведенное в одной из множества прочитанных ею книг. — Именно ф'доры укротили огонь и подарили его людям, чтобы он помог им защитить себя, согреть дома зимой и выковать оружие. Ф'доры, давно исчезнувшие с лица земли, были прародителями оружия и очагов, без них люди никогда бы не узнали, что такое огонь.
Акмед тяжело вздохнул.
— Так действительно говорится в древних текстах. Именно это проповедуют болваны, присматривающие за базиликой Огня в Бетани, тем жалким придуркам, которые приходят на их службы. Так думает весь мир. А на самом деле это самая большая ложь, какую когда-либо преподносили людям. — Его глаза засверкали, когда он знаком показал архонтам, чтобы они подошли поближе и могли расслышать его едва различимый шепот. — В Преждевременье, когда мир еще только создавался, существовало пять народов, родившихся от исходных стихий. Четыре из них — серенны, взявшие свое начало от эфира, вещества, из которого сотворены звезды; кизы, появившиеся на свет из воздуха; митлины, родившиеся из воды, и драконы — дети земли — жили в относительной гармонии друг с другом в незапамятные времена, предшествовавшие самой истории. Однако ф'доры, пришедшие в мир вторыми из пяти первородных народов, вовсе не дарили людям огонь и не учили их кузнечному делу, они являлись демонами огромной разрушительной силы, и главной их целью было уничтожить всю жизнь на Земле, а потом и саму Землю. Они были бесформенными, эфемерными, не имели физического тела и могли подчинить себе и проникнуть в человека или другое живое существо, которое было хоть чуть-чуть слабее их, и оставаться в выбранном теле до самой его смерти. Они чуть не добились своей цели и не уничтожили мир, но остальные народы объединились и заточили их в склеп из Живого Камня, расположенный глубоко в Подземном мире, в самом сердце Земли, неподалеку от огненного ядра, откуда они не могли выбраться. Каждый из народов сыграл свою роль в охоте на них и последующем низвержении их в склеп, а кизам выпала роль сторожей. И тогда дракиане, древний народ, рожденный от кизов, взял на себя суровую обязанность охранять склеп, для чего им пришлось поселиться глубоко под землей, расставшись со своей родной стихией, ветром, навечно. Все было хорошо многие тысячелетия, а потом с неба упала в море звезда, и этот страшный взрыв разрушил склеп. Многим ф'дорам, мечтавшим в своем заточении вырваться на свободу и разрушить весь мир, удалось бежать и затеряться среди ничего не ведающих потомков Первородных и древних народов. Так разрушительная стихия вырвалась на свободу.
Акмед замолчал. Архонты едва дышали, потрясенные его рассказом, а также тем, что они первые в этом мире увидели его лицо и услышали от него больше слов, чем за все годы, прошедшие с тех пор, как он появился в Илорке. Он заставил себя успокоиться, чтобы его голос звучал не так резко.
— Ф'доры продолжают жить в нашем мире, часть из них находится в восстановленном склепе, другие разгуливают на свободе, прячутся среди людей, цепляясь и паразитируя на тех, в кого им удалось проникнуть. Определить присутствие обретших плоть практически невозможно, а они стремятся только к одному: освободить своих соплеменников из склепа, чтобы вместе они могли удовлетворить свою врожденную жажду к разрушению и уничтожению всего сущего — не только в нашем мире, но и за его пределами. Они мечтают вернуться в вечную Пустоту, кануть в небытие. Их тлетворное, ядовитое дыхание ощущается во всех войнах, убийствах, предательствах. Иными словами, в том, что творят люди. Теперь вы услышали достаточно, чтобы я мог открыть вам последнюю тайну. Давным-давно Пророчество сообщило нам о Спящем Дитя, хотя на самом деле Спящих было трое. Ты знаешь Пророчество, о котором я говорю, Харран?
Девушка кивнула, закрыла глаза и произнесла тихим, ровным голосом:

Спящий ребенок — младшая дочь,
Вечно живущая в снах.
Смерть ее имя вписала
В книгу свою,
И никто не оплакал ее.

Средняя дочь дремлет в тиши,
Руки сложив на коленях.
Чувствует небо, слушает море,
Внемлет движенью песков —
Ждет пробужденья.

Старшая дочь — нерожденная дочь,
Спит под землей
Во тьме вековой.
Время придет — и родится она,
Но с рожденьем ее — кончится время.

Харран замолчала, и Акмед пристальным взором окинул лица молодых архонтов.
— Первое дитя из этого Пророчества спрятано в наших горах, — вновь заговорил он. — Она Дитя Земли и сотворена из Живого Камня, оставшегося после рождения мира. Вполне возможно, что она последняя представительница народа, созданного драконами. Ее ребро может стать ключом от склепа в который заключены ф'доры, поэтому демоны огня будут стремиться заполучить Спящее Дитя, к тому же они знают, что она здесь.
Акмед почувствовал, что архонты дружно вздрогнули, и посмотрел на Грунтора, лицо которого оставалось непроницаемым. Король болгов вздохнул и продолжал:
— Второе Дитя, о котором идет речь в Пророчестве, это звезда, упавшая тысячи лет назад на другом конце мира, та самая звезда, что разрушила склеп. Горящая звезда на протяжении многих веков спала на дне океана, укрытая толщей вод, но однажды она поднялась и поглотила остров Серендаир. Но даже несмотря на все разрушения, все жизни, которые унесло ее пробуждение, она причинила нашему миру гораздо меньше зла по сравнению с тем, что могут сделать две другие.
Король болгов замолчал, и в туннеле повисла гробовая тишина.
— А третья, сир? Самая старшая? — осмелился спросить Омет.
Король не отвечал очень долго. Наконец он заговорил, и его голос звучал очень тихо и непривычно мягко.
— Давным-давно, в самом начале Времен, когда на Земле жили только пять Первородных народов, ф'доры кое-что украли у драконов — у их прародительницы, самой древней из вирмов. Это было яйцо. Они похитили еще не родившегося вирма, в крови которого одновременно сошлись все пять стихий, и напитали его своим ядом, и, хотя он продолжает спать, он вырос до таких размеров, что стал частью структуры мира. Очень глубоко под землей, даже глубже склепа, где заключены ф'доры, лежит третье Спящее Дитя — чудовище невероятных размеров. Оно спит во чреве земли, но, когда будет произнесено его имя, оно сможет проснуться, и это станет началом конца. Вирм до сих пор продолжает спать только потому, что, когда ф'доров заключили в склеп, жар их порочного огня остался с ними, но если они получат свободу, немедленно разбудят чудовище. Он проснется и поглотит мир.
Король болгов выпрямил спину, стараясь не замечать взглядов, которыми обменялись архонты.
— Мне удалось вырваться из лап ф'дора, пожелавшего похитить мое тело, около полутора тысяч лет назад, но, еще будучи его рабом, мне довелось заглянуть за ворота склепа. Увидев, что там находится, я понял, что в мире существуют вещи хуже смерти, хуже самого страшного предательства, хуже мучительных пыток. И тогда я, наконец, узнал, почему дракианская кровь в моих жилах требует смерти всех ф'доров, почему я должен следовать за малейшим намеком на их мерзкий запах, который мне принесет ветер, и сделать все, что в моих силах, чтобы избавить землю от тех демонов, кого мне удастся найти. Это долг, стоящий превыше всех остальных. Я охотник, но, кроме того, я еще и страж — мне выпало охранять покой Спящего Дитя. И покой болгов. И — какая ирония! — я еще и страж самой Земли. Когда-то я был лучшим наемным убийцей и держал в страхе целый континент, а теперь на мою долю выпала ответственная задача хранить Жизнь и, возможно, Жизнь После Смерти, потому что ф'доры ненавидят и то и другое и непременно их уничтожат, если им только представится такая возможность. И потому, дети мои, хотя некоторые из вас и думают, будто старость и смерть не могут за мной прийти и Время течет мимо меня, я должен не только оставить вам свое наследство, но и, начиная с настоящего момента, призвать вас на службу, ибо вам пришла пора стать взрослыми, оставить детство позади. Я, к сожалению, больше не могу нести эту ответственность в одиночестве. Грунтор всегда был рядом со мной, но он тоже не в силах справиться один. Я не знаю, какой властью сейчас обладают ф'доры, живущие на свободе, и сколько демонов прячется в телах людей, но я вижу, что они набирают силу, и за горами, в которых мы живем, нарастает стремление к насилию. Вы встанете рядом со мной — как и мне, вам не пришлось самим выбирать свою судьбу, выбор сделан за вас. И вы ничего не можете с этим поделать, как не можете контролировать биение собственных сердец. Таков ваш долг, и выполнять его — ваша святая обязанность. Это и есть тысяча первый секрет: всю свою жизнь вы будете нести вахту, охраняя Землю и всех, кто на ней живет, защищая ее от демонов, стремящихся ее уничтожить. Ваша подготовка, целеустремленность и мудрость — сама ваша жизнь — должны быть посвящены тому, чтобы оберегать наши горы и Дитя Земли, как это делаю я. Вы станете первой и, возможно, последней преградой между ф'дорами и вирмом, спящим в самом сердце мира.
Архонты по очереди кивнули, показывая, что они его поняли.
Король болгов снова надел свою вуаль.
— А если вам кажется, что это непосильная задача, вспомните, что вам, по крайней мере, выпало родиться болгами. Если вам вдруг захочется себя пожалеть, представьте себе, что вы могли бы быть людьми или, что еще хуже, намерьенами. Как правило, жалость к себе исчезает, когда ты начинаешь понимать, какая судьба могла тебе выпасть.
Впервые за все время Грунтор тихонько фыркнул.

Предыдущая страница 6 Следующая страница


7 Элизабет Хэйдон

— Угу, если кто-то из вас, ребятишки, желает попробовать, каково это, Ой с радостью освободит вас от половины ваших хлипеньких мозгов и отправит жить в Роланд. Желающие есть?
Архонты так дружно и энергично затрясли головами, что в коридорах Руки поднялась пыль.

Вернувшись из Руки, Акмед обнаружил, что в Большом зале его ждет гонец и страшно при этом нервничает.
Король нетерпеливо протянул руку, и мальчишка, младше Трага, быстро отдал ему футляр из слоновой кости, в котором лежало послание, прибывшее с почтовым караваном. Акмед сломал восковую печать и, увидев, что письмо пришло из Хагфорта, вытащил листок и поднес его к носу. Бумага еще сохранила запах Рапсодии, свежий аромат ванили и пряностей.
Ему нравился этот запах, хотя он вряд ли смог бы сказать почему. Вместо мирта и амбры, столь любимых другими королевами, Рапсодия предпочитала аромат, к которому привыкла, когда жила на ферме, по другую сторону Времени. Акмеда радовало, что хоть что-то не изменилось после того, как она стала королевой намерьенов и женой Эши.
— Новости от герцогини? — спросил Грунтор.
Акмед кивнул.
— Короткая записка — она просит, чтобы я через несколько дней ждал почтовую птицу.
Сержант тихонько присвистнул и принялся шарить у себя за спиной. Рукояти его любимого оружия, торчащие в разные стороны, точно шипы диковинной и невероятно злобной рептилии, легонько постукивали одна о другую, пока он попытался выбрать, что бы ему повертеть в руках. Остановившись на Старой Сучке, зазубренном коротком мече, получившем свое имя в честь шлюхи с жутко волосатыми ногами, с которой Грунтор был знаком в старом мире, он вытащил его и подбросил плашмя на ладони.
— Похоже, мы ее скоро тут повидаем. Хорошо. Ой соскучился.
Король болгов устало вздохнул.
— Будем надеяться, что ее не придется снова спасать. Ее это злит даже больше, чем меня, если такое возможно. Да и к тому же мне сейчас некогда заниматься ее проблемами, нужно привести в порядок мое взорванное королевство.

9

Окраина столицы, провинция Бетани
Большую часть пути до Бетани, проделанного в рыбацком фургоне, Фарон, к его счастью, был без сознания.
Примитивное и равнодушное к окружающему миру существо погрузилось в состояние, близкое к полной потере чувствительности. Фарон провалился в окутанный туманом мир, где то и дело проносились обрывки самых разных отвратительных образов, тут же исчезавшие, как только рыбаки принимались поливать водой его тело, исходившее паром. Фарон лежал в крохотном жюане под тонким слоем морских водорослей, наброшенных на него рыбаками, и мечтал о смерти, когда приходил в себя, или погружался в кошмары, когда терял сознание, но в любом случае страдал от безжалостных, обжигающих лучей солнца.
И вот после, казалось, бесконечной дороги фургон остановился в неурочное время — похоже, они достигли цели своего путешествия.

Куэйл спрыгнул на землю и потянулся, все тело у него отчаянно ныло. Прикрыв глаза рукой, он посмотрел на столицу Бетани, окруженную высокой стеной и кольцом деревень и мелких поселений, а затем показал на лавки и дома, вокруг которых кипела жизнь.
— Лудильщик говорил, что тип, который присматривает за цирком, живет на улице за таверной «Орлиный глаз», — сказал он Брукинсу, когда тот вслед за ним выбрался из фургона и слегка размял затекшие мышцы. — Ты иди в город и продай наш улов в рыбную лавку, а я схожу посмотрю, удастся ли нам пристроить к делу нашего чудесного мальчика-рыбу.
Брукинс кивнул и прищелкнул языком, чтобы лошадь сдвинулась с места.
Куэйл проследил взглядом за телегой, которая направилась к западным воротам, одному из двух въездов, через которые в город пропускали вьючных животных и купцов. Несмотря на то, что в Бетани имелось восемь ворот, попасть в город было не просто, и потому незаконная торговля по большей части осуществлялась за стенами, в деревеньках, расположенных вокруг города.
Именно туда и направился Куэйл в поисках таверны под названием «Орлиный глаз» и улицы, расположенной позади нее.
Следует заметить, что он не раз здесь бывал, как, впрочем, и в других подобных местах, имевшихся в любой провинции. Он предпочитал продавать свой улов и тратить деньги в маленьких деревнях, где все стоило дешевле, а законы соблюдались весьма приблизительно. Кроме того, здесь можно было приобрести такие товары, которые ни один уважающий себя купец не станет продавать в черте города.
По дороге в Бетани они встретили нескольких бродячих торговцев и всех расспрашивали о том, не видели ли они цирка, который выступал на побережье несколько недель назад. В конце концов лудильщик, ехавший на дребезжащей телеге, обвешанной горшками и кастрюлями, сказал им, что цирк находится в Бетани и пользуется огромной популярностью на темных улицах за городскими стенами.
А еще он объяснил, как добраться до таверны.
Куэйл не спеша шагал по мощенной булыжником мостовой. Он миновал несколько лавчонок, постоялых дворов и ломов, глазея по сторонам и прислушиваясь к звукам небольшого селения — кудахтанью кур в птичнике, веселому, пронзительному смеху детей, играющих на улицах, перебранке старух на открытом рынке, — вдыхая соблазнительный аромат еды, долетавший до него из открытых дверей таверн. Куэйл ужасно проголодался, но решил, что не будет есть, пока не заключит сделку, — торговаться на сытый желудок гораздо труднее.
Наконец он подошел к месту, о котором ему говорил лудильщик. Таверна «Орлиный глаз» оказалась захудалым, не внушающим доверия заведением, которое давно требовало ремонта и стояло на грязной улице под названием аллея Нищих. Куэйл скользнул в переулок за таверной и пошел на голоса, раздававшиеся в некотором отдалении.
Небольшая группа мужчин, женщина в простом платье и несколько мальчишек окружили мускулистого, лысого мужчину без рубашки и в подбитых гвоздями сапогах, на плече которого висел длинный кнут. Он держал кого-то на цепи, похоже медведя, а тот подпрыгивал на грязной мостовой, рычал и время от времени повизгивал. Куэйл подошел поближе, чтобы рассмотреть, что там происходит.
Оказавшись в кругу зевак, он обнаружил, что на цепи сидел вовсе не медведь, а человек, точнее, существо, очень похожее на человека, — все его тело было покрыто толстым слоем шерсти, даже веки, и стоял он совсем как обезьяна, опираясь на руки. Урод то и дело бросался на зрителей, и те поспешно отскакивали назад, а мужчина с кнутом подтягивал к себе страшилище и орал на него грозным голосом. Куэйл поморщился, ему стало противно.
Владелец урода заметил выражение его лица, наградил Куэйла сердитым взглядом, а затем немного отпустил цепь и кивнул в сторону рыбака. Волосатое чудовище метнулось к Куэйлу, оцарапало ему ногу и, попытавшись выпрямиться, испачкало одежду слюной. Только после это хозяин оттащил его назад. Остальные зрители быстро отошли от Куэйла, а тот остался спокойно стоять на месте. Он метал в дюжего типа сердитые взгляды, но не шевелился.
— Ну ладно, кому билет? — прозвучал голос из-за спины Куэйла.
Он продолжал смотреть на хозяина страшилища, в то время как остальные зеваки зашевелились, послышался звон монет и объяснения, как добраться до цирка, дававшего представления на окраине города. Когда люди, глазевшие на чудище, ушли, человек, продававший билеты, вышел из-за спины Куэйла и подошел к владельцу волосатого урода.
Он оказался высоким и тощим, с жидкой бороденкой, торчавшей в разные стороны. Одет он был в яркие шелковые шаровары с золотыми и красными полосами, зеленую куртку и высокую черную шляпу.
— Ну, друг мой, не интересуетесь билетиком? — спросил он низким приятным голосом с немного зловещими интонациями.
— Если вы это называете уродом, то не интересуюсь, — заявил Куэйл и показал на диковинное существо, которое тяжело дышало.
Высокий человек подошел чуть ближе.
— Уверяю вас, дружище, — сказал он, и его голос манил и одновременно отпугивал, — «Чудовища» — это потрясающее представление. У нас найдутся уроды на любой вкус. Вы непременно получите удовольствие. А что до уродов… — Он наклонился к Куэйлу поближе, словно собрался открыть ему потрясающий секрет. — Даже в самых невероятных фантазиях вы не видели того, что может предложить вам наш цирк.
Куэйл почесал подбородок, словно пытаясь принять решение.
— А кто у вас главный?
Темные глаза окинули его оценивающим взглядом.
— А кто спрашивает?
— Тот, кто может вам кое-что предложить, — смело ответил рыбак.
За свою жизнь он успел многое повидать и не собирался отступать перед клоуном в полосатых штанах, кучей мышц и волосатым недочеловеком, который ведет себя, как обезьяна.
Высокий тип прищурился.
— Я хозяин представления «Чудовища», — мрачно сообщил он. — И я сомневаюсь, что у тебя найдется что-нибудь стоящее. Я собрал самых лучших уродов со всего мира…
— А как насчет существа, которое одновременно мужчина и женщина, а еще и рыба? — перебил его Куэйл.
Хозяин балагана презрительно фыркнул.
— У меня уже есть такой, — заявил он.
Куэйл сложил на груди руки.
— А мой настоящий .
В глазах высокого типа загорелись сердитые огоньки, и он быстро оглянулся по сторонам, чтобы убедиться, что никто не слышал презрительных слов Куэйла.
— У нас все уроды настоящие, — проговорил он, и в его голосе послышалась настоящая угроза. — Знаешь что, если ты не собираешься покупать билет, вали отсюда.
Куэйл совершенно спокойно посмотрел на него и, не обращая внимания на гнев, исказивший лицо владельца балагана, негромко ответил:
— Хорошо, я куплю билет, а ты встретишься со мной за полчаса до начала вечернего представления. Я тебе покажу своего чудесного мальчика-рыбу, и, если он тебе понравится, ты его у меня купишь, а еще отдашь деньги за билет. Идет?
— Полкроны, — вместо ответа сказал владелец цирка и протянул ладонь.
Куэйл удивленно заморгал.
— Я явно не тем занимаюсь, — пробормотал он, достал монету из кошелька и неохотно вложил ее в руку высокого типа. — Но зато теперь, если ты захочешь купить моего урода, я назначу правильную цену.
Куэйл встретился с Брукинсом около западных ворот.
— Ну как, удалось продать наш улов?
Брукинс схватил его за руку и затащил в фургон.
— Как ни странно, удалось, и совсем неплохо, — сообщил он и взялся за поводья. — Из-за пожаров на западном побережье сюда почти не заплывает рыба. У меня оторвали все, что мы наловили, чуть ли не с руками. И веревку удалось купить совсем задешево.
Куэйл радостно потер руки.
— Похоже, правильно мы сделали, что сюда приехали, — с важным видом заметил он. — А как наш малыш?
— Когда я в прошлый раз на него смотрел, был жив, но начал съеживаться. Им придется как можно быстрее засунуть его в какую-нибудь более просторную посудину с водой. Он уже так воняет, что заглушает все остальные запахи.
— К вечеру мы от него избавимся, а фургон можем хорошенько вымыть перед обратной дорогой, — проговорил Куэйл. — Знаешь, пожалуй, я на него взгляну. Нужно подготовить его к встрече с хозяином балагана.
Он забрался в заднюю часть фургона, осторожно обошел разбросанные по полу водоросли, наклонился к жбану и осторожно убрал те, что прикрывали лицо Фарона.
На Фарона, который был без сознания, упали лучи солнца, но он лишь плотнее прикрыл глаза и вздохнул, воздух со свистом вырвался из щелей его рта.
Куэйл протянул руку и, поморщившись от отвращения, потряс его.
— Эй! Ты! Проснись, чудище. Ты идешь на бал! По крайней мере, туда приглашены такие же, как ты.
Существо не шевелилось.
Куэйл нахмурился.
— Просыпайся, — снова потребовал он и осторожно вытряхнул Фарона прямо на пол, но тот даже не пошевелился. Тогда он взял его за тощее запястье и поднял вверх мягкую руку, с которой свисали складки бледной кожи, но уже в следующее мгновение она бессильно упала на отвратительное брюхо урода. Рыбак сердито вздохнул, затем заморгал и подобрался поближе, чтобы лучше рассмотреть какой-то зеленый предмет, зажатый между длинными искривленными пальцами урода.
Куэйл ухватился за него. Он оказался тонким, твердым, с кривыми краями. Диковинный предмет сливался с водорослями, и потому Куэйл не сразу его заметил. Он потянул его на себя.
Существо открыло глаза.
Куэйл снова потянул.
Похожий на рыбу урод зашипел, причем довольно громко, голова его болталась из стороны в сторону, словно он действительно пытался проснуться.
— Какого?.. — пробормотал Куэйл и изо всех сил потянул странный предмет на себя.
Существо выпустило его, а из рассеченной между тощими пальцами кожи потекла струйка черной крови.
Мальчик-рыба раскрыл глаза, и его узкие губы задрожали от волнения. Он принялся дико шипеть и размахивать слабыми руками, пытаясь дотянуться до своего сокровища.
Не обращая внимания на протесты, Куэйл подставил диковинную пластинку лучам полуденного солнца. Она была жесткой, как панцирь насекомого, с неровными, но одновременно гибкими краями и вся испещрена какими-то непонятными крошечными черточками. В первый момент Куэйл решил, что пластина зеленая, но, когда на нее попал свет, на ее поверхности засияли тысячи крошечных радуг, переплетавшихся в причудливом танце.
— Будь я проклят! — восхищенно пробормотал Куэйл. Существо зашипело громче и начало плеваться, при этом оно не сводило с Куэйла глаз, в которых полыхал гнев. Оно еще раз попыталось выхватить свое сокровище из рук рыбака, но тот быстро отодвинулся, и у несчастного мальчика-рыбы ничего не вышло.
Куэйл еще несколько мгновений рассматривал пластину, затем взглянул на существо, обуреваемое нешуточной яростью.
— Желаешь получить свое сокровище назад? — тихо спросил он. Существо кивнуло. — Хорошо, значит, ты меня понимаешь. В таком случае, дружок, если ты хочешь вернуть свою игрушку, то, когда я покажу тебя владельцу цирка, постарайся вести себя так, чтобы сразу было понятно, что ты живой. Если ты ему понравишься и он решит тебя купить, я верну тебе твою пластину. Но не раньше.
Он убрал неровный диск под рубашку и уселся на козлы, не обращая внимания на жалобные стоны, доносившиеся изнутри фургона.

Балаган «Чудовища» расположился к северу от города, на окраине одной из деревень, и был освещен многочисленными факелами и фонарями, отбрасывавшими пляшущие тени на Кревенсфилдскую равнину.
Куэйл и Брукинс с интересом разглядывали бродячий цирк и насчитали десять фургонов, которые были украшены картинками, бросавшими вызов любому воображению и нарисованными яркими, радостными красками. Кроме того, неподалеку стояло несколько телег и ломовых лошадей, а также были разбиты палатки.
Неиссякающий поток зрителей тек по направлению к балагану — люди с широко раскрытыми от предвкушения удивительного зрелища глазами и подозрительные типы, которые, вне всякого сомнения, пришли сюда в поисках других радостей. Куэйл знал, что за вывеской бродячих цирков часто скрываются торговцы плотскими удовольствиями, причем самого извращенного характера.
По периметру лагеря стояли дюжие охранники, одетые точно так же, как тот тип, которого Куэйл видел в аллее Нищих. Билетер, горбун с заячьей губой, топтался у входа и собирал обратно кусочки пергамента с выдавленным на них странным узором, которые владелец балагана продавал любопытным в аллее.
Хозяева подобных цирков часто продавали билеты заранее, чтобы защитить свои прибыли от бандитов и представителей властей — первые могли их попросту ограбить, а вторые — закрыть представление. Горбун помахал двоим мальчишкам, чтобы они уходили, а один из стражников подошел к ним и угрожающе нахмурился.
— Завтрева приходите! — крикнул вслед убегающим мальчишкам горбун. — Мы еще два дня тут простоим!
Брукинс прикрыл глаза от света факела и огляделся по сторонам.
— Вроде никто нас не ждет, — сказал он, явно нервничая, и похлопал по шее свою лошадь, которая испуганно переступала с ноги на ногу: ей тоже не нравился свет.
Куэйл в ответ только нахмурился. Перед кольцом фургонов и палаток их никто не ждал.
— Я могу пойти внутрь и поискать его, — предложил Брукинс.
— Как же я мог забыть, что ты охоч до таких штучек, приятель, — расхохотался Куэйл и снова огляделся по сторонам в поисках владельца цирка. — Знаешь, мне совсем не хочется встречаться на его территории. Подозреваю, что это может оказаться небезопасно.
— Ну и как мы с ним поговорим?
— Заставим к нам прийти.
Брукинс почесал в голове, он был взволнован и одновременно удивлен.
— А если он не придет? — спросил он, наблюдая за тем, как толпа зрителей проходит в ворота.
— Не боись, придет, — заверил друга Куэйл.
Соскочив на землю, он поднял брезент, прикрывавший заднюю часть фургона. Существо, опутанное водорослями, наградило его ненавидящим взглядом и сердито зашипело.
— Ну вот, урод, не забудь, что я тебе сказал, — проговорил он, не обращая ни малейшего внимания на жалкие попытки Фарона дотянуться до него своими кривыми руками.
Затем он снова опустил брезент, встал в полный рост на козлы, откашлялся и громко заорал, как это делал на пристани, когда торговал рыбой:
— Не совершите ошибку, парни и девчонки, идите по одному и все вместе — посмотрите на чудесного мальчика-рыбу! Вы нигде не увидите такого роскошного урода, и, что важнее всего, наше представление не будет вам стоить ни гроша!
Толпа зрителей, спешивших в ярко освещенный цирк, продолжала течь мимо, хотя некоторые оборачивались и смотрели в его сторону.
Куэйл предпринял новую попытку.
— Не упустите свой шанс, идите к нам, если вы такие смелые, посмотрите в лицо настоящему чудовищу! Взгляните на урода, который одновременно и мужчина, и женщина, и рыба!
Несколько человек замедлили шаги, но основная толпа, не обращая на него внимания, целенаправленно двигалась к палаткам.
Однако Куэйл так просто никогда не сдавался. Он увидел приземистую женщину, которая шла под руку со своим мужем, рыжеволосым мужчиной с широкой грудью, и обратился к ней:
— Вы, мадам! Вы мне кажетесь очень смелой женщиной. Хотите первой увидеть настоящего урода? Такого страшного, что владелец балагана и тот боится прийти к нам и посмотреть на него.
Женщина остановилась, заинтригованная его словами, и потянула мужа за руку. Тот недовольно покачал головой, но она стояла на своем.
— Идем, Перси, он меня выбрал! Я хочу быть первой! — заблеяла она. — Ну пожалуйста, любимый. Давай посмотрим.
— Да, приятель, послушай свою малышку, — вмешался Куэйл, изо всех сил изображая галантность. — Ты тоже можешь посмотреть. Бесплатно. Будьте первыми. Или идите своей дорогой.
Мужчина бросил тоскливый взгляд в сторону цирка, затем посмотрел на раскрасневшееся лицо жены и вздохнул.
— Ладно, Грита, но тогда мы опоздаем к началу представления, — проворчал он.
Куэйл захлопал в ладоши. Как он и ожидал, вокруг них собралась небольшая толпа зевак, которые решили сначала бесплатно посмотреть, что там прячется в фургоне, и уже потом идти на уже оплаченных «Чудовищ». Свет факелов отбрасывал длинные тени, метавшиеся по брезенту и превращавшие фургон в таинственную пещеру, откуда в любой момент могло появиться диковинное страшилище.
— Вам будет удобнее смотреть отсюда, миссис, — сказал Куэйл женщине, которая тут же направилась к указанному месту, ее муж, тяжело вздохнув, последовал за ней.
Куэйл оглянулся через плечо на балаган. Как он и предполагал, ему удалось привлечь внимание достаточного количества зрителей, чтобы это заметил горбун у ворот. Он что-то прошептал на ухо одному из стражей, и тот помчался к палаткам.
Куэйл снова занялся женщиной, стоявшей возле самого фургона и приплясывавшей на месте от нетерпения. Он заставил себя успокоиться и заговорил сладчайшим голосом, на какой только был способен:
— Вы готовы, миссис?
Женщина быстро закивала.
— Постарайтесь держаться поближе к вашему чудесному мужу. Это дикий зверь.
— Давай, хватит терять время, — проворчал муж.
Куэйл снова посмотрел на небольшую толпу и, решив, что она вполне достигла подходящего размера, кивнул.
— Отлично. Посмотрите на чудесного мальчика-рыбу.
Он ухватился за край брезента и приподнял его так, чтобы женщина и ее муж смогли заглянуть внутрь фургона, а остальная толпа видела лишь их лица.
Мужчина и женщина напряженно всматривались в темноту.
Сначала они ничего не видели, тогда женщина поднялась на цыпочки и потянулась вперед, пытаясь разглядеть, что же прячется там внутри, а ее муж с сердитым видом скрестил руки на груди.
— Никого не вижу, — мрачно проворчал он.
— Я то…
И в этот момент со злобным шипением и хриплым визгом на них бросился самый настоящий монстр. Черная вода вытекала из раскрытого рта, губы натянулись над желтыми зубами, в глазах, покрытых пленкой, вспыхнула убийственная ярость.
Оба, муж и жена, в ужасе отшатнулись, а в следующее мгновение дико завопили. Лицо женщины посерело, и она, всхлипывая, спряталась за спиной мужа. Он вряд ли смог бы ей чем-нибудь помочь, потому что с выпученными глазами прирос к месту и только издавал бессмысленные звуки.
Демонстрация произвела на толпу должное впечатление. Реакция первых зрителей была такой естественной, мужа и жену так потрясло небывалое зрелище, что зеваки дружно ахнули в ужасе, хотя никто из них не видел самого чудовища.
Куэйл фыркнул, заметив удивление на лице Брукинса, совершенно не ожидавшего, что люди на самом деле так испугаются. Куэйл быстро опустил брезент.
— Ну ладно, — крикнул он собравшейся вокруг фургона толпе, которая выросла раза в три после вопля первых зрителей. — Кто следующий?
Брукинс, который уже пришел в себя, наблюдал за воротами.
— Куэйл, — прошептал он, — он идет.
Не глядя на него, Куэйл кивнул.
— Вы, сэр? — быстро спросил он и схватил за руку высокого, дюжего мужчину, стоявшего около фургона.
Остальные тут же отошли назад.
Куэйлу удалось подвести нового зрителя к краю фургона в тот момент, когда владелец цирка и двое служителей оказались в первых рядах. Куэйл специально подстроил так, чтобы показать свое чудовище не только высокому мужчине, но и самому владельцу цирка. Когда тому оставалось сделать всего пару шагов, он резко поднял брезент, и тут же раздался пронзительный вопль ужаса.
Крестьяне, собравшиеся вокруг фургона, заговорили все разом, в их голосах слышалась смесь страха и возбуждения. Владелец балагана пробился к Куэйлу, служители от него не отставали, при этом он убеждал собравшихся отойти от фургона и идти к воротам, но возможность увидеть ужасное чудовище, да еще бесплатно, притягивала людей как магнитом.
— Ну и что ты тут вытворяешь? — сердито спросил владелец балагана у Куэйла, который с довольным видом взирал на происходящее.
— Устроил для твоих зрителей небольшое… небольшое…
— Новый номер? — вставил Брукинс.

Предыдущая страница 7 Следующая страница


Элегия погибшей звезды 8

Куэйл хихикнул.
— Именно! Новый номер для твоего представления. — Он перевел взгляд со взволнованной толпы, которая с нетерпением ждала, кто окажется следующим счастливчиком и заглянет внутрь фургона, на владельца цирка и его громил. — Да ладно тебе, приятель, хватит возмущаться, — нахально заявил он. — Это ведь ты не сдержал свое слово. Я же предлагал тебе первым посмотреть на мое чудовище, а ты не соизволил явиться на встречу, о которой мы договорились.
Владелец балагана зло взглянул на улыбавшегося Куэйла.
— Я хочу на него взглянуть, — потребовал он и схватился за край брезента.
— Ха-ха, — пропел Куэйл и хлопнул его по руке. — Тебе придется заплатить, дружище. Ты же взял с меня деньги за свое представление. По-моему, будет только справедливо, если ты дашь мне крону, чтобы посмотреть на мое чудовище.
Зрители, оказавшиеся в самом центре невероятно интересных событий, поддержали его дружными криками.
Из фургона начали раздаваться жуткие крики, и владелец цирка сдался.
— Я не ношу с собой деньги, — мрачно заявил он.
Куэйл кивнул.
— Может, и правда не носишь. Но я покажу тебе, какой я благородный. Хоть ты обошелся со мной страшно невежливо, я прощу тебе эту крону. Но если ты захочешь купить моего мальчика-рыбу, тебе придется заплатить за него ту цену, которую я назначу, плюс крону и плюс полкроны, стоимость билета на твое представление. — Он посмотрел на растущую толпу, ища у нее поддержки. — Как вы считаете, так будет честно? — возвысил он голос.
Ответом ему был дружный рев.
— Ладно, — прорычал владелец балагана. — Покажи мне своего проклятого урода.
Куэйл широко ухмыльнулся и отошел в сторону жестом показывая, что теперь, когда договоренность достигнута, он не возражает.
Владелец балагана поднял брезент.
Тут же изнутри высунулась рука чудовища, казавшаяся неестественно зеленой в свете факелов, а в следующее мгновение появилась отвратительная голова, огромные, затуманенные глаза сверкали, из страшного рта вырывались шипение и свист, которые не смог бы воспроизвести ни один человек. Существо схватило владельца балагана за куртку и потянуло на себя, но он вырвался и отошел на несколько шагов. Тогда чудовище попыталось добраться до Куэйла, но после нескольких неудачных попыток злобно заурчало и скрылось в темноте фургона.
Толпа дружно вскрикнула, зрители, стоявшие в переднем ряду, расталкивая своих соседей, поспешили оказаться как можно дальше от ужасного монстра.
Однако владелец балагана продолжал спокойно стоять на месте. Повернувшись к Куэйлу, который не мог скрыть ликования, он неохотно спросил:
— Сколько ты за него хочешь?
Куэйл сделал вид, что размышляет.
— Сегодня днем я собирался попросить за него пятьдесят крон, — сказал он, не обращая внимания на возмущенное восклицание владельца цирка. — Но поскольку ты вел себя исключительно невежливо, я бы даже сказал, грубо, цена выросла — сто золотых крон. Плюс две.
Владелец цирка собрался было запротестовать, потом взглянул на возбужденную толпу, спешащую к воротам, и передумал.
— Согласен, — буркнул он.
Затем он махнул рукой одному из служителей, и тот помчался в сторону деревни, расположенной поблизости.
— Мы даем тебе час, — предупредил Куэйл, забираясь в фургон. — Мой друг Брукинс хотел бы воспользоваться своим билетом, если ты не возражаешь. А потом мы отсюда уберемся, с деньгами и без мальчика-рыбы или с мальчиком-рыбой и без денег. Так что если твой громила не вернется…
— Он успеет, — сквозь зубы процедил владелец цирка.
— Вот и хорошо, — проговорил Куэйл и потянулся. — А чтобы показать тебе, какой я великодушный, я отдам вместе с ним еще и рыбу. Он питается рыбой, хотя предпочитает угрей. Может быть, в следующий раз ты придешь на встречу, если о ней договариваешься.

Фарона передали с рук на руки в темноте, когда цирк уже закрылся. Он шипел и плевался, но мягкие кости и слабость мешали ему сопротивляться.
— Не забывайте, что его нужно держать в воде, — напомнил Куэйл, когда Фарона положили на полотняные носилки и унесли за ворота в диковинный мир «Чудовищ». — Он быстро высыхает.
— Забирай деньги и проваливай, — прорычал владелец балагана, наблюдая за служителями, которые несли Фарона в одну из палаток.
Не говоря больше ни слова, он развернулся и зашагал вслед за ними.
Поздно ночью, когда они выбрались на Трансорланданский тракт, направляясь обратно на побережье, Брукинс наконец нарушил затянувшееся молчание. Он несколько часов без единого слова смотрел прямо перед собой, стараясь переварить то, что увидел в цирке.
— Там была… женщина с двумя… двумя штучками, — прошептал он и показал у себя между ног, а потом покачал головой, пытаясь прогнать воспоминание.
Куэйл громко расхохотался.
— Хорошо, что золото у меня, Брукинс, — сказал он грубоватым тоном. — А то вдруг тебе захотелось бы засунуть монетку в одну из «штучек».
— А другая ела человечину, — продолжал Брукинс, не в силах избавиться от страшного зрелища, представшего его глазам. — Вокруг нее были набросаны отрубленные руки, и она рвала их зубами и когтями…
— Прекрати, — сердито велел ему Куэйл. — Я хочу насладиться нашей удачей.
Он похлопал себя по груди, где держал кошелек с деньгами, и почувствовал под ладонью какой-то острый предмет. Засунув руку под рубашку, он вытащил неровный, переливающийся разными цветами диск, который забрал у странного существа, и тот засиял отраженным лунным светом.
— Эй, посмотри-ка, — воскликнул он, довольный собой, поскольку напрочь забыл о диковинном предмете. — Кажется, у нас осталось кое-что на память о нашем мальчике-рыбе.
— Разве ты не обещал вернуть ему эту штуку? — спросил Брукинс.
— Слово, данное рыбе, не считается, — рассмеялся Куэйл. — Я им каждый день что-нибудь обещаю, чтобы заманить в сети. И никогда не выполняю своих обещаний. Кроме того, даже если мы сейчас повернем обратно, вряд ли мы кого-нибудь застанем, цирк наверняка уже снялся с места. — Он принялся вертеть диск в руках, любуясь бликами на его поверхности.
— А они сказали, куда поедут дальше?
Куэйл задумался, пытаясь вспомнить, а потом кивнул.
— В Сорболд.
Большую часть пути они проехали в привычном молчании, Куэйл придумывал, как бы потратить деньги, а Брукинс пытался забыть, как они их получили.

10

Фарон проснулся, лежа в прохладной воде, и заморгал; в палатке было темно.
Он смог разглядеть лишь едва различимые тени сквозь тусклое стекло огромного чана, в котором находился. Он легко всплыл на поверхность, чтобы глотнуть воздуха, и ударился головой о брезент, натянутый над и вокруг его новой темницы.
Он попытался сообразить, как здесь оказался, но картинки в его ограниченном мозгу были туманными и причиняли острую боль. Фарон смутно помнил, как его вытащили из фургона и положили на какие-то носилки, как он испугался, что утонет, когда его засунули в чан с водой, но все остальное было покрыто мраком.
Некоторое время он беспомощно бился в стекло, потом попытался сдвинуть своими жалкими руками брезент, но вскоре отказался от попыток выбраться. По крайней мере он был защищен от лучей палящего солнца и находился в пресной воде.
Подумав о соленой воде, Фарон загрустил. Последний раз он разговаривал со своим отцом на борту корабля. Отец был страшно зол, он ушел на берег и больше не вернулся. Фарон видел, как он прошел сквозь диск Смерти и скрылся в глубокой пропасти, ибо лорд Роуэн, Ил Анголор, не впустил его в царство вечного мира. Смерть отца разбила сердце Фарона, и в нем поселилась бесконечная печаль.
А затем налетела волна, ознаменовавшая собой переход его отца в Подземный Мир.
Фарон находился в темной тюрьме, в резервуаре с сияющей зеленой водой, когда в борт корабля ударила волна. За несколько секунд до этого он услышал крики, но не имел ни малейшего представления о том, что происходит наверху, потом корабль накренился, вода из резервуара пролилась, а его прижало к переборке. Фарон потерял сознание и пришел в себя в море, окруженный обломками, и рядом не было ни одного живого существа.
Его долго носило по волнам, и он страдал от жалящей нежную кожу соленой воды и грохота волн, пока его, потерявшего сознание, не выбросило на берег, где он угодил в руки рыбаков.
Полог палатки сдвинулся в сторону, и внутрь пролился свет. Фарон поморщился.
Полная женщина, одетая в несколько рваных платьев, грязных передников и засаленных нижних юбок скользнула внутрь, держа в руках с длинными острыми ногтями поднос. Она шла босиком, ее плоские, покрытые мозолями ступни, были раза в два больше обычных и торчали под диковинными углами. Пальцы соединялись друг с другом перепонками, точно у лягушки.
Она подошла к чану и заглянула внутрь. Сердито расплескивая воду, Фарон бросился к дальней стенке. Женщина растянула губы в улыбке, и Фарон заметил, что у нее практически нет зубов, а те, что остались, были черными и сломанными.
— Проснулся! Эй, дружочек, как же Салли рада, что тебе лучше!
Женщина поставила поднос на земляной пол и ласково защелкала языком.
— Ну-ну, малыш, не боись. Старая Салли тебя не обидит.
Она развязала узел на цепи, которая удерживала брезент над чаном, и сбросила его на пол.
Фарон в испуге поднял руки и зашипел на старуху. Она даже не поморщилась, лишь скрестила руки на груди и с нежностью посмотрела на новичка.
— Ну-ка, перестань безобразить, крошка мой миленький. Тебе нечего бояться. Кушать хочешь?
Фарон прищурил тусклые глаза, искоса посмотрел на нее и осторожно кивнул.
— Бедняжечка. Я принесла тебе рыбки, живехонькая. Подойдет?
В глазах Фарона появилась смесь волнения и голода. Женщина захихикала, затем сняла с подноса тряпку, и Фарон увидел миску с золотыми рыбками. Она поднесла ее к лицу Фарона, у которого тут же потекла слюна, и он принялся жалобно постанывать от предвкушения. Тогда женщина неуловимым движением нацепила одну рыбешку на длинный ноготь и протянула ее над водой Фарону.
— Ну вот, мой красавчик, мой сладенький, — шептала она, — давай покушай.
Фарон несколько секунд плавал в дальней части чана, но голод очень быстро победил подозрительность, и он осторожно приблизился к старухе. Он потянулся вперед губами и, дрожа от восторга, слизнул трепещущую рыбешку с ногтя женщины. Она тут же провалилась в его желудок, который не знал, что такое сытость, с тех самых пор, как разбился корабль.
Снаружи послышались голоса, мимо прошли двое мужчин.
— Ты не видел Утконожку Салли? Хозяин ее ищет.
— Она пошла покормить новенького.
Полог палатки снова сдвинулся в сторону, и Фарон, дрожа, шарахнулся от света. Утконожка Салли окинула вошедшего хмурым взглядом.
— Салли…
— Я слыхала. Пусть подождет. Я кормлю новенького, — сердито заявила она.
Потом она снова повернулась к Фарону, и на лице у нее расцвела беззубая улыбка.
— Извини, красавчик, иди сюда. Вот тебе еще рыбка.
Она нацепила вторую рыбешку и протянула ее Фарону.
Немного поколебавшись, он подплыл к ней и позволил себя покормить. Казалось, она не обращает ни малейшего внимания на прикосновения его губ, на самом же деле ей нравилось наблюдать за тем, как извивающиеся рыбки исчезают у него во рту. Она тихонько разговаривала с Фароном, то и дело принимаясь повторять нежные словечки, точно мать ребенку.
После стольких дней мучений на море и страданий на земле ее доброта показалась ему самым лучшим, что было в его жизни, и тут он вспомнил своего отца, который заботился о нем и иногда бывал с ним ласков, хотя порой у него случались приступы жестокости и ярости. И тогда Фарона пронзила такая беспричинная боль, какой до сих пор ему переживать не доводилось. Не в силах с ней справиться, он почти по-человечески всхлипнул, и из одного его тусклого глаза выкатилась слеза и поползла по сморщенной щеке.
Улыбка на лице Утконожки Салли тут же сменилась выражением сочувствия.
— Ну-ну, — быстро проговорила она и, поставив на пол пустую миску, повернулась к плачущему Фарону. — Что случилось, миленький? Старая Салли с тобой, она никому не даст тебя обидеть. — Она протянула руку и медленно сжала ее в кулак, спрятав свои острые когти, чтобы не оцарапать Фарона, а потом осторожно, очень ласково, костяшками пальцев вытерла с его щеки слезинку. — Не плачь, малыш, не плачь, мой хорошенький.
Фарон вдруг открыл глаза, и на мгновение в них зажегся огонек.
— Что, дорогуша?
Губы Фарона задрожали, и он принялся колотить себя в грудь кривыми руками.
— Фа-арон.
Салли озадаченно нахмурилась.
— Ты хочешь сказать, как тебя зовут?
Фарон энергично закивал, а Салли радостно хлопнула в ладоши.
— Так-так, — весело проговорила она и, протянув руку, осторожно, снова костяшками пальцев, погладила его по щеке, — рада с тобой познакомиться, Фарон. А ты мужчина или женщина?
Фарон заморгал, он явно не понял, о чем она его спросила. Утконожка Салли покачала головой.
— Ну и ладно. Не важно. Тут у нас таких, кто тоже не знает, сколько хочешь. Не переживай, Салли о тебе позаботится, а больше ничего и не нужно. — Она придвинулась к нему, и ее многочисленные одежки зашуршали, коснувшись стекла. — Ты только одно запомни, мой Фарон, ты такой, как все, кто живет в этом мире, и ничем не хуже, понял? Они, конечно, платят денежки, чтобы на нас глазеть, насмехаться над нами и швырять всякую гадость, но, может, там, откуда ты пришел, ты был настоящим королем! Может, где-нибудь в далеком море ты главный над всеми рыбами, устрицами и моллюсками! Да и кто они такие, те, что над тобой потешаются? Крестьяне, все до одного. Тупые крестьяне, которые копят свои жалкие гроши, чтобы потом пойти и поиздеваться над другими, и все потому, что они хотят забыть, насколько у них пустая и бессмысленная жизнь.
Она заулыбалась, и ее голос потеплел.
— Но ты и я, Фарон, мы выступаем перед королями и королевами! Перед прекрасными дамами и знаменитыми лордами. Мы приезжаем в большие города и дворцы, каких жалкие людишки не увидят никогда . Не переживай, когда они будут над тобой насмехаться, мой Фарон, потому что мы — ты, я и такие, как мы, — посмеемся последними.

* * *

Цирк «Чудовища» оставался в Бетани еще три вечера, на один день дольше, чем предполагалось. И каждый вечер толпа валом валила, чтобы поглазеть на ужасного мальчика-рыбу. Из деревень новость о нем просочилась в город и вызвала такой интерес, что владелец цирка, который всегда строго придерживался сроков, нарушил собственные правила.
Но когда сгустились сумерки третьего дня, он решил, что нельзя больше испытывать удачу, и приказал своей измученной труппе собираться в дорогу.
Их ждала целая империя, суровая и огромная, где процветала торговля и творились самые разные делишки, честные и не очень.
Сорболд.

11

Хагфорт, Наварн
Во время обеда в честь Гвидиона Рапсодия была очень бледна. После того как со стола убрали остатки десерта, Эши надеялся, что ей станет лучше и ее перестанет тошнить, но она оставалась на удивление тихой и явно нервничала, хотя вокруг царило радостное оживление и гости, один за другим, провозглашали тосты.
Эши забеспокоился с той самой минуты, когда обнаружил, что его жена беседует с Джел'си. Чудесный дар Рапсодии, настроенной на музыку самой жизни, как правило, помогал ей тонко чувствовать вибрации окружающего мира. С тех пор как она вернулась домой к своей семье, она по большей части была спокойна. Но дракон, живущий в крови Эши, сообщил ему, что, несмотря на внешнюю доброжелательность и приветливость, она страшно напряжена и расстроена. Морской маг сказал ей нечто такое, что вывело ее из состояния равновесия, однако она лишь качала головой в ответ на все его расспросы и упорно не говорила, о чем они беседовали.
Теперь же, когда герцоги Роланда начали вставать со своих мест, по очереди провозглашать тосты и давать мудрые советы его юному подопечному, Эши молча взял Рапсодию за руку. Она была очень теплой — либо из-за беременности, либо из-за стихии чистого огня, который проник в ее сущность давным-давно, когда она с Акмедом и Грунтором путешествовала под Землей. Более того, ладонь Рапсодии была влажной от пота, значит, она нервничает и чего-то боится. Он слегка наклонился к ней и прошептал на ухо:
— Хочешь, я что-нибудь придумаю, чтобы ты могла отсюда уйти? — Рапсодия незаметно покачала головой. — С тобой все в порядке, любимая? Ты меня пугаешь.
— Мне нужно найти время и силы поговорить с послом морских магов, — прошептала Рапсодия.
Она произнесла это еле слышно, и Эши сразу понял, что она воспользовалась одним из приемов Дающих Имя.
— Завтра, — тихо ответил он. — А сейчас тебе следует произнести свой тост, уйти и лечь отдохнуть. Я могу попросить Джел'си прийти в сад после твоей утренней молитвы. Согласна?
Рапсодия вздохнула и неохотно кивнула. Наконец герцоги Роланда закончили поздравлять Гвидиона, произнесли свои тосты Риал из Тириана и послы государств, представителей Союза, и настал ее черед. Она устало поднялась и повернулась к своему названому внуку.
— Гвидион Наварн, ты сын одного великого человека и назван в честь другого. Ты по праву можешь этим гордиться, но не забывай и об огромной ответственности, которую это на тебя налагает. В последний день осени твое имя будет вписано на страницы истории. Я не сомневаюсь, что, когда Певцам и Дающим Имя придет время сложить песню о твоих деяниях, это будет рассказ о величии, благородстве, чести, храбрости, верности, умении повести людей за собой и бесконечной доброте. Ты продемонстрировал все эти качества задолго до того, как получил право зваться герцогом Наварна. Сохрани их навсегда. — Она побледнела и взяла мужа за руку. — Прошу меня простить… я… мне нужно немного отдохнуть.
Эши начал подниматься, но она показала ему, чтобы он оставался на своем месте.
— Нет, нет, пожалуйста, останься. Вы все продолжайте веселиться. Я хочу, чтобы у моего внука был настоящий праздник, несмотря на то, что я сегодня не слишком хорошо себя чувствую.
Она медленно подняла бокал, отсалютовав Гвидиону Наварну, сделала глоток, улыбнулась и послала ему воздушный поцелуй. Затем, подобрав тяжелые юбки, собралась покинуть зал.
Эши поднялся и взял ее за руку.
— Я скоро вернусь, — обратился он к гостям, — только провожу королеву. Прошу вас, господа, продолжайте.
Они направились к выходу из зала, и герцоги и послы почтительно встали, а потом разговоры за столами возобновились.
— У тебя что-то болит? — с тревогой спросил Эши, пока они шли по великолепным коридорам Хагфорта в сторону парадной лестницы, мимо с любовью расставленных доспехов и других реликвий древности, которые собирал Стивен Наварн, изучавший историю намерьенов. — Больше, чем обычно? Малыш беспокоится?
Подойдя к лестнице, Рапсодия замедлила шаги и покачала головой.
— Нет, — ответила она, еще сильнее побледнев. — Я немного разволновалась из-за того, что произошло чуть раньше.
— Расскажешь мне, как только я уложу тебя в постель, — безапелляционным тоном проговорил Эши и обнял Рапсодию, уже шагнувшую на первую ступеньку, затем передумал, взял ее на руки и понес наверх.
Его обеспокоила ее покорность — Рапсодия терпеть не могла, когда ее носили на руках.
Увидев Эши, стражник распахнул дверь в их апартаменты, расположенные в башне дворца, и закрыл, едва король намерьенов переступил порог.
Эши положил Рапсодию на кровать и опустил полог. Усевшись рядом, он заглянул ей в глаза, пытаясь оценить ее состояние. Он выпустил на волю свое драконье чутье, полученное в наследство от Элинсинос, своей прабабушки, чтобы оно помогло ему понять, что с ней происходит на невидимом глазу уровне.
Ее дыхание было неровным, теперь это часто с ней случалось, будучи следствием тяжелой беременности. Провидица Будущего, Мэнвин, Предсказательница Ярима, предупреждала, что Рапсодия будет страдать, но постаралась их утешить:
«Беременность не будет легкой, но она ее не убьет и не причинит ей вреда».
Глядя на свою жену, которая тяжело дышала и, сжав зубы, сражалась с болью, Эши в который раз задал себе вопрос о том, насколько широко предсказательница трактовала понятие вреда.
Зеленые глаза Рапсодии, которые становились изумрудными, когда она сердилась, удивлялась или была чем-то тронута, обрели цвет весенней травы. Эши заметил, что, по мере того как растет ребенок, меняется состав ее крови, — драконья сущность их сына была очень сильна и уже давала о себе знать, малыш пытался контролировать — пусть и самым невинным образом — обстановку, в которой развивался.
Внутри у Эши все похолодело, когда он вспомнил слова своего отца, Ллаурона, по поводу их брака и смерти матери Эши во время родов.
«Полагаю, тебе известно, что произошло с твоей матерью, когда она родила ребенка от человека с кровью дракона? — Ллаурон почувствовал, как Эши побледнел под своим капюшоном. — До настоящего момента я не хотел мучить тебя подробностями — похоже, пришло твое время узнать правду. Ты хочешь знать, каково это наблюдать, как женщина, которую ты любишь, умирает в страшных муках, пытаясь родить для тебя ребенка? Давай я расскажу. Поскольку дракончик стремится разбить скорлупу яйца, он начинает царапать ее когтями, чтобы вырваться…»
«Прекрати». — И его голос наполнили интонации рассерженного дракона.
В глазах Ллаурона появилось суровое выражение, но в них было и что-то еще — возможно, сочувствие.
«Твой ребенок будет драконом еще в большей степени, чем ты сам, так что шансы его матери невелики. Если твоя мать не сумела выжить, когда появился на свет ты, как ты думаешь, что произойдет с твоей супругой? Я с ужасом и скорбью смотрел в лицо той, что должна была стать величайшей радостью всей моей жизни. И я не хочу, чтобы ты повторил мою ошибку, не хочу, чтобы наш мир потерял Рапсодию».
Однако Рапсодия отказалась прислушаться к предупреждениям его отца, она не хотела, чтобы кто-то посторонний управлял их жизнью. Именно она настояла на том, чтобы навестить родную сестру его бабушки, Предсказательницу, и узнать, какая их ждет судьба, если они решат завести ребенка. Мэнвин, Провидица Будущего, не могла солгать, и ее ответы показались им ясными и четкими. Рапсодия действительно очень тяжело переносила беременность, но постепенно ей становилось лучше. По крайней мере сейчас к ней полностью вернулось зрение, в то время как в самом начале она практически ослепла. Эши знал, что она страдает, и очень за нее переживал, но старался держать себя в руках, поскольку Рапсодия сама сделала выбор, была счастлива, а результат стоил всех мучений, которые ей предстояло пережить.
Однако в данный момент ее гораздо больше беспокоило то, что сказал ей морской маг, чем ее собственные ощущения. Эши сжал руку Рапсодии.
— Расскажи.
Рапсодия мягко ответила на его пожатие.
— Он знает. Джел'си знает про Акмеда и Грунтора и про меня. Про то, что мы пришли с Серендаира и путешествовали под землей.
Эши удивленно заморгал, а потом ненадолго задумался.
— Ну хорошо, — твердо проговорил он наконец. — И что в этом плохого, Ариа?
Он обратился к ней по имени, которым называл в самые интимные моменты, лиринским именем, означавшим «путеводная звезда», в надежде, что оно поможет ей немного успокоиться.
Рапсодия выпустила его руку и подложила подушки под спину.
— Это всегда было нашей тайной, которую мы тщательно хранили, — смущенно проговорила она, словно слова причиняли ей физическое неудобство. — Ты единственный человек, кроме нас троих, который знает, как мы сюда попали, точнее, так мы думали до сих пор.
Эши погладил ее по щеке и начал осторожно расшнуровывать корсет парадного платья, чтобы ей стало немного легче дышать.
— Я могу понять, почему, узнав, что это не так, да еще столь необычным образом, ты расстроилась, — сказал он, вытягивая шнур из дырочек. — Но если ты хорошенько подумаешь, то поймешь: в действительности тебя потрясло лишь то, что твоя тайна вовсе не тайна. По-моему, нет ничего плохого в том, что ему известно, как вы сюда попали.
Рапсодия глубоко вздохнула, когда Эши закончил бороться со шнуровкой, и задумалась над его словами.

Предыдущая страница 8 Следующая страница


9 Элизабет Хэйдон

— Акмед много раз повторял, что мы должны хранить это в строжайшем секрете, — пробормотала она и чуть приподнялась, чтобы Эши стянул с нее тяжелое бархатное платье. Вскоре она осталась в легкой белой рубашке. — Мне кажется, узнав, что кому-то — а тем более с далекого и таинственного острова Гематриа — известно о нашем прошлом и нашей необычной истории, он страшно рассердится, или по меньшей мере это вызовет у него подозрения.
— А ты помнишь хотя бы один день, когда бы Акмед не сердился и не страдал от подозрений? — пошутил Эши и отбросил ее платье на ближайший стул.
Дракон у него в крови заметил, как внутренне поморщилась Рапсодия — ее детство и юность прошли на ферме, где ее приучили к аккуратности, которой не знал Эши, наследник королевской династии и главы религиозного ордена.
Рапсодия едва заметно улыбнулась.
— Ты прав, — не стала спорить она, — но я все равно нервничаю.
Эши аккуратно вытащил из-под жены хрустящие простыни и пуховое одеяло, а затем нежно закутал в них Рапсодию, успев при этом провести рукой по округлившемуся животику.
— Когда ужин закончится, я попрошу Джел'си встретиться с тобой завтра в саду после твоей утренней молитвы, — предложил он. Ребенок под его ладонью зашевелился, и Эши радостно заулыбался. — Ты сможешь выяснить, что ему известно и представляет ли его знание для нас опасность. Морские маги хранят множество тайн, потерянных во времени и забытых остальным миром. Думаю, тебе не стоит его бояться. Впрочем, утром ты все решишь сама. А сегодня мы все равно ничего не можем сделать. — Он наклонился и бережно поцеловал ее, а потом прикоснулся губами к животу, целуя и их дитя. — Поспи, любимая. Я скоро вернусь.
Рапсодия притянула его к себе, поцеловала и погладила по щеке.
— Хорошо, — мягко согласилась она. — Извинись за меня еще раз перед Гвидионом, тост у меня получился не очень. Когда через два месяца мы назовем его герцогом, надеюсь, я буду чувствовать себя лучше.
— Отдыхай.
Эши погасил свечи и вышел из спальни.
Рапсодия повернулась в темноте на бок и тут же заснула. Ее сны были наполнены образами, вызывавшими сильное беспокойство, они всплывали на поверхность из самых дальних уголков ее сознания. Казалось, она навечно вернулась в темноту, и холод, и влажный страх, который постоянно испытывала, путешествуя во чреве Земли, вдоль Оси Мира, когда ползла по корню Сагии, великого дерева, почитаемого ее народом. Во сне она выходила на поверхность в совершенно незнакомом ей месте, непонятно по какую сторону Времени, и оказывалась в самом сердце войны и ужаса. Люди метались вокруг нее, в страхе кричали, и их голоса сливались с какофонией разрушения, бушевавшего вокруг них.
«Какая это война? — спрашивала она себя, с ужасом глядя по сторонам — повсюду хаос и мертвые, обгоревшие тела. — Это Сереннская война, уничтожившая мою родину после того, как мы оттуда ушли? Или Намерьенская, которая причинила столько страданий этой земле, пока мы путешествовали по корню?»
Небо вдалеке зажглось ослепительным пламенем. Рапсодия напряглась, стараясь увидеть, что там происходит. Ей показалось, будто она различила крылатую тень, кружившую над землей, из пасти которой вырывалось оранжевое пламя и проливался ядовитый дождь.
«Это Энвин, — пришла туманная мысль, и Рапсодия беспокойно перевернулась на другой бок. — Война тут ни при чем. Это воспоминание о сражении, которое произошло три года назад на Намерьенском Совете, когда вирм призвала на помощь мертвецов и выступила против нас».
Рапсодия заставила себя дышать спокойнее, напомнив себе, что сражение давно закончилось, а драконица умерла. Бабушка Эши лежит в могиле, возле Места Великой Встречи, там, где ее поразил звездный огонь, пролившийся с небес.
Его призвала Рапсодия и сила Звездного Горна, который был наделен могуществом стихии звездного огня и принадлежал Рапсодии, являвшейся Илиаченва'ар.
Но воспоминания о победе над Энвин не развеяли подсознательного страха Рапсодии и не прогнали картин разрушения и смерти. Наоборот, они проникли в настоящее, и сердце у Рапсодии забилось сильнее, и сновидение было слишком ярким и реалистичным — вот она бежит, спасаясь от ядовитого огня, прижимает руки к животу, защищая ребенка. Он еще не родился, и она прячется в темноте, но он зовет прабабушку и своим криком выдает место, где они скрываются. И всякий раз она находит новое укрытие, но драконица ее отыскивает. Рапсодия бежит, спасая себя и свое дитя, и вдруг обнаруживает, что осталась одна и ее ребенка больше нет.
И тут перед ней возникли новые образы: бушующее море, горящие корабли и прибрежные земли, — весь континент охвачен войной. Над землей кружат огромные крылатые тени, неожиданно набрасываются на темные силуэты людей, бегущих сквозь дым, подхватывают их и уносят свои извивающиеся жертвы в небо.
Когда Эши вернулся, Рапсодия металась во сне, вся в поту, и что-то бормотала тихим, испуганным голосом. Эши бросился к кровати и прижал ее к себе, пытаясь успокоить, а дракон в его крови прогнал кошмары, очистив эфир, окружавший Рапсодию. Эши тихонько шептал ей ласковые слова, и постепенно ее дыхание стало ровным, лихорадка отступила, и она мирно заснула у него на плече.
Эши долго лежал без сна, гладил влажный лоб Рапсодии и шелковистые локоны, пытаясь понять, что заставило вернуться кошмары, от которых она когда-то страдала, но уже давно избавилась. Может быть, причина в том, что она не так давно побывала в руках безумца, явившегося за ней из прежнего мира. Задолго до этого он заключил договор с демоном и получил бессмертие. Рапсодию спасли, а ее врага прикончили, но, возможно, пережитый ею ужас еще давал о себе знать. Наверное, решил Эши, именно в этом причина ее кошмаров.
В конце концов он тоже погрузился в сон. Он шагал сквозь воду, по океану, лишенный формы, забыв об ограничениях человеческого тела, разговаривая со стихией, с которой был связан такими же узами, какими Рапсодия была связана с огнем. В прошлом он делал это множество раз — входил в море, менял структуру своего тела и, оказавшись среди волн, очищал душу и сознание от всех забот.
Они спали в темноте своей спальни, их сердца бились яруг с другом в унисон, и дыхание их было спокойным — они не знали, что Эши видит во сне прошлое, а Рапсодия — будущее.

Утолив голод, драконица снова поднялась на холодный горный пик.
Над ней сияло ночное небо, дарившее покой и вселявшее надежды. Звезды еще мерцали на темном покрывале ночи у нее над головой, но на востоке уже появились первые проблески зари, которые расцветили узкую полоску неба разноцветными лентами, трепещущими в такт безмолвной мелодии вселенной.
Драконица вдохнула морозный воздух.
«Я это помню, — подумала она. — Холодные далекие звезды и яркие всполохи северного восхода. Как красочно они пылают, какие они древние».
Она помнила, как любила это время дня, когда была женщиной. Она стояла на вершине одной из башен своего замка, над головой у нее раскинулось темное небо, сияли звезды, дыхание ледяными облачками срывалось с губ, а она размышляла о красоте и величии восхода. Заря — это знак могущества эфира, стихии, родившейся еще прежде самого мира, зажигающей звезды, что маячками горят в безбрежном пространстве вселенной. Когда она была женщиной, в чьих жилах текла кровь дракона, она улавливала легкий шепот стихии эфира внутри своего существа. Став же драконом, слышала гулкую пульсацию, звучащую в унисон с вибрациями зари.
Эфир. Его холодная красота завораживала драконицу. Именно сила эфира в сочетании с чистым огнем поймали ее в ловушку мерзкого змеиного тела. Навсегда.
На границе ее сознания возник фрагмент воспоминания.
О событии, случившемся сравнительно недавно, не в прежние времена, когда она еще была женщиной, а когда уже стала драконицей, но до того, как ее замуровали в склеп из оплавившегося камня.
Она летела, парила, оседлав потоки горячего воздуха. В когтистой лапе было что-то зажато. Оно пыталось вырваться, совсем как тот человек, которому она откусила голову.
«Отличный пейзаж, правда, миледи? Вам нравится?»
В ее мозгу возник образ, и она тут же увидела ослепительно пылающий меч, почувствовала обжигающую боль в крыле, когда огонь вонзился в ее плоть. Она невольно поморщилась от этого воспоминания.
«Будь ты проклята, Энвин!»
— Слишком поздно, — прошептала драконица, и ее голос эхом отозвался в воспоминаниях.
Она вернулась по тропе своей памяти назад, мысленно глядя на свои окровавленные когти. Она увидела, как держит извивающуюся женщину с золотыми волосами, которая размахивает огненным мечом. Драконица попыталась произнести ее имя, но оно не пожелало выплыть из глубин ее памяти.
Ненависть, черная, точно ночь у нее над головой, пылала в ее сердце, словно холодное пламя зари.
«Энвин, — подумала она. Имя отразилось, зазвенело в ее памяти. — Энвин».
Ее имя.
Ее собственное имя.
Она вспомнила.

12

Хагфорт, Наварн
В восточные окна заглянуло утро, незваное и нежеланное.
В сером свете наступающего дня Рапсодия села на кровати, еще окончательно не проснувшись и не чувствуя себя отдохнувшей. Она поцеловала мужа в щеку и откинулась на подушки, с любовью глядя в его лицо, покрывшееся за ночь щетиной. Во сне было особенно заметно, что в жилах Эши течет кровь людей и лиринов, поскольку о его драконьей сущности напоминали лишь узкие, вертикально расположенные зрачки, но сейчас его глаза были закрыты, и Рапсодия с особой нежностью смотрела на своего мужа, казавшегося самым обычным человеком.
Наконец, когда Эши вздохнул во сне и перевернулся на другой бок, она встала, ласково коснулась рукой его плеча и направилась в туалетную комнату, чтобы одеться для утренней молитвы.
Воздух в саду был холодным — приближалась осень, и земля уже начинала готовиться к долгому сну. Если все будет, как всегда, то снег выпадает за неделю до зимнего солнцестояния и укутает средний континент белым покрывалом, которое природа приподнимает лишь на время оттепели, когда в середине зимы, на святки, на один оборот луны холода отступят, а потом снова воцарятся на земле уже до самой весны.
Короткие теплые дни в середине зимы обладали для Рапсодии особой прелестью — именно во время оттепели они с Акмедом и Грунтором выбрались из темного чрева земли, и незнакомый континент встретил их мягким солнечным светом и звоном камели.
Но сейчас до наступления зимы было еще далеко, ибо осень только вступала в свои права, люди готовились к сбору урожая. Это время Рапсодия любила больше всего. Первые признаки приближающейся осени она увидела, когда вернулась в Наварн с побережья, горевшего от Авондерра до Гвинвуда, а виновниками незатухающих пожаров были ее похитители.
После того как Эши и Акмед доставили ее в Хагфорт, она пролежала в постели почти неделю, потом не выдержала и возмутилась и в конце концов вытребовала себе право сидеть у окна, наблюдая за неспешным приближением осени. День за днем она смотрела, как деревья, растущие под балконом башни, начали одеваться в свой последний в этом сезоне разноцветный наряд.
Сейчас она медленно брела по идеально убранным дорожкам сада, ожидая, когда первые лучи солнца разрежут линию горизонта, и с удовольствием вдыхала утренний воздух, наполненный ароматами сосны и пекана и пронзительным запахом прелых листьев.
Эти запахи напоминали ей Серендаир, детство и ферму, на которой она выросла, где время сбора урожая, когда год подходил к концу, а дни становились темнее, было пронизано волнением и легким возбуждением.
Рапсодия посмотрела на небо. Лирингласы, Певцы Неба, немногочисленное ответвление народа лиринов, приветствовали наступление дня песнями, которые назывались утренними серенадами или молитвами, и потому всегда заранее чувствовали тот момент, когда кобальтовый цвет горизонта начнет превращаться в прозрачно-голубой, предвещая появление первого солнечного луча.
И вот ярко-оранжевый луч пронзил бескрайнее небо, осветив золотым сиянием облака. Рапсодия откашлялась и медленно запела приветственную песнь новому дню, которой научила ее мать, лиринка. Выпевая слова древней молитвы, она всегда вспоминала, как ее отец, человек, всякий раз стоял и слушал, не в силах скрыть восхищение.
Она пропела первую песнь, приветствуя солнце, затем повернулась на запад и запела следующую — прощание с утренней звездой. У нее на глазах яркий свет звезд начал медленно растворяться в светлеющем небе. И тогда она запела традиционную молитву, посвященную Серенне, звезде, под которой родилась на другом конце света.
— Ариа, — тихо начала она, — моя путеводная звезда.
Считалось, что душа каждого представителя лирингласов связана со звездой, главенствующей в тот день, когда он или она появился на свет. Рапсодия родилась под Серенной, в честь которой был назван остров Серендаир. Песнь, посвященная Серенне, вызывала у Рапсодии особенно острые чувства здесь, в новой земле, потому что она не могла ее увидеть. Серенна сияла в ночи на противоположном конце мира, когда над головой Рапсодии светило солнце, и засыпала с началом дня, в то время как Рапсодия любовалась звездами. Рапсодия пела традиционную вечернюю молитву утром исключительно от безысходности, решив, что она будет восславлять свою звезду, когда та сияет на небе, даже несмотря на то, что ей самой не дано ее видеть.
Она начала петь обращение к новой звезде и вдруг услышала, что к ней присоединился сильный, немного дребезжащий мужской голос, безошибочно вторивший ей на ее родном языке.
— Серенна, си воль нира каэлеус, тотердаа гвилин меда вор тил.
Кровь прилила к щекам Рапсодии, она прервала песню на полуслове и, резко развернувшись, увидела у себя за спиной улыбающегося Джел'си. Впрочем, когда он заметил выражение ее лица, улыбка тут же погасла.
— Прошу меня простить, миледи. — Он почтительно поклонился. — Я не хотел вам помешать.
Рапсодия отшатнулась от него, инстинктивно прижав руку к животу, словно пытаясь защитить свое дитя.
— Откуда… как вы узнали лиринские молитвы? — взволнованно спросила она, изо всех сил стараясь, чтобы голос звучал ровно.
Джел'си удивленно пожал плечами:
— Вы забываете, миледи, что когда лирингласы вашей родины — нашей родины — бежали с Серендаира, большинство из них приплыли сюда со Вторым флотом. Как вы знаете, флот сбился с пути из-за шторма, и тогда многие из ваших сородичей решили остаться на Гематрии, вместо того чтобы продолжить путь на континент или последовать, как предполагалось изначально, в Маносс, Поэтому я живу среди довольно многочисленной диаспоры лирингласов. Вы, вне всякого сомнения, столько и не видели, если вас вырастили среди людей.
Он засунул свои руки с длинными, изящными пальцами в рукава и осторожно подошел к Рапсодии. В этот миг краешек солнца показался из-за горизонта и небо засияло ослепительно-голубым светом.
— За свою жизнь я встречалась лишь с несколькими представителями народа моей матери, — призналась Рапсодия.
Ее вдруг сильно затошнило, и она попыталась прогнать неприятные ощущения. Она повторила жест Джел'си, неожиданно почувствовав, что у нее страшно замерзли руки — от утренней ли прохлады или от удивления, что он присоединился к ее молитве, она и сама не смогла бы сказать.
Пожилой златокожий маг подошел к ней еще на пару шагов и остановился так, чтобы только она могла его услышать.
— Кроме того, следует добавить, что я принадлежу к народу еще более древнему, чем ваш, несмотря на то что лирины ведут свое происхождение из времен, когда мир еще был очень молод, — добродушно проговорил он. — Считается, что серенны родились от звезд, в том месте, где эта стихия коснулась Земли, сияющим дождем пролившись на наш мир. Нас, как и Остров, назвали, разумеется, в честь этой звезды. Ваша приветственная песнь является музыкальной вибрацией ее истинного имени, поэтому вас не должно удивлять то, что я тоже знаю слова молитвы. — Он весело подмигнул Рапсодии. — Впрочем, мне много раз говорили, что у меня хороший слух и я неплохо запоминаю мелодии.
Рапсодия смущенно рассмеялась.
— Я проявила непростительное высокомерие. Прошу меня извинить, ваше превосходительство.
— Пожалуйста, миледи, обращайтесь ко мне по имени. Среди моего народа это является знаком дружбы и уважения. — Рапсодия кивнула. — Ваш муж просил меня встретиться с вами здесь, в саду. Извините, если я пришел слишком рано.
— Ничего страшного.
— Прекрасно. Итак, чем могу быть вам полезен? Я к вашим услугам.
Рапсодия постаралась говорить как можно спокойнее, хотя внутри у нее все сжималось от неясных предчувствий.
— Вы не могли бы объяснить мне, что вы имели в виду вчера вечером. Ваши слова меня смутили.
— О том, что я видел, как вы покидали Остров?
— Да.
Джел'си внимательно посмотрел на Рапсодию, и у нее сложилось впечатление, будто он вместе с ней ощущает накатывающие волны тошноты. Когда ей ненадолго стало легче, посол морских магов протянул ей руку и подвел к мраморной скамье около фонтана.
— Вам известно, почему люди страдают от морской болезни? — спросил он своим чуть скрипучим голосом, помогая Рапсодии усесться. — Особенно представители человеческой расы, несмотря на то, что они ведут свое происхождение от народа, рожденного от стихии воды, и сами в большой степени состоят из жидкости. Можно было бы подумать, что они должны быть настроены на ритм океана, но подсознательно они оказывают этой стихии сопротивление, стремятся от нее отгородиться. Из-за этого нарушается баланс вибраций, и люди страдают от морской болезни. Если бы они смогли без страха принять стихию воды, все было бы хорошо.
Он опустил одну руку в пульсирующие струи воды, а другую положил на лоб Рапсодии. Она невольно закрыла глаза, услышала, как громче зазвучала песня воды, и тут же поняла, что это голос Джел'си, который сливается с вибрациями тугих струй. Рапсодия почувствовала, что тошнота отступает и возвращается спокойствие, она даже видеть стала лучше — как только она забеременела, перед глазами у нее постоянно стояла тусклая пелена. Ее охватило давно забытое ощущение благополучия, словно она парила в пузыре, который защищал ее от ударов и толчков воздуха, мучивших ее всю беременность. Она открыла глаза и увидела, что высокий посол с золотистой кожей и сияющими глазами улыбается ей.
— Лучше?
— Да, спасибо, — улыбнулась в ответ Рапсодия. — А теперь, пожалуйста, скажите, что вы имели в виду вчера вечером.
Джел'си задумчиво глядел на нее несколько мгновений, и Рапсодии показалось, что пение воды в фонтане стало громче.
— Когда вы жили на Острове Серендаир, вы видели кого-нибудь из представителей моего народа?
Его голос, смешиваясь с журчанием воды, прозвучал очень мягко, без обычных скрипучих ноток, присущих ему.
Рапсодия задумалась.
— Нет. — Она слегка качнула головой. — Хотя я изучала манускрипты, в которых говорилось о древних сереннах. Мой наставник, Хейлис, человек, обучавший меня науке Пения, познакомил меня с древней историей и, естественно, рассказывал о каждой из Первородных рас, но, прежде чем мы смогли подробнее заняться этими вопросами, он исчез. Я больше никогда его не видела, так что мне пришлось закончить обучение самостоятельно.
Джел'си кивнул.
— Вы всегда жили на ферме или побывали в каком-нибудь из крупных городов?
— Я… убежала из дома, когда была совсем девчонкой, и некоторое время жила в Истоне.
Рапсодия покраснела, вспомнив о том, что ей приходилось делать, чтобы выжить.
— Истон был самым большим городом на Острове, к тому же портом, куда заходили торговые суда со всего Серендаира, а также с других островов. Однако вы не видели ни одного древнего серенна за то время, что жили в городе?
— Нет. По правде говоря, я думала, они… вы… все погибли, что кроме Граля, главного советника короля, о котором рассказывали странствующие менестрели, все остальные серенны исчезли с лица земли еще многие века назад.
Морской маг поудобнее устроился на скамье.
— Миледи, очень, очень давно, еще до того, как был коронован дед короля, который правил островом во времена вашего детства, я являлся наставником в Квайет-Кип, королевском колледже Серендаира. Кроме того, я преподаю природную магию и приливные вибрации в академии Гематрии. Я говорю вам об этом по двум причинам — первое, сейчас я намерен сообщить сведения, которые вам, как Дающей Имя, знать необходимо. — Рапсодия кивнула, и Джел'си рассмеялся. — Вторая причина состоит в следующем: если в течение рассказа в моем голосе появятся высокомерные, снисходительные или заносчивые интонации, это потому, что ученый всегда ученый. Я ни в коем случае не намерен вести себя с вами надменно, но некоторые вещи в обязательном порядке становятся присущи всем учителям, и представление о собственной непогрешимости одна из них. Заранее приношу вам свои извинения.
Рапсодия расхохоталась.
Джел'си откашлялся.
— Прошу меня простить, если я повторю то, что вам уже известно, — начал он. — Сперва нам нужно коснуться отдельных фрагментов из истории нашего мира, которые относятся к самой ранней эпохе, названной Преждевременье. Именно тогда от пяти стихий возникли пять Первородных народов. Сначала появились серенны, поскольку стихия эфира была самой первой, она есть суть звездного огня и обладает естественной музыкой, музыкой света — полагаю, вы это знаете.
Рапсодия кивнула.
— Хорошо. А вы когда-нибудь видели представителей других Первородных рас? Например, кизов, митлинов или ф'доров? Или вирмов… Вы ведь не встречали драконов в своем старом мире, верно?
— Нет, — честно призналась Рапсодия. — Я встречала в основном представителей человеческой расы. И кое-кого из тех, кто произошел от Первородных народов, — например, гваддов, а моя мать была лиринкой. Думаю, я встречалась с наинами, хотя тогда не знала, что это именно они. Но я ни разу не видела никого из Первородных народов. Я полагала, что все они давно умерли, меня так учили.
— Ну, как видите, это не так, — пробурчал Джел'си и рукой прикрыл глаза от солнца, которое поднялось над горизонтом и залило сад ослепительным светом.
— В таком случае, где же вы были? — спросила королева намерьенов.
— Мы прятались, — с самым серьезным видом ответил посол морских магов. — Многие века.
— Почему?
— Чтобы остаться в живых, — пояснил Джел'си. — Серенны первыми поселились на Острове, но мы недолго оставались в одиночестве. После того как совместными усилиями нам удалось загнать ф'доров в склеп, ненадолго установился мир, впрочем, по вашим меркам, мир царил долго. Но затем появились более молодые народы, лирины и наины, которые не уважали законов и традиций друг друга. Однако по большей части на Острове не возникало конфликтов, поскольку места пока хватало всем, и наши новые соседи поселились далеко друг от друга. Но потом, через тысячи лет, пришли люди, точнее, полулюди, как их называем мы. Их отделяло много поколений от магии стихий, создавшей Первородные народы, кроме того, природа наделила их короткой и очень тяжелой жизнью. Сначала казалось, что они быстро исчезнут, став жертвой собственного нетерпения, но мы недооценили их силу и выдержку и ни с чем не сравнимую кровожадность. Они были алчными, завистливыми, стремились захватить как можно больше власти и земель и использовали для достижения своих целей все доступные им средства, включая войны, убийства и геноцид. А еще их было очень много. На Острове для нас не осталось места — все было либо вспахано, либо застроено городами и деревнями, крепостями и тюрьмами, и при этом человеческая раса продолжала размножаться, пока наконец не уничтожила все, что существовало до нее. Мы дали людям приют — а они стерли с лица земли следы прежних цивилизаций. Совсем как поступил Гвиллиам, придя в этот мир. Какая ирония, верно?
Джел'си умолк, словно рассказ отнял у него слишком много сил. Рапсодия посмотрела ему в глаза и увидела, что в его золотых зрачках бурлит темный водоворот, как будто Древняя история вновь причинила ему мучительную боль. Она молча ждала, когда он вновь сможет говорить, и наблюдала за тем, как золотистый цвет медленно возвращался на его нежную кожу, лишенную волос. Через пару минут Джел'си тряхнул головой и взглянул на свою собеседницу, уголки его тонких губ изогнулись в кривой ухмылке.
— Прошу меня простить, миледи, — поспешно промолвил он, быстро смахнув со лба капли пота. — Когда тебе суждено жить вечно, история иногда обретает силу, которую Время отнимает у тех, над кем имеет власть, и тогда кажется, будто события, произошедшие тысячу лет назад, случились вчера.
Рапсодия кивнула, молча дожидаясь продолжения. Морской маг потер глаза, словно пытаясь пробудиться от глубокого сна.
— За прошедшее время я понял, что таковы законы мира. Каждый период истории рождает собственные цивилизации, они правят на земле, а затем на их место приходят другие, либо через века, либо быстро, грубо, путем кровопролитных войн, ведь сама история есть не что иное, как бурлящий водоворот сменяющих друг друга событий. Глупо надеяться, что созданное тобой будет жить вечно, — хотя мы все на это рассчитываем.
Джел'си пристально посмотрел на Рапсодию, будто проверял, внимательно ли она его слушает.
— Во Втором веке истории, который ученые Гематрии назвали Земертзах, что означает «разрушенный мир», древним сереннам стало ясно, что нашей культуре и народу грозит уничтожение, поскольку на Серендаире наступила эра человека, ознаменовавшаяся бесконечными конфликтами и притеснениями. Мы рассудили, что, если хотим выжить, у нас есть два пути: покинуть Остров, перебраться в далекие, незаселенные земли, как сделал в конце Третьего века Гвиллиам, или спрятаться под землей, в пещерах и туннелях, оставшихся после рождения земли и расположенных много глубже, чем горное королевство наинов. Первый вариант пришлось отбросить — наш народ, на тот момент уже очень немногочисленный, произошел от света звезд и самого Острова, которого коснулся этот свет. Даже перед лицом войны и верной гибели мы не могли оставить свою родину, свой дом. Поэтому мы исчезли из этого мира, мы спустились в глубокие пещеры, оставив на поверхности лишь несколько своих представителей в качестве наблюдателей, которые должны были сообщить нам, когда придет пора возвращаться. Люди, наины, лирины и все прочие даже не заметили нашего исчезновения. Их слишком занимали междоусобные войны, а когда пыль осела, оказалось, что люди одержали победу, — так учат ваши историки, и это полностью соответствует истине. Верховные короли Серендаира, последним из которых был Гвиллиам, подчинили себе остальные побежденные народы и создали, как они считали, совершенное государство. Жизнь на Острове текла по предписанным ими законам, и так продолжалось до времени, когда флоты покинули Серендаир. За долгие века, предшествовавшие гибели нашей родины, все, естественно, забыли о моем народе, считалось, что в живых осталась лишь горстка сереннов, живших на поверхности земли: Граль, советник короля, о котором вы упоминали, я сам и еще несколько представителей нашей расы — меньше, чем пальцев на двух руках. А потом — один Граль. После жестокого убийства одного из наших соплеменников все, кроме него, решили покинуть наземный мир и уйти под землю. Мы там оставались до тех пор, пока Спящее Дитя не начала подавать сигналов, что вот-вот проснется. Тогда мы вернулись в мир, те из нас, кто решился покинуть Серендаир, выбрав жизнь, пусть и вдали от родины.
— Я ничего об этом не знала, — пробормотала Рапсодия.
Джел'си улыбнулся.
— Если бы вы со своими друзьями остались, вместо того чтобы покинуть Остров, возможно, вы могли бы своими глазами увидеть мой народ, покидающий пещеры. Но все это произошло, когда вы уже совершали свое путешествие сквозь Землю вдоль корня Сагии. Да, миледи, мне известно, что вы вошли в Великое Дерево при помощи ключа из Живого Камня в компании с тем, кто ныне стал королем болгов, и его сержантом. В тот момент, когда вы спускались вниз, в темноту, вдоль главного корня Дерева, я выглянул из служившего входом в наши пещеры туннеля, который охраняло дерево, и увидел ваш маленький отряд.
Воспоминание волной накатило на Рапсодию, она вновь почувствовала, как задыхалась под землей, вдали от столь любимого ею неба, и на лбу у нее выступила испарина. Она закрыла глаза и с трудом сглотнула, стараясь прогнать страх, вкус которого ощутила во рту даже после стольких лет. Путешествие под землей казалось бесконечным, а когда они выбрались на поверхность, выяснилось, что пока они шли по корню Сагии, прошло четырнадцать веков и знакомый им мир исчез. Она старалась не думать об этой потере, но, вспоминая о ней, всегда испытывала боль.
— Что вы увидели? — с трудом проговорила она.
Улыбка исчезла из глаз Джел'си, и он окинул Рапсодию серьезным взглядом.
— Я увидел девушку, напуганную, но храбрую, невольную пленницу, которая отчаянно сражалась за свою свободу, потерпела поражение, но не сдавалась. Я увидел необычное существо, судя по его росту наполовину болга, наполовину бенгарда, который крепко держал девушку, еще не осознавшую, что ей стремятся помочь. Мне показалось, что я узнал третьего вашего спутника. — На лбу Джел'си проступили глубокие морщины. — Возможно, я знаю вашего друга, короля болгов, но наверняка смогу сказать, только когда увижу его. Те из нас, кто жили под землей, находились в состоянии полудремы, миледи. Если бы я мог вам помочь и если бы не сомневался, что вам моя помощь требуется, я бы попытался. Но то, о чем я рассказываю вам сейчас, представлялось мне тогда очень ярким сном. Потом довольно долгое время я даже не знал, произошло ли все это наяву, или меня посетило предвидение, врожденный дар всех сереннов. Я приношу вам свои извинения за то, что не пришел к вам на помощь, но, похоже, вы и сами сумели справиться со всеми испытаниями, ниспосланными вам судьбой.
Королева намерьенов едва заметно улыбнулась.
— Райл хайра , — прошептала она древнюю мудрость лиринов. — Жизнь такова, какова она есть.
— Именно, — согласился Джел'си. — Я знаю, что вы шли по необычному пути, но он привел вас в те места, которые в противном случае вам не суждено было бы увидеть, и пробудил возможности, о каких вы не узнали бы, если бы выбрали более легкую дорогу. Вы сказали, что ваш наставник исчез до того, как вы закончили свое обучение, и вам пришлось завершить его самостоятельно. Прошу меня простить, но это заметно. Мне посчастливилось знать многих лиринских Дающих Имя — и на Серендаире, и на Гематрии, — и мне очевидно, что вы пропустили последний ритуал, после которого ученик становится Дающим Имя, — посвящение в свете Арии , его путеводной звезды.
Рапсодия смущенно покраснела.
— Я даже не понимаю, о чем вы говорите, — взволнованно сказала она.
— Вам нечего стыдиться, и неудивительно, что вы не знаете о посвящении, — пытаясь успокоить ее, ласково ответил Джел'си. — Это церемония, которая обозначает окончание обучения, и ученик узнает о ней непосредственно перед самым началом. Если вашего наставника не было рядом с вами, тогда понятно, почему вы не прошли этот ритуал. Разумеется, вам известно, что по традиции вашего народа каждая ночь и каждый следующий за ней день в году посвящены определенной звезде. Всякий лирин связан нерушимыми узами со звездой, под которой он или она родился. Ведь именно эту связь отражает понятие Ариа , верно?
— Да, вы правы, — подтвердила Рапсодия. — Я, например, родилась под Серенной, и мои приветственные молитвы всегда обращены к ней.
Джел'си кивнул.
— И благодаря им вы, вне всякого сомнения, вобрали в себя силу своей звезды даже здесь, на другом конце мира. Несмотря на то, что вы закончили свое обучение самостоятельно и не прошли ритуала посвящения в свете вашей путеводной звезды, вы обрели другие, совершенно уникальные возможности, поскольку вам пришлось самой выбирать свою дорогу, а не идти по той, которая была вам предназначена. Это равносильно тому, что вы и ваши спутники не только не заблудились, когда шли под Землей, но, наоборот, стали мудрее и могущественнее. Более того, ваша связь со звездой, возможно, даже сильнее, чем она могла бы быть, если бы вы пошли по предначертанному пути, ведь вы сохранили ей верность даже тогда, когда больше не могли ее видеть в небе у себя над головой. И должен вам сказать, что Серенна — это особенное небесное тело, очень старая звезда даже по меркам вселенной. Ваш муж носит в своей груди ее осколок — как он туда попал, я не знаю, но чувствую вибрации, которые невозможно перепутать ни с чем.
У Рапсодии снова внутри все похолодело. Похоже, Джел'си знал не только все ее тайны, но и секреты людей, которых она любила. Посол морских магов заметил выражение тревоги, появившееся у нее в глазах, и взял ее руку в свои.
— Ваш ребенок будет благословлен — и проклят — могуществом всех стихий, Рапсодия. — Его голос излучал мягкое тепло летнего дня. — Вы прошли сквозь огонь самого сердца земли — не бойтесь, разумеется, я знаю и об этом, поскольку вижу, что вы его впитали. Весь мир, глядя на вас, видит лишь необычайную красоту, но человек вроде меня, знакомый с исходными стихиями в их первозданном виде, к тому же понимает, что ее породило. Недавно, когда вас захватил ваш враг, море спасло вас и вашего ребенка, приняв в свои объятия. Я и это тоже знаю, но не потому что видел, — волны рассказали мне о том, что случилось, пока я плыл сюда с Гематрии. Ваш муж Кирсдаркенвар, и выходит, что теперь вы оба связаны со стихией воды. Стихия земли присутствует в вас обоих — вы прошли сквозь ее сердце, а ваш муж является прямым потомком драконицы Элинсинос — и таким образом вы породнились и с этой стихией. Как и со звездой Серенной. И наконец, вы королева лиринов и Дитя Неба, дочь стихии воздуха. Итак, получается, что ваше дитя будет обладать могуществом всех пять стихий. Вам известно, что происходит, когда они объединяются?
— Нет, скажите мне, — едва слышно прошептала Рапсодия.
На лице Джел'си расцвела широкая улыбка.
— Время, — ответил он. — Ваш сын будет владеть могуществом Времени. Надеюсь, вы окажете мне честь и разрешите, когда он подрастет и если позволят обстоятельства, научить его пользоваться своим даром.
Ребенок в животе Рапсодии зашевелился, и она поморщилась — песнь воды в фонтане смолкла, и вернулась тошнота. Рапсодия медленно поднялась, пытаясь сохранить равновесие, и прикрыла рукой глаза от яркого солнца.
— Спасибо, — довольно резко бросила она. — Я должна обсудить ваше предложение с Эши. Я благодарю вас за все, что вы мне рассказали, и прошу передать мою признательность Эдвину Гриффиту за машину, которую он прислал Анборну. — Она грустно вздохнула. — Надеюсь, он снизойдет до того, чтобы ее использовать. Должна признаться, при взгляде на него у меня сжимается сердце.
Посол встал и, посмотрев на Рапсодию, заслонил ее своей тенью от слепящего солнце.
— Почему? — удивился он и, взяв ее под руку, повел по тропинке в сторону замка.
— Потому что он пострадал, спасая меня. Впрочем, вам наверняка это известно, — тяжело вздохнула Рапсодия, изо всех сил стараясь идти ровно. — Я попыталась воспользоваться своим даром Певицы и Дающей Имя, чтобы его исцелить, но, как видите, незаконченное обучение и ограниченные возможности не позволили мне вылечить его окончательно. Видимо, из-за того что я не прошла ритуал посвящения под своей звездой, у меня просто нет необходимых для этого сил.
Джел'си продолжал идти с высоко поднятой головой, но его голос прозвучал у самого ее уха.
— Связь с путеводной звездой часто бывает сильнее, когда она обретена ценой тяжких испытаний, — тихо проговорил он. — Анборн стал инвалидом вовсе не потому, что вы не смогли его исцелить, — он сам не хотел, чтобы вы это сделали. Вероятно, наступит день, когда он сможет себя простить, и тогда вы предпримете новую попытку. Но я наблюдаю за ним последние семь веков и не стал бы ставить на это что-нибудь ценное. Ваше дитя получит благословенную связь со всеми пятью первородными стихиями, но еще, вне всякого сомнения, будет награждено неистребимым упрямством, которое присуще всем его родственникам по отцовской линии. Я вам очень сочувствую — заранее.
Рапсодия хохотала до самых ворот, ведущих из сада.

13

Предыдущая страница 9 Следующая страница


Элегия погибшей звезды 10

Цирк «Чудовища»
Верная своему слову, Утконожка Салли взяла на себя роль защитника и опекуна Фарона.
Долгая дорога на юг, из Бетани в Сорболд, даже при обычных обстоятельствах была трудной. Путешествуя же в не слишком надежном чане, наполненном тухлой водой и установленном в задней части циркового фургона, который подпрыгивал на выбоинах и кочках отвратительной дороги, Фарон страдал ужасно. Салли перенесла свою постель в его фургон после того, как в первую ночь чан чуть не разбили вдребезги человек с лицом льва и его дружок с острыми, точно бритвы, зубами, который показывал отвратительные номера. Они ехали в одном фургоне с Фароном и, видимо, решили, что их новый спутник является для них серьезным конкурентом или попросту пищей — или и то и другое. Утконожка Салли встала между разбушевавшимися уродами и испуганным Фароном, скорчившимся в дальнем углу своей посудины, и размахивала палкой от швабры с таким свирепым выражением на лице, что оба громилы, бывшие раза в два выше Салли, бормоча проклятия, отступили в дальний угол, где через некоторое время заснули.
Несколько дней балаган останавливался только на ночь. Представлений они не давали, потому что по дороге им не встретилось ни одного поселения, достаточно большого, чтобы стоило тратить на него силы. Хозяин цирка решил объехать священный город-государство Сепульварту, являвшийся цитаделью Патриарха, главы самого распространенного религиозного учения Роланда, зная, что тот прикажет его арестовать за то, что он зарабатывает деньги на человеческих несчастьях. Утконожка Салли окутала Фарона любовью, и он постепенно успокоился — более или менее, — хотя всякий раз шарахался, когда в фургоне появлялись чужие. Салли с радостью взяла на себя все заботы о нем.
Служители цирка, а по совместительству громилы хозяина, в чьи обязанности входило следить за «актерами» и зрителями во время представлений, начали ворчать между собой по поводу нового увлечения Салли. Малик, самый старший из них, обладатель багрового шрама от шеи до самого пояса, прятался около фургона, в котором ехал Фарон, следил за всеми передвижениями Салли и докладывал о них недовольному хозяину. Как-то вечером, когда цирк остановился около небольшой деревушки на Кревенсфилдской равнине, к югу от Сепульварты, он поймал ее, когда она спускалась по лестнице с пустой миской из-под рыбы в руках. Малик прислонился к боку фургона и схватил ее за талию.
— Эй, Салли, где это ты шляешься? Сдается мне, ты нас променяла на мальчика-рыбу. Не слишком ли старательно ты его обслуживаешь, прямо облизываешь с головы до ног — правда, уж не знаю, есть ли у него ноги.
Утконожка Салли недовольно отпихнула назойливого ухажера и высвободилась из его рук.
— У него очень даже есть ноги, придурок. Только они мягкие.
— Бьюсь об заклад, остальное у него тоже мягкое, — ухмыляясь заявил Малик, вновь схватил ее за талию и повернул к себе. — Но уж тебе ли не знать, что у меня с этим полный порядочек, правда, подружка?
Он опустил бородатое лицо к ее шее и начал игриво покусывать.
— Вот уж чистая правда, голова у тебя дубовая, — сердито заявила Салли, но ласка Малика ее взволновала.
— Давненько мы с тобой не резвились, а, Салли? — прошептал Малик, и его рука поползла вверх. — Ты ведь его уже накормила?
Салли кивнула, и в глазах у нее появилось задумчивое выражение.
— И он спит?
Салли снова кивнула.
— Значит, с ним ничего такого не случится, верно? Пойдем за туалет, и я тебя привечу.
Салли презрительно фыркнула.
— Как же, ты меня приветишь, — пробурчала она и, поставив миску на пустую бочку, незаметно оглянулась по сторонам — нет ли поблизости хозяина балагана. Его не было. — Это я тебя вечно обихаживаю.
— Ну и пусть, — не стал спорить Малик, взял ее за руку с длинными ногтями и увел в темноту.
Как только Утконожка Салли скрылась в ночи, трое других служителей вышли из густой тени и осторожно, стараясь не шуметь, направились к фургону.
Фарон спал, плавая в мутной воде, когда трое служителей, раздетые до пояса, неслышно переступили через постели, разложенные на полу, — соседи Фарона либо отправились погулять, либо ужинали на свежем воздухе. Добравшись наконец до задней части фургона, все трое обменялись друг с другом какими-то знаками и вдруг резко вскочили и принялись громко колотить по чану, прижимаясь лицами к стеклу и дико вопя.
Новый член труппы проснулся, начал жалобно причитать и, задыхаясь от ужаса, скорчился в дальнем углу чана.
Служители продолжали корчить рожи и размахивать палками, и тут в фургон ворвалась Салли, на ходу завязывавшая многочисленные веревки своих корсетов, глаза ее метали молнии. За ней с сердитым видом влетел Малик, не успевший даже застегнуть штаны.
Салли вцепилась своими острыми ногтями в спины двоих служителей, расцарапав их до крови, и заорала таким оглушительным голосом, что стекло чудом не рассыпалось на мелкие осколки.
— Эй, вонючие ублюдки! Убирайтесь от моего Фарона!
Третий служитель, оказавшийся вне пределов досягаемости ее когтей, с силой отпихнул ее, и она приземлилась у ног хозяина цирка, застывшего у входа в фургон с фонарем в руках.
— Что здесь происходит? — рявкнул он.
— Они обижали моего бедняжку, — взревела Салли и, вскочив на ноги, бросилась на обидчиков, но хозяин успел схватить ее за руку.
— Если вы, болваны, что-нибудь с ним сделали, я вас четвертую, — прошипел он. — Он утроил наши доходы. — Повернувшись к Малику, он показал на пол. — Перенеси эти постели в фургон хищников. А сюда притащи мертвые экспонаты. — Он посмотрел на дрожащего Фарона. — Я больше не собираюсь рисковать.
— Акробаты и уроды не смогут спать с этими мясоедами, — запротестовал один из служителей. — А мальчику-рыбе их вой и ночные прогулки не мешают.
— Убирайтесь отсюда и делайте, что я сказал! — прорычал хозяин балагана и подтолкнул служителей к двери.
Когда помрачневшие громилы вышли, он повернулся к Салли.
— Ты останешься здесь. И проследи, чтобы с ним ничего не случилось.
— Уж можешь не сомневаться, прослежу, — проворчала Салли, которая еще не отдышалась после сражения.
Хозяин цирка взглянул на Фарона и вышел из фургона.
Утконожка Салли вытерла нос тыльной стороной ладони и подошла к чану, который тускло светился в темноте. Развязав брезент, она подтащила поближе маленький деревянный сундучок и, встав на него, опустила руки в грязную воду.
— Ну-ну; Фарончик, — ласково проворковала она и провела рукой по воде, подняв небольшую рябь. — Не бойся малыш. Я больше никуда не уйду. А слово хозяина здесь закон. Тебя никто не тронет. Ну, иди сюда, миленький. Салли тебя укачает.
Фарон долго не решался покинуть свой угол, только испуганно смотрел на несчастную женщину. Она видела лишь его затуманенные глаза, круглые, как две луны, остальное скрывалось в зеленой воде. Спустя какое-то время он все же решился подплыть к ней и доверчиво положил голову на ее открытую ладонь.
Утконожка Салли криво улыбнулась, сложила другую руку в кулак и костяшками пальцев погладила его по щеке, мурлыкая под нос мелодию, которую когда-то слышала, только забыла где.

Вечером, перед тем как караван цирковых фургонов начал спуск с горного перевала, ведущего в северный Сорболд, хозяин балагана устроил представление для стражи, солдат в форме элитного подразделения, патрулировавшего границу между Сорболдом, Роландом и Илорком, королевством фирболгов.
Солдаты давно не гостили дома и маялись от скуки, поскольку делать им здесь было особенно нечего, если не считать бесконечных учений и унылого ожидания нападения, которого в ближайшее время совершенно не предвиделось, поэтому они с радостью приветствовали цирк. Естественно, в палатки со шлюхами выстроились огромные очереди, но и всевозможные чудовища тоже пользовались популярностью.
Фарона показывали вместе с мертвыми уродами, с которыми он делил фургон: двухголовым ребенком, мужчиной с крыльями и десятком других диковинок, плавающих в растворе соли. К этому времени он впал в такое уныние, что солдаты даже не замечали, что он единственное здесь живое существо, — они проходили мимо, разговаривая друг с другом, совсем как в музее, а затем спешили к другим палаткам, где их ждали восхитительные встречи с опасностями, пусть и не совсем настоящими.
Когда представление закончилось и служители начали готовиться к отъезду, хозяин цирка сердито ворвался в фургон Фарона и, с силой стукнув рукой по стеклу, проворчал:
— Просыпайся, мерзкая рыбина! — В сердцах он оттолкнул перепуганную Утконожку Салли, которая сидела на табуреточке около чана с водой и шила. — Я заплатил за тебя большие деньги, сто золотых крон и еще две! Спас от придурков рыбаков. И почему я это сделал? — Он снова с силой стукнул по чану, тот закачался, и на пол пролилась вода. — Потому что ты шипел и плевался и наводил на всех ужас, вот почему! И как же ты меня отблагодарил? Плаваешь в воде, точно тухлая рыбина. Чем ты отличаешься от наших мертвецов, которых все считают обычной фальшивкой?
— Оставь Фарончика в покое! — возмущенно крикнула Салли.
Хозяин цирка резко развернулся и с такой злобой ударил Салли, что та, как подкошенная, рухнула на пол.
Фарон, который забился было в дальний угол чана, пытаясь спастись от ярости хозяина цирка, вдруг засвистел и зашипел и принялся колотить по стеклу своими бесполезными мягкими конечностями.
— Ага! — вскричал хозяин, и в его темных глазах появилось понимание. — Тебе нужно как следует разозлиться, верно?
Он повернулся и с силой врезал Салли ногой по голове, она тут же потеряла сознание, а хозяин цирка с улыбкой наблюдал, как Фарон, сжав зубы и бросая на него ненавидящие взгляды, снова начал бросаться на стенку чана. Прижавшись всем телом к толстому стеклу, он пытался выбраться наружу, беспомощно царапая брезент у себя над головой.
Хозяин балагана вытаращил от удивления глаза.
Из складок на животе диковинного существа выглядывало нечто странное, чего он не замечал раньше. Разноцветные плавники, или что-то вроде того, прятались в обвислой коже мальчика-рыбы, и один из их явно собирался выпасть. Так и случилось через пару мгновений, потому что мальчик-рыба, подняв руки, продолжал дико колотить по брезентовой крыше над своим чаном. Неправильной формы голубой овал с неровными краями, размером с ладонь взрослого мужчины, испуская сияние, медленно опустился на дно, в самую середину какой-то кучи грязи.
Фарон перестал бушевать, заметив на лице хозяина балагана удивление, и проследил за его взглядом, который остановился на дне чана. Паника тут же сменила ярость, Фарон нырнул в грязную воду и, схватив голубой диск, быстро вернул его на место, в складки у себя на животе. А потом хмуро посмотрел на хозяина цирка.
Тот уже заорал, призывая своих громил, и принялся закатывать рукава.
— Отдай это мне, — велел он тихим угрожающим голосом.
Фарон покачал головой и отполз в дальний угол. Тогда хозяин балагана схватил чан за края и начал его раскачивать.
— Я сказал, дай это мне, урод. Иначе я вытащу тебя из воды, швырну на песок Сорболда, и ты, предварительно помучавшись, быстро превратишься в сушеную падаль.
Фарон шипел и плевался в ответ.
Громко топая, в фургон влетели служители. С ловкостью, приобретенной за долгие годы общения с упрямыми чудовищами и опасными зверями, они схватили Фарона и, не обращая внимания на нечеловеческие вопли, прижали его к задней стенке чана. Затем хозяин, одежда которого насквозь пропиталась вонючей водой, выхватил голубой диск из складки на животе своего пленника и принялся разглядывать его в свете фонаря.
Сокровище, за которое с таким остервенением сражался Фарон, и в самом деле оказалось овалом, слегка неровным по краям. Если держать его ровно, он был серым, голубым же становился, когда его поворачивали к свету, но уже в следующее мгновение на его поверхности начинала резвиться разноцветная радуга. На одной стороне овала было выгравировано изображение глаза, окруженного чем-то вроде облаков. Хозяин балагана, осторожно поворачивая свою находку в руках, заметил, что на другой стороне тоже имеется такое же изображение, только глаз практически полностью закрывают облака.
Он посмотрел на дрожащего Фарона, которого продолжали удерживать служители, тот сердито верещал, и его черная кровь медленно стекала из складок на животе и расползалась по воде.
— Какая красивая штучка, правда же? — задумчиво пробормотал он и поднял диск, чтобы подразнить Фарона. — По крайней мере, теперь я знаю, как заставить тебя выполнять свои обязанности, мальчик-рыба. — Он кивнул служителям. — Отпустите его.
Громилы выпустили Фарона, позволив ему соскользнуть в полупустой чан, и вышли из фургона. За ними последовал мокрый, но очень довольный хозяин балагана.
Фарон продолжал подвывать, то печально, то злобно, пока Утконожка Салли наконец не пришла в себя. Она прижала руку к разбитому лбу, путаясь в мокрых юбках и пошатываясь, добрела до чана и принялась бормотать ласковые слова, пока Фарон не начал жалобно всхлипывать.
— Ну-ну, мой Фарончик, не переживай, миленький. Это жизнь. — Она нежно погладила его костяшками пальцев по мягкой голове. — Наша житуха в цирке.

14

Котелок, Илорк
От изучения старого пыльного тома Акмеда оторвало известие о том, что прилетела почтовая птица.
Грунтор в последнее время привык сидеть или стоять, молча разглядывая военные карты и изучая доклады, которые поступали от Глаз с дальних аванпостов — сторожевых башен, расположенных на самых окраинах королевства, за Проклятой Пустошью и голубыми лесами центрального Илорка, в самом сердце Зубов. Болезнь поразила кланы Когтя и Потрошителей, но не затронула Глаза, поэтому большая часть информации поступала к нему от вождей, старавшихся заручиться его расположением в отсутствие конкуренции. Новости, приходившие от них, были совсем неутешительными.
На каменных стенах пещеры, вырубленной в горе, в которой располагался главный Зал Советов, плясали причудливые тени, их отбрасывало пламя, пылавшее в огромном очаге, расположенном в одном из углов, тишину в комнате нарушал лишь раздававшийся время от времени треск сырых поленьев. Когда служащий птичника открыл дверь, скрип петель наполнил все помещения. Грунтор поднял голову и увидел, что король болгов раздраженно смотрит на гонца.
Солдат вежливо откашлялся — по человеческим меркам этот звук скорее напоминал ворчание, — и Акмед нетерпеливо махнул рукой.
Довольно долго он сидел, уставившись на кусок промасленной ткани, которую ему передал гонец, затем откинулся на спинку массивного деревянного кресла и прикрыл губы руками — жест, говоривший о том, что он погрузился в размышления. Наконец он поднял голову и мрачно посмотрел на старшего сержанта.
— Через пару недель мне придется снова уехать, — сообщил он Грунтору.
— Ты ж только вернулся, — сердито проворчал тот. — Что опять стряслось?
— Мне нужно присутствовать на карнавале, — буркнул Акмед.
— А, ну если так, тогда, ясное дело, конечно, поезжай и развлекись хорошенько, — язвительно отозвался Грунтор. — И привези мне вкусненького засахаренного миндаля, если у них найдется горсточка.
Акмед швырнул письмо в огонь и дождался, пока оно сгорит, прежде чем заговорил снова.
— Рапсодия и ее бесполезный муженек решили, что пришла пора сыну Стивена, Гвидиону, озаботиться управлением своей провинции. Никогда бы не поверил, что стану говорить такое про намерьена, но, должен признаться, мне нравится юный Гвидион не меньше, чем нравился его отец.
— Да уж, старина Стив был парнем хоть куда, — подтвердил Грунтор, слегка подобрев. — Но Ою придется взять на себя смелость и напомнить тебе, твое величество, что у тебя тута и своих делов хватает, если ты улавливаешь, что Ой имеет в виду. Болезнь вконец разбушевалась — точнее, те, кто потрогал стекло Светолова и выжил, ужасно мучаются. Парни в траншеях ведут странные разговорчики, а Глаза докладывают, что Сорболд ведет себя непривычно тихо. Ою совсем не нравится то, что носится у нас в воздухе. По-моему, самое время, чтобы сидеть дома.
— Точно, — не стал спорить с ним Акмед. — Но у меня имеются собственные причины, чтобы туда отправиться, помимо необходимости принимать участие в торжественной церемонии и развлекаться в компании надутых намерьенских аристократов.
— Ой бы в жизни не сообразил, — сухо изрек Грунтор. — Мы же все знаем, как нежно ты обожаешь такие вечеринки. Ой думает, что одна из твоих причин в том, чтобы герцогиню порадовать.
Король болгов встал и, подойдя к очагу, опустился около него на корточки, подставив лицо с чувствительной кожей пульсирующим струям жара.
— Вовсе нет. Я хочу, чтобы она мне помогла. Она моя должница. — Он встал и вернулся к своему столу и пыльному тому. — Кроме того, у меня есть кое-что для будущего герцога — я нашел эту штуку, когда мы спасали Рапсодию, и забрал себе, хотя Эши заявил, что она должна принадлежать Гвидиону. Но я хочу отдать ее мальчику, чтобы он правильно ее использовал. И отдать при свидетелях. И последнее, я намерен проверить, как поведут себя архонты в мое отсутствие. Они наконец узнали всю правду и теперь понимают, чего я от них требую и какова цель их жизни. Меня не будет меньше двух недель. Это же совсем мало, не сомневаюсь, что ты справишься и сможешь присмотреть за порядком.
Сержант ничего ему не ответил, он смотрел в резвящееся пламя и пытался представить себе, какие новые ужасы уготовила им судьба на сей раз.

Драконица, дрожа на пронизывающем ветру, отчаянно цеплялась за заснеженные камни высокого горного пика. Она выползла из ворот замерзшего дворца и, сражаясь с ледяной вьюгой, забралась на самую вершину темной горы.
Она обернула свое змеиное тело вокруг вершины, чувствуя, как тут же начал коченеть ее длинный змеиный хвост, сжала зубы, борясь с порывами ветра, и попыталась открыть глаза. Ураган, бушевавший здесь, наверху, снова ударил в нее тугой волной, вонзил ледяные пальцы в веки.
«Проклятье», — подумала драконица.
Она страдала от холода гораздо меньше, чем раньше, потому что внутри ее пылал огонь. Когда она вспомнила свое имя, в самых потаенных глубинах ее существа вспыхнула обжигающая сила, источник могущества и энергии, которых ее лишили, заключив в подземную гробницу. Не зная собственного имени и прошлого, не зная, как она оказалась в своем нынешнем положении, она чувствовала себя слабой, не понимала, что происходит, и страдала от бессилия. Но теперь, когда она вспомнила по крайней мере часть своего прошлого, она твердо решила разыскать и остальное.
И вернуть себе могущество, которое у нее отняли.
Заставив себя не обращать внимания на бешеные порывы ледяного ветра, она собрала все свои силы и послала на его крыльях мысленный вопль.
«Энвин! Энвин!»
Из драконьей глотки, лишенной голосовых связок, не вырвалось ни единого звука, но желания говорить было достаточно — воздух вокруг нее сгустился, затем начал вибрировать, подчиняясь ее воле, ведь все пять стихий послушны приказам дракона.
«Энвин!»
Потоки воздуха подхватили голос стихии, растянули его на крыльях ветра, и он повис, танцуя над вершинами гор.
«Энннннннннввввввввввииииииннннн!»
Ее вопль обрел форму и силу, наполнил собой разреженный воздух высокогорья. Он нарастал, набирая мощь, его вибрации стряхнули снег с пиков, и по склонам заскользили вниз, к подножию гор, белые, сияющие лавины.
Грохот становился все громче, он проник в потоки ветра, и они понесли его прочь от замка в огромный позабытый ею мир. Ее крик повторялся снова и снова, пока не добрался до самого моря.
Драконица цеплялась за пик, и туман в ее голове начал постепенно рассеиваться. Она уже не замечала, как сражается с ветром, — ее кровь пронзило ощущение экстаза. Наполняя эхо своим именем и отправляя его в мир, она чувствовала его вибрации в потоках ветра, мечущегося среди горных склонов, с ревом уносящегося в пропасти.
А в следующее мгновение в тысяче лиг от того места, где она находилась, навстречу ее имени, приветствуя его, полетел ответный крик — вибрация, уходящая корнями в древнюю историю. Прозвучавший голос не походил на голос вирма, хотя у них был одинаковый тембр, как будто тот, кто отозвался на ее призыв, тоже имел связь с землей. Несмотря на то что прозвучало то же самое слово и его долгая мелодия была почти такой же, все же она отличалась от вибраций, рожденных драконицей. В то время как в ее крике слышались победоносные интонации, ответ был исполнен муки. В этом единственном слове, долетевшем до нее, слышалась ненависть, наполнившая исполненный боли стон.
«Энннннннннввввввввввииииииннннн!»
Драконица подняла голову, не обращая внимания на вьюгу, все ее чувства обострились, обрели четкие очертания.
Внутреннее драконье чутье уловило ответные вибрации, которые стали для него чем-то вроде маяка из Прошлого. Она медленно повернулась, забыв про порывы ледяного ветра, терзавшего тело, и сосредоточилась, прогнав прочь все посторонние мысли, заставив себя отринуть окружающий ее мир. Драконица поспешно, но в то же время крайне бережно настраивалась на звучание своего имени, хрупкое и едва различимое, потому что ветер, который его принес, начал стихать.
Ее имя, произнесенное с ненавистью, прогремело, точно могучий гул колокола, словно рев моря, музыка звезд в холодном, безжизненном ночном небе.
И сознание драконицы поймало его. Оно звенело, снова и снова призывая ее из самых потаенных глубин истории.
Она не знала, кто ее позвал и почему в призыве прозвучала такая враждебность, но это не имело значения. Где-то к югу от замерзших пиков, за горизонтом, обитало существо, знавшее ее и помнившее о ее прошлом. Это существо было наделено могуществом, не уступавшим ее собственному. И это существо она привела в ярость. Когда она это поняла, в ее сердце зародилась мрачная радость.
Она знала место, откуда прозвучал ответный крик.
Она могла его теперь найти и, сделав это, возможно, отыскать часть себя и своей силы.
И женщину, которую ненавидела.
Драконица заскользила вниз по склону, следуя за мелодией своего истинного имени, не обращая внимания на пронзительный ветер и ледяную корку, сковавшую землю. Она направлялась на юг. Вскоре суровая зима уступила место лету. Когда земля снова стала теплой, она зарылась в нее и последовала за пронзительным звуком своего имени, не смолкающим даже здесь, в глубине.
Она искала эхо.
Радостное предвкушение кровопролития наполняло ее новой энергией с каждой оставленной позади милей.

15

Терреанфор, Базилика Живого Камня, Сорболд
Талквист нетерпеливо ждал в серых предрассветных сумерках.
Теперь всякий раз, когда он приходил к Ночной горе, вместо того чтобы пробираться по ущелью, которое извивалось среди высушенных солнцем скал, служивших естественной защитой храма, как это делали остальные посетители, он спускался по узкой, известной лишь ему одному тропе, которую обнаружил много лет назад, еще когда был учеником в базилике. В молодости дорога отнимала у него много сил, и к концу пути он неизменно начинал задыхаться. Сейчас же, несмотря на то, что стал старше, он набрался опыта и укрепил свое тело и легко проделывал этот путь.
Дожидаясь, пока откроется потайная дверь, он оглядывал сухие каменистые скалы, окружавшие Ночную гору. Природа не поскупилась на краски, расписывая их склоны, — розовые полосы, переходящие в яркие оттенки ржавчины, зеленые и пурпурные тона, но жаркое безжалостное солнце Сорболда прокалило и высушило их, отняв былое великолепие. Священная гора находилась в самом сердце коричневой каменистой пустыни, защищая своей тенью прохладное царство Живого Камня, куда не проникали лучи солнца и где цвета были наполнены сиянием жизни.
«Намек на величие, которое прячется глубоко в горах, — подумал он. — Как это верно».
Каменная плита, перед которой он стоял, заскрипела. Талквист оторвал взгляд от причудливо раскрашенных скал и увидел, что в глубокой тени открылась дверь. Он поспешил внутрь.
Лазарис, хранитель Терреанфора, стоял на пороге с тусклым фонарем в руках. Когда каменная дверь закрылась, отрезав их от света, Талквист заметил, что и без того бледное лицо священника стало еще бледнее.
— Доброе утро, Лазарис, — ласково поздоровался с ним Талквист. — Как тебя встретил новый день?
— Прекрасно, милорд, — прошептал священник. — А вас?
— Ну, это зависит от того, с какой стороны посмотреть, Лазарис. Как наш проект?
Лазарис с трудом сглотнул.
— Я… я нашел несколько новых мест для поиска, милорд.
— Великолепно! — вскричал Талквист, с трудом сдерживая ликование. Он знал, что для Лазариса задача отрезать кусочек живой земли была почти непосильна, — будучи священником, посвятившим свою жизнь этой стихии, он испытывал, наверное, то же самое, как если бы его попросили отрезать у собственной матери грудь. — Покажи мне.
Лазарис едва заметно поклонился и поднял повыше фонарь, освещавший вход в собор.
Терреанфор был самой древней из пяти базилик, посвященных стихиям, — практически такой же старой, как сама земля, — и единственной, находившейся в Сорболде. Он являлся самым известным из нескольких оставшихся на континенте хранилищ Живого Камня. Магия этого места ощущалась даже в воздухе — с той самой минуты, как Талквист ступил в прохладный, сырой коридор, ведущий внутрь Ночной горы, оставив за спиной горячий, сухой ветер пустыни, он почувствовал его могущество.
Он следовал за тенью священника по петляющим коридорам, которые помнил со времен своей службы здесь, темные стены вспыхивали розовыми, пурпурными и голубыми отблесками, когда на них падал свет. Живая земля, в отличие от своей обычной, темной сестры, была наполнена разноцветным сиянием.
Потолок коридора превратился в высокий свод у них над головами, когда они вошли в храм. Лазарис загодя погасил свой фонарь, ибо его свет — а горел в нем огонь, зажженный на золотом блюде самим солнцем, — разрешен был только в коридорах, ведущих к базилике. Сам же храм освещали лишь фосфоресцирующие камни, испускавшие холодное сияние в кромешной тьме недр горы.
Они миновали первый из огромных столбов, изображавших деревья, чьи кроны упирались в потолок, и оказались в главной апсиде, украшенной статуями животных в полный рост — львов и газелей, слонов и тирабури. Их вырезали из Живого Камня, и казалось, будто они дышат. Наверху, в ветвях каменных деревьев, сидели птицы из Живого Камня, и их перья сверкали яркими красками в тусклом холодном свете. Талквист подумал, что, глядя на них, без труда можно представить себе, как они поют.
Лазарис провел его через сад к тропе, вдоль которой несли караул статуи солдат высотой около десяти футов, стоящие на весьма громоздких, хоть и приземистых постаментах, всего их было около трех десятков. Каменные воины образовывали над тропой арку из своих мечей, черты их лиц свидетельствовали о том, что прообразами для их создания стали коренные жители этих мест, какими они были еще до прихода намерьенов. Люди, построившие и сохранившие Терреанфор, высекли прекрасные каменные памятники внутри собора, посадили в живую землю семена деревьев, перья птиц и кусочки шерсти животных, которые со временем выросли из нее, подчиняясь законам здешней магии.
Наконец Лазарис подвел будущего императора к темной нише, украшенной каменными цветами с лепестками в форме звездочек, и медленно показал на землю.
— Вот, — грустно проговорил он. — Я изучил весь собор и, хотя это причиняет мне невыносимую боль, думаю, что если вам нужно еще немного Живого Камня, мы можем взять один или два цветка. Их больше, чем всех остальных.
Талквист закашлялся, стараясь скрыть охватившее его веселье, затем обнял священника за плечи.
— Лазарис, ты ведь шутишь, верно? — Он дружелюбно сжал его плечо, а потом отстранил от себя, при этом его лицо стало очень серьезным. — Боюсь, ты меня не понял, друг мой.
Он повернулся и окинул взглядом каменный сад: деревья и кустарники, цветы и водяные лилии, вырезанные из Живого Камня, окутанные пульсирующим светом сияющих кристаллов.
— Когда я просил тебя добыть камень, которым я воспользовался, чтобы Весы склонились в мою пользу, и, таким образом, оборвалась династия Темной Земли, а я стал императором, мне требовался совсем небольшой осколок, потому что у меня было вот это. — Он засунул руку в складки своего одеяния и достал слегка вогнутый овал, сияющий фиолетовым светом. — Новое Начало — вот что означает диск у меня в руках. Его могущество даже древнее Живого Камня, по крайней мере так говорится в найденных мною манускриптах. Камень, что ты мне дал, и этот диск стали в моих руках предвестниками новой эры. Но это всего лишь начало, Лазарис. Для осуществления моих планов нужно гораздо больше, чем расположить древние Весы в мою пользу. Поверь, Лазарис, у меня поистине грандиозные идеи. Я хочу, став императором, править государством, достойным моей мечты. Я смотрю далеко вперед, Лазарис, на многие тысячи миль.
Его глаза сияли в темноте.
Старый священник начал дрожать.
— Я вас не понимаю, милорд.
— Ничего страшного, Лазарис, тебе и не нужно ничего понимать. Ты прекрасно выполнил свою миссию, когда много лет назад был в этой базилике моим наставником, а я твоим прилежным учеником. Давным-давно я пришел к тебе в надежде узнать, как можно использовать диск, который я нашел в песке на Побережье Скелетов. Ты не смог пролить свет на загадку, так меня занимавшую, но я не зря провел здесь те годы и отнюдь не зря тратил время, обучаясь у лесников, капитанов кораблей и священников филидов, потому что повсюду, где я искал ответы на свои вопросы, я узнавал вещи, благодаря которым когда-нибудь возникнет цельная картина, — словно я собирал кусочки головоломки, в один прекрасный день они непременно встанут на свои места. — Он улыбнулся, довольный своей аналогией, и поднял повыше фиолетовый диск. — А это, Лазарис, центральная фигура.
— Да, милорд, — смиренно проговорил священник, как он делал всякий раз, когда Талквист начинал рассуждать в подобной манере.
— А где драгоценный? — внезапно спросил Талквист.
Найлэш Моуса, Благословенный Сорболда, возглавлял церковь этой суровой страны, в которой следовали заветам патриархальной религии, а также являлся одним из пяти Первосвященников, ближайших сподвижников самого Патриарха. В обязанности же Лазариса входило следить за благополучием Терреанфора.
— Он… в Сепульварте, на встрече с Патриархом, и остальные Благословенные там же. Он вернется не раньше чем через шесть недель.

Предыдущая страница 10 Следующая страница


11 Элизабет Хэйдон

— А в Терреанфор прибудет, только когда наступят священные дни, в первый день лета следующего года, так ведь?
— Да, милорд, — прошептал Лазарис, внутри у которого все похолодело.
— Прекрасно.
Черные глаза Талквиста сверкнули в темноте. Он повернулся к саду спиной, не спеша подошел к каменным солдатам и, усмехнувшись своим мыслям, показал на ближайшего к себе воина, стоявшего последним в строю.
— Думаю, этот подойдет, Лазарис.
Старый священник вытаращил от удивления глаза.
— Солдат, милорд? — в ужасе спросил он.
— Да, я хочу его забрать.
— Какую… какую часть солдата?
— Целиком, Лазарис. Мне нужно очень много Живого Камня, и его тело как раз обеспечит меня необходимым количеством.
Священник начал задыхаться.
— Милорд… — прошептал он.
— Оставь свои возражения при себе — ты слишком сильно запутался и скомпрометировал себя, чтобы что-нибудь мне говорить. Я вернусь завтра утром, к этому времени ты должен снять статую и положить ее на алтарь Терреанфора. Воспользуйся помощью учеников, чтобы донести ее туда в целости и сохранности. И постарайся соблюдать осторожность — думаю, она весит две или три тонны. Закрепите веревки так, чтобы не повредить выступающие части. Я также намерен использовать камень, который служит сейчас пьедесталом. — Талквист похлопал по плечу Лазариса, тихонько плакавшего от безысходности. — Не расстраивайся, Лазарис. Рождение всегда сопровождается болью. А когда ты увидишь то, что родится, когда увидишь новый народ, ты поймешь, что страдания того стоили.
Он повернулся и, обойдя священника, зашагал по темному собору к свету и жаркому ветру, царившим наверху.

Джерна'Сид, дворец Джерна Тал, Сорболд
В тот же день, только чуть позже, когда Талквист просматривал отчеты о торговых операциях, проведенных на западном побережье, его внимание снова привлек диск.
Он отложил работу, убрал перо и принялся задумчиво поглаживать хрупкую поверхность, потом провел пальцем по тончайшим линиям, выгравированным вдоль края, похожего на ребро китового уса.
«До чего же он прекрасен», — подумал будущий император, вспомнив, как увидел диск в первый раз, когда он сверкнул пурпурным огнем в тусклом песке Побережья Скелетов. С той самой минуты, как он взял его в руку, которую порезал, пока пытался извлечь свою находку из слежавшегося вулканического песка, Талквист понял, что нашел артефакт, обладающий огромным могуществом. Диск испробовал его крови тогда и напитался ею совсем недавно.
Талквист вспомнил ночь в середине прошлого лета, когда он дрожащими руками положил диск на Весы Джерна Тал, величественный прибор из старого мира, с большими золотыми чашами, отполированными до ослепительного блеска, который стоял на площади рядом с дворцом, откуда в течение трех четвертей века единолично правила вдовствующая императрица Лейта. До той ночи династия Темной Земли держала народ Сорболда в безоговорочном подчинении.
Он все изменил, нанес смертельный удар, положивший конец ее правлению. И это произошло исключительно благодаря могуществу фиолетового диска.
Он опустил диск на одну чашу весов, а маленькую копию Солнечного Трона Сорболда, вырезанную из Живого Камня, — на другую.
Талквист посмотрел на тыльную сторону своего запястья, где остался едва заметный шрам, напоминание о последнем условии уравнения — семь капель крови, пролитых добровольно и старательно отсчитанных, когда они падали на чашу весов.
Весы пошевелились, чаша с окровавленным диском чуть приподнялась, а потом весы уравновесились. Фигурка из Живого Камня вспыхнула и, окутавшись дымом, превратилась в кучку пепла.
И власть династии Темной Земли в короткую долю секунды была вырвана из рук Лейты и перешла к нему.
Во время помпезной церемонии, начавшейся после похорон императрицы, каждый из претендентов на трон, представлявших разные политические силы страны, подходил к Весам Джерна Тал, становился на одну чашу, в то время как на другой лежало Кольцо Власти, символ правителей Сорболда. И каждого из них Весы отвергли, пока не пришла его очередь. Священный артефакт, на протяжении многих веков принимавший все важные государственные решения, поднял его на головокружительную высоту, чтобы его могли увидеть все собравшиеся на площади. Весы и Благословенный объявили его императором, но Талквист, демонстрируя скромность, согласился лишь на роль регента, пояснив затем, что, если и по истечении года Весы вновь изберут его, он без колебаний станет императором.
Он с пользой провел это время. Ограничения, наложенные императрицей на ряд торговых операций, перестали существовать, он практически полностью прибрал к рукам всю морскую и работорговлю. Количество арен, где проводились кровавые состязания, по жесткому настоянию Короны исчислялось единицами, теперь же оно перевалило за несколько десятков. Рабы, захваченные на море и к югу от Сорболда, на Нижнем континенте, трудились в шахтах и садах, на копях и виноградниках. Королевская казна пополнялась ежедневно.
Короче говоря, жизнь была прекрасна.
И все это благодаря его великолепной находке, диску с неровными краями, означавшему Новое Начало.
Стук в дверь кабинета прервал его размышления.
— Войдите, — разрешил Талквист, закрывая книги учета и пряча драгоценный диск в складки своего одеяния.
Вошел гофмейстер, смуглый человек с темно-каштановыми, как у всех жителей Сорболда, как и у самого Талквиста, волосами.
— Милорд, представитель Гильдии Ворона из Ярима просит аудиенции под покровительством меры золота.
Талквист откинулся на спинку стула. О «золотой мере», тайном и старательно охраняемом коде, было известно только главам гильдий, и эта фраза служила купцам паролем.
— Пусть войдет.
Гофмейстер отошел в сторону, пропуская посетителя, который скользнул в дверь, точно угорь; двигаясь по кабинету, он инстинктивно обходил пятна света, лившегося в окна, и старался держаться в тени, сливаясь с сумраком. Гость был в простом костюме путешественника, в дешевом плаще и таких же штанах, из-под капюшона виднелись лишь темные глаза. Когда он подошел к роскошному столу будущего императора и отбросил капюшон, любопытному взгляду Талквиста предстало худое, бледное лицо, обрамленное жидкими волосами, длинными бакенбардами и остроконечной бородкой, скрывавшей его черты, точно тени, среди которых он жил.
— Я приветствую вас от имени моего кузена с гор, милорд, — вежливо поклонился он. — Я Дрант, наследник главы Гильдии Ворона из Ярима.
Талквист медленно поднялся и внимательно посмотрел на гостя, поскольку пароль, который он сейчас произнес, был еще более секретным, чем «золотая мера», и его называли только в самых серьезных ситуациях.
— Чем обязан честью видеть самого наследника главы Гильдии Ворона? — спросил Талквист и показал на стул, стоящий около стола. — Кстати, примите мои соболезнования по поводу смерти главы вашей гильдии. — Он внимательно наблюдал за лицом Дранта, надеясь увидеть на нем удивление, но тот лишь молча кивнул. — Я с ней не встречался, и мы не имели общих дел, но ее репутация распространилась далеко за пределы ее родного Ярима.
— Не сомневаюсь, — сухо ответил Дрант. — Милорд, — Добавил он и медленно опустился на стул.
— Вы обратились ко мне, призвав на помощь покровительство золотой меры, и, как купец купцу, я обязан оказать вам любую помощь, разумеется, если ваша просьба будет разумной. Чего вы хотите?
— На самом деле, я полагаю, то, что я принес, может оказаться полезным вам , милорд, — демонстрируя максимальное уважение, проговорил Дрант. Вытащив из складок плаща сверток, завернутый в овечью кожу, он положил его на стол перед будущим императором. — Посмотрите, пожалуйста.
Талквист кивком показал на сверток.
— Разверните, — спокойно попросил он.
— С удовольствием, — улыбнулся гость. — Хотя вам не стоит опасаться козней с моей стороны. Ваша долгая жизнь и здоровье для меня очень важны. Сейчас вы увидите почему.
Он достал из свертка пачку документов, написанных зашифрованным языком наемных убийц, а также аккуратно сделанные чертежи туннелей, укреплений и убежищ.
— Хозяйка гильдии занималась разведкой в королевстве Илорк, когда за ней пришла смерть, — тихо сказал Дрант, и Талквист заметил, что его голос прозвучал одновременно ласково и убийственно, точно был напитан смертоносным ядом. — Ей удалось втереться в доверие к королю болгов, и потому она могла свободно перемещаться по всему королевству и имела доступ к его секретам и планам. Она прислала нам достаточно серьезную информацию, включая численность армии, распорядок смены постов, чертежи коридоров и внутреннего устройства важнейших фортов, тайных складов оружия и массу других интересных сведений. — Он подтолкнул документы к Талквисту. — Среди прочего она выяснила, что он намерен выступить против Сорболда.
Талквист фыркнул.
— Если это и так, то я не заметил никаких признаков активности с его стороны. Болги занимаются восстановлением Канрифа, а не готовятся к войне. Король Акмед, на мой взгляд, не из тех правителей, которые стремятся захватить побольше земель. Он хочет, чтобы к чудовищам, которыми он правит, относились как к людям, и для достижения своих целей заключает торговые сделки и развивает промышленность.
Дрант задумчиво кивнул.
— А что они производят?
Талквист пожал плечами.
— Болги производят странные, но очень интересные товары, — ответил он. — Например, очень легкие и прочные веревки, которые ценятся нашими моряками. Кроме того, они делают изысканные ткани и всякие женские глупости, что не перестает меня искренне удивлять. Уникальное дерево, растущее в их лесах, имеет под черной поверхностью едва различимый голубой оттенок, и оно очень ценится и у нас, и в других странах.
— А еще они производят оружие, — заметил Дрант. — Эффективное и смертоносное.
— Да.
— Они с удовольствием продают вам свои веревки, дерево и женскую дребедень, оружием же они с вами не торгуют. — Дрант холодно улыбнулся. — Верно?
Талквист довольно долго разглядывал гостя, а потом опустил глаза на свой стол и улыбнулся.
— За что вы хотите отомстить болгам? — спросил он наконец и провел пальцем по тончайшему рисунку на его столешнице.
— За смерть нашей хозяйки, — резко бросил Дрант.
— И больше ничего?
— Нет. Она хотела отомстить им за другое оскорбление, кражу воды, но сейчас это не имеет значения. Гильдия Ворона поклялась любой ценой расплатиться с болгами за ее смерть, отложив в сторону все остальные дела и контракты. И мы, если понадобится, готовы преследовать свою цель до самого конца Времени.
Талквист рассмеялся.
— Ой-ой. Какие сильные чувства вас обуревают. — Однако, взглянув на серьезное лицо Дранта, он перестал улыбаться. — Если вам нужна моя помощь в том, чтобы отомстить, вы могли попросить ее под покровительством золотой меры. Мне совсем не обязательно разделять ваши цели — главное, чтобы ваша просьба не противоречила моим интересам. — Он снова улыбнулся. — А она не противоречит.
Дрант кивнул, и в его глазах появилось облегчение, но выражение его лица при этом никак не изменилось.
— Я считаю, что, если мы объединим наши силы, вы сможете отомстить болгам, а я добиться исполнения моих планов. — Талквист отодвинул стул, встал и подошел к окну, выходившему на центральную площадь, где стояли Весы, отбрасывавшие темную прямоугольную тень на древние камни мостовой. — Во-первых, надеюсь, вы понимаете, что наши переговоры находятся под защитой священной клятвы братства гильдий?
— Разумеется.
— А во-вторых, сохраняя гильдийские традиции, мы обязаны вести себя честно по отношению друг к другу.
Дрант нахмурился.
— Гильдия Ворона живет по тем же законам и дает те же клятвы, что и все остальные гильдии, милорд. Вне зависимости от того, чем мы занимаемся.
— Прошу понять меня правильно, наследник главы гильдии. — Талквист протянул к гостю руки, демонстрируя дружелюбие. — Я уважаю репутацию и опыт вашей гильдии. Я имел дело с большим количеством разных гильдий в бытность свою главой торговцев западного Сорболда. И хочу услышать от вас правду: действительно ли хозяйка вашей гильдии узнала, что болги собираются напасть на Сорболд, или…
— Нет.
— Так. Хорошо. В таком случае, прошу вас отужинать со мной. Мы сможем обсудить, как нам лучше действовать, чтобы добиться желаемого результата.
Дрант кивнул, и Талквист позвонил, вызывая гофмейстера.

* * *

Когда принесли крепкие напитки и убрали посуду, Талквист наклонился над столом.
— Теперь, когда я понимаю, на что способна ваша гильдия, думаю, я знаю, как выполнить вашу просьбу.
Дрант переплел пальцы.
— Я вас слушаю.
— Все сведения, которые вы мне привезли, достоверны, если не считать заявления о том, что болги собираются пойти на нас войной, так?
— Да. — Дрант прищурился. — А почему вы спрашиваете?
Талквист повертел в руках бокал с ликером и поднес его к носу, наслаждаясь ароматом.
— Что вам известно про королевство Голгарн?
Дрант пожал плечами. Эта страна располагалась далеко на юго-востоке от Илорка и Сорболда. Практически неприступные перевалы и тропы в Зубах делали путешествия между Голгарном и другими государствами невозможными. Единственным способом связи являлись почтовые птицы, а торговля осуществлялась морскими путями, в обход всего континента.
— Там есть такая же гильдия, как наша. Эстен иногда вела с ними дела, в тех редких случаях, когда там — или у нас — пытался скрыться какой-нибудь должник. Они всегда с готовностью нам помогали и быстро реагировали на просьбы. Насколько я понимаю, у них хорошие отношения с Сорболдом, верно?
— Хорошие, — подтвердил Талквист. — Но о дружбе даже речи не идет. — Он сделал глоток золотистой жидкости, не обращая внимания на лицо Дранта, удивленно приподнявшего одну бровь. — Вы отправитесь в Голгарн с информацией, предназначенной для их короля, то есть расскажете ту же сказку, что и мне: у вас есть точные данные, что король болгов готовится к нападению на их земли.
— Они поверят мне не больше вас, — мрачно заметил Дрант. — Их защищают горы. А туннели болгов заканчиваются в пяти сотнях миль от их владений.
Талквист ухмыльнулся.
— Вы совершенно правы. Если кто-то заявится к Белиаку, их королю, и расскажет ему такую невероятную историю, он только рассмеется. Вот почему он должен сам обнаружить эту информацию. — Талквист осушил свой бокал и потянулся к графину, чтобы снова его наполнить. — Если к нему не самом банальным способом попадут подлинные документы, вроде тех, которые вы мне принесли, — только слегка подправленные, — выяснится, что туннели болгов на самом деле заканчиваются не в пятистах милях от их королевства, а в пяти, затем будет организован небольшой показательный рейд, Белиак, безусловно, заволнуется и решит выяснить, что происходит.
Дрант тоже налил себе новую порцию из графина.
— И что он обнаружит в пяти милях от своей границы?
— Лагерь болгов, готовящихся к войне, — хмыкнул Талквист.
Дрант не донес бокал до рта.
— Но там нет болгов.
— Их будет вполне достаточное количество. По крайней мере, чтобы убедить Белиака, что у него возникли серьезные проблемы.
— Обманка? Фальшивый лагерь?
— Именно.
— Как? Каким образом вам удастся уговорить, заставить или просто поймать столько болгов, чтобы все это устроить? Они исключительно верны своему королю и великому командиру, не говоря уже о том, что эти существа невероятно примитивны. Не могу себе представить, чтобы они согласились и сумели разыграть этот фарс даже под пытками или угрозой смерти.
Талквист сделал глоток и наклонился вперед.
— Дрант, в Голгарне никто никогда не видел болгов. Как минимум со времен Намерьенской войны, которая бушевала несколько столетий назад. Я могу нарядить быков или больших обезьян в розовые куртки, нацепить на них уродливые маски и посадить в горах, положив рядом копья. Голгарнцы поверят, что на них готовится нападение.
Дрант несколько мгновений смотрел на регента Сорболда, не в силах отвести от него глаз, а потом на его бесстрастном лице промелькнула улыбка. Отсалютовав Талквисту, он сделал глоток из своего бокала.
— Значит, вы собираетесь уничтожить Голгарн? — уточнил он. — Обмануть их, чтобы они пошли войной на болгов?
— Уничтожить Голгарн? Не смешите меня, Дрант. Голгарн наш союзник, причем очень важный, а Белиак мой друг.
Дрант озадаченно покачал головой.
— В таком случае я не понимаю, что вы задумали. Ибо если вам удастся убедить короля Голгарна, что болги намереваются развязать против них войну, и он первым нападет на них, болги сожрут его заживо вместе со всем его королевством — в прямом смысле этого слова.
— Белиак не станет нападать на болгов, — возразил Талквист. — По крайней мере в одиночку. Он обратится за помощью ко мне. Армия Сорболда в десять раз превосходит по численности армию Голгарна, которая к тому же плохо подготовлена и потому не сможет победит врага самостоятельно. Белиак мой союзник, но он еще об этом не догадывается — пока.
— Безжалостность, с которой вы манипулируете своими друзьями, вызывает восхищение, — почтительно сказал Дрант и, осушив свой бокал, поставил его рядом с графином, на который упали золотистые отблески огня, горевшего в камине и, отразившись, пролились яркой лужицей на темный стол. — Не многие на такое способны.
— Я купец, — пожав плечами, заметил Талквист. — Вы же слышали, что о нас говорят, — мы готовы продать собственную мать, если это будет нам выгодно. Знаете, я так и сделал. И получил за нее вполне приличные деньги.
А когда король Голгарна заключит с Сорболдом союз, чтобы предотвратить инсценированное вами же вторжение болгов, что вам это даст?
— Я получу армию, которая поможет мне реализовать мои планы, — честно признался Талквист.
— И каковы же они?
Регент Сорболда улыбнулся.
— Догадайтесь сами, — добродушно предложил он и поднялся на ноги, показывая, что ужин и разговор закончены. — Не сомневайтесь, король болгов заплатит вам все свои долги. Но я открою вам один маленький секрет — как один член гильдии другому: мне нужен еще и союзник на севере. Прорицатель в Хинтерволде тоже мой друг, очень дорогой друг. Практически всем своим состоянием, которое я заработал, будучи купцом, я обязан ему; он даже однажды спас мне жизнь. Когда вы узнаете, какие жестокие методы я пущу в ход, чтобы заручиться его поддержкой ради достижения своих целей, вы поймете, что я имею полное право называться членом вашей гильдии.
Талквист накинул на голову темный капюшон своего регентского одеяния.
— А теперь, Дрант, я предлагаю вам отдохнуть. Утром нам нужно будет окончательно утвердить наши планы. А сейчас у меня множество других дел. В город приехал цирк уродов, и мне пора отправляться на закрытое представление. Я обожаю всякие диковинки. Спокойной ночи.

16

Солнце садилось, и небо приобрело кобальтовый оттенок на востоке, но оставалось ярко-бирюзовым на западе, там, где его освещали последние лучи. Талквист глубоко вдохнул свежий воздух, наслаждаясь нежным ветерком, ставшим гораздо прохладнее с приближением ночи, да и осень была уже не за горами, и летняя жара постепенно ослабевала. В пустыне Сорболда лишь осенью по утрам в те недолгие часы, когда день и ночь сменяли друг друга, дышалось легко и приятно, в остальное же время безжалостное солнце обрушивало на землю свои обжигающие лучи, превращая окружающий мир в подобие печки.
Стоя на балконе, Талквист видел костры и факелы бродячего цирка, которые, весело резвясь, раскрашивали ночное небо яркими всполохами и лентами дыма, — они звали, звали его одного. Талквист вздохнул. В прежние времена, когда он был просто богатым купцом, он мог позволить себе, отправившись в такое место, выпустить на волю все свои самые темные фантазии. Теперь же, когда весь мир знал его как будущего императора Сорболда, он лишь пройдется среди фургонов, демонстрируя удивление, и уже не сможет принять участия в греховных развлечениях, которые предлагают подобные балаганы.
«Жаль, — подумал он, уходя с балкона, и, спустившись по лестнице, направился к небольшой площади, где его ждал цирк. — Смотри, но не трогай руками. Ну и ладно».
— Ваше величество, — низко кланяясь, обратился к нему хозяин балагана, и его полосатые шелковые шаровары смешно раздулись на ветру.
— Да ладно тебе, Гарт, мы с тобой ведем дела уже много лет, — пожурил его Талквист. — Чего только с нами не случалось, бывало даже жизнь друг другу защищали. Поэтому хоть я и стану императором, оставь эти свои церемонии и, невзирая на этикет, обращайся ко мне просто «милорд».
— Слушаюсь, милорд, — справившись с язвительностью, рвавшейся наружу, почтительно пробормотал хозяин цирка, открывая ворота.
Он следовал за будущим императором по темным дорожкам, они входили в палатки, и Талквист восхищался диковинными человеческими экспонатами. Откинув полог маленького шатра, они остановились перед сидевшей на низенькой табуретке крошечной женщиной с миндалевидными глазами, ее точеную шейку уродовал широкий ошейник, от которого на улицу тянулась массивная цепь. Женщина узнала Талквиста и отчаянно задрожала, чем заставила мужчин громко расхохотаться.
— А, гвадда! Я про нее забыл, — воскликнул Талквист и наклонился поближе. — К сожалению, малышка, — прошептал он, — теперь я слишком важная персона и не могу больше с тобой развлекаться. — Они двинулись дальше, и Талквист повернулся к хозяину цирка. — Будь осторожен, если собираешься вернуться в Роланд. Тебе не поздоровится, если король намерьенов узнает, что ты держишь ее у себя. Строго говоря, гвадды не считаются уродами, они представители древней расы, прибывшей сюда с намерьенами из старого мира. Следовательно, она его подданная, и он всенепременнейше ее освободит, а тебя засадит в тюрьму, если только обнаружит в твоем цирке.
— Ну как великий и могущественный король Гвидион этом узнает? Разве что самолично посетит наше представление, — беззаботно откликнулся хозяин цирка. — Наши зрители не получают приглашения на обед в Хагфорт, где они могли бы нечаянно открыть королю мои маленькие тайны.
— И то правда, — не стал спорить Талквист, остановившись перед стеклянным чаном с водой, в котором плавало сморщенное существо, отдаленно похожее на человека. — О, что-то новенькое. Что это за урод такой?
— Мы называем его «чудесный мальчик-рыба», — ответил Гарт и постучал по стеклу, чтобы разбудить Фарона. — Но, как вы видите, его вполне можно было бы назвать и чудесной девочкой-рыбой. На самом деле мы и сами не знаем, что это такое. Я купил его у двух придурков рыбаков из Авондерра.
— А имя у него есть? — спросил Талквист, вглядываясь в мутную воду.
Хозяин цирка пожал плечами.
— Утконожка Салли называет его Фарон, — сообщил он.
Фарон проснулся и, узнав хозяина балагана, принялся угрожающе шипеть. Мягкие губы обнажили желтые зубы, и он сердито выплюнул струю воды.
— Святые небеса! — весело вскричал Талквист. — Какое страшилище.
Фарон с горящими от ненависти глазами снова зашипел и подплыл к краю чана, пытаясь схватить хозяина своими мягкими руками.
— Похоже, ты ему нравишься, — заметил Талквист, прикрываясь рукой от летящей во все стороны слюны Фарона, который прижался к стеклу и снова потянулся к Гарту.
В свете фонаря, висевшего в фургоне, он заметил радужную вспышку, мелькнувшую, казалось, прямо из живота диковинного существа, когда оно в очередной раз попыталось дотянуться до хозяина балагана своими студенистыми руками. Талквист на мгновение прикрыл глаза, решив, что ему почудилось, а затем принялся внимательно разглядывать брюхо чудовища.
Ему пришлось подождать несколько секунд, пока складки кожи расправятся под водой, и он увидел неровные края овальных дисков, выглядывавшие наружу, словно их туда засунули неловкой рукой, которые — он не смел в это верить — были чрезвычайно похожи на его фиолетовое сокровище. Талквист почувствовал, как его охватывает возбуждение, кровь быстрее побежала по жилам, на лбу выступила испарина.
Он закашлялся, стараясь скрыть волнение.
— Где рыбаки нашли это… существо? — спросил он, изо всех сил стараясь, чтобы голос звучал спокойно и не слишком заинтересованно.
Гарт пожал плечами.
— Они не сказали. Может, вытащили сетью. Ну, идемте дальше, милорд , я покажу вам нашего нового людоеда. — Он ухватился за брезент фургона.
— Подожди, — остановил его Талквист, и голос будущего императора прозвучал неожиданно жестко.
Он продолжал рассматривать существо в чане, но оно, оттолкнувшись от стенки, повернулось к нему спиной, продолжая бросать через плечо злобные взгляды на хозяина цирка.
Тот выпустил из рук полог и с сияющими глазами подошел к регенту.
— Поразительной урод, верно? — проговорил он с искренним восхищением в голосе. — За все годы, что я болтаюсь с бродячим цирком, я еще ни разу не видел ничего столь же нелепого и уродливого. Это редкостная удача, наши сборы заметно выросли после того, как я его купил.
— Я хочу его, — объявил вдруг Талквист. — Назови цену.
Его слова лишили хозяина цирка дара речи. Он приглушенно рассмеялся, словно его ударили в солнечное сплетение.
— Ты что, издеваешься? — спросил он, забыв на минуту, что разговаривает с будущим императором.

Предыдущая страница 11 Следующая страница


Элегия погибшей звезды 12

— Нисколько, — настаивал на своем Талквист. — Я дам тебе в десять раз больше того, что ты за него заплатил.
Гарт покачал головой.
— Я уже давно вернул свои деньги, и меня вполне устраивает прибыль, которую он приносит. — На лице у него появилось жесткое выражение, ему совсем не хотелось торговаться. — Он не продается, милорд .
Ладони Талквиста вспотели.
— Тогда в двадцать раз больше.
Хозяин цирка повернулся к нему спиной и подошел к выходу из фургона.
— Это чудовище поглощает галлон угрей за раз. По милости Утконожки Салли, которая даже порки не боится, лишь бы его побаловать, он съел почти всех моих золотых рыбок, осталась всего дюжина — на развод. За ним очень непросто ухаживать и трудно заставить слушаться. Кроме того, какая вам может быть от него польза? Нет, милорд, будучи вашим другом, я не могу вам его продать, даже представить не в состоянии, что вы действительно хотите его получить. Идемте за мной, и я покажу вам кое-что новенькое и не менее завораживающее.
Он нервно оглянулся через плечо, но регент продолжал смотреть на мальчика-рыбу. Гарта охватило отчаяние, но уже в следующее мгновение ему в голову пришла замечательная мысль.
— Кстати, у меня есть новый фургон для развлечений особого рода. Я могу поставить служителей на страже, если вы захотите там немного отвлечься от своих проблем, совсем как в старые…
Талквист повернулся и наградил его убийственным взглядом.
— Мое последнее предложение — в двадцать раз больше того, что ты за него заплатил, и безопасный проезд по моим землям.
Угрозу, прозвучавшую в его голосе, ни с чем нельзя было перепутать. Хозяин цирка глубоко вдохнул и медленно выдохнул, опасаясь показать, как сильно он разозлился.
— Хорошо. Я заплатил за него двести золотых крон плюс еще две, — быстро добавил он, вспомнив наглого рыбака.
— Ты врешь, — презрительно заявил Талквист. — Но мне все равно. Я пришлю за ним своих солдат через два часа. Они доставят тебе деньги, но я заплачу в золотых сорболдских солнцах — они приравниваются к двум орланданским кронам.
— Думаю, вам понадобится и его еда, — сердито проговорил хозяин цирка. — Вряд ли в вашей пустыне вам удастся раздобыть столько рыбы, сколько ему нужно. Она будет вам дорого стоить.
— Не важно, оставь рыбу себе, — ответил будущий император, не отводя глаз от чана с водой. — А теперь уходи. Я хочу некоторое время спокойно понаблюдать за своим новым приобретением, а твое общество, как я вижу, выводит его из себя.
Он продолжал смотреть в зеленую воду, устремив внимательный взгляд на бледное, похожее на рыбу существо, чьи затянутые молочно-белой пленкой глаза с невыразимой ненавистью следили за хозяином цирка, пока тот не вышел из фургона на улицу.

ОХОТА

17

Большой зал, Котелок, Илорк
Подозрительность, присущая Акмеду, стала сутью порядков, установленных им в Илорке, многие из которых невозможно было даже представить ни при каком другом королевском дворе. Лишь самым доверенным сподвижникам Акмед сообщил, что покидает свое королевство. Это событие практически никогда не сопровождалось торжественными церемониями, столь любимыми многими монархами. Он беззвучно исчезал под покровом темноты, прилагая все усилия к тому, чтобы информация о его уходе не распространилась дальше его покоев. И только в тех случаях, когда Акмеду требовалось, чтобы об этом узнали явные, а также и тайные враги, он делал исключение из своего правила.
Старший сержант охотно участвовал в подобных фарсах, понимая, что таким образом Акмед пытается избавиться хотя бы от некоторых из целого сонма преследующих его страхов. Грунтор не тратил попусту время на то, чтобы объяснить своему другу очевидную нелепость его поведения, поскольку любой его подданный моментально чувствовал, что король покинул свое королевство, — просто в горах сразу же спадало напряжение. Уже в первые несколько часов после отъезда Акмеда практически все болги, обитавшие в туннелях, расположенных перед Проклятыми Пустошами, ощущали его отсутствие и облегченно вздыхали.
Сам Акмед знал о сложившейся парадоксальной ситуации — больше его отсутствия болги боялись его возвращения, — и это вызывало у него раздражение и тревогу. На самом деле ему хотелось увидеть Рапсодию не только по тем причинам, о которых он сообщил Грунтору. Ее природная музыка и вибрации, исходящие от нее, всегда оказывали успокаивающее воздействие на его оголенные нервы, смягчая присущую ему агрессивность. Акмед не только намеревался потребовать выполнения данных ему Рапсодией обещаний, но и среди прочего рассчитывал, что хотя бы на короткое время обретет умиротворение.
Поэтому, собрав в сумку инструменты для обработки стекла, он, едва сдерживая нетерпение, сидел в Большом зале, дожидаясь, когда войдет Кубила, архонт торговли и дипломатии, закончив переминаться с ноги на ногу, стоя возле дверей.
— Ну, в чем дело? — сердито спросил король, жестом предлагая молодому человеку подойти поближе.
Архонт откашлялся.
— Сир, посол просит аудиенции с вами.
— Посол? — не веря своим ушам, уточнил Акмед. — Посреди ночи?
— Да, сир, — смущенно ответил Кубила.
Он, как и другие архонты, не слишком боялся короля, поскольку Акмед относился к ним с явно выраженным уважением. Однако Кубила чувствовал важность происходящего, и ему было не по себе.
— Идиот, — пробормотал король, перекладывая сумку в другую руку. — Отошли его прочь.
Архонт вновь откашлялся.
— Сир, посол прибыл издалека. Быть может, вам следует его выслушать, к тому же он утверждает, что отнимет совсем немного вашего времени.
— Мне все равно, даже если он приплыл с погибшего острова Серендаир, — проворчал Акмед.
Он повернул голову в сторону двери, находившейся за троном, Грунтор кивнул и двинулся к ней.
— Сир, посол представляет наинов, — запинаясь, проговорил Кубила.
В огромном зале воцарилась тишина. Акмед застыл на месте, а потом медленно перевел взгляд на дрожащего архонта. Затем он сделал несколько медленных вдохов и выдохов, после чего протянул сумку Грунтору.
— Встретимся на месте, — буркнул он сержанту.
Грунтор кивнул.
Акмед дождался, когда он выйдет из зала, и повернулся к Кубиле.
— Пусть войдет, — коротко бросил он.
Кубила поклонился и, вернувшись к главному входу в Большой зал, распахнул одну из двух огромных створок, украшенных резьбой и позолотой еще во времена Гвиллиама.
Через мгновение в зал вошел нежданный гость. У него были мощная шея, широкие плечи и грудь, напоминающая бочку, и сильные ноги. Ниже повелителя болгов на полголовы, он держался очень прямо и с поистине королевским достоинством, отчего казался таким же высоким, как сам Акмед. Борода, доходящая до середины груди, была темно-русой у подбородка, серебристой посередине и белой у завивающегося кончика. Смуглая кожа имела желтовато-землистый оттенок, верный признак того, что он живет в сердце гор, вдали от солнца, но вблизи от жара кузнечных горнов. Когда он входил в зал, Акмед заметил, что свет настенных светильников отразился в его глазах синевато-желтым сиянием — такие глаза король видел у диких животных.
— Рад встрече, сир, — с поклоном молвил посол. — Меня зовут Гэрсон бен Сардоникс, я посол его величества Фейдрита, Повелителя далеких Гор.
— Мне известно, кто вы такой, — язвительно ответил Акмед. — Я терпел ваше присутствие на церемонии моей коронации, а потом еще во время Намерьенского Совета четыре года назад. Представители вашего народа употребляли в десять раз больше пищи и вина, чем все остальные делегации, вместе взятые, а после отъезда оставили ужасающее безобразие — лишь сейчас нам удалось привести предоставленные вам покои в порядок. Что вы хотите?
Маска вежливости исчезла, и глаза наина засверкали. Он неосознанно потянулся к кончику бороды и принялся ее теребить.
— Я вижу, вы по обыкновению пребываете в замечательном настроении, ваше величество, — брюзгливо проговорил Гэрсон. — Впрочем, как и я. Принимать посетителей в полночь, в Илорке, лишь немногим менее отвратительно, чем такой визит наносить. Я должен был повидаться с вами до вашего отъезда на карнавал в Наварне, куда, насколько мне известно, вас пригласили. Буду краток: я принес вам послание от его величества короля Фейдрита.
— И в чем оно состоит? — нетерпеливо спросил Акмед.
Посол наинов, не дрогнув, посмотрел в глаза короля болгов.
— Он знает, что вы пытаетесь воссоздать Огненную Кузницу, — со значением проговорил он. — Король просил меня передать, чтобы вы этого не делали.
В течение двух десятков ударов сердца король болгов и посол наинов сверлили друг друга взглядами. Затем разноцветные глаза Акмеда насмешливо сверкнули в прорезях вуали, закрывавшей лицо.
— Вы проделали столь долгий путь и осмеливаетесь давать мне указания в подобной манере? Вы храбрый человек, которому нечего делать.
Гэрсон даже не моргнул.
— Такова воля моего короля.
— Ну, тогда я в недоумении, — заявил Акмед, небрежно положив руки на резные подлокотники мраморного кресла, украшенного орнаментом и позолотой. — Я не знаю, что такое Огненная Кузница. Тем не менее Фейдрит рискнул вызвать мое неудовольствие, прислав вас посреди ночи с приказом относительно неизвестного мне предмета. Даже для не придающего особого значения дипломатии и этикету такое поведение представляется оскорбительным.
— Быть может, вы называете его иначе, — спокойно ответил Гэрсон, не обращая внимания на недовольство короля. — Но я подозреваю, что вы понимаете, о чем я говорю. Огненная Кузница — это устройство, которое одиннадцать веков назад построили наины для лорда Гвиллиама Мечтателя, — машина из металла и цветного стекла, собранная на вершине горы и способная манипулировать светом. Она была уничтожена во время Великой Войны, что и следовало сделать, поскольку она обладала практически неисследованной и ужасной силой. Огненная Кузница опасна не только для ваших врагов и союзников, но и для всего королевства болгов. Вы пытаетесь восстановить устройство, сущность которого не понимаете. Ваша глупость приведет к вашему падению, и при этом, весьма возможно, вы увлечете за собой и других. Вам уже довелось видеть машину в действии. Осколки цветного стекла, оставшиеся после первой попытки, до сих пор устилают вашу землю. Это чистое безрассудство. Король Фейдрит приказывает вам немедленно прекратить все работы ради блага Союза, а также ради вашего собственного благополучия.
Король болгов поднес руки к лицу и задумался. Он смотрел на посла наинов, который продолжал неподвижно стоять на мраморном полу Большого зала. Затем под вуалью Акмеда мелькнула кривая усмешка, отразившаяся в глазах.
— А что вам известно об этом устройстве? — осторожно спросил он. — Ваше королевство расположено так далеко, что до него не доходят почтовые караваны, — наины скрылись от глаз мира. Даже если бы нас разделял океан, мы бы не могли быть более изолированы друг от друга. Откуда вы узнали о моих намерениях?
— Король Фейдрит считает своим долгом следить за событиями, которые могут иметь катастрофические последствия для нашего мира, сир, — надменно заявил Гэрсон. — Всякий раз, когда возникает нужда, король Фейдрит получает необходимые сведения.
Улыбка Акмеда бесследно исчезла, и он медленно поднялся с трона, точно змея, готовящаяся нанести удар.
— Лжец, — презрительно бросил он. — Наины отвернулись от мира четыре столетия назад. Вы потеряли интерес ко всему, что происходит за пределами вашего королевства, и у вас нет никакой возможности узнавать новости, даже если бы появилось такое желание. И все же вы пришли ко мне, чтобы поведать о том, что вам известно о моем самом секретном замысле, по приказу короля, который считает, что имеет право мне приказывать.
Он сошел с помоста и остановился напротив посла наинов, глядя в его пылающие глаза.
— У вас есть такая машина, — спокойно продолжал Акмед. — Вы построили ее для себя и используете, чтобы шпионить за моими землями. Другого способа узнать о моих намерениях у вас нет.
Гэрсон молча смотрел на короля болгов.
Акмед повернулся спиной к послу и вернулся на свой трон.
— Немедленно покиньте мое королевство, — распорядился он, жестом призывая Кубилу, который стоял на противоположном конце зала. — Возвращайтесь к своему королю и передайте ему: прежде я уважал его самого и выбранный им образ жизни, поскольку он такого же низкого мнения о намерьенах, как и я, и такой же обособленный член Союза. Он сидит в своих горах, предпочитая ни во что не вмешиваться, — я тоже. Но если он будет продолжать шпионить за моим королевством или отправлять ко мне послов с указаниями, то, как только я завершу строительство своей версии так называемой Огненной Кузницы, прежде всего я испытаю способность наносить удары по дальним объектам. Предоставляю королю самому решать каким.
— Я очень сильно сомневаюсь, что вы действительно хотите, чтобы я передал ваши слова Фейдриту, — не смог удержаться от язвительности посол.
— Напрасно, Гэрсон. А теперь уходите.
Дождавшись, пока представитель наинов покинет Большой зал, Акмед повернулся к Кубиле.
— Пусть Кринсель подождет меня здесь, я скоро вернусь.

Грунтор укладывал циркуль в кожаный футляр, когда Акмед взобрался на гору щебня и пепла, служившую последней преградой перед убежищем, в котором покоилась Дитя Земли.
Великан ничего не сказал приближающемуся королю болгов, но Акмед издали увидел тихое отчаяние, плескавшееся в глазах Грунтора. Акмед подошел к алтарю, на котором лежала Дитя, и сразу же увидел, что она стала заметно меньше.
— Она продолжает уменьшаться, — прошептал он.
Произнеся эти слова, Акмед выпустил на волю свои страхи, и они тяжело повисли в воздухе.
Грунтор кивнул и застегнул футляр.
Акмед осторожно провел рукой в перчатке по волосам Дитя Земли — сухое темное золото, более всего похожее на солому от окошенной пшеницы, долго лежавшую под жгучими лучами солнца. Затем они вместе с Грунтором вернулись в Котелок.
Кринсель уже ждала Акмеда в Большом зале. Она выглядела уставшей, а ее смуглое лицо было мрачным, — она провела весь день на ногах, а теперь дожидалась своего короля. Кринсель держала в руках список умерших, жертв болезни, которая все еще продолжала уносить жизни болгов. Истории болезни каждого были подробно описаны ее помощницами и теми, кто ухаживал за больными.
— Кто-нибудь еще умер? — спросил Акмед, остановившись рядом с Кринсель.
Старшая повитуха покачала головой.
— Я полагаю, что худшее уже миновало, — уверенно проговорил Акмед, кивком головы показывая Грунтору, что он может уйти. — Те, кто подвергся воздействию пикриновой кислоты и не умер сразу, скорее всего, выживут. Гургус постарался уничтожить все ее следы, в том числе и на склонах гор, где осела пыль после взрыва. Теперь нужно лишь поудобнее устроить тех, кто уцелел, и попытаться поскорее вернуться к нормальной жизни. Ты согласна со мной?
Кринсель вновь кивнула.
— Хорошо. Тогда мне пора уходить. Я буду следовать вдоль караванных путей, так что, если тебе понадобится со мной связаться, попроси Трага отправить ко мне сокола.
— Передай ее величеству привет от Оя, — проворчал Грунтор, когда Акмед направился к туннелям, ведущим к выходу из Котелка. — И не забудь про миндаль в сахаре. Если уж мы подвергаем королевство риску, хотелось бы заесть это чем-нибудь вкусненьким. Впрочем, будет неплохо, если ты приведешь с собой парочку лиринов — в особенности с темными волосами, они самые сладкие.
— Я вернусь через две недели, — сказал король болгов. — Надеюсь, что к моменту моего возвращения ничего не взорвется, не развалится и не разобьется, — голова посла наинов сюда не относится.

Драконица обнаружила, что перемещение под землей имеет свои плюсы и минусы.
Теперь ее окружала энергия, которой так не хватало в замерзшем логове, тепло и вибрация пластов мировой тверди. Земля неплохо принимала ее, хотя безоговорочного радушия она не ощущала. Обретя свое имя, она смогла вернуть себе лишь фрагменты воспоминаний, однако все, что было связано с ее матерью, продолжало скрываться за туманной пеленой.
Песня, эхом отвечающая на ее зов, была слышна под землей приглушенно, хотя и продолжала звучать довольно отчетливо. Драконица никогда не могла полностью осознать свое точное местонахождение, и ей часто приходилось возвращаться назад из-за путаницы, возникавшей от отраженного эха. Ее разум, прежде заточенный, точно сияющий клинок, оставался неповоротливым, словно был покрыт патиной времени, и она часто впадала в бешеную ярость, когда обнаруживала, что проползла по кругу и вернулась обратно или в темноте избрала неверное направление.
И все же ответные вибрации не затихали и влекли ее на юг, всякий раз помогая вернуться на правильный путь.
«Пройдет немало времени, прежде чем я доберусь до места, — подумала она после очередной ошибки. — Но когда я там окажусь, то не пожалею о затраченных усилиях».
И жажда крови еще ярче разгоралась в подземном мраке.

18

Особняк священника, склон холма, примыкающего к Ночной горе, Джерна'Сид
В полночь Талквист постучался в дверь Лазариса.
Главный хранитель Терреанфора ответил не сразу, лишь через несколько минут он торопливо подошел к двери особняка, расположенного в скалистом гроте Ночной горы. Полуодетый Лазарис распахнул дверь в промежутке между двумя яростными ударами Талквиста. Как только дверь открылась, будущий император стремительно ворвался внутрь.
— Милорд! — воскликнул Лазарис, вцепившись в ночную рубашку левой рукой — правая так дрожала, что воск горящей свечи капал ему на ладонь. — Что случилось?
— Дело закончено? — резко спросил Талквист, быстро захлопывая дверь особняка. — Солдата сняли?
Священник опустил голову и вздохнул.
— Да, — удрученно прошептал он. — И завернули в льняное полотно, пропитанное святой водой. Но его еще не перенесли на алтарь.
— Хорошо. На алтарь его относить и не нужно. Его следует поставить на площади Джерна'Сид.
— Прямо сейчас? — Ужас звучал в голосе несчастного священника.
— Да. Призови своих помощников, если нужно, разбуди их.
— Но они ужасно устали, милорд. У всех был очень долгий и трудный день.
Лицо будущего императора ожесточилось.
— А теперь им предстоит долгая и трудная ночь, но потом они смогут отдохнуть. Буди своих помощников, Лазарис.
— Слушаюсь, милорд.
И священник исчез в темном коридоре особняка.

Только при участии всех прислужников монастыря удалось перетащить помост с гигантской статуей из Живого Камня на площадь перед дворцом Джерна Тал.
Талквист приказал своей страже, горному полку, отвечающему за охрану Джерна Тала, а значит, и императора, окружить проход между Ночной горой и площадью, где стояли Весы, чтобы посторонние людишки не болтались под ногами. Стража без труда поддерживала спокойствие в вечернее время, поскольку возле площади никто не жил, за исключением обитателей дворца, и потому перевезти посреди ночи большой фургон на площадь удалось, не привлекая излишнего внимания.
Побледневший Лазарис, все это время молчавший, с трепетом наблюдал, как прислужники медленно разгружают фургон, осторожно перенося завернутую фигуру, — они уложили ее на несколько тяжеленных бревен, и каждое несли по два человека. Сгибаясь под непомерной тяжестью, они взбирались по ступеням на помост, на котором возвышались древние Весы. После того как прислужники положили огромную статую на восточную чашу Весов, Лазарис повернулся к Талквисту и с мукой спросил:
Что вы делаете, милорд? Неужели это осквернение действительно имеет какой-то высший смысл? У меня такое ощущение, что я участвую в злодеянии, за которое Земная Мать никогда меня не простит.
Талквист некоторое время смотрел на страдающего священника — несколько мгновений назад глаза будущего императора возбужденно сияли, но сейчас они слегка потускнели и в них появилось сострадание.
— Мужайся, Лазарис. Мы ничего не разрушаем и не оскверняем — это возрождение. — Он похлопал священника по плечу. — Помнишь, как много лет назад я был одним из твоих учеников и ты рассказывал нам легенды о создании Терреанфора? Ты говорил, что наши древние предки посадили семена цветов и листья деревьев, и Живой Камень, до сих пор сохраняющий свои магические способности, вырастил эти чудесные статуи, украшающие базилику. Так, согласно преданиям, появились фигуры птиц и животных, рожденные самой землей из их частиц. — Лазарис отрешенно кивнул. — А теперь ответь мне, Лазарис, откуда, по-твоему, взялись статуи солдат?
Лазарис побледнел еще сильнее.
— Я… понятия не имею, — запинаясь, еле слышно проговорил он.
— Быть может, Лазарис, это герои прошлых столетий, погребенные в тепле живой земли и превратившиеся в статуи; так увековечили память о них.
— Да, такое возможно, милорд, но… что отдано в лоно Земной Матери, должно оставаться там, — неуверенно возразил Лазарис. — Пытаться вернуть их обратно, в мир живых — настоящее безрассудство. Воскрешение мертвых противно самой природе.
Талквист недовольно нахмурил брови.
— Я не пытаюсь оживить мертвых, Лазарис, — резко ответил он, наблюдая, как прислужники вытаскивают бревна из-под статуи, которая осталась лежать на чаше Весов. — Я лишь хочу использовать жизнь, которая пропадает зря, — перенести ее, если можно так выразиться. — Он благосклонно кивнул прислужникам, несмело топтавшимся возле Весов, — их работа была закончена. — Вы отлично потрудились, друзья мои. Благодарю вас. — Потом Талквист повернулся к капитану стражи и заговорил погромче, чтобы все могли его слышать: — Отведите святых людей во дворец, где для них приготовлена трапеза. А после того как они поедят, проводите к фургонам и отвезите в монастырь, чтобы они отдохнули после трудной работы. Оставьте только двоих.
Усталые прислужники поклонились и последовали за капитаном во дворец.
Талквист указал на двух священников, Доминикуса и Лестера, которые подошли к Лазарису и обменялись с ним удивленными взглядами.
— Принесите чан с существом, — приказал регент.
Из королевских конюшен осторожно доставили большой стеклянный чан, накрытый брезентом. Священники молча наблюдали, как снимают брезент и разбивают резервуар. Из осколков подняли бледное, безобразное существо. Казалось, плоть этого диковинного создания едва держится на неестественно мягких костях.
— О Единый Бог, что это такое? — прошептал Доминикус Лазарису, но главный священник жестом заставил его замолчать.
Существо, оказавшись в руках солдат, начало шипеть и попыталось слабо сопротивляться, но ему не по силам было бороться с людьми в доспехах. Они подняли его и водрузили на пустую западную чашу Весов, прижали его тонкие конечности к золотой поверхности, а сверху придавили мешками с песком. Наконец, когда существо перестало сопротивляться, стражники ушли, оставив на площади Лазариса, двух его помощников и Талквиста. Шаги солдат глухо разносились по опустевшей площади. Вскоре послышался стук колес — по мощеным улицам города фургоны повезли прислужников в монастырь, расположенный рядом с особняком Лазариса.
На улицах вновь воцарилась тишина.
Регент Сорболда медленно поднялся по ступеням на помост с Весами, где древний инструмент посредством золотых чаш решал вопросы жизни и смерти, войны и мира, судьбы целых народов и правительств здесь и за морем, по другую сторону мира.
— Лазарис, — тихо сказал Талквист, — разверни статую.
Несколько мгновений священник стоял в неподвижности, а затем неохотно кивнул двум своим помощникам. Втроем они начали снимать влажную ткань, а Талквист зачарованно смотрел на Весы.
Под льняным покрывалом статуя оставалась теплой благодаря биению сердца Земли в Живом Камне, ее гладкая плоть пульсировала и тихо гудела. Выступающие части: носки сапог, острие меча в правой руке, кончик латной рукавицы уже начали отвердевать, но в остальном статуя оставалась влажной разноцветной глиной, когда-то давно пожелавшей принять облик высокого мужчины, с глазами, лишенными зрачков, слепо глядящими сейчас в бескрайнее ночное небо.
Как только статую освободили от покрывала, Талквист бесшумно подошел к священникам, чтобы взглянуть на огромный кусок Живого Камня. Он провел ладонью по широким плечам, почти ласково, и его лицо было полно возбуждения, граничащего с экстазом.
— Ты только представь себе, Лазарис, — прошептал он, — представь все, что мы сможем здесь сделать. Я ждал этого с того самого момента, как был избран. Взглянув на солдат в базилике, я сразу же понял, что каждый из них обладает мощью целой армии! Я хранитель диска Нового Начала — неужели ты не понимаешь. Лазарис, все это должно работать вместе! Вот ключ к осуществлению моих планов, родившихся после того, как я обнаружил могущество фиолетового диска. Я уповаю на то, что Весы способны принять жизненную суть бесполезного выродка, куска плоти, в котором едва теплится жизнь, и вдохнуть ее в каменного воина. И вот, стоя на страже, он, неподвижный, но живой, стал бы устрашающим препятствием для всякого, кто попытался бы войти во дворец с дурными намерениями. Если бы он мог двигаться, если бы только он мог двигаться! Я получил бы безупречное оружие — каменного воина, безропотно подчиняющегося моим приказам, возможно, он даже понимал бы мои самые простые слова, как существо, чью жизнь я принесу в жертву, чтобы его оживить. А теперь представь себе армию, состоящую из таких солдат, — каждая статуя Терреанфора обрела бы жизнь! Не только двадцать воинов собора, но сотни, быть может, тысячи из Города Мертвых в склепе под нами? Только представь…
— Это ересь, милорд, — не выдержал Лазарис. — Я умоляю вас, вы сами не знаете, что творите. Свойства Живого Камня нам совершенно неизвестны. Это дар Создателя, первородный элемент, редкое сокровище…
— Уйди с дороги, Лазарис, — нетерпеливо прервал его Талквист.
Оттолкнув священника в сторону, он подошел к другой чаше весов, где лежало бледное, едва живое существо, которое он купил у хозяина цирка.
— Добрый вечер, Фарон, — поприветствовал он уродца, дожидаясь, когда тот его узнает. — Ты меня понимаешь?
Мальчик-рыба прикрыл тяжелые веки, словно щурился, но больше никак не отреагировал на обращение Талквиста.
«Как я и думал, — отметил Талквист. — Разум на уровне животного. Как собака, он отзывается на свое имя, возможно, способен понимать простые приказы. Хорошо».
Он внимательно осмотрел тяжелые складки кожи на его животе. Из них выглядывали три краешка разноцветных дисков, покрытых засохшей кровью существа.
— Должно быть, тебе больно, — мягко проговорил он, обращаясь к лежащему на чаше немощному созданию, и осторожно провел пальцем по складкам кожи. — Разреши мне хранить их для тебя.
Он осторожно приподнял одну из складок и вытащил первый диск. Как Талквист и предполагал, он оказался практически идентичным тому, что был у него, — общий фон такого же серого оттенка, но в данном случае с небольшими вкраплениями желтого. Фарон мучительно застонал, однако будущего императора это не остановило — он забрал два других диска, не обращая внимания на то, что несчастное существо начало отчаянно дрожать. Все диски были очень похожи друг на друга — Талквист поднес их к одному из факелов и попытался рассмотреть получше.
Все овалы имели неровные края и так же меняли оттенки, как и его замечательный диск, и были покрыты мелким геометрическим орнаментом, напоминающим шкуру рептилии. Когда на них падал свет факела, они начинали сиять всеми цветами радуги, но каждый имел доминанту — один желтую, второй красную, а третий темно-синюю, цвета индиго. И на каждом имелась грубая гравировка — несколько рун, как и на его диске, которые он не мог прочитать.

Предыдущая страница 12 Следующая страница


13 Элизабет Хэйдон

Несколько лет назад он сумел перевести надпись на фиолетовом диске, найдя ключ в древнем языке сереннов, в пыльном музее Хагфорта, наследственных владениях Стивена Наварна, историка намерьенов. И еще он нашел там изображение своего диска, в древней реликвии, представлявшей собой фрагмент тома, озаглавленного «Книга всех человеческий знаний» и выловленного в море. Большую часть книги уничтожила соленая вода, но несколько страниц не пострадало, и он прочитал о колоде карт, которой владела сереннская прорицательница по имени Шарра. С тех пор Талквист считал, что его диск из той колоды. И еще в той книге говорилось, что человек, в чьих жилах течет кровь Перворожденных, ведущий свое происхождение от одной из исходных стихий, с помощью диска получает возможность видеть вещи, недоступные обычному глазу, исцелять раны, не поддающиеся исцелению другими способами, а также вызывать изменения, которые никогда бы не произошли.
Немыслимая власть.
«Это колода, — думал он, и от возбуждения у него вспотели руки. — Эти диски наверняка часть колоды Шарры».
Распростертое на золотой чаше Весов существо сердито зашипело на него.
— Где ты это раздобыл, Фарон? — спросил Талквист, не слишком рассчитывая на ответ.
Он засунул руку в складки своей одежды, вытащил фиолетовый диск и присоединил его к остальным, на которых танцевали бесчисленные радуги в мерцающем свете факела.
Глаза Фарона широко раскрылись.
Все диски явно имели одинаковое происхождение.
Рукам Талквиста стало горячо. Сначала он не понял, что произошло, посчитав, что это результат его волнения и бешено заколотившегося сердца. Но через мгновение сообразил: это сами диски выделяют тепло, словно, оказавшись вместе, они отомкнули источник жара и огня.
«Они узнали друг друга».
— Лазарис, — тихо проговорил Талквист, — дай мне твой церемониальный кинжал.
— Милорд…
Регент решительно протянул руку ладонью вверх к священнику.
Лазарис вздохнул, вытащил кинжал, сделанный из полированного обсидиана, и с печальным лицом вложил его в ладонь Талквиста.
— Теперь вы можете идти, — холодно распорядился будущий император. — Поешьте, а потом возвращайтесь в монастырь к остальным. Сегодня вы хорошо послужили мне.
Лазарис и его помощники переглянулись, а потом торопливо зашагали прочь от помоста Весов. Доминикус и Лестер направились к двери, за которой до этого скрылись другие монахи, но Лазарис поднял руку и молча остановил их. Посмотрев через плечо и убедившись, что на них никто не смотрит, он повел их к тупичку возле дворца, откуда они могли продолжать наблюдать за отвратительным действом, которое разворачивалось возле Весов.
Регент положил три диска на живот Фарона, а свой спрятал в складках одежды. Затем поднял обсидиановый кинжал и поднес его к сердцу существа.
Из темного тупичка, где спрятались охваченные ужасом Лазарис и его помощники, было видно, как Талквист аккуратно рассек кожу существа острым каменным клинком, который тут же окрасила его черная кровь. Затем, не выпуская кинжала из руки, регент подошел к другой чаше Весов, где лежал каменный воин. Не обращая внимания на существо, стонущее от боли, Талквист поднес кинжал к чаше и дождался, когда на нее стечет несколько капель крови.
Каждая капля падала со звенящим звуком.
Весы начали испускать свет, ярко засияли цепи, на которых висели чаши.
Затем чаша с тяжелой каменной статуей стала медленно подниматься, постепенно уравновешивая чашу, где лежал беспомощный Фарой.
Жрецы Земли сквозь застилающие глаза слезы наблюдали, как из тел воина из Живого Камня и уродливого существа вдруг заструился неестественный свет. С каждым мгновением он становился все ярче, и вскоре у жрецов заболели глаза. Лазарис, Доминикус и Лестер закрыли их руками как раз в тот момент, когда уродливое тело, лежащее на западной чаше, вспыхнуло темным пламенем и воздух наполнился зловонием. Вскоре от получеловека-полурыбы остался лишь пепел.
Весы уравновесились.
А затем восточная чаша со стуком опустилась на помост. Западная, лишившаяся груза, начала раскачиваться, а пепел беззвучно поднялся вверх, и его развеял ночной ветер.
Свет погас, площадь вновь погрузилась в темноту, которую не мог разогнать мерцающий свет факелов.

Сначала каменный воин не подавал ни малейших признаков жизни.
Талквист продолжал стоять возле Весов, его взгляд метался между опустевшей западной чашей и неподвижной статуей на восточной.
Прошло еще несколько мгновений, и гигантский воин вздрогнул и сделал первый вдох.
Трепещущие полосы цвета всколыхнулись на теле воина, как только он сделал первый глоток воздуха, — пурпур и зелень, алые ленты и ржавые пятна засохшей крови наполнялись жизнью с каждым новым вздохом.
Глаза, лишенные зрачков, заморгали.
— Благодарение Земной Матери, — прошептал Талквист.
Конечности статуи неловко зашевелились. Воин поднес левую руку к лицу с грубыми чертами. Пальцы неуверенно сжались в кулак.
— Встань, — негромко приказал Талквист.
Статуя повернула голову к регенту.
— Я сказал, встань, — повторил Талквист, теперь его голос стал жестче. Тут ему в голову пришла новая мысль, и, хотя она показалась ему глупой, он произнес имя существа, отдавшего свою жизнь, чтобы оживить статую: — Фарон.
И вновь голова воина дернулась в сторону Талквиста.
Регент разочарованно вздохнул. Он не понимал сути могущества ни Весов, ни Живого Камня, но надеялся, что кровавое жертвоприношение поможет воскресить древнего воина, похороненного в живой земле Терреанфора. Вместо этого получилось, что тело обрел Фарон, наделенный жалким разумом рыбы. Но его смятение прошло, как только статуя вновь пошевелила руками.
«В следующий раз я позабочусь о том, чтобы принести в жертву человека, обладающего разумом», — подумал Талквист, с удовольствием глядя на огромную статую, способную отныне двигаться самостоятельно.
Солдат перекатился на бок, с громким стуком выпал из чаши на деревянный помост и тут же сжался в комок, как ребенок в утробе матери. Он попытался подтянуть к себе правую руку, в которой все еще сжимал огромный меч, но тот за что-то зацепился.
Талквист собрался сделать шаг вперед, но ему пришлось отступить, когда огромный воин вдруг принялся исступленно колотить мечом по доскам помоста. Удары получались такими мощными, что Талквиста охватила паника.
— Нет, Фарон, это меч. Все в порядке, не пытайся избавиться от своего оружия…
В ответ великан свободной рукой вцепился в меч и начал вытаскивать его из своего сжатого кулака.
— Фарон…
Могучим усилием статуя вырвала меч из сжатой руки и швырнула его в Талквиста. Регент едва успел уклониться от каменного снаряда. Затем воин из Живого Камня медленно поднялся на колени.
С растущей тревогой Талквист наблюдал, как великан пытается встать, но он вел себя так, будто считал свои конечности слишком мягкими и гибкими.
«Он помнит, каким был прежде», — отметил про себя регент, пока статуя поднималась на ноги. Наклонившись к помосту, воин принялся собирать упавшие на него диски, при этом несколько раз снова их уронив.
— Фарон, я приказываю тебе, остановись! — закричал Талквист.
Живая статуя некоторое время смотрела на зажатые в руках диски, затем нетвердой походкой двинулась к краю помоста.
Талквист поднял руки, пытаясь остановить Фарона, но, увидев, что гигант продолжает двигаться вперед, не обращая на него внимания, отскочил в сторону, чтобы тот не растоптал его своими огромными ногами. Воин неловко спустился по слишком узким для него ступенькам с помоста и неуверенно зашагал в сторону темного провала одной из улиц, выходивших на площадь Джерна'Сид. Однако ему удалось пройти совсем немного, и он тяжело рухнул на булыжники мостовой. И вновь сжался в комок, словно не был уверен в силе своих ног, но потом медленно поднялся, отбрасывая громадную тень в тусклом свете факелов.
— Фарон! — вновь позвал его Талквист, но голос его получился не слишком громким, ибо страх сжимал горло.
С противоположной стороны площади послышался топот ног.
Появилось четверо стражников, которые что-то кричали друг другу. Они остановились как вкопанные, увидев огромную статую.
— Нет! — заорал Талквист, но Фарон уже устремился навстречу солдатам. — Уйдите с дороги!
Двое стражников сразу же выполнили приказ и, отскочив, прижались к стене дворца. Третий, после недолгих колебаний, бросился за стоящую на обочине тележку. Четвертый застыл на месте. Он поднял алебарду, пытаясь защититься, но все его тело сотрясала такая дрожь, что оружие буквально подпрыгивало у него в руках.
Воин из Живого Камня швырнул стражника на стену дворца, словно тот был невесомой тряпичной куклой. Раздался отвратительный треск ломающихся костей, и тело несчастного сползло на землю.
Ожившая статуя даже не замедлила шага, более того, движения гиганта становились все увереннее, он перешел на бег и вскоре растворился в темноте, направляясь к высоким скалам, окружавшим Джерна'Сид.
Ошеломленный Талквист молча стоял, вглядываясь в ночь и пытаясь различить контуры великана, но ему мешал свет горящих факелов. Он все еще смотрел вслед исчезнувшему чудовищу, когда командир отряда стражников преклонил перед ним колени, два уцелевших солдата стояли у него за спиной, держа на руках своего товарища.
— Милорд?
— Да? — отстранение отозвался Талквист.
— Что это было?
— Неудачная идея, — прошептал будущий император и провел носком сапога вдоль лезвия огромного каменного меча, брошенного ожившей статуей. Его поверхность потрескалась, и грозное оружие осыпалось разноцветным песком на мостовую.
Талквист продолжал смотреть на опустевшую улицу.
— Ужасная потеря. Живая земля превратилась в прах без всякой пользы.
Наконец он повернулся к стражникам, словно стряхивая сон, и посмотрел на тело, лежащее у его ног.
— Вы, — обратился он к стражникам, — доставьте его в монастырь Терреанфора. И положите на ступеньки. — Он посмотрел командиру в глаза. — Все святые люди вернулись в монастырь и особняк?
— Да, милорд.
— Хорошо. — Он прищелкнул пальцами и вновь обратился к солдатам: — Как только доставите тело в монастырь, возвращайтесь в казармы. Монахи позаботятся о погребении вашего товарища. И под страхом смерти никому не рассказывайте о том, что здесь видели. Предупредите остальных. Если до моих ушей дойдут слухи, я буду знать, кто их распускает.
— Слушаюсь, милорд.
Солдаты поклонились и бросились выполнять приказ. Как только они скрылись из виду, Талквист подошел к вратам Джерна Тала и жестом велел капитану стражи приблизиться.
— Масло и магнезия для монастыря и особняка приготовлены?
Капитан молча кивнул.
— Замечательно. Как только солдаты положат тело своего товарища на ступени монастыря, подожгите масло.
Капитан сглотнул, но его лицо не дрогнуло.
— А если кому-нибудь удастся выбраться из здания?
— Загоните их обратно стрелами.
Капитан, привыкший исполнять подобные приказы, кивнул.
— А как быть с монахами? Если они не сгорят в огне?
Талквист покачал головой.
— Они уже мертвы. Не сомневаюсь, что яд, которым была отравлена их пища, сработал. Я просто хочу, чтобы не осталось ни свидетелей, ни следов. Так оно и будет — магний горит жарче, чем огонь преисподней. Трагический пожар. Благословенный, несомненно, будет ужасно расстроен. Быть может, он предпримет шаги, чтобы сделать жилища своих последователей более надежными.
Капитан поклонился и ушел.
Талквист оставался на площади Джерна'Сид до самого утра. Пытаясь увидеть великана, он продолжал осматривать склоны гор, пока их не затопили потоки солнечного света, от которого начали слезиться глаза, он слышал шепот осеннего ветра, но в его вое будущему императору не удалось разобрать слов скрытой мудрости.

Когда площадь перед Дворцом Весов наконец опустела, свет в башне регента погас и фитили в уличных светильниках почти дотлели, главный хранитель Терреанфора и два его уцелевших помощника, дрожа, осторожно выбрались из своего убежища, где они провели предрассветные часы.
Они молча наблюдали за отблесками далекого пожара, полыхавшего на фоне Ночной горы, зная, что это горит их монастырь и особняк. Собравшись с силами, Лестер трясущейся рукой коснулся плеча Лазариса.
— Что нам теперь делать, отец? — прошептал он.
Вопрос прозвучал так, словно его задал маленький ребенок.
Лазарис, погрузившись в собственные мысли, смотрел на далекое пламя. Наконец он посмотрел в глаза Лестера.
— Мы отправимся в Сепульварту, в святой город, — тихо сказал он, озираясь по сторонам, — там Благословенный. Мы должны найти Найлэша Моусу и рассказать ему об ужасных событиях, свидетелями которых стали. Но нам нужно соблюдать осторожность, у Талквиста повсюду шпионы.
— До Сепульварты неделя пути на лошади, — негромко заметил Доминикус. — Как мы пересечем пустыню, не имея никаких припасов, да еще без посторонней помощи? Мы наверняка погибнем, или, еще того хуже, нас обнаружат.
— Нет, если мы будем сохранять осторожность, — ответил Лазарис. — Талквист уверен, что мы мертвы, и не будет специально искать нас. Во всяком случае до тех пор, пока мы не поговорим с Благословенным Сорболда и не сообщим ему о том, что произошло в эту кошмарную ночь.
Он пониже надвинул капюшон своего монашеского одеяния, спасаясь от прохладного, вздымающего тучи пепла ветра, остальные последовали его примеру и зашагали по узким, извилистым переулкам Джерна'Сид в сторону бескрайней пустыни.

19

Хагфорт, провинция Наварн, Роланд, первый снег
В детстве Гвидион Наварн любил зимний карнавал.
Родоначальником этой замечательной традиции стал его дед, а отец с радостью продолжил. Тем самым правители Наварна решали сразу две задачи: отмечали мирской праздник, на который съезжался народ даже из самых отдаленных провинций, и организовывали неофициальную встречу лидеров двух основных религиозных течений континента, филидов, жрецов Гвинвуда, и патриархальной веры Сепульварты, проводивших свои церемонии в честь дня зимнего солнцестояния. К тому же это событие почти совпадало с днем рождения Гвидиона и потому имело особое значение для мальчика. Когда он стал старше, и в особенности после убийства его матери — тогда ему было восемь лет, — Гвидион начал понимать, что всеобщее веселье может оказаться дополнительным бременем, которое ложится на плечи хозяев.
Его отец, Стивен Наварн, любил карнавал даже больше, чем сын. Что-то отзывалось в солнечной натуре Стивена, когда выпадал первый снег. Гвидион с любовью вспоминал задорное пение трубы, когда в воздухе появлялись первые снежинки, возвещающие о начале зимы. Возбуждение и радость Стивена были настолько заразительными, что даже обычно ворчливые слуги, предпочитавшие поспать несколько лишних минут, всякий раз охотно вскакивали со своих постелей, заслышав зов его трубы. В утро первого снега они двигались так, словно получали новый заряд жизненной энергии, они улыбались друг другу и смеялись, выполняя свои обычные обязанности.
Во времена Стивена зимний карнавал был главным событием года, когда люди забывали о религиозных конфликтах, спорах из-за земли и других разногласиях и предавались безудержному веселью. В день первого снега объявляли перечень предстоящих развлечений: поиски клада, конкурс ледяной скульптуры, соревнования поэтов, бег с препятствиями — не говоря уже об азартных играх; присуждались призы за лучшее исполнение песни, и лорд Стивен всегда сам выдавал эти награды; устраивались театрализованные представления и танцы, хороводы, гонки на санях, где вместо лошадей в оглобли впрягались самые крепкие парни, выступления фокусников. А заканчивался праздник огромным костром. То было грандиозное событие, не имевшее себе равных, поскольку дарило радость и помогало сдружиться самым разным людям, населяющим центральный континент.
Так было до того года, когда пролилась кровь.
Гвидион, стоявший на балконе библиотеки, с которого открывался замечательный вид на окрестности его родового замка, вдохнул свежий морозный воздух. В этом году первый снег выпал позднее обычного, лишь накануне начала зимнего карнавала, первый день которого носил название День сбора, и теперь юноша с облегчением наблюдал, как снег закрывает чистым белым ковром землю и крупные снежинки танцуют, подхваченные порывами ветра. Конечно, игры и соревнования лучше проводить после того, как снег полежит в течение нескольких недель, но сейчас Гвидион об этом не думал.
Пока не начался снегопад, Гвидион размышлял о том, не является ли отсутствие снега неким знаком грядущей новой трагедии.
Прошло три года с момента проведения последнего зимнего карнавала, который праздновался в тот раз внутри высоких стен, построенных по приказу его отца вокруг замка и прилегающих к нему земель для защиты населения провинции от ужасающих вспышек насилия, периодически случавшихся в самых разных концах континента. Стена служила людям надежной защитой до того дня, когда конный отряд из Сорболда, попавший под влияние демонического духа ф'дора, напал на беззащитных людей, единственный раз за время праздника вышедших на открытое место, чтобы совершить гонку на санях, которая проводилась в полях. Началась кровавая бойня. Прежде чем Стивен и его кузен, Тристан Стюарт, правитель Роланда, сумели отвести напуганных людей под защиту стен, пятьсот человек были убиты. Гвидион никогда не сможет забыть ужаса на лице отца, когда он подсаживал на стену его и Мелисанду, которых тут же подхватили крепкие руки обороняющихся мужчин, и облегчение в его глазах, как только он убедился, что дети находятся в безопасности. После чего Стивен без колебаний бросился в бой с врагом.
«Зачем мы вновь это устраиваем? — спрашивал себя Гвидион. Он уже не раз задавал себе этот вопрос, с тех пор как два месяца назад Рапсодия и Эши заявили о своем намерении возобновить зимние карнавалы. — Магия карнавалов разрушена. Как можно проводить зимний карнавал без отца? Дух Стивена — вот на чем держался этот праздник».
На его плечо легла рука Эши. Гвидион посмотрел на своего опекуна — теперь тот был выше его всего лишь на ладонь. Небесно-голубые глаза его крестного отца — свидетельство принадлежности к королевской династии — были устремлены на раскинувшийся внизу луг, где десятки людей устанавливали помосты и палатки, оборудовали места для костров и сооружали места для зрителей. Зрачки с вертикальным разрезом сузились от ярких лучей утреннего солнца.
— Похоже, погода благоволит проведению карнавала, — заметил Эши. — Я уже собирался обратиться к Гэвину, главному жрецу, чтобы он вызвал снег, но тут снегопад начался по собственной инициативе.
Гвидион молча кивнул. Отец Эши, Ллаурон, был предыдущим главным жрецом и возглавлял орден филидов, которые ухаживали за священным лесом Гвинвуд. Во время жуткой резни на последнем карнавале Ллаурон сумел приостановить обезумевших солдат, в которых вселился демон, вызвав зимних волков, состоящих из снега. Лошади нападавших испугались, и люди успели скрыться за стеной. Впоследствии Ллаурон отказался от человеческого тела и стал драконом, призвав на помощь кровь своей матери Энвин, дочери драконицы Элинсинос. Теперь Ллаурон превратился в частицу исходных стихий, но часто находился где-то рядом, хотя его никто не видел. Эши редко говорил об отце. Однажды Гвидион сказал ему, что понимает, какую боль принесла ему эта потеря, но король намерьенов отвернулся и ответил, что их ситуации сильно отличаются.
— Гости начали собираться со вчерашнего дня, — сообщил Гвидион, глядя на усиливающийся снегопад. — Пока у нас не возникало никаких проблем.
Эши повернулся к юноше и взял его за плечи.
— А у нас и не будет никаких проблем, Гвидион. Я принял все необходимые меры, чтобы они не возникли. — Он крепче сжал плечи юноши. — Я знаю, что ты встревожен, но твоя тревога не должна помешать тебе оценить значение этих дней, ведь они станут поворотным моментом для тебя и Наварна. У нас есть все основания для веселья, ибо то, что ты становишься правителем своей родной провинции, вселяет в нас надежду на прекрасное будущее. — Он ободряюще улыбнулся, а в его драконьих глазах заплясали искорки. — Кроме того, тебе следует беречь силы для перетягивания каната. Моя команда намерена затащить твою в самую грязь, а в этом году ее скопилось немало. Так что молись, чтобы земля побыстрее замерзла.
Юноша не сумел сдержать улыбки.
Эши увидел, как изменилось настроение его крестника, и похлопал Гвидиона плечу.
— Так-то лучше. Насколько я понял, Джеральд Оуэн сумел уговорить поваров сделать первую порцию сахарного снега только для тебя, Мелли и меня, как только выпадет достаточно снега, чтобы остудить горячий сироп. — Он прищурился, чтобы солнце не мешало ему смотреть в сторону кладовых; снежное покрывало, которым природа укутывала землю, дома, деревья, с каждой минутой становилось все толще и толще. — Полагаю, там уже все готово.
Гвидион рассмеялся и повернулся, чтобы бежать за лакомством, но, прежде чем он успел открыть дверь, сзади раздался тихий голос Эши:
— Гвидион.
— Да?
Устремив взгляд на совершенно белый от выпавшего снега луг, где продолжали работать люди, завершая подготовку к карнавалу, Эши негромко проговорил:
— Мне его тоже не хватает.

Царство солнца, западная пустыня Сорболда
Фарон не понимал, что с ним произошло.
Вначале, когда он пришел в себя на Весах, Фарон подумал — в меру своих ограниченных способностей, — что он умер. Ослепительный свет и сильный жар заживо сжигали его иссохшую плоть. Фарон привык терпеть боль, но эта мука была такой невыносимой, что не могла быть ничем иным, кроме как предвестницей столь желанной смерти. Поэтому, когда свет исчез и вновь над головой показалось небо, Фарон остался в подавленном настроении.
Отца, с которым он мечтал воссоединиться, Фарон так и не увидел.
Он не помнил, как ему удалось вырваться на свободу, как он преодолевал препятствия, возникавшие на пути к спасению. Он просто бежал изо всех сил, как только понял, что способен бежать, подальше от боли, все ближе и ближе к жару пустыни, присутствие которой он ощущал с самого начала.
Теперь он в одиночестве скитался по песчаным барханам, с легкостью продираясь сквозь изредка попадавшийся колючий кустарник. Тело из обладающего особой магией Живого Камня, в котором был теперь заключен его дух, не имело никакого веса, пока оно касалось земной тверди. Более того, каждый сделанный им шаг, каждое мгновение, когда его нога стояла на пропеченной солнцем земле, дарили ему новые силы.
Он больше не воспринимал себя как существо, лишенное пола; дух каменного воина сделал его мужчиной, впрочем, теперь Фарон воспринимал это как нечто врожденное. А еще он получил воспоминания, в его примитивном сознании проносились обрывки непонятных ему картин. Перед ним проходили сцены сражений и бесконечные походы — они появлялись и исчезали с невероятной быстротой, оставляя его в недоумении. А порой появлялись образы, которые не могли возникнуть в мозгу человека, — их породила сама Земля, они кружились где-то в глубине его подсознания, даруя покой и умиротворение.
«Наступает зима, — казалось, говорила сама стихия. — Время отдыха. Время сна».
Но солнце стояло высоко в небе. И земля у него под ногами оставалась теплой.
Она давала ему силу.
И даже на огромном расстоянии он чувствовал свои диски. Каждый звал его, издавая свои собственные вибрации, которые проникли в его суть еще до того, как он обрел сознание. Он не мог видеть их, но знал направление, откуда шел зов. Мысли о них приносили облегчение его измученному разуму и одновременно заставляли трепетать его нервы.
И еще в самых дальних тайниках его сознания начали тлеть угольки бесформенных воспоминаний — неопределенность мрака, тусклые сполохи огня.
Темного пламени.

20

День сбора, Хагфорт, Наварн
— Это оскорбительно, — возмутилась Рапсодия.
Эши вздохнул.
— Ты уже трижды повторила это за последний час, — снисходительно проворчал он, наблюдая, как жена с недовольным видом возится под толстым плащом, поверх которого было наброшено еще более толстое одеяло.
Она уютно устроилась в большом мягком кресле с высокой спинкой, стоявшем посреди помоста. Ноги Рапсодии упирались в удобную скамеечку, в результате еще подросший за последнее время живот улегся ей на колени, и она с трудом могла пошевелиться. Эши наклонился к ней, поцеловал в щеку, порозовевшую от ветра, и отвел в сторону упавшую на лоб прядь золотых волос.
— Я могу стоять, — настаивала на своем Рапсодия.
— А я — нет, — с улыбкой отозвался Анборн, который сидел слева от Рапсодии и вместе с ней наблюдал за церемонией открытия карнавала. — Теперь ты понимаешь, как себя чувствую я.
— Она тоже не может стоять, — заметил Эши. — Как только она встает, у нее кружится голова и ее начинает тошнить.
— Меня тошнит и кружится голова, когда я сижу, капризно заявила Рапсодия, — А если я буду стоять, то хотя бы узнаю заранее, на кого меня вырвет.
— О, миледи, позаботьтесь о том, чтобы не попасть в кого-нибудь из гостей, — умоляюще попросил Анборн и весело ей подмигнул. — Поверните свою прелестную головку к мужу. Ведь именно он виноват во всех ваших страданиях.
Рапсодия бросила на Анборна свирепый взгляд, а потом отвернулась от него и постаралась придать лицу приятно-официальное выражение. Толпа людей, собравшихся на праздник, колыхалась со всех сторон от помоста и уже давно превратилась для нее в неясное размытое пятно.
Мелисанда вертелась рядом, одетая в нарядные меховые шубку, шапку и рукавички, она выглядела необычайно хорошенькой, а ее лицо горело от радостного возбуждения. Черные глаза светились восторгом, нос и щеки покраснели на холодном ветру.
— Посмотрите, посмотрите! — защебетала она, обращаясь к Рапсодии, когда мимо них прошествовали огромные арлекины из папье-маше, которыми кукловоды управляли при помощи длинных палок.
Рапсодия улыбнулась.

Предыдущая страница 13 Следующая страница


Элегия погибшей звезды 14

— А ты собираешься участвовать в состязании Снежных змей в этом году? — спросила она у девочки.
— Да, обязательно, — кивнула Мелисанда, бросив многозначительный взгляд на Гвидиона. — Я должна защитить честь семьи — в прошлый раз Гвидион проиграл финал.
— Да уж, — пробормотал Гвидион.
Он совсем забыл о первых радостных днях того карнавала, и теперь, казалось, открылась плотина и воспоминания потоком нахлынули на него — все те смешные соревнования, в которых участвовали он, Мелисанда и другие дети. Самой забавной была гонка с привязанными к поясу санями, на которых восседала толстая овца, к тому же заканчивалась она самым нетрадиционным способом — проигравшие закидывали снежками, победителей. Чудесные воспоминания, вытесненные из его памяти ужасными событиями. И Гвидион вновь услышал веселый смех Стивена.
«Я должен удержать эти воспоминания, — подумал он. — То был последний карнавал отца. И я должен помнить этот праздник именно таким».
Он повернулся к Анборну, сидевшему рядом с ним, и кивнул в сторону толпы.
— Кажется, это Треволт, мастер меча?
Он указал на высокого худощавого мужчину с черными усами, который в сопровождении небольшой свиты пробивался сквозь толпу.
Анборн презрительно улыбнулся.
— Я не стал бы именовать его таким пышным титулом, но его действительно зовут Треволт.
Гвидион наклонился вперед и обратился к своему крестному отцу.
— Он намерьен в третьем поколении?
— В четвертом, — уточнил Эши.
— Но самый настоящий болван, — насмешливо добавил Анборн. — Глупец, рядящийся в одежды ученого, жалкий актеришка, присвоивший себе воинские титулы только из-за того, что пережил войну, в которой участвовали даже дети и слепые нищие.
Гвидион заморгал, пораженный ядом, которым сочился голос его наставника, и вопросительно взглянул на Эши.
Тот жестом предложил Гвидиону подойти к нему, а когда юноша приблизился, наклонился к нему, чтобы никто другой его не услышал.
— Анборн презирает Треволта за то, что тот ради личной выгоды однажды заявил, что был признан Кузеном, — тихо сказал он.
Больше ему ничего не потребовалось говорить, ибо лицо Гвидиона вытянулось от изумления, смешанного с отвращением, — он прекрасно понял, какое оскорбление нанес всем воинам Треволт. Кузены, к которым принадлежал и Анборн, были членами тайного братства мастеров войны, поклявшихся посвятить свою жизнь воинскому искусству. Кузеном можно было стать лишь в двух случаях: либо научившись виртуозно владеть всеми видами оружия, что приобреталось за долгие годы солдатской службы, либо совершив благородный поступок — встав на защиту невинного, подвергая опасности собственную жизнь. Приобщиться к братству было огромной честью, но это накладывало на человека очень серьезные обязательства. Всякий, кто хвастался, что является Кузеном, несомненно, лгал, поскольку подобное поведение считалось среди членов братства недопустимым.
Гвидион посмотрел на Анборна, лицо которого покраснело от ярости, — старый воин беспомощно сидел на своих носилках, бесполезные ноги навсегда застыли в неподвижности, хотя мощная грудь говорила о немалой силе рук. Гвидион хотел было рвануться к Анборну, но в этот момент лорд-маршал бросил взгляд на Рапсодию, которая также была Кузеном, и гнев исчез с его лица, стоило ей тепло ему улыбнуться. Оба вздохнули и вновь принялись наблюдать за веселящейся толпой.
— Тебе, мальчик, нужно привыкать к подобным церемониям, — заметил Анборн, когда мимо помоста проходила очередная группа почетных гостей. — Увы, приходится заполнять свои дни подобной чепухой — титул того требует.
Рапсодия игриво хлопнула лорда-маршала по руке.
— Прекрати. Твой титул не помешал тебе раз и навсегда устраниться от выполнения подобных обязанностей.
— Ну да, но вы, миледи, забываете, что все мои титулы воинские, — возразил Анборн. — И я был самым младшим из троих. Никто не питал иллюзий относительно моего будущего.
— Конечно, если не считать Третий флот, который хотел присвоить тебе титул, к сожалению, доставшийся в конце концов мне, — усмехнулся Эши, — Если бы ты от него не отказался, то сейчас тебе бы пришлось посвящать гораздо больше времени «подобной чепухе».
Анборн фыркнул и переключил все внимание на горячий мед со специями. Треволт со свитой остановился перед помостом, как того требовал обычай, и низко поклонился королю и королеве намерьенов. Рапсодия прикрыла рот Анборна рукой, прежде чем тот успел сказать какую-нибудь гадость мастеру меча. Она вежливо улыбнулась Треволту, он заморгал, смущенно улыбнулся в ответ и быстро отошел.
— Перестань, дядя, сегодня последний день перед инаугурацией Гвидиона. — Эши с трудом сдерживал смех. — Давай не будем устраивать шумных скандалов.
— Считайте, что вам ужасно повезло, если все так и закончится, — пробормотал Анборн в свою чашу с медом.
Рапсодия, Эши и Гвидион переглянулись и вновь обратили свои взгляды на карнавальное шествие.
— Кажется, я видел, как прибыл Тристан Стюарт, — нарушил затянувшееся молчание Гвидион.
— О, какая радость, — в один голос сказали Рапсодия и Анборн.
Гвидион вздохнул и вернулся на свое место. Похоже, им всем предстоял долгий день.

Позднее, когда День сбора подошел к концу и начался пир Первой ночи, Гвидион был вынужден признать, что получает удовольствие от карнавала.
Эши разумно ограничил список участников пира жителями Наварна и несколькими приглашенными сановниками, представляющими Союз Намерьенов, — в противном случае на нем собралось бы население всего западного континента, как бывало во времена Стивена. Поскольку в шатрах могло уместиться лишь ограниченное количество гостей, начало пира перенесли на более позднее время, чтобы не огорчать остальных. Впрочем, Эши это предвидел и запланировал на первый день несколько любимых всеми соревнований, а также выступление Орланданского оркестра, которому покровительствовала Рапсодия. В результате все участники карнавала остались довольны: состязания, музыка, предвкушение пира — все это создавало у людей прекрасное настроение. Вино и эль лились рекой благодаря щедрости Седрика Кандерра, герцога провинции, носящей его имя. Гвидион был приятно удивлен, что этот немолодой человек согласился принять участие в карнавале, не говоря уже о вкладе чрезвычайно ценными напитками, поскольку его единственный, нежно любимый сын Эндрю погиб геройской смертью во время прошлого зимнего карнавала.
Гвидион в стороне беседовал с Эши, ожидая, пока закончится разделка жареных быков. Тристан Стюарт, повелитель Роланда, подошел и вежливо их поприветствовал. Его рыжеватые волосы поблескивали в свете ярко пылавшего огня.
— Превосходное начало, молодой Наварн, — сказал Тристан на удивление дружелюбно, салютуя Гвидиону своим бокалом. — Должен признать, что когда я услышал о намерении твоего крестного отца возобновить проведение зимнего карнавала, то посчитал это в лучшем случае проявлением дурного вкуса, а в худшем — настоящей глупостью. Но до сих пор все идет хорошо.
Гвидион ощутил, как воздух вокруг сгущается, не оставалось ни малейших сомнений, что дракон в крови Эши не мог стерпеть такого оскорбления, но король намерьенов лишь сделал глоток из своего кубка и ничего не ответил на этот выпад.
— А где Рапсодия? — поинтересовался правитель Роланда, не обращая внимания на неудовольствие, написанное на лице Эши.
— Она уже в постели, — ответил Эши. — Устала от долгого дня, как и все мы. Я намерен вскоре к ней присоединиться.
Щеки Тристана покраснели в свете костров.
— А у меня есть для вас подарок — впрочем, только на время.
Он подал сигнал своим придворным, и три женщины, одетые в цвета Бетани, столицы Роланда, где находилась резиденция Тристана, вышли вперед. Одна из женщин была пожилой, вторая среднего возраста, а третьей едва исполнилось двадцать лет.
Эши нахмурился.
— Я не понимаю.
Тристан улыбнулся и поманил старшую из женщин, которая тут же подошла к нему.
— Риналла была няней моей жены, и ее очень любили в доме Седрика Кандерра. Мадлен послала за ней, когда ждала нашего сына Мальколма, чтобы она стала и его няней. Риналла превосходная воспитательница, она замечательно умеет обращаться с детьми. Я привез ее для будущего ребенка Рапсодии. — Затем он показал на женщину среднего возраста. — Эмити кормилица, Мальколм вырос здоровым и крепким во многом благодаря ей. — Он обернулся через плечо и взглянул на младшую из женщин. — А Порция — горничная.
Эши смущенно посмотрел на трех женщин.
— Леди, угощайтесь. Бык уже разделан, а вы провели в пути целый день.
Когда женщины отошли, он повернулся к правителю Роланда.
— Благодарю тебя, Тристан, но не думаю, что нам понадобятся их услуги. Рапсодия намерена сама кормить нашего сына, ведь не следует забывать о том, что у нас будет не самый обычный ребенок, — мы не знаем, чего можно ждать от смешения крови дракона, человека и лиринки. К тому же я уверен, что она захочет сама выбрать для него няню. Да и горничных в Хагфорте сколько угодно.
— Не сомневаюсь, — небрежно отозвался Тристан, наблюдая за волшебником, который смешивал какие-то порошки, после чего в ночном воздухе вспыхивали и некоторое время парили разноцветные шары, что вызывало восторг гостей. — Но вскоре вам предстоит переезд в Хаймэдоу, и я подумал — быть может, это было глупо с моей стороны, — что вам не помешают опытные слуги, чтобы помочь обосноваться на новом месте. Что ж, моя ошибка.
Эти поднял свой кубок, чтобы слуга вновь его наполнил.
— Очень любезно с твоей стороны, — испытывая острую неловкость, поблагодарил он. — Прошу прощения, если мой ответ прозвучал не слишком вежливо. Утром я обязательно спрошу у Рапсодии, что она думает по этому поводу.
— Почему бы мне просто не оставить их в вашем доме до появления ребенка? — предложил Тристан. — Сейчас невозможно оценить аппетит и требовательность малыша. Подождите до его рождения, а если станет ясно, что они вам не нужны, отошлите их в Бетани вместе с караваном. Ну а если потребуется, пусть поживут у вас.
— Спасибо. — Эши слегка наклонился и осушил кубок. — Я ценю твою заботу. А теперь должен попрощаться. Надеюсь, ты получишь удовольствие от пира.
— Конечно, — кивнул Тристан, и король намерьенов поспешил в покои своей жены. — Надеюсь, ты тоже получишь удовольствие.

Вопреки ожиданиям Эши Рапсодия не спала, более того, в ее спальне находился посторонний мужчина.
Юный Седрик Эндрю Монтморсери Кандерр по прозвищу Бобо, трехлетний внук Седрика Кандерра, бегал по комнатам, играл в шкафах, стаскивал на пол подушки с кресел, прятался среди них, гонялся за напуганным до смерти котом, ужасно смущая свою молодую мать, овдовевшую леди Джеслин Кандерр, и вызывая радостный смех королевы намерьенов.
— Я приношу свои извинения, миледи, — виновато проговорила Джеслин, пытаясь поймать маленького озорника. Наконец она сумела подхватить его и забросила на плечо. Но мальчуган тут же разразился оглушительным ревом. — Он проспал в карете всю дорогу от Кандерра и накопил столько энергии, что может теперь без труда добежать до самого дома. Бобо не даст спать вашим гостям в этой части дворца.
— Я рада его повидать, — искренне улыбнулась Рапсодия, протягивая руки к рвущемуся на свободу малышу. — Должна признаться, что ужасно по нему скучала. Ну а если кто-то из гостей уже пытается поспать, значит, наш карнавал не удался.
Джеслин посадила ребенка рядом с Рапсодией, и та вытащила из стоящей на столике возле ее постели коробочки имбирное печенье. Показав его сначала матери (Джеслин одобрительно кивнула), Рапсодия протянула печенье Бобо. Малыш тут же перебрался к ней на колени, схватил угощение и принялся его уплетать, рассыпая крошки по простыням.
Рапсодия провела рукой по блестящим черным кудрям, так похожим на волосы его отца Эндрю, и запела тихую успокаивающую песенку, жестом пригласив Джеслин сесть на постель рядом с ней. Уставшая молодая мать вздохнула и с облегчением села.
— Завтра тебя ждет много интересного, — напомнила Рапсодия Бобо, который молча кивнул ей и полез в коробочку за новым печеньем.
Обе женщины рассмеялись, и Рапсодия вручила ему лакомство, успев подхватить неугомонного малыша в тот момент, когда тот собрался свалиться головой вниз с высокой кровати.
— Его пекут в Тириане, — продолжала она, вытаскивая еще два печенья и протягивая одно из них Джеслин. — Замечательно вкусные штуки, к тому же имбирь помогает бороться с тошнотой. По утрам я не могу есть ничего другого.
— Я помню эти дни, — с грустью сказала Джеслин.
Ее глаза потемнели, и Рапсодия поспешила взять ее за руку. Эндрю погиб вскоре после того, как узнал о беременности жены: он так и не увидел своего сына. Джеслин встала и подошла к окну, откуда были хорошо видны освещенные факелами сторожевые башни, стоявшие с двух сторон от ворот Хагфорта и оснащенные колоколами. Повсюду лежал серебристый снег.
— Он погиб возле этих башен? — спросила Джеслин.
— Да, — вздохнула Рапсодия и нежно погладила Бобо по пухлой щеке. — Их отстроили заново.
Джеслин повернулась к ней.
— А какая была разрушена?
— Кажется, правая, — тихо ответила королева намерьенов. — Я не уверена — меня не было здесь во время того карнавала.
— Да, это была правая башня, — подтвердил Эши, входя в спальню.
Подойдя к Рапсодии, он наклонился и поцеловал жену, а затем подхватил жующего малыша с ее колен и подбросил высоко в воздух. Перевернув Бобо вниз головой, Эши вызвал вопли восторга у мальчугана и осуждающие взгляды обеих женщин. Держа Бобо за ноги, он принялся раскачивать его между своих ног, так что черные кудри задевали пушистый ковер, потом поднял его на руки и подошел к окну, где стояла Джеслин.
— Меня тоже там не было, но я внимательно изучил все материалы, имеющие касательство к произошедшей трагедии. Он и Данстин Балдасарре увидели приближающегося врага — оба стояли с краю праздничной толпы и, видимо, не очень внимательно следили за гонкой — и побежали к башне, понимая, что необходимо предупредить Стивена и всех остальных, кто находился на поле. Данстин бросился к левой башне, Эндрю — к правой. Башня Данстина загорелась после прямого попадания из катапульты, но Эндрю бежал быстрее и успел зазвонить в колокол, а потом рухнула и вторая башня.
Эши взял Джеслин за руку и посмотрел ей в глаза. Он понимал, насколько для нее важно представить себе картину гибели мужа.
Леди Джеслин кивнула и взяла сына на руки.
— Благодарю вас. — Она перевела взгляд с Рапсодии на Эши и обратно. — Теперь мне стало немного легче. А теперь позвольте откланяться, мы и так нарушили все ваши планы. Рапсодия, спасибо за печенье и терпение. Утром мы увидимся вновь.
— Спокойной ночи, Джеслин. Спокойной ночи, Бобо, — произнесла Рапсодия вслед уходящим гостям.
Они с Эши еще некоторые время слышали протесты разыгравшегося ребенка, отражающиеся от розовых каменных стен Хагфорта.
Когда шум стих, король и королева рассмеялись.
— Теперь ты понял, что нас ждет? — осведомилась Рапсодия, помогая Эши снять рубашку.
— Мне нравится такой шум, — ответил он, ложась в постель рядом с женой. — И с особой радостью я слышу детские крики в этом замке. Все наполнено музыкой, которую так любил Стивен, музыкой смеха, и веселья, и дружеских споров. Я знаю, что он наблюдает за нами, где бы он сейчас ни находился. Надеюсь, что завтрашняя церемония вызовет у него вполне заслуженную гордость.
— Он всегда очень любил и гордился Гвидионом и Мелисандой, Сэм, — напомнила Рапсодия, раскрывая объятия. Как только муж устроился рядом, она провела ладонями по его плечам, чтобы он мог расслабиться. — Надеюсь, что Гвидион с честью пройдет завтрашнее испытание.
— Можешь не сомневаться. Церемония будет торжественной, но короткой — чтобы не смущать лишний раз Гвидиона и не мучить тебя. А потом празднества возобновятся.
Эши загасил свечу и накрыл их обоих мягким пушистым одеялом. Он с облегчением вздохнул, когда жена оказалась в его объятиях. Несколько мгновений царила тишина, нарушаемая лишь шорохом одеяла по простыням — Рапсодия пыталась устроиться поудобнее. Затем по постели пробежала дрожь, и она ощутила ее, несмотря на завывание вьюги и далекие крики пирующих.
— Что такое? — удивилась Рапсодия.
Из-под одеяла донеслись слова:
— Крошки от печенья.

Огонь в камине гостевых покоев потрескивал и вспыхивал с новой силой в такт порывам холодного ветра за окнами, которые выходили на поля, но умиротворенная тишина уже сменила шум веселья — даже самые отчаянные гуляки отправились спать.
Тристан Стюарт услышал, как тихо отворяется дверь. Он улыбнулся и сделал еще один глоток из тяжелого хрустального бокала, в котором плескалось лучшее кандеррианское бренди.
— Ты пришла вовремя, — сказал он, не оборачиваясь. — Мне было интересно, как долго ты сумеешь вести себя с притворной скромностью.
— Не понимаю, о чем ты говоришь.
В голосе женщины слышался смех. Такой голос всегда вызывал у Тристана желание. Он поставил бокал на столик и встал так, чтобы огонь согрел ему спину.
Сзади женщину освещал свет факелов, горящих в коридоре, но спереди на нее падала тень самого Тристана, стоявшего перед камином. Повернувшись, женщина закрыла за собой дверь, после чего неторопливо подошла к лорду Роланда, остановилась перед ним и дерзко улыбнулась.
— Тебе здесь нравится, Порция? — поинтересовался Тристан, поглаживая гладкую щеку горничной.
Молодая женщина пожала плечами.
— Я ожидала, что все будет иначе.
— Неужели?
Карие глаза Порции искрились весельем.
— По твоим описаниям следовало ждать всеобщего пьянства и непристойных безобразий. А здесь все как-то слишком прилично.
— Ну, это только начало, — ответил Тристан, снимая платок с головы Порции и бросая его на пол. — Первая ночь. Все еще только устраиваются, им пока не до веселья. Настоящий праздник начнется завтра. Но ты права, люди еще не могут радоваться по-настоящему — у всех слишком свежи в памяти события трехлетней давности. Кстати, я заметил, что в этом году на карнавал приехало гораздо меньше народу, чем бывало когда-то; полагаю, у нас все равно получится замечательная оргия, правда, в весьма усеченном составе.
Порция изобразила обиду на своем прелестном личике.
— Ну разве это развлечения? — со смешком осведомилась она. — Мы с тем же успехом могли бы остаться в Бетани.
— Ты же все понимаешь, — пробормотал Тристан, начиная распускать тугую шнуровку ее корсажа и развязывая ленточки передника. — Тебе предстоит работа после моего отъезда, и для меня очень важно, чтобы она была выполнена.
Порция отвела руки Тристана от своей груди.
— А разве я ее когда-нибудь выполняла плохо , милорд?
И в ее глазах вновь заплясали искорки.
Тристан сделал глубокий вдох. Именно бесстыдство и дерзость Порции привлекали его к ней больше всего. Она обладала удивительной способностью быть скромной и незаметной, выполняя свои обязанности горничной, но за закрытыми дверями становилась независимой и уверенной в себе. Ее буйный темперамент отпугнул бы от нее большинство мужчин, но Тристан всегда питал слабость к сильным женщинам.
Ее грубые шутки и стремление доминировать в постели напоминали ему его прежнюю, ныне умершую любовницу, которую, как теперь начал понимать Тристан, он любил по-настоящему. Они с Пруденс родились в одном замке в один и тот же день, их появление на свет разделяло всего несколько минут. Он был старшим сыном лорда Мальколма Стюарта, а она — дочерью его служанки и любовницы. Тристан и Пруденс стали близкими друзьями, она была его первой женщиной, он доверял ей, как самому себе, а она всегда говорила ему правду в лицо и продолжала любить, несмотря на все его недостатки. Ее смерть стала для него страшным ударом, но он продолжал жить, даже заключил безрадостный брак с Мадлен, Кандеррским Чудовищем. Тогда же у него начались бесконечные интрижки со служанками.
И еще он питал неразделенную любовь к жене друга своего детства Гвидиона из Маносса, короля намерьенов.
Порция уже довольно давно оказывалась в его постели чаще, чем другие служанки. Ее дикий нрав и способность заниматься любовью в любой момент в любом укромном местечке, где их легко могли обнаружить, добавляли остроты в их отношения и делали жизнь Тристана не такой пустой и одинокой. Во всяком случае, он больше не испытывал сексуального голода.
Да и что могло быть хуже холодного равнодушия, с которым Мадлен выполняла свои, супружеские обязанности?
— Стой спокойно, — приказал он, разворачивая ее к себе спиной.
Брови Порции поползли вверх, но она повиновалась.
— А теперь, Порция, расскажи мне, как ты собираешься выполнить мое поручение, — велел он, нетерпеливым движением срывая нижнюю кружевную юбку и чувствуя, как его захлестывает горячая волна страсти, которой он не испытывал еще несколько мгновений назад.
Порция пожала плечами, и когда его руки вновь потянулись к ее груди, она не стала противиться. Вскоре он полностью освободил ее от одежды.
— Тем же способом, который я использовала, когда моим призом был ты , — небрежно промолвила она, хотя неожиданная страсть в голосе ее хозяина начала волновать Порцию. — Сначала нужно быть незаметной, исполнительной, но очень полезной служанкой, чтобы не привлекать внимания и не раздражать хозяйку дома. Ну а дальше это лишь вопрос времени. А когда жена беременна, задача заметно упрощается.
— Ты не видела его жену, — заметил Тристан Стюарт, а его руки скользнули ниже по ее гладкой как шелк коже. — Даже в худшие свои дни она в сто раз красивее тебя даже в твои лучшие мгновения. Она обладает неописуемой магией. Не представляю себе, как ты сможешь с ней соперничать.
Порция резко повернулась, и ее глаза яростно засверкали.
— Расскажи мне, как она пахнет, — хрипло попросила она, стараясь справиться с раздражением.
Тристан задумался, забыв о том, что перед ним стоит прелестная обнаженная женщина.
— Ванилью и пряностями, — наконец ответил он. — И еще едва заметный аромат цветов. С небольшой примесью дыма сандалового дерева.
Порция улыбнулась, прижалась к лорду Роланду и, обняв его за шею, поцеловала в губы. Неожиданно он ощутил благоухание ванили и пряностей с легкой примесью дыма. И хотя запахи отличались от ароматов, которые исходили от Рапсодии, различия были так незначительны, что у него задрожали руки. С возгласом удивления он оттолкнул от себя Порцию.
— Как… как тебе это удалось? — запинаясь спросил он.
В ее черных глазах заплясал смех.
— Вы многого обо мне не знаете, милорд, — проворковала она, и в ее сладком голосе послышалась неясная угроза. — Я ее еще даже не видела. Но запомните мои слова: вы не будете разочарованы. — Она вновь притянула герцога к себе и начала раздевать, но Тристан стоял как безвольная кукла, еще не оправившись от шока. — А разве я вас когда-нибудь разочаровывала?
Правитель Роланда молча покачал головой. В глубине глаз Порции вдруг появилось нечто жестокое и темное — раньше он никогда этого не замечал. Сначала он ничего не понял — с наслаждением погрузившись в омут страсти, Тристан забыл обо всем, но позднее, оставшись в одиночестве в своей постели, он осознал, какие чувства испытывал в присутствии служанки, с которой занимался любовью множество раз. Страх.
Она заставила его опуститься на пол, покрывая его лицо поцелуями, а потом легла сверху — она была обнажена, а он все еще полностью одет, но уже через несколько мгновений он вошел в нее, и началась безудержная скачка. Тристан задрожал, размышляя о том, какого зверя он выпустил на свободу.
А когда в высоких окнах отразилась бешеная пляска их тел на полу спальни для гостей, он понял, что, даже оставаясь в роли хозяина, он теперь уже не в силах ничего остановить.

Драконицу охватило нетерпение.
Земля вокруг нее начала остывать, впадать в дремоту, снежный покров принес холод даже в южные пределы, по которым она сейчас путешествовала. По мере того как мир вокруг засыпал, земля становилась плотнее и драконице было все труднее продвигаться вперед, а эхо ее имени, к которому она так стремилась, слабело.
«Пропусти меня, — гневно думала она, пробираясь сквозь глину и песок земной тверди. — Не препятствуй».
Биение сердца Земли замедлялось. Сначала драконица рассердилась, но потом начала успокаиваться. Она ощутила некий ответ — во всяком случае, ей показалось, что она его слышит.
«Этот цикл старше тебя самой, — казалось, говорила Земля. — Не торопись, времени у тебя сколько угодно».
«Нет, — настаивала на своем драконица, пробираясь сквозь слой глины и камня. — Помоги мне!»
Но земля продолжала густеть, затрудняя ее продвижение вперед.
И тогда горящие голубые глаза драконицы сузились, сияя, точно светильники во мраке.
«Меня можно остановить, — подумала она, постепенно свирепея, — но мне невозможно отказать. И когда я доберусь до цели, даже сама Земля будет страдать».

21

Хагфорт, Наварн
Когда в серый предрассветный час Рапсодия вышла в сад Хагфорта для утренней молитвы, ей показалось, будто она краем глаза заметила промелькнувшую мимо узкую тень. Она повернулась так быстро, как могла в своем нынешнем положении, но увидела лишь темную дымку, растаявшую в неверном свете зарождающегося утра.
Однако в следующее мгновение она ясно ощутила знакомые вибрации, и на ее лице расцвела широкая улыбка.
— Акмед! Где ты?
— Здесь.

Предыдущая страница 14 Следующая страница


15 Элизабет Хэйдон

Голос за спиной Рапсодии прозвучал, казалось, из ее собственной тени. Она повернулась и, смеясь от радости, обняла короля болгов.
— Я так рада, что ты приехал! — воскликнула она, прижимаясь к своему старому другу. — Где ты так задержался?
— Я прибыл сегодня утром, — ответил Акмед, осторожно отстраняясь от Рапсодии, чтобы не задеть ее огромный живот. — Неужели ты думала, что я приеду в Первую ночь и стану терпеть все эти торжественные встречи и церемонии?
— Нет, конечно нет, — рассмеялась Рапсодия, беря его под руку. Они вместе направились в глубь сада. — Но я так скучала без тебя и надеялась, что ты приедешь пораньше. Но это уже не имеет значения, теперь ты здесь. Как ты? Как Грунтор? И как поживают все остальные в Илорке?
— Грунтор в полном порядке, а в Илорке немало проблем — прямо ответил король. — И если тебя это действительно трогает, ты можешь нам очень помочь.
— Конечно, — неуверенно согласилась Рапсодия, и ее хорошее настроение исчезло, как вода, уходящая в песок. Вернулась тошнота. — Что случилось?
— Мы поговорим об этом позднее, — торопливо проговорил Акмед, заметив, как изменился светлеющий горизонт. — Ты ведь еще не пела своих утренних молитв?
— Не пела, — кивнула Рапсодия. — Я сразу же ощутила твое присутствие, едва только вошла в сад.
— Ну, тогда не буду тебе мешать. Я должен повидать Гвидиона Наварна перед тем, как он начнет готовиться к церемонии. Где его окно?
— Вот оно. — Рапсодия указала на балкон над Большим залом. — Только не нужно лезть по стене — тебя арестуют. Эши не хочет рисковать, поэтому повсюду стоят стражники, а солдаты охраняют Наварн на всех границах.
— Я заметил, — сухо ответил Акмед. — И он совершенно прав, наконец он начал чему-то учиться. Быть может, твое похищение произвело на него хоть какое-то впечатление.
— Гвидион, скорее всего, сейчас у могилы отца, — спокойно отозвалась Рапсодия, пропуская мимо ушей колкость Акмеда. — Обычно он именно там начинает свой день. Дай ему немного времени, пожалуйста.
Акмед кивнул.
— Потом я вернусь, и мы поговорим. Мне нужно все твое внимание, так что приготовься отослать тех, кто придет поболтать о ерунде.
— С радостью, — улыбнулась Рапсодия, и рука Акмеда выскользнула из ее ладони.
Как только он скрылся из виду, она ощутила присутствие в саду других, не менее ярких вибраций.
— Доброе утро, Джел'си, — поздоровалась она, оборачиваясь.
— Доброе утро, миледи.
Звучный голос плыл к ней, подхваченный теплым ветром, легким, точно эфир.
А еще через мгновение морской маг возник из утреннего света, хотя Рапсодия не сомневалась: до этого он стоял настолько далеко, что она попросту не могла его увидеть.
Рапсодия сделала глубокий вдох. Морской маг и его свита покинули Хагфорт в то самое утро, когда Эши объявил о предстоящей церемонии инаугурации Гвидиона, и отправились в лиринское королевство Тириан с вице-королем Риалом. Она надеялась, что он вернется загодя, чтобы, как и обещал, успеть преподать ей хотя бы несколько уроков волшебства морских магов. Но этого, к сожалению, не произошло, и Рапсодия сильно подозревала, что он сознательно объявился в Хагфорте именно сейчас. Джел'си улыбнулся, а потом, прикрыв ладонью глаза, посмотрел на небо.
— Вы уже успели поприветствовать свою звезду?
— Еще нет, — покачала головой Рапсодия.
Она повернулась к востоку, где должна была находиться звезда. Тонкая розовая линия зари прочертила серый горизонт пульсирующим, набирающим силу светом.
— Сожалею, что так задержался, но я не забыл о своем обещании раскрыть вам некоторые секреты нашей магии. Если пожелаете, миледи, я могу научить вас элегии, посвященной Серенне, утренней серенаде, сочиненной моими сородичами, когда они покидали старый мир. Эта песня прославляет Создателя, сотворившего эту звезду. Мы обнаружили, что элегия помогает нам сохранять связь с тем временем, когда мы пели гимны на Серендаире.
Рапсодия ненадолго задумалась.
— Почту за честь, — наконец ответила она.
Высокий мужчина с золотистой кожей улыбнулся, взял ее за руку и закрыл глаза. Она последовала его примеру и через мгновение ощутила шепот ветерка, он звучал в тон с элой , нотой, на которую была настроена сама Рапсодия, будучи Дающей Имя.
Перед ее мысленным взором возник мерцающий свет, нежно звучащий во мраке вселенной. Но ответные вибрации звезды на приветственный гимн Джел'си показались Рапсодии слишком необычными, у нее даже возникло такое чувство, будто они звучали где-то совсем близко, а вовсе не с другой стороны мира. Она нечаянно открыла глаза и заморгала от удивления. Песнь замерла на ее губах, и она выпустила руку Джел'си.
Неземной свет окутывал голову морского мага, ярко сиял в его глазах.
Он закончил песню и повернулся к Рапсодии.
— Когда человек проходит очищение бесплотным светом, он несет его в себе повсюду, — напомнил он. — И вовсе не обязательно дожидаться наступления вечера или утра, чтобы пропеть гимн, поскольку свет всегда сияет в его душе.
— Благодарю вас за науку, — проговорила Рапсодия, с опаской поглядывая на мага.
— Кстати, король болгов уже прибыл? — вежливо поинтересовался Джел'си, и хотя Рапсодия заметила, что в его глазах промелькнуло нетерпение, в остальном он выглядел совершенно спокойным.
— Да, он здесь, — ответила Рапсодия, провожая взглядом группу поваров, шагающих между сугробами с блюдами конфет, цукатов, засахаренных фруктов и пирогов, — Он приехал только сегодня утром, и я не успела еще ему сказать, что вы хотите с ним поговорить.
— Вот и хорошо, — Джел'си на секунду прикрыл глаза. — Ну, не буду мешать вам готовиться к церемонии, пойду погуляю по свежему снегу. Гематриа, как вы знаете, расположена в тропиках, и нам редко приходится видеть снег — если только мы не создадим его сами.
Королева намерьенов покачала головой.
— Надеюсь, я еще получу приглашение на ваш остров, Джел'си. — Она быстро приложила руку к животу — слишком уж бойко начал малыш толкаться. — Мне давно хотелось там побывать.
— Да, вам обязательно нужно посетить Гематрию, если вы хотите овладеть магией как наукой, — кротко сказал Джел'си. — Она очень похожа на умения Дающего Имя, однако наука магии имеет дополнительные разделы и области применения — прежде всего связанные с морем. Как ученый, я твердо верю, что каждый должен отыскать для себя учителя, целителя или наставника и полностью отдать себя в его руки. Эти люди доподлинно знают, какие ошибки можно совершить, и прекрасно представляют все трудности, связанные с их деятельностью, — скорее всего, они уже сталкивались с ними прежде.
Рапсодия улыбнулась.
— Честно говоря, я очень во многом с вами согласна, Джел'си. Вопрос только в том, разделяет ли наши взгляды мой муж.

Хотя Акмед всегда хорошо относился к Стивену Наварну, он никогда не бывал на его могиле, ибо подобное времяпрепровождение было вообще не в его стиле. В бытность свою наемным убийцей, а теперь королем, он оборвал множество жизней и уже давно не сомневался в абсолютной непреложности смерти и неизбежности отделения души от бренной плоти, а посему не помнил траурных дат и не ухаживал за могилами. И если он хотел почтить чью-либо память, он обращался к ветру и к своим воспоминаниям, а не приносил цветы на кладбище.
Поэтому он не сразу нашел Гвидиона Наварна в тихом саду позади величественного замка, окруженном металлической оградой и вечнозеленым кустарником.
Оглядевшись, Акмед решил, что один из самых высоких памятников, сиявший в лучах восходящего солнца, будет отмечать место вечного упокоения всеми любимого хозяина Хагфорта — никто не сделал столько для благополучия всей провинции, чем Стивен Наварн. Кроме того, он создал Музей намерьенов, находившийся в этом же саду, — приземистое здание из мрамора, хранилище реликвий далекой эпохи, расцвет и упадок которой пришелся на то время, когда он с Грунтором и Рапсодией путешествовал сквозь толщу Земли. Если кто-то и заслуживал дурацких устремленных к небу обелисков, то это Стивен.
И все же, к облегчению Акмеда, Стивена не похоронили в величественном мавзолее, его могила находилась между двумя стройными деревьями, рядом с местом упокоения его жены Лидии. Простая мраморная плита с надписью и скамья поблизости — больше здесь ничего не было. Акмед никогда бы ее не нашел, если бы не увидел Гвидиона, который в задумчивости сидел возле могилы, одетый в серебристо-голубой парчовый камзол.
— У твоей бабушки было точно такое же сумрачное выражение лица, перед тем как лирины сделали ее своей королевой, — сухо заметил Акмед.
Юноша повернулся, увидел Акмеда, и на его лице появилась улыбка.
— Ну, тогда я в хорошей компании. — Он встал и протянул руку. — Добро пожаловать, ваше величество. Я не видел вас вчера. Вы только что прибыли?
— Да, — буркнул король болгов, пожимая руку Гвидиона своей затянутой в перчатку ладонью. Акмед не любил рукопожатий. — Я кое-что тебе принес.
— Да?
Из-под плаща Акмед вытащил сверток из промасленной ткани и протянул подарок Гвидиону. Будущий герцог взял его и вопросительно посмотрел на Акмеда, но тот промолчал, и он медленно развернул дар. Когда последние покровы были сняты, лица Гвидиона коснулся холодный порыв удивительно чистого ветра — казалось, он высвободился из свертка.
Гвидион увидел рукоять меча из полированного черного металла, ему никогда не доводилось видеть ничего подобного. Рукоять украшали изящные руны, клинка не было.
— Это древнее оружие, меч стихии воздуха, Тайстериск, — негромко пояснил Акмед. — И хотя ты не видишь клинка, можешь не сомневаться, он есть и сотворен из чистого, не ведающего сомнений ветра. Он столь же остер, как любой кованый металл, но куда смертоноснее. Сила меча переходит к его обладателю. До недавнего времени меч находился у мерзавца, похитившего Рапсодию. Майки Ветер Смерти, так его звали, был человеком лишь наполовину, ибо делил свое тело с демоном, но теперь он мертв — во всяком случае, так нам кажется. В то время оружие было осквернено темным огнем ф'дора, но сейчас оно очищено ветрами на пике Гриввен, самой высокой вершине западных Зубов. Я взял меч после сражения, закончившегося гибелью его прежнего владелица, только из-за того, что хотел лично вручить его тебе. Мы с Эши решили, что он должен принадлежать тебе, — наверное, это единственный случай, когда мы пришли к согласию.
Гвидион смотрел на рукоять. Он заметил движение изящного узора рун, но оно было настолько мимолетным, что глаз едва успевал его зафиксировать. Гвидион заморгал, пытаясь уследить за ним, но не сумел и ощутил странное волнение, замешанное на тревоге; рукоять меча гудела от заключенной в нем мощи.
— Я… я не знаю, готов ли принять столь значительный дар, — запинаясь, проговорил он. — Я ничего не сделал, чтобы стать достойным такого оружия.
Акмед фыркнул.
— Это заблуждение, увековеченное важничающими глупцами, — насмешливо бросил он. — Ты не можешь стать «достойным» оружия, пока не начнешь им пользоваться. Только после этого можно будет оценить твои достоинства. А это меч стихии — никто не достоин такого оружия.
— Но почему вы не хотите оставить его себе? — нервно спросил Гвидион. Глаза юноши заблестели — он впервые прикоснулся к такой тайне.
Акмед покачал головой.
— Нет. Несмотря на мои слова относительно людей, достойных меча, оружие, обладающее древней магией, само выбирает себе хозяина, а потом в некотором смысле воспитывает его. А я предпочитаю сам решать, каким оружием пользоваться.
— Например, квелланом?
Король болгов кивнул.
— Я сконструировал его сам. — Он повел плечами, чтобы вытащить из-за спины устройство, напоминающее асимметричный арбалет с изогнутым стволом. — И создал его таким, чтобы усилить свои достоинства и компенсировать слабости, но прежде всего оно предназначено для той дичи, на которую я охотился прежде. — Он указал на небольшой барабан, в котором покоились удивительно тонкие диски. — Он стреляет сразу тремя дисками, причем каждый из них глубже забивает предыдущий. И еще он приспособлен для новых в моей практике мишеней — мое изобретение позволит пробить шкуру дракона. — Акмед оглянулся через плечо. — Эши где-то поблизости. Быть может, мне удастся проверить эффективность своего усовершенствованного квеллана.
Гвидион рассмеялся.
— А в чем заключаются изменения?
— Как ты, наверное, знаешь, шкура дракона прочна, как камень, поэтому мой новый квеллан имеет большую пробивную силу, но соответственно увеличилась и отдача, — ответил Акмед. — Пришлось также дополнительно поработать над дисками: они сделаны из специальной ковкой стали, прекрасно поддающейся обработке в нагретом состоянии. Затем мы прессуем диски, уменьшая их толщину. Оказавшись внутри тела, диски начинают нагреваться и расширяться, нанося зазубренными краями еще более серьезный ущерб. — Он перевернул квеллан, с любовью поглаживая свое оружие. — Я позаимствовал ряд идей у Гвиллиама, который перед смертью работал над новыми видами оружия, — похоже, у него возникли проблемы с драконицей, которую он в свое время взял в жены. Свойства огня и земли заставляют диски расширяться — а внутренности дракона главным образом и состоят именно из этих компонентов, несмотря на присутствие других стихий.
— Думаю, на Эши эти ухищрения не подействуют, — с усмешкой заметил Гвидион, стараясь отвлечься от музыки ветра лежащего в его руке меча. Однако у него это плохо получалось. — Он ведь почти полностью состоит из воды.
Акмед посмотрел на квеллан.
— Хмм, — проворчал он. — Придется вновь сесть за чертежи.
Гвидион рассмеялся.
— Впрочем, вам не придемся сражаться с Эши, — уверенно сказал он. — И хотя вслух вы со мной не согласитесь, я знаю, что вы союзники. Кстати, я видел, как вы успешно использовали свое оружие, — ведь именно при помощи квеллана вам удалось ранить Энвин в битве во время Великой Встречи, не так ли?
Акмед убрал квеллан.
— Да, я попал в нее и даже отсек пару когтей, но победу одержала Рапсодия, — поправил он Гвидиона, поудобнее устраивая квеллан за спиной. — Она находилась в лапах драконицы, но при помощи Звездного Горна сумела вырваться на свободу. А потом она обрушила на голову Энвин звездный огонь, который и запечатал ее могилу. Впрочем, можно сказать, что я ей помог, как и Анборн, но ему это стоило ног.
Издалека послышался зов труб. Акмед поморщился и обернулся.
— Похоже, твой крестный отец тонко намекает, что им требуется твое присутствие.
Гвидион кивнул.
— А что мне делать с этим?
Он с беспокойством посмотрел на короля болгов, а затем перевел взгляд на Тайстериск.
Акмед пожал плечами.
— Теперь он твой. Тебе придется самому решать, как его носить и когда пускать в дело, — небрежно ответил король болгов. — Но если ты намерен принять Тайстериск, он должен висеть на твоем бедре во время инаугурации. И помни, обладание этим оружием подразумевает и очень серьезную ответственность: ты обязан им воспользоваться в случае необходимости, даже если твой поступок будет стоить тебе герцогства. Но я почему-то думаю, что у тебя не возникнет никаких проблем. Пусть Анборн расскажет тебе о возможностях этого меча. — Он повернулся, чтобы уйти, но задержался и еще раз взглянул на взволнованного юношу. — Лучше всего быть готовым ко всему. Вот что я хотел тебе сказать, вот почему предпочел лично вручить меч. Мир, частью которого тебе придется управлять, очень изменчивое место, но одну вещь можно предсказать, не рискуя ошибиться, — рано или поздно ты будешь вынужден сражаться. И тогда один из лучших клинков в нашем мире тебе совсем не помешает. Но всегда постарайся помнить: ты владеешь оружием, не позволяй ему овладеть твоей волей.
Гвидион кивнул и вновь посмотрел на рукоять. И ему вдруг показалось, что на фоне коричневой промасленной ткани он видит сине-черные очертания тускло сияющего клинка и как над его поверхностью колышется воздух. Он завороженно смотрел на меч до тех пор, пока трубы не зазвучали вновь. Только после этого Гвидион поднял голову.
— Благодарю… — начал он, но Акмед уже ушел.

Фарон упорно продолжал продвигаться на запад, а земля, по которой он шел, уже спала, скованная зимой.
С каждым днем тело все лучше подчинялось его разуму: Руки и ноги, прежде казавшиеся чужими и неловкими, теперь служили ему, как самому обычному человеку. Однако сознание все еще оставалось затуманенным, погруженным в океан неясных мыслей: обрывков воспоминаний древнего воина и еще более древних побуждений его демонического отца, а также расплывчатых образов лишенного пола существа, коим прежде был Фарон.
Постепенно необитаемую пустыню сменили степи и пастбища. Фарон изредка видел кочевников и караваны, но обычно он прятался, стоило кому-нибудь появиться на дороге. Его зрение с каждым днем становилось все лучше, и теперь он мог различить движение даже у самого горизонта. Фарон шел вслед за садящимся солнцем, нисколько не заинтересовавшись тем, что в один прекрасный день наступила зима. От воина ему достались смутные воспоминания о снеге, обжигавшем ступни его созданных землею ног, но в остальном погода его не тревожила. Возникла лишь одна проблема — в снегу ему было труднее прятаться.
Он пересек заиндевелые равнины Верхнего Сорболда и приблизился к южным границам провинции Наварн, все глубже продвигаясь во владения зимы.
Его раздробленный разум кипел, движимый стремлением к разрушению.

22

Зимний карнавал
Закончив беседу с Гвидионом Наварном, Акмед сразу же вернулся в сад, где оставил Рапсодию. Так уж случилось, что ее срочно позвали в кладовую, после чего она собиралась отправиться на церемонию инаугурации, и Акмед встретился с послом морских магов наедине.
Он застыл на месте, глядя на Джел'си с таким выражением, словно наводил на него свой квеллан.
— Ты выжил, — обвиняюще сказал Акмед.
— Да. — Джел'си вздохнул и закутался в плащ. — И сожалею об этом.
Акмед оглядел сад в поисках Рапсодии.
— По крайней мере, мы нашли вопрос, по которому у нас, Джел'си, нет с тобой расхождений, — бросил король болтов.
Он повернулся, чтобы уйти, но морской маг поспешно поднял руку, словно бы умоляя его остановиться.
— Я ждал встречи с вами почти три месяца, ваше величество, — проговорил Джел'си своим необычным голосом. — Я прошу вас оказать мне честь и уделить несколько мгновений, после чего я сам покину вас, чтобы не мешать наслаждаться карнавалом.
Акмед фыркнул.
— Давай говорить серьезно.
Безмятежность мгновенно исчезла с лица Джел'си.
— Поверьте, ваше величество, я должен сказать вам нечто очень важное.
— Тогда не тяни время. У меня есть куда более интересные занятия — например, я намерен поставить Рапсодию в известность, что, если из-за нее я еще раз буду вынужден встретиться с тобой, я сожгу ее уже почти готовый новый дом.
— Кажется, кто-то упомянул мое имя без должного почтения? — с усмешкой осведомилась королева намерьенов, входя в сад. — Должно быть, Акмед вернулся.
— Если бы я знал, что ты помогаешь этому твоему ученому устроить на меня засаду, я бы покинул Хагфорт сразу же после встречи с молодым Гвидионом. — Акмед даже не пытался скрыть свою враждебность. — Есть три типа людей, Рапсодия, которых я презираю: намерьены, священники и ученые. Тебе следовало бы это знать.
— Я полагаю, тебе не стоит грубить послу суверенного государства, который к тому же является моим гостем, — резко ответила Рапсодия. — Быть может, стоит сначала выслушать этого господина, Акмед.
— Нет никакой необходимости защищать мою честь, миледи, — вмешался Джел'си, в глазах которого вспыхнул насмешливый огонек. — Я слышал оскорбления из этих уст еще тысячу лет назад. — Приблизившись на несколько шагов, он замер и скрестил на груди руки. — Нам стало известно, что вы пытаетесь восстановить устройство на пике Гургуса. — Он твердо посмотрел на короля болгов.
Акмед вздохнул.
— Похоже, мне следовало отправить королевское уведомление и развесить плакаты в каждом борделе отсюда и до Аргота, — сердито проворчал он. — Сделай одолжение и прими правильное решение, Джел'си: я не жду твоих советов, поскольку меня твое мнение не интересует, так что доставь мне удовольствие, оставь его при себе.
— У меня нет выбора, ваше величество, — качнул головой Джел'си. — Именно по этой причине меня прислали сюда из Гематрии. Верховный Совет морских магов почтительно просит вас приостановить работы над данным проектом до тех пор, пока…
— Передайте своему Совету, что я не стану этого делать — презрительно усмехнулся король болгов. — Их мнение интересует меня еще меньше, чем твое.
Терпение Джел'си, по всей видимости, истощилось.
— Вам следует принять во внимание наше предостережение, ваше величество.
— Почему?
Посол поднял взгляд к небу.
— Мне уйти? — Рапсодия нервно оглянулась на ворота. — Я не буду на вас в обиде.
Мужчины решительно покачали головами.
— У меня нет права вдаваться в подробности, ваше величество, но я полагаю, что причина вам известна, во всяком случае, вы способны и сами догадаться.
Акмед вплотную подошел к послу и посмотрел в его золотые глаза.
— Назови причину или покинь нас.
Джел'си тихонько вздохнул.
— Вам нужно лишь вспомнить о величайших дарах земли, сир.
В саду наступила тишина, затем Акмед резко повернулся спиной к морскому магу и направился к выходу из сада.
— Когда у тебя появится время поговорить со мной наедине, будь добра, извести меня об этом, — на ходу бросил он.
Джел'си вежливо кашлянул.
— Знаете, мне очень жаль, что вы решили бросить изучение искусства целителя и посвятили себя другой профессии. Ваш наставник считал, что у вас замечательные способности. Вы бы стали гордостью Квайет-Кип, а возможно, и одним из лучших наших выпускников.
Акмед сердито развернулся на каблуках.
— Тогда я был бы уже мертв, как и остальные невинные души, которых вы завлекли в свое заведение, — хрипло проговорил он. — У тебя и у меня слишком разные определения понятия «стыд».
Бросив мрачный взгляд на Рапсодию, он решительно двинулся прочь.
Она смотрела ему вслед даже после того, как он скрылся за воротами.
— Вы бы не хотели объяснить мне, что здесь произошло? — удивленно повернулась она к Джел'си.
За время знакомства с Акмедом она никогда не видела, чтобы он так долго поддерживал разговор, который его не интересовал, — по словам самого Акмеда.
Морской маг вздохнул и негромко ответил:
— Много лет назад, когда он был еще молодым человеком, в Квайет-Кип — помните, я говорил, что преподавал там, — произошла ужасная трагедия. Человек, который много для него значил — возможно, их было несколько, — погиб. Похоже, он так меня и не простил.
— Да, все выглядит именно так, — подтвердила Рапсодия. — Я сожалею.
— Не стоит, миледи, — печально улыбнулся Джел'си. — Из того, что кто-то ведет себя грубо и неразумно, еще не следует, что он не прав.

Джеральд Оуэн помешивал кипящий сироп в большом чугунном котле, не обращая внимания на галдящих детей и взрослых, которые с нетерпением ждали новой порции сахарного снега. К счастью, он уже много лет был глух к подобному шуму, поскольку занимался этим еще со времен отца лорда Стивена, который ввел замечательный обычай разливать горячий расплавленный сахар на чистый снег, разложенный на больших деревянных досках. Снег превращал карамельный сироп в твердые сладкие завитки, ставшие символом зимнего карнавала. Лорд Стивен внес свою лепту в это действо, по его настоянию к лакомству стали добавлять шоколад и миндальный крем. Джеральд традиционно исполнял на карнавалах роль кондитера, он же хранил все рецепты в строжайшей тайне.
Наконец пожилой гофмейстер Хагфорта знаком показал, что сироп готов, и отступил в сторону, позволив своим помощникам наклонить котел — к ним уже выстроилась очередь слуг с деревянными досками. Оуэн вытер липкие от сахара руки о мокрое полотенце и скрестил их на груди, только теперь позволив себе удовлетворенно улыбнуться.
Праздник в честь зимнего солнцестояния, несмотря на тяжелые предчувствия, проходил успешно. Оуэн служил уже третьему поколению Наварнов и с радостью отмечал, что уважение к добрым традициям было отличительной чертой лорда Стивена, а теперь и его сына, которого Оуэн искренне любил.
Он втайне радовался, что инаугурация Гвидиона пройдет в самом ближайшем будущем, ибо присутствие королевской четы, которое помогло всем пережить гибель Стивена, вносило некоторые неудобства в жизнь не слишком просторного Хагфорта. Король с королевой, возглавлявшие Союз, должны жить в более просторном дворце, находящемся в центре подвластных им земель. По слухам, Хаймэдоу не будет потрясать воображение своими размерами, но место для него выбрано удачно. Хагфорт выстроили как форпост для семей, поселившихся в глуши провинции Наварн в начале Века намерьенов, сравнительно небольшое поместье с красивым и уютным, но не очень вместительным замком. Как только он станет резиденцией исключительно герцога Наварна, а не правителей огромной империи, жизнь вновь войдет в привычную колею.
Оуэн устало присел на накрытую чистой тряпицей бочку, продолжая с удовольствием наблюдать за радостной возней детей, старавшихся поскорей получить хрупкое лакомство. В жилах Джеральда Оуэна, как и герцога, которому он служил, текла кровь намерьенов, хотя и сильно разбавленная, — в результате он намного пережил своих друзей, с которыми вырос и воспитывался. Он видел, как нынешние родители и бабушки с дедушками точно так же возились из-за пирожных много лет назад, когда сами были еще детьми, во всем этом он ощущал некую цикличность, ему вдруг подумалось, что жизнь других людей проходит много быстрее, чем у него, и ему стало отчего-то грустно.
Кто-то положил руку ему на плечо и отвлек от размышлений. Оуэн поднял глаза и увидел улыбающееся лицо будущего герцога Хагфорта.
— Кажется, уже почти пора, Джеральд? — спросил Гвидион Наварн.
Оуэн вскочил на ноги, его вдруг наполнила энергия.
— Да, сэр, если вы готовы, то пора начинать.
— Я буду готов, как только ты убедишься, что у меня все в порядке. Если я сумею пройти проверку у тебя, значит, я действительно готов.

Предыдущая страница 15 Следующая страница


Элегия погибшей звезды 16

Джеральд Оуэн взял юного герцога за руку и отвел в Большой зал, где стоял стол, на котором было разложено все необходимое.
— Ни о чем не тревожьтесь, молодой господин, — с нежностью проговорил Оуэн. — Мы все сделаем так, что люди, которые вас любят, будут вами сегодня гордиться.

Эши, верный своему слову, провел церемонию быстро и элегантно. Рапсодия наблюдала, как мальчик, который четыре года назад стал ее первым приемным внуком, склонился перед ней, и в его глазах она увидела мудрость и ответственность, необходимые человеку, облаченному в яркую герцогскую мантию. Ее сердце исполнилось гордостью, когда он с удивительным спокойствием и скромностью произнес слова клятвы. Затем Эши вручил ему символические ключи от Хагфорта и кольцо Стивена с печаткой, на которой был выгравирован герб герцогства Наварн. Гвидион повернулся к собравшимся и поблагодарил их, а потом попросил вернуться на карнавал — скоро должны были начаться гонки саней.
Весело гомонящая толпа потекла в ворота замка, к тому месту, где была устроена трасса для гонок. Рапсодия, наблюдавшая за тем, как пустеет зал, вдруг почувствовала, как ее локтя коснулась сильная тонкая рука.
— Если ты готова, — прозвучал негромкий скрипучий голос Акмеда, — нам нужно обсудить нечто важное.
Не поворачивая головы, Рапсодия кивнула и позволила Акмеду отвести ее в сторону от толпы возбужденных гостей в маленьком алькове.
— Ну, рассказывай, — предложила Рапсодия, когда рядом не осталось даже слуг. — И заодно объясни, зачем было так обижать одного из самых почетных гостей карнавала.
— Таков мой характер, — раздраженно буркнул Акмед. — И ты прекрасно это знаешь. А Джел'си настоящая задница, у меня же никогда не хватало терпения на таких типов. Но вообще-то я хочу поговорить о том, как ты можешь помочь Илорку, ты помнишь?
И он протянул ей небольшую коробочку из стали, запечатанную пчелиным воском.
Рапсодия нахмурилась.
— Да. Кажется, в этой шкатулке хранятся планы Гвиллиама?
— Верно. И мне необходим точный и полный перевод.
— Хорошо, но я уже один раз делала его для тебя, — напомнила Рапсодия с не свойственной ей резкостью, открыла шкатулку, аккуратно отодвинула первый документ, написанный на старом намерьенском, и взяла древний пергамент с аккуратно обозначенными музыкальными нотами. — О да, замечательное стихотворение:

Семь даров Создателя,
Семь цветов света,
Семь морей в большом мире,
Семь дней в неделе,
Семь месяцев земли под паром,
Семь исхоженных континентов сплетают
Семь веков истории
В глазах Бога.

Акмед нетерпеливо кивнул.
— Я помню это стихотворение, — заявил он. — Мне нужен точный перевод планов и всех сопутствующих документов.
— Когда?
Король болгов задумался.
— А что ты собираешься делать до ужина?
— Я планировала посмотреть гонки на санях, — лукаво ответила Рапсодия. — А после гонок собиралась насладиться праздником, большое тебе спасибо. Как ты думаешь, сколько времени потребует такая работа, Акмед? Могу тебя заверить, что на полный перевод уйдут дни, если не недели. Это не просто ноты, чтобы в них разобраться, необходимо понять всю композицию. Я не смогу сесть и все закончить между двумя трапезами.
— Я готов подождать до завтра, — сухо ответил Акмед.
— Тебе придется потерпеть до завтра в следующем году, — проворчала Рапсодия. — Кроме того, разве ты не помнишь, что я тебе говорила относительно плохо подготовленных экспериментов с древними знаниями?
— Да, говорила, именно поэтому я и хочу получить точный перевод, чтобы самому разобраться во всех деталях, прежде чем снова взяться за работу. Надеюсь, ты не станешь возражать против такого подхода?
Она немного подумала.
— Ну, пожалуй, нет.
— Хорошо. Тогда, надеюсь, после того как вся эта праздничная чепуха закончится, ты соизволишь обратить свое внимание на мои свитки. Я уже тебе говорил, если мы имеем дело с таким же устройством, как то, которое я видел в старом мире, значит, я нашел единственный гарантированный способ защитить Илорк, а также Союз от неожиданного нападения. Твоя подопечная, Спящее Дитя, все твои внуки болги и народ Илорка, несомненно, того стоят, не так ли?
— Конечно, — неуверенно ответила Рапсодия.
— Ну а на случай, если ты все еще считаешь это ненужным, скажу: пока я помогал доставать твою очаровательную задницу из морской пещеры, в мое королевство проникла глава гильдии убийц Ярима, тех самых людей, ради которых ты уговорила меня использовать болгов в восстановлении источника пресной воды — Энтаденина, кстати, за ту работу с нами так до сих пор полностью не расплатились. В результате глава гильдии не только взорвала пик Гургуса, но и многих моих подданных отравила пикриновой кислотой.
— О боги! — в ужасе воскликнула Рапсодия.
Акмед немного подумал.
— Нет, жертв немного, но лишь благодаря случайному стечению обстоятельств. Правда, уже потом около тысячи болгов умерли или заболели очень тяжелой болезнью, похожей на дизентерию… кровотечение из глаз, внутренние кровотечения…
— Ладно, достаточно, — перебила его Рапсодия, пытаясь справиться с тошнотой. Затем она бросилась к ближайшему горшку с цветами, и ее вырвало.
Акмед с самодовольным видом ждал, когда она вернется.
— Полагаю, я могу рассчитывать на твою помощь?
Рапсодия вздохнула, ее лицо оставалось бледным, и ей никак не удавалось преодолеть слабость.
— Я сделаю все, что в моих силах, Акмед. Хотя и не могу обещать, что ты получишь необходимые тебе сведения, — сказала она, прислоняясь к стенке. — Но если тебя это утешит, знай, что я начну работу над переводом в самое ближайшее время.
— В самом деле?
— Да. Мне нужно посоветоваться с Эши, и если он согласится, я вскоре отправлюсь к Элинсинос.
Глаза Акмед а широко раскрылись.
— Ты собираешься путешествовать до логова дракона в таком состоянии?
— Да, именно. Только Элинсинос знает, как выносить дитя с кровью дракона и человека. Поэтому вот что я тебе предлагаю: если Эши согласится, я возьму манускрипт с собой, чтобы работать, когда меня не будет мучить тошнота. Я сделаю все, что в моих силах, но никаких гарантий дать не могу. А ты в свою очередь пришлешь ко мне Кринсель, чтобы она оставалась со мной до рождения ребенка.
Она не сомневалась, что ее друг улыбается под вуалью.
— Значит, ты доверяешь повивальной бабке болгов больше, чем целителям Роланда?
— Безусловно. Так мы договорились?
— Да, — кивнул Акмед. — Ты должна выполнить свою часть нашего договора.

Фарон молча смотрел на веселящихся внизу людей.
Он не понимал, что такое праздник, поскольку большую часть своей жизни провел в темном подвале здания суда в Арготе, и теперь его очень смутил и встревожил шум карнавала у подножия холма, на вершине которого он стоял.

23

Мыс Джевелд, к югу от пристани Джереми, Авондерр
— Удачного тебе праздника солнцестояния, Брукинс.
Дюжий рыбак улыбнулся, и стало видно, что у него не хватает несколько зубов. Он продолжал возиться с сетями.
— Рад, что тебе стало лучше, Куэйл, — ответил Брукинс, наблюдая за ветром, гнавшим на берег волны и пушистые хлопья снега, которые тут же таяли, как только опускались на прибрежный песок. Он завязал последний узел и надвинул шляпу на покрасневшие от ветра уши. — Ты поможешь мне и Старку вытащить ловушки?
Куэйл вытер грязным рукавом каплю с кончика посиневшего носа, а потом тем же способом прочистил слезящиеся глаза.
— Пусть омары подождут еще денек, — сварливо пробормотал он, когда к ним подошел Старк, волоча за собой корзину для улова. — Надвигается шторм, вы посмотрите на небо — ничего хорошего нас не ждет.
Старк сплюнул в океан и покачал головой.
— Прошло уже два дня, — хрипло отозвался он. Старк крайне редко открывал рот, и когда они выходили в море с ним и Куэйлом, Брукинс часто забывал, что Старк находится в лодке. — И вся деревня рассчитывает на наш улов.
— Он прав, — повернулся Брукинс к Куэйлу. — Отправляйся домой и выпей горячего грогу, мы сами вытащим сети.
— Ты рехнулся, если собираешься выходить в море, до заката времени уже совсем не осталось. — Куэйл спрятал руки в рукава, словно они были женской муфтой. — Не хочу все праздники утешать твою вдову.
Старк нахмурился и забрался в лодку.
— Иди спать, — буркнул он. — Давай, Брукинс. Меня ждет ужин.
Брукинс перевел взгляд со Старка на Куэйла и обратно.
— Он прав, — наконец сказал Брукинс. — Отдохни немного. Мы разделим с тобой улов, ведь ловушки ставил ты. А праздник устроим завтра, тогда на следующий день у нас будет новый улов. По дороге домой я заброшу тебе несколько омаров на ужин.
Куэйл угрюмо кивнул.
Брукинс зажег масляный фонарь, осветивший нос лодки, и вместе со Старком столкнул утлое суденышко в воду.
Куэйл долго стоял, глядя на пляшущий на волнах огонек, пока его друзья вытаскивали ловушки и высыпали добычу в корзину. Крепчающий ветер швырял в лицо соленые брызги и мокрый песок. Но потом лодка отплыла так далеко, что огонь фонаря скрылся из глаз, и он повернулся в сторону деревни, там уже мерцали свечи в окнах домов Джереми и горели костры на площади — жители готовились к празднику зимнего солнцестояния.
Порывы ледяного ветра доносили до него обрывки веселой музыки. Горькие мысли Куэйла о потерянной выгоде улетели вместе с ветром, и настроение у него заметно улучшилось от предвкушения праздника. Он еще не ощущал запахов, которые поднимались над котелками, но знал, что если поторопится, то успеет попробовать похлебку у каждого из соревнующихся. И, как и положено в ночь зимнего солнцестояния, будет хлеб, эль, и пение, и другие радости плоти в теплых борделях или в продуваемых всеми ветрами конюшнях. Повеселевший Куэйл зажег свой фонарь, повернулся спиной к причалу и зашагал прочь от залива, темного, как смола в зимней ночи.
«Дюны сегодня кажутся более высокими», — подумал он. Крошечные мерцающие огоньки свечей исчезли, когда он спустился в болотистую низину. Куэйл пониже надвинул шляпу, защищая глаза от ветра, и ладонью прикрыл фонарь, чтобы особенно сильным порывом не задуло огонь.
Темная, промерзшая земля вдруг заколебалась, а потом вздыбилась перед ним, закрывая небо.
Изумленный Куэйл замер. В легких возникло отвратительное ощущение, словно вернулась простуда, которую он подхватил два дня назад. Дрожащей рукой он поднял фонарь повыше.
Дюны перед ним вновь переместились, словно их всколыхнуло землетрясением. В тусклом свете фонаря прямо перед ним выросла гигантская статуя, в полтора раза выше Куэйла, — грубо вылепленный мужчина в доспехах, с которого волнами сыпался песок. Слепые глаза уставились на рыбака.
— Боже милосердный, — прошептал Куэйл. — Что это?
Статуя не шевелилась.
Куэйл с трудом сглотнул, в горле у него пересохло. Он попытался понять, как статуя могла оказаться на берегу и почему это произошло совершенно беззвучно, но разум, затуманенный испугом, болезнью и предвкушением веселья, перестал ему подчиняться. Пристань Джереми была небольшой рыбацкой деревушкой, где люди жили из поколения в поколение, продавая свой улов в ближайших городках и завися друг от друга. Всякое событие, даже самое незначительное, тут же передавалось от одной семьи к другой. Как он мог пропустить такую новость? Куэйл покачал головой и сделал шаг, чтобы обойти статую.
Голова статуи повернулась одновременно с ним.
Куэйл вскрикнул, фонарь в его руках задрожал.
Он поднял руку с фонарем повыше. Неподвижное лицо статуи было исполнено злобы, словно скульптор хотел показать, что ее переполняет гнев. Напряжение и ненависть, исходящие от каменного гиганта, были почти осязаемыми. Подавшись вперед, Куэйл заглянул статуе в глаза.
И тут же в ужасе отшатнулся: из-под молочной пленки на него смотрела не знающая предела ненависть.
Фонарь выпал из его руки, ударился о песок и погас. Мрак поглотил Куэйла.
Но он мог бы поклясться, что гигантская фигура, стоящая перед ним, дышит.
И движется.
Ничего не видя вокруг, Куэйл метнулся влево и изо всех сил помчался к деревне. Он сумел сделать полдюжины шагов, прежде чем могучая сила оторвала его от скользкой земли и подняла в воздух.
Вдруг послышался отвратительный треск, и Куэйл сообразил, что это ломаются его кости, стиснутые огромными каменными руками. Он попытался закричать, но воздух не попадал в легкие. Охваченный ужасом, он лишь открывал и закрывал рот, чувствуя, как ожившая статуя все выше поднимает его вверх, пока он не оказался совсем рядом со страшными мутными глазами, глядящими на него из мрака.
Разум Куэйла, никогда не отличавшийся остротой, окончательно его покинул. Происходящее с ним было настолько невероятным, что он уже ничего не понимал и в результате решил, что это следствие лихорадки, развившейся после простуды.
«Я все еще в постели, и у меня кошмар», — подумал он, а затем безжалостные пальцы великана проникли ему в живот, разрывая внутренности. Мучительная боль обрушилась на Куэйла, ему не хватало воздуха, и он начал отчаянно дрожать — ни на что другое его тело уже не было способно.
Статуя покопалась в его внутренностях, потом вытащила окровавленные пальцы и засунула их в куртку. Каменный воин достал диковинный диск, который Куэйл носил под рубашкой, бросил несчастного на землю и подставил диск свету луны. В мертвенном сиянии ночного светила на нем начала переливаться радуга.
Смерть уже готова была принять Куэйла, но он еще успел бросить взгляд на огромное существо, стоявшее над ним. На грубом лице каменного изваяния, державшего в своих руках тонкий диск, появилось какое-то странное радостное выражение, а потом оно повернулось и опустило свою ногу на лицо Куэйла, расколов его череп, как мягкий панцирь краба.
То, что осталось от тела Куэйла, нашли на следующий день — сначала чайки, а потом Брукинс, оросивший песок всеми жидкостями, содержащимися в его теле.

Впервые за всю свою недолгую жизнь Фарон испытал радость.
Он перестал быть бесформенным и бесполым существом, заключенным внутри статуи, и ощутил, как части его доселе расколотой личности начинают собираться вместе: теперь он стал мужчиной, великаном, созданным из живого камня и огня. Сыном демона, благословенным и проклятым воспоминаниями о древних сражениях и победах, смысл которых оставался ему недоступен.
Зеленый диск гудел в его руке, свет луны заливал его, подобно морской воде, текущей с края мира. Он с благоговением прижал свое сокровище к лицу, вновь ощущая вибрации, которые так долго находили отклик в глубинах его естества. Он скорбел, когда их лишился, стал еще более убогим и немощным; теперь сила духа возвращалась к нему, кипела и искрилась в нем. Он положил диск рядом с тремя другими, вместе образовавшими разноцветный веер на каменной ладони. Испускаемое ими тепло питало его тело, наполняя блаженством.
Но недоставало еще чего-то.
На какую-то долю секунды он отвлекся от своих новых ощущений и внезапно услышал далекий шум моря. Эти звуки наполняли Фарона страхом с того самого момента, когда отец вынес его из уютного мрака подземелья, в котором он жил, и поместил на корабль, чтобы приплыть сюда. Его отец преследовал женщину, чью прядь волос он сохранил и носил с собой вместе с покрывшейся плесенью лентой. Фарон искал ее при помощи дисков и нашел. И они прибыли в эту новую, пугающую землю, где его отец встретил свою смерть, а их корабль утонул в океане.
Он вновь видел океан и все так же страшился его могущества. Фарон медленно подошел к берегу, слушая, как волны с шипением набегают на песок. Он стоял, не в силах отвести глаз от бескрайнего простора, пока волны не начали лизать его голые каменные ступни, а потом на него нахлынула тошнота, ему стало страшно, и Фарон отступил назад, на сухую землю, и вновь ощутил тепло земли.
Вместе с возвращенным сокровищем он зашагал прочь от шумящего моря, оставив за спиной жителей пристани Джереми, празднующих зимнее солнцестояние.

24

Заключительное пиршество началось весело, а закончилось всеобщим ликованием.
Когда завершились все состязания и были вручены последние призы, когда общие песни отзвучали с удивительным энтузиазмом и стройностью, так что зимние поля вокруг Наварна зазвенели, король и королева намерьенов, Гвидион, Мелисанда и Анборн устало уселись за стол, чтобы поужинать и обсудить, как прошел карнавал.
— Две пьяные ссоры, превратившиеся в драки, а в остальном все прошло мирно, — заметил Эши и провел большим пальцем по руке жены. Рапсодия улыбнулась, соглашаясь с ним. — У Наварна теперь есть свой правитель, который, я не сомневаюсь, будет неустанно трудиться на благо всей провинции. Полагаю, мы можем с некоторой осторожностью признать зимний карнавал удачным.
Джеральд Оуэн, убиравший со стола по окончании трапезы, согласно кивнул и, подняв тяжелый поднос с тарелками, вышел из комнаты. За ним последовала Мелисанда, ей уже пора было ложиться спать.
Анборн громко рыгнул, и в комнате наступила тишина.
— В самом деле. Любая пирушка, на которой не убивают ни одного важного сановника, безусловно, может считаться удачной, — заявил он. — Я бы хотел поблагодарить королеву за радушие и сообщить, что намерен покинуть Наварн в самое ближайшее время.
Собравшиеся за столом понимающе переглянулись — слова Анборна не были неожиданными, поскольку он никогда подолгу не оставался в одном месте.
— На сей раз, однако, я бы хотел пригласить юного герцога Наварна составить мне компанию.
— А куда ты направляешься? — спросил Эши, пригубив из своей кружки сидра с пряностями.
Лорд-маршал подождал, когда за Джеральдом Оуэном закроется дверь.
— В Сорболд. Мне не дают покоя известия, которые до меня дошли. Я полагаю, что необходимо провести разведку.
Эши согласно кивнул.
— Уверен, что любая собранная тобой информация будет полезной, дядя. Меня встревожили рассказы морских купцов, торгующих с Сорболдом. Мы наблюдаем за действиями нового регента с того самого момента, как его выбрали Весы, и до сих пор, насколько нам известно, он вел себя благоразумно. Однако ряд людей, которым я доверяю, высказали свои сомнения, поэтому любые сведения о Сорболде окажутся более чем к месту.
— Но прежде чем я покину Наварн, я должен убедиться, что ты, мой король, всерьез заботишься о безопасности стран, входящих в Союз, — предупредил Анборн. — Я уже довольно давно предупреждал тебя, что приближается война, и, хотя ты, как правило, прислушивался к моему мнению, сейчас я настаиваю, чтобы ты предпринял все решительные шаги по восстановлению армии и флота.
— Я приказал построить дюжину новых боевых кораблей в Маноссе, и они будут снаряжены в Гематрии уже на этой неделе, дядя, — кротко ответил Эши. — Кроме того, на кораблях из Маринкаэра регулярно доставляют лошадей для кавалерии Союза; солдаты проходят подготовку. Я никогда не пренебрегаю твоими советами, можешь не сомневаться.
Он сжал руку Рапсодии, ведь именно ее похищение помогло Эши принять близко к сердцу предостережения Анборна.
— Значит, мы отправляемся шпионить? — спросил Гвидион, с трудом сдерживая волнение.
— Гвидион, герцоги не шпионят за правителями других суверенных государств, — укоризненно покачала головой Рапсодия.
— Нет, конечно. — Анборн воззрился на Гвидиона с деланным возмущением. — Они наносят визит вежливости, но никому об этом не сообщают и наблюдают за происходящим в стране так, чтобы не привлекать к себе внимания.
— Прошу меня простить, — ухмыльнулся молодой герцог. — Значит, я могу сопровождать Анборна, Эши?
— Это решать тебе, — ответил Эши, вновь прикладываясь к своей кружке. — Ты теперь полновластный правитель и должен сам принимать решения. Нанести в начале своего правления официальный визит в соседнее государство совсем неплохая мысль, но я полагаю, что тебе следует ограничиться посещением Тириана или Неприсоединившихся государств, наших союзников. А в Сорболд ты можешь попасть по пути туда. — Он сделал вид, что не замечает уничижительного взгляда Анборна. — К тому же мне бы не хотелось, чтобы ты надолго покидал Наварн, не стоит надолго оставлять свою провинцию без присмотра. — Он увидел, как помрачнело лицо юноши, и поспешил закончить свою мысль: — Однако к тебе перешел меч стихий, и теперь необходимо время, чтобы вы с ним привыкли друг к другу. Путешествие даст вам такую возможность. А лучшего наставника, чем Анборн, тебе не найти. Так что ты с пользой проведешь эти несколько недель, а я останусь в Наварне на время твоего отсутствия. По возвращении ты сразу же приступишь к исполнению своих обязанностей. — Он повернулся к жене: — А что скажешь ты, дорогая?
Рапсодия сложила руки.
— Если ты хочешь рискнуть, то Эши нашел самые убедительные аргументы в пользу твоей поездки, к тому же у тебя будет хорошая компания, — сказала она. — Кстати, хочу вам сообщить, что я также собираюсь на некоторое время покинуть Наварн.
Трое мужчин удивленно посмотрели на нее.
— Я уже довольно давно плохо себя чувствую, и меня это тревожит, — продолжила она и покраснела под внимательными взглядами мужчин. — Слова, произнесенные Джел'си перед уходом Акмеда, произвели на меня впечатление — поскольку мое положение уникально и я подвергаюсь неизвестным опасностям, мне представляется разумным провести некоторое время с Элинсинос, быть может, она сумеет мне помочь, ведь лишь она знает, что такое вынашивать ребенка со смешанной кровью дракона и человека. Когда я находилась в ее пещере, на меня снисходило ощущение удивительного покоя, и вообще я довольно давно ее не видела.
— И сколько времени ты собираешься с ней провести, Ариа?
Эши изо всех сил старался удерживать под контролем разом встрепенувшегося дракона. Рапсодия пожала плечами:
— Я и сама не знаю. Все будет зависеть от того, как я буду себя чувствовать. Ведь мне не известно, как долго продлится моя беременность, твоя мать, Эши, вынашивала тебя почти три года. Быть может, я останусь у Элинсинос до весны. Да и какой от меня толк в Хагфорте — я даже не смогу как следует приглядывать за Мелли. Я пытаюсь найти способ справиться со своим удручающим состоянием, и мне кажется, что в пещере Элинсинос мне это наконец удастся.
Она посмотрела на Эши.
— Мы ведь уже говорили с тобой на эту тему, Сэм? Ты не против?
Эши подавил рвущуюся наружу ярость.
«Нет, — шептал дракон в его крови. — Мое сокровище. Пусть остается».
— Если ты этого хочешь, Ариа, если ты полагаешь, что у Элинсинос тебе будет лучше, я с радостью отвезу тебя к ней.
— Благодарю. — Зеленые глаза Рапсодии засияли. — Ты сможешь меня навещать. — Она посмотрела на Анборна, чье лицо выражало неодобрение, и быстро добавила: — И не забывай, лорд-маршал, если с тобой что-нибудь случится в Сорболде и тебе потребуется помощь, ты должен воспользоваться Зовом Кузена. Я не сомневаюсь, что услышу его даже в пещере драконицы и приду к тебе на выручку, если ветер захочет мне помочь.
Анборн не смог сдержать смех.
— Какая симпатичная мысль. Три Кузена на континенте — один хромой, вторая ждет ребенка, а третий… ну а третий — болг.
— Верно, — вмешался Гвидион Наварн. — Но если бы я попал в беду, то был бы счастлив иметь рядом любого из этих трех Кузенов, что бы вы ни говорили.
— Ты совершенно прав, — без тени иронии подтвердил Эши, вставая и помогая Рапсодии подняться на ноги. — И до тех пор, пока вы помните, что можете позвать на помощь, мне будет чем утешаться до вашего возвращения домой.

Предыдущая страница 16 Следующая страница


17 Элизабет Хэйдон

Через два дня после окончания зимнего карнавала, когда все гости отбыли домой, а Хагфорт привели в порядок, Анборну и Гвидиону Наварну подали парадную герцогскую карету и они приготовились отправиться в путь.
Все утро Рапсодия, изо всех сил стараясь не разрыдаться, помогала Эши проверить вещи, собранные Гвидионом, после чего спустилась к завтраку, чтобы составить компанию молодому герцогу и Мелисанде, которая не могла сдержать слез, катившихся по ее фарфоровым щекам в блюдце со взбитыми сливками.
— Мне кажется, я теперь понимаю, что ты испытывал, когда твои самые дорогие и любимые люди оставляли тебя дома и отправлялись по каким-то важным делам, обещая, что вернутся назад, — призналась она своему приемному внуку, после того как Мелисанда вышла из-за стола. — Тебе ужасно хотелось верить, что они говорят правду, но дурные предчувствия мешали. Вдобавок ты не мог сказать вслух о своих тревогах, поскольку боялся, что твои сомнения, прозвучав вслух, принесут несчастье. И ты храбро улыбался, просил своих близких поскорее возвращаться домой, с тоской ожидая момента, когда они скроются из виду.
— Так и было, — сочувственно ответил Гвидион. — Мне очень жаль, что я заставляю тебя переживать то же самое.
— Не нужно меня жалеть, — покачала головой королева намерьенов. — Сделай то, что должен, и благополучно возвращайся домой. Я знаю, что Анборн сбережет тебя, пусть ценой собственной жизни.
— А я изо всех сил буду защищать его жизнь.
Рапсодия с трудом подавила улыбку.
— Я уверена, что так и будет.
Их разговор прервал звук открывающейся двери. Молодой герцог подошел к Рапсодии, и в этот момент створки распахнулись и появились носилки с лорд-маршалом, которой бросал яростные взгляды на своего спутника.
— Нет, я не пытался опробовать ваше дьявольское устройство, будь оно проклято! — гневно воскликнул Анборн, отвечая на вопрос Джел'си, прозвучавший еще до того, как они появились на пороге комнаты. — И снова повторяю, я не собираюсь этого делать, если только проклятая штука не научится точить оружие или варить пиво. Мне не нужна ни жалость моего брата, ни его щедрость. Можешь передать ему, что я скорее отдам устройство в бордель, чтобы шлюхи развлекали с его помощью посетителей — быть может, кому-то оно и покажется забавным.
Джел'си просмотрел свои карточки с записями, а затем вытащил нужную.
— Хмм, бордель, бордель, бордель. Ага! Вот она. «Значит, от моего изобретения будет хоть какая-то польза».
— Ты готов? — резко спросил Анборн у Гвидиона Наварна, бросив свирепый взгляд на морского мага.
— Подождите немного, лорд-маршал, — попросил юноша, наклоняясь, чтобы поцеловать Рапсодию в щеку. — Я должен попрощаться с Джеральдом Оуэном и Мелли, после чего мы можем выезжать.
— Хорошо, только не тяни, — нахмурился Анборн, а Гвидион кивнул и вышел.
Лорд-маршал обратился к носильщикам:
— Отойдите в дальний конец комнаты, я хочу поговорить с королевой намерьенов наедине. — Приказ был выполнен молниеносно. — А ты, Джел'си, передай моему братцу, что когда он в следующий раз захочет что-нибудь для меня сделать, пусть позаботится о том, чтобы оно не раздавило его, если он надумает явиться с визитом.
— Я обязательно передам ему ваши слова, — сухо ответил морской маг.
— Хорошо. А теперь уходи.
Рапсодия и сереннский посол понимающе переглянулись, после чего Джел'си слегка поклонился и вышел из комнаты.
— Знаешь, мне очень жаль, что ты стал солдатом. — В голосе Рапсодии горечь смешалась со смехом. — Из тебя вышел бы превосходный дипломат.
— Да, самые лучшие дипломаты всегда прямо говорят о своих намерениях. Сомневаюсь, что кто-нибудь всерьез упрекнет меня в нерешительности или привычке носить фигу в кармане.
— Вот тут я с тобой полностью согласна.
Лазурные глаза Анборна сверкнули.
— Ну а я хочу у тебя спросить, не отказалась ли ты от своего неразумного намерения навестить Элинсинос?
— Нет, — удивленно ответила Рапсодия. — А почему ты решил, что я могу передумать?
Анборн пожал плечами:
— У меня нет оснований полагать, что ты подружилась со здравым смыслом, — по крайней мере до сих пор он ни разу не проявлялся. Я просто надеялся вопреки всему.
— А чем тебе не нравятся мои планы? — спросила Рапсодия.
— Не могу себе представить, что можно добровольно сидеть в пещере со скучным животным, которое может случайно тебя сжечь. Неужели мой несчастный племянник еще скучнее?
— Ты никогда не встречал Элинсинос, — раздраженно бросила Рапсодия. — И мне не нравится, когда ты так говоришь о ней и Эши.
Генерал рассмеялся:
— Элинсинос моя бабушка.
— Быть может, тебе следует узнать ее получше. Она очаровательна.
Анборн пожал плечами.
— Может быть. Возможно, наступит день, когда мне будет нечем себя занять. Но сейчас у меня складывается впечатление, что я ценю свое время значительно лучше, чем ты, — шутливо заявил он, но в его глазах застыло серьезное выражение. — Оставайся в Хагфорте, Рапсодия, Эши сумеет о тебе позаботиться. Твоя беременность была не самым удачным решением, и не усложняй своего положения, прячась в пещере дракона, где никто не сможет найти тебя, если тебе вдруг потребуется помощь. Во всяком случае, в Хагфорте можно рассчитывать на лучших целителей Роланда.
Рапсодия покачала головой.
— Насколько мне известно, ни один из них ни разу не принимал ребенка с кровью дракона, — напомнила она. — Это исключительный случай. Элинсинос выносила Мэнвин, Ронвин и твою мать, оставаясь в облике человека, поскольку не могла во время беременности принять другое свое обличье, так что Элинсинос обладает опытом вынашивания и рождения детей со смешанной кровью. Я многому надеюсь у нее научиться и рассчитываю, что благодаря ее советам роды будут не такими тяжелыми.
— Но чему она сможет тебя научить? Она драконица — представительница древней расы, женские особи которой откладывают яйца, чтобы произвести потомство. Да, Элинсинос ради Меритина приняла обличье сереннов и выносила троих детей в чуждом ей теле. Но у тебя все совсем не так.
— Верно, — согласилась Рапсодия. — Но насколько мне известно, за всю историю этого мира была лишь одна женщина, которая оказалась в таком же положении, что и я, и которая сумела благополучно родить троих сыновей, это — твоя мать. — Она тяжело вздохнула. — Жаль, что с Энвин так все получилось. Быть может, если бы я знала ее лучше, мы бы смогли договориться и она поделилась бы со мной своим опытом. Мне бы хотелось, чтобы она увидела своего правнука. Если бы я не вызвала у нее такой ненависти…
Ее голос дрогнул, и Рапсодия замолчала.
Лицо Анборна ужасно побледнело, а в голубых глазах загорелся огонь.
— Никогда больше не произноси этих слов. — Его голос сорвался на хрип. — Ты Дающая Имя, и все твои слова обладают поистине магической силой. Пусть Единый Бог не позволит исполниться твоему безрассудному желанию.
Рапсодия пораженно смотрела на лорд-маршала. Даже в разгар сражения она не видела, чтобы он был так возбужден.
— Анборн…
Он протянул руку и прикрыл ладонью ей рот.
— Прекрати, ни звука больше. — Он огляделся по сторонам, а затем посмотрел вверх, словно прислушивался к ветру. — Ты сама не понимаешь, что ты сейчас сказала. — Он понизил голос до шепота. — Если есть в нашей жизни хоть одно событие, за которое мы все должны возносить благодарственные молитвы, так это за то, что презренный дьявольский вирм мертв, превратился в пепел в своей могиле и никогда не узнает твоего ребенка или даже того, что он должен появиться на свет. Вот уж у кого не следовало бы просить советов относительно детей, поверь мне.
Его рука дрогнула на ее губах.
Рапсодия не сводила широко распахнутых от удивления изумрудных глаз с Анборна. Потом она немного успокоилась и легонько коснулась пальцами его ладони, все еще лежавшей на ее губах, и осторожно отвела от своего лица.
— Хорошо, Анборн, — тихо ответила она, — я тебе верю.
Она вглядывалась в лицо Анборна, пытаясь понять причины его тревоги. Рапсодия, конечно, знала, что Анборн вел в сражения армии своего отца против армий матери во время Намерьенской войны, и, без сомнения, он на себе испытал силу жестокости Энвин. Но война закончилась более четырехсот лет назад, генерал помирился со своими прежними противниками и похоронил давнюю ненависть. Сила его гнева поразила Рапсодию.
Несколько мгновений они молча смотрели друг на друга, и королева намерьенов робко улыбнулась, надеясь изменить его настроение. Ярость генерала погасла, и Анборн взглянул на нее ясными глазами.
— Мне пора, — вздохнул он и тряхнул головой, словно прогоняя остатки тяжелого сна. — Юный Гвидион ждет меня, он уже рвется в бой. — Внезапно он принял какое-то решение и жестом попросил Рапсодию наклониться пониже. — Я хочу еще кое-что тебе сказать напоследок. На случай, если я не вернусь.
Рапсодия побледнела.
— Даже не думай об этом и не произноси вслух, — испуганно прошептала она.
Анборн слабо улыбнулся.
— Такая возможность появляется всякий раз, когда люди расстаются. Разве не ты сама говорила мне об этом?
— Говорила. Но мне не нравится, когда эти слова произносишь ты . Я лишь хочу сказать людям, которых люблю, как много они для меня значат. А у тебя они звучат так, словно ты прощаешься навсегда.
— Вовсе нет, просто я хотел сказать одной Дающей Имя лиринке то, что никогда никому не произносил вслух. Ради истории. Мои родители были эгоистичными, недальновидными монархами, которые позволили своим мелким разногласиям превратиться в войну, из-за их жажды власти уничтожившую замечательную цивилизацию, которую создал их народ на пустом месте. Чтобы описать Энвин и Гвиллиама, их алчность и самовлюбленность, достаточно одного слова — зло.
Он на секунду замолчал, а потом заговорил таким тихим голосом, что Рапсодии пришлось напрячь свой слух, чтобы его услышать.
— И хотя, возможно, многие скажут, что я пристрастен, и откажутся мне верить, я клянусь тебе, Рапсодия: мой отец, Гвиллиам, отличался невероятным эгоизмом, что и привело его к злу, а вот Энвин была порочной и безнравственной на гораздо более глубоком уровне. Ллаурон наверняка со мной не согласится — если пожелает появиться из эфира или из других стихий, где бы он там сейчас ни обитал, — поскольку всегда принимал сторону матери, но, несмотря на все доводы моего брата, я могу сказать тебе на основании собственного опыта, что Энвин была настоящим воплощением зла. Она не имела души, моя мать была проклята способностью видеть только Прошлое, которое постоянно напоминало об обидах, нанесенных ей, унижениях и предательствах — обо всем, что люди обычно стараются похоронить в прошлом, чтобы получить возможность двигаться вперед. Может быть, всякий, кто попал бы в такое положение, стал бы злым. Но безжалостность Энвин имеет более глубокие корни. Нет ни малейших сомнений, что именно она позволила демону, которого ты и твои друзья уничтожили, обрести такую силу, скрываться в течение долгих столетий и лелеять свои планы мести. Но я знаю больше, много больше. И могу сказать тебе, что в те мгновения, когда я смотрел в глаза своей матери, я видел Подземные Палаты. И пусть она навечно там и останется.
Он дал сигнал носильщикам, чтобы они вынесли его из комнаты, оставив ошеломленную Рапсодию одну.

25

Пещера потерянного моря, Гвинвуд
Логово Элинсинос осталось точно таким же, каким Рапсодия его запомнила.
Нынешнее путешествие, проделанное вместе с Эши, получилось совсем не таким трудным, как предыдущее. Тогда они не верили друг другу и вся земля была полна скрытым злом, пропитана ядом невидимого ф'дора, в результате даже союзники смотрели друг на друга с подозрением. Теперь, когда они ехали в пещеру, спрятанную меж камней на склоне холма возле маленького лесного озера, во власти любви и радостного ожидания рождения ребенка, король и королева намерьенов с теплотой вспоминали о своем первом путешествии, навсегда похоронив недоверие и язвительность.
Озеро у подножия холма замерзло, и на его покрытой льдом поверхности, как в зеркале, отражались стоящие вдоль берега деревья.
Из глубин пещеры послышался голос, в котором одновременно сливались сопрано, тенор и бас:
— Привет, Прелестница. Ты привела с собой мужа и ребенка. Как мило.
Рапсодия рассмеялась:
— Привет, Элинсинос, мы можем войти?
— Да, конечно, заходите.
Эши и Рапсодия по узенькой тропе спустились в драконье логово.
Огромная драконица, мать и хозяйка этого континента, поджидала их в просторной пещере, полной сверкающих монет, шкатулок с драгоценностями и прочих реликвий, добытых у жадного моря, — трезубцев и носовых украшений с погибших кораблей, румпелей и штурвалов, превращенных в люстры, мерцающие тысячами огоньков. Как всегда, Рапсодия постаралась не поддаться гипнотическому очарованию радужного сияния ее глаз, в которых то сжимались, то вновь расширялись удивительные зрачки с вертикальным разрезом, доставшиеся по наследству всем ее потомкам, не исключая и Эши. И в этих чудесных глазах плясали искорки веселья.
Гигантский зверь приподнялся из соленой воды озера, заполнявшей дно пещеры, и стала видна сверкающая чешуя змеиного тела, подвижного, точно ветер. Элинсинос уже давно рассталась с физическим телом и существовала в форме стихии — такой же выбор сделал ее внук Ллаурон, отец Эши.
— Ты пришла меня навестить, Прелестница? — спросила драконица, поудобнее устраиваясь на полу пещеры.
— Да, — кивнула Рапсодия. — И я надеюсь, ты расскажешь мне, как правильно выносить дитя дракона и есть ли способ облегчить беременность.
— А как ты себя чувствуешь сейчас? — поинтересовалась Элинсинос.
Рапсодия задумалась. Тошнота исчезла в тот самый момент, как она вошла в логово драконицы, ее успокоил ритмичный шум волн маленького соленого моря. И хотя сумерки, царившие в пещере, и замкнутое пространство напомнили Рапсодии путешествие по Корню, неугасимая любовь, разлитая в самом воздухе этого места, изгоняла страх, который она обычно ощущала под землей. Морские сокровища, собранные здесь, были знаком вечной любви к погибшему сереннскому моряку Меритину-Страннику, он первым ступил на землю, принадлежавшую Элинсинос, И, взяв ее в жены, непреднамеренно основал династию, которой будет суждено создать, уничтожить и вновь воссоздать новое государство на ее континенте.
— Лучше, — удивленно проговорила Рапсодия. — Мне стало заметно лучше.
Элинсинос смотрела на нее со смесью любви и тревоги.
— Ты сможешь некоторое время присмотреть за моей женой, прабабушка? — обратился к драконице Эши, помогая Рапсодии улечься в гамак, который висел возле каменной стены на забитых в нее трезубцах.
— Конечно, — пропел ветер, который Элинсинос использовала в качестве голоса. — Вы уже выбрали имя для своего ребенка?
Будущие родители переглянулись.
— Мы говорили на эту тему, но решили, что сначала должны на него посмотреть, — ответила Рапсодия.
— Прекрасно, — усмехнулась Элинсинос. — Особенно если учесть, что ребенку дракона необходимо имя, чтобы он родился на свет и обрел определенную форму.
— Э… нет, я этого не знала, — пробормотала Рапсодия.
— Дракон вылупляется из яйца, будучи еще только стихией, — пояснила Элинсинос. — Драконы состоят главным образом из стихии Земли, но все же в них есть и остальные стихии, поэтому имя во многом определит, каким будет ребенок. Так что постарайтесь сделать удачный выбор. Многие драконицы пребывают в раздражении после откладывания яйца, и имена, которые они дают своим отпрыскам, когда те вылупляются, получаются злыми.
— Но разве с нашим ребенком будет так же? — недоверчиво спросил Эши, усаживаясь рядом с огромной грудой монет, отчеканенных из голубого металла, который добывали высоко в горах. — Насколько я понимаю, он или она будет драконом лишь отчасти, поскольку в жилах нашего малыша смешана кровь представителей трех рас и ему перейдут только некоторые черты и свойства, присущие твоему народу.
Огромная драконица пожала плечами, и у нее этот жест получился таким забавным, что Рапсодия захихикала.
— Все звери получаются разными, — задумчиво молвила Элинсинос. — Невозможно предвидеть, какое соотношение крови будет у твоего ребенка. Если разобраться, на свете существует всего несколько драконов, и все они являются моими родственниками. Три моих дочери, Мэнвин, Ронвин и Энвин, драконицы в первом поколении. Из них лишь у Энвин было потомство. Существует еще четыре дракона, три сына Энвин: Эдвин, Ллаурон и Анборн — и, конечно же, еще ты, муж Прелестницы. И все вы разные, хотя у вас есть общие черты. Кто знает, каким будет ваш ребенок? Он или она будет особенным.
Эши улыбнулся, глядя на свою прабабку.
— Мудрые слова. И мы будем любить нашего ребенка, каким бы он ни оказался. Я лишь рассчитываю, что ты объяснишь своему праправнуку, как жить в мире с его второй драконьей сущностью. Меня никто этому не учил, и мне, помнится, пришлось очень нелегко, я не хочу, чтобы наше дитя прошло этот путь.
Элинсинос обиженно фыркнула.
— Драконы — существа открытые по своей природе, муж Прелестницы, — заявила она. — Именно человеческая кровь портит драконий характер. Мы стараемся оберегать свою землю, потому что таков наш долг. Мы последние стражи первородной стихии, породившей нас. Драконы чувствуют и понимают землю, как никакие другие, даже Первородные расы. Лишь мы знаем истинную цену смерти, ибо для нас это абсолютный конец, ведь у драконов нет души, как у других существ. Ни один дракон не замыслит убить другого дракона, какой бы сильной ни была его ненависть, поскольку мы понимаем, что наша раса должна существовать. Это знание старше меня самой, старше всех нас. Но мне неизвестно обладают ли им молодые драконы. Подозреваю, что оно есть у сыновей Энвин — они никогда не пытались убить друг друга или свою мать, в особенности Ллаурон. Но Энвин… Я не уверена, станет ли она следовать обычаям драконов, если это будет противоречить ее целям. — Элинсинос посмотрела на Эши, и разноцветные блики заплясали на блестящих монетках, разбросанных по всей пещере. — Да и о тебе не так уж много упоминаний в исторических летописях. Нам еще только предстоит узнать, останешься ли ты верным драконьему кодексу, или смешанная кровь позволит тебе его нарушить.
— Да, на моих руках есть кровь, — печально проговорил Эши. — Но это не кровь моих родственников. Однако если бы у меня был шанс добраться до моей бабушки, когда она в облике драконицы с воздуха атаковала Намерьенский Совет или когда унесла в небо мою жену, я бы без колебаний вырвал ее сердце. К счастью, погибла она от руки Рапсодии, но я не стану утверждать, что скорблю о смерти Энвин. Она была злой, порочной, кровожадной женщиной, и ее кончина стала настоящим благословением для всех.
— Преждевременная смерть никогда не бывает к счастью, — качнула огромной головой Элинсинос. — Ты так говоришь потому, что еще не сумел это понять. Как не понимала и я, до тех пор пока не погиб Меритин. Никогда прежде я не ощущала смерть, не чувствовала ее отвратительный вкус на губах. Животные, которых я поедала, — быки, олени и им подобные — безусловно, погибали до срока, но таков закон природы — их гибель поддерживала жизнь, поэтому она не несла в себе горечи. Однако в смерти Меритина было нечто окончательное. И вместе с ним ушла часть моей жизни.
Рапсодия протянула руку и погладила чешуйчатое тело драконицы.
— Меритин отдал свою жизнь, спасая свой корабль и большую часть Первого флота. Его смерть тоже породила жизнь, Элинсинос. То была огромная жертва с его и с твоей стороны, но беженцы с Серендаира получили и использовали второй шанс. Быть может, это одна из самых замечательных жертв в истории.
Элинсинос яростно затрясла головой.
— Нет, Прелестница. Я расскажу тебе о величайшей жертве. Важно, чтобы вы оба о ней знали, потому что это самое лучшее наследство для вашего ребенка и он его получит вместе с кровью дракона. Я расскажу вам о Завершении. Вам известны истории о Преждевременье, о великих битвах, когда четыре Первородных народа — дети воздуха, земли, воды и эфира, или, иначе, кизы, драконы, митлины и серенны, — объединились, чтобы низвергнуть пятую расу, разрушителей, огненных демонов ф'доров, в самое чрево земли и спасти весь наш мир от неминуемого возвращения к хаосу. Вам, несомненно, известно, что, когда ф'доры были повержены, драконы добровольно отдали почти весь свой Живой Камень для создания Подземных Палат, в которые представители Первородных нас сумели заточить?
— Да, — кивнул Эши.
— Но ты не знаешь, мой внук, муж Прелестницы, что Подземные Палаты, построенные главным образом из нашего драгоценного Живого Камня, не были идеальной темницей. Прародитель всех драконов, первый дракон, понимал, что узница из Живого Камня не сможет их удержать. И тогда он принес величайшую жертву в истории. Эта жертва известна всем драконам как Завершение. Дракон, принимая решение умереть, распрощаться с жизнью, понимает, что для него не существует загробного бытия, что за последней гранью не будет ничего никогда. Чаще всего подобное решение приходит после очень долгого, а к концу совершенно пустого существования. Дракон так устает, что хочет заснуть и больше никогда не просыпаться, боль и усталость становятся невыносимыми, и он попросту перестает хотеть жить. Он уходит в небытие. Но такой конец оставляет кое-что после смерти — кровь, текущая в жилах дракона, превращается в золото. А вместе с ним сохраняется то, что являлось сутью дракона, — алчность и собственнический инстинкт. Почему люди так любят мягкий желтый металл, который никак не продлевает их жизнь, не делает их умнее или красивее? Они не могут удовлетворить при помощи золота свой голод или исцелить раны и болезни. Они даже не в состоянии выковать из него оружие. Тем не менее они сражаются из-за него, совершают ужасающие преступления, даже готовы отдать за него свои души. В этом люди похожи на драконов.
— Я никогда об этом не думала, — призналась Рапсодия, делавшая заметки в своем дневнике.
— Прародитель предвидел, что ф'доры могут вырваться из Подземных Палат. И после всех смертей и разрушений, после всех жертв, принесенных для того, чтобы заточить драконов в темницу, он понимал, что они могут вырваться на свободу, и представлял, что за этим последует. Вот почему как раз в тот момент, когда ф'доры попытались разбить замок своей темницы, Прародитель обвил Подземные Палаты своим неправдоподобно огромным телом, сделав его частью структуры Живого Камня, отгораживающего тюрьму ф'доров от окружающего мира. Как только он окутал Подземные Палаты своей сущностью, Прародитель перешел в состояние стихий, а затем расстался с каждой из них — эфиром, водой, воздухом и огнем. Его тело высохло и затвердело, превратившись в огромную скорлупу, внутри которой оказались Подземные Палаты и которая не позволяла ф'дорам вырваться на свободу. Так произошло Завершение. Таким было его наследство, и оно переходит к вашему ребенку. Каждый дракон обладает способностью к Завершению, но ни один, насколько мне известно, больше никогда так не поступал, поскольку нет более окончательного и безоговорочного способа умереть. От тебя не остается даже золота или драгоценных камней, которые когда-нибудь будут украшать пустые головы королей или руки и прически тщеславных женщин. Драконы дорожат Землей, приютившей все остальные существа, поэтому мы принесли огромные жертвы, чтобы ее сохранить.
Король и королева намерьенов молча посмотрели друг на друга.
— Вот так все и было, — сказала в заключение Элинсинос. — А теперь, муж Прелестницы, поешь чего-нибудь, чтобы тебя не мучил голод на пути домой и чтобы ты мог нас потом навещать.
На полу пещеры появились булочки и вазочки с джемом.
Эши рассмеялся:
— Ладно, я понял твой намек, прабабушка. Я поем и уйду, чтобы ты могла побыть с моей женой наедине. Я знаю, что мешаю вам, а мне совсем не хочется, чтобы на меня дохнули пламенем, посему повинуюсь.
— Только не смеши меня, — проворчала драконица. — Ты же знаешь, что я должна обрести какую-нибудь определенную форму, чтобы на тебя дунуть. Я же вовсе не намерена этого делать. А теперь принимайся за джем! И убирайся отсюда.

После того как Эши ушел, Рапсодия решила заняться переводом документов, привезенных Акмедом, как она ему и обещала.
— Я забыла тебе сказать об одной важной вещи, Элинсинос, — проговорила она, внимательно изучая манускрипты и переписывая музыкальные ноты. — Я просила моего друга Акмеда весной прийти сюда.
Драконица повела могучими плечами.
— Ты рассказала ему, где мое логово?
— Нет, — быстро ответила Рапсодия, — я бы никогда так не поступила без твоего разрешения. Я сказала ему, чтобы он пришел к Тарафелю, а я своим голосом приведу его к месту нашей встречи. Он способен следовать за звуком своей именной ноты, если я начинаю ее напевать. И хочу сразу тебя предупредить: мы с Акмедом часто спорим, так уж у нас повелось, но он никогда не причинит мне вреда. Поэтому, если мы начнем ругаться, когда встретимся, пожалуйста, не вмешивайся. Я бы не хотела, чтобы он сгорел возле собственного костра.
— Очень хорошо, — нежно пропел ветер в пещере, но было ясно, что у Элинсинос есть свое мнение по данному вопросу.
Так они и проводили время, испытывая удовольствие от общества друг друга: драконица наслаждалась своим сокровищем, королева намерьенов переводила документы, а потом она поняла, что в них содержится. Дрожащими руками Рапсодия сложила манускрипты и спрятала их в металлическую шкатулку. К горлу подступила тошнота, но сейчас она была вызвана вовсе не беременностью.
— О добрый Единый Бог, — прошептала она.

26

Гвинвуд, к югу от реки Тарафелъ
Когда Эши приблизился к противоположному от логова драконицы берегу замерзшего озера, его охватило неприятное ощущение, которое распространилось от спины к кончикам пальцев. Через мгновение оно исчезло.
Эши остановился на скрипучем снегу и резко обернулся, он узнал вибрации и теперь искал их источник, но в древнем лесу было пусто. Темная зелень хвойных деревьев являла собой яркий контраст с голыми ветками, на которых еще оставались мертвые коричневые и порыжевшие листья, но вскоре и их унесут холодные зимние метели. Да и уже сейчас по высокому берегу озера гулял ледяной ветер.
— Где ты, Ллаурон? — требовательно воззвал король намерьенов.
Ответа не последовало, лишь ветер гнал снег по гладкому льду озера.
Рассерженный Эши выхватил из ножен свой меч. Кирсдарк, клинок стихии воды, похожий на пенящиеся волны моря, ожил в его руке и засиял гневом, отразив настроение Эши. Он поднес лезвие к глазам и сквозь него посмотрел на окружающий ландшафт.
Мир за бегущими по клинку волнами был тусклым и плоским, словно надпись на могильной плите, которую сровняло время, и лишь ручейки, бежавшие по трещинам и полустершимся буквам, делали их видимыми. Так и взгляд Эши, проходя сквозь лезвие меча, различал стихийные формы, парящие над кронами деревьев и невидимые для обычного человеческого глаза.
Огромное, серебристо-серое, как ветви клена, тело дракона зависло в воздухе неподалеку от него.
— Я вижу тебя, отец, — сердито сказал Эши. — Ты можешь себя показать.
Раздался тихий вздох разочарования.
— С тобой никогда не имело смысла играть в прятки, — раздался звучный баритон, легкий и мелодичный. — Твое драконье чутье отличалось остротой даже в те времена, когда ты был ребенком. И если тебе требовалось больше нескольких секунд, чтобы меня найти, мы оба знали, что ты просто хочешь мне польстить.
— Я уже давно вырос из подобных игр, — с горечью сказал Эши, убирая Кирсдарк в ножны. — Три года назад я сказал тебе, чтобы ты оставил в покое мою жену и вообще всю мою семью. Однако ты появился именно здесь, рядом с логовом Элинсинос, воспользовавшись своим умением мгновенно перемещаться при помощи стихий. Какое совпадение! Что тебе нужно?
— Ничего плохого, уверяю тебя, — ответил Ллаурон, но в его голосе появилось легкое раздражение. — И не нужно грубить. Я твой отец, Гвидион. Во всяком случае, был отцом, пока оставался человеком.
— Но ты с радостью отказался от своей человеческой сущности ради пустого бессмертия, — заявил Эши, натягивая перчатки из шкуры ягненка. — И с легкостью пожертвовал покоем моей жены — ее до сих пор иногда терзают кошмары при воспоминании о том, как она по твоему настоянию «тебя сожгла» на том фальшивом костре при помощи вспышки звездного огня. Я сказал тебе тогда, и повторяю сейчас: держись от Рапсодии подальше. Она дорого заплатила за твой переход в новую форму, и я намерен проследить, чтобы ей больше не пришлось из-за тебя страдать.
— Твоя жена давно простила меня, Гвидион, — промолвил голос.
Воздух над деревьями задрожал, меняя цвет и уплотняясь, а потом на этом месте возник огромный туманный змей с переливающейся чешуей цвета гаснущих угольков, мерцающей серебряными и золотыми бликами. Огромные крылья были сложены и прижаты к бокам, так что дракон очень походил на громадного змея длиной более ста футов от ноздрей до хвоста, из которого торчали острые шипы.
— Как жаль, что ты так и не сумел последовать ее примеру.
— Меня гораздо больше, чем Рапсодию, заботит ее благополучие, — угрюмо заметил Эши, глядя в ближайший фасеточный глаз огромного эфирного дракона с вертикальным разрезом зрачка. Лишь немногие люди могли смотреть в такие глаза и не утонуть в них навсегда, но Эши, в жилах которого текла кровь дракона, спокойно встретил этот взор. — И я буду охранять Рапсодию от всех неприятностей и тревог, я не хочу, чтобы ты ею манипулировал, как уже делал множество раз. Так что отправляйся по своим делам, Тебя здесь никто не ждет.
Ветер пронесся по поляне, взметнув облачко пушистого снега, и вновь поднялся к верхушкам деревьев.
Наконец дракон заговорил, и в его голосе звучала глубокая печаль:
— Значит, ты не позволишь мне видеться с моим внуком?
Эши вздохнул.
— Так вот о чем речь? Тебя интересует наше дитя. Но почему? Какое тебе до него дело? Если я не ошибаюсь, у тебя был ребенок, но он служил лишь инструментом для достижения твоих целей. Какие цели у тебя теперь, Ллаурон? Мне казалось, что подобные устремления исчезнут вместе с прахом человеческого тела, которое сгорело на костре, когда ты убедил мою не ведающую о твоих истинных намерениях жену призвать звездный огонь, чтобы ты смог трансформироваться в форму стихии. Неужели тебе нечем занять себя теперь, когда ты превратился в ветер, землю, воду и эфир, в чистую желчь ?
— Похоже, ты всегда считал, что во мне нет ничего, кроме желчи. — Ллаурон лениво расправил прозрачные крылья. Они, словно туман, не встретив ни малейшего сопротивления, прошли сквозь ближайшие ветви деревьев. — Наверное, мне нечего тебе возразить. Но неужели ты не можешь представить, Гвидион, что в моем возрасте хочется тех же радостей, которые испытывают другие будущие дедушки, — знать о благополучии своих потомков?
Из горла Эши вырвался глухой кашель, больше похожий на рычание.

Предыдущая страница 17 Следующая страница


Элегия погибшей звезды 18

— Да, не могу, — коротко бросил он. — Ты говоришь, что хочешь быть дедушкой?
— Конечно. — Дракон взмахнул крыльями, и воздух наполнился падающей листвой. — Внуки — это второй шанс обрести счастье, потерянное нами в начале жизни, Гвидион. Я ужасно хочу поближе узнать тех, в чьих жилах течет моя кровь. Если ты хоть что-то знаешь о нашей расе, тебе должно быть известно, что дракон выше всего ценит свое потомство.
— Да, мне это очень хорошо известно, — ответил Эши, вставая так, чтобы оказаться между эфирным драконом и тропой к логову Элинсинос. — И поскольку я и сам ставлю свое потомство выше всего остального, то сделаю все, чтобы избавить мое дитя от безжалостных манипуляций одного из его ближайших родственников. Я не хочу, чтобы ребенок чувствовал себя бесполезным, жалким или проклятым. Мне эти ощущения слишком хорошо знакомы благодаря моему чудесному детству. Я не допущу, чтобы мой сын или дочь испытали то же самое. Никогда. И я знаю, что Рапсодия со мной согласится. Так что уходи отсюда. Я не верю в твою искренность. Ты всегда руководствовался скрытыми мотивами, которые позволяли тебе добиваться своих целей за счет других. Но поскольку сейчас другие — это моя жена и ребенок, я тебе этого не позволю. Ведь я и сам в какой-то мере дракон, и для меня нет ничего важнее, чем они. Уходи.
Грустное выражение в глазах дракона сменилось задумчивостью, Эши не раз видел это выражение в те времена, когда еще отец не отринул человеческое тело. Ллаурон производил перегруппировку доводов, переключаясь из сферы эмоциональной, где только что продемонстрировал слабость, в сферу логическую, где всегда был силен.
— Значит, ты хочешь лишить меня общения с ребенком ради его же блага?
В глазах Эши вспыхнула мучительная боль, и он был вынужден потереть их костяшками пальцев.
— И Рапсодии, — поморщившись, добавил Эши.
Дракон задумчиво кивнул.
— Ты полагаешь, что твоему внуку будет лучше, если он вырастет, не зная деда?
— Как это ни грустно, но ты совершенно прав.
— Как недальновидно с твоей стороны. — Огромный серый дракон слегка качнул крыльями, снежинки взмыли в воздух, и порыв холодного ветра заставил Эши зажмуриться. — А тебе не приходило в голову, что твой ребенок, который был зачат в тот момент, когда кровь дракона набрала в тебе максимальную силу, станет в большей степени драконом, чем ты сам? И у него практически не будет возможности общаться с другими представителями нашей расы — драконы ныне встречаются редко. Уже не говоря о тех, которые к тому же являются его родственниками…
— Ребенок сможет всему научиться у Элинсинос. — Эши все больше раздражался из-за того, что продолжает этот ненужный разговор. — Она его прапрабабушка, настоящая драконица, а не полукровка, как ты. Я не сомневаюсь, что она с радостью научит моего ребенка всему, что необходимо. Кроме того, она никогда не предавала ни Рапсодию, ни меня. Так что спасибо тебе за предложение, но можешь мне поверить, мы позаботились об этой стороне образования нашего ребенка.
— Моя бабушка никогда не жила среди людей в облике человека, — тут же возразил Ллаурон, и серебристая чешуя дракона засверкала, переливаясь. — Она приняла человеческое обличье — точнее, облик сереннской женщины, — чтобы привлечь внимание Меритина. Возможно ее познания касательно истории древних времен глубже, чем у меня, прожившего большую часть жизни в теле человека, но с тех пор, как я перешел в форму стихии, я многое узнал, Гвидион. И мне есть чем поделиться с ребенком — я уверен, ты не можешь отбросить все то, чему научил тебя я.
Эши сделал глубокий вдох, и морозный воздух наполнил его легкие. А в ушах прозвучали слова Рапсодии, произнесенные ею с непререкаемостью Дающей Имя во время Совета, на котором они были избраны правителями намерьенов.
«Вот что я бы вам сказала, если бы была ограничена во времени: Прошлое ушло. Учитесь у него, но дайте ему уйти. Мы должны простить друг друга. Мы должны простить себя. И только после этого наступит истинный мир».
Эши посмотрел в глаза парящего перед ним прозрачного зверя, с волнением ожидавшего его решения. В них светился ум, но в них читалось и еще что-то. Эши не мог бы сказать что, но ему показалось, будто это тоска или нечто ей сродни.
Ему невольно пришло на ум его детство, в голове пронеслись самые ранние воспоминания, относившиеся к тем временам, когда в нем еще не проявилась сущность дракона, к тем чудесным дням невинности, когда они с Ллауроном бродили по лесу, и отец рассказывал ему о каждом растении или дереве, пел морские песни и древние баллады, учил ходить под парусом и плавать в океане, что позднее стало важнейшей частью его жизни. Эши был поражен: добрые воспоминания никуда не исчезли, несмотря на то, что позже ему пришлось столкнуться с эгоизмом Ллаурона и его многочисленными обманами, его стремлением использовать сына — и еще того хуже, Рапсодию — в своих целях, какими бы они ни были благородными.
— Я верю, что ты искренне хочешь стать частью жизни своего внука, отец, — наконец сказал он, поморщившись при виде надежды, вспыхнувшей в серо-голубых глазах дракона. — Но ты ведь не ограничишься полезными уроками истории, а другие твои уроки могут оказаться смертельно опасными для ребенка. Я бы хотел, чтобы наша жизнь сложилась иначе. Мне очень жаль.
Он быстро повернулся и пошел прочь, оставив на поляне парящего в потоках ледяного воздуха Ллаурона.
Змей долго смотрел ему вслед. Восприятие дракона позволило Ллаурону следить за сыном на протяжении пяти миль. Он отметил, как быстро тот шагает, вспыхнувший на его лице румянец, волнение в груди. А потом, когда Эши оказался вне пределов его досягаемости, Ллаурон медленно растаял, вновь превратившись в ветер, и исчез, оставив на сухой листве, устилающей землю, золотые капли слез.

РЕЗНЯ

27

Священный город-государство Сепульварта
Внешнее кольцо города, представлявшее собой лабиринт узких улочек, извивающихся меж бело-серых мраморных зданий, располагалось у подножия холмов, которые по мере удаления от городских стен постепенно превращались в горные хребты, с южной стороны служившие естественной границей с Сорболдом. Величественные здания Сепульварты — дома, музеи и храмы — сияли в лучах утреннего солнца, отчего казалось, что весь священный город окружен мерцающей дымкой.
Но, словно этого было недостаточно, в самом центре столицы патриархальной религии возвышалось огромное строение — Шпиль, или Лиантаар, великая базилика Звезды, самая почитаемая из всех базилик стихий. Она являла собой настоящий подвиг магии и инженерной мысли — ее основание занимало целый квартал, и, будто вырастая из него, храм, сужаясь по конусу, вздымался на высоту в тысячу футов, ограничиваясь совсем тонкой вершиной, которую венчала сияющая серебряная звезда.
Легенда гласила, что в звезде заключен кусочек эфира — звездного тела по имени Мелита, известного по преданиям намерьенов как Спящее Дитя, которое упало на Землю во время Первого века. От этого удара Остров вдвое уменьшился в размерах. С тех пор сияющая звезда в течение четырех тысячелетий покоилась на дне океана, нагревая до кипения воды, а потом поднялась на поверхность, окончательно уничтожив Остров. Кусочек звезды отправился вместе с намерьенами в новые земли — во всяком случае, так утверждали историки — и теперь сиял с вершины Шпиля днем и ночью. Звезду можно было увидеть с расстояния в сотни лиг.
Лазарис и два других священника, спасшихся с площади Джерна Тал, следовали на этот свет, как на огонь маяка. Они понимали: если их кто-то узнает, то немедленно передаст в руки Талквиста, доселе считавшего их мертвыми и который непременно позаботится, чтобы эта его уверенность не была напрасной. Вот почему они двигались вперед медленно и осторожно, присоединившись к каравану пилигримов, направлявшихся в священный город. Паломники охотно приняли их и разрешили трем священникам путешествовать вместе с ними. Но как только стал виден Шпиль, Лазарис и его помощники распрощались с приютившими и дальше отправились самостоятельно, чтобы поскорее добраться до Сепульварты, отыскать там Благословенного Сорболда, Найлэша Моусу, и рассказать ему о свершившемся святотатстве, свидетелями которого они стали.
И вот теперь они замерли перед городскими воротами в густой тени, отбрасываемой громадой Шпиля. Священники, закутанные в плащи пилигримов, стояли молча, очищая исстрадавшиеся души величием священного города. Легкие снежинки танцевали вокруг них на ветру. Считалось, что с помощью Шпиля Патриарх доносит молитвы верующих до Создателя, поэтому смотреть на него было подобно попытке заглянуть за порог вечности. Первым заговорил Лестер.
— А как мы найдем Благословенного, отец? — с тревогой обратился он к Лазарису, наблюдая за человеческой рекой, текущей сквозь городские ворота. По большей части мимо них проходили послушники и священники патриархальной религии, но были также купцы, торговцы и даже нищие. — Никто из нас никогда не бывал здесь. Как только мы начнем спрашивать дорогу, нас сразу же узнают, поскольку в жилах большинства обитателей города течет орланданская кровь.
Пожилой священник покачал головой:
— Опустите глаза к земле, дети мои, и молитесь Единому Богу, чтобы он направил нас.
Доминикус нервно спрятал руки под своим плащом и зашагал вслед за Лазарисом и Лестером. Они вместе подошли к городским воротам.
— С какой целью вы прибыли в город? — строго спросил стражник.
Лазарис почтительно поклонился.
— Мы поставщики льна из Сорболда, сэр, — смиренно проговорил он. — Пришли, чтобы узнать, не пора ли готовить следующую партию.
Стражник фыркнул и со скучающим выражением отошел в сторону.
Трое священников быстро зашагали по улицам, запруженным народом, поглядывая по сторонам в надежде увидеть особняк, в котором жил Патриарх. Найти его оказалось совсем нетрудно — здание представляло собой красивое мраморное строение с огромными, окованными бронзой дверями и располагалось рядом с базиликой, на противоположной от Шпиля стороне площади, причем так, что в полдень на него проливался свет звезды. Вход охраняли двое солдат с копьями.
— Что вы хотите? — осведомился первый страж, когда трое путешественников подошли к дверям.
— Мы священники из Сорболда, пришли сюда для встречи с Найлэшем Моусой, — негромко ответил Лазарис, скромно опустив глаза. — Мы просим аудиенции, у нас срочное сообщение.
Первый страж прищурился, потом обменялся несколькими словами со своим напарником, тот кивнул. Тогда он приоткрыл огромную дверь и скрылся в особняке. Прошло довольно много времени, прежде чем он вернулся.
— Благословенный покинул город и отправился обратно в Сорболд, — сообщил он. — А теперь идите, не стойте здесь.
Священники переглянулись, а потом быстро зашагали прочь, стараясь не привлекать к себе внимания.
— Что нам делать? — с тоской спросил Лестер.
— Быть может, мы все-таки сумеем поговорить с Патриархом, — предположил Доминикус.
Лазарис горько усмехнулся.
— Патриарх не станет принимать простых священников, да ему и не следует этого делать, — молвил он, перешагивая через сточную канаву с замерзшей водой. — Когда он не ведет переговоров с главами государств или высшими жрецами и Благословенными, он направляет наши молитвы Единому Богу.
Священники кивнули, ибо все последователи веры принимали один из основных ее догматов: молитвы, обращенные простыми людьми к Создателю, принимал священник, переадресовавший их высшему священнослужителю, который со всяческими церемониями передавал их Патриарху, а тот непосредственно обращался к Единому Богу. Лишь Патриарх имел возможность общаться с Создателем, остальные должны были пользоваться помощью посредников.
— Так как же нам быть? — не унимался Лестер.
Лазарис тяжело вздохнул.
— Давайте посетим Лиантаар и помолимся там, — предложил он. — Присутствие священного эфира поможет нам очистить наш разум от тех ужасов, из-за которых мы вынуждены были бежать прочь из родного города. Быть может, на нас снизойдет мудрость.
Священники обошли огромное здание в поисках входа, который обнаружился на восточной стороне храма, обращенной к восходящему солнцу. Двери были украшены кованным из бронзы и серебра орнаментом, образующим восьмиконечную звезду, символ огромной базилики, стены которой, сделанные из полированного мрамора, возносили венчающий их купол на поистине недосягаемую высоту.
Для Лазариса и двух его спутников, которые большую часть своей жизни служили вере, но до сего дня не видели Сепульварты и Лиантаара, посещение храма было сродни прикосновению к вечности. Базилика поражала воображение размерами и великолепием: бесконечные оттенки мозаики, украшающей стены и потолок, тончайшая позолота и фрески, окна с изумительными витражами. Священники остановились, не в силах пошевелиться, с восторгом наполняя душу красотой, как и сотни других верующих, вошедших в храм вместе с ними.
Наконец Лазарис нашел в себе силы вернуться к реальности и потянул Лестера за рукав. Они быстро прошли сквозь толпу верующих, которые в изумлении глазели на внутреннюю отделку величественного храма, и приблизились к рядам сидений перед алтарем, возле которого читали вслух священные тексты.
Алтарь помещался на помосте, к которому вели широкие ступени. Он был высечен из обычного камня, но отделан платиной, и его было видно из любого конца базилики. Каждую неделю пять Благословенных направляли к этому алтарю специальные молитвы, прося в них мудрых советов и исцеления. Их мольбы попадали к Патриарху, и тот рассказывал о людских надеждах и чаяниях Единому Богу. Лазарис посмотрел на алтарь и безмолвно обратился к Создателю, минуя Патриарха, хотя и не имел права так поступать.
«О святой Отец Вселенной, Создатель Жизни, услышь мою молитву, поскольку я страшусь за твой мир».
Он склонил голову, стараясь сохранять спокойствие.
Тишину базилики нарушал лишь шорох шагов и едва слышный шепот, но ответа Лазарис так и не услышал. Наконец, после часа ожидания, он поднял голову и посмотрел на своих спутников.
Доминикус продолжал молиться, сложив руки на груди. Лестер застывшим взглядом смотрел на алтарь, и на лице его отразилось отчаяние.
Лазарис бросил на своих помощников взгляд, полный надежды, но оба священника лишь покачали головами. Главный священник Терреанфора вздохнул и с трудом поднялся на ноги — сказывался его преклонный возраст.
— Ладно, дети мои, — тихо сказал он. — Давайте покинем базилику и пройдемся по городу. Быть может, мы найдем кого-нибудь из высшего священства, кто нам поможет. Только не называйте своих имен, иначе вскорости о нас узнает Талквист.
Его помощники кивнули и последовали за Лазарисом к выходу.
Как только они покинули базилику, перед глазами у них ярко вспыхнул металл. Наконечник копья остановился на волосок от лица Лазариса.
— Ты главный священник Терреанфора? — резко спросил страж. — Это ты вошел в город под чужим именем?
Лазарис всегда был скромным и стеснительным человеком. Посмотрев солдату в глаза, он молча кивнул.
— Тогда следуйте за мной, — хрипло приказал стражник.
Четверо его помощников окружили священников, а те хоть и сверкнули глазами, но промолчали и, склонив головы под капюшонами плащей, последовали за солдатами.

* * *

Чем суровее становилась зима, тем тверже закалялась воля Фарона.
С каждым днем он все дальше углублялся в промерзшие поля, шагая по нетронутому снегу в глубь континента. Своим примитивным разумом он понимал, что в населенных районах ему следует прятаться, чтобы его не заметили. Но сейчас, когда он рыскал по землям к юго-востоку от Наварна, его окружали либо широкие открытые пространства, либо густой лес, страх стал отступать, и он быстро шагал все дальше и дальше.
Поднимавшийся от земли холод вызывал у него раздражение, он чувствовал себя как ребенок, которого заставили спуститься с материнских колен. Он по-прежнему ощущал биение сердца земли и тепло, таившееся под снежным покровом, но тот покой, который он испытывал, когда шагал по теплому песку, исчез, а на смену ему пришли гнев и жажда насилия.
Ненависть.
Он не нуждался ни в сне, ни в пище, ибо сама земля питала его посредством Живого Камня, из которого было высечено его тело. А кроме того, в нем горел темный огонь, наследие демонического отца, и этот огонь выжигал камень, создавая на его поверхности прочную, как сама земля, корку.
Как его воля.

А под земной корой драконица ощутила, как меняется эхо ее имени.
«Эээээээээннннннннннннвииииииииииииииннннннн!»
Ее глаза широко раскрылись в темноте. Эхо, за которым она следовала так долго, продвигаясь сквозь пласты Земли, прозвенело чисто и ясно прямо у нее над головой — значит, она достигла того места, где было произнесено ее имя и куда она так долго и мучительно стремилась.
Звук, ради которого она преодолела такие огромные расстояния, был немного странным — он вибрировал, словно проходил сквозь воду. Драконица прислушалась внимательнее и пришла к выводу, что до нее доходит эхо озера, образованного ключами, прохладными и темными. И это озеро находилось над ней. Сердце драконицы забилось быстрее, нетерпение росло, подпитываясь мечтами о скорой и жестокой мести.
Призвав на помощь всю мощь своих гигантских мускулов, драконица пробила слои камня и, набирая скорость и разъяряясь, устремилась к поверхности.
К сладкой мести.

28

Эвермер, Неприсоединившиеся государства
Роскошная карета, в которой ехали Гвидион Наварн и его опекун, начала замедлять ход.
Молодой герцог подождал, пока экипаж остановится, осторожно отвел в сторону тяжелую шторку и выглянул наружу. Соленые брызги залетели внутрь кареты вместе с кристалликами льда, обжигая кожу. Он опустил шторку и вопросительно посмотрел на лорда-маршала, сидевшего напротив.
Визит в Тириан, царство лиринского леса, королевой которого номинально считалась Рапсодия, прошел успешно. Анборн старался держаться в стороне, поскольку лирины все еще не могли забыть о Намерьенской войне и помирились с Анборном только по просьбе королевы. В результате Гвидиону во время своего первого официального визита пришлось полагаться исключительно на себя. Впрочем, ему очень помог Риал, наместник Рапсодии.
Гвидион с удовольствием бродил по удивительным улицам города Тириана, столицы, спрятанной в сердце зеленого леса и окруженной поразительными защитными сооружениями и поднятыми на деревья дорогами, скрывающимися в густой листве. Он ощутил давно позабытое чувство удивления, разглядывая тропы, по которым путешествовали люди и лесные животные, не мешая друг другу. Отец Гвидиона всегда любил лиринов и поддерживал с ними дружеские отношения, и юноша с радостью принимал ответную любовь жителей Тириана, стройных темноглазых людей, открывших для него свои дома, укрепления, дворцы и зимние сады.
Ему ужасно не хотелось покидать Тириан, но, после того как со всеми формальностями было покончено, Гвидион попрощался с Риалом и другими лиринскими сановниками, сообщив им, что теперь он намерен посетить Минсит и Эвермер, находившиеся на нейтральных землях, которые носили название Неприсоединившихся государств. Именно такие инструкции он получил от Анборна. Гвидион с радостью принял подарки, а в ответ по совету Рапсодии преподнес Риалу превосходное кандеррское бренди и хрусталь. Затем Гвидион встретился с лордом-маршалом, который с нетерпением дожидался отъезда, — ведь они еще не добрались до главной цели своего путешествия.
Они находились в пути двенадцать дней, и все это время Анборн и Гвидион почти не разговаривали. Лорд-маршал о чем-то размышлял, глядя в окошко кареты блестящими ярко-голубыми глазами, возможно, вспоминал о кровавых сражениях, в которых ему довелось участвовать. Гвидион почтительно молчал.
— Мы уже на территории Эвермера? — неуверенно спросил Гвидион.
Анборн коротко кивнул.
Гвидион еще раз отодвинул шторку.
Он вновь увидел море, с шумом набегающее на берег, волны разбивались о старый деревянный причал. В гавани стояло около дюжины кораблей различных размеров, многие из них были сильно потрепаны в жестоких схватках с безжалостными штормами. Из гавани в ближайший портовый городок, лучшие дни которого остались в прошлом, вела неровная дорога.
После долгого неловкого молчания Гвидион вежливо кашлянул.
— Э-э… лорд-маршал, почему мы здесь остановились? Мне казалось, вас интересует Сорболд?
Анборн перевел пристальный взгляд голубых глаз на Гвидиона.
— Мы здесь потому, что Эвермер известен своими борделями, — хмыкнул он. — А это важная часть образования любого молодого человека.
На лбу Гвидиона выступил пот.
— Я… я не знал, что у вас такие планы, — запинаясь, пробормотал он. — Кроме того, разве подобных заведений нет в Роланде?
— Что верно, то верно, — лениво ответил Анборн, вновь выглядывая в окно. — К тому времени, когда я сочту, что ты получил вполне приемлемое образование, ты будешь знаком со всеми, отсюда и до центральной части континента. — Он заметил, как побледнел юный герцог, и удивленно заморгал. — И вовсе не в качестве клиента, юный глупец, хотя, будь ты постарше, в этом не было бы ничего дурного. Бордели являются превосходным источником информации. К тому же в случае нужды лучшего убежища просто не найти. Я множество раз прятался от врагов в борделях.
— Так вот для чего мы сюда приехали? Вы рассчитываете получить информацию о Сорболде в борделях Эвермера?
Анборн нахмурился, выглянул в окно и крикнул капитану эскорта, сопровождавшего карету:
— Остановитесь! Приведите двух лошадей. Мы с молодым герцогом намерены дальше двигаться самостоятельно. Пока нас не будет, вы можете по очереди посетить порт.
На лице капитана появилась широкая улыбка.
— Слушаюсь, милорд.
Анборн скупо улыбнулся в ответ.
— Только не макайте свои фитильки в прогорклое масло, — сердито добавил Анборн. — Все, что вам доводилось слышать о борделях Эвермера, справедливо, так что не забудьте потом помыться, если не хотите разжиться вшами, которых полно у местных матросов. Ты меня понял?
— Да, сэр.
— Хорошо. Мы вернемся через неделю.
Анборн закрыл окошко кареты. Наклонившись, он вытащил из-под сиденья узел с одеждой и бросил Гвидиону.
— Нам не стоит привлекать к себе внимание достойных жителей Эвермера, — пояснил он, показывая на крест, который красовался на груди Гвидиона. — Нам не нужен скандал.
Он вытащил второй узел и принялся переодеваться.
Вскоре им привели пару оседланных коней. Гвидион с сомнением посмотрел, как стражники помогли Анборну устроиться на лошади, а потом и сам вскочил в седло. Лорд-маршал твердой рукой направил лошадь в сторону города, и Гвидион последовал за ним, не представляя, что их ждет в ближайшем будущем.

Как только они скрылись за холмом, Анборн оглянулся через плечо и, убедившись, что стражники их не видят, свернул на восток. Гвидион старался не отставать.
— Значит, мы не поедем в Эвермер? — воскликнул он, пришпоривая своего скакуна.
— Сожалею, что разочаровал тебя, но сейчас мы направляемся в Гант, — крикнул Анборн, оглянувшись назад. — Если наши гвардейцы будут думать, что мы развлекаемся со шлюхами, они не станут болтать о нашем отъезде.
— Ах вот оно что, — ответил Гвидион.
Он хотел показать, что разочарован, но не сумел скрыть облегчения. Мысль о том, что ему придется брать уроки у шлюх портового города, вызывала у него ужас, тем более что Анборн славился своими амурными похождениями.
Они молча ехали по покрытой инеем траве вдоль берега моря на восток, этими дорогами теперь редко пользовались, и они успели основательно зарасти. Суда гораздо чаще причаливали в порту Минсита, находившегося западнее, поскольку Тириан был более приятным соседом, чем Сорболд.
Увечье Анборна не позволяло им долго находиться в седле, однако Гвидион всякий раз радовался, когда герой намерьенов предлагал сделать привал. Гвидион не привык к таким дальним переходам, а потому искренне приветствовал каждую остановку и охотно помогал Анборну сойти с лошади. Пара часов возле наскоро разведенного костра, еще час — занятия с Тайстериском, и они вновь садились на коней и отправлялись в путь к своей истинной цели.
Всякий раз, когда Гвидион вытаскивал из ножен свой почти невидимый клинок, он ощущал, как стихает ветер, словно воздух ожидал его команды. Анборн, безусловно, видел смущение Гвидиона, но сознательно его игнорировал. Он с самого начала заставлял молодого герцога надевать повязку на глаза, чтобы тот учился чувствовать оружие, не тратя попусту время на бессмысленные попытки разглядеть невидимый клинок. И с каждым днем юноша чувствовал себя все увереннее. В его сознании вновь и вновь звучали слова Акмеда:
«Помни, что ты владеешь оружием, не позволяй ему овладеть твоей волей».
Сорболд был большим государством с протяженными границами, которые охранялись не слишком тщательно, хотя Анборн не раз повторял, что после смерти вдовствующей императрицы число солдат, стоящих на страже рубежей своей страны, заметно увеличилось. Добравшись до границы, они потратили почти целый день, чтобы найти место, где двое всадников могли бы незаметно проникнуть в Сорболд.
Ночью, когда Анборн убедился, что никакой случайный патруль их не потревожит, они устроились на ночлег среди развалин заброшенной таверны, когда-то находившейся на одном из самых оживленных торговых трактов Сорболда. Анборн решил, что им не следует разжигать костер, поэтому они набросили попоны на лошадей, а сами улеглись рядом друг с другом, чтобы было потеплее, и накрылись одеялами.
Гвидион лежал на жесткой земле и в бледном лунном свете наблюдал за человеком, которым восхищался больше всех других людей, за исключением, быть может, своего отца. Обычно Анборн был более оживленным, но сейчас, когда он меланхолично поглаживал рукой грубое одеяло, Гвидиону показалось, что он загрустил.
— Оно принадлежало Шрайку, — пробормотал лорд-маршал и провел мозолистой ладонью по изрядно вытертой поверхности.
Гвидион ничего не ответил. Шрайк был одним из самых надежных воинов Анборна, его адъютантом и, возможно, самым близким другом. Он принадлежал к первому поколению намерьенов, суровый, сварливый старик, которого Гвидион так и не сумел понять. Юноша ждал, чувствуя, что Анборн хотел сказать нечто большее, но сделает это только в том случае, если Гвидион не будет его торопить. Через несколько мгновений его терпение было вознаграждено.
Анборн смотрел на холодное небо сквозь дыры в прохудившемся потолке, пытаясь найти на нем знакомые звезды.
— Вечная жизнь ничто без вечной молодости, — наконец проговорил он. — Когда Шрайк покинул Серендаир, он был уже немолодым человеком. То божество, которое наградило намерьенов продолжительной жизнью, должно быть, обладало извращенным чувством юмора, приговорив множество людей к долгой старости.
Гвидион молча кивнул. Анборн не упоминал о Шрайке с момента его смерти — старый воин погиб, когда Рапсодия попала в засаду.
Глаза Анборна сверкали в темноте.
— Я всегда разрешал ему разжечь костер, потому что он ужасно мерз. Матросы… — Он насмешливо фыркнул. — Тощие, жилистые морские крысы способны стоять под штормовым ветром, срывающим с костей кожу, — по сравнению с этим пронизывающим ветром наш нынешний ночлег подобен тропическому раю, — но стоит им оказаться на суше, как они начинают дрожать, словно больные котята.
Гвидион тихонько рассмеялся.
— Ваш брат Ллаурон был моряком, не так ли? Тем не менее он прекрасно чувствовал себя на суше даже в холодные дни.
Он попытался выбросить из головы жуткие воспоминания, которые он по неосторожности вызвал: лицо верховного жреца во время кровавой резни, устроенной по наущению демона во время предыдущего зимнего карнавала, — он стоит посреди открытой всем ветрам равнины и призывает чудовищных волков восстать из снега и атаковать отряд врага.
Глаза Анборна сузились.
— Ллаурон всегда был драконом в большей степени, чем Эдвин и я. Близость к разным стихиям была ему, по-видимому, необходима, хотя и наносила вред его близким — главным образом моему бесполезному племяннику, твоему крестному отцу. И только к лучшему, что он решил отказаться от человеческого тела и слиться со стихиями в обличье дракона. Это самый лучший исход для всех. И пусть эфир принесет ему умиротворение.
Гвидион молчал, рассчитывая, что Анборн продолжит, но лорд-маршал больше ничего не сказал. Наконец молодой герцог согрелся под одеялом и крепко заснул.
А как только серый утренний свет проник в их убежище, они вновь продолжили путешествие.

29

Предыдущая страница 18 Следующая страница


19 Элизабет Хэйдон

Высокий худощавый мужчина с поредевшими седыми волосами, в рясе священника поджидал трех своих собратьев из Сорболда у двери особняка Патриарха, куда их привели стражники. Не скрывая неудовольствия, он предложил им войти, жестом отпустил стражников и закрыл тяжелые двери. Лазарис узнал Грегори, главного священника Лиантаара, базилики эфира. Этот невзрачный на первый взгляд мужчина являлся одним из самых высокопоставленных священников в иерархии служителей патриархальной веры, выше его были только Благословенные и сам Патриарх. Лазарис проходил у него обучение в тихих кельях Терреанфора, перед тем как получил свой сан. Грегори охотно делился тайнами веры с пятью новыми священниками, решившими посвятить свою жизнь служению земле и Создателю, но сейчас он был недоволен своим бывшим подопечным.
Лазарис прекрасно понимал, что чувствует Грегори.
Маленькие глазки главного священника Лиантаара горели от ярости.
— Ты презренный идиот, — прошипел он Лазарису с такой злостью, что с его губ сорвались брызги слюны. — Как ты посмел нарушить Цепь Молитвы? И если у тебя хватает дерзости, чтобы обращаться прямо к Создателю, откуда в тебе столько безрассудства, чтобы делать это в базилике Патриарха? Неужели тебе не приходило в голову, что он это почувствует и что ты помешаешь его ежедневному обращению к Создателю?
— Я… я сожалею, отец, — прошептал Лазарис, который только теперь начал понимать всю серьезность своего преступления. — Я… был в отчаянии и не мог ясно мыслить. — Глава базилики стихий не имеет права на такие ошибки! — сердито воскликнул Грегори. — Невозможно даже представить себе, к каким печальным последствиям это может привести. Да и что ты вообще здесь делаешь? Глава храма стихий не имеет права его покидать. — Он придвинулся совсем близко к трепещущему Лазарису и нанес последний, сокрушительный удар. — Думаю, ты понимаешь, что глупое потворство своим безрассудным желаниям будет стоить тебе поста. Уверен, регент будет недоволен, когда узнает, что нам придется готовить нового главу Терреанфора перед самой церемонией его коронации. Надеюсь, ты привел свои дела в порядок.
Лазарис сглотнул, а оба его спутника побледнели.
— Вы лишаете меня моего поста? — дрожащим, едва различимым голосом спросил Лазарис.
— Пожалуйста, отец, мы не можем вернуться обратно, — выпалил Лестер.
Однако Грегори остановил его протесты, подняв руку.
— Его святейшество приказал, чтобы вас задержали до той поры, пока не будет исправлен вред, нанесенный вашим вопиющим пренебрежением к главным догматам нашей веры, — надменно изрек главный священник Лиантаара. — Следуйте за мной, вы будете находиться в монастырской часовне, где не сможете творить свои неправедные молитвы.
Три священника подавленно последовали за Грегори по длинным темным коридорам мраморного особняка, они не замечали ни старинных гобеленов, висящих на стенах, ни тяжелых бронзовых жаровен, в которых курились благовония. Они шли по бесконечным переходам, мимо бесчисленных одинаковых арочных проемов, пока Грегори не остановился перед массивной дверью из красного дерева. Распахнув ее, он презрительно указал внутрь.
За дверью находилась маленькая часовня с простым алтарем и скамьями без спинок. Над алтарем висел небольшой барельеф с изображением серебряной звезды Патриархии, больше никаких украшений в часовне не было.
— Ждите здесь, — приказал Грегори.
Как только священники вошли внутрь, он решительно захлопнул за ними дверь.
Казалось, прошла вечность, а священники все еще ждали, сидя на твердых деревянных скамьях, молча размышляя о своем будущем. Лишенное окон помещение не позволяло определить, когда закончилось утро и начался день, тем не менее они могли следить за ходом времени по изменяющемуся сиянию серебряной звезды над алтарем. Наконец дверь открылась, и вошел мрачный Грегори.
Следом за ним появился еще один человек. Он был почти на голову выше главы Лиантаара и одет в серебряную мантию с вытканной на ней такой же звездой, что сияла над алтарем. Возраст посеребрил его волосы, но не вызывало сомнений, что в молодости они были светлыми. Длинная борода слегка завивалась на концах, а глаза были чистыми и голубыми, как безоблачное летнее небо. Он слегка взмахнул рукой в приветственном жесте, и на пальце сверкнуло простое платиновое кольцо с большим овальным камнем необычайной чистоты. Три священника сразу же опустились перед ним на колени.
Патриарх знаком попросил Грегори закрыть дверь, а потом обратил свой внимательный взгляд на коленопреклоненных священников.
— Встаньте, — приказал он. — Мне не нравится, когда люди вашего сана опускаются на колени не для молитвы.
Лестер и Доминикус помогли Лазарису встать. Пожилой священник дрожал, его лицо побледнело от волнения. Много лет назад он имел честь видеть Патриарха, который крайне редко появлялся на людях, во время церемонии рукоположения Найлэша Моусы, ставшего Благословенным Сорболда. Тогда Патриархом был хрупкий человек с венцом редких седых волос на почти лысой голове, и его согбенное возрастом тело с трудом выдерживало вес тяжелых одеяний.
Новый Патриарх, Константин, который возглавил церковь всего несколько лет назад, ничем не походил на своего предшественника. И хотя он прожил немало лет, он держался так, словно в прошлом был солдатом или атлетом. Широкие плечи не согнулись под бременем лет, а гордо поднятая голова придавала ему величие, хотя на лице не было ни малейших признаков высокомерия.
Будучи главным священником Терреанфора, Лазарис всегда помогал Благословенному Найлэшу Моусе, когда Патриарх наносил официальные визиты в Сорболд. В первый раз решался вопрос, кто возглавит церковь после смерти старого Патриарха. Константин выступил вперед уже после того, как все остальные кандидаты были отвергнуты Весами. И Весы выбрали его — чаша, на которой стоял Константин, поднялась высоко вверх. Лазарис знал, что эту сцену он не забудет никогда. Во второй раз Патриарх прибыл в Джерна'Сид на похороны вдовствующей императрицы и ее сына, наследного принца Вишлу, которые умерли почти одновременно. А после траурной церемонии с помощью Весов выбрали нового императора, и выбор древнего инструмента пал на Талквиста.
Патриарх поднял руку в благословении, и священники почтительно склонили головы. Затем глава патриархальной религии жестом предложил им сесть. Священники смущенно повиновались.
— Должен признать, я удивлен, что вы живы, — из Сорболда нам сообщили, что несколько дней назад все священники, и глава базилики Терреанфора погибли в ужасном пожаре, охватившем монастырь и особняк на Ночной горе. Благословенный Сорболда немедленно покинул наш совет и отправился домой, и я не совсем понимаю, почему вы трое не занимаетесь в Джерна'Сиде подготовкой погребальной церемонии. Скажи мне, Лазарис, почему ты решил прийти сюда и сотворить свою молитву.
Священник поднялся на ноги и подошел к Патриарху.
— Пусть Создатель превратит меня в пепел, если мой язык произнесет хоть одно слово лжи, — запинаясь, заговорил он. — Ваше святейшество, двое этих людей подтвердят то, что я сейчас расскажу. Талквист, регент и будущий император Сорболда, сознательно грабит и оскверняет святые места нашей родины, и прежде всего базилику Терреанфора.
Глаза Патриарха сузились, лицо помрачнело.
— Как грабит? — резко спросил он.
— По его приказу, — продолжал Лазарис, щеки которого покрылись румянцем стыда. — И при моей вынужденной помощи.
Патриарх сделал глубокий вдох, его голубые глаза загорелись холодным огнем, но он ничего не сказал, дожидаясь, пока Лазарис закончит свой рассказ.
— Много лет назад Талквист был послушником в Терреанфоре, а я — его наставником. — Лазарис выпрямил спину, однако голос его дрожал. — Как я узнал много позже, он готовился стать священником вовсе не потому, что услышал зов Единого Бога, а из-за того, что нуждался в сведениях, чтобы решить загадку, которая давно его мучила. В песках Побережья Скелетов он нашел некий предмет, раковину или чешуйку, фиолетового цвета с неровными краями. На его поверхности выгравировано изображение трона в окружении рун, которых я никогда ранее не видел. Он занимался под моим началом в надежде найти в наших священных книгах какие-то упоминания об этом предмете. Когда Талквист понял, что у нас нет интересующей его информации, он покинул храм и вернулся лишь через десятилетия, чтобы стать императором.
Патриарх, ставший еще более внимательным, заметил:
— У меня создалось впечатление, что Талквист не хотел становиться императором и сами Весы высказались в пользу купцов, проигнорировав притязания армии и аристократии. К тому же Талквист был выбран при множестве свидетелей, в том числе и правителей соседних государств.
Лазарис с трудом сглотнул.
— Да, такое впечатление создалось у многих, ваше святейшество, — нервно согласился он, — поскольку Талквист именно к этому и стремился. Он вернулся в Терреанфор всего за несколько дней до смерти вдовствующей императрицы и наследного принца и попросил у меня маленький кусочек Живого Камня из базилики. — Он содрогнулся, увидев ужас на лице Патриарха. — Он сказал мне, что, если я не принесу ему кусочек Живого Камня, он захватит базилику и сделает с ней то, что сочтет нужным. Талквист успел прекрасно изучить храм, пока учился у меня, поэтому знал о существовании тайного входа в Терреанфор. Если бы он захотел занять базилику, несколько его верных людей могли бы удерживать целую армию до тех пор, пока базилика не была бы уничтожена. — Во рту у Лазариса пересохло, на него давил груз собственной вины, ведь за его молчанием стояли и другие причины. — И я согласился, хотя мое сердце отчаянно протестовало. Я нашел место, где Живой Камень не был бы частью растения или животного, и, взмолившись о прощении, отбил кусочек и отдал его Талквисту.
— И что он с ним сделал? — осведомился Патриарх, голос которого вдруг стал неожиданно мягким.
— Полагаю, он воспользовался камнем, чтобы повлиять на результаты Взвешивания. Меня в тот момент там не было, — печально ответил Лазарис. — Но и это еще не главная ересь, ваше святейшество.
Глаза Патриарха широко открылись, но он промолчал.
Лазарис обернулся через плечо, чтобы посмотреть в лица своих молодых спутников, оба были смертельно бледны.
— После того как Талквист стал регентом, он приказал мне вынести из базилики одну из статуй — гигантского воина.
— Из тех, что охраняли вход в каменный сад?
— Да. Он потребовал вынести всю статую, срезав ее с пьедестала, и доставить на площадь Весов. Я сразу же почувствовал, что это очень плохо сказалось на самом духе базилики, я ощущал ее страдание, когда статую…
Лазарис не выдержал и разрыдался.
— Расскажи мне остальное, — приказал Патриарх.
— Статуя древнего воина была положена на одну чашу Весов. А на другую Талквист поместил жалкое существо, похожее на помесь человека и медузы. В процессе манипуляций с фиолетовой пластинкой на обеих чашах весов вспыхнул ослепительный свет, и существо исчезло. А затем статуя ожила. Ничего страшнее в своей жизни я не видел.
— Где она сейчас? — спросил Константин.
Его голос оставался спокойным, но рука, на которой он носил кольцо, дрожала.
Лазарис покачал головой.
— Я не знаю, ваше святейшество. Статуя обрела способность ходить и двинулась в сторону пустыни, уничтожая все, что попадалось на ее пути. Она швырнула на землю меч, который был зажат в ее руке, и клинок рассыпался в пыль. Возможно, то же самое произошло и с самой статуей. Когда мы сами шли по пустыне, направляясь в Сепульварту, мы не видели ни статуи, ни ее следов. А Талквист приказал своим солдатам убить священников, которые стали свидетелями святотатства, — пожар в монастыре и особняке устроен по его приказу. Затем были уничтожены сами солдаты, участвовавшие в поджоге, в живых остался лишь капитан стражи, которому Талквист доверяет. Если бы мы не успели спрятаться, то тоже погибли бы. Мы сразу же отправились сюда, чтобы отыскать нашего Благословенного, но стражники сказали нам, что он отбыл домой, в Сорболд.
Патриарх кивнул.
— Да, получив послание от Талквиста, Благословенный помолился и сразу же отправился в Джерна'Сид. Он прибудет туда сегодня, в крайнем случае завтра.
В глазах Лазариса появилось отчаяние.
— Значит, он в ловушке, — прошептал он. — Мы не успели его предупредить, а теперь он пересек границу Сорболда, и любое наше послание будет перехвачено людьми Талквиста. — На лбу священника выступил пот. — Боюсь, он уже мертв.
Константин покачал головой.
— Сегодня утром он еще был жив, — сказал он, отворачиваясь от священников и глядя на звезду, висевшую над алтарем. — Я услышал молитвы, с которыми он обратился от имени своей паствы. Сорболд огромная страна, и в ней множество верующих. Если бы он не исполнил свои обязанности в Цепи Молитв, я бы сразу это заметил.
— Его гибель — вопрос времени, ваше святейшество, — печально промолвил Лазарис. — Талквист одержим злом и очень расчетлив. Сила древнего артефакта, найденного им на Побережье Скелетов, дает ему не только могущество, но и неуязвимость. Он уже составил жуткий план, рассчитанный на много лет вперед, — такие вещи выходят за пределы моего понимания, — а сам прикинулся обычным купцом и делает вид, будто не хочет брать на свои плечи бремя власти, но я клянусь, он продумывал, как подмять под себя Сорболд, в течение многих лет.
Патриарх продолжал стоять спиной к Лазарису.
— Тут ты совершенно прав, — проронил Константин отсутствующим голосом.
Он еще долго стоял, не сводя взора с серебряной звезды над алтарем. Наконец он повернулся к главному священнику Лиантаара.
— Грегори, возьми этих людей под свою защиту, — распорядился Константин. — Я предоставляю им убежище. Найди им место в монастыре, но нам нужно сохранить их имена в тайне. Завтра мы проведем специальную церемонию, во время которой они получат новые имена, чтобы их не смогли выследить. — Своими ясными голубыми глазами Константин пристально посмотрел на священников из Сорболда. — Все следы, оставленные вами по дороге из Джерна Тала сюда, должны быть уничтожены. Талквист настоящее чудовище, я много лет об этом знал. Поэтому приказ я отдаю не только ради вашей безопасности: если Талквист узнает, что вы здесь, священный город подвергнется страшной опасности. Лазарис задрожал, через мгновение дрожь пробежала и по телу Грегори.
— Неужели он осмелится напасть на Сепульварту? — Хриплый голос главного священника Лиантаара утратил присущую ему суровость, теперь он говорил словно испуганный ребенок.
— Уверяю тебя, Грегори, он не только осмелится — Талквист это планирует. — Голос Константина обрел твердость. — Сепульварта стоит на пути между Сорболдом и Роландом. Талквист не станет надолго здесь задерживаться — он стремится в глубь континента.
— Но… — выдохнул Грегори. — Ваша милость, это… невообразимо. Напасть на священный город и уничтожить его…
— Чтобы считать что-то священным, необходимо иметь душу, — ответил Патриарх. — А Талквист лишен души. Прежде чем удастся с ним покончить, содрогнется весь мир. И мы будем едва ли не первыми, раздавленными его каблуком. Уже слишком поздно, его не остановить.
Священники стояли, не в силах пошевелиться. Дверь часовни открылась, и Патриарх ушел, унеся остатки надежды, теплившейся в их душах.

Стоя в темной ризнице, Константин дождался, когда последняя дверь базилики Лиантаара будет заперта на ночь, а затем вышел в боковой неф и медленно направился к лестнице, ведущей к алтарю.
Свет звезд проникал сквозь окна храма, заливая алтарь мерцающим светом. Поднимавшемуся по серебристым ступеням Константину вдруг показалось, что он сейчас устремится в небеса вместе с потоками лунного света.
Благословенный храм, оплот погибшей звезды, упавшей многие тысячи лет назад, был одним из немногих мест на свете, где он ощущал умиротворение. Что-то в сиянии эфира напоминало ему удивительное прибежище для тех, кто устал от безрадостного существования, царство между миром жизни и миром смерти, где закончился он прежний и начался он нынешний.
Рожденный от неизвестной матери намерьенки, чье лицо он помнил до сих пор, хотя они были рядом всего несколько мгновений, и демона, Константин вырос среди насилия и крови. Он был гладиатором на аренах Сорболда, безжалостной машиной для убийства. Так продолжалось до тех пор, пока он не был спасен и отправлен в царство, о котором теперь часто вспоминал, в место дивных снов, известное также как владения лорда и леди Роуэн и находящееся за Покровом Гоэн, это в переводе с древненамерьенского языка означает «радость». Лорд и леди Роуэн, воплощения исцеляющего сна и тихой смерти, многому его научили, ибо время в их царстве текло совсем не так, как в материальном мире. Константин отсутствовал всего несколько месяцев, но успел прожить за Покровом Гоэн целую жизнь. Он учился, набирался мудрости и со временем понял, что позор его рождения на самом деле не пятно унижения, а знак избранности. И он решил стать достойным этого знака, а затем его мысли подтвердили и Весы, выбрав его Патриархом.
Сейчас же ужасная ирония его жизни вызвала у него приступ тошноты. Он вспоминал слова, которые сказал королям намерьенов и фирболгов, услышав об избрании Талквиста императором.
«Вы принесли мне ужасные новости».
«Почему? — поинтересовался король болгов — Объясните нам — почему?»
Ответ прозвучал из самых черных глубин его памяти.
«Талквист только называется купцом. Он торговец рабами, к тому же один из самых жадных и жестоких, более того, он является тайной главой целого флота пиратских кораблей, которые торгуют живым товаром, продают здоровых людей на шахты, на арены, а остальных используют в качестве сырья для производства самых разных товаров, например свечей. Их делают из стариков, а из младенцев — костяную муку. Тысячи людей погибли на аренах Сорболда, невозможно сосчитать, сколько еще встретили свой конец на шахтах, соляных копях и на дне океана. Талквист чудовище с улыбкой благородного человека и прекрасными манерами — самое настоящее чудовище».
«Однако Весы выбрали его, — настаивал на своем король намерьенов. — Я сам видел».
Поднявшись на последнюю ступеньку, Константин подумал о неприкрытом недоверии, появившемся в глазах короля болгов, прошлая жизнь которого, несомненно, имела много общего с жизнью Константина.
«Почему вы ничего не сказали перед тем, как уехать? — удивленно спросил Акмед. — Если вы знали, что такое возможно, почему не вмещались?»
Платиновые полосы, которыми был прочерчен алтарь, ослепительно сияли. И в сознании Константина прозвучал его ответ, а к горлу вновь подкатила тошнота.
«Потому что не в моей власти выступать против Весов. Ведь именно они выбрали меня Патриархом. Как же я могу утверждать, будто они ошиблись? В этом случае возникнет парадоксальная ситуация. Кроме того, я не могу открыть тайну своего прошлого и поведать всем, что выступал на арене, поскольку о царстве Роуэнов никто не должен знать. И наконец, Талквист был не единственным из претендентов, на чьих руках кровь других людей. Если бы я выступал против каждого, кого считаю недостойным занять императорский трон, Сорболд остался бы без правителя».
«И потому, что я трус, — подумал он теперь. — Я не хотел думать о том, что обязательно произойдет».
Он склонил голову перед алтарем, а потом опустился перед ним на колени. Древняя реликвия, представлявшая собой большую каменную плиту, единственным украшением которой служили естественные прожилки чистой платины, помогала всем молитвам верующих свободно войти в его сознание, а затем через Шпиль подняться к ногам Создателя. Магия алтаря базилики эфира коснулась его своим невидимым крылом.
«Я буду молиться о том, чтобы Талквист изменился, ведь смог же я стать другим человеком за Покровом Гоэн. Возможно, его решение отложить коронацию на целый год и затем пройти еще одно Взвешивание — хороший знак».
Акмед посмотрел ему в глаза, и Константин прочел в них понимание.
«Сомневаюсь. Мой личный опыт подсказывает, что люди, которые стремятся к власти и получают удовольствие, проливая чужую кровь, становятся еще более жестокими и беспринципными, когда эту власть получают. Вы мне представляетесь единственным исключением из этого правила».
Константин дрожащими руками коснулся алтаря.
Он пытался прекратить мысленное самобичевание, заставить себя не думать о посторонних в этот момент вещах, но у него ничего не получалось.
«Какой же ты глупец. Если бы ты тогда выступил вперед и сказал, что на Весы оказали магическое воздействие, удалось бы избежать гибели половины мира, которая теперь стала практически неизбежной. И эта кровь вновь будет на твоих руках».
Он подумал о Терреанфоре, одном из последних мест в этом мире, где еще сохранился Живой Камень, и об огромной силе, сосредоточенной там. Из всех стихий лишь земля обладает таким непререкаемым могуществом — остальные стихии слишком эфемерны, а посему не оказывают непосредственного влияния на жизни людей: ветры — непостоянны, моря — гневливы, звездный свет — далек, а огонь — непредсказуем и разрушителен.
Но земля остается неизменной, она терпеливо и последовательно движется сквозь время, и ее движение подчинено понятной логике естественных жизненных циклов — вот почему большая часть могущества мира сосредоточена именно в этой стихии. Патриарх думал о прохладном темном храме, скрытом глубоко внутри Ночной горы, куда никогда не проникал свет, и вновь вспомнил о статуе солдата из Живого Камня, о которой ему рассказал Лазарис.
И обо всех других статуях людей и животных, деревьев и самом алтаре из Живого Камня, которые Талквист в своем стремлении к неограниченной власти начнет пробуждать одну за другой.
И о той страшной мощи, которая будет выпущена в ничего не подозревающий мир.
«Сосредоточься», — приказал он себе.
Константин начал обряд, при помощи которого собирал ежедневные молитвы верующих. Его тело завибрировало, и мощь эфирного света прошла сквозь него, позволяя направить все просьбы прямо к Создателю. Он всякий раз испытывал волнение и трепет при одной мысли о том, что молитвы и сны, страхи и радости миллионов душ проходят сквозь него, заставляя его тело испускать то же удивительное сияние, что и звезда, находящаяся на вершине Шпиля, на высоте в тысячу футов.
Со всех концов континента, из Неприсоединившихся государств на юго-западе, Бет-Корбэра на востоке, Наварна и Авондерра на западе, Кандерра и Ярима на севере, из Бетани, центральной провинции Роланда, и, наконец, из Сорболда на юге, Благословенные передавали молитвы верующих, которые благодаря алтарю без труда проникали ему в душу и возносились ввысь. Всякий раз, когда появлялась новая молитва, в его сознании раздавался мелодичный звон, однако Константин не знал, с чем обращаются верующие к Создателю, он воспринимал лишь удивительно чистую и прекрасную симфонию, благодарственную осанну Единому Богу.
Он никогда не знал, как долго будет продолжаться передача молитв, ибо время растворялось, когда Константин оказывался во власти великих стихий. Но вот наконец стихали последние ноты молитв, и Константин, уловив одну из последних, поддерживал ее собственным обращением к Единому Богу.
Четыре хвалебных гимна смолкли, Благословенные провинции Роланда завершили вечернее обращение к Цепи Молитв, и, когда отзвучала последняя молитва Благословенного Сорболда, Патриарх заговорил.
— Найлэш Моуса, — прошептал он. — Задержись.
Никогда прежде Константин не поступал таким образом, возвращаясь по Цепи Молитв к Благословенному, но положение сложилось отчаянное. Алтарь под его руками завибрировал. Несколько долгих мгновений Константин ждал, а затем услышал удивленный голос:
— Я слышу вас, ваша милость.
Тошнотворное ощущение наполнило Патриарха, гармоничное звучание благодарственных гимнов сменилось резким диссонансом. Константин изо всех сил вцепился в алтарь, чтобы удержаться на ногах.
Ему вдруг показалось, что тяжесть всего мира давит ему на плечи, лишая последних сил. Удивительная легкость, с которой он воспринимал молитвы, исчезла; он не мог пошевельнуть даже пальцем, немыслимое бремя пригибало его к земле.
Время стало растягиваться. Если раньше ежедневные молитвы пролетали мгновенно, то теперь каждое биение сердца, каждый вздох давались ему с таким огромным трудом, что казалось, будто ему приходится втягивать воздух с самых дальних окраин земли.
«Соберись», — вновь подумал он, и на лбу у него выступил пот.
Он открыл рот, собираясь заговорить, но это движение вызвало мучительную боль во всем теле. Челюсти с трудом разжались, в горле пересохло, его руки страшно дрожали. Он закрыл глаза и прошептал два слова — на него обрушилась чудовищная волна боли. Понимая, как важны эти слова, Константин вложил в них все оставшиеся у него силы.
— Береги… Терреанфор.
Как только слова сорвались с его губ, мир потемнел. Он смутно ощутил, что ударился об алтарь, и потерял сознание еще до того, как его кровь пролилась на пол базилики. Константин лежал неподвижно, залитый серебристым светом звезды, сиявшей на вершине Шпиля Сепульварты, слишком далекой в сером тумане, заполнявшем промежуток между бодрствованием и сном. Поэтому он не услышал ответа Благословенного.
— Я понял.

30

Гавань Ганта, Сорболд
Хотя Ганту было далеко до огромного Порт-Фаллона, расположенного в Авондерре, на восточном побережье, тем не менее его гавань по праву считалась одной из крупнейших в мире, здесь ежедневно разгружались тонны различных грузов. Сотни торговых кораблей с каждым приливом входили в гавань, надежно охраняемую военным флотом Сорболда, который стоял здесь на якоре. Каждое судно тщательно досматривали, список товаров проверяли портовые служащие, после чего кораблю либо разрешали швартоваться у причала, либо отправляли обратно в море. Только получив такое разрешение, корабль мог войти в тихую внутреннюю лагуну порта.
Анборн не раз здесь бывал. Гант стал одним из первых городов, захваченных им во время Намерьенской войны, поскольку таким образом войска лорда-маршала перекрыли важную транспортную артерию, что позволило им атаковать лиринский порт Таллоно, находящийся на северо-западе. Таллоно был укрепленным портом, построенным лирином Горллевиноло с помощью бабушки самого Анборна, драконицы Элинсинос, но к тому времени, когда лорд-маршал добрался до Ганта, в его сердце уже не осталось места для сентиментальности, им владела лишь ненависть и жажда мести.
Он сжег дотла Таллоно, а затем расправился с менее крупными портами в Минсите и Эвермере, это означало, что ему удалось полностью взять под контроль все северное побережье и часть восточного, до Порт-Фаллона. Даже тысячи лет оказалось недостаточно, чтобы избавиться от воспоминаний, которые продолжали преследовать Анборна в кошмарах.
Но теперь призраки прежних сражений перестали кружить над Гантом, как во времена прошлых визитов Анборна. В порту кипела жизнь, даже издалека, еще только спускаясь вместе с Гвидионом Наварном с холмов, он видел, как многочисленные груженые повозки выезжают за пределы порта и начинают свой путь на север и восток Сорболда. Он нахмурился и остановил своего скакуна, вспомнив, что эти дороги построили его собственные солдаты.
Гвидион Наварн, чью душу не тревожили дела давно минувших дней, с интересом разглядывал гавань.
— А у них неплохо идут дела, верно? — заметил он и широким жестом показал на десятки кораблей, стоявших у причалов, между которыми сновали люди, похожие на муравьев.
Лорд-маршал кивнул, но с его лица не сходило угрюмое выражение.
— Вот только какие это дела? — буркнул он.
Он перевел взгляд дальше, к выходу из порта, где стояли корабли военного флота.
Вся внешняя гавань ощетинилась специальными причалами для военных кораблей. Анборн насчитал дюжину таких пирсов, и возле каждого было пришвартовано по боевому кораблю. Но и дальше, за пределами порта, стояли на якоре суда военного флота.
— О Единый Бог, — пробормотал он.
Гвидион Наварн обернулся к своему наставнику. Юноша с наслаждением вдыхал свежий морской воздух, его радовала деловая активность в порту, особенно после бесконечных пустынных ландшафтов, угнетавших его на протяжении всего путешествия по южным степям. Вот почему его поразило застывшее лицо героя намерьенов.
— Что-то не так, лорд-маршал? — вскинулся он, и ветер с моря вдруг показался ему холодным.
Анборн слегка развернул свою лошадь направо, чтобы получше изучить весь порт. Он долго смотрел вниз, а потом оглянулся на холмы, по которым они спустились к морю.
— Во время Намерьенской войны здесь располагался мой штаб, из Ганта велись все наступательные морские операции, — наконец ответил он. — У нас был флот, который уничтожил большую часть западного Тириана, а также прибрежные районы Авондерра, находившиеся к северу от Гвинвуда. Я, как ты знаешь, командовал армией отца против войск матери, и на суше нам сопутствовал успех, потому что мы имели значительное численное превосходство, да и вооружение у нас было лучше. Но до тех пор, пока Ллаурон не решил, что больше не может воевать, и не сбежал от Энвин, он оставался очень серьезным противником — нам никак не удавалось одержать решающую победу в морских сражениях. Ллаурон уничтожил бы наш флот, если бы мы не владели Гантом, где стояла большая часть наших кораблей. — Лорд-маршал прикрыл ладонью глаза, чтобы защититься от солнца. — Но даже в те дни в гавани находилось гораздо меньше боевых кораблей, — со вздохом закончил он.
Гвидион сглотнул, но ничего не сказал. Здешний воздух вдруг показался ему горьким на вкус, в горле запершило, словно туда попал песок.
Анборн заерзал в седле, пытаясь что-то разглядеть в горах.
— Насколько я помню, там должен быть удобный наблюдательный пункт, — промолвил он и перевел взгляд на вереницу фургонов, которую сопровождали солдаты в кожаных доспехах.
Помимо этого, солдаты, растянувшись в цепь, стояли вдоль ведущей к столице дороги протяженностью не в одну сотню миль. Караван без лишней спешки двигался вверх по склону, по одному из древних трактов, но тем не менее в недалеком будущем должен был достаточно близко проехать от того места, где остановились разведчики.
— Пожалуй, нам лучше спрятаться, пока нас не заметили. Мне кажется, наше присутствие здесь нежелательно.
Они пришпорили своих лошадей и поскакали в направлении перевала, постепенно поднимаясь в горы и удаляясь от порта. Вскоре они уже скрылись среди скал. Когда они выехали на небольшую ровную площадку, Анборн осадил коня и нетерпеливо подозвал Гвидиона.
— Помоги мне спуститься с этого проклятого седла, — проворчал он, отстегивая ремни.
Гвидион быстро соскочил с лошади и поспешил к генералу, чтобы ему помочь. Оказавшись на земле, Анборн оттолкнул руку юноши и весьма сноровисто подполз к самому краю площадки. Он поманил к себе Гвидиона, и тот улегся рядом с ним на живот.
Забыв обо всем, они долго наблюдали за происходящим внизу.
Спустя около часа они заметили, как более двух дюжин торговых судов подошли к внешней границе порта, но, что удивительно, их сопровождали военные корабли. Суда очень быстро досмотрели и направили дальше, в лагуну, и, как только корабли встали у причалов, началась разгрузка. Товары сразу переносили в фургоны, но все происходило совсем не так, как в Порт-Фаллоне, где товары приходилось сортировать, — ведь они принадлежали разным купцам, которые тут же их разбирали.
— Ну и что ты можешь сказать? — коротко поинтересовался лорд-маршал — таким тоном он разговаривал с молодым герцогом, когда занимался его обучением.
Гвидион смотрел на бочки и ящики, которые рабочие быстро перегружали на бесконечные крытые повозки, рядами стоявшие вдоль причалов.
— Либо весь груз будет перевезен в одно место, либо его владельцем является один человек, — предположил Гвидион.
Анборн кивнул.
— Вне всякого сомнения, грузы принадлежат короне. Ну в некотором смысле в этом нет ничего удивительного: новый регент, Талквист, до вступления на престол был главой торговой гильдии, контролировавшей западные торговые пути. Но меня тревожит вовсе не место доставки грузов.
— А что же?
— Сам груз. Посмотри.
Гвидион проследил за пальцем Анборна, указывавшего на правый борт корабля, который как раз стоял под разгрузкой. По двум разным трапам судно покидали люди, но они были так далеко, что он с трудом различал их среди грузчиков порта. Крохотных человечков, спускавшихся по верхнему трапу с палубы, было не очень много, они двигались не торопясь и растворялись в толпе. Гвидион решил, что это пассажиры.
Вторая цепочка людей выбиралась по сходням на причал прямо из трюма. Сначала молодой герцог подумал, что это члены команды, но, присмотревшись, понял, что они идут к рядам фургонов и забираются в них. Гвидион прикинул, что с одного корабля сошло более сотни человек. Они спотыкались и закрывали глаза от солнца. Гвидион встряхнул головой, словно рассчитывал, что таким образом сможет избавиться от возникших у него ужасных подозрений. Наконец, когда сомнений уже не осталось, он прошептал:
— Рабы. Он перевозит рабов.
Анборн кивнул. А потом указал на каждый из двух дюжин кораблей, пришвартовавшихся к причалам за то время, пока они вели наблюдение. С каждого из этих кораблей на берег сходили рабы. Их быстро распихивали по фургонам, из которых тут же составляли караваны и без задержек отправляли по разным дорогам во все уголки Сорболда.
— Рабство давно прижилось в этой стране, — негромко проговорил Анборн. — Лейта правила империей три четверти века, очень долгий срок для человека, в жилах которого нет крови намерьенов. Во время ее правления работорговля велась скрытно, в рабство попадали должники, преступники или военнопленные и использовали их главным образом в качестве гладиаторов. Рабство было наследственным, и семья рабов могла обрести свободу только после того, как один из ее членов, как правило мужчина, полностью выкупал ее — обычно это удавалось удачливым гладиаторам. Однако к рабству относились с отвращением, люди старались скрывать, что они используют рабов. Арен же в Сорболде было немного — не более одной на каждый город-государство, то есть всего около двух дюжин.
Он бросил быстрый взгляд на Гвидиона, а потом вновь вернулся к наблюдению за портом.
— За последний час мы видели такое количество рабов, что их хватило бы, чтобы заполнить несколько гладиаторских арен. А ведь своей очереди встать под разгрузку ждут еще десятки торговых кораблей. И речь идет только об одном дне.

Предыдущая страница 19 Следующая страница


Элегия погибшей звезды 20

— Вы полагаете, за месяцы правления Талквиста сильно увеличилось количество арен? — с тоской спросил Гвидион.
Глаза Анборна сузились, но он продолжал смотреть вниз.
— Весьма возможно, поскольку известно, что Талквист питает слабость к подобным развлечениям. Но я полагаю, что лишь небольшая часть рабов попадет на арены. Скорее всего, их отправят на соляные копи Никоса или в оливковые рощи Ремалдфаера. Но главный вопрос не в том, куда попадут несчастные, а откуда они взялись. Если хотя бы половина этих кораблей привезла рабов, то тут собрано население целого города.
— О Единый Бог, — прошептал Гвидион.
— Да уж, — не стал спорить Анборн. — Похоже, теперь помочь может лишь обращение к Создателю. А если это продолжается с того самого момента, как Талквист стал регентом, твоему крестному отцу предстоит пережить немало кошмаров.
— Пожалуйста, поясните, — попросил Гвидион, чувствуя, как холодеют пальцы.
Анборн слегка повернулся на бок и жестом попросил молодого герцога замолчать.
Снизу донесся грохот — еще один караван фургонов приближался к перевалу. Анборн и Гвидион молча наблюдали за катившими мимо повозками, которые сопровождал многочисленный отряд солдат армии Сорболда. Гвидион нахмурился, увидев пленников — оборванные мужчины, отчаявшиеся женщины и худые молчаливые дети. Он насчитал двенадцать фургонов, в каждом находилось более двух дюжин рабов. Гвидион смотрел на них, и, пока не осела пыль и не стих грохот колес, в горле у него стоял сухой удушающий комок. Он наклонился вперед и вновь увидел, как такие же караваны с таким же грузом отъезжают во всех направлениях — в горы и вдоль побережья.
— Разъясните мне смысл ваших последних слов, — наконец не выдержал Гвидион.
— Можно ожидать расширения торговли, когда к власти приходит глава гильдии, всю жизнь занимавшийся этим ремеслом, — негромко проговорил Анборн, не глядя на Гвидиона. — Однако мы наблюдаем здесь совсем другое. Таких рабов не станут использовать на арене, они будут работать. Мы видим подготовку к войне, что тоже нельзя считать неожиданностью, хотя Талквист делает вид, будто желает мира и заботится только о процветании своих земель. Пугают масштабы — мы пришли сюда никем не замеченные, в самый обычный день и, значит, наблюдаем то, что происходит здесь ежедневно. Если Гант вновь превратился в военный порт, куда купеческие корабли привозят товары, принадлежащие исключительно короне, то задуманная Талквистом экспедиция по своему размаху во много раз превзойдет Намерьенскую войну, а ведь она едва не уничтожила весь континент.
— А других объяснений нет? — спросил Гвидион, заранее зная, какой услышит ответ.
— Нет, — отрезал Анборн.
— Тогда нам необходимо срочно вернуться в Наварн и предупредить Эши.
— Да, ты так и сделаешь.
Молодой герцог заморгал.
— Я? А вы не поедете со мной?
— Нет. Раз уж я оказался здесь, то должен воспользоваться представившейся возможностью. Я намерен отправиться в Джерна'Сид и выяснить, как дела обстоят там. По пути нужно осмотреть гавани, рудники и арены. Добравшись до столицы, я постараюсь получить как можно больше полезных сведений, после чего возвращусь в Хагфорт, чтобы помочь твоему крестному отцу подготовиться к предстоящей войне, о неизбежности которой я столько раз его предупреждал.
Гвидион с трудом подавил охватившую его панику.
— Один?
Лорд-маршал положил руку на плечо юноши.
— Ты справишься, не бойся. Твои гвардейцы сумеют защитить карету, если на вас нападут, а твой меч даст тебе серьезное преимущество против разбойников или даже солдат, если до этого дойдет, но я верю, что Талквист не захочет рисковать, нападая на вельможу, представляющего Союз Намерьенов, во всяком случае сейчас. Если ты будешь возвращаться тем же маршрутом, по которому мы прибыли сюда, с тобой все будет в порядке, Гвидион. Ну а как только ты покинешь границы Неприсоединившихся государств, то сможешь присоединиться к любому почтовому каравану. Теперь ты герцог, и тебе окажут помощь: ты получишь необходимые припасы, свежую лошадь и эскорт до Наварна. Только не забывай о моих уроках.
— Я… имел в виду вас, — запинаясь пробормотал Гвидион. — Неужели вы собираетесь в одиночку преодолеть пустыню…
Лицо Анборна помрачнело, как небо при приближении грозового фронта. Он приподнялся на локтях и ударил кулаком по земле так, что во все стороны полетел песок.
— Я путешествовал по этому континенту в одиночку за столетия до того, как твой отец был прыщиком в штанах твоего деда, — прорычал Анборн.
Затем он подполз к тому месту, где стояли лошади, и ухватился за стремя. Гвидион поспешил к нему на помощь, но лорд-маршал оттолкнул его руку и с огромным трудом встал на свои бесполезные ноги. Гвидиону ничего не оставалось, как стоять рядом и молча страдать, наблюдая за Анборном, который медленно забирался в седло. Оказавшись наконец на лошади, старый наставник посмотрел на молодого герцога с такой непередаваемой смесью торжества и усталости, что Гвидиону пришлось отвести глаза.
— Садись в седло, — приказал генерал. — Пожалуй, лучше я сам провожу тебя до Эвермера, там мы соберем по борделям твоих гвардейцев, а затем вместе доедем до Джакара — я хочу посмотреть, что происходит там на гладиаторской арене. Остальной путь тебе придется проделать самостоятельно. Впрочем, до границы с Тирианом останется совсем немного. Поезжай по лесной дороге, а статус твоей «бабушки» — королевы лиринов, обеспечит тебе безопасность. Скажи моему племяннику, что я вернусь, как только выясню, что происходит в этих проклятых богом песках, но он должен немедленно начать собирать войска и укреплять границы, причем это касается не только Роланда, но и всего Союза Намерьенов. Возможно, мы уже опоздали.
Кровь пульсировала в висках Гвидиона, когда они скакали обратно. А расставшись с Анборном на перекрестке дорог возле Никидсаара, небольшого городка западнее Джакара, он еще долго смотрел из окна кареты вслед своему наставнику и другу, который быстро затерялся среди пешеходов и повозок. Гвидион очень надеялся, что видит Анборна не в последний раз. Затем он приказал эскорту поворачивать на запад, к Тириану, чтобы кратчайшим путем достичь наследственных земель, где ему предстояло приступить к обязанностям правителя.
Он без конца повторял слова, с которыми обратится к своему крестному отцу, чтобы предупредить его о надвигающейся войне, давно предсказанной Анборном. Он заставил эскорт скакать во весь опор, а как только они оказались на границе Роланда, Гвидион сразу же пересел в седло. Теперь он думал о всяких глупостях — например, где ему следует остановиться, чтобы привести себя в порядок, и какими фразами он скажет Джеральду Оуэну о необходимости как можно скорее повидать Эши, чтобы не испугать при этом слуг, и как ему правильно построить речь, дабы не показать свой детский страх.
Но когда он вернулся в Хагфорт, Эши уже уехал.

31

Хагфорт, Наварн
За окном огромной библиотеки теплый ветер нес снежинки, которые таяли еще до того, как касались земли.
Эши рассеянно смотрел в окно, ему ужасно надоело переписывать договор о поставках зерна. Драконье чутье позволяло ему следить за каждой падающей снежинкой. Наступила оттепель, но очень скоро зима вернется во всей своей ярости. И путешествовать станет намного труднее. Эши усмехнулся: он искал повод для отъезда.
Прошло больше месяца с тех пор, как он покинул пещеру Элинсинос, где обнимал жену и пел своему ребенку под одобрительным взглядом драконицы, которая любила будущую мать и еще не рожденное дитя, поскольку считала обоих своим сокровищем. Тогда он пришел к выводу, что Рапсодия мудро поступила, решив отправиться к его прабабушке. Она чувствовала себя гораздо лучше и стала спокойнее под присмотром драконицы.
Дверь в библиотеку бесшумно распахнулась, и если бы не природа его крови, благодаря которой он мог обнаружить малейшее движение на расстоянии пяти миль, он бы не заметил, как вошла Порция. Он был вынужден признать, что Тристан оказался прав, когда расхваливал ее и других слуг, которых он одолжил им с Рапсодией. Две другие женщины еще не успели себя проявить, но Порция быстро стала незаменимой. Она была спокойной и ненавязчивой, а в комнату входила так, что умудрялась никого не отвлекать от дел. Часто ей удавалось уйти, даже не потревожив воздух в комнате.
Она негромко кашлянула, давая понять Эши, что обед готов и ему следует поспешить, чтобы еда не остыла. Затем она подошла к двери и взялась за ручку.
В тот момент, когда она начала поворачивать ручку, дракон в крови Эши ощутил едва заметный запах ванили и пряностей, к которому примешивался легкий отзвук благоухания лесных цветов. Аромат проник в самые глубины его сознания.
Аромат Рапсодии.
Он едва заметно тряхнул головой, и запах исчез. Краем глаза он уловил золотую вспышку, словно по плечам рассыпалась волна волос. Он быстро поднял глаза, но увидел лишь темную фигуру Порции на фоне дверного проема.
И ни малейшего следа золотых волос.
Он провел рукой по собственным огненно-рыжим волосам и окликнул служанку, когда она уже закрывала за собой дверь.
— Порция?
Служанка обернулась, ее темные глаза широко раскрылись от удивления.
— Да, милорд?
Теперь, когда она смущенно смотрела на него, Эши вдруг понял, что забыл, зачем ее позвал. Он неловко махнул рукой, пытаясь придумать какую-нибудь фразу, которая прозвучала бы достаточно осмысленно, но в голову ничего не приходило.
Ему хотелось объяснить Порции, что она напомнила ему жену.
И тут же Эши сообразил, что Порция может неправильно его понять. Он неуверенно улыбнулся, покачал головой и потер затылок.
— Извини, — пробормотал он. — Я… я забыл, зачем тебя окликнул.
Порция сделала реверанс.
— Позвоните в колокольчик, когда вспомните, милорд, — потупив взгляд, ответила она. — Доброго вам вечера.

В течение следующих дней это повторялось несколько раз.
Поначалу Эши заподозрил какой-то подвох, ибо по своей природе не был склонен доверять чужим людям. Он начал следить за Порцией, отмечая ее перемещения, даже когда сам ее не видел, — восприятие дракона позволяло ему это делать без всякого труда.
И всякий раз он ощущал легкий стыд.
Человеческой стороне его натуры достались от отца способности непредвзято оценивать любые ситуации, поэтому через неделю подобных наблюдений за Порцией он принялся искать другие объяснения происходящему. Новая служанка была сдержанной и скромной, не вмешивалась в чужие дела. Порция рано вставала, содержала в полном порядке свою комнату, напряженно работала, появлялась по первому зову, избегала общения с другими слугами, давала отпор ухаживаниям со стороны молодых людей, доставлявших продукты из Авондерра. Она была высокой, широкоплечей, с большими темно-карими глазами и оливковой кожей, а ее фигура являлась полной противоположностью хрупкой фигуре Рапсодии, у которой к тому же были светлые волосы, зеленые глаза и нежно-розовая кожа. Вела себя Порция безупречно, и поскольку Эши не умел читать чужие мысли или заглядывать людям в сердце, он пришел к выводу, что Порция не виновата в тех странностях, которые начинали твориться, стоило ей войти в одну с ним комнату.
Перестав подозревать Порцию в дурных намерениях, Эши начал размышлять о причинах, которые заставляют его находить черты Рапсодии в служанке. Бесспорно, он скучал по жене, так происходило всякий раз, когда они расставались, а после того, как прошлым летом она исчезла, Эши едва не сошел с ума. Тогда ее похитил старый враг, и она спряталась в морской пещере, где вода, стихия, над которой Эши имел власть, билась о скалы и скрывала Рапсодию от его драконьего чутья. Похищение едва не открыло врата ярости дракона, гнездящейся в глубинах его сущности, ярости, проявления которой он видел у некоторых из своих родственников.
«В лучшем случае я в смятении, в худшем — схожу с ума, — мрачно подумал он, промокнув чернила на договоре. — Если Рапсодия это почувствует, она вернется домой».
Эта мысль вызвала восторг в живущем в нем драконе, и ему пришлось потратить немало сил, чтобы его успокоить. С той же страстной силой, с какой мужчина рвется к любимой женщине, дракон стремился к Рапсодии, — но по другим причинам. Рапсодии были присущи черты, которыми обладают драгоценные камни, — глаза, похожие на изумруды чистой воды, волосы, словно золотой лен. Ими щедро наделила ее мать-природа, а затем, после долгого путешествия в недрах Земли, они стали еще ярче и прекраснее. Казалось, все ее физические недостатки сгорели в огне, пылавшем в сердце мира, и она стала безупречной, что безудержно влекло к ней алчную натуру дракона.
К счастью, Рапсодия обладала недостатками, которые так любил в ней Эши-человек, — ужасным упрямством, проявлявшимся иногда неспособностью увидеть за деревьями лес, диким гневом, вспыхивавшим в самые неожиданные моменты, так что двойственность его натуры не мешала ему сохранять равновесие в трудные минуты сомнений.
Но сейчас, когда воспоминания о жене стали обретать явственную физическую форму без всякой внешней причины, стоило поискать какие-то глубинные объяснения. И Эши похолодел, размышляя над возможными вариантами.
Возможно, дракон в нем начал брать верх над человеком.
Желание увидеть Рапсодию усилилось. Он старался подавить его, напомнив себе, что ей гораздо лучше в пещере Элинсинос, чем в Хагфорте, но это помогало ненадолго. А потом ему попадалась на глаза Порция, которая несла белье или подносы на кухню, она кланялась ему или слегка улыбалась оставляя за собой взмах золотых волос, отблеск розовой щеки и аромат ванили и пряностей.
Ему начали сниться сны о Рапсодии, и он просыпался в холодном поту, дрожа от неразделенной страсти или необъяснимого страха. Иногда она приходила к нему в снах, откидывала одеяла и оказывалась в его объятиях. В такие ночи он просыпался, ужасно себя чувствуя, с болью, мучительно пульсирующей в голове.
После одного из самых тяжелых кошмаров в его покои, как обычно, вошла Порция, которая принесла таз и горячую воду для утреннего бритья. Она поклонилась и исчезла, оставив в сознании Эши такое яркое напоминание о Рапсодии, что он натянул одеяло на голову и громко застонал, до смерти напугав кота, тут же сбежавшего из спальни.
Наконец в одну из особенно холодных ночей его спокойствию был нанесен последний удар.
Эши сидел перед пылающим в камине огнем и размышлял о жене, когда в комнату вошла служанка с подносом, на котором стоял его ужин. Она ставила тарелки на столик и повернулась, чтобы уйти, и тут Эши вновь ощутил аромат ванили и пряностей с едва заметной примесью лесных цветов, которым благоухали складки ее шелестящей юбки. Однако она не ушла, а приблизилась к нему сзади, и он ощутил жар ее тела, еще более сильный, чем исходящий от камина. Порция легко коснулась его плеч, а потом провела ладонями по затылку. Ее руки сомкнулись на напряженных мышцах его спины, большие пальцы нажали в нужные точки, и она принялась массировать шею.
Так всегда делала Рапсодия.
Магия ее рук уносила прочь напряжение, возвращая тепло в самые потаенные уголки его души. Против воли Эши закрыл глаза, отдаваясь блаженным прикосновениям пальцев.
А в следующее мгновение он похолодел от ужаса, поняв, что происходит.
Ярость вспыхнула у него в животе, его охватил гнев на служанку, осмелившуюся на такие вольности, но еще сильнее он разозлился на себя самого, разрешившего ей продолжать.
И наслаждаться массажем.
Он попытался не дать своему тлеющему гневу разгореться, напомнив себе, что во многих местах это общепринятая практика, — слуги часто удовлетворяют различные потребности своих хозяев, в том числе и сексуальные. Когда он был совсем мальчишкой, его праведник-отец, овдовевший после рождения Эши, завел себе целый отряд шлюх, каждая из которых имела право в любое время входить в кабинет Ллаурона. Поэтому он сдержался, хотя ему ужасно хотелось отшвырнуть от себя девушку.
Он стиснул зубы и заговорил, стараясь сохранять спокойствие:
— Порция, у тебя замечательные руки. Нежные и мягкие, словно молоко. Будет очень жаль, если мне придется их отрубить, а я поступлю именно так, если ты их немедленно не уберешь.
Со стороны двери послышался вскрик. Эши резко повернулся.
Служанка стояла в дверном проеме с пустым подносом в руках. Она начала дрожать, в больших карих глазах появились слезы.
Эши оглядел комнату, его нетронутый ужин стоял на столике. На мягкой поверхности ковра осталась дорожка ее следов, и чутье дракона подсказало ему, что Порция поставила еду и, не задерживаясь, вернулась к двери.
Внутри у Эши все похолодело.
— Прости меня, — пробормотал он. — Мне… показалось.
Молодая женщина расплакалась.
Эши медленно поднялся с кресла, Порция застыла на месте ее лицо исказилось от страха.
— Я еще раз приношу свои извинения, — смущенно повторил король намерьенов. — Ты можешь идти.
Порция быстро сделала реверанс и выскочила из комнаты прикрыв за собой дверь. Скрывшись в своей спальне, Порция бросилась на постель и накрылась одеялом с головой — и лишь потом позволила себе улыбнуться.
К этому моменту король намерьенов уже перестал о ней думать и больше не обращал внимания на дракона. Он взбежал вверх по лестнице, перескакивая сразу через несколько ступенек, чтобы собрать все необходимое для путешествия к тихому лесному озеру, расположенному в сердце Гвинвуда.
Он даже не стал дожидаться наступления утра.

32

Пещера драконицы
Тишину леса нарушало лишь редкое щебетанье зимних птиц.
Акмед остановился, чтобы указать Кринсель на бурелом, лежащий на тропе. Повитуха из Илорка кивнула и осторожно обошла ловушку. Они углубились в лес.
Они уже некоторое время двигались вдоль притока реки Тарафель, зная, что рано или поздно ручей приведет их к озеру, рядом с которым находилась пещера драконицы. Акмед постоянно прислушивался, не обращая внимания на блестящие белые деревья, с веток которых падали хлопья снега, тающие в лучах утреннего солнца.
Он следовал за звуком, резонировавшим в его ушах точно кровь. Это была песня Дающей Имя, которую пела для него Рапсодия. Песня вибрировала в его душе, отражалась в барабанных перепонках, проходила через сложное переплетение вен и нервов, составлявших чувствительную сеть на его коже, которая заканчивалась на кончиках пальцев.
«Акмед Змей, приди ко мне».
Ощущение было одновременно безумно приятным и столь же безумно пугающим, ведь его призывала Дающая Имя. И хотя повторяющаяся мелодия была безупречно настроена на его сознание и естественные вибрации его дыхания Акмед испытывал жгучую тревогу, слыша, как его имя повторяет ветер, несмотря даже на то, что ни одна живая душа, кроме него самого, не могла его уловить. Всю свою жизнь Акмед был скрытным и одиноким существом.
От некоторых привычек очень трудно отказаться, а иные и вовсе невозможно преодолеть.
«Акмед, приди ко мне».
Зима отступила, как и всегда в центральной части континента во время оттепели, на одну фазу луны. У стволов деревьев виднелись островки земли, мертвая бледно-зеленая и бурая трава быстро высыхала на утреннем ветру. Сугробы, большую часть зимы покрытые толстым слоем твердого и прочного наста, сейчас стали мягкими и влажными под порывами теплого ветра, которые, однако, не несли ароматов весны — ведь таяние снега было временным. Через несколько коротких недель холод вернется с новыми силами и моментально придушит те несмелые ростки, что рискнули пробиться к свету во время оттепели, надежно спрятав их под слоем упругого твердого белого снега до самой весны.
И все же Акмед не мог не признать, что ему приятно вновь слышать голос Рапсодии. Уже много лет прошло с тех пор, как она покинула Илорк, и он уже почти привык к отсутствию утренних сообщений, которые получал благодаря естественному эху, долетавшему до него из ее дома, который он предоставил ей в своих владениях, — небольшой особнячок, расположенный на берегу подземного озера посреди удивительно красивой пещеры и потому названный ею Элизиум.
И хотя Рапсодия, пришедшая в Илорк вместе с ним и Грунтором, предпочитала жить отдельно от фирболгов, которые долгое время воспринимали ее как источник пищи и, когда она проходила мимо, провожали голодными взглядами, она охотно общалась с ним каждый день. После того как она вышла замуж за Эши и переехала в Наварн, Акмед с ужасом обнаружил, что ему не хватает ее утренних лиринских молитв, которые ее народ обращал к небу и звездам на рассвете и закате. Она продолжала их петь, даже когда они путешествовали под землей вдоль Оси Мира, хотя до звезд было так далеко… В результате он настолько привык к ее молитвам, что теперь скучал по ним.
Поэтому голос Рапсодии, повторяющий его имя, действовал на него успокаивающе. И одновременно вызывал тревогу.
Он сделал глубокий вдох, позволяя лесному воздуху проникнуть в его чувствительные ноздри. Потом Акмед состроил гримасу.
В ветре чувствовался привкус соли, и Акмед с отвращением сплюнул. До моря было далеко, ветер дул с востока, а не с запада, из чего следовал единственно возможный вывод.
Где-то в лесу Эши.
Насколько Акмед мог определить, источник соленой влаги пока находился довольно далеко, возможно, он опережает мужа Рапсодии на полдня пути. Акмед знаком показал Кринсель, что им нужно торопиться, поскольку хотел поговорить с королевой намерьенов наедине, пока не появится Эши — тогда внимание Рапсодии полностью переключится на мужа, как это всегда происходило с тех пор, как четыре года назад он вошел в их жизнь.
«Акмед».
Акмед вздрогнул и покачал головой. Голос звучал иначе, стал резче, подумал он, но чуть позже пришел к выводу, что дал ему не слишком точную характеристику.
«Она испытывает нетерпение? — думал он, ускоряя шаг, чтобы быстрее добраться до звукового маяка. — Ей надоело жить в пещере драконицы, дожидаясь рождения щенка?»
Наконец они с Кринсель вышли к безмятежному лесному озеру, на противоположном берегу которого возвышался поросший кустами холм. Хрустальные воды были совершенно спокойны, в озере, словно в зеркале, отражались деревья, обломки льда лениво дрейфовали, влекомые течением. Ветви деревьев, росших по берегам, оставались неподвижными, словно ветер не залетал в это место, смолкло даже пение птиц. Судя по описаниям Рапсодии, они приблизились к логову Элинсинос.
Акмед знаком показал Кринсель, что теперь они будут следовать вдоль берега озера. Окружающую их совершенно неправдоподобную тишину нарушало лишь журчание ручья. Песня его имени становилась громче, значит, Рапсодия где-то уже совсем близко. Когда они оказались на противоположной стороне озера, Акмед уже не сомневался, что зов доносится из входа в пещеру, спрятанного за деревьями и земляным уступом в самой крутой части ближайшего к ним склона холма. Между камней текла узенькая речка, бесшумно впадавшая в спокойные воды озера.
Акмед показал на вход, и Кринсель вновь кивнула.
Король болгов взглядом поискал тропу, но безуспешно, а внимательно присмотревшись, решил, что деревья, растущие возле пещеры, кто-то посадил специально и даже слегка искривил их стволы, чтобы прикрыть вход. К счастью, Рапсодия, давшая ему дурацкую кличку Акмед Змей, наградила его и другими именами — Фирболг, Дракианин, Перворожденный, Убийца, Находящий Тропу, Следопыт. Эти имена, произнесенные в чистом пламени огня, горящего в центре Земли, проникли в самую сущность короля болгов, наделив его новыми свойствами либо усилив те, что были ему присущи от рождения. Способность находить дорогу оказалась полезным умением, и он применил его сейчас: неожиданно путь в лабиринте деревьев стал для него очевидным.
Он зашагал к пещере, и тут тишину леса неожиданно нарушил необычный голос — удивительная смесь сопрано, альта, тенора и баса.
— Стой.
Акмед послушно остановился.
Странный голос показался ему одновременно раздраженным и веселым.
— Никто не входит в логово дракона без приглашения, если только он не чудовищный глупец. Советую тебе постучать или хотя бы назвать себя.
Слова гулкими осколками эха метались между деревьями, растущими возле входа в пещеру. Они раздражали его чувствительную кожу, что было особенно неприятно после ставшего уже привычным прикосновения песни его имени. Акмед сразу же ощутил неприкрытую угрозу могучей стихии.
Он оглянулся на Кринсель, чье лицо сохраняло обычное непроницаемое выражение, но в ее глазах Акмед заметил страх.
— Ты можешь подождать здесь, — предложил он.
Женщина едва заметно кивнула, и, хотя выражение лица не изменилось, в ее глазах промелькнуло облегчение.
Акмед подошел ко входу в логово. На каменной стене, над темным провалом пещеры он заметил покрытые лишайником руны. Присмотревшись, Акмед их узнал и вздохнул. Слова были написаны на всеобщем тайном языке кораблей, смеси древненамерьенского и других наречий, на которых говорили более двух тысячелетий назад:

Суm е w е inn е frid, fr аm th е gri р оf d еар
t о lif inn е dis dis sm уtl е l аnd

От злой иронии у него зачесалась кожа. Здесь появился на свет народ намерьенов. Здесь Меритин-Странник вырезал слова, сказанные ему королем, которыми он должен был встречать всякого человека в новом мире.

Намерения у нас самые мирные, мы вырвались
из объятий смерти и мечтаем жить
в этой прекрасной земле

Драконица, жившая в этой пещере, была восхищена путешественником и влюбилась в него, а потому попросила его вернуться и разрешила привести с собой обреченных на гибель людей, чтобы они остались жить на ее землях. И глупец, воспользовавшись благородством древнего вирма, привел с собой множество эгоистичных, испорченных людей, которые в этом плавании обрели нечто вроде бессмертия, во всяком случае, их жизнь стала очень долгой. И хотя Меритин, возвращаясь обратно, погиб, намерьены, как стали себя называть беженцы с Серендаира, прибыли на новый континент. Но прибыли не с миром. Они захватили новые земли и стали безраздельно править ими. Они подчинили себе местных жителей, которые не могли оказать сопротивления пришельцам, обладавшим неведомым доселе могуществом и долгой жизнью. Однако потом намерьены сами все испортили, устроив страшную бессмысленную войну.
Но именно здесь все и началось.
От этих мыслей у Акмед а заболели зубы.
— Рапсодия! — нетерпеливо вскричал он, стоя у входа в пещеру.
Песня его имени тут же смолкла, исчезла приятная вибрация на коже, осталось лишь легкое раздражение. Некоторое время царила полная тишина. Затем вновь заговорил удивительный голос, но теперь в нем слышалось недовольство:
— Ты можешь войти, король болгов. Но не забывай о хороших манерах.
— Хаззах, — пробормотал Акмед.
Он жестом предложил Кринсель расположиться неподалеку от входа в пещеру, а сам шагнул в темный провал.
Через несколько футов проход начал расширяться, превращаясь в огромный сумрачный туннель, освещенный слабым пульсирующим светом. На стенах возле входа рос лишайник, но, по мере того как Акмед продвигался все дальше и дальше, лишайник исчез.
Стены пещеры становились все выше, а туннель по спирали спускался вниз. Акмед уже слышал мелодичное пение воды, отчетливо ощущал едкий запах кузнечного горна и горящей серы, который весьма неприятно воздействовал на его чувствительные ноздри.
«Дыхание дракона», — подумал он и, прищурившись, двинулся дальше.
Теперь он шагал прямо по мелкому руслу ручья, который постепенно становился все глубже. Рапсодия несколько лет назад описывала ему пещеру, в том числе она упомянула и о том, что драконица живет на берегу внутреннего моря. Над водой в ручье медленно поднимался пар.
Вскоре Акмед потерял счет времени — все было в точности так, как много лет назад, когда они с Грунтором и Рапсодией путешествовали по Корню. Ощущения поразили Акмеда. Он не ожидал, что Рапсодия сумеет так долго находиться под землей, поскольку пребывание здесь не могло не напоминать ей о столетиях, проведенных в чреве земли. Ведь Рапсодия дитя неба, лиринка, и она страдала всякий раз, когда долго не выходила на открытый воздух. Путешествие вдоль Оси Мира стало для нее настоящей пыткой. А теперь она уже на протяжении нескольких месяцев по собственной инициативе жила в пещере.
Вонючий воздух вновь обрушился на него волной жара, затем он услышал плеск воды и скрежет когтей по камню — огромное существо вылезло на сушу. Акмед вышел из-за очередного поворота туннеля и остановился.
Перед ним высился огромный дракон, заполнявший собой пещеру от пола до потолка, могучее тело, сотканное из эфира, обладающее, однако, впечатляющей массой. Древний вирм имел никак не меньше ста футов в длину. Сто футов грации и мощи, покрытых чешуей, которая сверкала в мягком свете факелов, озарявших нижнюю часть пещеры, отчего на поверхности огромного тела мерцали миллионы красных звезд. Глаза драконицы — тысячегранные самоцветы с серебряными зрачками с вертикальным разрезом — сияли, словно светильники в темноте. Он легко прочитал в них раздражение.
— Не нужно огорчать Прелестницу, — предупредила драконица, и ее удивительный голос эхом раскатился по пещере, фасетчатые глаза сузились, чтобы подчеркнуть важность слов, которые порывом ветра обдали Акмеда, и тот коротко кивнул.
— Где она?

Предыдущая страница 20 Следующая страница


21 Элизабет Хэйдон

Драконица с подозрением посмотрела на него, а потом сдвинула свое полупрозрачное тело в сторону, позволив королю болгов пройти в глубь пещеры.
Рапсодия сидела среди россыпи сокровищ в гамаке из парусины, который был растянут между двумя стенами пещеры и закреплен на трезубцах, глубоко вошедших в камень. Акмед замедлил шаг, внимательно глядя на нее.
Он с трудом узнал Рапсодию.
После карнавала ее внешность сильно изменилась, но сначала Акмед не понял, в чем суть происходящих изменений. Он пригляделся повнимательнее: лиринские черты лица еще больше заострились, утратив мягкость, доставшуюся ей от отца, человека. Она стала более холодной и жесткой; теперь в ней почти не осталось того тепла, которое наполнило ее после того, как она прошла сквозь пылающее сердце Земли, кожа побледнела, потеряв так хороший знакомый Акмеду розовый оттенок. И еще Рапсодия показалась ему отстраненной — она наверняка слышала, как он вошел, но даже не удостоила гостя взглядом. В ней появилось нечто от дракона, и Акмед сердито сглотнул, ощутив, как к горлу подкатывает комок.
— Так кто кого формирует — ты ребенка или он тебя? — спросил он.
Только теперь Рапсодия повернулась и посмотрела на него, и внутри у Акмеда все сжалось: зрачки ее чистых зеленых глаз, изумрудных в свете факелов, приобрели вертикальный разрез, как у ее мужа и драконицы Элинсинос.
— И то и другое, — ответила она. Ее голос звучал одновременно разными тембрами, как голос драконицы, но не столь явственно. — И тебе привет.
Акмед успокоил свое дыхание, пытаясь прогнать раздражение и гнев, охватившие его.
Рапсодия выбралась из гамака и подошла к нему, потом кивнула Элинсинос, которая бросила на Акмеда еще один недобрый взгляд и скользнула в глубину пещеры, сквозь горы сверкающих серебряных монет.
— Следовало ожидать, что такая могущественная кровь окажет влияние и на мать, и на ребенка, — спокойно проговорила Рапсодия, но ее явно обеспокоила реакция Акмеда. — Но это явление временное.
— А Эши видел тебя такой? — осведомился Акмед.
Рапсодия нахмурилась.
— Да. Ты привел с собой Кринсель, как мы договаривались?
— Она снаружи. Ты закончила перевод?
— Да, — кивнула Рапсодия.
— И где он? — не выдержал Акмед, чувствуя, как его охватывает ярость — спертый воздух пещеры и изменения в облике Рапсодии окончательно вывели его из состояния равновесия.
Рапсодия скрестила руки на груди.
— Это не имеет значения. Я его тебе не отдам, Акмед.
Воздух во влажной пещере неожиданно стал совершенно сухим. Двое друзей не сводили друг с друга глаз. Наконец Акмед заговорил, его голос звучал спокойно, но в нем появились угрожающие полутона.
— Должно быть, я тебя неправильно понял.
— Ты все понял правильно, — жестко ответила Рапсодия. — Ты не получишь эти знания, Акмед, — их нельзя использовать. Ни сейчас, ни в самом отдаленном будущем. Нет такой причины, которая позволила бы их применить. Ты должен забыть о планах воссоздания Светолова и найти другой способ защитить Дитя Земли и Илорк. В противном случае опасность будет грозить всем.
Зрачки разноцветных глаз Акмеда сузились, словно пили ослепляющий свет. Дыхание замедлилось, стало менее глубоким, но других признаков гнева заметить было невозможно. Однако они оба понимали, что происходит.
— За то время, что я с тобой знаком, Рапсодия, ты не раз давала мне достойные поводы тебя убить. Но ты всегда вела себя с удивительной беспечностью, и именно это каждый раз спасало тебя, поскольку невозможно оборвать земное существование того, кто не понимает, в какую пропасть он пытается шагнуть. — Он прищурился. — Но на сей раз ты ступила на тонкий лед, — надо полагать, прекрасно отдавая себе в этом отчет, — и это меня завораживает.
Рапсодия вздохнула, но ее взгляд оставался холодным.
— Делай, что считаешь нужным, Акмед. — Ее голос оставался спокойным, но тон был непреклонным. — Если моя смерть — это необходимое условие, чтобы ты прекратил свои безрассудные попытки воссоздать Светолов, так тому и быть.
Акмеда передернуло. Рапсодия использовала свое умение Дающей Имя и произнесла последние слова на Истинной Речи.
— Почему? — выдохнул он. — Объясни мне, почему ты хочешь скрыть от меня эту тайну и готова поставить под угрозу — или даже принести в жертву — нашу дружбу и даже собственную жизнь. Ты лишилась разума или забыла о своем обещании защищать Дитя Земли?
— Вовсе нет. — Зрачки изумрудных глаз Рапсодии стали похожи на узкие черные прорези — она тоже пыталась взять под контроль свой гнев. — Мои обязательства перед ней и другими людьми не изменились. Именно поэтому я вынуждена отказать одному из своих самых близких друзей. И я готова заплатить любую цену, поскольку в отличие от тебя понимаю, что поставлено на карту.
— Мне это известно не хуже, а на самом деле гораздо лучше, чем тебе, — тихо ответил Акмед, голос которого наполнился еле сдерживаемой яростью. — На карту поставлена возможность продолжения жизни — и даже Загробная жизнь. Если ф'доры найдут Дитя Земли, они вырвут ее ребра, вылепленные из Живого Камня, и воспользуются ими в качестве ключа, который откроет Подземные Палаты, где пребывает в заточении большинство оставшихся в живых демонов огня. А как только демоны вырвутся на свободу, они уничтожат всю жизнь на Земле, ведь именно к этому они стремятся, но, поскольку их существование не ограничено никакими рамками, они, став еще сильнее после того, как взорвут весь наш мир, постараются покончить с той реальностью, над которой до сих пор был властен лишь Создатель. Даже я, отрекшийся от всех богов, буду до последней капли крови сопротивляться им. Так почему же ты, считающая себя спасительницей мира, не говоря уже обо всех потерявшихся детях или животных, не желаешь помочь мне?
Она глубоко вздохнула, а потом посмотрела в сторону серебряного холма, за которым скрылась Элинсинос.
— В течение многих веков ты мог рассчитывать на беспредельную верность Грунтора. Однако бывали случаи, когда он тебе отказывал, не так ли?
— Между тобой и Грунтором есть существенная разница, — с презрительной усмешкой отозвался Акмед. — Я верю в его суждения. Он во многих отношениях мудрее меня. Поэтому в тех случаях, когда он ставит под сомнение мои намерения, я внимательно его выслушиваю, ибо у нас общие цели и его возражения никогда не бывают вздорными. А ты слишком нелогична. Твои принципы, оставаясь последовательными, далеко не всегда согласуются с доводами разума, к тому же ты излишне доверчива. Порой ты возражаешь мне или становишься на моем пути по причинам, не имеющим никакого смысла для тех, кто живет головой и не склонен к принятию решений, которые определяются другими частями тела.
Он ожидал, что Рапсодия обидится на его жесткие слова, но она сохраняла безмятежность. Стрелы его язвительности отскакивали от Рапсодии, не задевая ее чувств, и выражение ее лица совершенно не изменилось.
— Скажи, Грунтор поддерживает твое решение восстановить Светолов?
Король болгов нахмурился.
— Если у него и были сомнения, то теперь, когда мы располагаем всей необходимой информацией и он узнал, что поставлено на карту, они рассеялись.
— Лжец, — презрительно бросила Рапсодия.
И вновь воздух между ними стал сухим.
— Грунтор делает все, что в его силах, чтобы поддержать твои подчас безумные идеи, — продолжала она. — Но я уверена, что на сей раз он не раз выражал свою тревогу. И это пугает меня больше всего, Акмед. Меня не удивляет и не расстраивает, что ты не берешь в расчет мои сомнения, поскольку мы оба знаем, как мало ты ценишь мое мнение. Ты отмахнулся от просьбы морского мага, поскольку презираешь его и винишь в произошедшей столетия назад трагедии. Король наинов, народа, построившего горную страну, которой ты сейчас управляешь, и, между прочим, сам Светолов, отправил к тебе своего посла, чтобы уговорить отказаться от продолжения работ, не так ли? Именно но этой причине он посетил Илорк, хотя в разговорах со мной во время карнавала он не упоминал об этом. — Акмед ничего не ответил. — Все эти люди являются твоими друзьями или по меньшей мере союзниками, и они просят тебя остановиться, но ты не желаешь их слушать. И я не удивлена. Но твой главный архонт, твой верховный военачальник, твой лучший друг, который следовал за тобой в течение тысячелетий, спустился с тобой в глубины Земли, тоже говорит тебе о своих сомнениях, а ты отворачиваешься и от него! Тебе следует еще раз подумать о возможностях своего разума, своих принципах и целях.
Она положила руку на живот и сделала глубокий вдох.
— Вот что тебе следует знать об этих документах, Акмед, — снова заговорила Рапсодия. — С самого начала я сказала, что речь идет о древнем знании, могучей системе управления магией, о картах дорог, ведущих к началу времен, музыке стихий и ее влиянии на саму ткань мира. Способен ли ты понять всю значимость манускриптов? В них содержится ключ к миру. Любой человек, сознающий свою бренность, содрогнется при мысли о том, чтобы прикоснуться к абсолютному знанию, и уж тем более никто и никогда не осмелится применять его на практике, пока не изучит досконально, а на это могут уйти годы, если не столетия. Но твоя самонадеянность безгранична, и ты закрываешь глаза на все опасности, которые несет в себе такое знание, даже если оно будет находиться в руках того, кем двигают самые лучшие намерения.
Ее глаза ярко сияли в темноте пещеры.
— Что ж, если ты не желаешь принять мои советы, если тебе наплевать на мнение морского мага и короля наинов и даже своего лучшего друга, возможно, мне удастся объяснить тебе, с чем мы столкнулись, так, чтобы ты все-таки меня понял. Власть и сила не приходят из пустоты, Акмед. Это вибрации стихий, извлекаемые из чего-то еще, перемещение жизненной сущности. И будет ли Светолов, который ты мечтаешь восстановить, использован для исцеления или утаивания, наблюдения или уничтожения, вне зависимости от этого ему нужен источник энергии. А поскольку ты используешь чистую энергию всего спектра света, цвета которого, как и музыка, настроены на вибрации стихий, тебе следует знать, откуда ты будешь ее черпать. Это первородная магия, она черпает свою силу в пяти основных элементах, которые Создатель положил в основу мира. Магию огня питает пламя, горящее в сердце Земли, сквозь которое ты, Грунтор и я прошли, чтобы попасть сюда. Могущество стихии воды сконцентрировано в Колодце Живых Морей, в том самом месте, где она возникла. Магия воздуха рождается в Замке Узла ветров, эфира — в звезде Серенне и частицах других звезд, упавших на землю. Однако большую часть своей магической силы Огненная Кузница, как называют твой Светолов наины, извлекает из земли, а поскольку земля из всех стихий появилась последней, она включает в себя частицы остальных первородных элементов.
Дыхание Рапсодии успокоилось, ибо она поняла, что король болгов начал прислушиваться к ее словам. Чтобы не упустить момент, она наклонилась поближе к нему и прошептала последние слова, словно наносила завершающий удар:
— Устройство, которое построили наины и которое ты мечтаешь восстановить, черпает энергию из самой земли, Акмед. Мало того, оно использует древнейший источник, дремлющий с начала времен, чью сущность полностью изменила стихия огня, отравленного ф'дорами. Машина, в которой ты видишь единственное средство защиты Дитя Земли, черпает энергию от вирма, спящего в глубинах земли, — вирма, являющегося существенной частью структуры самой земли. Ты видел его собственными глазами. И всякий раз, используя Светолов, ты рискуешь его разбудить.

33

Долгое время наступившее молчание нарушало лишь журчание ручейка, несущего свои воды в подземную лагуну, что раскинулась в центре пещеры. Рапсодия и Акмед молча смотрели друг на друга, но теперь они дышали в едином ритме.
— Дай мне перевод.
Рапсодия напряглась.
— Нежели ты меня не услышал?
— Я слышал каждое твое слово. И все равно отдай мне перевод.
Королева намерьенов сердито положила руку на свой огромный живот.
— Я хочу, чтобы ты ушел. Акмед. — устало сказала она.
— С удовольствием, как только ты отдашь мне перерод, Я научился проявлять терпение с рептилиями, но не следует его испытывать.
Рапсодия демонстративно отвернулась.
— И что ты сделаешь, если я откажусь? Убьешь меня? Если это помешает тебе построить свою машину, валяй. Я уже сказала, что готова заплатить такую цену.
Король болгов вздохнул.
— Ну и кто ведет себя, как глупец? Выслушай меня еще раз: Светолов будет построен, он будет использован, получу я перевод или нет. Ты не в силах меня остановить. Мне необходим текст, чтобы двигаться дальше наверняка, а не методом проб и ошибок, как было до сих пор. Ты могла бы помочь, но остаешься глуха к моим просьбам — быть может всё дело в твоих глазах, зрачки в которых превратились узкие щелки из-за щенка, которого ты носишь в своем чреве. И еще: в последний раз я вспомнил о своем ремесле убийцы отнюдь не затем, чтобы защитить собственную жизнь, а спасая тебя, моя дорогая. Я оставил свое королевство, пересек континент, чтобы вытащить тебя из заполненной морской водой пещеры и прикончить безумного маньяка, а теперь ты говоришь, что я намерен отнять у тебя жизнь. Смешно, если забыть, что это оскорбительно. Из того, что я хорошо умею убивать, еще не следует, что я стану это делать опрометчиво или без причины. Существует множество созданий, которых я бы предпочел видеть мертвыми, однако они все еще гуляют по земле — и многие из них связаны с тобой. И не надо обращаться со мной, как с ребенком. Первородная магия? Конечно, речь идет именно о ней. Мы имеем дело с силами зла, оставшимися после Первого века. А все источники энергии, возникшие позже, просто не обладают достаточной мощью, чтобы с ними бороться.
Побледневшая Рапсодия повернулась к Акмеду.
— Но тебе не следует ее использовать, — запинаясь ответила она. — Ведь дело не в том, что я не хочу прочитать тебе конкретные указания к строительству и пояснения к чертежам. Проблема гораздо глубже. Великие Дающие Имя в течение столетий занимались ею и только после этого получали доступ к запретному знанию, а я даже не все поняла из того, что написано в манускрипте. Мне ведь пришлось довольно долго учиться самостоятельно. Не забывай, Акмед, я заканчивала свое обучение без наставника. И несмотря на то что я долго познавала науку Дающей Имя, я не осмеливаюсь управлять первородной магией.
Акмед указал на ее живот.
— А чем, интересно, ты занимаешься, вынашивая юных дракончиков? — Он скривился, не в силах скрыть отвращение. — Если это ты не считаешь манипуляциями с первородной магией, то я даже не знаю, о чем с тобой говорить. Ты не имеешь представления о том, что может получиться из твоей беременности. Ты — в ком имелись стихии огня и эфира, обладательница меча, несомненно изменившего твою душу, лиринка, человек и намерьенка, да помогут тебе боги, навеки застывшая во времени, — смешала свою кровь с порочной кровью Эши! Ваш ребенок вполне может сам оказаться началом конца света. И не надо делать вид, что беременность — это исключительно твоя идея. Я достаточно знаю о змеях, чтобы не сомневаться: твой возлюбленный супруг играет твоей жизнью, что бы он там ни говорил. А теперь вы делаете вид, будто вас тревожит Светолов, в то время как вам бы следовало гораздо больше беспокоиться о маленьком чудовище, которое должно появиться на свет, и не только о собственной жизни, но и о будущем всего нашего мира.
Он увидел, как поморщилась Рапсодия, и ощутил удовлетворение, смешанное с виной.
— Так что, — продолжал он, — хватит читать мне наставления об опасностях игры с магией, которой я не понимаю. Отдай мне перевод. Уверяю, я буду обращаться с ним более ответственно, чем ты со своей жизнью.
— Я… я не могу…
— Конечно можешь. Задай себе вопрос: зная, что в моем распоряжении вся библиотека Гвиллиама в Илорке и у меня есть множество болгов, способных в ней работать, какой вариант предпочтительнее — отдать мне перевод или заставить экспериментировать, не имея общего руководства? Конечно, ты можешь бросить все это, — он презрительным жестом обвел пещеру, заполненную сокровищами, отобранными у моря, — и вернуться со мной в Илорк. Тогда ты сможешь наблюдать за ходом работ и тем, как используется переведенный тобой манускрипт.
— Нет.
Охваченный яростью Акмед схватил ее за запястье, она инстинктивно отшатнулась, но остановилась, ощутив силу его руки.
— Ты приносишь в жертву свои долг Дающей Имя, неужели ты не понимаешь? — тихо проговорил Акмед, глядя в ее зрачки с вертикальным разрезом. — Ты обещала мне в Яриме, когда я оказал тебе и тамошнему бездарному герцогу довольно серьезную услугу, что поможешь мне с этим проектом. Если ты сейчас откажешься, получится, что ты солгала. Ты не исполнишь данное тобой слово. Нарушишь клятву всегда говорить правду — и перестанешь быть Дающей Имя.
На лице Рапсодии появилось ожесточенное выражение, и она попыталась высвободить руку.
— Что ж, так тому и быть, — задыхаясь, проговорила она, безуспешно пытаясь выдернуть кисть из цепких пальцев Акмеда. — Если я готова умереть, чтобы помешать тебе построить Светолов, что для меня лишиться предназначения?
Акмед отшвырнул ее руку.
— Повторяю, ты не сможешь мне помешать! — рявкнул он. — Зато ты теряешь единственный шанс сделать процесс более безопасным. Пусть это ляжет тяжким бременем на твои плечи.
Он повернулся к ней спиной и направился к туннелю, ведущему наружу.
Глаза Рапсодии широко раскрылись, изумрудная радужная оболочка посветлела, приобретя цвет весенней травы. Акмед успел краем глаза уловить изменение. Он вспомнил, что это обозначает: Рапсодия чего-то боялась.
Он обернулся и открыл рот, чтобы спросить, что ее напугало.
Но не успел этого сделать, поскольку увидел, как окрашенная кровью вода хлынула на пол каменной пещеры у ее ног.

* * *

И мир вокруг изменился.
Рука Рапсодии метнулась к животу, лицо исказилось, она согнулась. С ее губ сорвался крик боли, и она протянула дрожащую руку, чтобы опереться о стену пещеры.
Акмед вдруг ощутил ледяной холод, тепло разом вытянуло из туннеля. Его гнев исчез, голова слегка закружилась. Он схватил Рапсодию за руку и обнаружил, что ее тело стало холодным, словно погас горевший в ней огонь стихии.
Воздух наполнился разрядами статического электричества, и в ореоле ярких искр появилась драконица, скользившая по горе серебра, словно жидкая молния. Ее удивительный голос отразился от стен пещеры.
— Прелестница?
Рапсодия пыталась устоять, но ноги у нее подкосились, и она соскользнула на пол. Она открыла рот, чтобы заговорить, но с ее губ сорвался стон боли.
— Твой муж уже совсем рядом, — сказала Элинсинос, и ее голос прозвучал спокойно и решительно, но Акмед заметил страх в ее фасеточных глазах. — Я почувствовала его появление на берегу реки, примерно в лиге отсюда.
Глаза Рапсодии встретились с глазами короля болгов.
— Кринсель, — прошептала она. — Пожалуйста.
Акмед с трудом проглотил горечь, слегка сжал ладонь Рапсодии, затем выпустил ее и, наклонившись, обмакнул край своего плаща в ее кровь. И помчался к выходу из пещеры.
Повитуха сидела у входа в логово. На болгише Акмед приказал ей бежать в пещеру и помочь Рапсодии. Поскольку в этом языке было много горловых звуков, сейчас Акмеду было легче говорить на нем. Когда женщина скрылась в мерцающем сумраке туннеля, Акмед втянул в себя воздух, сделал несколько шагов подальше от входа и поднял край плаща так, чтобы его подхватил ветер.
Он подождал, когда ветер унесет запах крови, повернулся и поспешил обратно в логово драконицы.

* * *

В двух милях от пещеры склонившийся над водой притока Тарафель Эши резко выпрямился. Он стряхнул ледяные капли на оттаявшую всего на несколько недель землю и провел рукавом по лицу, чтобы вытереть нос и глаза.
Дракон в его крови проснулся. И незначительные и совершенно незаметные детали окружающего мира вдруг обрели удивительную четкость и выросли до гигантских размеров. Теперь Эши воспринимал мельчайшие нюансы: тончайшие лучики света и едва слышные звуки, издаваемые всем, что живет под солнцем. Каждая пожухлая травинка под каждым лишенным листвы деревом, каждое перышко всех птиц, пролетавших у него над головой, каждая заиндевевшая ветка кустарника предстали перед его мысленным взором — точнее, перед взором древнего существа, обитавшего в его крови.
И он узнал капли крови, принесенные ветром, узнал с такой же уверенностью, как свое имя.
Более того, там была кровь, смешанная с ее кровью, эхом напомнившая ему о своей крови.
С помощью драконьего чутья Эши мгновенно оглядел участок земли между рекой и пещерой драконицы.
«Две мили полета ворона, — подумал он, подавляя нахлынувший страх. — И по меньшей мере десять миль, если он перейдет реку в удобном месте и минует самые заросшие участки девственного леса, где не было даже звериных троп и где до сих пор лежал глубокий снег».
На мгновение изображение леса вокруг него превратилось в карту препятствий, отделяющих его от сокровища: глубокие овраги и поросшие лесом пригорки, холмы и впадины, перегородившие его путь и местами покрытые толстым слоем снега, на который у оттепели пока не хватило сил.
Но потом чутье дракона многократно усилилось. Более того, оно перестало быть просто чутьем, натура дракона взяла свое, внутренняя борьба прекратилась, мир вокруг обрел новые черты. В его сознании, словно след путеводной звезды, пролегла тропа, ведущая к пещере Элинсинос.
По мере того как змеиная сторона его натуры брала верх, Эши чувствовал, как ослабевает его внутренний контроль, и дракон обратился к энергии стихий, находящихся рядом.
Его тело оставалось человеческим, хотя сознание полностью стало драконьим. Он побежал прямо на стену деревьев, отделявшую дракона, воцарившегося в его душе, от сокровища.
От его жены и неродившегося ребенка.
— Согнитесь предо мной, — прозвучал удивительный голос, идущий из глубин его души.
И земля повиновалась ему.
Деревья сгибались под бешеным ветром, и их стволы раздвинулись, позволив ему пройти. Плотные заросли засыпанного инеем кустарника склонились перед ним, повинуясь стихии земли, с которой были неразрывно связаны. Лес неожиданно затих, казалось, он затаил дыхание, позволяя человеку, черпавшему энергию из первородных стихий, пронестись сквозь чащу словно ураган.
У него за спиной оставались высохшие деревья и кустарник, точно Эши унес с собой их жизнь.
Он бежал, и мысли гасли в его сознании, растворяясь в природе дракона, живущего в его крови, пока единственная — необходимость добраться до Рапсодии — не поглотила все его существо. Он мчался к цели с поразительной скоростью и вскоре уже стоял перед входом в пещеру Элинсинос, задыхаясь от усталости и охваченный ужасом.
Однако на пороге логова дракон, взявший под свой контроль чувства и разум Эши, был грубо отброшен на исходные позиции, он столкнулся с куда более грозной древней силой. Эши заморгал и прислушался. Из глубин пещеры донесся пронзительный вопль, в котором отчаяние смешалось с болью. И Эши сразу узнал голос. Кровь застыла в его жилах, кожа покрылась липким потом, к горлу подкатила тошнота.
Перед ним у входа в пещеру стояла женщина-болг, смуглая суровая повитуха — Эши смутно помнил, что Рапсодия их познакомила несколько лет назад. В обществе болгов повитухи занимали особое место, ибо дикари считали, что о детях нужно заботиться не считаясь ни с чем, поскольку подрастающее поколение — это будущее всего народа, и при том даже лучших своих воинов они могли оставить истекать кровью. Повитухи, молчаливая суровая группа женщин, которые редко поддавались эмоциям, продолжали играть очень важную роль в жизни своих соплеменников даже после прихода к власти Акмеда.
Поэтому Эши вдвойне напугал страх, который он увидел в глазах стоящей перед ним женщины. Он с трудом сумел задать два коротких вопроса.
— Моя жена? — прошептал он. — Мой ребенок?
Женщина-болг тяжело вздохнула и произнесла три слова на общем языке:
— Мне очень жаль.

34

Кревенсфилдская равнина
Дни проходили за днями, но бесконечный снегопад не прекращался.
Разум Фарона, лишенный другой пищи, сосредоточился на одном. Он потерял все воспоминания, за исключением единственного, забыл о новом теле и новой реальности, посвятив всего себя самой главной цели. Он преодолевал милю за милей, шагая по заснеженной тропе, бегущей через пустынные поля, и поглядывал в сторону пересекавшего весь континент Трансорланданского тракта, почти замершего в это время года. Наступила оттепель, и люди, живущие в городах и деревнях Роланда, были заняты починкой своих жилищ, заготовкой топлива и подготовкой к возвращению суровой зимы. Поэтому Фарон, благодаря близости к стихии земли, слившийся с ландшафтом, продвигался вперед, не привлекая внимания.
Он следовал за далеким зовом, вибрацией, которую знал всю свою сознательную жизнь, за древней первородной песней утраченного им диска. Даже если бы Фарон забыл мелодию, он бы легко ее вспомнил, послушав напев тех дисков, которыми ему посчастливилось завладеть. Их мощь вибрировала в его каменном теле.
Дневной шум заглушал зов, и тогда Фарона охватывала ярость. Щебетанье птиц, пролетавших над головой, заставляло его останавливаться посреди тропы, смотреть в небо, бормотать беззвучные угрозы на давно умершем языке, слова которого всплывали из глубин его памяти. Фарон жаждал тишины, поскольку тогда он мог ясно слышать зов. И стоите ему уловить направление, как он тут же снова устремлялся к цели.
И вот прошлой ночью он нашел то, что искал.
Он поднялся на один из многочисленных холмов, которые составляли Орланданское плато, затерявшееся посреди бескрайней Кревенсфилдской равнины. Диск находился где-то внизу.
Полная луна сияла так ярко, что было светло как днем. Оттепель почти закончилась, выпал снег, который уже не таял, и свет озарял бескрайние поля, сверкающие голубым серебром. Даже ночью можно было легко разглядеть разноцветные фургоны, украшенные алыми и пурпурными флажками. Распряженные лошади, укрытые на ночь толстыми попонами, сгрудились вместе, и лишь они заметили появившегося великана и заржали от страха.
В лагере горели факелы и костры в железных бочках, от которых во все стороны разлетались искры.
Вокруг бочек сидели оставшиеся на страже мужчины, которые развлекались тем, что пили паршивый эль и рассказывали друг другу дурацкие истории. Горбатый продавец билетов умудрился сильно перебрать, и теперь его товарищи использовали маленькою уродца в качестве живого мяча, что не вызывало у него никаких протестов. Он отвратительно хихикал, нарушая тишину и заглушая зов диска.

Малик поднес щербатую чашку к губам, сдул грязную пену и расхохотался, когда эль испачкал бороду. Он поджал колени к груди, пытаясь согреться, но в последний момент краем глаза увидел движение.
Он принялся вглядываться в темноту, но движение прекратилось.
«Наверное, ветер взвихрил снег, — решил он, делая еще один глоток. — Сегодня он особенно лютует».
Ближайший к ним фургон взлетел в воздух и, с грохотом упав на землю, разлетелся на куски.
В течение нескольких мгновений было тихо, если не считать треска ломающегося дерева. Затем раздались отчаянные крики.
Уцелевшие после страшного удара уроды жутко вопили, и их хриплые странные голоса, перекрыв вой ветра и гудение пламени, слились с испуганным ржанием лошадей. Сидевшие вокруг жаровни Малик и его товарищи повалились на землю, закрыв лица руками. Потом один за другим начали медленно подниматься на ноги. Малик разинул рот и успел произнести лишь одно слово:
— Какого…
Соседний фургон, постепенно разгоняясь, помчался на них, словно его кто-то толкал сзади. Он врезался в остатки первого фургона, и воздух вновь наполнился треском дерева, хрустом ломающихся костей и человеческими воплями. Прошло еще несколько ужасных мгновений, и фургон отлетел в темноту — так они совсем недавно швыряли горбуна.
Благодаря везению и быстроте реакции Малик успел упасть в снег и откатиться влево. Он разбил лицо и колено, но не попал под рухнувший на землю третий фургон, в отличие от своих дружков, которые мгновение назад потягивали эль рядом с ним.
Кровь пульсировала в ушах Малика, он в царившей вокруг чудовищной неразберихе пытался понять, что происходит и почему приятная тихая ночь с кружкой эля в руках превратилась в кошмар. Он решил, что, видимо, на них налетела свирепая зимняя буря и невероятной силы ветер подхватывает и переворачивает фургоны.
Он попытался подняться на ноги и при этом не дать выпитому элю вырваться из желудка. Когда ему это удалось, Малику показалось, что он видит тень, метнувшуюся к очередному фургону, из которого с испуганными криками выскакивали уроды и путники, присоединившиеся к их каравану. В неверном свете разбитой бочки Малику показалось, что это огромный человек, которого пляшущие тени превратили в великана.
Крыша следующего фургона разлетелась на части, крики ужаса, раздавшиеся со всех сторон, стали громче.
На сей раз Малик отчетливо увидел верхнюю часть торса и две руки, которые в ярости обрушились на повозку. Тень подхватила фургон, злобно встряхнула его, и его обитатели вывалились в снег, в панике глядя на поднимающийся в воздух фургон. Еще одно биение сердца — и повозка рухнула им на головы.
В затухающем свете, который отбрасывали разлетавшиеся поленья, Малик наконец разглядел весь силуэт. Ему вдруг показалось, что это один из его монстров, поскольку подобные вещи случались и раньше — некоторые обитатели цирка обладали немалой силой. Но когда гигантская тень метнулась к фургону хозяина балагана, Малик понял, что ему никогда не доводилось видеть это существо, ибо оно не могло быть человеком.
Великан упрямо продвигался к фургону хозяина.
— Стреляйте в него! — хрипло закричал Малик, обращаясь к служителям, которые стояли на страже, пока все остальные пили вместе с горбуном.
Служители дрожащими руками навели на цель свои арбалеты, поскольку имели возможность лучше разглядеть происходящее. Судя по их лицам, искаженным судорогой страха, на цирк напало нечто чудовищное. Однако крик Малика помог служителям прийти в себя, и они начали стрелять. Одна стрела ушла в сторону, но три других попали в цель — движущаяся мишень была огромной.

Предыдущая страница 21 Следующая страница


Элегия погибшей звезды 22

Стрелы отскочили от напавшего на цирк монстра или сломались, словно ударились в каменную стену.
— Еще! — закричал Малик, но двое арбалетчиков бросили оружие в снег и обратились в бегство.
Третий застыл на месте, и лишь один из служителей сохранил мужество и выстрелил еще раз. Между тем великан подскочил к арбалетчикам и обрушил на застывшего служителя сжатые вместе руки.
Среди треска ломающихся костей, бульканья крови и предсмертных хрипов послышался негромкий металлический щелчок.
Статуя выпрямилась, схватилась за ухо и на миг застыла на месте.
Малик воспользовался предоставленной передышкой.
— Бегите! — крикнул он людям, ошеломленно наблюдавшим за происходящим. Он отчаянно замахал руками и принялся озираться. — Салли! Салли, дорогая! Салли, где ты?
— Я здесь, Малик, — ответил тихий испуганный голос, и на пороге одного из уцелевших фургонов появилась Утконожка Салли, пытавшаяся выбраться наружу вместе с остальными.
Услышав ее голос, великан повернулся и обратил к ней, как теперь разглядел Малик, слепые глаза.
Затем он двинулся на звук ее голоса.
Малик находился между ними и сразу же разгадал намерения чудовища.
— Беги, Салли! — закричал он, вставая на пути монстра и поднимая с земли сломанный шест. — Он идет к тебе! Беги!
Великан отбросил его в сторону, словно сухой осенний листок, и Малик рухнул в снег; глухой удар сопровождался хрустом ломающихся костей.
Утконожка Салли и сгрудившиеся вокруг нее уцелевшие уроды завопили от ужаса. Их крики еще сильнее разъярили великана, он ускорил шаг, а его движения стали еще более угрожающими. После короткой возни у порога фургона один из уродов, откликавшийся на имя Человек-Медведь, подхватил Салли и перебросил ее через перила фургона вниз, прямо к ногам приближающейся статуи.
Она с визгом упала на землю, затем подняла взгляд и увидела каменные белки глаз, однако ей удалось также разглядеть голубую радужную оболочку, покрытую туманной пленкой. Эти невероятные глаза пристально смотрели на нее.
Задыхаясь от страха и хлынувших слез, Утконожка Салли неловко отскочила назад, путаясь в своих многочисленных юбках и фартуках. Она принялась едва слышно бормотать с детства оставшиеся в ее памяти молитвы, смысл которых давно забыла.
Великан продолжал молча наблюдать за ней. Салли начала отчаянно рыдать, и он медленно опустился перед ней на колени, не обращая внимания на стрелы, отскакивавшие от его боков и спины.
Одна из его огромных рук сжалась в кулак, и изо рта Салли и других уродов, все еще находившихся в фургоне, вырвался стон ужаса.
А потом среди развалин цирка наступила тишина, которую нарушало лишь потрескивание огня в нескольких все еще горевших бочках и тихие стоны умирающих.
Великан протянул руку и медленно провел каменными костяшками по щеке замершей от неизбывного страха женщины; грубая поверхность слегка поцарапала ей лицо, но ему удалось остановить поток слез, бежавший по ее щекам.
Именно так она всегда утешала Фарона.
Но в глазах напуганной до смерти женщины не возникло понимания.
Из дальнего фургона наконец появился хозяин цирка, который пытался заправить ночную рубашку в штаны, из-за его спины высовывалась женщина с двумя «штучками».
— Что здесь происходит? — недовольно закричал хозяин пьяным голосом.
И вновь поднялся жуткий крик, Утконожка Салли кричала вместе со всеми.
Голова статуи повернулась.

На мгновение Фароном овладело ощущение, которого он больше не испытывал с тех пор, как оказался в теле из Живого Камня. Его охватила печаль.
«Она меня не помнит», — подумал он.
В этом было что-то бесконечно трагическое — без Салли и ее доброты в мире не останется никого, кто бы знал его таким, какой он есть.
Кто любил бы его таким.
Он приложил свободную руку к уху, к тому месту, где удачный выстрел отколол кусочек его плоти. Он не испытывал боли, лишь ощущал, как поврежденный участок высыхает, словно камень перестал быть живым.
Неожиданно зов усилился, песня диска стала громче.
Он вскинул голову, но отвратительный шум, до этого только заглушавший зов, перекрыл его окончательно, не давая найти сокровище.
Он тряхнул головой, пытаясь избавиться от шума, но это не помогло.
И самый громкий источник звука находился совсем рядом.
Его пальцы сомкнулись на горле Утконожки Салли, и он сжимал их, пока звук не прекратился.

Оставшиеся в живых уроды в ужасе наблюдали, как великан оторвал голову Утконожке Салли и отбросил ее в сторону, а затем выпрямился и повернулся к хозяину цирка.
Тот успел спуститься по лесенке из фургона и ступил босыми ногами на снег.
— Сделайте что-нибудь, жалкие идиоты! — взвизгнул он, повернувшись к оставшимся служителям, но те бросились врассыпную.
Вместе с уродами, способными передвигаться, они мчались в темноту Кревенсфилдской равнины. Женщина, с которой он только что пытался заниматься любовью, выглянула наружу и метнулась обратно, что оказалось роковой ошибкой. Через несколько мгновений великан поднял фургон и швырнул его на землю за спиной хозяина цирка, отсекая тому путь к бегству.
Хозяин застыл на месте, судорожно озираясь по сторонам, но деваться ему было некуда, ибо сзади валялся разбитый фургон, из окошка которого торчало изуродованное тело женщины.
А перед ним высилась гигантская тень, более всего похожая на каменную статую, но двигавшаяся как человек.
В глазах которого горела ярость.
Хозяин балагана нервно засунул руки в карманы, пытаясь найти что-нибудь ценное. Он понимал, что от такого страшного существа не откупишься золотом и самоцветами, но ничего лучшего придумать не сумел.
Его дрожащая рука коснулась чего-то острого с неровными краями. Это был голубой диск, который он давным-давно вытащил из брюха мальчика-рыбы. С тех пор он держал его в кармане — на удачу, — к тому же диск испускал приятную вибрацию, которая положительно воздействовала на нижнюю часть его тела. Схватив диск, он швырнул его к ногам великана.

Фарон застыл на месте.
Диск блестел на снегу, отражая пламя костров и безумный свет луны. Это было его сокровище, голубой диск с гравировкой — с одной, выпуклой, стороны был изображен глаз, окруженный облаками, а на вогнутой стороне они его скрывали. Именно благодаря ему он сумел по просьбе своего отца отыскать женщину с золотыми волосами, а потом помог следить за пиратской флотилией в море. Голубой диск как раз и являлся его главным призом, и его утрата причиняла Фарону невыносимую боль.
А теперь он лежал у его ног и пел свою чистую песню, подобную звону колокольчика.
Фарон с благоговением наклонился, схватил диск и поднял его, чтобы получше рассмотреть в свете луны, но та, к несчастью, скрылась за облаками.
Потом он отвернулся, погрузившись в радость обладания своим вновь обретенным сокровищем.
У него за спиной хозяин цирка облегченно вздохнул.
Фарон замер.
На миг он почти забыл все перенесенные страдания, отчаяние, которое его охватило, когда у него отняли диск, а потом заставляли устраивать представления для толпы, бесконечное прозябание в темноте и тесноте раскачивающегося циркового фургона. Он не понимал причины своих мучений тогда, не понимал их и сейчас.
Но он их не забыл.
Фарон вспомнил, как Утконожка Салли, размахивая когтями, словно мечами, вступилась за него, как хозяин балагана ударил ее по лицу и она отлетела в сторону и осталась лежать на земле. Примитивное сознание Фарона не сохранило в памяти то, что он сам несколько минут назад сделал с Салли, но воспоминания о прежних обидах вернулись к нему лавиной — все мучения, которые он претерпел от рук человека в полосатых штанах.
Он повернулся и в то же мгновение оказался рядом с хозяином балагана. Тот даже не успел закричать — Фарон ударил его внешней стороной ладони по лицу, и он рухнул на землю как подкошенный. А затем, впервые с момента обретения нового тела, Фарон атаковал своего врага, наслаждаясь местью. Скоро тело превратилось в кровавое месиво, и Фарон отшвырнул его в сторону. Утром даже стервятники не узнают в нем человека.
Песнь дисков гремела в его ушах, заглушая вой ветра, стоны раненых и вопли умирающих. Он слышал только эту завораживающую песнь, и ничего другого ему не требовалось.
А потом Фарон услышал голос последнего диска, зовущего остальные. Он повернулся и зашагал на юг, прочь от уничтоженного циркового каравана.
Он направлялся в Джерна'Сид.

35

Илорк
Перед тем как началась атака на земли болгов, Грунтора охватили дурные предчувствия — ничего подобного за бессчетное количество войн, в которых ему довелось участвовать, он не испытывал. Нет, речь шла не о страхе, у него не похолодело в животе, и его не настигла тупая боль в затылке, которая появляется у командующего, когда он понимает, что все идет не так, как он планировал. Подобные ощущения были ему хорошо известны. Сейчас он не испытывал даже тревоги, все было ровно наоборот — словно какое-то неизвестное существо вошло в его душу воина и в один момент лишило всех инстинктов, которые он успел приобрести за долгую жизнь, полную сражений.
Если коротко — он ничего не чувствовал.
Неожиданно исчезли все бессознательные подсказки, на которые привык опираться человек, живущий в постоянной опасности, — будто во всем мире не осталось ничего пугающего. Однако он не испытывал фальшивого ощущения благополучия, а лишь полное онемение всех чувств.
Если бы Грунтор не был так поражен полнейшей атрофией его, по сути, инстинкта самосохранения, он бы мог догадаться, что происходит. Впрочем, это никак не повлияло бы на исход событий, а лишь сильнее его напугало бы.
Дело в том, что исчезновение всех его чувств объяснялось полным разрывом со стихией земли — эту связь поглотила драконица.
Сердце стихии, стучавшее в его крови, оглушающий пульс мира исчез. Даже если бы перестало биться его собственное сердце, он бы не был так потрясен. Его глубокая связь с землей, которая была ему присуща всегда, исчезла, оставив его ошеломленным, в полном недоумении. Прошло несколько мгновений, прежде чем его сердце застучало вновь, и он втянул в себя воздух.
Но к тому моменту, когда он вновь обрел способность мыслить, земля под его ногами задрожала.

Рапсодия назвала подземный грот с маленьким особнячком и садом, расположенными возле темного подземного озера, Элизиумом в честь замка королей, которые правили на ее родине в Серендаире. Дочь человека и лиринки, она выросла в бескрайних полях под открытым небом, ей никогда не доводилось видеть таких удивительных и уединенных мест, как это темное озеро, на гладкой поверхности которого танцевали подчас тонкие лучи солнца, пробивающиеся сквозь отверстия в скале. Она никогда не видела замка Элизиум, но, когда она была ребенком, его имя будило в ее воображении волшебные образы, поэтому она его и выбрала.
Но это место имело другие названия задолго до того, как сюда попала Рапсодия. Фирболги называли кольцо скалистых утесов, окружавших грот, Кралдуржем, что в переводе означало Царство Призраков. Быть может, они придумали такое имя из-за скорбного воя ветра в чаше между утесами или по каким-то более веским причинам, теперь уже не знал никто. В любом случае это название соответствовало истине, поскольку сумрак подземного озера и его покрытые бледной травой берега хранили жуткие тайны, непростительные грехи, спрятанные в глубинах неверной памяти одного живого существа, зверя, который после своего пробуждения в конце лета вновь и вновь пытается их вспомнить.
Именно сюда стремилась драконица, медленно, но верно продираясь сквозь толщу земли, насыщаясь магией стихии. Внутреннее чутье безошибочно влекло драконицу к цели, ведь именно здесь в прежние годы находилось ее логово, убежище среди гор, маленькое королевство внутри огромной империи, долгое время подчинявшейся только ей и ее ненавистному мужу. Именно он подарил ей грот, но она уже давно про это забыла, в ее памяти осталась лишь мысль о том, что грот принадлежал ей и что здесь ее предали.
И еще: она слышала отзвуки эха своего имени, ощущала свист ветра в скалах, стоящих на страже ее убежища, ветра, навсегда обреченного кружить по лабиринту, повторяя снова и снова вечный вопль отчаяния.
«Ээээээээээннннннннввввввввввввииииииииннннн!»
Теперь, когда она наконец добралась сюда, в то место, где было произнесено ее имя, она ощутила эманации ненависти, предательства, и на нее нахлынули зловещие воспоминания о том, какое наслаждение дарует месть. То, что она сделала, вызвав этот крик, имело сладкий привкус, — наверное, отмщение получилось великолепным, хотя она и не могла вспомнить, в чем оно состояло.
Пока она, находясь под гротом, наслаждалась возвращением, она почувствовала новый аромат, теперь уже горький. Он напомнил ей аромат духов другой женщины на простынях или незнакомый вкус на губах любовника. Сначала драконица испытала отвращение и сплюнула, тщетно пытаясь избавиться от омерзительного привкуса, но почти сразу же догадалась, в чем здесь дело.
Это место — озеро и сад, остров и особнячок — теперь принадлежало кому-то другому.
И как только она это поняла, ее озарила мысль: человек, вместо нее обосновавшийся здесь, похитивший у нее убежище, сознательно или нет отнявший принадлежавшую ей империю, — это та самая женщина, чье лицо она никак не могла обнаружить в тайниках своей памяти, но зеленые глаза незнакомки преследовали ее в снах.
Ярость вспыхнула в ее душе, но она тут же сменилась холодным спокойствием.
Драконица знала, что она ощущает запах ненавистной женщины, и теперь она могла пить ее сущность, поглощать кожей, впускать в себя.
А потом у нее появится возможность выследить эту женщину.
Ненависть драконицы не нуждалась в мотивах, вирма не интересовало, зачем нужно мстить. Она едва ли отдавала себе отчет в том, что окружающий мир — это не арена для утоления ее ярости, ибо, утеряв все ориентиры миропонимания, она окончательно утратила способность соотносить мысли и действия. Она знала лишь две вещи: что в ее душе скопилось огромное количество разъедающей ненависти и гнева и что разрушение притупляет боль.
«Я ищу облегчения, — сказала она себе, проползая вдоль русла подземного ручья, ощущая, как вода узнает ее и приветствует ее возращение. — И никто меня за это не осудит».
Она выбралась из земной тверди на дно озера, на прощание вобрав столько стихийной магии земли, сколько могла вместить, словно последний глоток воздуха перед погружением в воду. И, подгоняемая бушующей злобой, стала стремительно подниматься вверх из вечного мрака, царившего в глубине, к приглушенному свету, мерцающему на поверхности озера.
Мимо испуганных рыбешек, обитающих в озере, мимо переплетений хрупких и тонких кораллов, вырастающих прямо со дна подобно изящным разноцветным храмам, — все выше и выше, и наконец драконица выскочила из воды, оказавшись возле крошечного островка посреди темного озера.
Она немного полежала на поверхности, успокаивая дыхание, глядя на то место, где прозвучало ее имя.
Давнишний вопль на самом деле возник значительно выше подземного грота — она слышала, как он мечется между скал, яростно танцует на ветру, который безуспешно силился вырваться из утесов Кралдуржа. Но и здесь, на острове, нашлось немало самых разных мелочей, способных оживить ее воспоминания.
Драконица полностью вылезла на берег, ибо вода заглушала отзвуки, в особенности старые, или искажала их, а она хотела полной ясности. Драконица не знала, откуда ей это известно, для нее такие мелочи значения не имели.
Ее чувствительные ноздри уловили запах женщины.
Голубые, пронзительные глаза драконицы оглядели темный остров.
Посреди острова стоял маленький домик, окруженный цветником, который погрузился в зимний сон. За цветами — это было видно сразу же — уже несколько лет никто не ухаживал. За домом был разбит небольшой фруктовый сад. Драконье чутье позволило ей увидеть все, что находилось в доме, — кухня, где хранились лишь сушеные травы и приправы, ванна, куда чистая вода поступала по трубам из озера, а использованная выводилась в сад, гостиная с горкой из вишневого дерева, где хранились музыкальные инструменты. В одной из спален драконица обнаружила огромное количество богатых нарядных платьев и аккуратно разложенных драгоценностей.
«Э, так вы музыкант, миледи? И избалованная любительница дорогой одежды», — размышляла драконица, пока ее внимание не привлек другой предмет — очень древняя разноцветная детская распашонка, блистающая всеми цветами радуги. «Я помню эту распашонку», — подумала драконица, но больше ничего в ее памяти не возникло.
Казалось, этот домик окутывают доброта и умиротворение, здесь поселилось счастье, и это показалось драконице особенно чуждым и отталкивающим, словно кто-то занял ее темное теплое логово, прекрасное в своей простоте и пустоте, и раскрасил его в кричащие безвкусные цвета.
Из-за всего этого жилище приобрело некий глянец, отсутствовавший раньше, когда дом был убежищем, в котором она могла скрыться от всех бед. Теперь дом обрел новую сущность, и драконица чувствовала ее, но не могла понять. Она не признавала любовь даже в те времена, когда имела прекрасное человеческое тело и сама вызывала это чувство в других.
Изучив домик, драконица повернулась к саду. Посреди давно заросших сорняками клумб, рядом с кустами роз, стояла каменная беседка шестиугольной формы с двумя скамейками, установленными так, чтобы на них могли сидеть влюбленные.
В углу беседки стояла сломанная птичья клетка из чистого золота, дверца от которой бесследно исчезла.
Драконье чутье моментально сосредоточилось на клетке, поскольку внутри она ощутила не только великую силу, но собственный древний страх, смешанный с болью и гневом.
Она почувствовала неприятное покалывание на своей огромной драконьей морде. Бессознательно подняв лапу, драконица прижала ее к щеке, чтобы охладить жар.
То был тяжелый удар.
И это произошло здесь, в беседке, рядом с птичьей клеткой.
«Почему? — без слов вскричала драконица. — Почему я не могу вспомнить?»
Ненависть, словно кислота, вновь наполнила ее жилы. И по мере того как росла ярость, она попыталась вернуть себе то, что было у нее украдено зеленоглазой незнакомкой, но земля не хотела идти ей навстречу.
Однако драконица не привыкла к отказам и снова направила все свои чувства к тем предметам, что прежде принадлежали ей, но ничто не ответило на ее зов: ни сад, ни домик, ни озеро, ни разноцветные кристаллы в пурпурных пещерах, созданных природой в стенах грота. Даже шестиугольная беседка, где, как утверждали осколки ее памяти, ей была нанесена такая страшная обида, что от нее пострадал весь мир, ее не признала.
Она не знала причины, а если бы узнала, то пришла бы в еще большее неистовство — человек, завладевший ее любимым Канрифом, военачальник, по праву сильного захвативший царство Зубов, отдал ее убежище женщине, которую она считала своим главным врагом.
Но это не имело значения.
Ненависть, едкая и разъедающая кровь, поднялась из самых глубин ее лишенного души существа и вырвалась наружу в виде всепожирающего огня.
Сначала беседка. Огненное дыхание било в каменные стены до тех пор, пока клетка не превратилась в золотую лужицу. Затем драконица обратила свой гнев на сад, мгновенно исчезнувший в оранжево-черных клубах дыма, и наконец огонь обрушился на дом. Она ощущала мрачное удовлетворение от уничтожения, словно рвала старые любовные письма предавшего ее мужа. Соломенная крыша крохотного особняка мгновенно загорелась, очень скоро были уничтожены с любовью восстановленная спальня, богатые платья и тщательно подобранные музыкальные инструменты — вновь и вновь полыхало пламя, извергаемое ее чревом, шаг за шагом драконица стирала все следы пребывания здесь ненавистной ей женщины.
Когда огнем был охвачен весь остров, а над темным озером образовалось черное облако, драконица оглядела результаты своих трудов.
«Это начало, — думала она. — Всего лишь начало. Теперь мне необходимо узнать ее имя и где она сейчас находится».
Но драконица знала, что здесь ей не найти ответов на эти вопросы, она ощущала, что ее враг — существо звездного света и воздуха, а не земли.
Женщину следует искать на поверхности.
Драконица заглянула в глубины своего существа, обратилась к стихии земли, и вновь, подобно пустыне, вбирающей в себя влагу благословенного дождя, но не способной напиться водой, она отвернулась от пылающего острова и стремительно пересекла поверхность темного озера, направляясь к продуваемому всеми ветрами лугу, где эхо ее имени продолжало звенеть среди утесов, мимо стоящих на страже скал Кралдуржа.
В царство фирболгов.

36

Пещера драконицы, Гвинвуд
— О чем ты? — дрожа, спросил Эши. Удивительный голос дракона исчез, к нему вернулся человеческий, эхом отразившись от каменных стен туннеля.
Повитуха молча повернулась и направилась в глубь пещеры.
Эши безмолвно последовал за Кринсель в логово драконицы.
Сияние, которое испускала гора сокровищ, приобрело кровавый оттенок. Он слышал, как рыдает его жена, как дрожит ее голос, словно она пытается справиться с всхлипываниями, но у нее ничего не получается. Эти звуки заставили Эши ускорить шаг, он обогнал Кринсель и помчался вниз по туннелю, повторяя имя Рапсодии. Однако, вбежав в пещеру, он застыл на месте.
Его взгляду предстала кошмарная картина — огромная бесплотная драконица держала его жену на руках, осторожно убирая своими когтями влажные локоны со лба Рапсодии. Искаженное судорогой боли родное лицо побелело от страха, губы почти полностью потеряли свой цвет.
Она лежала на спине с открытыми остекленевшими глазами, кровь залила ее одежду и продолжала струиться, образовав на полу пещеры уже довольно большую лужицу.
— Воды отошли, но ребенок не выходит, — едва слышно промолвила Элинсинос. — И он такой маленький.
Эши услышал ее голос у самого уха, как и хотела драконица, чтобы не напугать свое сокровище.
— Сэм, — прошептала Рапсодия.
Ее голос был безжизненным и слабым.
Он опустился перед ней на колени, взял лицо в ладони и фальшиво улыбнулся, пытаясь ее подбодрить. Потом он посмотрел на двух болгов. Лицо Кринсель, как и лицо Акмеда, сохраняло обычную непроницаемость, но смуглая кожа короля болгов блестела от пота.
— Еще слишком рано, — тихо продолжала Рапсодия. — Не прошло еще и трех времен года…
— Но мы ничего не знаем наверняка, — успокаивающе ответил Эши.
— Твоя мать… вынашивала тебя… три года…
— Кто знает? — Король намерьенов посмотрел в фасетчатые глаза драконицы, блестевшие непролитыми слезами. — Сколько вынашивала ты, Элинсинос? Сколько тебе пришлось носить мою бабушку и ее сестер?
Элинсинос покачала массивной головой.
— Больше года, — едва слышно пропел ветер, легким дуновением коснувшись всех присутствующих.
К ужасу Эши, в его памяти всплыли слова прорицательницы.
«Рапсодия не умрет, рожая твоих детей», — самодовольно заявила Мэнвин.
Он напряженно размышлял над этими словами, пытаясь понять, как можно по-другому интерпретировать их смысл, ведь прорицательница всегда пыталась поставить словесную ловушку, но пришел к выводу, что толковать их иначе невозможно.
И вдруг Эши пришла в голову страшная мысль. Быть может, прорицательница нашла способ обмануть его, не сказав ни одного слова лжи.
Быть может, Рапсодии суждено умереть еще до рождения ребенка.
И в его сознании прозвучал голос отца.
«Остерегайся пророчеств, — говорил Ллаурон. — Они далеко не всегда означают именно то, что ты слышишь. Очень часто цена, которую приходится уплатить за знание Будущего, оказывается слишком высокой».
Эши мысленно выругался, вынужденный признать, что его отец мог оказаться прав.
— Помоги мне, — попросил Эши Акмеда, снимая плащ и укрывая Рапсодию. — Ведь ты Дитя Крови, не так ли? Неужели ты не можешь остановить кровотечение?
Акмед покачал головой.
— Я не знаю, как это делается, — угрюмо ответил он. — Я использовал магию крови для убийства, а не для исцеления.

Предыдущая страница 22 Следующая страница


23 Элизабет Хэйдон

В сумраке пещеры драконица слегка наклонила голову, и наступила тишина.
— Если ты владеешь магией крови, значит, тебе подвластны оба ее аспекта, — прозвучал удивительный голос Элинсинос. — Кровь есть одна из стихий, хотя она и не первородная. Если ты знаешь, как пускать кровь, тебе должно быть известно, как ее останавливать.
Акмед стоял неподвижно, но его смуглое лицо приобрело пепельный оттенок.
— Я не знаю, как это делать, — повторил он.
Сияющие глаза Элинсинос сузились, она явно теряла терпение, и когда пещеру наполнил ее голос, он был полон угрозы.
— Послушай меня, король болгов. Закрой глаза и приготовься слушать только мой голос, я расскажу тебе, как использовать твою магию, чтобы останавливать кровь, льющуюся из смертельных ран.
Несколько мгновений Акмед колебался, а кровь Рапсодии продолжала вытекать из ее тела на каменный пол пещеры. Затем он неохотно кивнул и опустился рядом с ней на колени.
— Научи меня, — коротко бросил он.
— Вся вселенная, король болгов, состоит либо из Жизни, либо из Пустоты. И две эти противоборствующие силы постоянно ведут друг с другом сражение, но это не есть битва добра и зла, как считают люди. Нельзя сказать, что одна из этих сил созидательна, а другая — разрушительна. В каждой жизни есть созидание и разрушение. — Слова Элинсинос зазвучали мягче, словно жар стихии огня, с которым она была связана, стал сильнее воздействовать на ее голос. — Те, кто рожден с даром Лизель-ут, окрашенного в красный цвет, неумолимо связаны с кровью, рекой жизни, текущей во всех существах. И если они взывают к своему дару во имя Пустоты, убийства, уничтожения, то превращаются в Кровопускателей, наемных убийц, нашедших в этом свое предназначение, или тех, кто приносит смерть в случае крайней нужды. Но если магия крови призывается во имя творения — с любовью, — тогда она становится исцеляющей силой. Ты и Прелестница во многом одинаково относитесь к крови, но ты решил использовать свой дар, сея смерть, хотя подчас ты это делал для того, чтобы защищать чью-то жизнь, а она по той же причине старалась исцелять. Как Дающая Имя, она умеет исцелять, но не владеет даром Лизель-ут, впрочем, как и я — драконы связаны только с пятью первородными стихиями. Лишь ты благословлен или проклят этим даром, природной связью с кровью. И тебе, король болгов, не требуется умения, чтобы ее спасти, — необходимо лишь желание. Если она дорога тебе, направь свой дар на исцеление, а не на убийство. И кровь послушается тебя, как уже бывало множество раз в прошлом.
— Последнее время мы были с ней далеко не в самых лучших отношениях, — пробормотал Акмед.
— Твои доводы, а также состояние вашей дружбы сейчас значения не имеют. Важно одно: хочешь ты ей помочь или нет. Если хочешь, останови кровотечение. Если нет, немедленно уходи.
Из ноздрей дракона вырвалось облачко едкого дыма, пропитанного угрозой.
Акмед посмотрел на расплывающееся алое пятно на одежде Рапсодии, затем неохотно снял перчатку с одной руки и положил ее на живот Рапсодии, рядом с ладонью Эши.
И его разум вернулся в кельи монастыря, где он проходил обучение. Акмед резко потряс головой, словно отгоняя от себя непрошеные воспоминания.
«Знаете, мне очень жаль, что вы решили бросить изучение искусства целителя и выбрали другой путь. Ваш наставник считал, что у вас замечательные способности. Вы бы стали гордостью Квайет-Кип, возможно, одним из лучших наших выпускников».
Острая боль обожгла Акмеда, когда в его памяти всплыл его собственный ответ.
«Тогда я был бы уже мертв, как и остальные невинные, которых вы завлекли в свое заведение, — хрипло проговорил он. — У тебя и у меня разные определения понятия „стыд“».
Тепло распространилось по его телу, и тут же холод на секунду сковал его члены — Акмед подумал об одном из этих невинных.
Он почувствовал, как под липкой влажной одеждой дрогнул живот Рапсодии.
Акмед отпрянул, невольно отдернув руку.
Ребенок в утробе Рапсодии шевелился, но его движения были совсем слабыми.
Рапсодия застонала, ее ресницы затрепетали.
— Я… уже пытался использовать свой дар таким образом, — запинаясь проговорил король болгов. — В последний раз результат вышел не слишком удачным.
Элинсинос смотрела на него, в тусклом свете пещеры мерцала радужная оболочка ее глаз.
— На сей раз у тебя есть серьезная причина желать успеха, король болгов, — молвила драконица. — Сейчас ты попытаешься остановить кровотечение у одного из немногих людей, к которым ты неравнодушен.
Акмед фыркнул, но ничего не сказал.
«Какая ирония, — подумал он. — Теперь я понимаю, откуда у Эши появилась эта отвратительная черта. — Акмед закатал до локтей рукава рубашки, обнажив руки с выступающими венами. — Драконы. Они говорят так, словно обладают всей мудростью мира, а на самом деле они ничего не знают. Если подумать, священники и ученые должны быть хотя бы частично драконами».
Однако его раздражение исчезло, как только Акмед вновь коснулся Рапсодии. Ее тело остывало с каждым биением сердца, словно жизненная сила стремительно покидала его. Чувство вины, которое обычно было ему несвойственно, клещами вцепилось в его мозг, а потом опустилось в сердце. Он боялся думать, что все это случилось из-за их спора, но кто знает?
— Хорошо, Рапсодия, достаточно, — прошептал он. — Когда ты в прошлый раз нуждалась в исцелении, мне пришлось петь, и, поверь мне, никто не хочет, чтобы это повторилось.
Рапсодия едва заметно кивнула.
— Никто, — прошелестел ее ответ.
Акмед невольно усмехнулся. Где-то в глубине своей души он знал, что эта женщина, породнившаяся с драконом, оставалась его другом. Он сосредоточился на биении ее сердца, одном из немногих ритмов старого мира, которые он все еще мог слышать, и испугался — так слабо оно трепетало в ее груди. Рука Акмеда слегка дрогнула. В этот раз у нее не было раны. Ему придется бороться с внутренним кровотечением.
— Я не знаю, с чего начать, — напряженно проговорил он. — У нее нет наружных ран.
— Найди путь, — откликнулась Элинсинос. — Кровь течет по телу так же, как вода сквозь недра земли.
Слова Элинсинос пробудили воспоминания, похороненные в самых дальних тайниках его памяти. Множество лет назад он спустился по корням Сагии с единственным человеком, которому верил, — Грунтором, — и сопротивляющейся пленницей, спутавшей все их планы спасения и навсегда перевернувшей его мир. И если в начале их бесконечных скитаний по Корню она была для него лишь нежелательной обузой, то потом стала вторым человеком, которому Акмед верил. Они втроем ползли сквозь чрево земли, смогли пережить ужасы, недоступные пониманию обычных людей, преодолеть неслыханные препятствия — и все это только благодаря тому, что они были вместе. А на поверхности земли шло неумолимое время.
Женщина, которую он утащил с собой как пленницу, когда они с Грунтором спасались от их хозяина, ф'дора, раздражала его, спорила с ним, а потом его презрение незаметно сменилось пониманием, из которого выросла дружба. Она пела для них, щедро одаривая своей магией бескрайних полей и равнин и высокого неба. Так им удалось избежать безумия. И пока Грунтор учил ее владеть мечом, она преподавала ему грамоту, но самым большим ее даром стало очищение их имен.
В центре земли горел огонь стихии, и преодолеть его было невозможно. Они с Грунтором решили, что наступил конец их путешествию и им суждено навеки остаться в чреве земли, во влажной могиле, источенной бесконечными туннелями и корнями, и тогда их спутница запела и провела их сквозь огонь, защитив песней их имена, или то, что считала их именами, усилив их врожденные магические способности и наделив новыми, которыми они никогда не владели раньше. Ее песня навсегда связала Грунтора с Землей, и теперь сердце великана билось в одном ритме с сердцем первородной стихии. Она вернула Акмеду его связь с кровью, и не только эту связь, благодаря тем именам, которыми она его наделила в своей песне.
Акмед Змей, так она его назвала, стерев прежнее имя, Брат, под каким его знали в течение многих столетий, и тем самым освободила от суровых обязательств, которые оно на него накладывало. Фирболг. Дракианин. Перворожденный. Убийца. Эти имена были истинными до того, как они спустились под землю, но она добавила к ним новые.
Безошибочно Находящий След. Следопыт.
И вместе с новыми именами пришли новые способности.
С того самого мгновения, как песня сорвалась с ее губ, он никогда больше не терял дороги. Сосредоточившись на тропе, даже совершенно незнакомой, он мог мысленным взором проследить ее от начала до самого конца, ему стали доступны все скрытые пути. Внутреннее чувство, о котором он раньше даже не подозревал, влекло его вперед, к избранной цели, словно путеводная звезда. Именно это чувство провело троих спутников вдоль Оси Мира, по бесконечным туннелям, корням, дырам и проходам в плоти мира в эту новую землю, новый континент и время. И с тех пор оно верно ему служило.
Женщина, которая подарила ему эту способность, сейчас лежала перед ним, и ее жизнь уходила с каждым биением сердца.
Акмед опустил палец в скопившуюся на полу кровь.
Он закрыл глаза и представил себе путь, и слова Рапсодии вновь прозвучали в его сознании.
Безошибочно Находящий След. Следопыт.
Кровь, коснувшись нервных окончаний на кончике пальца, запела.
Образ туннелей — вен и артерий, а не проходов вдоль Корня — возник в его сознании.
Один из них вел к полноводной реке темной крови, становившейся ярче, когда она покидала ее сердце.
Акмед медленно выдохнул и выпустил на свободу магию поиска пути, которую обрел благодаря Рапсодии, подарившей ему это имя в огненном центре Земли. Его разум очистился. Драконица, Эши, повитуха и пещера потускнели и исчезли, оставив в его сознании лишь туннели внутри женщины, чувство щемящей нежности к которой навсегда поселилось в его душе.
Накатила волна тошноты, холод, который он всегда чувствовал возле постели других больных. Он отшвырнул неприятные ощущения в сторону и сконцентрировался.
Его мысленный взор следовал вдоль потока крови по темным проходам и пещерам, и этот путь заставлял его трепетать. Он шел все дальше, как собака идет по следу, как раньше сам преследовал свои жертвы по биению их сердца. Рожденный с даром выслеживать тех, кто появился на свет на его родине, он привык слышать их, чувствовать своей кожей, связывать свой жизненный ритм с их ритмом.
Но весь его прошлый опыт не имел ничего общего с тем, что он узрел, оказавшись внутри живого человека. В особенности того, к которому испытывал проклятое чувство любви, неразделенной и запретной.
Путешествие по внутренним тропам проходило с головокружительной скоростью: за одно биение сердца он оказался в утробе Рапсодии и увидел, как сквозь разрыв в стенке вытекает кровь. Он сконцентрировался, приказывая ране закрыться, и, к его огромному удивлению, пористая ткань на мгновение набухла, а затем края раны сошлись и кровотечение тут же прекратилось. Разрыв закрылся, словно его здесь никогда и не было. Вены под чувствительной кожей Акмеда запульсировали, как в те моменты, когда ему удавалось выследить жертву и войти в контакт с биением ее сердца.
Король болгов содрогнулся. Закрыв глаза, он приготовился уйти с тропы крови, но на миг задержался, и этого оказалось достаточно, чтобы увидеть существо, находившееся рядом с раной.
То был почти человек, заключенный в прозрачную оболочку, разорванную посередине. Его глаза были закрыты, словно он спал, голову и черты лица скрывал завернувшийся край испещренной разноцветными полосками плаценты, которая светилась в темноте.
Ребенок лежал неподвижно, лишь слабо вздымалась его грудь.
Акмед мысленным взором смотрел на дитя Рапсодии, пораженный красотой этого удивительного зрелища. Вовсе не омерзительный маленький дракончик, одна только мысль о котором вызывала у него тошноту, а замечательный крошечный ребенок, оберегаемый клейкой оболочкой, сотканной из тьмы и света. Даже сквозь нее Акмед различил золотые пряди волос, а еще от ребенка исходило умиротворяющее тепло, подобное теплу его матери.
Теперь, когда исцеление окончательно завершилось, видение померкло. И Акмеду в голову одновременно пришли сразу две мысли.
Ребенок не будет монстром, чего он очень сильно опасался. Малыш похож на мать, но обладает собственным светом, и в нем не чувствуется древней алчности и магии дракона, он кажется настоящим человеческим детенышем, крошечным и уязвимым.
И он умирает.
Акмед вытащил палец из лужицы крови, видение пропало. Но он, дрожа, остался стоять на коленях.
— Кровотечение остановлено, — пробормотал Акмед, по лицу которого ручьями стекал пот. — Но вы должны немедленно достать ребенка.

Далеко, далеко, в подземных глубинах его королевства сердце другого Спящего Дитя тоже стало биться слабее.
Но король болгов об этом не знал.

37

Илорк
Так уж вышло, что стража у Проклятых Пустошей, к западу от Кралдуржа, менялась как раз в тот момент, когда драконица выбралась из высохшего русла, служившего границей и первой линией обороны Илорка. В результате в два раза больше солдат увидели появление вирма, и вдвое больше стрел было выпущено из арбалетов, в противном случае его могли бы заметить не сразу.
Однако это также привело к тому, что уже в следующий момент погибло в два раза больше воинов.
Сначала из-под земли раздался глухой грохот, по восточным отрогам Зубов пробежали трещины и сверху посыпались камни. Стражи из клана Глаз, следившие за утесами, попытались спуститься вниз, но большая часть воинов попала в лавину и сорвалась в каньон, находившийся в сотне футов внизу.
Клан Когтя, охранявший внутренние и внешние подступы к Котелку, тоже находился неподалеку от Кралдуржа. Их задачей было вести постоянное наблюдение — все четыре стороны света и небо, — поскольку враг мог появиться отовсюду. И хотя им не раз объясняли, что атака может начаться снизу, им трудно было поверить, что земля, по которой они ходят, вдруг окажется источником опасности. Вот почему, когда каменная твердь неожиданно содрогнулась и разверзлась, точно пасть огромного зверя, выплюнув из своих глубин пламя, воины клана Когтя тут же обратились в слепое бегство, пытаясь спастись от летящих со всех сторон обломков камней. Многие погибли на месте, заживо погребенные под завалами земли и камней.
Представители клана Потрошителей, охранявшие территорию за каньоном, с ужасом наблюдали, как громадный темный зверь поднялся из-под земли и заплясали безумные отсветы пламени на его покрытой чешуей шкуре — это загорелись голые деревья и сухая трава на Проклятых Пустошах. Именно на этих солдат прежде всего обратила драконица свое внимание.
За долгие месяцы путешествия гнев и нерастраченная ярость драконицы набирали силу. И теперь пережитое, но не прощенное предательство, потеря империи, которая когда-то принадлежала ей, смятение и ужас из-за невозможности вспомнить Прошлое, но, главное, ненависть к женщине, чей образ постоянно ее преследовал, придали драконице мужества для первой атаки. Она извергла пламя, томившееся в ее брюхе, а потом втянула в себя воздух и вновь выплюнула огонь, обратив его против всех живых существ, осмелившихся находиться на ее землях. Она трепетала от радости, чувствуя, как они заживо сгорают в смертоносном огне.
В нее вновь полетел град стрел из луков и арбалетов, однако они отскакивали от ее прочной шкуры, не причиняя вреда. Ей стало щекотно, и она принялась хохотать, жуткий утробный звук прокатился по всему каньону.
Затем она поползла вперед, припав к самой земле, чтобы черпать из нее силу, поглощая магию Илорка вместе с несчастными солдатами, оказавшимися в этой части каньона, и становясь с каждым мгновением все более могущественной.
А катастрофа произошла из-за того, что короля, который мог положить конец этому кошмару, сейчас здесь не было.
Драконица продвигалась к вершине ближайшего утеса, чтобы попробовать на вкус ветер, рассчитывая найти след женщины.

Грунтор почти сразу же понял, что в Илорк вторгся дракон, хотя он все еще не знал, откуда он взялся и кто это.
Он закинул голову назад и издал боевой клич, испугавший в равной степени людей и лошадей, поразивший архонтов и вождей кланов, с которыми он вел беседу.
— Хрекин! — завопил он, оттолкнув назад тяжелое дубовое кресло и резко вскакивая на ноги. — Нас атакуют!
Все тут же оказались на ногах и теперь молча ждали указаний.
— Рэлбакс, отведи Харран к туннелям у поста Гриввен, — приказал Грунтор. — Я чувствую, что это дракон. Он опасен в любом месте, так что постарайтесь держаться незаметно, желательно за каменными укрытиями.
Архонты кивнули и направились к выходу из комнаты — оба понимали, что они должны уцелеть любой ценой, чтобы сохранить свои умения и знания.
Без истории, которой занималась Харран, болги вновь быстро превратятся в кровожадных дикарей, какими они были до появления Акмеда, точнее, Рапсодии. Впрочем, Рэлбакс и Харран умели сражаться.
Харран остановилась на пороге.
— Рассказываю, — заявила она. Грунтор сразу же повернулся к ней. — Драконы обладают чрезвычайно полезным для них качеством, которое обычно называют чутьем дракона. Их органы чувств — вкус, зрение, обоняние, слух и осязание — в пятьсот раз лучше развиты, чем у болгов, и имеют следующий радиус действия: полторы лиги, или пять миль, на поверхности либо десять миль под землей. Огненные камни в животе любого дракона, чья чешуя имеет красный цвет или цвет меди, содержат вещество, известное как Красный Огонь, температура которого в полтора раза выше, чем у обычного огня. Кроме того, он имеет кислотную основу, что позволяет пламени оказывать коррозирующее воздействие. Самые слабые места — глаза, точка, находящаяся под ухом, если оно есть, а также место под крыльями, если они есть.
— Уходи! — нетерпеливо рявкнул сержант.
Харран и Рэлбакс скрылись за дверью. Грунтор был рассержен — он достаточно хорошо знал драконов и понимал, какая серьезная опасность им угрожает.
Через несколько секунд из ближайших туннелей послышался топот бегущих ног — уцелевшие наблюдатели из клана Глаз возвращались в Котелок с донесениями. Грунтор повернулся к своему адъютанту.
— Собери командиров, здесь только вожди племен. Ой хочет видеть всех. И побыстрее.
Адъютант исчез в туннеле.
Грунтор повернулся к архонтам и указал на подробные планы внутренних и внешних линий обороны Илорка, висевшие на стенах.
Трое болтов с лицами, испачканными пеплом, вбежали в комнату.
— Докладывайте, — приказал Грунтор.
Его кожа, в обычном состоянии имевшая цвет застарелых синяков, сейчас потемнела, янтарные глаза сияли золотым светом.
— Дракон. Вылез из земли над Кралдуржем, — начал первый на языке своего племени. Грунтор сердито стукнул по столу, и тот тут же перешел на болгиш. — Медная шкура. Ползет по земле, не пытается взлететь в воздух, как тот, во время Совета. Но цвет такой же.
Второй Глаз кивнул.
— Крыло порвано, — быстро добавил он. — Возможно, он не может летать. Сейчас он устроился на утесе Трекслев и наблюдает.
— Проклятые Пустоши горят, — доложила последняя разведчица, женщина. — Огонь стелется по сухой траве, но вскоре пожар прекратится, его остановит снег.
Грунтор кивнул.
— Возвращайтесь на свои посты, — велел он и повернулся к архонтам. — Ваше мнение?
— Обычное оружие бесполезно, — ответил Иен, кузнец. — К тому же мы не сможем использовать жар кузнечных горнов против дракона — огонь не причинит ему вреда. Нужны специальные стрелы и клинки, чтобы пробить шкуру дракона. У нас таких нет.
— Не совсем так, — прорычал Грунтор. — У нас имеется один , но, как водится, его здесь нет. Следующий?
— Брустверы, редуты, линии обороны, рвы, система канализации, туннели — все под угрозой уничтожения, — мрачно заявил Дрикэк, мастер туннелей. — Зверь может ими воспользоваться и пробраться в любое место. Наши линии обороны обернулись против нас.
— Утешительно, — хмыкнул Грунтор. — Что еще?
— У нас много работающих катапульт, — заговорил Врит. — В мирное время мы их использовали, чтобы перебрасывать сено и мешки с зерном через Проклятые Пустоши к дальним поселениям. Быть может, острые камни смогут ранить дракона?
Архонт горных работ, Гриил, быстро добавил:
— У нас осталось много осколков возле Гургуса, после того как он взорвался. Возможно, хороший осколок сможет пробить шкуру этой твари.
Грунтор удовлетворенно причмокнул большими губами.
— Хмм, — пробормотал он.
— И еще одно, — добавил Траг. — Если бы мы больше знали об этом драконе, нам было бы легче с ним бороться.
Неожиданно встал Омет, единственный архонт, не являвшийся болгом. Он ничего не сказал — видимо, ему пришла в голову неожиданная мысль, но он еще не успел ее сформулировать. Сержант понял, что происходит, и поднял руку, призывая всех помолчать.
— Вы ведь были здесь три года назад, когда Совет атаковала драконица Энвин? — спросил Омет, стараясь припомнить все, что знал о событиях, в которых не принимал участия.
— Да, — раздраженно бросил Грунтор.
Омет заговорил еще медленнее, взвешивая каждое слово:
— В той битве Рапсодия рассекла Энвин крыло своим огненным мечом, когда та подняла ее в воздух.
В комнате наступила полная тишина, архонты затаили дыхание, увидев выражение лица Грунтора.
— Ты прав, — прорычал сержант, и его голос стал сухим и ломким. — Но эта сука мертва . Ой видел, как она рухнула с неба и как земля сомкнулась над ней. Она мертва .
Дрикэк нервно откашлялся.
— Прошлым летом патруль доложил, что во время обхода окраинных туннелей они услышали какой-то грохот возле места Совета, — негромко проговорил он. — Тогда они подумали, что это последствия взрыва Гургуса. Мы посылали вам рапорт, сэр.
Последние слова он произнес шепотом.
Лицо Грунтора приобрело бордовый оттенок. Он откинул голову и взревел, и его рев прокатился по коридорам Котелка до самого каньона.
Архонтам пришлось подождать, пока стихнут чудовищные проклятья на языке болгов и бенгардов — языке матери Грунтора и наступит короткая пауза, необходимая, чтобы набрать воздуха в грудь.
— Хрекин, — наконец пробормотал сержант. — Драконы. От этих ублюдков так просто не избавиться. Похоже, их нужно убивать несколько раз. Замечательно.
Распахнулась дверь, и в комнату ввалилось восемь командиров. Сержант принялся обсуждать с ними расположение войск и потери, архонты тихо совещались между собой.
Когда же он вновь повернулся к ним, то увидел, что их глаза возбужденно горят.
Грунтор подозрительно оглядел архонтов.
— Ладно, что вы надумали? — резко спросил он.

* * *

Драконица была слишком озабочена поисками имени зеленоглазой незнакомки, ей так хотелось обнаружить женщину, похитившую ее убежище, что она не обращала внимания на перемещения болгов. Конечно, благодаря своему драконьему чутью она знала, что и где происходит, в мельчайших подробностях: каждый туннель, каждый поворот внутри Котелка, вообще все в радиусе пяти миль. Но ее разум, неспособный к обобщениям, поглощенный одним страстным желанием, воспринимал эти передвижения как бессмысленную суету насекомых. Она лишь одним своим дыханием прикончила несколько сотен жалких человечков и уничтожит еще многих, невзирая на их жалкие попытки спастись. Но сейчас она не станет отвлекаться, ей необходимо найти женщину.
Драконица знала, что они забрали мертвых, чувствовала, как мечутся старые и молодые особи в глубоких туннелях, и их усилия ее позабавили. К тому же она не ощущала присутствия действительно серьезного оружия. Луки и арбалеты не могли причинить ей вреда, и она обрадовалась своей неуязвимости.
Если бы она была лучше осведомлена или озаботилась более тщательно обследовать окружающее пространство, то могла бы заметить руины древнего устройства, которое ненавидела в прошлой жизни — возможно, не меньше, чем золотоволосую женщину. Когда она обладала человеческим телом, являлась королевой огромной нации и командовала могущественной армией, первый приказ, который она отдала после начала войны, был уничтожить любимое детище ее мужа. Ее солдатам потребовалось почти триста лет, чтобы выполнить ее волю.
Но эти воспоминания вместе с большинством остальных были похоронены в глубинах Прошлого, куда она больше не имела доступа.
«Где она? — спрашивала драконица у мчащихся мимо нее ветров. — Где женщина, которую я ищу? И ее имя! Я хочу знать ее имя!»
Ветра завывали в лабиринте скал, но не отвечали ей и уносили на своих крыльях осколки ее слов в бескрайний мир.
Ее ярость вернулась, и она обрушила огонь с утеса, на котором сидела, но внизу не осталось ни одного болга, так что ей пришлось удовлетвориться уничтожением нескольких крепостных башен. Впрочем, она не испытала прежнего удовлетворения, глядя, как они горят.
«Возможно, я ничего не слышу из-за того, что голодна, — подумала она, с удовольствием вспомнив свое пиршество в Хинтерволде, тогда она не только наполнила свою утробу мясом, но еще испытала наслаждение, оттого что несла смерть и видела ужас на лицах беспомощных охотников. — На Пустошах я лишь закусила. Ну, это легко исправить».
Ее драконье чутье подсказало, что большая часть населения находится на западной стороне каньона, в бункерах, расположенных в основании гор, но и в каменной крепости осталось достаточно болгов — ей хватит на достойную трапезу.
Он поползла в сторону туннелей, ведущих в Котелок.
Первая шахта оказалась узкой. Драконица не знала, что это вентиляционная труба для отвода жара из горнов в туннели, чтобы обогревать их зимой, а также для притока свежего воздуха в другие времена года. Она уже собралась протиснуться в шахту, но в последний момент заметила более широкий туннель, двигаясь по которому она могла добраться до любого обитателя Котелка.
На другом конце находилось много мяса.
Ее глаза вспыхнули голубым огнем, она забралась в туннель и устремилась вперед.

Грунтор почувствовал изменения, которые начали происходить в его родной стихии, когда драконица забралась в туннель и направилась к ним, поглощая магию земли.
— Проклятая тварь, — пробормотал он. — Ой думал, что схоронил тебя три года назад. Ну, иди сюда, дорогая. Ой убьет тебя столько раз, сколько потребуется.

Предыдущая страница 23 Следующая страница


Элегия погибшей звезды 24

Он подождал, пока она сделает первый поворот, после чего обратился к Кубиле, стоявшему у него за спиной.
— Пора, — небрежно бросил сержант.
Архонт кивнул и помчался, словно камень, выпущенный из пращи.
Он бежал по опустевшим коридорам и туннелям, его путь был рассчитан с точностью до одного шага. Ему предстояло преодолеть почти четверть мили, но Кубила мог покрыть это расстояние за минуту с небольшим.
Он уже видел свет в открытом проеме. Остальные ждали его сигнала.
— Пора! — крикнул Кубила, которому оставалось пробежать несколько шагов до центрального туннеля.
Архонты, стоявшие за дверью, переглянулись и кивнули друг другу.
Траг, Голос, эхом повторил приказ сержанта в центральную переговорную трубу, посредством которой можно было передавать сообщения в любые части Котелка.
— Пора!
Дрикэк, мастер туннелей, отвечавший за работу всех вентиляционных труб, ухватился за штурвал, управляющий вентилем, и налег на него всем своим весом, чтобы открыть шлюз.
По всему Котелку его рабочие делали то же самое.
Драконица ощутила изменение потока воздуха в туннеле, но ее гораздо больше интересовала пища, поэтому она продолжала ползти вперед, пока ее чувствительных ноздрей не коснулась вонь сточных вод.
Нечистоты были спущены одновременно и из центральной цистерны, и из специальных отводных труб.
Отвратительный поток приближался к драконице со всех сторон.
Теперь, когда она навсегда утратила человеческое тело, обоняние стало для нее серьезной проблемой, и на нее накатила чудовищная тошнота. То, что для любого другого существа было просто омерзительным амбре, для драконицы стало невыносимой пыткой. Все ее чувства, способность двигаться, умение сохранять равновесие моментально атрофировались из-за чудовищной вони несущихся к ней экскрементов.
Она попыталась выбраться наружу или уйти в глубь земли, но туннели были построены ее давно умершим мужем, который в том числе был и гениальным инженером, а потому не уступили ее натиску. Она могла лишь беспомощно вертеться, и вот наконец волна нечистот покрыла ее, не позволяя дышать. Еще немного, и она утонет.
В хрекине .
С воплями ужаса, глотая дерьмо и давясь рвотой, драконица начала погружаться в отходы жизнедеятельности болгов, еще более отвратительные из-за пищи, которую они предпочитали. Она пыталась дышать, но ее ноздри тут же были забиты фекалиями, она отчаянно махала когтистыми лапами, тщетно пытаясь подняться по отшлифованной стене туннеля, пока не оказалась полностью покрытой вонючей жижей.
На несколько мгновений.
А затем усилившийся напор вышвырнул превратившуюся в затычку драконицу на дно каньона.
Стража под руководством кузнеца Йена, Гриила, мастера рудников, и Врита, хромого счетовода, обрушила на зверя груды острых каменных обломков.
Ошеломленная драконица некоторое время неподвижно лежала на дне каньона, пытаясь понять, что происходит. Едва теплящееся драконье чутье сообщило ей, что враг вновь приводит в действие катапульты.
Забыв обо всем на свете, она начала быстро закапываться в землю. Вскоре ей удалось ретироваться с места, где она потерпела самое бесславное в своей жизни поражение, и она поползла на север подальше от королевства болгов. Однако через некоторое время ей пришлось остановиться — из-за боли и усталости она больше не могла пошевелить даже кончиком хвоста.
Возможно она уползла слишком далеко, а может, виной тому была усталость, но она не услышала победных криков и песен, вырывавшихся из множества луженых глоток до самой глубокой ночи.

Грунтор поднял стакан и произнес тост перед своими архонтами:
— Ну, Ой всегда говорил, что нужно использовать то, что у тебя есть и в чем ты разбираешься. Ой видит, что вы отлично разбираетесь в хрекине .

38

Пещера у Потерянного моря, Гвинвуд
Эши провел ладонью по лбу жены. Кожа стала заметно теплее, но теперь на ощупь она была похожа на старый лист пергамента. Губы Рапсодии побледнели так, что стали почти такого же цвета, как болезненно запавшие щеки, — сказывалась огромная потеря крови.
— Сухо, — прошептала она, — у меня так сухо во рту…
Эши взглянул на Кринсель.
— Ребенок скоро родится? — тихо спросил он у повитухи.
Кринсель покачала головой.
Король намерьенов отвел взгляд от Рапсодии и посмотрел на тех, кто стоял рядом с ним в тусклом свете пещеры. И хотя все они разительно отличались друг от друга, на их лицах застыло одинаковое выражение тихого отчаяния, словно им ничего больше не оставалось, как стоять и наблюдать за мучениями и смертью очень близкой и дорогой для всех женщины.
Он накрыл своим туманным плащом жену, надеясь, что капельки прохладной воды помогут ей избавиться от ощущения сухости. Дрожащей рукой Эши вытащил свое оружие, Кирсдарк, меч стихии воды, клинок которого походил на маленькую частицу бурного моря, пенящегося белыми барашками. Держа меч в левой руке, он приложил правую ладонь животу и сконцентрировался, приказывая воде проникнуть в тело Рапсодии, напитать его влагой, восполнить потерю жидкости.
— Как мы можем вытащить ребенка наружу? — вновь спросил он у повитухи.
Кринсель покачала головой.
— У меня есть кое-какие корни — крушина, примула и черная медуница, — они помогут открыть утробу, но при этом велика вероятность убить мать или ребенка. И тогда придется выбирать, кого сохранить.
— Если ты намерена прибегнуть к таким крайним средствам, разреши мне помочь.
Удивительно красивый женский голос драконицы зазвенел в пещере, наполнив ее мерцающим светом, словно лучи вечернего солнца скользнули по поверхности тихого озера.
Акмед и Эши обернулись и увидели высокую стройную женщину. У нее была кожа цвета спелой пшеницы и глаза, в которых сияли звезды. Ее серебристо-белые волосы волнами ниспадали до колен, а одеяние казалось сотканным из звездного света, от него исходило неземное сияние, озарявшее темную пещеру.
Акмед оглянулся в поисках драконицы.
Она исчезла.
Эши посмотрел на женщину, и впервые с того момента, как вбежал в пещеру, его лицо озарилось улыбкой.
— Благодарю тебя, прапрабабушка, — нежно проговорил он.
Рапсодия, чье сознание ускользало и возвращалось, слегка оживилась, услышав совершенно по-новому звучавший голос драконицы.
— Я думала… ты отказалась от человеческого облика, — прошептала она.
Сияющая женщина широко улыбнулась и наклонилась, чтобы поцеловать ее в лоб.
— Ш-ш-ш-ш. — Она положила свои бесплотные руки ей на живот. — Так и есть. Женщина-болг, открой ей утробу.
Кринсель смотрела на прекраснейшую из женщин абсолютно остекленевшими глазами. Но потом она тряхнула головой, вытащила из своей сумки масло примулы, капнула его на кусочек чистой марли и поднесла к губам Рапсодии.
Мужчины молча наблюдали за действиями повитухи, не зная, чем помочь. Время от времени лоб Рапсодии расчерчивали морщины боли, но она не издавала ни единого звука и не открывала глаз, однако Эши знал, что она в сознании.
Он переводил взгляд с лица жены на прапрабабушку, чье лицо, несмотря на всю свою королевскую красоту, сохраняло возбужденное детское выражение, которое он не раз видел, когда она пребывала в облике драконицы. Он продолжал наблюдать за ней со смесью страха и благоговения, пока не почувствовал, как Рапсодия сжала его ладонь.
— Сэм, — прошептала она.
— Да, Ариа?
Она с трудом подняла руку и коснулась его груди.
— Мне нужен свет твоей звезды. Наш ребенок скоро родится.
Эши склонился над Рапсодией и накрыл ладонью ее узкую руку.
— Все, что тебе потребуется. — Он успокаивающе погладил ее пальцы, хотя не совсем понял, что она имела в виду. — Но как я его тебе передам?
С искаженным от боли лицом Рапсодия мучительно искала слова.
— Открой сердце, — прошептала она. — Приветствуй своего ребенка.
Эши сумел лишь кивнуть.
Она начала напевать сереннскую элегию, которой совсем недавно ее научил Джел'си. Песня лилась с ее губ, а по щекам катились слезы. Повитуха и Элинсинос двигались вокруг нее, перешептывались, касались живота, но она их не замечала. Рапсодия слышала лишь музыку, звучащую в груди ее мужа, чистую песнь потерянной звезды.
— Приди, мое дитя, — пела она, и в ее голосе возникла сила Дающей Имя, хотя он и дрожал от чувств, переполнявших мать. — Приди в наш мир и живи.
Она ощущала, как от живота распространяется тепло стихийного огня, который она так долго носила в своей душе, и смешивается с прохладными потоками морской воды, напитавшей ее совсем недавно, и магией отца ее ребенка. Она закрыла глаза и прислушалась к бормотанию женщин и песне Земли, также звучавшей в Эши, шепоту ветра, давшего жизнь ее народу, — симфонии стихий, просыпающейся к жизни в ее чреве и благословенной светом чудесного осколка потерянной звезды.
Она продолжала петь, пока боль не стала невыносимой, а затем она лишь стонала между схватками, ее песня превратилась в историю боли, песню, которая срывается с губ всех матерей, когда они дают жизнь ребенку.
Элинсинос в последний раз о чем-то посоветовалась с Кринсель, и, когда повитуха кивнула, показывая свою готовность, драконица, принявшая облик женщины, подняла руки, а потом они опустились вниз и прошли сквозь живот Рапсодии, словно состояли лишь из тумана и звездного света.
Рапсодия громко застонала, песнь дрогнула, и Кринсель сжала ее ладонь, но потом, когда Элинсинос начала поднимать руки, нежно извлекая крошечный сияющий комочек света из ее тела, полилась с новой силой.
— Назови его, Прелестница, чтобы он мог обрести форму, — попросила сияющая женщина, и ее улыбка ярче солнца озарила пещеру.
Рапсодия свободной рукой потянулась к Эши. Когда их пальцы переплелись, она прошептала голосом Дающей Имя:
— Добро пожаловать, Меридион, Дитя Времени.
Несколько мгновений в руках Элинсинос оставался лишь сияющий свет. Затем он стал обретать форму, появилась крошечная головка, поднятые вверх маленькие ручки, которыми ребенок принялся размахивать. Тихое воркование превратилось в громкий крик, и пещера наполнилась обычной музыкой детского плача.
Кринсель оставалась рядом с Рапсодией, помогая ей завершить роды. Голова Рапсодии бессильно опустилась на пол пещеры. Элинсинос подплыла к Эши, который потрясенно смотрел на происходящее, и осторожно вложила ребенка ему в руки.
Он смотрел на кричащего младенца, и радость трепетала в его зрачках с вертикальными разрезами — точно такие же глаза смотрели на него с крошечного личика. Эши улыбнулся своей прапрабабушке.
— Только теперь, как никогда раньше, я понимаю.
Элинсинос склонила голову набок, как часто делала, находясь в облике дракона.
— Что именно?
Эши вновь взглянул на сына, не в силах надолго отвести от него взгляд. Он наклонился и поцеловал Рапсодию в лоб, а потом неохотно выпрямился и посмотрел в глаза Элинсинос.
— Почему Меритин навсегда потерял свое сердце, увидев тебя, — просто ответил он. — Ты удивительно красива, прапрабабушка.
Сияющая женщина улыбнулась, а затем исчезла, а на ее месте возник бесплотный дракон.
— Благодарю тебя.
Она кокетливо наклонила голову, и в этот момент Кринсель жестом показала, что роды закончены.
И пока они стояли, наслаждаясь чудом, пещера Потерянного Моря наполнилась элегией потерянной звезды, повторяющей новое имя, песню начала жизни.
В единственном темном углу пещеры стоял одинокий Акмед и молча наблюдал.

39

В красной иссохшей пустыне Ярима, возле города Ярим-Паар, Мэнвин, Прорицательница Будущего, ждала, стоя на обжигающе холодном зимнем ветру.
Ожидать ей, как она знала, оставалось совсем немного, и она коротала время, напевая тихую мелодию, одной рукой рассеянно играя спутанными локонами своих пламенно-рыжих волос, слегка поседевших на висках. В другой руке она держала потускневший секстант, реликвию из старого мира, отданную ее матери намерьенами Первого флота в память об ее отце. С помощью этого инструмента он путешествовал по океанам, но она ничего не знала о его истории, ибо не ведала Прошлого, но благодаря секстанту могла призвать Будущее.
Издали она могла бы сойти за красивую, но несколько неряшливую женщину. Она была высокой и стройной, с чеканными чертами лица и изящными руками. К тому же она держалась царственно, как и все дочери Элинсинос. Но вблизи сразу же становилось понятно, что Мэнвин отнюдь не просто красивая женщина. Достаточно было взглянуть ей в глаза, белки которых представляли собой серебристые зеркала, а зрачки имели форму крошечных песочных часов, напоминающих знак, который носит на брюхе «черная вдова», паучиха-убийца.
Как и ее сестры, Мэнвин была безумна. Проклятая способностью видеть исключительно Будущее, она заработала репутацию прекрасного оракула, которой не заслуживала поскольку ее предсказания, оставаясь довольно точными и всегда правдивыми, несли в себе каплю ее безумия.
А иногда много больше, чем каплю.
Она предвидела появление Энвин, но не помнила, как вышла из своего разрушающегося храма, чтобы ее встретить, — Прошлое было царством ее сестры, и Мэнвин не имела над ним власти. Поэтому она продолжала ждать, смущенная и сбитая с толку, охваченная страхом, — она всегда испытывала страх перед своей младшей сестрой. Мэнвин родилась первой, за ней появилась на свет Ронвин, а Энвин вошла в этот мир последней из них. Сестры, которые как открытую книгу читали Настоящее и Будущее, быстро поняли: несмотря на то что первая могла заглянуть в грядущие события, а вторая понять, что происходит сейчас, именно Прошлое имеет власть над историей. Поскольку старшие сестры не умели задержать время и одна существовала только в пределах разворачивающихся событий, а другая в ожидании того, что только еще свершится, младшая очень скоро заняла главенствующее положение.
Земля разверзлась, во все стороны полетели камни, и на поверхности появилась драконица с горящими голубыми глазами. От Энвин все еще мерзко воняло, ее чешуя носила следы страшных ударов, но даже безумная прорицательница поняла, что драконице не следует перечить, в особенности после того, как она проделала такой долгий путь.
— Рада встрече, сестра.
Голос Энвин прозвучал спокойно, но в нем явственно слышались нотки отчаяния. Мэнвин пожала плечами.
— Ты ее найдешь, — рассеянно проговорила она, отбросив ненужные слова вежливости и отвечая на незаданный вопрос. — Но вполне возможно, ты об этом пожалеешь.
Глаза драконицы сузились, превратившись в две сияющие лазурные щели. Она полностью выбралась из земли и нависла над сестрой. Мэнвин зябко закуталась в потрепанную зеленую шаль.
— Что ты хочешь этим сказать?
Ветер взметнул облако красной пыли вокруг старшей сестры. Мэнвин заморгала — она уже успела забыть свою последнюю фразу.
Над ноздрями разъяренной драконицы появились завитки дыма.
— Скажи мне, где будет находиться женщина, которую я ищу, в ближайшем будущем, — настаивал подхваченный ветром удивительный голос драконицы. — В то время, когда я сумею до нее добраться, не более чем через один цикл луны. Я хотела бы побыстрее, но мне нужно время, чтобы преодолеть расстояние.
Вопрос был сформулирован именно так, чтобы Мэнвин могла его понять. Туман в ее серебристых глазах рассеялся, она подняла древний секстант и посмотрела сквозь него в ночное небо.
— Сегодня и еще четыре дня она будет оставаться в пещере нашей матери.
Слова сестры обожгли сердце драконицы, и в нем еще сильнее запылала ненависть, происхождение которой оставалось для нее загадкой.
— И где же эта пещера?
Мэнвин опустила секстант и задумалась.
— В гвинвудском лесу, неподалеку от западного побережья, за рекой Тарафель.
Жаркое пламя вырвалось из пасти драконицы, и воздух задрожал от вспышки ярости.
— Море в тысяче миль к западу отсюда! Я не смогу так быстро добраться туда, пробираясь, как червяк, в толще земли! Не играй со мной, Мэнвин. Мне плевать на то, что ты мне сестра, я превращу тебя в тлеющие угольки…
— Ты можешь попасть в Гвинвуд за одно биение сердца если будешь путешествовать по корням Великого Белого Дерева, — прошептала безумная пророчица, дрожа на пронизывающем ветру. — Они охватывают весь мир, сходясь в главном корне дерева, который связан с Осью Мира, проходящей через центр Земли. Те, в ком течет кровь дракона, способны путешествовать вдоль этих корней в эфирной форме, поскольку земля — наша стихия. Таким образом ты достигнешь Великого Белого Дерева, которое находится в центре леса. От него всего несколько дней пути до пещеры — если речь идет о человеке, — а ты преодолеешь это расстояние гораздо быстрее.
Драконица сделала глубокий вдох, пытаясь успокоить отчаянно бьющееся сердце.
— Но где я найду корень? — небрежно спросила она, отметив, что кожа прорицательницы посерела, а глаза вновь подернулись дымкой. — Прочитай для меня звезды, милая сестра.
Мэнвин вновь посмотрела на секстант.
— Ты можешь прямо здесь уйти под землю и следовать вдоль красной глины, пока она не станет коричневой, это произойдет неподалеку от русла Кровавой реки. Там ты найдешь корень.
В глазах драконицы появился радостный блеск.
— Спасибо тебе, сестра, — рассеянно пробормотала она, поскольку все ее помыслы сконцентрировались на поисках тропы.
Она вновь погрузилась под землю и быстро исчезла из виду, оставив сбитую с толку Мэнвин стоять на холодном ветру.
Земля еще не успела осесть, как Мэнвин заговорила снова.
— Преследуя женщину, ты убьешь собственное дитя, — пробормотала она.
Но Энвин была уже слишком далеко и не услышала ее последних слов.
Прорицательница посмотрела в звездное небо, которое по краям успело окраситься первыми сполохами зари. Нежные и теплые краски зарождающегося дня надолго привлекли ее внимание, и она еще долго любовалась великолепным зрелищем, пока совсем не замерзла.
Завернувшись в шелковую шаль, она медленно зашагала к своему некогда величественному храму, начисто позабыв о причинах, которые заставили ее выйти в пустыню.

40

Когда песнь рождения Меридиона наконец смолкла, когда свет в пещере совсем потускнел, когда была смыта кровь и наведен порядок, Кринсель взяла ребенка из рук Эши, постаравшись придать своему лицу строгий вид, и отнесла его к матери, чтобы Рапсодия накормила сына. Эши жестом позвал Акмеда, который так и оставался стоять в дальнем углу пещеры и теперь неохотно последовал за королем намерьенов. Они углубились в туннель, чтобы их не услышали женщины.
— Благодарю за помощь.
Король намерьенов протянул руку королю болгов. Акмед фыркнул.
— Не думаю, что человека, наблюдающего за происходящим из дальнего угла, стоит рассматривать как помощь, — мрачно буркнул он. — Впрочем, ты можешь поблагодарить приведенную мной повитуху, ведь именно ее руки обагрены кровью.
Тепло исчезло из глаз Эши.
— В некотором смысле у всех нас на руках кровь, Акмед, — ровным голосом проговорил он, стараясь успокоить разозлившегося дракона в своей крови. — Но сейчас кровь Рапсодии пролилась ради благой цели. И я благодарю тебя за спасение моей жены.
Король болгов коротко кивнул.
Эши неловко откашлялся.
— Значит, теперь ты намерен вернуться в Илорк?
— Да, в ближайшее время.
Эши кивнул.
— Тогда я не стану тебя задерживать. Наверное, не стоит просить тебя сделать круг и заехать в Наварн, чтобы прислать карету для ребенка и Рапсодии?
— Действительно не стоит, — раздраженно ответил Акмед. — Наварн находится далеко к югу, и мне придется сильно отклониться от намеченного пути. Я и так потратил слишком много времени, присутствуя на дурацких церемониях, которые ты так любишь, и теперь мне необходимо побыстрее вернуться в свое королевство. Я выполнил свое обещание и привел повитуху, которой Рапсодия доверяет. Теперь, когда дело сделано, я не вижу причин для задержек — не говоря уже о том, чтобы бегать по твоим поручениям. Быть может, твое положение позволяет тебе покидать трон на длительное время, но я не могу позволить себе такой роскоши. Всякий раз, когда я отправляюсь на запад, чтобы выполнить очередную прихоть Рапсодии, по возвращении я узнаю, что у нас что-нибудь случилось. Интересно, что ждет меня на сей раз?
— Ну, в любом случае, спасибо тебе, — со вздохом сказал Эши, стараясь сохранить свое радостное настроение. — Надеюсь, твое путешествие будет удачным.
За спинами мужчин послышалось вежливое покашливание Кринсель.
— Рапсодии потребуется два дня, чтобы прийти в себя и отдохнуть, но после этого ребенок должен вернуться домой, — осторожно проговорила она. — Оттепель заканчивается, скоро будет слишком холодно для путешествий — можно застудить легкие.
— Они могут оставаться у меня до весны, — лениво проговорила Элинсинос, на когте которой раскачивалось сверкающее ожерелье из изумительных самоцветов; ребенок не сводил с него взгляда своих ярко-голубых глаз со зрачками с вертикальным разрезом.
Кринсель покачала головой.
— Рапсодия слаба. Она потеряла много крови. Необходимы целители, особые лекарства — нужно скорее возвращаться.
Эши почувствовал, как у него перехватило горло, и он вновь посмотрел на Акмеда.
— Ты останешься с ней хотя бы на эти два дня? — взмолился Эши, уловив тревогу в глазах повитухи. — Я немедленно отправляюсь в Наварн, чтобы вернуться с каретой. Если ты задержишься на два дня, я смогу оставить Рапсодию, зная, что она в безопасности.
— Я с радостью изменю свои планы, Эши, поскольку твое спокойствие имеет для меня огромное значение, — язвительно поклонился Акмед.

Предыдущая страница 24 Следующая страница


25 Элизабет Хэйдон

Он бросил быстрый взгляд на повитуху, и та молча ему кивнула.
— Благодарю, — воскликнул король намерьенов, схватив Акмеда за руку. — Я рад, что они остаются с тобой, вы с Элинсинос сможете их защитить от любой опасности. Я немедленно отправляюсь в Наварн, только попрощаюсь с Рапсодией.

Акмед подождал, пока король намерьенов переберется через Тарафель, и только после этого подошел к Рапсодии, которая сидела со спящим ребенком на руках в углу пещеры, тихо напевая ему мелодию без слов.
Некоторое время Акмед молча смотрел на нее. Золотые волосы, обычно перевязанные черной лентой, сейчас волнами спадали ей на плечи, и она казалась юной и беззащитной. Она подняла на него глаза и улыбнулась, а у Акмеда сжалось сердце, как бывало в прежние дни, во время долгого путешествия по Корню, перерезавшему мир на две части. То было тяжелое время, но порой он вспоминал о нем с тоской, ведь тогда на его плечах еще не лежало тяжкое бремя заботы о королевстве и его народе, тогда весь мир состоял из Рапсодии, Грунтора, его самого и борьбы за существование. На протяжении долгих столетий у них была единственная задача: прожить еще один день в мире, где их никто не сможет найти.
— Он спит? — смущенно спросил Акмед.
— Да и крепко, — с радостной улыбкой ответила Рапсодия. — Хочешь его подержать?
Король болгов раскашлялся.
— Нет спасибо, — торопливо отказался он, оглядывая пещеру. — Где перевод? Раз уж я застрял здесь еще на два дня, то мог бы, не теряя времени, начать его читать.
Лицо Рапсодии стало жестким, а из голоса пропали ласковые нотки.
— Разве мы это не обсудили?
— Обсудили. Отдай мне перевод.
Наступило молчание, которое оказалось таким оглушительным, что встревожило ребенка, и он начал всхлипывать во сне, а потом расплакался.
Рапсодия покачала головой и отвернулась.
— Не могу поверить, — сердито проговорила она, укачивая ребенка, который плакал все громче. — После всего, что мы вместе перенесли, после всего, что я сказала, ты продолжаешь вынашивать свой безумный план?
Акмед бросил на нее свирепый взгляд.
— Доводить до конца безумные планы всегда было нашей традицией, Рапсодия, — хрипло ответил он. — Ты никогда не слушала моих возражений, а я оставлял за собой право не обращать внимания на твои доводы. Ты предельно ясно изложила свое отношение к проблеме. С такой же определенностью ты обещала мне помочь. Поскольку мне вновь удалось оказаться рядом в час нужды, я полагал, что ты охотно, хотя и без слов благодарности, окажешь мне услугу. А теперь отдай мне этот проклятый перевод.
Из-за горы золота и самоцветов появилась голова драконицы, окруженная туманом.
— Может быть, мне его съесть, Прелестница? — ядовито осведомилась Элинсинос.
Рапсодия продолжала пристально смотреть в глаза Акмеда, потом тряхнула головой и со вздохом произнесла:
— Нет, лучше отдай ему то, что он просит.
Она прижала ребенка к груди и посмотрела вслед удивленной драконице, растворившейся в воздухе.
Через мгновение на земле среди монет и самоцветов появилась тетрадь, исписанная только наполовину.
— Забирай перевод, — с горечью сказала Рапсодия. — Забирай и уходи. Я больше не хочу тебя видеть.
Акмед схватил дневник.
— Благодарю.
В его голосе явственно слышалось облегчение. Он сразу же открыл тетрадь и принялся просматривать страницы, заполненные аккуратным почерком Рапсодии. В основном это были нотные знаки, но рядом имелись подробные пояснения.
— Уходи, — потребовала Рапсодия. — Я не шучу, Акмед.
Слова эхом прозвенели в пещере, и в них прозвучала истинная сила Дающей Имя.
Король болгов поднял свои разноцветные глаза и посмотрел на Рапсодию.
— Я обещал твоему мужу, что пробуду с тобой два дня, — возразил он, раздираемый противоречивыми чувствами.
— Я освобождаю тебя от данного тобой обещания, хотя ты отказался освободить меня от моего, — качнула головой Рапсодия. — Забирай проклятый перевод и Кринсель, а также все, что ты когда-либо мне давал, в том числе свою дружбу, и уходи. Твое маниакальное стремление любыми средствами настоять на своем положило конец нашим отношениям. Я не в силах спасти тебя от тебя самого, от твоего проклятого упрямства, но я не собираюсь смотреть, как ты будешь использовать магию, в которой ничего не смыслишь. Своими действиями ты в любой момент можешь взорвать весь наш мир, а в него только что вошел мой ребенок. И я не могу тебя простить, Акмед. Уходи.
Король болгов немного подумал и молча кивнул. Развернувшись на каблуках, он махнул рукой Кринсель, которая с тревогой наблюдала за ними, но так ничего и не сказала, лишь быстро собрала свои вещи в сумку, после чего последовала за своим королем. Вскоре они вышли из туннеля и оказались в холодном лесу.
Рапсодия дождалась, пока их шаги стихнут, и только после этого дала волю слезам.
Воздух пещеры замерцал — появилась Элинсинос и обняла свое сокровище.
— Ничего, ничего, Прелестница, — тихонько пропела драконица.
Рапсодия покачала головой.
— Не нужно меня успокаивать, Элинсинос, — едва слышно прошептала она и провела рукой по головке уснувшего сына, — То, что замыслил Акмед, может всех нас надолго лишить покоя.

41

Северный Ярим
Высохшее русло Кровавой реки представляло собой толстый слой песка поверх красной глины, вдобавок засыпанный снегом. Драконица обнаружила, что эти три слоя дают прекрасную возможность избавиться от вони и остатков испражнений: она проползла сквозь глину, повалялась в песке, а потом выбралась на свежий снег, охладивший ее разгоряченное тело.
Ярость, владевшая ею до нападения на Илорк, была лишь легким раздражением, тенью неудовольствия по сравнению с ревущим вулканом ненависти, кипящей в ней сейчас. Теперь ее гнев превратился в нечто куда более пугающее — холодное бешенство оскорбленного дракона. Именно в таком состоянии она, будучи королевой намерьенов, спланировала гибель половины континента, совершила большую часть своих чудовищных преступлений, неискупимых грехов — ее счастье, что она родилась лишенной души, в противном случае ей бы пришлось за них заплатить.
Но теперь все это не имело значения. Она не помнила своего ужасающего прошлого, ее разум был устремлен к одной цели, в нем не осталось места для других мыслей и желаний.
Она потратила целый день на поиски одного из корней Великого Белого Дерева, о котором рассказала ей сестра. Корень высох и превратился в обычный старый отросток, но сила все еще присутствовала в его волокнистых тканях. Она не помнила самого дерева, но, как ей казалось, с ним у нее должно быть связано множество воспоминаний, она чувствовала, что это дерево когда-то имело для нее огромное значение.
Драконица сконцентрировалась, позволив своему ненавистному телу расстаться с физической формой и стать эфемерным.
Затем она проскользнула внутрь корня и поползла по нему — постепенно корень становился толще, она ощутила в нем живую энергию и начала двигаться все быстрее, забирая силу от дерева, за которым ее мать с такой любовью ухаживала. И после нескольких биений ее трехкамерного сердца она переместилась на другой конец континента.

Круг, Гвинвуд
Главного жреца Гэвина пригласили в Сепульварту для встречи с Патриархом, возглавлявшим второе, столь же значимое религиозное течение из принятых в центральной части континента. В его отсутствие жрецы филиды ухаживали за Деревом и священным лесом Гвинвуд, убирали валежник, собирали лекарственные растения, успевшие вырасти за время оттепели. И готовились к возвращению холодов, когда у подножия дерева появился дракон, словно бы сотканный из эфира.
Сначала филиды в ужасе отступили, решив, что видят призрак. Три года назад Гвидион из Маносса, ныне ставший королем намерьенов, в крови которого текла кровь драконов, пришел в лес, чтобы отомстить предателю, главному жрецу Хаддиру, попавшему в рабство к демону ф'дору. Хаддир стал главным жрецом, победив в поединке отца Гвидиона, Ллаурона. Гвидион сжег тогда существенную часть леса, но очищающий огонь уничтожил лишь самих предателей и их дома, пощадив всех остальных.
Одного взгляда в сверкающие безумной яростью глаза чудовища было достаточно, чтобы понять: сейчас на справедливость рассчитывать не приходится.
Зверь втянул в себя воздух и выдохнул огонь — голубой в центре и черный по краям, — в брюхе призрачного вирма пылал нестерпимый жар.
Затем драконица закрыла глаза, чтобы как можно полнее насладиться мучительной агонией людишек, напиться чужой болью и страхом, повисшими в наполненном дымом воздухе, пока огонь превращал живые тела в обугленные кости и пепел.
То было изумительное ощущение.
Драконица открыла глаза. Теперь, когда ее страсть к убийству была на время утолена, она увидела, что находится на заросшей травой поляне, окружающей Дерево, гладкие белые ветви которого поднимались вверх, насколько хватало глаз, а часть ветвей, склонившись над поляной, образовывала своеобразный гигантский шатер. За густым облаком дыма она при помощи драконьего чутья обнаружила поселение — несколько больших домов, вокруг которых разместились маленькие хижины, построенные совсем недавно, каждая с небольшим садиком и загоном для скота, большинство домов были украшены необычным шестиугольным знаком. Энвин этот знак показался знакомым, она мучительно всматривалась в него, но так ничего и не вспомнила.
Воздух был наполнен песней Дерева, представлявшей собой низкий мелодичный гул, отражающийся от живой земли и до боли прекрасный. Драконица ощутила, как сжалось ее сердце, или то, что от него еще осталось. На каком-то подсознательном уровне она знала, что некогда это место было для нее очень важным, что если она постарается, то сумеет обнаружить воспоминания, которые помогут собрать в единое целое ее расколотое сознание, и это возможно только здесь, в этом природном храме, возле одного из пяти мест рождения Времени.
Святость этого места невозможно было отрицать.
Драконица напрягла свою волю.
«Я решила быть нечестивой», — мрачно подумала она.
Ее ужасно рассердило, что кора Дерева совсем не пострадала от ее огненного дыхания, даже листья не почернели от жара, в то время как трава и люди, ухаживавшие за Кругом превратились в прах и пепел. Еще один вызов ее власти, над которой совсем недавно посмеялись болги — жалкие полулюди. И вновь ее ярость не могла найти выхода.
Она склонила голову набок, но не нашла следов женщины, ветер доносил лишь крики разбежавшихся жрецов филидов, которые боялись новых огненных атак.
«В гвинвудском лесу, неподалеку от западного побережья, за рекой Тарафелъ», — сказала Мэнвин.
Драконица вновь закрыла глаза, пытаясь услышать шум реки. Нет, река была слишком далеко, но по уровню грунтовых вод, по направлению русла ручья и по расположению деревьев Энвин поняла, что она должна находиться на севере, поэтому драконица снова зарылась в землю и отправилась на поиски большой воды.

Услышать голос Тарафеля оказалось гораздо легче, чем древние отзвуки ее собственного имени. Река, словно маяк в глубинах земли, неспешно и неуклонно катила свои воды к морю. Сейчас уровень воды опустился, река несла отколовшиеся куски льда, — сказывалась оттепель.
Однако зима возвращалась, заставляя течение замедлить свой бег. Драконица ощущала это даже с расстояния в несколько миль. По мере того как она приближалась к руслу, земля становилась все более влажной, и Энвин неохотно преодолевала илистые слои почвы.
Наконец терпение драконицы закончилось, она выбралась на поверхность и далее передвигалась в царстве воздуха по совершенно пустому девственному лесу. Здешние обитатели покинули эти места, как только ощутили ее жуткое присутствие под землей.
До реки оставалось около лиги, и теперь Энвин могла оценить даже ее глубину и скорость течения. Она направилась к илистым берегам, промерзшим почти до самой кромки воды. Воздух стал холодным — сейчас она была ближе к своему логову, чем за все время путешествия, хотя до него оставалась почти тысяча миль. Драконица намеревалась перебраться на другой берег, опять приняв эфирную форму, в которой она добралась до Круга, но без магии Дерева она оказалась запертой в своем тяжелом теле — едва ли ей удастся в таком виде пересечь водную преграду.
Однако горящий в ней гнев заставлял драконицу двигаться вперед.
Она осторожно вошла в воду. В этом месте река была не слишком широкой, так что ей придется не так уж долго находиться под водой. Нужно лишь найти твердую опору на дне и избегать воронок и водоворотов.
Женщина, которую драконица разыскивала, перешла реку именно в этом месте или где-то совсем рядом, и она уловила ее след.
Ярость драконицы не ослабевала. Над водой поднимался пар, собираясь в почти осязаемое облако ненависти.
Она продвигалась все дальше, ее лапы с мощными когтями оставляли длинные полосы в холодной грязи. Наконец она выбралась из реки и оказалась среди заливных лугов.
Она вновь устремилась на север, но вдруг заметила, что воздух перед ней начал мерцать и перемещаться.
Драконица остановилась, словно ей вдруг стало не хватать воздуха.
Сила стихий, неожиданно сконцентрировавшаяся в воздухе посреди леса, невидимая и неощутимая для большинства живых существ, привела драконицу в замешательство.
Она попыталась вдохнуть.
Прямо перед ней возникло и начало обретать очертания существо, такое же большое, как она сама, с такой же уродливой головой, длинным, шипастым хвостом и прозрачными крыльями, поднятыми высоко в воздух. Она уловила едва заметный отблеск меди на чешуйчатой шкуре, но по большей части она была серой, как дым от пожара в подлеске, мерцающий сиянием стихии.
Драконица ждала.
Наконец второй дракон обрел четкую форму. Низкий голос, исполненный радостного волнения, разнесся в морозном воздухе.
— Привет, мама.
Еще один неожиданный удар. Шкура Энвин мгновенно высохла, и над ней начал подниматься пар.
— Я рад, что ты жива, хотя это оказалось для меня большим сюрпризом.
Голос серого дракона звучал с трогательной искренностью, не позволявшей усомниться в истинности его чувств.
— Кто ты такой? — резко спросила она, и ее монотонный голос слегка дрогнул.
Этот вирм оказался первым существом, кто с того самого момента, как она пробудилась от долгого сна, приветствовал ее с уважением и любовью, и драконица не знала, как к этому отнестись.
Серо-голубые глаза дракона широко раскрылись, а потом он медленно выдохнул.
— Я твой сын, Ллаурон, второй по старшинству из твоих детей. Неужели ты меня не помнишь, мама?
— Не помню, — с горечью ответила драконица. — Тебя нет в моих воспоминаниях.
В серых глазах дракона появилось сочувствие.
— Ну, возможно, ты еще не полностью пришла в себя. Воспоминания вернутся, а если нет, я помогу тебе их восстановить. За долгие годы мы часто оказывались рядом. — Его взгляд стал печальным. — Впрочем, большую часть из этих воспоминаний лучше не воскрешать никогда.
— Но я стремлюсь найти лишь одно воспоминание, — быстро проговорила драконица. — Помоги мне найти золотоволосую женщину.
Печаль сменилась удивлением.
— Рапсодию? Почему ты ее разыскиваешь?
Кровь драконицы моментально вскипела, сердце забилось быстрее.
— Рапсодия! — вскричала она драконьим голосом. Имя зашипело, ударившись о воздух, и эхом, исполненным ненависти, прокатилось по замерзшей траве. — Где она? Отведи меня к ней.
Ллаурон сразу же понял свою ошибку.
— Насколько мне известно, она далеко отсюда, — осторожно промолвил он, слегка повернувшись к востоку, подальше от логова Элинсинос. — И она не стоит твоего внимания. Пойдем со мной, мама, я отведу тебя туда, где мы провели немало времени, где нас никто не потревожит, и мы сможем спокойно поболтать. Если ты хочешь привести свои воспоминания в порядок…
— Нет! — взревела драконица, и ее голос разорвал ткань зимнего ветра. Деревья и трава, встретившие его порыв, сломались, вода в реке забурлила. Вся природа вокруг содрогнулась от ненависти в голосе драконицы. — Скажи мне, где она, Ллаурон. Я твоя мать, и я тебе приказываю.
Серый дракон сложил крылья и серьезно посмотрел на нее.
— Пожалуйста, давай говорить спокойно, — предложил он, с трудом скрывая горечь. — Те дни, когда ты могла мне приказывать только по той причине, что приходишься мне матерью, давно прошли, хотя ты, вполне возможно, забыла почему. Могу лишь сказать, что никто на всей земле не хранил тебе верность так, как я. Однажды я отдал все, чем дорожил, выполняя твой приказ, и мир был разорван на части. Нельзя поставить под сомнение мою любовь к тебе, и даже если ты забыла все остальное, это должно было остаться в твоей памяти.
Драконица яростно покачала головой.
— Я помню лишь одно: мне необходимо уничтожить эту женщину, — честно призналась она. — И если ты меня любишь, Ллаурон, то должен доказать мне свою любовь. Скажи мне, где она.
— Я не могу, — твердо ответил дракон. — Мне это неизвестно. Пойдем, мама, покинем это место…
Драконица вскинула голову и втянула воздух, стараясь вобрать в себя побольше силы.
В одно мгновенье серый дракон перешел в эфирное состояние и только благодаря этому избежал удара едкого огня, который поджег заиндевевшую траву.
Драконица выдохнула еще один сноп оранжево-красного пламени, черного по краям. Огонь бессильно рассеялся в воздухе — там, где только что стоял Ллаурон, осталась лишь пустота. Через миг пламя исчезло.
Охваченная новым порывом ярости, драконица устремилась на север, повторяя имя женщины, пробуя воздух, надеясь поскорее обнаружить ее след.

42

Выйдя из пещеры, Акмед остановился возле остывшего кострища, в котором еще не так давно пылал огонь и согревал Кринсель. Он собрал оставленные здесь вещи и кивнул повитухе, успевшей зашнуровать свои ботинки и одеться.
Они отошли от пещеры всего на сотню шагов, когда воздух перед ними замерцал серым сиянием.
Между стволами деревьев перед ними возникла фигура дракона, наполовину сотканная из эфира, наполовину вполне материальная. Акмед застыл на месте, инстинктивно отодвинув Кринсель себе за спину, и навел на дракона квеллан, который показывал Гвидиону Наварну несколько месяцев назад. Его реакция была мгновенной, разум напомнил о своем существовании чуть позже. Акмед уже совсем приготовился стрелять, но тут вспомнил, что однажды видел этого дракона — три года назад на Совете Намерьенов, и вирм сидел тогда у ног Эши, чем вызвал у короля болгов легкую досаду.
— Ллаурон? — резко спросил Акмед, не опуская оружия.
— Акмед, — нетерпеливо ответил знакомый голос, — где мой сын?
Глаза повелителя Илорка сузились.
— Он отправился в Гвинвуд к троим жрецам или в Наварн, чтобы раздобыть карету для Рапсодии и новорожденного щенка, — ядовито буркнул он.
Серо-голубые глаза дракона засияли.
— Значит, ребенок родился?
— Да, — кивнул Акмед. — А теперь будь добр, отойди в сторону, чтобы мне не пришлось попробовать мои новые диски, рассчитанные как раз на драконов.
— Нет, — решительно возразил дракон, и от источаемой им тревоги воздух вокруг короля болгов и повитухи стал теплым и сухим. — Задержись. Ты должен мне помочь. Приближается Энвин, она ищет Рапсодию, чтобы отомстить ей. Она будет здесь очень скоро. Помоги мне как можно быстрее забрать отсюда Рапсодию и моего внука.
— Что ты лепечешь? — рассердился Акмед. — Энвин? Энвин мертва и, как тебе хорошо известно, замечательным образом похоронена на месте Великой Встречи.
— Да, мы все так думали, но мы ошибались, — с отчаянием проговорил Ллаурон. — У нас нет времени для сомнений и предположений — она приближается. Энвин уничтожит всех, кто попытается помешать ей найти Рапсодию. Моя невестка сейчас с Элинсинос?
— Да, — коротко ответил Акмед, бросив быстрый взгляд в сторону леса.
Голые, заиндевелые деревья трепетали под ледяным ветром, и казалось, что они дрожат от ужаса. Он оглянулся на Кринсель — женщина изо всех сил боролось со страхом.
— Забери их отсюда, — приказал Ллаурон, в его голосе дракона появились властные нотки. — Я попытаюсь направить Энвин в другую сторону.
И он вновь растворился в воздухе, оставив лишь ощущение надвигающейся катастрофы.
Акмед развернулся на каблуках, схватил за руку Кринсель и, бормоча под нос проклятия, побежал обратно в логово древней драконицы.

Рапсодия едва успела успокоиться, когда из туннеля появились Акмед и Кринсель.
— Твои друзья вернулись, — удивленно промолвила Элинсинос, потом склонила огромную голову набок, ее фасетчатые глаза широко раскрылись, и по пещере пронеслись танцующие сполохи света. — О нет, — едва слышно прошептала она, ее голос с трудом пробивался сквозь топот ног Акмеда и Кринсель. — Нет, этого не может быть.
Меридион вновь захныкал, а потом расплакался от страха.
— В чем дело? — испуганно спросила Рапсодия, переводя взгляд с ребенка на Элинсинос: драконица и ребенок казались одинаково напуганными без всякой на то причины.
— Приближается Энвин. — Драконица резко поднялась с пола пещеры, взметнув тучи песка. — Она вне себя от ярости, широкая полоса леса между рекой и моей пещерой уже горит.
— Энвин? — не веря своим ушам, переспросила Рапсодия, вскакивая на ноги и крепче прижимая к себе ребенка. — Но как… как такое возможно?
Из туннеля появился Акмед.
— Иди со мной, если хочешь жить, — резко бросил он.
Рапсодия сразу же узнала эти слова: он произнес их целую жизнь назад на Серендаире, именно с этих слов началось их долгое путешествие, которое и привело их в конце концов сюда.
— Энвин? — вновь повторила Рапсодия, поудобнее устраивая малыша на руках и с трудом делая несколько шагов к королю болгов.
— Так говорит Ллаурон, и я ему верю, хотя при жизни он был лжецом. Пойдем скорее, нам необходимо выбираться отсюда.
— Подожди, подожди. — Рапсодия закрыла глаза и потерла ладонью лоб. — Какой смысл в бегстве? Кроме того, с Элинсинос я в безопасности. И Энвин не станет вредить Меридиону. — Рапсодия повернулась к парившей в воздухе драконице, на огромной морде которой было написано отчаяние. — Разве ты не говорила, что драконы ценят свое потомство выше всех сокровищ мира?
— Да, — тихо ответила Элинсинос. — Но Энвин охвачена такой всепоглощающей яростью, что способна думать только о разрушении. И прежде всего она мечтает покончить с тобой, Прелестница.
— Оставаясь здесь, ты подвергаешь опасности Элинсинос. — Акмед протянул Рапсодии руку. — Пойдем.
Рапсодия передала Меридиона Кринсель и, смертельно побледнев, попыталась надеть сапоги. Руки у нее дрожали от слабости.
Энвин не станет убивать мать, даже если она окончательно потеряет разум, — возразила она, справившись наконец с непослушными пальцами. — Разве не так, Элинсинос? Драконы не должны убивать друг друга, ведь тогда может обрушиться мир и все такое?..
Огромное существо печально покачало головой.
— Энвин не настоящий дракон, а лишь потомок дракона, — напомнила она Рапсодии. — Если она пожелает, то может разорвать связь с первородными стихиями. Мне неизвестно, на что она способна.

Предыдущая страница 25 Следующая страница


Элегия погибшей звезды 26

На лице Рапсодии появилась решимость.
— Хорошо, — серьезно произнесла она. — Я уйду. Акмед, Кринсель, бегите отсюда, двигайтесь на запад, к морю, там вы сможете спрятаться. Вам необходимо уйти от меня как можно дальше.
Элинсинос покачала головой.
— Король болгов, возьми нашего общего друга, — печально попросила она. — Спаси ребенка, его жизнь очень важна для всего мира. И постарайтесь укрыться в надежном месте, а мы с Ллауроном сделаем все, что в наших силах, чтобы направить Энвин по ложному следу. Однако сейчас вам нужно уходить.
Акмед схватил Рапсодию за руку.
— Мы направляемся на запад, — сообщил он, и Кринсель молча поспешила к туннелю. — Ты можешь идти? — обратился он к Рапсодии. Она кивнула, но ее лицо стало пепельно-серым. — Ладно, тогда давай за мной. Мы уже делали это раньше.
Они вместе скрылись в туннеле. Элинсинос посмотрела им вслед, а потом растворилась в эфире.

* * *

Они бежали через лес, Рапсодия слепо следовала за Акмедом, который возвращался по собственным следам к Тарафелю. В его памяти вдруг всплыли слова Ллаурона, обращенные к нему, Грунтору и Рапсодии, когда он много лет назад рассказывал им об Элинсинос и Меритине-Страннике.
«Самым печальным в этой истории является то, что если бы Меритин не любил Элинсинос, он, вполне возможно, остался бы жив. Он подарил ей свечу Кринеллы, которая служит для того, чтобы подавать сигнал бедствия. Несмотря на небольшие размеры, в ней заключена значительная магическая сила, поскольку в Кринелле соединились две противоборствующие стихии — огня и воды. Если бы она оставалась с Меритином, когда тонул корабль, Элинсинос увидела бы, что случилась беда, и, вероятно, сумела бы его спасти. Но он оставил свечу ей в знак своей любви, чтобы она о нем не горевала. К сожалению, так часто бывает с благими намерениями».
«Похоже, вода служит препятствием для чутья дракона, — подумал он, вспомнив, что стихия воды всегда мешала ему слышать биение чужих сердец. — Если я сумею добраться с Рапсодией до реки, то мы спрячемся от Энвин».
Но если его разум пытался цепляться за эту мысль, интуиция подсказывала, что он тешит себя напрасными надеждами.
До них уже доносился треск ломающихся деревьев и грохот падающих камней — два дракона пытались отвлечь третьего, вскрывая землю, создавая трещины, меняя русла ручьев, швыряя огромные ветви на пути Энвин, и всякий раз в ответ раздавался яростный рев и вспыхивало пламя. Земля дрожала у них под ногами. Акмед оглянулся на Рапсодию, которая мертвой хваткой вцепилась в его руку, затянутую в перчатку. На ее бледном лице застыла решимость, и она продолжала двигаться вперед, продираясь сквозь бурелом и тернистый кустарник и карабкаясь на стволы сгнивших деревьев. Она задыхалась, но не сдавалась.
Гулявший по лесу ветер доносил до них исполненный ненависти голос драконицы:
— Рапсодия! Рапсодия, тебе от меня не спрятаться!
Ветер не стих даже с наступлением сумерек, он нес снег и ледяные брызги с реки, обжигая открытые участки кожи и глаза. Однако из свертка с ребенком не доносилось ни звука, и Акмед начал сомневаться, жив ли он.
С каждым мгновением огонь приближался к ним.
Наконец когда жар уже начал лизать ему спину, Акмед почувствовал, как ладонь Рапсодии выскользнула из его руки.
Он обернулся к ней и увидел, что она согнулась, прижимая ребенка к животу. Собрав последние силы, она протянула ему маленький сверток.
— Пожалуйста, — прошептала она. — Пожалуйста… возьми его… Акмед. Возьми… и беги. Она гонится за мной. — Ее голос пресекся от слабости и усталости. — Возьми его.
После недолгих колебаний Акмед перебросил квеллан за спину, выхватив сверток с малышом из ее слабеющих рук, прижал одной рукой к груди и теперь уже сам вцепился в ладонь Рапсодии. Ребенок не шевелился и хранил молчание.
— Я его понесу, но ты должна следовать за мной, — настойчиво проговорил он, помогая ей перебраться через поваленное дерево. — Щенок все равно без тебя умрет, поскольку я при всем желании не смогу стать кормящей матерью для младенца. Пошли.
И они продолжали продираться сквозь густой кустарник, перебираться через замерзшие протоки, пока не услышали долгожданный шум реки.
— Давай, Рапсодия, осталось совсем немного, — подгонял свою спутницу Акмед, чувствуя, как ее пальцы выскальзывают из его руки.
Земля у них под ногами начала трескаться, появились длинные узкие расселины. Крики драконицы смолкли, теперь они слышали лишь протестующие стоны природы.
— Оставь меня, — задыхаясь взмолилась Рапсодия. — Мой меч… защитит меня… от… огня.
— Но не поможет от кислоты и когтей, — пробормотал Акмед, еще крепче сжимая ее руку. — Пойдем.
Они пересекли последнюю поляну, заросшую высокой травой, пробежали вдоль поймы и оказались на берегу Тарафеля. И в этот миг раздался оглушительный скрежет, и из зияющей расселины, возникшей прямо перед ними, появилась драконица с пылающими яростью глазами. Ее морду исказила гримаса злобы, чудовищная ненависть заставила воздух застыть на несколько мгновений.
Акмед напрягся перед атакой.
В следующую секунду он отлетел в сторону — Рапсодия изо всех оставшихся сил толкнула его и ребенка, а сама встала во весь рост перед драконицей.
Она с трудом заставила онемевшие пальцы сомкнуться на рукояти меча и обнажила Звездный Горн, магическое оружие стихий эфира и огня. Сначала сияющий клинок дрожал в ее руке, а затем застыл в неподвижности, когда Рапсодия наконец выпрямила спину, и ее горящие гневом глаза обратились к врагу.
— Ты пришла мне мстить, Энвин. Ну так давай, трусливое ты существо, — произнесла она истинным голосом Дающей Имя.
Ноздри драконицы расширились, и она поднялась во весь рост, расправив поврежденные крылья, закрывшие солнце. Воздух затрещал и зашипел от ненависти.
Она сделала глубокий вдох.
Акмед выстрелил.
Три тонких, словно шепот, диска, выкованные из сине-черной стали, вошли в живот вставшей на задние лапы драконицы. Они пробили шкуру один за другим, и каждый загонял другой дальше в тело.
Однако Акмед потерял равновесие после сильного толчка Рапсодии, споткнулся и после выстрела выронил квеллан, но удержал сверток с ребенком.
Драконица взревела от боли и ярости, жар ее обжигающей крови заставил диски увеличиться в объеме, и они начали изнутри рвать ее плоть. В результате ее первая огненная струя не попала в цель, но превратила соседние деревья в пылающие оранжевые факелы. Когда лес загорелся еще ярче, она вновь втянула в себя воздух, направив свое ядовитое дыхание прямо на золотоволосую женщину, чьи глаза так долго преследовали ее в ночных кошмарах.
За долю секунды до того, как смертоносное пламя коснулось Рапсодии, воздух перед ней стал серебристо-серым, с легкими отблесками меди. Огромная прозрачная фигура возникла из эфира, тонкая, точно дыхание ветра, почти невидимая, она закрыла собой короля болгов и королеву намерьенов, встав между ними и разъяренной драконицей.
В тот самый миг, когда Энвин выдохнула пламя, столь едкое и горячее, что оно расплавило камни вокруг, Ллаурон призвал свою магию и выпустил на волю стихию земли, что наполняла его кровь.
И обрел материальность.
Вокруг мужчины, женщины и ребенка возникла затвердевшая оболочка.
И спасла их.
Завершение.

43

Пламя обрушилось на превратившегося в камень Ллаурона, сжигая рядом с ним траву. Рапсодия и Акмед слышали взрыв и рев пламени и оглушительные гневные вопли, затем наступила тишина.
Внутри защитной оболочки было темно, оставалось лишь бледное свечение эфира. Король болгов нашел в темноте руку Рапсодии и крепко ее сжал. Рапсодия отчаянно дрожала, наблюдая процесс Завершения Ллаурона, последовательно проходящий все трагически необратимые стадии.
Вместе с высвобождением магии земли произошло рассеивание звездного огня, который также принадлежал Ллаурону по праву рождения, и холодный свет заставил затвердеть оболочку его тела. Сердце Рапсодии бешено колотилось в груди, и она чувствовала, как бегут по лицу слезы, смешиваясь с дождем, но влага стремительно высыхала, возвращаясь в мир, откуда когда-то пришла душа человека, который любил море. И по мере того как уходила вода, оболочка становилась еще крепче и охлаждалась. Оставалась лишь стихия ветра, принявшего форму сладкого тяжелого воздуха, запертого внутри оболочки.
В темной пещере тела Ллаурона воцарилась тишина.
Затем Рапсодия разрыдалась.
Акмед, будучи наполовину болгом, обладал острым ночным зрением и потому видел, как она подошла к стене, имеющей форму ребер, и положила на нее руку. Потом, охваченная горем, медленно сползла на пол и опустила голову на согнутые колени.
Ребенок на руках Акмеда тут же расплакался.
Некоторое время Акмед стоял неподвижно, затем медленно поднял спеленутого ребенка к груди и попытался успокоить его, неловко раскачивая из стороны в сторону.
— Тише, тише, — прошептал он. — Уймись.

Возле огромной оболочки дракона, который был ее сыном, замерла Энвин.
Сначала ее поразила стремительность происходящего: мгновение назад перед ней стояла женщина, которую она так люто ненавидела, уязвимая и беззащитная, и Энвин уже предвкушала облегчение, которое наступит после смерти Рапсодии, она с нетерпением дожидалась момента, когда ее ноздрей коснется сладковатый запах ее сгоревшей плоти.
А затем вмешался дракон, который называл себя Ллауроном, он возник прямо из эфира, окружил собой ребенка, женщину и монстра, который их охранял, и Завершился. Энвин позабыла магию своей расы, но даже ее неполноценное сознание позволило ей понять весь ужас, всю окончательность жертвы, принесенной Ллауроном.
И это возмутило Энвин до самых глубин ее истерзанного, кровоточащего существа.
Стальные диски все увеличивались в размерах под действием жара ее тела, и она сама ощущала, как они растут. Каждый новый вдох приводил к разрыву мышц и сухожилий, дюйм за дюймом диски перемещались к трехкамерному сердцу. Драконица заставила свое дыхание замедлиться, попыталась затормозить все процессы в теле, но не смогла остановить биение сердца, циркуляцию крови.
Ей хотелось закричать, обратить свою ярость в огонь и кровь, но диски неуклонно поднимались вверх, угрожая оборвать ее жизнь после каждого движения.
Наконец она решила, что у нее нет другого выхода, как медленно и осторожно погрузиться обратно в замерзшую землю и вернуться в свое логово изо льда и камня, находившееся далеко на севере. Она надеялась, что холод поможет ей остановить движение дисков, а потом и вырвать их из своей плоти, но даже если это будет невозможно Энвин хотела умереть в своем логове, а не в этом чужом лесу, который она должна была помнить, но где нашла лишь пустоту и не сумела довести до конца месть.
Теперь здесь нашел Завершение дракон.
Уже одно это вызвало у нее ужас. В ее сознании звучали темные шепоты, голоса созданий других стихий, радующихся, что Земля лишилась одного из своих сынов. Она больше не могла здесь оставаться, потому что огромная каменная статуя дракона с поднятыми крыльями, защитившего ценой своей жизни людей, рождала в сердце Энвин холодный страх, от которого ее пробирала дрожь. А спустя совсем немного времени, когда драконица перебралась на другой берег Тарафеля, она поняла, что дрожит не только от страха, но и от неотвратимой близости собственной смерти.

Король фирболгов слышал, как в темноте рыдает Рапсодия. Он ненавидел ее плач с того самого момента, как впервые его услышал, — дисгармоничные звуки и резкие вибрации, совсем не похожие на естественную музыку, которая обычно окутывала Рапсодию и успокаивающе действовала на него самого. Эти глухие сдавленные всхлипывания вгрызались в нервные окончания на его коже, которые отзывались ответными вибрациями, причинявшими Акмеду мучительную боль. Он стиснул зубы, стараясь не обращать на нее внимания, и сохранял молчание, давая Рапсодии возможность выплакать горе. Акмед понимал, что после тяжелых родов и изнурительного бегства у нее просто не оставалось сил на долгий плач.
Он посмотрел на ребенка, а потом положил мальчика на пол, который внутри каменного тела дракона был значительно теплее, чем земля в зимнем лесу. Похоже, ребенку нравилось здесь лежать, и он размахивал крохотными ручками, вдыхая прохладный сладковатый воздух.
Рапсодия прислонилась к каменной стене, силы ее оставили. Она не обладала способностью Акмеда видеть в темноте, поэтому обнажила свой меч, чтобы разогнать мрак и холод, и положила его рядом с собой. Внутри дракона стало светло.
— Какая жестокая ирония, и как это все несправедливо, — глухо проговорила она, глядя на короля болгов, который, в свою очередь, не спускал глаз с ребенка.
— О чем ты?
— Ллаурон лишь хотел познакомиться со своим внуком, хотел, чтобы малыш его узнал. Он принес в жертву себя, чтобы спасти нас, такое и представить себе невозможно, ведь своим Завершением он не только оборвал свое земное существование, но и вообще перестал быть, ибо у драконов нет души, а значит, нет и Загробной жизни. А привело это к тому, что теперь мы вместе с Меридионом оказались заперты в теле его деда, которого мальчик уже никогда не узнает.
Акмед удрученно вздохнул.
— А разве у вас, Дающих Имя, нет подходящего ритуала, который следует проводить в таких случаях? — язвительно поинтересовался он. — Например, спеть Песню Ухода или еще что-нибудь в таком роде, вместо того чтобы лить слезы? Меня утомляют твои рассуждения. Ллаурон был сложным человеком, в нем было слишком много от дракона даже в те времена, когда он сохранял человеческое обличье. Он не останавливался ни перед какими преградами, когда шел к поставленной цели, никогда не думал о благополучии своей семьи или безопасности союзников, — короче, его не волновали подобные мелочи. Я думаю, сегодняшний поступок первое по-настоящему благородное деяние в его жизни. Почему бы тебе не воспеть его подвиг и не оставить свою скорбь, ведь вместе с тобой страдает и ребенок. Возможно, Меридион не будет о нем вспоминать.
Рапсодия вздохнула и попыталась расправить плечи.
— Относительно элегии ты прав, — согласилась она. — Как Дающая Имя я просто обязана это сделать. Но я не хочу петь для него лиринскую Песнь Ухода, поскольку однажды я уже прощалась с ним таким образом — в тот раз когда он обманул меня, заставив уничтожить его тело при помощи моего меча, чтобы он мог превратиться в дракона стихий. Я не смогу сделать это во второй раз.
— Хорошо, — отозвался Акмед, поудобнее устраиваясь в темноте. — Спой непристойную песню или какой-нибудь марш Грунтора. Могу спорить, что Ллаурону они понравились бы.
Рапсодия кивнула, но сил на улыбку у нее не осталось.
— Наверное, ты прав. Хотя Ллаурон всегда старался соблюдать приличия, он обладал своеобразным чувством юмора. Когда он начал заниматься со мной, он охотно пел матросские песни, от некоторых из них у его последователей волосы вставали дыбом. — Она поднялась, подошла к Акмеду и присела на корточки возле ребенка, который сразу же воззрился на нее своими удивительными драконьими глазами. — Естественно, мой дед пел те же самые песни.
Некоторое время она напевала какую-то мелодию, улыбаясь Меридиону, а потом начала морскую балладу, одну из тех, что особенно любил Ллаурон. Она пела о моряке, который без конца скитался по миру, пытаясь найти в море покой.
Морская тематика никогда не интересовала Акмеда, но он очень давно не слышал, как поет Рапсодия. Он тихо сидел и в холодном, каком-то тусклом свечении Звездного Горна, связанного с Рапсодией магическими узами, а потому отражавшего любое ее настроение, вспоминал, как они втроем с Грунтором путешествовали по Корню, а затем по новому континенту. Он вдруг понял, насколько сильно тоскует по тем временам.
Неожиданно он услышал новый необычный звук и, прислушавшись, обнаружил, что ребенок воркует, вторя мелодии песни. Рапсодия тоже это заметила. Ее голос стал более ясным, и она продолжала напевать даже после того, как песня закончилась, пока ребенок не захныкал.
— Получается, что он все-таки узнал своего деда, — задумчиво проговорила она, взяв мальчика на руки и поглаживая его по спине.
Однако это не помогло, Меридион продолжал выражать недовольство и вскоре расплакался.
— Наверное, он вдохнул частицу его сущности, это облако тяжелого воздуха висело прямо над твоим сыном. Видимо, Ллаурон хотел, чтобы ребенок принял его в свое тело, — предположил Акмед, нахмурившись, когда Рапсодия высвободила грудь и приложила к ней ребенка.
К удивлению Рапсодии, Акмед издал какой-то неодобрительный звук и демонстративно повернулся к ней спиной.
— Тебе не нужно отворачиваться, — сказала она, накрываясь одеяльцем. — Теперь все в порядке, и я прошу прощения, если смутила тебя. — Акмед пожал плечами, но остался сидеть к ней спиной. — В конце концов, мы тысячу лет провели бок о бок под землей, да и после этого много путешествовали вместе. Как мы можем друг друга стесняться?
Акмед смотрел вверх, туда, где была голова дракона.
— А тебе не приходило в голову, что я не хочу видеть, как ты кормишь ребенка, рожденного от другого мужчины? — с горечью спросил он.
Наступило долгое тягостное молчание.
Акмед продолжал изучать стены темницы, в которую превратилось тело Ллаурона, до тех пор, пока не услышал, что Рапсодия завернула ребенка и запела колыбельную. Только после этого он повернулся и посмотрел на нее. Их взгляды встретились.
— Боги, в некотором смысле мы вновь оказались на Корне, — пробормотала она. — В ловушке, из которой нет выхода, далеко от всех, кто мог бы нас найти. Здесь так темно и тесно.
Она провела тыльной стороной ладони по лбу и бессознательно прижала ребенка к груди.
— Да, но сейчас с нами нет Грунтора, который делал это заключение терпимым.
— Да, верно, его нет с нами. — Глаза Рапсодии сверкнули. — Акмед, ты так сильно изменился всего за несколько коротких лет… — с печалью в голосе призналась она, продолжая укачивать ребенка. — Даже в столь привычном нам сумраке я с трудом тебя узнаю.
Король болгов фыркнул, словно с трудом подавил смех. Почесав ногу, он закинул руки за голову.
— В самом деле? — осведомился он. — Быть может, тебе только так кажется, Рапсодия, поскольку ты никогда не понимала, что для меня действительно важно. Ты всегда приписывала мне благородные мотивы, когда на самом деле их не существовало, поскольку тебе хотелось верить, что у нас одинаковые системы приоритетов. Одно время я тоже так думал. Так что кто из нас изменился — вот вопрос?
Ребенок сладко вздохнул во сне, а Рапсодия пристально посмотрела на Акмеда.
Он наклонился вперед, чтобы говорили не только его уста, но и глаза.
— Ты рискуешь своей жизнью, жизнью своего ребенка, чья судьба еще никому не известна, и жизнями всех людей, которые по недомыслию разделяют твои взгляды, ради собственных прихотей. Я не припоминаю, чтобы ты поступала так раньше. А я, который никогда не имел никаких других обязательств, кроме как сохранить свою шкуру, теперь защищаю Дитя Земли, а также народ, который больше не мыкается в холодных каменных руинах намерьенского королевства, вынужденный поедать своих врагов… О да, и еще одну глупую королеву, чей муж, похоже, не в силах сам справиться с этой задачей. Так кто из нас изменился? Полагаю, мы оба.
Рапсодия продолжала смотреть на Акмеда, и он с удовлетворением отметил, что ее зеленые глаза стали такими же, как прежде, — зрачки больше не имели драконьего разреза. Ребенок зачмокал во сне, но почти сразу же улыбнулся и затих. Наконец Рапсодия заговорила:
— Когда мы вместе оказались в новом мире, Акмед, ты и Грунтор постоянно пеняли мне, что я никак не могу расстаться с прошлым. Вы покинули Серендаир, поскольку вас там ничего не держало, лишь смерть гналась за вами по пятам, и она бы вас настигла, если бы вы там остались. Однако я отправилась с вами по своей воле и потеряла в результате все. Вы лишь недовольно ворчали, когда я начинала скорбеть о прошлом. «Серендаира больше нет, — сказал мне ты. — Теперь твоя жизнь принадлежит этому миру». Ты настаивал, чтобы я приняла новую жизнь, отбросила Прошлое и жила в Настоящем.
— Верно, — не стал возражать Акмед. — И я предложил тебе цель, вызвавшую у тебя восторг, — прекратить зверства, которые Роланд чинил против болгов, помочь им построить собственное государство. Я подарил тебе герцогство в своем новом королевстве, платил за бесполезные побрякушки — в Элизиуме до сих пор гниет около двух дюжин роскошных платьев. — Он прислонился спиной к стене и вздохнул. — Наверное, мне следует раздать их женщинам болгам, чтобы они надевали их, когда будут свежевать дичь и топить жир.
— Так и сделай, — буркнула Рапсодия, поглаживая щечку ребенка. — Они смогут носить юбки на шее, ведь используют же твои подданные рога несчастных быков, которых ты планировал разводить в своем королевстве, в качестве гульфиков. Но давай не будем отклоняться в сторону — ты радовался, что я живу в Настоящем, до тех пор, пока я делала то, что соответствовало твоим целям. Но как только я занялась другими проблемами, которые тебя интересовали куда меньше, — такими, как Союз Намерьенов, или королевство Тириана, или создание семьи, тебя это сразу же перестало устраивать. В твоем извращенном сознании я, конечно же, изменилась, поскольку мои поступки перестали согласовываться с твоими желаниями. Возможно, это огромная дерзость с моей стороны, но я хочу прожить свою жизнь так, как я считаю нужным, а не исполняя твои приказы.
Король болгов хмыкнул.
— Вот уж спасибо, — проворчал он. — Ты бы все испортила.
Впервые после Завершения Рапсодия едва заметно улыбнулась.
— Несомненно, — согласилась она. — Но это, Акмед, мое право — все самой испортить. Разве не ты призывал меня быть именно такой? Ты постоянно повторял, что я могу, я должна сделать все, что необходимо, и идти вперед, когда уже не остается сил, и никогда не сдаваться. Но ты никогда не объяснял мне мотивов своих поступков, поэтому я далеко не всегда их понимала. Ты поддерживал меня, не задавая никаких вопросов, и чувствовал себя обманутым и преданным, когда я не поступала так же.
— Нечто в этом роде.
— Тогда объясни мне, — настаивала Рапсодия. — Расскажи, почему ты полон решимости построить эту проклятую штуку, почему готов рисковать. Быть может, если ты откроешь мне, что заставляет тебя идти на опасные эксперименты с первородной магией, я смогу тебе помочь.
Акмед долго молчал, продолжая изучать удивительную пещеру. Наконец он принял какое-то решение.
— Я тебе когда-нибудь рассказывал, от чего мы с Грунтором убегали в тот день, когда имели несчастье встретиться с тобой в Истоне и прихватили с собой?
Рапсодия кивнула.
— Насколько мне известно, вас поработил верховный жрец, в которого вселился ф'дор, — ответила она, осторожно поглаживая ребенка по спинке. — Мне казалось, что вы убегаете от него.
— Так и было, — тихим голосом подтвердил Акмед. — А ты помнишь ключ, которым я открыл Сагию, чтобы войти в Корень?
— Да, он был из Живого Камня, как если бы он был ребром Дитя Земли.
— А тебе не показалось странным, что этот ключ оказался у меня? Ты никогда не спрашивала, откуда он взялся?
Рапсодия задумалась.
— Нет. Мне столько всего казалось странным, ты так часто отказывался отвечать на мои вопросы, что я решила больше ни о чем тебя не спрашивать. Я считала, что ты сам мне расскажешь, если захочешь. — Она посмотрела в темноту у себя над головой и вздохнула. — Впрочем, за тысячу четыреста лет я успела привыкнуть к мысли, что ты предпочитаешь помалкивать о своих делах.
Акмед сидел совершенно неподвижно, прислушиваясь к шепоту эха, блуждавшего внутри каменной пещеры. Он видел неизбывное страдание в глазах Рапсодии, смотревшей на окаменевшее тело своего тестя, которого она продолжала любить, несмотря на его бесконечные интриги, грязный обман и предательство. Он уже видел у нее такое выражение лица — они тогда только выбрались из Корня после бесконечных скитаний и узнали, как далеко от дома оказались и какой огромный промежуток времени прошел.
II что все, кого они любили, давно умерли.
— Именно демон, вселившийся в жреца, дал мне ключ, — вздохнув, продолжил Акмед, и его скрипучий голос стал сухим, как опавшая листва. — Он отправил меня на северное побережье Серендаира, где через проливы к островам Балатрон, Бриал и Кверел когда-то был построен мост. Ключ должен был открыть дверь у основания моста, чтобы я привел с другой стороны его сообщника. — Он посмотрел в глаза Рапсодии. — Ты знала, что ф'дор находился в теле Тсолтана?
— Да.
— Значит, тебе понятно, куда он меня послал и что я должен был сделать?
Она немного подумала, затем ее глаза широко раскрылись.
— Ты ходил к Подземным Палатам ф'доров?
Акмед кивнул.
— Настоящим Подземным Палатам? Они существуют в материальном мире?
Казалось, король болгов собирается с силами.
— Во всяком случае, врата существуют. Ткань мира там истончилась — так сказал Тсолтан, когда давал мне указания.
Глаза Рапсодии засверкали, Акмед понимал, что она нервничает.
— И ты открыл дверь?
Он кивнул.
— Да. И заглянул в Подземные Палаты ф'доров. И то, что я там увидел, не поддается описанию, да я никогда и не стал бы пытаться. Но этого оказалось достаточно, чтобы бросить все, чем я владел и чем я был, и обратиться в бегство, поскольку есть предел даже для хладнокровного убийцы вроде меня, к которому не проявит сочувствия ни Бог, ни человек, который идет на убийство без малейших колебаний, а чужая жизнь стоит ровно столько, сколько за нее заплатили. Этим пределом и стало то, что я там увидел.
— Могу в это поверить, — прошептала Рапсодия.
— Тогда ты можешь поверить мне и сейчас, когда я использую все возможности, которые у меня есть, чтобы защитить мир от повторения моей ошибки. Рапсодия, ты считаешь, что я понапрасну рискую, на самом же деле я лишь пытаюсь сделать все, чтобы никто не смог открыть врата. Но эта задача бесконечно сложна, с тем же успехом можно оберегать песчинку от морского прилива. Да, количество ф'доров, оставшихся в живых с начала времен, не так велико, кое-кто из них сумел сбежать из Подземных Палат во время первого катаклизма, и все они не прекращают попыток найти ключ, подобный тому, что был у меня, чтобы освободить своих собратьев. Я не хотел тебя оскорбить, когда сказал, что даже ты, лиринка, Дающая Имя, не ведаешь, какому беспримерному ужасу я пытаюсь противостоять. Я сам нес людям смерть, иногда страшную смерть, но даже я не смог бы это себе представить, если бы не видел собственными глазами. Ты упомянула, когда сдирала с меня шкуру — в переносном смысле, конечно, — что наины возражают против строительства устройства, описание которого ты перевела. Но есть причина, по которой я не передал тебе весь разговор с их послом. Ты хочешь узнать, как он догадался, что мы потерпели неудачу, восстанавливая Светолов Гвиллиама? Просто они сами такой уже создали.
Он удовлетворенно фыркнул, когда услышал, как ахнула Рапсодия.
— И я бы хотел, чтобы ты перестала читать мне нотации относительно первородной магии, — продолжал Акмед. — Мне известны о ней вещи, которые до сих пор остаются тайной для тебя. Она хрупка и может умереть. Гибель Сагии оставила огромную брешь в возможностях первородной магии. Магические инструменты и оружие, которые есть в нашем распоряжении, лишились прежнего могущества. Вместе с Серендаиром на дно погрузилась большая часть нашей созидательной силы. Я всячески стараюсь расширить наш арсенал перед последней, самой грандиозной битвой.
— Но если ты боишься, что ф'дор найдет Дитя Земли и заберет ее ребро, чтобы заполучить ключ для освобождения своих сородичей, которые, в свою очередь, разбудят вирма, какая польза будет от Светолова, если ты его построишь и он сам разбудит чудовище? — спросила Рапсодия, еще крепче прижимая к груди Меридиона.
Акмед расправил плечи, стряхнул песчинку с шеи и посмотрел Рапсодии в глаза.
— На самом высоком пике Серендаира, где воздух был так разрежен, что крылатые львы, его охраняющие, не могли летать, а люди разговаривали лишь шепотом, находился Светолов. Я видел его, Рапсодия. Я видел, как его использовали, во всяком случае, имел возможность ознакомиться с результатами его работы. И я беседовал с его стражами. Его построили на вершине самого высокого пика потому, что он черпал энергию от звезды, а не от земли. Всякий раз, когда Фейдрит шпионил за мной, он щекотал Вирма. Король наинов построил передвижную Огненную Кузницу, в нужный момент перемещал ее к энергетической артерии и сотрясал мир. Морские маги занимались исследованием стихии воды и постоянно шли на риск, вот почему течения возле их острова вышли из-под контроля.
Он говорил с такой страстностью, что стены пещеры завибрировали.
— Но я знаю; знаю , что, если абстрагироваться от деятельности Фейдрита и Гвиллиама, которых интересовало лишь собственное могущество, я смогу направить Светолову энергию Солнца. И тогда ему не нужна будет магическая сила стихии земли, а значит, своей работой он не потревожит Дитя, спящее в сердце нашего мира. Мне необходимы сведения, заключенные в этих свитках, для того чтобы создать не просто Огненную Кузницу, но Светолов. Мне нужно понять, каким образом можно брать силу не у земли, а из других источников. От звезды, от Солнца, то есть от тех стихий, которые созданы прежде Огня. И тогда я смогу использовать это устройство для того, чтобы увидеть тайные происки наших врагов, защитить свою страну, да и весь многострадальный Союз, сделать стены мира более прочными. Быть может, тогда — кто знает? — мы сумеем держать Подземные Палаты закрытыми, если никто другой, столь могущественный, не потревожит Землю.
Он бросил еще один быстрый взгляд вверх.
— Кстати, изнутри они выглядят очень похоже.
— На то есть причина, — печально ответила Рапсодия.
И пока ребенок спал, она поведала ему историю о первом Завершении, которую рассказала ей Элинсинос, и о том, как были построены Подземные Палаты.

Предыдущая страница 26 Следующая страница


27 Элизабет Хэйдон

— Меня мучает мысль об Элинсинос, — тихо проговорила Рапсодия, закончив свой рассказ. — Я не знаю, жива ли она или жестоко ранена и вернулась в свою пещеру. В противном случае она бы попыталась освободить нас.
Акмед вздохнул. Он никогда не умел утешать.
— Возможно, она жива-здорова и находится снаружи, но ничего не может сделать, чтобы нам помочь, — вполне логично предположил он. — Субстанция, которая возникает в результате воздействия стихий на плоть дракона в процессе Завершения, не поддается даже магии демонов в Подземных Палатах. Не могу себе представить, чтобы дракон сумел ее разрушить. Полагаю, здесь может помочь лишь ключ вроде того, что открыл Сагию. А он спрятан в Илорке.
— Даже если Элинсинос жива, я уверена, что она находится в страшном смятении — лишь дракон способен это понять. И я беспокоюсь из-за Эши. Рано или поздно он вернется, чтобы забрать нас с ребенком, и увидит своего отца. И это будет ужасно, ведь в его жилах течет кровь драконов.
— Это очень печально, но сейчас нам нужно беспокоиться совсем о другом, — усмехнулся Акмед. — К тому времени, когда он окажется возле нашей каменной тюрьмы, которая прежде была его отцом, мы задохнемся из-за нехватки воздуха.

44

Джерна'Сид, Сорболд
Средний день недели в Джерна'Сид назывался рыночным. В этот день улицы, вымощенные красным камнем, обычно заполняли толпы людей. Повсюду продавали соленую рыбу, обувь, кожу и одежду, пряности и веревки, ножи и соль и множество других самых разных товаров. Почти все население города выходило на улицы, чтобы воспользоваться изобилием и пополнить свои запасы. Такая возможность имелась только у жителей столицы и крупнейших городов, всем остальным гражданам Сорболда приходилось делать запасы заранее, поскольку для них торговля в зимнее время оживала лишь на период оттепели.
Среди торговцев и горожан сновали стайки детей, всегда жадные до любых развлечений и зрелищ. Карманные воры не теряли времени, хотя за ними и следила императорская стража. Нищие, калеки и всевозможные попрошайки теснились на обочинах, рассчитывая хоть чем-нибудь поживиться. И как во всех других двадцати семи провинциях Сорболда, здесь было полно солдат, число которых увеличивалось с каждым днем.
В рыночные дни на улицах появлялось множество самых разных подозрительных личностей. Иногда это были просто бродяги, иногда бывшие солдаты имперской армии; так или иначе, но в Сорболде их тоже становилось все больше. Казалось, у этой категории человеческих отбросов одна задача — увеличить страдания и неприятности остальных людей. Часто безобидные, но всегда вызывающие раздражение, эти наглые бездельники болтались по улицам Джерна'Сид от Площади Весов до самых дальних купеческих районов, ловко избегая встреч со стражниками, но всячески задирая прохожих, приставая к хорошо одетым людям, оскорбляя женщин и угрожая детям.
В этот рыночный день один из таких бродяг случайно набрел на группу спящих нищих, укрывшихся от яркого утреннего солнца в узком переулке. Они громко храпели, от них несло дешевым элем.
«Какая удача», — подумал бродяга, довольный своей находкой.
Он неторопливо подошел к спящему седоволосому мужчине и пнул его ногой. Когда тот не пошевелился, бродяга ударил его ногой изо всех сил.
— Просыпайся, вонючий пьянчуга! Проваливай отсюда, чтобы глаза мои больше тебя не видели. Таким, как ты, не должно быть места во владениях императора. Уноси ноги, иначе тебе будет больно.
Несчастный проснулся и, дрожа от ужаса, обратил незрячие глаза, в которых отразился утренний свет, к своему мучителю.
— Пожалуйста, пожалуйста, господин, — пробормотал он в приступе безумия. — Пожалуйста, не забирайте меня в армию. Однажды я уже потерял там зрение. Не хочу, чтобы это повторилось.
Бродяга громко рассмеялся и присмотрелся к двум другим нищим: оба были калеками, один из них все еще спал, а другой только проснулся. Бродяга поднял ногу, чтобы его лягнуть.
— Я же сказал, жалк…
Рука нищего молниеносно схватила его за щиколотку и резко дернула. Бродяга задохнулся, так и не закончив свою речь, потерял равновесие и упал, ударившись головой о каменную мостовую.
Ошеломленный подонок попытался подняться, но в горло ему вцепилась сильная рука калеки.
Прежде чем бродяга успел понять, что происходит, он оказался лицом к лицу с нищим. Ему еще никогда не приходилось видеть таких глаз, поскольку жители Сорболда имели смуглую кожу и почти у всех были темные глаза, но эти глаза сияли пугающе яркой голубизной.
Нищий плюнул ему в лицо, обдав ароматами кислого вина и грязных зубов.
— Неужели тебе больше нечем заняться? Зачем ты обижаешь несчастных, мерзкий негодяй? — презрительно спросил оборванец.
Он ударил молодого бродягу головой о стену, возле которой устроилась компания нищих. Затем взял посудину с остатками кислого эля, вылил его прямо на штаны обидчика и наклонился к его уху.
— А теперь в твоей жизни наступил момент, когда ты должен решить: стать ли тебе приличным человеком, достойным дышать, или подписать себе смертный приговор, оставшись — ненадолго — неуживчивым придурком, который должен принести своей матери извинения за собственное появление на свет. Ты можешь уйти отсюда, вернуться домой, переодеться и раз и навсегда прекратить обижать стариков, которые не сделали тебе ничего плохого, или вновь присоединиться к своим дружкам негодяям. Но если ты выберешь последний вариант, запомни: во-первых, тебе придется объяснить им, почему ты обмочился. Во-вторых, меня ты здесь не найдешь, но можешь не сомневаться, я тебя отыщу. И если ты не хочешь, чтобы на тебя вновь обрушился гнев нищего с голубыми глазами, выбери честного человека.
Он еще несколько раз стукнул молодого негодяя головой о стену, а потом отбросил его в сторону.
— Пошел вон! — приказал он звонким голосом опытного командира.
Бродяга с трудом поднялся на ноги и побрел прочь, на углу его приветствовал взрыв смеха.
Анборн подождал, пока веселье за углом стихнет, а потом взялся за костыли.
— Найдите другую тихую улицу, друзья мои, — сказал он слепому нищему и его хромому спутнику.
Когда они, поддерживая друг друга, заковыляли прочь, он нашел новое место для наблюдения.
Он потратил несколько часов, чтобы незаметно перебраться поближе к дворцу Джерна-Тал, гордо вздымавшемуся ввысь напротив массивных Весов, темнеющих на фоне зимнего неба. Анборн видел Весы множество раз, но сейчас они каким-то образом изменились, в них появилось нечто зловещее. Вполне возможно, тому виной был прихотливо падающий на них свет, а может, направление длинных теней, ложащихся на мостовую. Впрочем, взгляд лорда-маршала на Сорболд мог быть пристрастен из-за многих других неприятных моментов, которые бросались ему в глаза на протяжении всего пути в столицу.
Как Анборн и опасался, все указывало на спешную подготовку к войне. Гарнизоны, прежде располагавшиеся на ответственных участках границ и главных дорог — в основном на перевалах, — теперь растянулись вдоль охраняемых объектов цепью, да и в столице было полным-полно солдат — через каждые несколько кварталов стояли заставы. Однако все было сделано очень аккуратно, и человек, впервые попавший в Сорболд, ничего не заметил бы. Но Анборн прекрасно разбирался в подобных вещах и понимал, что происходит.
Его охватил ужас.
Наконец ему удалось найти удобное укрытие в подвале находившейся напротив дворца кожевенной мастерской, куда стражники вряд ли захотят спуститься — уж слишком сильно тут воняло. Отсюда ему было прекрасно видно, как солдаты приносят в починку доспехи, и Анборн решил, что здесь ему удастся многое узнать о перемещениях армии. Но для начала ему пришлось дождаться наступления темноты, когда мастерская прекратит работу, а потом он быстро забрался в крошечный подвальчик, где и постарался устроиться со всеми возможными удобствами, как он уже не раз делал в Джерна'Сиде и Ганте, чтобы наблюдать и собирать информацию.

Найлэш Моуса молча смотрел на руины сгоревшего монастыря и своего особняка.
Оттепель уже заканчивалась: ветер уносил прочь редкие снежинки, поднимая в воздух пепел над обожженными камнями.
Талквист стоял у него за спиной, почтительно склонив голову.
— Ужасная трагедия, ваша милость, — тихо промолвил он, сочувственно сжимая плечо Благословенного.
— Да, вы правы, — отозвался Моуса, переводя покрасневшие от слез и пепла глаза на лужу расплавленного металла, оставшуюся от монастырского колокола. Благословенный вспомнил чистый звук, разносившийся над холмами и созывавший монахов на службу в Терреанфор.
Он старался стоять неподвижно, противясь желанию стряхнуть руку регента с плеча. И еще он понимал, что необходимо сохранять скорбное выражение и скрыть ярость и презрение, пылавшие в его душе и грозившие спалить дотла все его внутренности, подобно Пулису, легендарному озеру кислоты в подземном Склепе, где грешники вечно подвергаются мучениям.
«И пусть легенды окажутся правдивыми хотя бы для тебя, Талквист», — с горечью подумал он.
Казалось, регент прочитал его мысли, поскольку сжал плечо Моусы сильнее.
— Я знаю, какой это ужасный удар для вас, ваша милость, поэтому сделал кое-какие приготовления, чтобы смягчить вашу боль. Мы немедленно начнем восстанавливать монастырь и орден.
Моуса повернулся и встретил взгляд регента. За сочувственным выражением в темных глазах Талквиста он увидел желание оценить искренность реакции священника — и понимание, что обмануть Моусу ему не удалось.
— Какого рода приготовления? — уточнил Найлэш Моуса.
Талквист едва заметно улыбнулся.
— Всякого рода, ваша милость, — проговорил он с прежним почтением, но теперь Моуса уловил в голосе лед. — Вам потребуется жилье, пока не будет отстроен особняк, поэтому я позволил себе найти для вас подходящие покои в Джерна-Тал, где мои слуги и стражники смогут исполнить любую вашу просьбу.
— Как вы добры, — сухо ответил Благословенный.
— И естественно, нам необходимо поговорить с новыми послушниками.
Найлэш Моуса приподнял бровь.
— Нам? Я не знал, что вы проявляете интерес к вопросам веры, милорд.
Регент примиряюще развел руками.
— Какая неловкость с моей стороны, приношу свои извинения. Наверное, Лазарис, пусть Единый Бог примет его в свои объятия в Загробной жизни, не рассказал вам, что много лет назад я сам был послушником в Терреанфоре?
— Понятно, — задумчиво проговорил Благословенный. — В таком случае мне лишь остается сожалеть, что вы тогда не присоединились к нашему ордену, сын мой.
Талквист закинул голову назад и весело расхохотался, не спуская, однако, пронзительного взгляда с Моусы.
— Да, это было бы предпочтительнее, чем стать императором , — все еще посмеиваясь, заявил он.
Благословенный кротко улыбнулся и повторил жест Талквиста.
— Ну, некоторые из нас думают именно так, милорд.
Порыв ледяного ветра с гор взметнул пепел, избавив собеседников от необходимости обмениваться любезностями Наступило молчание.
— А раз уж новые послушники будут находиться под моим руководством, — наконец заговорил Талквист, — и многие из них будут участвовать весной в церемонии коронации, я позабочусь о том, чтобы они были верными и толковыми помощниками и чтобы их обучение началось немедленно. Я позволил себе отправить письмо Патриарху, приложив к нему вашу печать, с просьбой благословить набор послушников.
— А что еще вы себе позволили от моего имени, сын мой? — Моуса прилагал все силы, чтобы его голос звучал ровно.
Талквист поджал губы.
— Я сделал лишь то, что необходимо, чтобы помочь вам и Сорболду побыстрее оправиться от ужасной утраты, ваша милость, — жестко ответил регент. — В процессе набора новых послушников потребуется собрать множество бумаг, поэтому я поручил моему личному секретарю вести всю вашу переписку, в особенности в тех случаях, когда мы будем обмениваться посланиями с Сепульвартой. Кроме того, поскольку ваши здоровье и безопасность вызывают у меня серьезную озабоченность, я решил предоставить вам постоянную охрану из числа моих стражников, которые будут сопровождать вас постоянно. — Он наклонился поближе к Благословенному. — Я прекрасно понимаю, что трагический пожар напугал вас, хотя и не вижу никаких причин для тревоги. Когда происходят такие события, люди паникуют, поддаваясь страху. — Он посмотрел на расплавленный колокол, а потом вновь заглянул Благословенному в глаза. — И принимают неверные решения.
Благословенный Сорболда молча кивнул.
— Хорошо, — продолжал Талквист. — Позвольте мне, ваша милость, еще раз принести глубочайшие соболезнования и заверить вас, что я буду помогать вам во всем. Вместе мы сумеем сделать Сорболд еще сильнее и построим новое, прекрасное государство.
— Я буду молиться, чтобы ваши слова исполнились, сын мой, — проговорил Найлэш Моуса, поудобнее перехватив посох и поднимая капюшон своей рясы. — Благодарю вас за все, что вы для меня сделали.
— Я с радостью готов вам служить, ваша милость, — церемонно отозвался Талквист. — В конце концов, именно вы будете руководить церемонией коронации, и мне просто необходимо обеспечить вашу безопасность до тех пор.
Благословенный улыбнулся.
— Конечно. А теперь, будьте так добры, прикажите своим солдатам проводить меня в Терреанфор, где я смогу помолиться о душах усопших монахов и благополучии Сорболда. Вам потребуется несколько раз поменять стражу, поскольку служба будет долгой — мне необходимо упомянуть каждого погибшего, а как вы знаете, наш мир покинуло много священников. Да и страна наша огромна.
— Конечно. Считайте, что приказы уже отданы, ваша милость. — Талквист жестом подозвал капитана стражи. — Проводите его милость в базилику Земли и позаботьтесь о том, чтобы его молитвы никто не прерывал. Никому не разрешайте входить в храм без моего приказа.
Капитан кивнул и отошел в сторону.
— Благодарю вас, сын мой, — ровным и спокойным голосом сказал Найлэш Моуса, когда солдаты окружили его со всех сторон. — И пусть то, что вы делаете, вернется к вам десятикратно умноженным.
Он слегка поклонился и зашагал прочь. Оба прекрасно поняли, что имел в виду каждый.

45

Целый полк солдат провожал Благословенного Сорболда по длинному туннелю до Ночной горы, внутри которой находился Терреанфор.
В полдень они подошли к единственному входу в базилику — низкой двери, вырубленной в скале, над которой нависал козырек, защищавший ее от солнечных лучей. Рядом со входом находился плоский церемониальный камень. Благословенный подал знак двум стражникам, одному из которых пришлось нести золотое блюдо, символизирующее солнце, другому досталась фляга со священным маслом. По традиции эти обязанности выполняли священники Терреанфора, но сейчас стражникам ничего не оставалось, как примерить их роль на себя.
Благословенный не обращал ни малейшего внимания на их недовольные взгляды, на его лице застыла маска безмятежности. Он жестом велел первому солдату выйти вперед и положить золотое блюдо на камень, что тот исполнил незамедлительно и тут же отошел назад, словно опасался божеского правосудия. Затем Благословенный взял флягу и вылил немного масла на золотое блюдо. Отойдя на пару шагов, Моуса стал ждать, когда солнце разожжет живой огонь, который был разрешен только в базилике.
Дожидаясь, пока загорится священное масло, Благословенный с интересом наблюдал за стражниками, которые отчаянно скучали и были явно очень недовольны.
«Любопытно: вы можете долгие часы стоять на посту на горном перевале, всматриваясь, не покажется ли колонна солдат, но несколько мгновений у ног Единого Бога заставляют вас тревожиться настолько, что вы даже готовы уклониться от исполнения долга, — размышлял он. — Что ж, мы постараемся не заставлять вас ждать слишком долго».
Солнечный луч наконец превратился в пучок пламени, и Найлэш Моуса благоговейно поднес огонь к маленькому церемониальному светильнику. Он зажег его исключительно для того, чтобы соблюсти традицию, поскольку внутри Терреанфора он мог передвигаться с завязанными глазами.
Как только на кончике фитилька заплясал маленький огонек, он повернулся к стражникам.
— Благодарю вас за помощь, дети мои, — милостиво проговорил он. — Сейчас я приступлю к молитвам и похоронным обрядам, и поскольку вас за это время успеют сменить, я с вами прощаюсь.
Солдаты кивнули и двинулись прочь. Благословенный склонился перед козырьком, произнес открывающие слова и вошел внутрь базилики, медленно и бесшумно закрыв за собой дверь.
Он тут же услышал песнь Земли, звенящую в глубинах храма, мелодичный ритм бьющегося сердца мира. Этот звук вибрировал в его душе, и так было с того самого момента, как Моуса его впервые услышал, но тембр был таким глубоким, а мелодия столь трудноуловимой, что он догадался о ее существовании только после нескольких лет пребывания в Терреанфоре. Сейчас он ее сразу узнал, как узнают голос любимой матери, зовущей не только словами, но и сердцем.
Оставшись в одиночестве в своем любимом убежище, Благословенный дал волю чувствам, упал у входа на колени и разрыдался, скорбя о людях, которые неустанно служили рядом, разделяя с ним любовь к темной земле, которые молились и стояли на страже единственного оставшегося прибежища последней из созданных Творцом первородных стихий, давшей жизнь миру.
Земля рыдала вместе с ним.
Когда Найлэш Моуса уже больше не мог плакать, он медленно поднялся на ноги и неуверенно, как это свойственно пожилым людям, стал спускаться туда, где он проводил литургию.
Здесь, внутри храма Земли, в окружении холодного камня, мертвый от соприкосновения с раскаленными безжалостным солнцем пустынями Сорболда воздух наполнялся жизнью и начинал благоухать свежим ароматом живой земли. В свете зажатого в руке Благословенного светильника были видны гладкие чистые стены, раскрашенные удивительными полосами коричневого, золотого и алого, зеленого и пурпурного цветов — всех оттенков жизни, присущих первородной стихии. А на поверхности земли, согретые солнцем и омытые дождем, они превращались в цветы и пшеницу, траву и виноград и все то, что жило и умирало и каждый год возвращалось вновь, послушно следуя из сезона в сезон вслед за своей прародительницей.
Шум внешнего мира стих, осталась лишь тишина и звучащая в ней величественная песнь Земли, которая становилась все громче по мере приближения к центру базилики. Он следовал за песней, пока не ступил под арку, ведущую в зал Сестер с алтарями трех других первородных стихий. В стенах огромного круглого помещения были вырублены три ниши. В одной из них мерцал яркий свет, поднимающийся к алтарю из самого центра Земли, в другой журчал ручей Священной Воды, в третьей кружил пойманный порыв свежего ветра, вечно восхваляющий стихию воздуха. Четвертую Сестру, стихию эфира, можно было найти в дальней части базилики, куда не проникали ослепительные отсветы горячего сердца Земли. Там сами скалы испускали холодное сияние первородной стихии, возникшей вместе со вселенной.
Благословенный погасил лампу, погрузив зал в привычную темноту.
Он двинулся дальше, мимо огромных колонн, имевших форму деревьев, в кронах которых прятались фигурки самых разных птиц, мимо выполненных в натуральную величину статуй слонов, газелей и львов, сквозь арку, охраняемую воинами-великанами, один из которых — к ужасу Благословенного — отсутствовал, он прошел к внутреннему святилищу, главному алтарю из Живого Камня. Он слышал, как льется в темноте песня Земли, переходящая в погребальный плач, такой жалобный, что из глаз Моусы вновь потекли слезы.
Базилика, его базилика, осквернена.
«Никогда больше, — подумал он, встряхнув головой и склоняясь перед алтарем. — Никогда, никогда».
В его ушах все еще звенели слова Патриарха:
— Найлэш Моуса, задержись. Береги Терреанфор.
— Я понял, — вновь прошептал он.
С сухими глазами и выражением решимости на лице Благословенный начал обряд, открыв свой разум и священный алтарь молитвам верующих Сорболда, с которыми они обращались к Создателю. Услышав последнюю, он присоединил к ним собственную мольбу и начал по Цепи Молитв передавать их в Сепульварту, где Патриарх направит их прямо к Единому Богу.
Завершив ритуал передачи молитв, Найлэш Моуса начал обряд прощания. За каждого убитого послушника и священника он пять раз склонялся перед алтарем из Живого Камня и повторял благословение:
— О наша мать Земля, ждущая нас под вечными небесами, укрой нас, поддержи, дай нам покой.
Отдав долг погибшим, он двинулся дальше по бесконечным темным коридорам, затем поднялся по широким ступеням к подножию узкой винтовой лестницы, ведущей к склепам королевской усыпальницы. Менее года назад он совершил похоронный обряд для вдовствующей императрицы и ее сына, наследного принца Вишлы, умерших друг за другом в течение часа. Тогда ему не пришло в голову, что они могли быть убиты, теперь страшное понимание тяжким бременем легло ему на плечи — еще одно преступление Талквиста.
— Никогда больше, — повторял он, и глаза его вновь наполнились слезами. — Никогда больше.
Свет начал постепенно просачиваться в священную темноту. Благословенный вошел в часовню, откуда и начинался тяжелый подъем по Лестнице Истинно Верующих на самую вершину горы. Именно там находились склепы императоров, и в каждом было окно, украшенное великолепным витражом.
Гора и базилика были неприступны, но Найлэш Моуса знал, что, помимо главного входа, существует еще одна возможность проникнуть в Терреанфор — нужно просто разбить цветные стекла.
Найлэш Моуса опустился на колени перед Лестницей Истинно Верующих.
И начал медленно повторять слова, которые выучил очень давно, — как часто он молился, чтобы ему никогда не пришлось их произносить. То были слова Запирания, несущие в себе страшную силу уничтожения, Моусе было известно, из какого древнего, давно уже мертвого языка взяты эти фразы, которым втайне обучали всех Благословенных Сорболда с момента основания Терреанфора. Но зато он твердо знал, что должен произнести эти слова только в том случае, когда нет другого выхода: базилика подвергается нападению и ей грозит уничтожение или, еще того хуже, кто-то хочет воспользоваться ее магией во вред людям. Никогда прежде не возникало такой опасности, даже во время войны, едва не уничтожившей весь континент, поскольку никто из воюющих не брезговал любыми, даже самыми грязными и подлыми средствами.
Теперь это время пришло.

46

Гвинвуд
Казалось, мрак в склепе, в который превратилось тело Ллаурона, сгущается.
— Неужели здесь нет хотя бы небольшого отверстия…
Акмед поднял руку, мягко попросив Рапсодию замолчать. Он закрыл глаза и обратился к своей магии поиска пути, пытаясь обнаружить хотя бы самую маленькую щелочку, ведущую наружу. Наконец он покачал головой.
— Ничего, — сказал он. — Вирм-Прародитель знал, что делает, когда запечатал собой Подземные Палаты. Если бы в нем имелась пускай даже крохотная трещина, бесформенные демоны огня сумели бы спастись. Однако в течение тысяч лет ни одному из них не удавалось выбраться оттуда, пока Спящее Дитя не упала на Землю и не разбила их тюрьму. Создается впечатление, что Ллаурон, пытаясь нас защитить, обрек всех троих на смерть от удушья.
— Скоро вернется Эши с каретой, — напомнила Рапсодия, и ее глаза сверкнули, она отчаянно боролась с подступающей паникой. — Он сумеет помочь нам выбраться отсюда.
— Как? Какой властью может обладать Эши над оболочкой принявшего Завершение дракона, которой бы не было у Элинсинос?
Ребенок зашевелился на руках у Рапсодии и послышался его недовольный голос. Акмед видел, как мгновенно изменилось лицо Рапсодии — печаль уступила место ужасу. Она подползла к стене, с трудом поднялась на ноги и принялась колотить кулаком по каменной стене.
— Элинсинос! Помоги нам! Элинсинос! — кричала она. Она вновь и вновь колотила по стене, а ребенок продолжал плакать.
Акмед схватил ее за запястье, и у него неожиданно закружилась голова. Мир на мгновение качнулся, и он вдруг вспомнил, как в первый раз схватил ее за руку и потащил за собой, заставив покинуть родину, чтобы долгие годы скитаться во чреве Земли.
Он ослабил хватку, не желая причинить Рапсодии боль, и отметил, какими хрупкими у нее стали запястья и какой тонкой, почти прозрачной, кожа. Побледневшая Рапсодия обратила на него полные паники глаза.
— Тихо, тихо, — он словно опять пытался успокоить крошечного ребенка. — Береги воздух. Если Элинсинос жива, она знает, что мы здесь. Звать ее не имеет никакого смысла.
Рапсодия опустилась на пол пещеры, прижимая к себе плачущего ребенка, и ее глаза наполнились слезами отчаяния. Она погладила ребенка и вдруг резко подняла голову.
— Нет, есть, — медленно проговорила она, прислонившись спиной к стене. — Это поможет, если меня услышит Кузен — Анборн или Грунтор. Если бы ветер донес до них мой голос…
— Какой ветер, Рапсодия? — тихо спросил Акмед. Она вздохнула, и ему показалось, что надежда ее покидает.
— Иди сюда, — предложил он и оперся о стену. — Вы, лирины, слишком легко расходуете воздух, поскольку привыкли, что его всегда много, — бери пример с обитателя пещер. А сейчас лучше всего заняться медитацией. Тогда мы продержимся дольше. — Он посмотрел ей в глаза, малыш понемногу успокаивался. — Покой — вот последний дар для твоего ребенка.
Он слегка улыбнулся, пытаясь смягчить горечь своих слов.
Рапсодия долго смотрела на него. Потом в ее глазах появилось понимание. Она на коленях подползла к нему и устроилась рядом, опираясь о каменную стену застывшего тела Ллаурона. Акмед вздохнул, а когда ребенок окончательно успокоился, обнял Рапсодию, и она положила голову ему на плечо.
— Медитируй, — с трудом прошептал он. — Попытайся… вспомнить… все самое хорошее. У нас… не осталось… воздуха ни на что… другое.
— Ты… одно… из самых лучших… воспоминаний, — едва слышно откликнулась она, чувствуя, как тяжелеет голова. — Даже… когда мы спорили, я… я любила…
— Ш-ш-ш, — шепнул он. — Не будь… Ветром… Смерти.
Он кожей чувствовал, как биение ее сердца стало замедляться и вскоре было уже едва заметно.

В голове у Найлэша Моусы гудело от непривычных и непонятных слов Запирания, острая боль сверлила голову над левой бровью, на лбу выступил холодный пот. Однако он упрямо продолжал, и наконец основание Лестницы Истинно Верующих задрожало, а затем рухнуло, навечно отделив верхнюю часть горы с гробницами, украшенными разноцветными окнами, от бесценного Терреанфора.
У него закружилась голова, и он в кромешной темноте опустился на пол. Он долго сидел на холодных камнях, постепенно приходя в себя, сосредоточившись на песне Земли, которая теперь звучала немного громче.
Затем нетвердой походкой он направился к груде камней, еще недавно бывших Лестницей Истинно Верующих, и осмотрел ее. Как только он убедился, что в базилику невозможно попасть через хрупкие окна склепов, он спустился вниз по широкой лестнице, прошел через святилище и Зал Сестер и вскоре оказался перед главным и единственным входом в базилику. Только здесь можно было попасть внутрь Ночной горы.
Главный вход.
Найлэш Моуса с величайшей осторожностью выглянул наружу, он сделал несколько шагов, чтобы не видеть скучающих стражников. Он хотел без помех проститься с окружающим миром, которого больше никогда не увидит. Его взгляд на мгновение задержался на танцующих в солнечных лучах снежинках. Благословенный мягко улыбнулся и вошел в храм.
Он в последний раз закрыл за собой тяжелые двери базилики и вернулся к алтарю из Живого Камня.
Он вновь начал тихо повторять слова Запирания. «Какая ирония, — подумал он, чувствуя, как судорога перехватывает горло, — эти слова — обратная сторона песни, которая помогла родиться храму, священной молитвы тех, кто создал Терреанфор». Он представил себе момент, когда люди впервые увидели храм во всей его первозданной, неувядаемой красоте, и едва не разрыдался, поскольку отныне никто и никогда ее не увидит и не почувствует величия созидательной силы первородной стихии земли.
«Береги Терреанфор». Патриарх рискнул жизнью и даже собственной душой, развернув Цепь Молитв, чтобы Благословенный Сорболда смог его услышать.
Борясь с тошнотой, мучительной болью и кровью, которая начала сочиться из носа и глаз, Найлэш Моуса продолжал твердить слова Запирания, пока врата базилики не обрушились. Вместе с ними обвалилась и часть Ночной горы, похоронив под обломками стражников и замуровав его самого.
Базилика была запечатана навсегда.

* * *

Предыдущая страница 27 Следующая страница


Элегия погибшей звезды 28

В недрах далеких гор, в королевстве, граничащем с Сорболдом, последнее Дитя Земли вздохнуло. Кризис миновал, лихорадка прекратилась, и на гладком лбу высох болезненный пот.
Дитя вновь погрузилась в сон.

Рапсодия провела дрожащими пальцами по влажным волосам Меридиона. Слишком слабая, чтобы петь, она начала едва слышно произносить собственную ноту, эла, шестую ноту гаммы, Новое Начало, надеясь, что это придаст ей силы или хотя бы подарит облегчение.
Она вспомнила о тех временах, когда ее нота приносила ей утешение, напоминая о звезде, под которой она родилась, и о связи с ней, которая не прерывалась, даже когда она находилась во чреве Земли, двигаясь вдоль Оси Мира. По мере того как воздух в пещере становился все более спертым, у нее все сильнее кружилась голова, и ей вдруг показалось, что она продолжает ползти по Корню, сражаясь с живущими в нем хищниками, пытаясь выжить, обучая Грунтора чтению и получая взамен уроки фехтования, следуя за Акмедом, который вел их по бесконечным темным туннелям, ни разу не усомнившись в своей магии поиска пути.
«Я дала ему это умение, — подумала она, когда Меридион попытался судорожно вдохнуть, по ее щекам катились слезы, но Рапсодия их не чувствовала. — Какое же имя из тех, что я ему дала, позволило ему пройти сквозь огонь в центре Земли? — Тьма вокруг сгущалась. — О да. Следопыт. Находящий Тропу. Фирболг, Дракианин, Убийца, Перворожденный».
«Мой друг».
Ей было трудно даже повернуть голову, но Рапсодия почувствовала его пристальный взгляд: как и все обитатели пещер, он прекрасно видел в темноте. Она подумала о Грунторе, который с удивительной легкостью двигался по туннелям и пещерам, и об имени, которое она ему дала вместе с магией, позволившей и ему пройти сквозь огонь.
«Дитя песка и ясного неба, сын пещер и мрака земли. Бенгард, Фирболг. Старший сержант. Мой учитель, мой защитник. Повелитель смертоносного оружия. Могучая сила, которой все должны подчиняться. Верный друг, сильный и надежный, как сама Земля».
Такие слова она пропела тогда, связав Грунтора с Землей, так что его сердце стало биться в такт с сердцем Земли.
И хотя все вокруг уже плыло, ей пришла новая мысль.
«Нет, Грунтор и раньше был связан с Землей», — устало подумала она. Однажды Элинсинос сказала ей, что фирболги появились на свет в результате смешения крови Детей Земли, народа Спящего Дитя, и кизов, перворожденной расы стихии ветра. Само имя, фир-болг, означает ветер земли. Значит, он был связан с Землей с рождения, продолжала размышлять она.
С огромным трудом она коснулась губами головы сына.
— Ветер Земли.
Эти слова прозвучали неожиданно громко, словно они пришли извне — или их произнес кто-то другой.
Неожиданно тьма рассеялась.

Убедившись, что границы Илорка надежно охраняются, Грунтор спустился по длинным туннелям в Лориториум, содрогаясь при мысли о том, что он там увидит после нападения драконицы.
Перебравшись через гору обломков, последний барьер перед усыпальницей Дитя Земли, Грунтор ощутил на лице прохладное дуновение ветра земли, дарящее умиротворение, которого он так давно не испытывал.
Он подошел к алтарю, стараясь двигаться бесшумно, и на его широком лице появилось выражение несказанного облегчения.
Дитя спокойно спала, ее гладкое лицо, словно высеченное из серого камня, было теперь прохладным и сухим, веки больше не трепетали. Она наконец-то не выглядела изможденной, и ее тело перестало усыхать. Она дышала глубоко и ритмично, в такт с биениями сердца Земли, которые он ощущал в своей душе. Грунтор не представлял, чем можно объяснить происходящее, но возвращение спокойствия в подземный зал не вызывало у него сомнений.
Он наклонился и коснулся своими толстыми губами ее прохладного лба.
— Сладких тебе снов, милая, — прошептал он.

Рапсодия попыталась сесть. Она осторожно положила Меридиона на колени Акмеда, чуть улыбнувшись, когда его руки обняли ребенка, и повернулась к стене, прежде бывшей телом ее свекра, мудрого человека, чье желание исправить ошибки молодости и своих родных привело к тому, что он порвал все связи с семьей, процветанию которой посвятил столько сил и времени.
Теперь он превратился в склеп из застывшей навечно земли.
Рапсодия дрожащей рукой коснулась стены.
Из ее горла начали вырываться звуки, которых Акмед никак не ожидал услышать, резкие и гортанные, они ударили по его чувствительным барабанным перепонкам. Через мгновение он понял: она поет… на языке болгов.
— Клянусь Звездой, я буду ждать и наблюдать, я позову и меня услышат.
«Она призывает Кузена, — рассеянно подумал он, глядя на крошечного ребенка, лежащего у него на коленях. — Пустая трата времени и воздуха. Но чтобы ее остановить, придется потратить еще больше сил. Пусть цепляется за последнюю надежду, какой бы бессмысленной она ни была. Теперь это уже не имеет значения».
— Грунтор, — нараспев повторяла Рапсодия на том же наречии, но теперь в ее голосе слышался стон, — сильный и… надежный… как сама… Земля.
Ничего не произошло.
От резких звуков у Акмеда заболела голова.
— Прекрати, Рапсодия, — едва слышно прохрипел он.
Она покачала головой, снова и снова повторяя свой зов, и резкие звуки продолжали вырываться из ее горла. В какой-то момент в глазах Акмеда взорвались звезды.
И его окутал мрак.

47

Анборн слышал отдаленные крики даже сквозь какофонию звуков, доносящихся из «его» кожевенной мастерской.
Спускались сумерки, и в Джерна'Сид начали закрываться лавки. Только в это время лорд-маршал позволял себе поспать, поскольку позже, ночью, ему приходилось бодрствовать, ведь именно после наступления темноты можно понять, какие свои неприглядные черты так тщательно днем скрывает город. Вот почему он крепко спал в своем убежище, когда Фарон вернулся в город.
Великан появился прямо из пустыни и уверенно зашагал по самой широкой улице, которая пересекала весь Джерна'Сид и заканчивалась возле дворца Джерна-Тал.
Сначала шум не привлек горожан, продолжавших заниматься своими ежевечерними делами: купцы закрывали лавки, солдаты патрулировали улицы, ремесленники старались успеть завершить работу в свете меркнувшего дня. Однако слух Анборна отличался повышенной чувствительностью то ли из-за долгих лет военной службы, то ли благодаря крови дракона, текущей в его жилах. И поэтому он сразу же уловил, что в городе началась паника.
К тому моменту, когда он подполз к выходу из своего убежища, весь город уже знал, что происходит нечто ужасное.
У западных городских ворот появилась гигантская тень цвета земли в пустыне, которую было нелегко разглядеть в свете заходящего солнца. Анборн ощущал ее приближение по тяжелой поступи, сотрясающей мостовую.
«Подштанники Бога, — подумал он. — Что еще может случиться в этом жутком месте?»
Ответ на его вопрос последовал через несколько мгновений, когда из казарм выбежал отряд солдат и помчался через площадь в направлении западных ворот.
С громкими криками они атаковали великана, воина древней расы, если судить по его одежде и плоским чертам лица, на котором яркими пятнами выделялись молочно-белые глаза, в данный момент устремленные в сторону дворца Джерна-Тал. Однако кошмарный противник с бесчеловечной жестокостью за несколько минут расправился со всем отрядом: мостовая стала мокрой от крови, тела несчастных валялись на земле, оторванные руки и ноги летели во все стороны, как от молотилки.
Из своего убежища Анборн наблюдал, как тень движется мимо, увидел, что великан поднял брошенный фургон мельника и швырнул его вместе с тяжеленными бочками в окно какой-то лавки. Но в отличие от всех остальных горожан, которые либо с ужасом наблюдали за чудовищем, либо со всех ног разбегались прочь, словно осенние листья, подгоняемые холодным ветром, он узнал цвет плоти великана. И герой тысяч сражений, генерал армии Гвиллиама во время Намерьенской войны, лорд-маршал Намерьенского Союза, один из членов воинского братства Кузенов поначалу выглядел совершенно ошеломленным, а потом забормотал себе под нос молитвы.
Анборн понял, что тело великана высечено из Живого Камня.
Он решил, что увидел вполне достаточно. Дождавшись, когда великан пробил брешь в воротах Джерна-Тал, он воспользовался царящей на улицах города паникой, выбрался из своего убежища, поймал лошадь, лишившуюся всадника, и поскакал в Хагфорт.

* * *

Талквист тоже слышал пронзительные крики.
Изысканный обед был в самом разгаре, когда шум начал пробиваться в зал через окна балкона. Сначала издалека доносились невнятные крики, но потом вопли стали такими пронзительными, что у него разом пропал аппетит.
Рассерженный Талквист встал, швырнул на пол льняную салфетку, быстро подошел к балкону и, распахнув двери, вышел на холодный воздух.
С балкона было хорошо видно, что вся столица охвачена безумием.
Взору будущего императора предстала самая кошмарная картина в его жизни. По центральной улице двигалась тень — судя по всему, она была огромной, если Талквист правильно разглядел ее с такого расстояния. Вокруг метались маленькие человеческие фигурки, похожие на тараканов. Лишь немногим из них удавалось спастись — остальных ожидала страшная участь. Талквист обмочился прямо на пол балкона.
Он прекрасно понял, кто вернулся.
Талквист не стал понапрасну терять время и громкими криками вызвал капитана стражи. Вскоре колонна конных солдат помчалась по улице навстречу великану, не обращая внимания на бегущих горожан. Регенту оставалось лишь в ужасе наблюдать, как огромная статуя, теперь куда больше похожая на человека, чем на оживший камень, с жестокой эффективностью уничтожает людей и животных, вставших на ее пути. И тогда Талквист обратился в бегство.
Ибо он сообразил, куда направляется статуя.
Он помчался вверх по лестнице, перескакивая сразу через несколько ступенек, проклиная свои роскошные бархатные одежды, которые могли стоить ему жизни. Он успел добраться лишь до входа в самую высокую башню, когда услышал, как с грохотом обрушились массивные ворота дворца, а вопли людей превратились в предсмертный вой, от которого содрогнулись стены Джерна-Тал.
Бежать было некуда.
На посеревшем лбу Талквиста выступил холодный пот, тяжелая поступь приближалась. Шум сопротивления стих: после безжалостного уничтожения солдат, пытавшихся атаковать великана, слуги разбежались или попрятались. Теперь регент слышал лишь неумолимые шаги каменного великана.
Башня содрогнулась под тяжелой поступью Фарона, который начал подниматься по лестнице, перешагивая сразу через четыре ступеньки и стремительно сокращая расстояние до своей жертвы. Талквист окончательно потерял самообладание и, завопив, захлопнул и закрыл на засов последнюю дверь самой высокой башни, прекрасно понимая тщетность своих усилий.
Он прятался под перевернутым столом из полированного орехового дерева, когда дверь разлетелась в щепки и массивное каменное тело попыталось протиснуться сквозь узкий дверной проем.
Талквист снова завопил. Он не сомневался, Фарон пришел отомстить, и тогда регент Сорболда упал на колени, уповая на то, что великан, увидев его унижение, пощадит его.
Фарон поднатужился, и стена не выдержала. Он шагнул вперед.
Потеряв последнюю надежду, Талквист разрыдался.
— Нет, Фарон, — простонал он, задыхаясь от ужаса. — Пожалуйста… я хотел лишь…
Он заглянул в молочно-белые глаза статуи, и страх заставил его замолчать.
Великан пересек комнату и остановился перед регентом.
Каменная рука оказалась на одном уровне с шеей Талквиста.
Затем огромный кулак разжался.
На ладони лежало пять разноцветных дисков со слегка неровными краями, на каждом из которых были начертаны руны мертвого языка. Каждый имел свой цвет, и, несмотря на сгустившиеся сумерки, диски переливались всеми оттенками радуги.
Талквист услышал симфонию власти.
С величайшей осторожностью великан опустился на колени и положил все пять дисков к ногам регента.
Ошеломленный Талквист лишь молча смотрел на Фарона. Наконец ему удалось собраться с мыслями, тогда он вытащил из великолепных одеяний свое главное сокровище — фиолетовый диск — и поднес его к белым глазам статуи.
— Ты это ищешь, Фарон? Ты хочешь заполучить колоду Шарры? Или желаешь объединить не только наши диски, но и силы?
Великан кивнул.
Регент тихонько ахнул.
А потом облегченно рассмеялся.
Спустя несколько мгновений из самой высокой башни столицы раздался триумфальный безумный хохот, разнесшийся по дворцу и притихшим улицам города.

Грохот потряс основание склепа, еще недавно бывшего Ллауроном.
Акмед резко вскинул голову и своим неосторожным движением разбудил ребенка.
Рапсодия лежала на полу у стены. Она едва пошевелилась, когда грохот стих.
В стене, в боку огромного каменного зверя, появилось отверстие. Акмед собрал последние силы, чтобы подняться на ноги, глаза горели, словно в них насыпали песок, все вокруг расплывалось, но он, продолжая одной рукой держать ребенка, помог встать Рапсодии.
Огромная темная фигура заслонила собой яркий свет, хлынувший было в образовавшийся проем.
— Ну да, сам не хочешь сидеть в Илорке, так еще и тащишь сюда меня ?
Акмед сделал нетвердый шаг вперед, правой рукой подтолкнув Рапсодию к Грунтору, а левой прижимая ребенка к груди.
— Воздух, — прохрипел он.
Гигантский болг подхватил королеву намерьенов, вынес ее из пещеры и осторожно уложил на заснеженную землю. Затем он помог выбраться Акмеду. После чего Грунтор заглянул в пещеру и присвистнул.
— Эй, твое величество, что это такое?
— Раньше… было Ллауроном, — с жадностью глотая пьянящий свежий воздух, проскрипел Акмед. Он немного отдышался и посмотрел на своего старого друга. — Он умер, спасая нас от Энвин.
— Ага, так она и досюдова добралась, — пробормотал Грунтор. — Сука. Рад, что Ой прихватил с собой это. — Он поднял ключ из Живого Камня, который однажды помог им открыть корень Сагии. — Ой был внизу, когда пришел зов, и у Оя было чувство.
Только теперь Грунтор заметил сверток на руках Акмеда, и его янтарные глаза широко раскрылись.
— Что это у тебя, сэр?
Акмед качнул головой и указал на Рапсодию, которая с трудом встала на колени, не спуская глаз со стоящей чуть в стороне кареты.
Она молча смотрела, как ее муж с искаженным от ужаса лицом подходит к окаменевшему телу отца.

48

К тому времени, когда счастливые родители и их гораздо менее счастливые спутники добрались до Хагфорта, в мире вновь воцарилась зима во всем величии своей холодной ярости.
Гвидион Наварн, стоя у высокого окна, наблюдал за подъезжающим экипажем. Огонь отражался в оконном стекле, согревая давно не топленную комнату. Юноша потерял счет времени, каждый день со все возрастающим волнением ожидая возвращения короля намерьенов, и теперь только усилием воли заставлял себя стоять на месте. А возница как назло не торопился, стараясь подъехать поближе к заснеженным ступенькам парадной лестницы.
Мелисанда же не испытывала подобных проблем, — набросив на плечи шаль, она нетерпеливо приплясывала на месте, ей ужасно хотелось увидеть ребенка.
— Почему они медлят? — сердито спросила она, встав перед братом.
Гвидион ласково положил руки ей на плечи.
— Они не хотят, чтобы он замерз, — ответил он, размышляя об увиденном в Ганте и их теперь таком неопределенном будущем.
Его руки сильнее сжали плечи Мелисанды, словно он хотел удержать ее подле себя. Так всегда поступают с маленькими детьми — и младшими сестрами. А еще он постарался улыбнуться, чтобы подбодрить Мелисанду, которая с недовольным лицом смотрела на него через плечо.
Они продолжали стоять у окна и смотреть. Наконец из кареты вышел Эши, за ним последовал высокий король болгов, закутанный в длинный плащ. Затем карета покачнулась, и, к радости молодого герцога, наружу выбрался Грунтор.
— Они…
Он не закончил фразы, потому что Мелли вырвалась из его рук и выскочила из комнаты.
Он слышал, как она стремительно сбегает вниз по главной лестнице. Гвидион, тренируя силу воли, не торопясь последовал за ней.
Когда он спустился в холл, Эши уже успел занести новорожденного внутрь и со смущенной улыбкой передал малыша служанке, открывшей дверь. Та сразу же отошла в сторону, подальше от сквозняка, а король намерьенов помог Рапсодии перешагнуть через порог. Их тут же окружили слуги, забирая плащи, шляпы и одеяла, в которые они кутались.
Гвидион не выдержал и бросился к Рапсодии, заключив ее в объятия и успев заметить улыбку на ее бледном измученном лице. Молодой герцог радостно повернулся к своему крестному отцу, но тот рассеянно смотрел на служанку, ворковавшую над ребенком. По спине Гвидиона пробежал необъяснимый холодок.
Мелисанда обняла Эши, не обратив внимания на его задумчивый вид.
— Могу я его подержать? Ну, пожалуйста, пожалуйста!
— Конечно, — моментально откликнулся Эши. — Порция, передай ребенка леди Мелисанде.
Служанка почтительно кивнула, убедилась в том, что дверь за спиной короля болгов закрылась, и положила ребенка в протянутые руки Мелисанды.
— Мне не хочется портить вам возвращение домой, — негромко сказал Гвидион, обращаясь к Эши, — но, как только Рапсодия и ребенок будут устроены, я должен обсудить тобой дела чрезвычайной важности. Сожалею, но…
Его прервал громкий металлический стук, донесшийся из коридора.
Два фирболга, король и королева намерьенов, Гвидион и Мелисанда и все слуги повернулись и увидели Анборна, который стоял прямо и без костылей в центре удивительной серебристой машины, которую ему прислал с Гематрии его брат, морской маг.
— О Единый Бог! — воскликнул Эши. — Я думал, что никогда не доживу до этого дня.
— Пусть таких дней будет как можно больше, — без тени насмешки пожелал ему Анборн.
— Что заставило тебя изменить свое решение, дядя?
Анборн глубоко вздохнул, и его взгляд обратился к Мелисанде, неловко державшей на руках тихонько похныкивающего ребенка.
— Необходимость приготовиться к тому, что нам предстоит, — спокойно ответил Анборн. — Нам с тобой нужно поговорить, Эши. Твой крестник, наверное, успел рассказать тебе о том, чему мы с ним стали свидетелями. Я могу добавить, что ситуация крайне серьезная.
Лорд-маршал заморгал, когда Эши, забрав сына у Мелли, подошел к нему и протянул малыша.
— Подожди немного, дядя, — мягко попросил Эши, — познакомься со своим внучатым племянником.
Суровое лицо Анборна чуть заметно разгладилось. Он некоторое время молча смотрел на ребенка, а потом без особого энтузиазма взял его на руки. К ним подошла совершенно счастливая Рапсодия.
На лице Анборна промелькнула быстрая улыбка, обращенная к ребенку, который умудрился обхватить крошечными пальцами его мизинец. Лорд-маршал перевел взгляд с Рапсодии на Эши и заговорил заметно смягчившимся голосом:
— Отличная работа, моя дорогая, и тебе поздравления, племянник. Чтобы отпраздновать это замечательное событие, я намерен еще немного постоять здесь, восхищаясь ребенком, и подарить всем нам несколько последних мгновений покоя, после чего я расскажу о том, что видел в Сорболде.
Эши глубоко вздохнул.
— А я позволю тебе спокойно посмотреть на ребенка, после чего расскажу о том, что произошло с Ллауроном.
Фирболги переглянулись и дружно направились к двери.
— Не завидую Рапсодии, — проворчал Акмед, поплотнее запахивая плащ перед тем, как выйти на мороз.
Грунтор откашлялся и открыл дверь.
— Честно говоря, сэр, Ой не завидует и тебе.
Глаза короля болгов сузились, и он оглянулся на своего сержанта.
— Что теперь?
— Ну, если ты считаешь, что после «вечеринки», которая у нас состоялась во время твоего прошлого отсутствия, остался некоторый беспорядок, то подожди, пока не увидишь, что тебя ждет на этот раз, сэр.
Акмед вздохнул и покачал головой.
— Хрекин.
— Честно говоря, сэр, так и есть. И его видимо-невидимо.

Предыдущая страница 28 Следующая страница


29 Элизабет Хэйдон

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элизабет Хэйдон - Биография

Элизабет Хэйдон

На основную страницу

Биография

Элизабет Хэйдон (Elizabeth Haydon) — американская писательница, новая «звезда» фэнтези. Будучи дочерью офицера ВВС США, Хэйдон еще в раннем детском возрасте много путешествовала вместе с семьей (с тех пор путешествия по миру - ее любимое занятие). Увлекается музыкой, антропологией и фольклором, что нашло отражение в ее книгах. Играет на арфе и поет мадригалы в средневековом стиле. Работает литературным редактором в образовательном издательстве, живет с семьей на Восточном побережье США.

Элизабет Хэйдон, вызвавшая появлением своей Рапсодии столь мощную волну интереса, до сих пор остается одной из главных литературных загадок для множества ее почитателей. Кто она, таинственная Элизабет Хэйдон? Если это не настоящее имя, то кто скрывается под этим псевдонимом? На публикацию «Рапсодии» восторженно отозвались такие совершенно не похожие друг на друга авторы, как Марио Пьюзо и Пирс Энтони, Энн Маккефри и Харлан Эллисон. Мнение у всех одно: «Сильно, неожиданно, интересно!»


Оглавление

  • ОДА (Страница 1)
  • ПЕСНЬ НЕБЕСНЫХ ПРЯХ (Страница 1)
  • НЕБЕСНАЯ ТКАЧИХА (Страница 1)
  • ПРОБУЖДЕНИЕ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 4)
    • 6 (Страница 5)
    • 7 (Страница 5)
    • 8 (Страница 6)
    • 9 (Страница 7)
    • 10 (Страница 8)
    • 11 (Страница 8)
    • 12 (Страница 9)
    • 13 (Страница 9)
    • 14 (Страница 10)
    • 15 (Страница 10)
    • 16 (Страница 11)
  • ОХОТА (Страница 12)
    • 17 (Страница 12)
    • 18 (Страница 12)
    • 19 (Страница 13)
    • 20 (Страница 13)
    • 21 (Страница 14)
    • 22 (Страница 15)
    • 23 (Страница 16)
    • 24 (Страница 16)
    • 25 (Страница 17)
    • 26 (Страница 17)
  • РЕЗНЯ (Страница 18)
    • 27 (Страница 18)
    • 28 (Страница 18)
    • 29 (Страница 18)
    • 30 (Страница 19)
    • 31 (Страница 20)
    • 32 (Страница 20)
    • 33 (Страница 21)
    • 34 (Страница 21)
    • 35 (Страница 22)
    • 36 (Страница 22)
    • 37 (Страница 23)
    • 38 (Страница 24)
    • 39 (Страница 24)
    • 40 (Страница 24)
    • 41 (Страница 25)
    • 42 (Страница 25)
    • 43 (Страница 26)
    • 44 (Страница 27)
    • 45 (Страница 27)
    • 46 (Страница 27)
    • 47 (Страница 28)
    • 48 (Страница 28)


Элизабет Хэйдон

Элегия погибшей звезды

Цикл: "Симфония веков" - 5

Перевод: Владимир Гольдич, Ирина Оганесова

 Читать книгу

Аннотация

Рапсодия, королева лиринов, и Гвидион из Маносса избраны правителями объединившихся королевств возрождающейся намерьенской империи. Императрица Темных земель, правящая в Сорболде, готова пойти на сотрудничество с новым союзом, но умирает при загадочных обстоятельствах. Эши, супруг Рапсодии, срочно выезжает в Сор-болд, Рапсодия же отправляется к драконице Элинсинос. Рапсодия не подозревает, что ф'дор, демон огня, вновь вышел из подземной темницы, чтобы отомстить ей за нарушенную когда-то клятву.

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel