Элеонора Раткевич - Ларе и т`аэ

1 Элеонора Раткевич

ПРОЛОГ

Лето едва перевалило на последнюю свою треть, и в воздухе не ощущалось никакого, даже самого незаметного дыхания осени - вот разве только рассвет вступал в свои права по-осеннему медлительно. В его неторопливых лучах розовели смущенным румянцем крутобокие яблоки. Смущались они, очевидно, неожиданного соседства: совсем рядом с яблоками торчали из листвы две заспанные, но исполненные энтузиазма физиономии. Ладно, хоть Аркье нашел себе заделье - в последнюю минуту вновь проверить, в порядке ли лошади… в который уже раз за утро. Зато Ниест и Лэккеан честь-честью расселись на ветке, словно именно там и полагается сидеть юным многообещающим эльфам перед самым отбытием посольства.
Эннеари искоса взглянул на яблоню - украдкой, чтобы Лэккеан и Ниест не заметили, что на них смотрят и не вообразили себе невесть чего. Иначе в их мудрые головы всенепременно взбредет, будто Эннеари одобряет такое несолидное поведение. Ведь если смотрит и молчит, значит, одобряет. А если не молчать и попросить их слезть с яблони… Эннеари только рукой махнул. Совершенно бесполезная затея. Покуда эта парочка восседает на ветке, он хотя бы знает, где они - а вот если их оттуда согнать, то ни одной живой душе не может быть ведомо, куда они улизнут и что станут там вытворять. Мальчишки, ну как есть мальчишки! Никакого с ними сладу. Ни на миг нельзя их без пригляду оставить. Похоже, в Найлиссе Эннеари с ними еще хлебнет горяченького… а ведь не взять их с собой ну никак невозможно. Во-первых, Лерметт, не увидев их в числе прочих участников посольства, наверняка спросит, куда они подевались - и что на такой вопрос отвечать? Дома сидят, по деревьям лазают - одним словом, должной солидностью не обзавелись, а значит, для посольства негодны? Смех, да и только. Можно подумать, Лерметт и сам не знает, что такое неразлучная троица - Аркье, Ниест и Лэккеан. Уж чего-чего, а разумного поведения он от них ну никак не ожидает. Притом же они к Лерметту потянулись всей душой - кто, как не он, спас их сначала от мучительной смерти, а потом от гнева Эннеари? Нет, что ни говори, а нет у Эннеари такого права - не допустить юнцов до встречи с их кумиром… да и возможности такой тоже нет. Хоть бы он и вздумал им запретить - даже если они не догадаются воззвать к Праву Королевы, то уж утянуться следом за Эннеари без спросу они всяко смекнут. Они ведь Лерметта готовы на руках носить… может, стоит намекнуть им, что Лерметт даже в бытность свою всего-навсего принцем уважал сан полномочного посла и не лазил по деревьям, не окончив посольства?
Эннеари вздохнул и перевел взгляд на лужайку. По тяжелой, налитой соками всего лета траве бродили остальные участники посольства, разодетые кто во что горазд. Алое, лазурное, огненно-рыжее, фиолетовое… только двое остались верны традиционному для эльфов зеленому цвету. Часа, назначенного для отъезда, ждать оставалось совсем уже недолго, но Эннеари впервые в жизни казалось, что время замерло, остановилось, что оно совсем не движется - а то и пустилось вспять, лелея злоехидное намерение в кои-то веки обмануть всех и вся.
С усилием отогнав эту нелепую мысль, Эннеари снова чуть приметно вздохнул и без всякой нужды одернул манжеты своей белоснежной рубашки. Излюбленный его наряд , простая белая рубашка при узких черных штанах… точная копия прошлогоднего одеяния Лерметта. Вот только синий плащ прикрывает собой плечи новоявленного посла, а не…
Эннеари яростно стиснул губы до ледяной белизны, и непрошенное мысленное видение сгинуло.
- Ты все-таки решил не надевать зеленого? - поинтересовался король Ренган.
Эннеари едва не вздрогнул. Это же надо так задуматься - отец подошел к нему совсем вплотную, а он и не услышал.
- Конечно, - ответил Эннеари. - Хорош бы я был в синем посольском плаще поверх зеленых одежд. Красота, да и только.
- А остальные? - поинтересовался Ренган, устремив на сына спокойный взгляд.
- Мы же все-таки с посольством едем, - пожал плечами Эннеари. - Нам лишние осложнения в дороге и вовсе ни к чему. Сам подумай - едет по дорогам Найлисса этакая орава эльфов, и все одним цветом, словно воинский отряд… что люди о нас подумают? Особенно после всего, что стряслось прошлым летом…
- А-а, - протянул Ренган удивительно невинным тоном. - А я-то думал, ты боишься, что твоего Лерметта упрекать станут - дескать, откуда к тебе столько лягушек понаехало?
Эннеари от неожиданности поперхнулся смехом.
- По-моему, - заявил он, откашлявшись и утерев с глаз выступившие слезы смеха, - на самом деле ты о моем посольстве больше меня беспокоишься.
Ренган помедлил немного и утвердительно улыбнулся в ответ.
- И почему бы, а? - поинтересовался Эннеари.
- Да потому, что я догадываюсь, зачем ты едешь, - ответил король. - Нет, не догадываюсь - знаю.
Сердце Эннеари отчаянно трепыхнулось в груди и замерло. Неужели… да нет же, нет, быть того не может!
- Ты о чем? - спросил он как можно небрежнее.
- Арьен… - Улыбка отца была полна такого печального и мудрого понимания, что у Эннеари захватило дух. - Как я мог не догадаться? Я ведь вижу, кого ты взял с собой - этого уже одного достаточно. Да и потом - а разве могло быть иначе? Разве мыслимо представить себе, чтоб ты не попытался?
Эннеари опустил голову.
- Арьен, я ведь ни единого мгновения не сомневался, что именно это ты и сделаешь. Когда я повстречал Лавелля, для него это случилось непоправимо поздно. А вот Лерметт - дело иное, верно?
- Да, - ответил Эннеари, не подымая головы. Он и предположить не мог, что отец разгадал его до самого дна души.
- Удачи тебе, - очень серьезно произнес Ренган. - Удачи.

Глава 1
Посольские ворота

Какой-то назойливый звук тихо зудел на грани слышимости, мешая сосредоточиться. Илмерран с подозрением уставился на кончик своего пера - волосок, что ли, прилип и поскрипывает? Да нет, перо вроде бы в порядке. Никаких волосков и песчинок не видать. Да и очинено перо на совесть. Нечему тут скрипеть.
На всякий случай Илмерран вынул перо из зажима, вставил новое из только что распечатанной пачки, обмакнул его остро зачиненный расщепленный кончик в чернильницу и на мгновение замер, вновь собираясь с мыслями.
Звук повторился.
Ну конечно! И как только Илмеррану могло прийти в голову, что у него скрипит перо? Разве у гнома может перо скрипеть? Разве у гнома в его рабочем кабинете может хоть что-нибудь отвлекать от дела? Не перо это скрипит и не комар зудит - нет и не может быть в кабинете Илмеррана никаких комаров. Здесь тихо и покойно, как и должно быть в рабочем кабинете любого уважающего себя гнома. Вне всякого сомнения, настырный звук исходит снаружи, из-за дверей.
Илмерран решительно обмакнул перо в чернильницу еще раз, подумал немного и так же решительно отложил перо. Нет, хочешь не хочешь, а надо разобраться, что же там снаружи творится. Все равно он не сможет нормально работать, пока не избавится от этой докуки. С чем-нибудь несложным, вроде расчета ежегодного государственного бюджета, он бы управился шутя, невзирая ни на какую помеху - даже вздумай пьяный в доску бродячий менестрель под самым ухом у Илмеррана настраивать свою раздребезженную лютню, которая отродясь не могла извлечь из себя ни одной нефальшивой ноты. Так то - бюджет. Всего-то навсего. Дело простое, незатейливое. А вот нынешняя его работа… к приезду короля все расчеты должны быть не только закончены, но и перебелены - и Илмеррану даже думать страшно, что может случиться, если он ошибется хоть в самой малейшей малости. Да, конечно, он всегда проверял и перепроверял написанное им не единожды. Да, за последние двести тридцать восемь лет он не допустил ни единой ошибки, не сделал ни единой помарки. Но и работы настолько сложной у него еще не было.
Илмерран осторожно подошел к дверям и прислушался.
Так и есть!
- Занят Его Всезнайство, занят! - яростным шепотом втолковывал кому-то паж. - Ну сколько можно повторять - занят!
Его Всезнайство! Илмерран тихо фыркнул. Арамейльский университет поименовал его доктором и почетным доктором различных наук. Сородичи уважительно называют его Наставником Королей. Его величество Риенн, ныне покойный король, назвал Илмеррана первым советником. А титулуют его тем нелепым прозванием, которым Лерметт, будучи еще малолетним принцем, наградил своего наставника на третий же день знакомства. И посейчас еще именно так он его и зовет. Остальные, впрочем, тоже, хоть и не в лицо - зато заглазно с легкой руки Лерметта никто его иначе и не называет. Нахальный мальчишка. Никакого почтения к сединам своего учителя - ну то есть совершенно никакого.
Илмерран хмыкнул, приосанился и распахнул двери.
- Свободен Его Всезнайство, - величаво проворчал он. - Что там у вас?
Возле пажа, бдительно оберегающего его покой от докучливых посетителей, переминался с ноги на ногу незнакомый Илмеррану юнец с выгоревшей на солнце почти добела шевелюрой и густо загорелым лицом. Судя по его пропыленной одежде и пятнышкам самой разнообразной по минеральному происхождению грязи, густо усеявшим дорожные сапоги, гонец - причем проскакавший дня два без отдыха. Илмерран принахмурился. Да что же такого неотложного могло случиться?
- Посольство… - выдохнул гонец. - Эльфийское посольство… они уже выехали!
Ну что же. Приятно сознавать, что по крайней мере еще одного своего воспитанника Илмерран хоть к какому-то подобию пунктуальности приучил.
- Они уже и Луговину проехали! - трагически простонал гонец. - А его величество все еще не вернулся.
- Ничего страшного, - с облегчением произнес Илмерран. - его величество вернется точно к сроку. Вы свободны, юноша. Идите отдыхать - вы в этом крайне нуждаетесь. Я распоряжусь, чтобы дворец начали готовить к приему послов.
Успокоенный гонец поблагодарил и удалился восвояси, а Илмерран призадумался, да так и остался стоять в дверях. Легко сказать - вернется к сроку - а ну как нет? Конечно, Лерметт - мальчик на редкость обязательный, тем более для человека. Уж если он сказал, к которому часу какого дня вернется, на стол можно смело подавать к его приезду горячий обед минута в минуту. Но все-таки… мало ли какие непредвиденные случайности могут приключиться в дороге? Что с того, что Лерметт никогда и никуда не опаздывал - все когда-нибудь происходит впервые.
Но даже если король и опоздает к приезду эльфов - что тут такого? Разве Илмерран не найдет, чем занять своих бывших воспитанников, чтобы не заскучали - с пользой занять, с толком! Парочку лекций из истории Найлисса - небольших, всего-то часов по восемь каждая - потом беглый экзамен… ну, а там, глядишь, король уже и вернется.
Илмерран вошел в свой кабинет и тщательно прикрыл за собой двери.
Гуси были повсюду. Их было много, и они были наглые. Нет, не то чтобы они шипели, щипались, налетали на смирно идущих коней, вроде свирепого деревенского петуха, виденного эльфами третьего дня, или как иначе нахальничали над проезжими. Просто они были действительно повсюду. Коню копыто поставить некуда: поднимет ногу, чтобы ступить - а опускать ее куда, не на гуся же! Здешние гуси явно имели свое понятие, кто тут главный, и прохода, а уж тем более проезда, не давали никому. И кто сказал, будто гусь - птица осторожная? Вранье, вранье! Гусь - птица наглая.
Еще ведь и гуси какие - Эннеари подобных сроду не видывал. Крупные, откормленные, как и подобает гусям домашним - а сами не белые, а серые, и перо у них мелкое, как у диких. И вдобавок на груди пуховых перьев столько, что кроющие просто дыбом стоят - издали ну точь-в-точь видится, будто взяли парик, перьев в него понавтыкали, да и натянули на эту пернатую несуразицу. И как им только не тяжело носить такой нагрудник - да кстати, и зачем?
Зачем нагрудник гусю, Эннеари так и не догадался - ни в тот раз, ни после. А вот зачем нагрудник гусевладельцам, он понял очень и очень скоро. Едва только эльфийским всадникам удалось с умопомрачительной скоростью три шага в минуту преодолеть забитую гусями улочку и завернуть за угол, как их глазам тут же предстало зрелище, не оставляющее места для сомнений: загорелая девчонка, почти уже взрослая девушка, обирала пух с груди распростертого у нее на коленях гуся и тут же складывала в привесной карман. Гусь относился к этой процедуре философски, словно овца к стрижке. Он лежал, развалясь самым блаженным образом, не делая ни малейших попыток вырваться или ущемить девицу клювом, и лишь время от времени равнодушно орал - просто так, для порядка: пусть видят, как невинная птица страдает!
- Красавица, - окликнул девушку Эннеари, - как нам проехать к Найлисским воротам?
Девица подняла на эльфа быстрые лукавые глаза, на мгновение оставив было гуся в покое.
- А вам которые ворота - куда ближе или куда лучше? - поинтересовалась она, возвращаясь к прерванному занятию.
- Куда угодно! - поневоле вырвалось у Арьена.
- А какая разница? - Лэккеан не преминул подмигнуть девушке так весело, что руки у нее сами собой опустились.
- Если которые ближе, - ответила девица, - то вам направо, к Рыбным Воротам. Это если вам по душе через рыбный рынок продираться. Тут вам и свежие ряды, и засольные, и коптильные - как раз к послезавтрему платья и проветрите.
- Только не это! - искренне ужаснулся Эннеари. Он отлично помнил, как Лерметт год назад в бытность свою послом хлопотал о том, чтобы выглядеть достойно. Навряд ли в его понятия входит явление послов, от которых отчаянно разит рыбой. Войны из этого, конечно, никакой не воспоследует - его найлисское величество Лерметт вовсе ведь не дурак - но что напишут в хрониках… вовек не отмоешься! Гномы - народ обстоятельный, а уж их летописцы так и вовсе ни единой мелочи не упустят… это ж сколько сотен лет важные бородатые профессора Арамейля будут твердить студентам: «Это было в тот год, когда в Найлисс прибыли эльфийские послы, смердящие, словно рыбный рынок»! Да и кто, в конце концов, видел, чтобы от эльфа рыбой несло?
- А тогда вам налево, - охотно откликнулась девица. - Как выберетесь из Гусинки…
Положим, это и есть самая существенная часть дела, подумал Арьен - выбраться из Гусинки.
- …поезжайте налево, вдоль Мельничной стены, тут вам ворота и обозначатся.
Позабытый девицей ради красавца эльфа недощипанный гусь вытянул шею и возмущенно загоготал, гневно требуя прежней заботы. Девушка вновь прилежно склонилась над гусем; ее руки так и замелькали.
- Там тоже рынок будет, - сообщила она, не подымая головы. - Зерновой, мукомольный и солодовый. Только вам через него ехать не надо.
- Спасибо! - едва успел крикнуть Эннеари прежде, чем в переулок вывалилась очередная стая гусей, вынуждая всадников ехать в одном с ними направлении и с той же скоростью.
Это и был единственный способ преодоления Гусинки: не бороздить гусей против течения, а пристроиться за гусиным водоворотом и следовать ему в надежде, что куда-нибудь он авось да выведет. Надежда оказалась неложной. Новооткрытый метод не подвел: не прошло и полутора часов, как замороченные эльфы, пристраиваясь в хвост то одному, то другому гусиному тайфуну, все-таки выбрались к городской стене Найлисса.
- Все-таки свернуть с большой дороги, чтобы осмотреть окрестности - это была не самая лучшая идея, - энергично высказал Лоайре, как только неумолчный гогот хоть немного приутих у него в голове.
- Да, - отозвался Эннеари. - А чья это была идея, к слову сказать?
- Нечего было потакать моим глупостям, - с достоинством ответил Лоайре. - Ты должен был настоять на своем.
- С какой это стати? - лениво ухмыльнулся Эннеари. - Мне ведь тоже хотелось осмотреть окрестности.
Илери, Джеланн и Наэле - чего и ждать от девушек! - незамедлительно расхохотались… да и прочие шестеро девушек от них не отстали. Вечная девичья привычка - поднимать мужчин на смех. Можно подумать, здесь кто-то и впрямь сказал нечто забавное.
На самом-то деле затея с осмотром окрестностей того стоила. У эльфов просто глаза разбегались. Даже Гусинка - разумеется, только теперь, когда они из нее выбрались! - представлялась им чарующе забавной, а уж о прочих красотах и говорить нечего. Притом же дорога привела бы эльфов к воротам прямиком, лишив удовольствия проехаться вдоль Мельничной стены - мельничной и вправду, а не только по названию. Вознесенные над гребнем стены, в воздухе превесело крутились лопасти ветряков. Сами мельницы, по всей очевидимости, были встроены прямо в стену со внутренней ее стороны. Ниест, Аркье и Лэккеан так и разулыбались - да Эннеари отчего-то и сам с трудом удерживал непрошенную улыбку, словно это не ветряк крутится там, наверху, а сам он летит на качелях навстречу тугим объятиям ветра, задыхаясь и хохоча… нет, что ни говори, а вовремя заблудиться ненадолго - самая нужная штука на свете!
Он так засмотрелся на ветряки, что ворота явились в стене прямо перед ним почти внезапно.
- Приехали! - звонким полушепотом выдохнул Лэккеан.
- Ну, еще не совсем, - поправил его Лоайре, завороженно разглядывая ворота.
И действительно, на них стоило посмотреть. Стройная стрельчатая арка ворот была на диво соразмерна - глаз не оторвать от этих ласкающих взгляд очертаний, да и только. А уж множественное, во всю глубину стены обрамление арочного проема! Лоайре - в горячке восторга, очевидно - взволнованно обозвал это обрамление архивольтами, но Эннеари ради такой красоты простил ему дурацкое словечко. Пресловутые архивольты были выложены светлой бронзой, и стрельчатые эти обрамления выступали друг над другом все ближе и ближе, отчего казалось, что ворота открываются не в город, а прямо в солнце… да еще и не одни они, эти ворота, их много - целых восемь ворот, вставленных друг в друга… и как знать, в которые из них ты войдешь, миновав стрельчатую арку? В которые ворота - и… в который Найлисс ?
Вот ведь ерунда лезет в голову! Хотя… ерунда или нет, а Эннеари на всякий случай сосчитал все до единого архивольты, а потом крепко зажмурился на мгновение, когда Черный Ветер переступил копытами, а затем уверенно направился прямо в ворота.
- И у кого мы теперь дорогу спрашивать будем? - пробормотал Лэккеан, озираясь по сторонам.
- Вот уж в городе провожатого найти несложно, - с уверенностью посулил Арьен. - Дворец королевский в Найлиссе наверняка один. Кого ни спроси…
- Эй! - крикнула сзади Наэле. - Поймайте кто-нибудь Лоайре, а то его все время вправо сносит!
По правую руку простиралось величественное нагромождение галерей крытого Зернового рынка. Хорошо еще, что давешняя девица из Гусинки предупредила проезжих эльфов - иначе они, того и гляди, так бы и сунулись в неведомое столпотворение… и не сказано, что сумели бы выбраться из этого города в городе иначе, как к вечеру!
- Много ты понимаешь в зодчестве… - обмирающим голосом отозвался Лоайре.
Нет, но кого бы и в самом деле спросить, как проехать ко дворцу?
- Лучник! Эй, лучник!
Эннеари никогда прежде в Найлиссе не бывал и знать здесь никого не знает - да и мало ли лучников на свете? Не на нем ведь одном клином свет сошелся. Но говор - говор был не здешний, не найлисский. С таким чуть заметным придыханием перед гласными говорят только в Луговине.
За минувший год Эннеари побывал в Луговине не единожды. Конечно, он всякий раз давал изрядный круг, чтобы миновать те места, где год назад буянили его околдованные сородичи во главе с магом-вывертнем - вот уж куда эльфу лишний раз соваться не след. Но всю остальную Луговину он обошел из конца в конец. И чем чаще он там бывал, тем сильнее ощущал, как она ему полюбилась. Странная она, эта Луговина. Человеку со стороны, а тем более не человеку, понять ее трудно. Однако Эннеари не только понял Луговину, но и прижился там - дело совершенно неслыханное. Эльфийский принц всегда был у тамошних жителей желанным гостем. Кто их знает, отчего он пришелся им по сердцу. Да и чем они сами понравились заезжему эльфу, осталось тайной для всех его соплеменников. Сам-то Эннеари отлично знал, чем. Как ни странно, местные жители, невзирая на свой более чем изрядный рост, до невозможности напоминали ему гномов. Такие же дельные и деловитые без излишней суетливости в обычные дни - и такие же простодушно раскованные и шумливые в праздник. Прижимистые в обыденной жизни и расфранченные в пух и прах в дни праздничные, расчетливые и в то же время щедрые непоказной щедростью, невероятные трудяги, умеющие отдыхать, как никто другой, тщеславные до смешного и невероятно деликатные в одно и то же время… все, все в них напоминало гномов. Даже некоторое занудство сродни гномьему и нежелание болтать по пустякам. Гномов Эннеари всегда любил и уважал, и ему не составило труда полюбить уроженцев Луговины. Ничего удивительного - скорей уж было бы удивительно, сложись иначе. Эннеари нравилось в этих людях буквально все до малейшей мелочи - и их повседневные плетеные туфли на веревочной подошве, лишь осенью сменявшиеся кожаной обувкой, и обычай привешивать ленгру пасущимся лошадям, и даже их неизменный овсяный суп. По поводу пристрастия Эннеари к этому хлебову Лэккеан однажды позволил себе высказаться. С его точки зрения, эльф, поедающий овсяный суп - это нечто запредельное. Арьен в ответ вышутил его тогда немилосердно. Лэккеан не сказал ничего, но Аркье поведал потом под большим секретом, что Лэккеан наутро позавтракал как раз овсяным супом - полкотелка выхлебал без малого - а потом весь день ходил задумчивый-задумчивый. Это Эннеари очень даже понимал. Полкотелка овсяного супа, шутка ли сказать… от такого кто хочешь призадумается.
Эннеари любил Луговину и ее жителей - и, заслышав знакомое придыхание, обернулся без раздумий, словно бы кроме него, и окликать больше некого.
- Надо же, где встретились - в Найлиссе! Не узнаешь, лучник?
Как же, попробуй тут не узнать! Эту лысую, как колено, голову и захочешь, так не забудешь. А если учесть, при каких жутких обстоятельствах Арьену впервые повстречался обладатель этой во всех отношениях почтенной лысины… да помирать станешь, и то вспомнится! Навсегда в память врезано, на всю жизнь. Мельник это. Мельник из Луговины. Тот самый, у которого Лерметт кобылку серую сторговал, Мышку. Арьен еще тогда в ней сомневался - и зря. Очень славненькая Мышка оказалась. Не солгал хозяин, вручая четвероногое сокровище покупателям. Лошадку звали Мышкой… а вот как звали хозяина? Лерметт бы наверняка не затруднился припомнить… так то Лерметт! У него не память, а скала гранитная. Ни годы, ни непогоды ей не страшны. Он бы мигом вспомнил, как звать этого папашу… точно! Именно так его и звали. Папаша Госс. Какой был бы стыд, забудь Арьен его имя. Казалось бы, что тут такого? Небольшая невежливость, и только. Но Эннеари не мог себе позволить невежливости по отношению к этому человеку, ни большой, ни малой. Хотя бы имена тех, кто был у холма в тот страшный день - пусть даже названные мимоходом, впроброс - он помнить должен. Хотя бы этим он обязан людям, перед которыми без вины виноват.
И что бы ему догадаться, откуда родом уроженец Луговины, окликнувший его! Кто, ну кто же еще мог назвать Арьена лучником?
- Узнаю, - спокойно ответил Эннеари, хотя сердце и колотилось, как бешеное. - Папаша Госс - верно ведь?
- Верно, - с достоинством кивнул мельник. - А вот тебя как звали, я запамятовал, ты уж прости.
Оттого, что мельник забыл его имя, Эннеари почему-то внезапно сделалось удивительно легко и весело. Он даже губу незаметно прикусил, чтобы не рассмеяться ненароком.
- Эннеари, - ответил он, стараясь, чтобы голос его звучал так же степенно и неторопливо, как у мельника, и это усилие развеселило его еще больше.
- Верно, - сам себе подтвердил обстоятельный мельник, утирая лысину большим платком, явно для этой цели предназначенным. - Так тебя и звали, лучник. Я и позабыл за давностью. Почитай, год миновал, как не виделись. Отчего не наезжал в наши края? Твоих сородичей у нас за этот год столько перебывало, что всех и не упомнишь, а тебя нет как нет. Или брезгуешь?
Вот когда Эннеари в полной мере понял прошлогодние метания Лерметта - а ведь тот был опытным послом… куда Арьену до него! Лерметт наверняка нашел бы, что ответить, а не сидел в седле, как чучело бессловесное, не в силах проронить хотя бы словечко. Так ведь не любое словечко тут сгодится… где же оно, то самое, единственное? И чем только Эннеари думал, когда посольство затевал? Еще оно, по существу говоря, и начаться-то не успело - а ему уже до жути ясно, что никакой он не посол, и даже не похож нисколечко. Растерялся, как есть растерялся - а ведь ему всего-то и нужно, что ответ достойный найти. Сделать то, что обязан уметь всякий посол: правильно ответить. Так, чтобы не обидеть. И чтобы не выдать вот этой своей нелепой растерянности. И не выказать дикого ликования, охватившего его, когда он понял, что все, чем он мучился весь минувший год - призрак, тень, прах… что он прощен за то, в чем не был виноват. Ответить просто, дружелюбно и спокойно.
Арьену казалось, что он барахтается в тенетах своей растерянности несчетные века. И лишь когда мельник отнял платок от головы и принялся неторопливо и обстоятельно его складывать, Эннеари понял, что на самом деле промелькнуло всего несколько мгновений.
- Как можно? - улыбнулся Эннеари. - Разве бы я мог побрезговать селом, где мы обзавелись такой славной Мышкой?
Папаша Госс так и просиял ответной улыбкой… уф-ф - значит, слово найдено верное.
- Мышка, и верно, хороша была, - с бесхитростной гордостью заявил он. - Как она, кстати, поживает?
- Думаю, неплохо. - Теперь Эннеари улыбался уже без всякого принуждения, от души.
- Так она у приятеля твоего осталась? - сообразил папаша Госс.
Эннеари кивнул.
- Тогда и вправду неплохо, - умозаключил мельник. - Приятель твой - парень надежный. Уж он-то за лошадкой присмотрит, как должно.
Эннеари снова кивнул, изо всех сил стараясь не кусать губы. И того уже довольно, что он это сделал минуту назад. Посол он или нет, в конце концов? Если всякий раз, когда нужно скрыть неуместный смешок или улыбку, он станет кусать губы, то еще его посольство завершиться не успеет, а губы он себе отъест напрочь - да к тому же, пожалуй, с языком впридачу. Нет уж, Арьен, хватит. Назвался послом - так и начинай привыкать.
- Очень даже надежный. - Мельник продолжал меж тем развивать полюбившуюся ему мысль. - Не какой-нибудь там свистоплюй. Как есть обстоятельный. И слову своему полный хозяин. Это я сразу приметил, уж будьте спокойны.
Эннеари мысленно благословил мимоходом все силы мироздания за то, что рядом с ним едет Лоайре, а не кто-то другой - скажем, Лэккеан. Тот бы нипочем не удержался. Но и Лоайре бок о бок с Арьеном давился смехом - незаметно для папаши Госса, но совершенно внятно для Эннеари.
- Вот он как посулил нам вспоможение королевское, - неторопливо излагал мельник, - я сразу понял, что так тому и быть - а кто другой бы и усомнился. А парень для нас и вправду расстарался. Вот не поверишь, лучник - неделя всего и прошла, как оно прибыло. И как он так быстро скрутился? Такой далеко пойдет, вот попомни мои слова.
Лоайре тихо пискнул - почти на грани слышимости. Эннеари держался невозмутимо, словно каменный, совершенно не представляя себе, хватит ли у него сил на эту невозмутимость еще хоть на полмгновения.
- Дельный парень, - удовлетворенно подытожил папаша Госс, - и умница притом. С таким дружить никому не зазорно. Ты с ним водись, лучник - уж кто-кто, а он тебя дурному не научит.
- Да я, собственно, к нему и еду, - сдавленно отозвался Эннеари.
- Проведать решил? - одобрил папаша Госс. - И то дело. Друзей забывать негоже. Проведай, а заодно и Найлиссом полюбуйся… в первый ведь раз сюда приехал?
- В первый, - ответил Эннеари гораздо более твердым голосом, чем ожидал от себя.
- Вот оно как… - Папаша Госс на мгновение призадумался. - Знаешь что, лучник - давай-ка я тебя провожу малость. Так оно вернее будет. Не то заблудишься ты в здешних улицах с непривычки за милую душу.
- А ты Найлисс так хорошо знаешь? - искренне удивился Арьен.
- Я-то? - гордо переспросил мельник. - Да я сюда, почитай, лет с десяти дважды в год наведываюсь. Цены здешние на зерно, на муку посмотреть… опять же сорта какие и в каком спросе. Да наших сюда много ездит. Мастерицы тоже почем зря наведываются - новые рисунки кружев посмотреть. Ну, мне таскаться бесперечь не с руки, но уж два-то раза в год - всенепременно. Так что мне ли Найлисс не знать! Всем городам город!
Похоже, Найлисс не зря прозывается «сухопутной жемчужиной», подумал донельзя заинтересованный Эннеари. Иначе отчего бы заезжий мельник, и тот гордился его красотой - да настолько, что готов отложить собственные дела и сопроводить новоприбывших эльфов по улицам столицы?
- Вы ведь и не знаете, как надо ехать дальше, - непререкаемым тоном заявил папаша Госс. - А уж если вы в город прибыли через Посольские Ворота…
Надо же, подумал Эннеари, все одно к одному. Даже и ворота называются достодолжным образом. Будто весь мир сговорился со мной, и ворота тоже участвуют в сговоре - а я сам и знать ничего не знаю. Посольские Ворота… может, это предвестие удачи?
- … то и ехать вам надо через улицу Восьми Королей, и никак иначе. Она вас и к Рассветной Башне прямиком выведет - а кто если Рассветной Башни не видел, тот, почитай, в жизни и вовсе не видел ничего… да вам-то откуда знать! Вы ведь едва в город въехали. Кроме Зернового Рынка ничего и увидеть не успели.
- Ну, отчего же, - мечтательно протянул Лоайре. - Зерновой Рынок - это очень и очень даже… если знающим глазом посмотреть… да-а!
Эннеари так и обмер. Лоайре есть Лоайре - никогда не знаешь, чего от него ожидать. Хотя… если вдуматься, то от Лоайре, слегка (а может, и не слегка) помешанного на зодчестве во всех его проявлениях, как раз чего-то такого ожидать и следовало. И вообще, по здравом-то размышлении - ну чем Крытый Зерновой Рынок хуже овсяного супчика? Вовсе даже ничем.
Папаша Госс окинул Лоайре взглядом заинтересованным и уважительным. Вот чем Луговина и хороша, промелькнуло у Арьена в голове. Любой другой принялся бы вопить, что эльф, знающий толк в крытых рынках - это не иначе, как конец света. Эннеари и сам едва не поддался на миг этому заблуждению. А вот для уроженца Луговины подобные предрассудки ровным счетом ничего не значат. Разбирается - и хорошо. Значит, умница. Значит, парень дельный и… как там в Луговине говорить любят?.. ах да, основательный. А если он при этом еще и эльф, так оно ведь никому не мешает. Эльфам ведь тоже никем не запрещено быть основательными. Эннеари мысленно хмыкнул. Основательный эльф, скажите на милость. Особенно к Лоайре эти слова отнести можно… чуден, однако, этот мир! Каких только дивных дел в нем не насмотришься.
А папаша Госс тем временем уже зашагал по направлению к широкой просторной улице - Восьми Королей, надо полагать - даже не дав себе труда подхватить поводья коня Эннеари или как-либо еще, словом или делом, вынудить кавалькаду эльфов следовать за ним. Похоже, он и не думал, что им может прийти в голову что-либо иное, кроме как направиться за ним вослед. Эннеари, забавляясь в душе, тронул поводья, но нужды в том не было, ибо Черный Ветер уже следовал за энергичным мельником. Не иначе, ему тоже хотелось въехать в Найлисс по улице Восьми Королей.
А улица эта, нельзя же не сказать, название свое оправдывала полностью. Если бы нелегкая и впрямь занесла в Найлисс аж восемь королей одновременно и притом с подобающей их положению свитой, никому бы не пришлось потесниться. Просторная улица… по такой при малейшем признаке военной угрозы конная сотня к городской стене враз домчится. А вот вражеские конники, наоборот, на ней застрянут - по любой из боковых и примыкающих улиц выметнуться врагу наперерез проще простого. Хоть и широкая она, эта улица Восьми Королей, а ясно, что прокладывали ее во времена немирья. Вон как все с толком проделано!
Впрочем, ни о чем таком Эннеари сейчас не думал и вовсе. Да он бы и не сумел. С той минуты, как улица Восьми Королей открылась его взору, он и вообще не мог думать - и даже подумать о том, что можно думать, тоже.
Найлисс не только назывался, но и был истинной жемчужиной суши. Ни Лерметт, ни папаша Госс не преувеличивали нисколько - скорей уж недоговаривали. Эннеари и представить себе не мог, что город, рукотворное создание, может быть прекрасен, как лес… как рассвет… нет, как лунная ночь, сияющая росой… нет, все-таки как рассвет… или… нет, как он сам - как Найлисс! Эта красота хватала за сердце, словно крик о помощи, и радовала, словно долгожданное признание в любви. Она обрушилась на Эннеари, подобно водопаду, и он уже не мог различить в ее слиянности никаких отдельных деталей - как невозможно разобрать водопад на отдельные капли и сдернуть с него завесу радужного дыма. Нет, немного погодя Арьен, пожалуй, и сумел бы избрать взглядом из этой согласованной гармонии отдельные красоты… даже почти наверняка сумел - когда бы не Лоайре.
- С ума свернуть можно! - ошеломленно стонал Лоайре. - Я никогда… нет, ну кто бы мог подумать, что простой эркер может придать дому такую стройность! А эти горизонтальные перетяжки - Арьен, ты только посмотри! И вон тот балкончик… это ведь уму непостижимо, верно? Нет, ты гляди, гляди - чтобы арки могли иметь такую форму…
- Лоайре! - проникновенно молвил Эннеари. - Если ты и дальше будешь бормотать про пилястры, колонны, контрфорсы, эркеры или, упаси тебя Свет и Тьма, крестовые своды, я тебя удавлю. Вот этими руками.
- Нет, а почему… - завел было Лоайре и даже надул губы сковородником, собираясь обидеться, но не успел. - А это еще что такое? - удивленно перебил он сам себя.
Там, куда указывала взметнувшаяся рука Лоайре, на стене в маленькой нише, обведенной очень простой и необыкновенно изящной каменной рамкой, висело и вправду нечто очень странное - словно бы кто-то приколотил к стенке книгу за заднюю обложку.
- Объявления это, - пояснил, обернувшись к эльфам, папаша Госс. - Так здесь принято. Удобная придумка. Которого человека оно не касается, тот мимо пройдет, а которому нужно, тот листок оторвет и с собой возьмет.
- Даже и не взду… - возмущенно начал Арьен и, не договорив, махнул рукой: Лоайре, не слезая с седла, дотянулся и сорвал один из листков. Сзади кто-то фыркнул - не иначе, Лэккеан - а кто-то из девушек совершенно отчетливо хихикнул.
- Вот это да! - восторженно выдохнул Лоайре.
- Ну и что там такое? - сухо поинтересовался Эннеари, все еще недовольный его выходкой. Ну прямо как маленький, честное слово! Всюду свои руки любопытные тянет. Никакого удержу на него нет.
- А ты послушай, что тут написано. - заявил Лоайре. - «Арамейльский университет объявляет набор студентов на отделения общей и специальной медицины, правоведения и древней истории. Приезжим людям и эльфам предоставляется общежитие».
- Ну и что? - пожал плечами Арьен. - У нас в Долине, что ни год, такие объявления бывают. Нет, ну вот зачем ты его сорвал, если оно тебе совершенно не нужно?
- Это еще почему? - запротестовал Лоайре. - Может, я как раз в Арамейль поехать собирался?
- Никуда ты не собирался, - безмятежно возразил Эннеари.
- Это еще почему? - наседал Лоайре.
- Потому что зодчих в этом году не набирают, - отрезал Эннеари.
Следовавшие сразу за ними обоими Аркье, Лэккеан и Ниест оглушительно расхохотались. Вот и затевай с такими посольство!
- Послушай, - отсмеявшись, поинтересовался Аркье, - я вот сколько эти объявления у нас еще читал, все никак уразуметь не мог - почему общежитие только для людей и эльфов? Разве гномы из других мест не могут учиться в Арамейле? Так почему же приезжим гномам такая немилость?
- Потому что приезжих гномов не бывает, - пояснил Лоайре - все еще слегка уязвленный недавней подначкой, но донельзя довольный тем, что может проявить свои познания.
- Да? - заинтересовался Аркье. - А кто у них тогда бывает?
- Родственники, - изрек Лоайре с таким видом, словно бы это и впрямь все объясняло.
Аркье, невзирая на свою пресловутую воспитанность, все же слегка вытаращил глаза.
- Ну, как бы тебе сказать… - пустился в объяснения Лоайре. - Вот если ты, к примеру, гном…
Судя по выражению лица Аркье, представить себя гномом ему было очень и очень затруднительно.
- И приехал ты… ну, хотя бы в тот же Арамейль. Быть такого не может, чтобы там не оказалось так уж и совсем никого из твоего клана.
Что да, то да, подумал Эннеари. Это родством гномы считаются кланами - а живут, где придется. Даже в самом малом поселении на полторы сотни душ беспременно найдется хоть кто-нибудь из твоего же клана. Чтобы гном среди гномов да родню не сыскал - не бывает такого.
- А если ты того же клана гном, значит, родственник, - заключил Лоайре. - Разве можно допустить, чтобы родственник вдруг в общежитие подался, как неродной? Ну, если у тебя там особо близкие друзья из людей или эльфов - тогда конечно… хотя тут уж скорее родня, чем тебя в общежитие отпускать, этих твоих друзей к себе перетащит. Друзья родственника тоже ведь не чужие, верно?
Лицо его приняло умиротворенное, мечтательное выражение - как и всякий раз, когда Лоайре принимался говорить об Арамейле. Скорее бы уж университет о наборе зодчих объявил, что ли, подумал с мысленным вздохом Эннеари. Конечно, двадцать лет ожидания - не срок… но если Лоайре придется ждать еще столько же, он и вовсе истоскуется.
Быть может, намечтавшись вдоволь, Лоайре продолжил бы свой рассказ о нравах гномов вообще и университетских гномов в особенности, однако на сей раз эти, вне всякого сомнения, увлекательные сведения так и остались невысказанными. Лоайре не то, что о гномах поведать - даже и помечтать толком не успел: папаша Госс приглашающе махнул рукой - дескать, нам сюда - и свернул в одну из боковых улиц.

1 Следующая страница


Ларе и т`аэ 2

- А зачем нам сворачивать? - поинтересовался Эннеари, поравнявшись со своим добровольным сопровожатым. - Улица Восьми Королей идет прямо к дворцу - или я что-то путаю?
- Не путаешь, - с обычной своей спокойной обстоятельностью пустился в объяснения мельник. - А только на дворец вы еще наглядеться успеете. Дворец Найлисский, конечно, тоже чудо из чудес, никто не спорит, и не полюбоваться им вовсе даже негоже. Но сейчас мы не к дворцу направляемся…
… Ну, кто не ко дворцу, подумал Эннеари, а кому как раз именно туда и путь лежит…
- … а едем мы к Рассветной Башне. Если к ней потом со стороны дворца выезжать, она тоже смотрится хоть куда - а все-таки не так. Лучше всего выехать на площадь здесь, по Малой Ратушной улице. Тут тебе и красота, если кто понимает. Ты меня слушай, лучник, я тебе плохо не посоветую.
- И то, - согласился Эннеари, невольно перенимая выговор собеседника, вплоть до придыхания перед гласными. - Если мой… э-ээ… приятель не прилгнул, на Рассветную Башню и впрямь стоит поглядеть.
- Еще как стоит! - убежденно заверил его папаша Госс. - Ты… ты такого никогда в жизни не видывал. Даже у вас такого нет. Вот погоди, сейчас поворот будет, а сразу за поворотом Башня и откроется.
Он еще и договорить не успел, когда улица резко повернула, и взорам потрясенных путников открылась Рассветная Башня. Из уст эльфов единодушно исторгся слитный стон восторга, искренний и мучительный, словно первая любовь - папаша Госс аж крякнул от удовольствия при виде их ошеломления.
- Тот, кто это сделал - сумасшедший, - благоговейно изрек хриплым от восхищения голосом Лоайре. - Честное слово.
Он прав, промелькнуло в голове у Эннеари. Это безумие - чистейшее, благороднейшее безумие в самом высоком смысле этого прекрасного слова. Мрамор и гранит, яркие, как цветы, изразцы и умелая роспись - этих изысков Арьен за минувший год навидался, поездив по людским городам. Но Малая Ратуша, но Рассветная Башня Найлисса… покойный отец Лерметта, король Риенн, догадался облицевать ее золотисто-рыжим авантюрином. Солнечные лучи высекали облака сверкающих искр, дробились и рассыпались невесомым золотом, полыхали и таяли на поверхности камня. Башня стройно высилась, окруженная золотым мерцающим ореолом. Понятно, почему ее назвали Рассветной. Какое, должно быть, наслаждение - ждать рассвета, не сводя глаз с рыжих стен, ждать, когда же, наконец, первые рассветные лучи изольются на Башню, и она мало-помалу замерцает, заискрится на солнце, сначала приглушенно, а потом в полную силу, пока не вспыхнет ежедневным волшебством! И ничего лишнего, никаких украшательств и завитушек - сама стройность, отпечатленная на клубящемся золоте, четкий силуэт посреди парящего облака.
- Свет и Тьма… - прошептал непослушными губами Эннеари.
Я никогда этого не забуду, подумал он - не словами, а чем-то другим, чему не мог бы подобрать названия. Никогда. Этого нельзя, невозможно забыть. Я буду видеть это во сне - золотое облако, несущее искристый камень.
Неизвестно, сколько времени эльфы простояли, словно завороженные, пока восторженную тишину площади, которую звук шагов нечастых в это время суток прохожих не нарушал, а только подчеркивал, не разорвал стук копыт - да и то Эннеари не враз удалось стряхнуть очарование и оторвать взгляд от Рассветной Башни. А когда удалось, он снова обомлел - до того подобало Малой Ратуше новое видение.
По прямой, как копье, улице, наискосок выходящей на площадь, летел всадник в золотистых одеждах - словно лепесток светлого пламени, оседлавший пламя рыжее. Эннеари затаил дыхание. Белогривый за минувший год нимало не растерял ни красоты, ни резвости. Он несся немыслимым для обычной лошади аллюром, вытянувшись в струну и едва касаясь копытами мостовой, словно спеша слиться с мерцающим ореолом Рассветной башни.
Лерметт осадил коня в самой гуще золотого облака. Все-таки для человека он был необыкновенно быстрым - Эннеари едва только успел соскочить наземь, а Лерметт уже шел ему навстречу своей обычной стремительной походкой.
- Арьен! - выдохнул Лерметт. Глаза его сияли радостью почти нестерпимой. Как же хорошо, что мы послушались мельника и свернули на Ратушную площадь, ошарашенно подумал Эннеари: где-нибудь во дворце такая радость вызвала бы смущение своей неуместно обнаженной откровенностью - но здесь, окутанная клубящимся сверканием, она могла быть только такой.
А больше ничего он подумать не успел, бросившись в крепкие объятия друга, с которым был разлучен целый год. Надо же, когда-то он, как и все эльфы, думал, что год - это очень короткий срок… враки, иной год подлиннее вечности будет!
- Арьен! - улыбаясь, повторил Лерметт. - Как же ты вовремя!
- Ты не меняешься, - со счастливой ухмылкой сообщил Эннеари - вроде бы и невпопад, а на самом деле так очень даже впопад. Как же ему была знакома эта манера! В этом весь Лерметт: глаза так и кричат, как он стосковался по друзьям за этот год - но вслух о своих чувствах ни полсловечка, сразу о деле. Он и в бытность свою принцем этой привычке не изменял, а уж заделавшись королем, и подавно. В свое время Арьен страшно обманулся, приняв его сдержанность за надменную холодность, но уж теперь-то он знает Лерметта, как облупленного… странно даже, что год разлуки ничего не отнял от его знания - скорей даже прибавил. Иные вещи доступны пониманию как раз издалека. И понимание это подсказывало Арьену, что Лерметт, несмотря на прежние ухватки, на самом-то деле изменился, и сильно - вот только Арьен, ошеломленный новой, неведомой ему прежде красотой Найлисса, оглушенный радостью встречи, был покуда не в силах ухватить суть этих изменений.
- Если бы ты ко мне не собрался, я бы сам к тебе поехал, - продолжал меж тем Лерметт. - Но как ты узнал?
- О чем? - мигом встрял неугомонный Лэккеан.
- О том, что я затеваю, - уклончиво ответил король.
- Да не знал я ничего, - признался Арьен.
Откуда мне было знать о твоей затее, когда я только о своей и думал! Хотелось бы еще выяснить, как твоя затея будет сочетаться с моей. Остается надеяться, что одно другому не помеха - потому что я от своего замысла не отступлюсь, учти. Да и ты от своего не отступишься. Легче голыми руками гору срыть, чем заставить тебя отступиться. Я таких упрямцев, как ты, отродясь не видывал… разве что в зеркале.
- Тогда я после расскажу, - пообещал Лерметт. - Когда обустроитесь. Ведь не посреди же площади о делах болтать. Вот доедем до дворца…
- Что ж ты нас тогда во дворце не ждал? - осведомился Эннеари, потихоньку приходя в себя.
- Да я как узнал, что вы приехали, так и сорвался навстречу, - смущенно усмехнулся Лерметт.
Папаша Госс, озиравший все перипетии встречи, окончательно смекнул, что к чему, да так и застыл, потрясенный. Выражение его лица было неописуемо. Оно представляло собой весьма достойное зрелище - пожалуй, не менее достойное, чем Рассветная Башня, хотя и совершенно в другом роде. Эннеари готов был поклясться, что не только Малая ратуша будет посещать отныне его сны. Ошарашенная физиономия мельника из Луговины, а наипаче его лысина, величественно отливающая отраженным золотом Рассветной Башни… да, не всякий эльф сможет похвалиться подобными снами!
- Папаша Госс! - король обратил улыбающееся лицо к несчастному мельнику. И снова Эннеари с уважением подумал о жителях Луговины и их похвальных свойствах души. Другой бы на месте папаши Госса обезъязычел окончательно, а то и грохнулся без чувств от оказанного ему королем благоволения. Мельник же, напротив, подобрался, приосанился, расправил плечи; растерянный его взгляд сразу же осмыслился, заблестел умом и - кто бы мог поверить! - несомненным юмором.
- Вот видишь, - почти тожественно заявил он - но не королю, а слегка ошалевшему от подобного экивока Арьену, - моя правда выходит! Говорил я тебе, что спутник твой прошлогодний никакой не свистоплюй, а как есть обстоятельный и надежный?
При слове «свистоплюй» брови Лерметта поднялись не домиком даже, а прямо-таки целым дворцом, но держался он как нельзя более мужественно.
- И слову своему полный хозяин, - напомнил Эннеари в тон.
- Вот-вот, - со степенной важностью кивнул мельник. - Ты его держись, он тебя плохому не научит. Ты ведь молодой еще, сам не догадаешься - так и слушай старших, дурного не присоветуют.
Если учесть, что Эннеари на самом-то деле был старше папаши Госса вдвое с лихвой, немудрено, что на сей раз хохота сдержать не удалось никому. Папаша Госс потупился с должной скромностью - как и всякий мастер, когда ему удается поразить народ делом рук своих.
- Вот это, я понимаю, совет, - с трудом вымолвил Лэккеан. - Вроде овсяной похлебки - без чаши вина внутри и не утвердится.
Ах ты, нахал! И ведь поздно уже тебя одергивать… поздно - да и не нужно.
В глазах Лерметта так и заплясали развеселые чертенята.
- Это верно, - произнес он как нельзя более серьезным тоном. - Я полагаю, если один король, один мельник и целая компания эльфов зайдет в трактир пропустить по чаше вина, это будет как нельзя более правильно.
Это и впрямь оказалось правильным и уместным. Конечно, трактирщик при виде короля в церемониальном наряде, да вдобавок в сопровождении столь странной компании, глаза выпучил - однако в обморок падать или судорожно заикаться все-таки не стал. Очевидно, визит короля к одному из своих подданных этим самым подданным был не в диковинку. Навряд ли его величество во время таких визитов облачался с подобной пышностью, однако судя по тому, как легко оправился от первого замешательства трактирщик, Лерметту случалось захаживать не только во дворец. А что до королевского платья… будет чем похвалиться тощему трактирщику: мол, ко мне король не просто так зашел, а в лучшем своем наряде - то-то пересудов пойдет по поводу столь неслыханного благоволения! Эннеари не сомневался, что в ближайшие дни трактир сменит вывеску - и прозываться отныне будет «Королевская мантия» либо «Наряд Его Величества». Чтоб все знали, ценили по достоинству и заходили в то наипримечательнейшее заведение, для посещения которого король так расфрантился. Пусть заходят - сперва поглазеть, потом обсудить подробности королевского визита с трактирщиком, словно бы прибавившим в росте от нестерпимой гордости, а заодно и винца тяпнуть… а потом спросить закуски, потом еще вина, потом… в общем, и без лишних слов ясно, что будет потом. Стоит только глянуть, с какой быстротой мелькают руки трактирщика, как непринужденно летают над чашами бутыли, словно странные птицы из белой, зеленой и рыжей глины, сверкая глянцевыми боками… да, потом будет то самое, о чем подумал, веселясь в душе, Эннеари.
Потягивая легкое вино, Арьен украдкой рассматривал короля. Всего-то год миновал, а Лерметт переменился разительно. Вот уж сейчас его никто не перепутал бы с эльфом даже и издали. Как ни странно, Лерметт пальца на три прибавил в росте, изрядно раздался в плечах и приметно осунулся. Он перебрасывался шутками с папашей Госсом, смеялся и дурачился, как встарь - может, даже и больше прежнего - но предаваться веселью с прежней безоглядностью у него уже не получалось. Былая легкость исчезла бесследно, сменившись зрелой мощью. Принц стал королем - и не только по платью.
Да и платье королевское пристало ему, как мало кому другому. Эннеари не без любопытства разглядывал непривычный наряд друга. Длинный походный нарретталь - по летнему времени легкий, шелковый; узкие рукава майлета… все в золотистых тонах, династических. Нагрудное украшение в тех же тонах - тигровый глаз, янтарь… надо будет непременно спросить у Лерметта, что это за штука и зачем она нужна - ведь наверняка она не просто так привешена, а что-то означает. И, конечно же, корона… более необычной короны Эннеари не видывал сроду. Обруч ее был не округлым, а каплевидным, и острая оконечность капли нисходила почти до середины лба. Шапочки-бриолеты, общепринятые в Найлиссе, Эннеари и прежде попадались на глаза, но чтобы корона… или это как раз шапочки повторяют ее форму? Эннеари усмехнулся, сообразив что вновь принялся за старую игру в угадайку: смотрит во все глаза на непонятное ему одеяние и гадает - что бы все это могло значить?
- Я прямо с дороги, - пояснил Лерметт, перехватив его взгляд. - Даже и переодеться не успел. Мне еще в городских воротах доложили, что посольство прибыло - так я свиту отправил во дворец, а сам навстречу и бросился.
С дороги?! Эннеари едва удержался от изумленного вопроса: что же это за дорога такая, куда ездят при всех регалиях? Какой-то год тому назад, в бытность свою всего-навсего принцем, Лерметт в дорогу собирался совсем иначе. Простая рубашка небеленого полотна, охотничьи штаны из тонкой замши, запасной майлет… а вот теперь король Лерметт куда-то ездил, разряженный словно для дворцового приема. Чудные, однако, дела творятся. Притом же навряд ли у него настолько переменились вкусы и привычки. Конечно, люди меняются быстро - с точки зрения эльфов, порой до неприличия быстро - но ведь не настолько же! Так что едва ли Лерметту разъезды в подобном виде нравятся - самое большее, забавляют. А и тяжелое же это дело - быть королем! Хочешь, не хочешь, а изволь соблюдать приличия. Не распахнутая на груди рубашка, а длинный нарретталь, и чтобы непременно шелковый, и чтобы все висюлины на своем месте - и янтарь на месте, и тигровый глаз, и вот эти золотистые топазы и желтые сапфиры, и вот эта узкая золотая цепь из резных звеньев… цепь? Из резных звеньев?!
Эннеари судорожно сглотнул. И как только он мог сразу не заметить? Побрякушки всякие вон сразу разглядел, а это… это… да когда Лерметт успел?!
- Лериме, - враз севшим голосом осведомился Эннеари, - когда ты успел получить цепь доктора наук Арамейльского университета?
- Почетного доктора, - поправил его Лерметт. - Этой зимой.
Лоайре, до того негромко беседовавший с Лэккеаном, развернулся к королю всем телом, да так и замер, уставясь на резную цепь. Эннеари ухмыльнулся. Все, пропал Лерметт, со всеми потрохами пропал. Теперь уж Лоайре от него нипочем не отцепится. На королевский сан Веселому Отшельнику было, в общем-то, наплевать: подумаешь, цаца какая - король! Да мы на своем эльфийском веку этих королей видели, что яблок на ветке - и еще увидим. А вот почетный доктор, да не какого-нибудь университета, а Арамейльского… это - да! Такого человека надо уважать всемерно. Ради этого уважения можно ему и королевское его достоинство простить: он же не нарочно.
Лоайре был не одинок в своих чувствах. Папаша Госс тоже взирал на Лерметта с подобающим умилением. Подумать только - такой молоденький, а уже такой ученый! Нет, вот не будь Лерметт королем, да окажись у мельника хорошенькая дочка или внучка на выданье, Эннеари точно бы знал, о чем сейчас помышляет папаша Госс. А что тут такого? Мало ли оболтусов в зятья набиваются… а вот такой обстоятельный юноша - это же находка, если кто понимает. Слову своему полный хозяин, да вдобавок совсем даже не свистоплюй… правда, все-таки король - эка жалость! Но ничего, про запас остается основательный эльф - за него ежели с умом взяться, такой мельник со временем получится, что просто загляденье!
Выбеленный мукой Лоайре представился мысленному взору Арьена до того явственно, что впору глаза протереть. Нет, лучше Веселому Отшельнику в Луговину не ездить - вдруг у папаши Госса и впрямь незамужняя дочка имеется?
- … когда от вас послание прибыло, я по степи носился, - повествовал между тем Лерметт. - Когда ко мне гонец заявился, я уж думал, не поспею в Найлисс к вашему приезду. Арьен, ты даже представить себе не можешь, как же ты вовремя!
И тут в голове у Эннеари обрывочные фразы наконец-то соединились в некое единое целое. Ну конечно!
- Это связано с твоим почетным докторством? - спросил он напрямик.
Лерметт одарил его одобрительным взглядом.
- Верно соображаешь, - заметил он, отламывая кусок горячей, с пылу, с жару, лепешки и дуя себе на пальцы. - С тобой вместе за дело браться - сущее удовольствие. Ни объяснять по десять раз, ни убеждать не надо. Эх, вот бы мне и с остальными так повезло… да где там!
- С какими «остальными»? - осведомился Арьен, одним глотком приканчивая темное суланское вино, плескавшееся на донышке его чаши.
- Увидишь еще, - коротко ответил Лерметт, делая страшные глаза: дескать, нашел, где и о чем спрашивать - а еще посол называется.
Эннеари послушно примолк и плеснул себе еще вина из приземистой обливной бутыли.
- Так насмотришься, что и видеть не захочется, - добавил Лерметт. - Моя бы воля… а только выхода у меня нет.
Почетное докторство, значит… и эльфы… и еще какие-то неизвестные, которых Лерметт, будь на то его воля… нет, Эннеари при всем желании не мог представить себе затею, в которой все вышеназванное сочеталось бы разом.
- А мне, пожалуй, что и пора, - объявил папаша Госс, нимало не захмелевший, даром что успел истребить на три чаши больше, чем даже Лэккеан. - Теперь тебя, лучник, и без меня есть кому сопроводить. На кого другого я бы полагаться не стал, а тут сам вижу, что в надежных руках тебя оставляю, верно?
Эннеари слегка прикусил губу.
- Верно, - со всей серьезностью ответствовал Лерметт. - Сопровожу наилучшим образом.
- Ну вот, - кивнул удовлетворенно мельник. - А я что говорил!
И правда, посиделки с королем - штука приятная, однако не за тем папаша Госс в Найлисс из Луговины тащился, чтобы по трактирам рассиживаться, пусть даже и в столь изысканном обществе. Дело - не жена паломника, дожидаться не станет. На прощание папаша Госс степенно раскланялся с королем, дружески хлопнул по спине основательного эльфа Лоайре, взял с Арьена обещание урвать хоть немного времени и наведаться в гости беспременно и получил поцелуй в щеку от Илери. Когда мельник в ответ расцеловал «эту славную девочку» в обе щеки, Эннеари мысленно поблагодарил сестру от всей души. Вслух он скажет ей спасибо позднее, хотя это и не обязательно: Илери его и так поймет. Они всегда понимали друг друга даже не с полуслова, а с полувзгляда.
- Право, жаль, что я никуда не ухожу, - расхохотался Лерметт, когда за мельником закрылась дверь трактира. - Глядишь, и мне бы перепало. Не каждый ведь день такой случай подворачивается. Я бы на месте папаши Госса тоже не растерялся.
- А ты и не теряйся, твое величество, - стрельнула глазами Илери. - Тут главное - начать уходить вовремя, а там уж тебе так перепадет, что и сам не заметишь, как останешься… разве что года через три, да и то едва ли.
Хорошо, что Арьен успел допить свое вино, иначе поперхнулся бы непременно. Ай да Илери! Такой прыти он от сестры не ожидал. Может, не так он хорошо ее и понимает, как ему казалось прежде?
А может, как раз именно так хорошо и даже лучше?
- К слову сказать, нам тоже пора, - объявил Лерметт, подбросив кверху золотой. Трактирщик объявился возле него мигом, словно из воздуха соткался: ну вот только что никого не было - ан вот он.
- Дела не ждут? - понимающе усмехнулся Эннеари.
- Знал бы ты, как ты прав, - вздохнул Лерметт. - Все мне казалось - вот только с этим управлюсь, тут мне и передышка обозначится… а потом еще вот с этим… и с тем тоже надо разобраться…. а такое и вовсе без пригляду не оставишь. Но уж потом-то… а не получается у меня покуда никакого «потом».
Небрежным взмахом кисти король пресек попытки трактирщика отсчитать сдачу с золотого и встал.
То ли суланское вино оказалось коварнее, чем ожидал Эннеари, и ударило в голову, то ли все, увиденное за день, закружило ее окончательно, а только дорогу до королевского дворца он не запомнил и даже не разглядел толком. Недавние воспоминания и реальность сплелись между собой, и Арьен не мог бы с уверенностью сказать, что он и вправду видит воочию, а что предстало перед его мысленным взором, вымелькнув из потайных карманов памяти. Тугие струны колонн замирали в ожидании напева, блестящие, словно ресницы, оконные решетки валились в распахнутый от изумления рассудок вместе с веселым узором наборной мостовой, золотые облака уносили ввысь стройную башню Малой Ратуши, четкие, будто нарисованные прямо на небесной синеве пером арки и легкие аркады летели где-то совсем уже в непонятной вышине, и в их проем дышала истомной жарой позднего лета белая дорога, расстилаясь искристой лентой, и по ней прямо в облака важно и неторопливо ехал, погруженный в свои раздумья, крестьянин верхом на бойком пузатом ослике цвета соли с перцем, высоченные травы Луговины щекотали конское брюхо, белые домики в придорожных городках застенчиво прятались за пышными шалями садов, лукаво вспыхивая навстречу Эннеари в рассветных лучах румянцем смущенным и радостным, и прохладные яблоки гнули тяжелые ветви прямо в придорожную траву, весело смеялось солнце на карнизах домов и выжидающе вздрагивали синие тени, растянувшись поперек улиц, диковинные, словно самая небывалая роспись по камню…
Он даже и не сразу заметил, что Лерметт направил коня куда-то в сторону от улицы Восьми Королей.
- На Дворцовую площадь в другой раз посмотрите, - объявил он, оборачиваясь к своим спутникам.
Эннеари ничего не имел против. В другой так в другой. Оно и к лучшему. Не сможет он сегодня ничего толком разглядеть - тем более Дворцовую площадь. Наверняка она всем прочим площадям красотой не уступит - недаром ведь Дворцовая… а у Арьена в голове так и громоздятся дома, налезая друг на друга, выпирая фасадами, карнизами, балконами, шпилями - еще одна площадь туда просто-напросто не поместится. Попробуй втиснуть ее туда - и весь остальной Найлисс с беззвучным грохотом обрушится на ни в чем не повинную площадь, погребая ее под собой. Нет уж, лучше и в самом деле в другой раз.
- С дороги меня у главного входа никто никогда не ждет, - пояснил между тем Лерметт. - Мы въедем через Яблоневые ворота.
Эннеари даже и не спросил, что это за ворота такие, хотя название его очаровало.
- Думаю, вам понравится, - улыбнулся Лерметт.
Вот в этом Эннеари как раз очень и очень сомневался. Он не мог поверить, что сегодня ему сможет понравиться еще хоть что-нибудь: ему казалось, что за сегодняшний день ему уже понравилось все, что только возможно. Это какое же усилие надо сделать, чтобы самовластно оттеснить в сторону целый город и заслонить его собой!
Он ошибался - и понял это сразу же, как только Лерметт распахнул ворота в белокаменной стене. На какую-то долю мгновения Арьену показалось, что они проехали весь Найлисс насквозь и выбрались за черту города - хотя с какой бы это стати лес вдруг решился подступить прямо к городской стене? Да и не лес это вовсе. Не бывает в лесу столько тропинок, да и не так они расположены… и уж тем более лес не встречает путников двумя стройными рядами яблонь. Но во всем остальном… как же похоже! И как хорош собой этот лес-не-лес, как доверчиво тянутся золотые и румяные яблоки к его гостям, как гордо осеняют их вековые дубы своей тенью, словно удача невидимым плащом укрывает их от всех и всяческих невзгод! А липы в три обхвата толщиной Эннеари и вообще только в Долине и видел. Обычно эти мягкие деревья до столь почтенных лет просто не доживают.
- Ну как вам найлисский дворцовый парк - нравится? - невинно осведомился Лерметт. Глаза его торжествующе смеялись.
Эннеари молча кивнул, не в силах произнести ни слова.
- Он такой огромный! - восхищенно выдохнул Лоайре.
- На самом деле нет, - улыбнулся Лерметт. - Он гораздо меньше, чем кажется. Просто дорожки так проложены, чтобы так выглядело. Вот если бы мы ехали не вдоль стены, а вдоль решетки, ты бы сразу понял. Кстати, вдоль решетки к воротам было ближе… но мне очень хотелось вас немного удивить.
- И тебе это удалось, - ухмыльнулся Эннеари.
- А где дворец? - азартно блестя глазами в предвкушении, осведомился Аркье.
- Уже недалеко, - ответил Лерметт. - Просто его за деревьями не видно.
- Такой маленький! - огорчился Лэккеан, привставший было в седле и вытянувший шею, чтобы первым высмотреть над кронами деревьев дворцовые шпили и башенки.
- А у него не было надобности расти, - пояснил Лерметт. - Это Найлисс за минувшие шесть веков вырос - а население дворца никак уж не увеличилось.
Вырос? Разве дворец - это гриб? А город? Лоайре обратил на короля растерянный взгляд.
- Ну, ты же видел на стенах домов этакие… не знаю, как и назвать - вроде как перевязочки? - поинтересовался Лерметт.
Лоайре кивнул.
- Это следы прежних этажей, - улыбнулся Лерметт. - В самом начале Найлисс был хорошо если двухэтажным. Когда снимают крышу и надстраивают новый этаж, по стене проводят такую перевязку. Столица все-таки - за шесть веков народу приросло. Не стену же городскую всякий раз перетаскивать.
- Так ведь оно все, того и гляди, обвалится! - ужаснулся Лоайре.
- Ни за что, - успокоил его Лерметт. - Найлисс сразу строился на вырост. Ты просто невнимательно смотрел. У всех домов такой фундамент, что ого! И нижние этажи так сложены, что на них хоть башню крепостную надстраивай. Даже гномам, и тем пришлось помудрить изрядно. Сам подумай, какое искусство потребовалось, чтобы дома потом выглядели соразмерно при любой высоте, да вдобавок чтобы не только красиво, но и прочно было. На самом деле еще этажа два можно надвести спокойно.
- А потом? - не успокаивался Лоайре.
- Можно, - спокойно повторил Лерметт. - Но не нужно. Акведуки на такую прорву народу не потянут. Даже с колодцами и водосборниками.
- А зачем они вам? - Ниест, как всегда, задавал вопросы редко, зато по существу.
- На случай осады, - сообщил Лерметт. - Город, который зависит только от акведуков, можно оставить без воды в одночасье. С Найлиссом этого не случится. Воды хватит, и даже не в обрез. И не только воды, еды тоже. Глупо на одни лишь провиантские склады полагаться. Здешние сады и парки не только ради красоты заведены. И рыбные озерки в них - тоже. Сейчас в них малоимущим ловить позволяется, но случись война… одним словом, король Илент все заранее продумал и с гномами недаром советовался. Устроено на совесть, не сомневайся. Как бы город ни прирастал, а садов никакая застройка не коснется. Никогда.
- А дворцовый парк… - Лэккеан замялся. - Он что… тоже?
- Конечно, - подтвердил Лерметт. - Сам подумай, если все это под огороды вскопать, сколько человек эта красота прокормит.
- Но ты же сам говоришь, - не успокаивался Лоайре, - если город вырастет сильнее…
- Разве что самую малость, - покачал головой Лерметт. - Он уже и не растет почти. Еще немного, и в него не втиснуться будет, как взрослому в детский сапожок - а кому такая жизнь нужна? Для того, чтобы получать от Найлисса все прелести столичной жизни и отдавать ему свой труд, вовсе не обязательно в нем жить. И чтобы воспользоваться в случае беды защитой его стен - тоже. Сейчас прирастают маленькие городки вдоль Найлисской дороги - того и гляди, сольются в этакую единую ленту. Ну, и предместья, конечно.
- Такие, как Гусинка? - сообразил Лоайре.
- Ну, нет, - засмеялся Лерметт. - Только не такие, как Гусинка. Она едва ли не постарше Найлисса будет. Это случай особый. После как-нибудь расскажу.
- А почему после? - разочарованно спросил Лэккеан.
- Потому что мы уже почти приехали, - безмятежно ответствовал Лерметт. - Сейчас вон по той тропинке свернем, и сразу будет дворец.
Если бы Эннеари в эту минуту спросили, каким ему виделся дворец, он ответил бы, не задумываясь, одним-единственным словом - соразмерным. Когда Эннеари спешился возле самого дворца, забросив поводья на луку седла, в голове у него шумело и сверкало - судя по ошалелым взглядам остальных эльфов, не у него одного. Он уже не мог толком понять, что именно создает подобное впечатление - собственная ли прелесть камня, резьба ли на нем, удивительно точно найденный ритм расположения стрельчатых окон, арок и прочих зодческих измышлений с неведомыми ему названиями, а то и вовсе четкие синие тени ветвей, прочертившие стены на свой, особый лад - но вот само это ощущение стройной соразмерности, неуловимое, как тающее облако, снизошло на него уверенно и спокойно. Оно пребывало во всем - даже в очертании дворцовых ступенек… ступенек, на которых уже поджидала вновь прибывших очень и очень Арьену знакомая фигура.
- Илмерран! - радостно ахнула где-то у него за спиной Илери.
- Мы вовремя? - весело осведомился Лерметт, спрыгивая с седла.
- Как нельзя более, - степенно кивнул гном. - Впрочем, я в тебе и не сомневался.
- А во мне? - нахально поинтересовался Арьен, соскакивая прямо на нижнюю ступеньку. Сердце его так и летело гному навстречу, руки так и тянулись схватить Илмеррана в охапку, поднять, закружить - как же он, оказывается, стосковался по этому неумолимому зануде! - а вот слов, должных слов почему-то не было… может, оттого, что в глубине души Арьен лишь несмело надеялся, но никак не ожидал, что Илмерран Лерметта окажется тем самым?
- Как сказать, - мудро уклонился от ответа гном, окидывая его испытующим взглядом с ног до головы. - А вырос-то как, вытянулся, - заключил Илмерран, неодобрительно задрав растопыренную бороду.
- Вот еще! - фыркнул Эннеари, пригибаясь и демонстративно подставляя шею. - Каким был, таким и остался.
Илмерран не смог сдержать ухмылки.
- Эдайг, - прогудел он, награждая Арьена символическим подзатыльником.
- Ну, нахалом я всегда был, - успокоенно заметил Эннеари, выпрямляясь. - Это не новость.
Конечно, Эннеари еще дома всем все объяснил: посол - это тот, кто в гостях у медведей тоже ест тухлятину, да еще и нахваливает. Одним словом, если что по нраву и не придется - не привередничать. Чтобы никакого нытья, капризов, язвительных замечаний и прочих попреков. А если совсем уж невтерпеж - все равно стерпеть, стиснуть зубы, навесить на лицо улыбку, а после Эннеари с глазу на глаз пожаловаться: он потихоньку все уладит. Ясно?
И все-таки, когда участники посольства под водительством русоволосого быстроглазого пажа один за другим входили в предназначенные для них покои, дыхание Арьена невольно участилось, а шаг, наоборот, замедлился: что, если вот сейчас, вот прямо сейчас высунется из дверей недовольная рожа и начнет честить гостеприимного хозяина - мол, то не этак и это не так?
Рожа из дверей высунулась. Такого восторга на лице молчуна Ниеста Эннеари еще не видывал.
- Вот это… вот это да! - ошалело сообщила рожа и скрылась.
Из комнаты Илери послышался совершенно девчоночий вскрик восхищения.
Арьена потихоньку начало разбирать любопытство: да что же за апартаменты приготовили во дворце, если и Ниест, и Илери - такие разные! - не могут сдержать восторга.
- А вот это твоя комната, - молвил Лерметт, открывая перед Арьеном дверь. - Входи же.
Арьен окинул комнату быстрым взглядом и едва не рассмеялся. Нет, ну что он себе напридумывал? Чтобы человек, пусть даже и такой, как Лерметт, сумел убрать комнату на эльфийский лад, руководствуясь одними лишь советами гнома, пусть даже и Илмеррана… нет, Лерметт и не пытался. Да и времени у него не было. Хотя он и начал готовить эти покои год назад в надежде залучить Арьена с друзьями в гости - все равно не было. Чтобы создать настоящее эльфийское убранство покоев, а не жалостное подобие, на которое и смотреть-то неловко, человеку полжизни потратить придется, да и то не сказано, что научится. Так и стоит ли тратить время на такие глупости?
Правильно Лерметт сделал, что и не пробовал.
Очень человеческая комната. Более того - очень дворцовая: одни уже окна, к примеру, чего стоят! Какой нежный и веселый свет струится через цветные стекла витража - просто сердце тает. Вот только витражный переплет сделан не из свинца, как это обычно водится. Не в свинец забраны цветные стекла, а в несокрушимую темную бронзу, и не переплет это вовсе, а решетка оконная - поди, выломай, коли охота вспала! Через такую решетку никто снаружи не ворвется. А тут еще и скользящие ставни - не снаружи, изнутри! - способные в два счета превратить эти восхитительные покои в неприступную крепость.
Очень человеческая комната. Очень дворцовая. Невероятно красивая.
Ай да Лерметт!
- Нравится? - поинтересовался король, вручая Арьену ключ.
- Нравится-нравится, - рассеянно отозвался Эннеари, принимая ключ от комнаты. Неуловимо быстрым движением он оказался возле двери, запер ее на два оборота ключа и опустил его в свой привесной кошель.
- А теперь рассказывай, - потребовал Арьен, располагаясь в кресле.
Лерметт удивленно взметнул ресницы.
- Лериме, - с опасной задушевностью в голосе произнес Эннеари, - ты мне только голову не морочь. Дескать, устал с дороги, оттого и вид у тебя такой. Я, знаешь ли, и сам едва из седла. Вот только твоя дорога подлиннее моей будет. Этак в год длиной, не меньше.
Лерметт не то коротко рассмеялся, не то просто резко выдохнул, и провел рукой по лицу снизу вверх. Движение это было растерянным и вместе с тем усталым - настолько усталым, что Арьен лишь с превеликим трудом удержал вскипающий в нем гнев.
- Ты же сам сказал, - настаивал он, - что приехал я вовремя. Значит, я тебе нужен. Тебе нужна моя помощь, верно?
На сей раз Лерметт усмехнулся вполне явственно.
- Что ж, можно и так сказать, - кивнул он. - Почти. На самом деле это звучит несколько по-другому. «Помоги им, чтобы помочь мне, потому что иначе ты и сам себе помочь не сможешь». Вот так будет правильно.
- Рассказывай, - вновь потребовал Арьен, с наслаждением стягивая сапожки и забираясь в кресло с ногами. - Прямо сейчас. Чем раньше, тем лучше. Незачем откладывать на потом.
- Потом, - неожиданно ухмыльнулся Лерметт совершенно на прежний лад, - это такая странная штука, которой не бывает, если не позаботиться о ней сейчас. Собственно, для этого ты мне и нужен. И дорога эта не в год длиной, а куда как побольше. Хотя последний год, конечно, такой выдался… все словно с цепи сорвалось, да не поодиночке, а разом.
Он опустился в соседнее кресло, снял корону и неосознанным привычным жестом повесил ее на подлокотник. Лицо его вновь сделалось серьезным… Свет и Тьма - да что же такое он на себя взвалил? Сколько и вообще может взвалить на себя человек и не сломаться?
Это смотря какой человек.
- Я уж как твоего Белогривого гнал, - глухо молвил Лерметт, не подымая головы, - а отца едва в живых застал. Если это можно так назвать. Ему дня за два до того умереть полагалось. На одной только воле и дотянул. Меня дождаться… и тогда только…
Арьен не посмел перевести дыхание. Комок воздуха застрял в груди. По крайней мере, проститься с отцом Лерметт успел. Теперь понятно, в кого он такой удался. Покойся с миром, король Риенн - ты сумел заставить себя дождаться сына. И передать королевство в надежные руки ты тоже сумел. Что застал бы в Найлиссе Лерметт, умри ты за два дня до его возвращения - сумятицу? Заговор?
- Хорошо еще, что Селти действовал в одиночку, - добавил Лерметт. - Никаких сообщников по сговору, ничего. Иначе совсем бы скверно вышло.
Куда уж хуже - начинать новое царствование с расследования заговора… а значит, и с расправы над заговорщиками. Хотя бы от этого судьба Лерметта уберегла.
- Только-только похороны окончились - тут же из степи вести: умер великий аргин. Это…
- Я знаю, кто такой великий аргин, - нетерпеливо перебил Эннеари.
Теперь знаю. Я этот год тоже недаром потратил. Я теперь много чего знаю. И про великого аргина в том числе. Умер великий аргин, пора избирать нового… значит… значит - война?! Война со степью? Но Найлисс вовсе не выглядит, как страна, воевавшая меньше года назад. Даже если тяжкая туша войны не успела доползти до этих мест - все равно. И не в разрушениях и жертвах дело… не только в них. Даже на самые дальние от поля боя, самые мирные поселения война неумолимо накладывает свой отпечаток - иной раз почти неуловимый, но несомненный. А над Найлиссом ее длань не отяготела. Эннеари, как ни бейся, не в силах уловить ее недавнего дыхания.
Лицо Лерметта озарилось внезапной улыбкой - такой усталой, что она казалась беспомощной.

Предыдущая страница 2 Следующая страница


3 Элеонора Раткевич

- Сам ведь знаешь, у них в степи традиция - каждый новый великий аргин должен Заречье воевать. Но тут мне повезло. Прошлую войну они не в свой черед затеяли. Великий аргин был еще жив. Сами они, получается, традицию нарушили… остается похоронить ее поглубже, чтоб не выползла. Я над этим с первого своего посольства работал, еще с четырнадцати лет… и все равно, если бы не Сейгден, не сказано, что сумел бы.
О Свет и Тьма - Лерметт, да от тебя с ума сойти впору! Похоронить многовековую традицию, обильно политую кровью, освященную десятками столетий… но как? Люди меняются быстро, а вот их традиции, напротив, держатся крепко. Чтобы схоронить одну традицию, нужно подыскать другую взамен. Чем, во имя всего мироздания, ты сумел ее заменить?
- Кто такой Сейгден? - машинально спросил пораженный Эннеари совсем не о том, о чем собирался.
- Король Сулана, - ответил Лерметт. - Очень дельный, знаешь ли. Такой… ну, да ты его вскорости сам увидишь, незачем и рассказывать. Главное, без него бы мне не вытянуть. Я - что, на троне без году неделя… а вот его слово для Восьми Королевств многое значит. Он меня крепко поддержал. Я по степи мотался, а он тем временем шестерых королей уговаривал.
Да. Человек, способный уговорить разом шестерых королей - это вам не кто-нибудь. На такого стоит поглядеть.
- Сам не знаю, как нам удалось. У меня к осени просто в голове темно было от усталости.
- Да что вам удалось? - не выдержал Эннеари.
Лерметт вновь улыбнулся все той же беззащитной улыбкой.
- Мне - уверить степь, что раз война была начата не в свой черед и проиграна, воля Богов от нее отнята, и теперь избрание нового великого аргина следует встречать не войной, а мирными ристаниями. Всеобщими. Что поражение в той войне было знамением, и война Богам теперь не угодна, что они и явили явственно… тьфу!
Так. Заменить войну массовым турниром… Лерметт, кто рехнулся - ты или вся вселенная?
- А Сейгдену - выжать согласие на эту авантюру из остальных шестерых королей. И еще неизвестно на самом деле, которому из нас труднее пришлось.
Воистину так. Ох, Лериме - ты все-таки не меняешься. Ну, что бы ты стал делать, не поддержи тебя властитель Сулана? Напополам бы разорвался - одна половинка по степи скачет, а другая по всем восьми королевствам с визитами разъезжает?
- Но турнир мы вместе с ним устраивали, - продолжал Лерметт. - Всех уговорить - это ведь еще полдела. Надо все так рассчитать, чтобы в конечном итоге никто верх не взял.
О да. Довольно степнякам проиграть - и кровь бросится им в голову: дескать, на позор нас позвали, для посмешки. Довольно выиграть - и они возомнят, что заречные жители слабаки. В обоих случаях… да. Лериме, я даже думать не хочу, каких трудов вам обоим стоило правильно подобрать бойцов, чтобы исход турнира был предрешен, да вдобавок ни одна из сторон ничего не заподозрила. Как вы только оба еще живы и притом в своем уме… впрочем, вот за это никто бы не поручился. Человек в своем уме после такого немыслимого напряжения год бы отдыхал, ничего не делая - а ты, судя по всему, даже и не присел. Это ведь не весь твой рассказ, а только вступление, так? Не сказка, а присказка. Немудрено, что у тебя глаза темным обвело и щеки запали - скорей уж странно, что у тебя еще остались хоть какие-то щеки.
- Ну, а когда турнир закончился, и никто ни на кого войной не двинулся… - Лерметт хрустнул пальцами. - Если бы война все-таки состоялась, я бы ничего не смог. А раз удалось покончить миром, можно и за дело приниматься.
Вот оно. Наконец-то.
Арьен весь обратился в слух.
- Если вдуматься, мне просто посчастливилось, - задумчиво, словно припоминая что-то, произнес Лерметт. - Я и вообще везучий.
Темные круги вокруг глаз. И сами глаза - усталые, почти без блеска. Нервное похрустывание пальцев - год назад его и в помине не было. Везучий. Нет, ну кто бы говорил!
- С нынешним великим аргином у нас еще в первый мой приезд отношения наладились на диво спокойные. Он и вообще спокойный такой человек… для степняка, конечно. То, что именно его избрали - верх удачи. Не знаю, что бы я стал делать, окажись на его месте кто другой.
Что ж, будем считать это удачей. Тебе виднее.
- Мне и с ним нелегко придется, - вздохнул Лерметт. - А ведь именно он, Аннехара, меня на мысль и натолкнул.
Он помолчал немного.
- Я тогда еще не до конца понял, что это значит. Уж не знаю, чем я Аннехаре по душе пришелся… сопляк сопляком, ничего особенного. Но как-то он сразу меня под свое стремя поставил - ну, так в степи говорят, если…
- Если кто-то считает своим долгом объяснить тебе, как устроено мироздание и зачем ты в нем, и объясняет до тех пор, пока ты облысеешь, как папаша Госс, - невинно вставил Арьен.
Лерметт расхохотался.
- Похоже, - признал он. - Аннехаре тогда лет сорок пять было. Почему он вдруг решил, что учить заречного щенка уму-разуму станет именно он, для меня загадка - ну, да меня ленивый разве учить не примется. Он мне тогда много всякого рассказывал - про жизнь в степи, про обычаи, про свою молодость. И среди прочего припомнил, как женился в первый раз. Наверное, потому, что он тогда хорошо если на год был меня старше. Всегда приятно сказать юнцу: «А вот мы в твои годы»… Так вот, он в мои годы собирал невесте цветы на свадебный пояс. Амару он собирал, понимаешь?
- Нет, - честно признался Эннеари.
- В дальней степи, - уточнил Лерметт.
- Все равно не понимаю.
- Верно, ты же там не был, - кивнул Лерметт. - Хотя все равно в голове не укладывается, чтобы эльф - и вдруг что-то про цветы и травы не знал. Аннехара, между прочим, тоже не понял - а ведь он там всю жизнь прожил. Понимаешь, я ведь побывал в дальней степи - и в ней нет ни единого цветочка амары. И в срединной тоже. Вот возле реки, в ближней степи, амары этой полным-полно, вся земля в черно-желтую полоску, аж в глазах рябит. А в дальней - ну хоть бы один стебелек.
Эннеари напрягся. Теперь он понимал, куда клонит его друг. Если какая-то травка мирно росла себе из года в год на одном и том же месте и вдруг оттуда исчезла, это что-нибудь да значит. А если травка эта сохранилась только возле реки…
- Эта твоя амара, - спросил он голосом ломким и прозрачным, - ей очень вода нужна?
Лерметт невесело усмехнулся.
- Из всех степных трав, сколько их есть на этом свете, амара - самая влаголюбивая, - подчеркнуто произнес он.
- Давно она исчезла из дальней степи? - отрывисто спросил Эннеари.
- Точно не скажу, но за последние лет пятнадцать могу поручиться, - незамедлительно ответил Лерметт.
- Может, все-таки… - Эннеари призадумался.
- Я тоже надеялся, что «все-таки», - сухо фыркнул Лерметт. - А чтобы удостовериться, съездил к морю. Вот как только турнир окончился, сразу же и поехал.
- А море тут при чем? - удивился Эннеари.
- В рыболовных портах побывал, - продолжал Лерметт как ни в чем не бывало. - На улов посмотрел, с рыбаками поговорил, легенд наслушался, архивы поворошил. Кое-где в ратушах замечательно полные архивы попадаются. Ну, все и встало на свои места.
Он задумчиво тронул корону, и она закачалась на подлокотнике.
- Ты спрашивал, при чем здесь море? - вздохнул он. - Какое отношение имеет улов трески и тунца к степным цветочкам?
Нет, Эннеари уже не спрашивал - ибо начинал понимать. У него спина захолодела от ужаса.
- Меняются морские течения, - очень обыденно пояснил Лерметт. - Это бывает. Очень редко, правда, даже по вашим меркам редко, но все-таки бывает. Там, где раньше было течение, теперь ничего нет. А с течением меняется и ветер. Прежние ветры уже не приносят в степь достаточно воды, чтобы там цвела амара. Да и самих прежних ветров почитай, что уже нет.
- Засуха, - деревянными губами еле выговорил Эннеари.
Лерметт кивнул.
- И какая! Не на годы - на века. Я когда все воедино свел, мигом помчался в Арамейль.
Так вот оно что!
- Понимаю, - тихо сказал Арьен. - Гномы в степи бывают страшно редко, да и кто бы им стал про цветочки рассказывать. Ничего бы они не заметили. Да и моря они не любят. Нас в степи и подавно с незапамятных времен не видывали. А сами степняки наверняка заметили - но вот понять, что на сей раз засуха пришла не просто надолго, а… словом, некому разобраться было. Понимаю. Такое наблюдение стоит цепи почетного доктора Арамейля.
- Такое наблюдение ничего не стоит, - свирепо отрезал Лерметт. - В Арамейле, знаешь ли, тоже не дураки сидят. Но там решили, что раз уж у нас еще есть в запасе около тридцати лет, я вполне могу успеть… если постараюсь, ясное дело. И если очень повезет.
- Успеть - что? - оторопел Эннеари.
- Остановить засуху, конечно, - прежним будничным тоном отозвался Лерметт. - Арьен, поверь, у нас нет другого выхода - просто нет. И у вас тоже. Затем я тебя и хотел позвать.
- Тогда объясни подробнее, - взмолился Эннеари. - Ты об этом не первый год размышляешь, но для меня-то все это внове. У степняков, и точно, нет выхода - но у вас-то почему его нет? И уж тем более у нас?
- Что правда, то правда, - язвительно откликнулся Лерметт. - Долины эльфов никакой суховей не коснется. О Пограничные Горы любой ветер разбивается. А ты головой подумай, Арьен! Шесть веков тому назад на государства Заречья степь погнала засуха - которая длилась, между прочим, всего четыре года. Года, Арьен, а не века! Но ей этого хватило, чтобы изглодать степняков до костей. Черта с два лучник Илнет сумел бы закончить войну, не прекратись засуха. Победа там или не победа - степняки продолжала бы двигаться за реку. Пока не полегли бы все до единого - или пока от нас бы никого не осталось.
Он на мгновение примолк, переводя дыхание.
- А сейчас нашествие повторится - в таком жутком виде, что тогдашний завоеватель от ужаса взвоет в своей могиле. Все эти века степь воевала с нами почти понарошку, традиции ради. Через двадцать лет дело пойдет всерьез. Жизнь - это ведь очень даже всерьез, правда? Вся степь, вся до последнего человека, Арьен, до последнего младенца… и я даже думать не хочу, что останется от Восьми Королевств. В любом случае того, что останется, хватит ненадолго.
- Почему? - сдавленно спросил Эннеари.
- Да потому, что скотоводы не умеют пахать! Эта земля, если за ней не ухаживать, не даст ничего. Разве что Сулан с его лугами, да и то едва ли. Это ведь не дикие луга. Но даже если степняки вдруг научатся работать на земле… это всего лишь отсрочка. - Лицо Лерметта было исполнено мрачной решимости, словно он сам был степняком, которому предстояло разобраться в устройстве плуга. - Когда степь окончательно станет пустыней - по вашим понятиям, довольно скоро - река не удержит ее. Тем более с такими горе-земледельцами… никак не удержит.
- А-а! - выдохнул Эннеари.
- Начинаешь понимать? - горько усмехнулся Лерметт. - Уйти от пустыни не удалось, она настигает… а за горами такая благодатная земля, которой все нипочем. Совсем рядом, рукой подать - только перейти через перевал, и вот она! Эльфов там не так уж и много, да вдобавок они заелись, эти стервецы остроухие - а здесь детишки с голоду пухнут. Продолжать?
Эннеари стиснул зубы.
- Ни у кого нет выхода, - резко подытожил Лерметт. - Только у степи его нет почти сейчас, у нас - завтра, а у вас - послезавтра. Время, Арьен, время! Всего да ничего, считанные месяцы - если сейчас не начать, так и будет. А я не хочу видеть под конец жизни, как Найлисс заполыхает оттого, что тысячам тысяч людей нечего есть! И умирать, зная, что пепел Долины эльфов осыплется на мою могилу, тоже не желаю.
- Ты знаешь выход? - осведомился Эннеари.
- Да, - коротко ответил Лерметт.
Он снова до хруста заломил пальцы.
- Если очень повезет, можно успеть. Ты мне для этого и нужен. Без вашей помощи ничего не выйдет. Хорошо хоть, ты и сам все понимаешь - ни просить, ни молить не надо. А ведь мне еще такую уйму народу уламывать придется. Умолять их сделать то, что им самим нужно до зарезу - в голове не укладывается!
Лерметт обратил на Эннеари тихий серьезный взгляд.
- Знаешь, - молвил он, - ты мне очень нужен. Я никогда прежде смерти не боялся, не боюсь и сейчас. Но я боюсь умереть раньше, чем успею сделать все, что нужно. По крайности, ты присмотришь, если я…
- Сам присмотришь, - рявкнул Эннеари.
- Как получится, - возразил Лерметт. - Ну почему мы, люди, так мало живем? Мне сейчас и трех жизней недостаточно. Пять бы… тогда, может, и успел бы сделать все, как надо.
А вот затем я сюда и приехал, с веселой злостью подумал Эннеари. Но тебе я об этом не скажу. Пока не скажу. Незачем тебе до поры об этом знать.
Первое утро во дворце оказалось совсем не таким, как Эннеари ожидал - особенно после того, как узрел воочию проникновенную красоту Найлисса. Такую красоту способны сотворить лишь создания возвышенные, утонченные - это же ясней ясного. Люди, одним словом. Пусть даже и вместе с гномами, но Найлисс строили люди, и возвышенность их натуры проявила себя как нельзя более явственно - и захочешь забыть о ней, так не сможешь. А существа возвышенные, как известно, отличаются утонченностью мыслей и чувств. Утонченность же предполагает некоторую хрупкость. Люди недолговечны и хрупки, как все изящное, а потому им никак уж не достаточно той малости сна, которой эльфы могут обойтись даже и с избытком. Это Арьен после прошлогодних скитаний в обществе Лерметта запомнил крепко-накрепко. Люди спят много и просыпаются разве что с рассветом. Ну, ничего - вряд ли можно причесть к серьезным лишениям необходимость дожидаться пробуждения остальных обитателей дворца. Чтобы не пришлось потом утихомиривать недовольных, Эннеари еще дома всем все объяснил наперед - а завидев выражение лиц Аркье, Ниеста и Лэккеана, прибавил для наглой троицы особо, чтоб не смели устраивать каверз, покуда гостеприимные хозяева еще вкушают предрассветный сон. И в остальное время тоже чтобы не смели - ясно?
Однако утро началось совсем не так, как думалось Арьену. Едва только его сотоварищи по посольству начали показываться из своих комнат, как перед Эннеари возник давешний паж, которого эльф, к своему стыду, за недосугом так вчера и не разглядел толком. Мысленно выругав себя за оплошность, Арьен окинул быстрым взглядом его черты, на сей раз приглядываясь внимательно и запоминая надежно: темно-русые, еще чуть влажные волосы, широко расставленные глаза цвета темного пива с чуть тяжеловатыми веками, скорый на улыбку рот, нос с нахальной ямочкой и такую же дерзкую ямочку на подбородке. Интересно, сколько этому парнишке лет? Вечно Арьен сбивается, пытаясь определить человеческий возраст по виду. У Лэккеана такое выражение лица было лет в восемьдесят, никак уж не позже… так сколько же лет этому мальчишке? Тринадцать? Пятнадцать?
- Купальни Коридора Ветвей уже готовы, - возгласил паж бодрым голосом, в котором не слышалось и намека на зевоту. - Завтрак будет ожидать вас в Гостиной Гобеленов.
Интересно, откуда Лерметт раздобыл парнишку, готового вскочить ни свет ни заря - по людским меркам, само собой? То ли мальчик и вообще, вопреки своей человеческой природе, не из любителей поспать подольше, то ли эльфы так ему любопытны, что ради их лицезрения можно даже сном пренебречь, то ли впридачу к обычному жалованию король добавил отдельное вознаграждение - как знать? Судя по свежему, совершенно ясному лицу без малейших следов просоночной мути, веселому сиянию любопытства из темной глубины внимательных глаз да новехонькому синему с золотым шитьем майлету пажа и такой же шапочке-бриолету в тон, правильными были все три предположения.
- Прошу проследовать за мной, - поклонился паж. Эннеари, пряча ухмылку, проследовал. Он еще вчера запомнил, где располагаются купальни Коридора Ветвей - но зачем мешать парнишке исполнять свои обязанности?
Купальни оказались превыше всяких похвал - и не потому, что дворцовые: если верить всезнайке Лоайре, в Найлиссе роскошь настоящего умывания была общедоступной.
- Акведуки - это замечательно! - с энтузиазмом заявил Лоайре, тряхнув мокрыми кудрями.
Эннеари ответил ему непонимающим взглядом.
- А ты не думал, откуда это все берется? - Лоайре с наслаждением подставил сложенные горстью ладони под воду. - Ну да, тебе-то все внове, а я же и до отмены запрета вечно удирал. И городов человеческих навидался, уж поверь ты мне. Но ни в одном из них мне не приходилось мыться так изумительно. Найлисс и вообще очень чистый город, ты заметил?
Освежившись так, как им и не мечталось в человеческом жилище, а уж тем более в городе, и наскоро проглотив завтрак, эльфы принялись было маяться ожиданием. Никому не хотелось любоваться гобеленами - уже вдоволь нагляделись вчера, покуда Арьен невесть о чем беседовал с королем. Старые друзья всегда найдут, о чем поболтать, покуда все остальные места себе не находят от нетерпения. Вчера-то заделье нашлось - излазить весь Коридор Ветвей и вдосталь налюбоваться его рельефами - а теперь-то чем себя занять в ожидании королевского приема?
Впрочем, долго ждать не пришлось. Похоже, для человека Лерметт все-таки ранняя пташка. И неудивительно: король все-таки. Недосуг ему дрыхнуть до полудня. Зато придворные то ли не торопились просыпаться, то ли иным из них Его Всемогущество Этикет не дозволял присутствовать при официальном приеме эльфийских послов - а только особого многолюдства Эннеари не приметил. И лица сплошь незнакомые, за исключением разве что Илмеррана - ну, да этот, наверное, и вовсе не спит. Во всяком случае, еще никому из юных эльфов не довелось застигнуть своего наставника за этим недостодолжным занятием.
Вчера король явил себя послам пусть и не в зале для приемов, зато при полном облачении - а значит, сегодня церемониал дозволял ему некоторые послабления. А может, даже предписывал. Людям по нраву такие изысканные сложности. Длинный нарретталь наподобие вчерашнего означал бы, наверное, некоторую холодность и отстраненность - а вот малый наряд подчеркивает сердечное отношение, право посла быть с королем накоротке… или нет? Пожалуй, все-таки да. В любом случае, Лерметту малое облачение удивительно к лицу - парадный майлет прежних золотистых тонов, рубашка цвета слоновой кости с еле заметным золотистым отливом… возможно, потому он и выбрал именно этот наряд - а экивоки и выкрутасы этикета просто-напросто ни при чем?
Лерметт приветствовал послов с сердечностью, просто-таки удивительной в столь ранний час. Даже для привычного рано вставать короля это подвиг. Да, подвиг, и никак не меньше. Хотя Лерметт всегда был горазд на такие вот маленькие подвиги - само собой, как и на все прочие.
Его связать надо, подумал Эннеари, сгибаясь в ответном поклоне. Связать, а еще лучше заковать, напоить сонным зельем и не выпускать из постели пару недель, чтоб отоспался как следует. Что ты с собой творишь, твое неуемное величество?
В голове Эннеари так и плясали ругательства, одно другого цветистее, а губы тем временем сами собой выговаривали многократно продуманное и крепко заученное приветствие.
- … и в завершение прошу принять в дар! - заключил свою речь Эннеари почти без участия рассудка.
Илери уже держала наготове футляр, обернутый зеленым шелком. Арьен откинул край мерцающего свежестью покрова, расстегнул футляр, принял его из рук сестры, опустился на одно колено (вроде бы у людей так принято, когда преподносишь подарок королю? Вроде бы да - во всяком разе, никто рожу не скорчил, значит, все правильно) и протянул Лерметту дар, о котором думал еще год назад на заваленном снегом перевале.
- О-охх! - слетело с уст короля.
Он ловко извлек лютню из футляра, нежно огладил кончиками пальцев воздух над самой декой, не касаясь ее, губы его чуть дрогнули. Пальцы Лерметта немного помедлили, а потом коснулись струн, рассыпав быстрые летящие переборы - сначала в технике, называемой у эльфов «горсть черемухи», а потом в более обычной манере «жемчужное ожерелье».
- Арьен, - отсутствующим голосом произнес Лерметт, - ты мерзкий вор.
Эннеари оторопел - в отличие от придворных, явно привычных к подобным выходкам. Уж на что Арьен, казалось бы, знал Лерметта вдоль и поперек, а и то не углядел, что глаза его смеялись.
- Ты украл у меня еще два часа сна, - ухмыльнулся Лерметт. - Не меньше. На таком инструменте нельзя брякать как попало. Просто нельзя. О, конечно, юноша из благородного семейства обязан уметь дергать струны, а принц и подавно. Но этого никак уж не достаточно. Придется мне подучиться играть как следует. А дел у короля полным-полно, от них времени не отнимешь…
На лице Илмеррана читалось живейшее отвращение.
- Отнимешь, - в тон ему возразил Эннеари. - Ты ведь сам говорил. Для того мы и приехали, чтобы взять часть твоих дел на себя - разве нет? А если ты вместо сна станешь себя струнами мучить, я их повыдергаю, а инструмент разобью об стену, так и знай.
- Поздно надумал, - усмехнулся король, тем не менее отводя подальше руку с лютней. - Раньше разбивать надо было. До того, как подарил. Теперь она уже моя, и ты не можешь…
- Еще как могу, - уверенно посулил Эннеари. - Сам ее делал, сам и разобью.
- Так это… этот инструмент твоей работы? - благоговейно выдохнул Лерметт.
Эннеари кивнул.
- Арьен, ты большой мастер, - тихо молвил Лерметт. - Уж поверь мне.

Глава 2
Беглые огни

В Сулане роскошью всегда почитали не выпученное, как пьяные буркалы, богатство, а изысканность - прихотливую и строгую одновременно, стройное до хрупкости изящество. И к этому изяществу его светлость Мейран, кровный суланец, волей судеб рожденный в Адейне и покинувший ее, когда ему едва сровнялось десять, никак не мог привыкнуть. Во всяком случае, ему так казалось. Может, и впрямь детские воспоминания крепче всех иных? Во всяком случае, так говорят.
На самом-то деле вот уже тридцать шесть лет миновало с того дня, когда мальчик из захудалой Адейны впервые увидел городские ворота Ланна. И это самое-самое первое мгновение, когда сердце его застыло от неведомого прежде ужаса и восторга, а потом сорвалось в бег и застучало жарко и страстно, он действительно помнил, такое не забывается - а вот то, что было с ним прежде… По правде говоря, он уже и не помнил по-настоящему, как выглядит шик по-адейнски, вся эта массивная мебель из дорогого «серебряного» дерева, разменявшая не первый век жизни - кресла, тяжелые, словно жизнь изгнанника, и столы, которые без дюжины тяжеловозов, запряженных цугом, и с места-то не сдвинешь. Тем более он не помнил, как выглядела тогда роскошь в других странах Поречья - ведь он и разглядеть-то ее толком по пути в Сулан не успел, а вновь побывал в сопредельных и ближних странах уже взрослым. Разве что поблескивали смутно из глубин детской памяти самоцветы и позолота Аффрали, слишком уж их было много, чтобы вдруг взять да и позабыть. Да, но эти суланские столики на ломких комариных ножках, эти стулья, невесомые, как стрекозиное крылышко, готовые, казалось, проломиться под тяжестью слишком пристального взгляда… нет, Мейран не привык и не привыкнет никогда.
В действительности привыкнуть он не мог совсем к другому. Привыкнуть к тому, что под его величеством Сейгденом еще не разлетелось вдребезги ни одно кресло, и впрямь невозможно. А между тем Сейгден за всю свою жизнь не сломал ни одного предмета. Только такой король и может править Суланом - любой другой еще в бытность свою малолетним принцем разнес бы дворец на кусочки из одного только желания как следует побегать и порезвиться. Вот только мальчишка Сейгден бегал, не задевая ничего и никогда. Полезная привычка для маленького принца - а для взрослого короля полезная вдвойне.
Мейран отлично помнил тот день, когда он впервые увидел своего будущего короля. Серьезный такой ребенок, целеустремленный, как кирпич в полете, основательный, кряжистый - в шесть уже лет кряжистый, а это не шутка, государи мои. Мейран посмотрел на него снисходительно с высоты своих десяти лет - а Сейгден неожиданно ухмыльнулся и предложил: «В „черную лису“ сыграть хочешь?» Мейран согласился… и был позорно разгромлен во мгновение ока. Когда отец Мейрана, остолбеневший от сыновней дерзости, обрел-таки дар речи, принц уже объяснял новому своему знакомцу все тонкости и ухватки «черной лисы», а Мейран, разом растерявший недавние покровительственные замашки, почтительно внимал тому, кого признал своим повелителем и полководцем на всю оставшуюся жизнь.
Вот и минуло этой самой жизни тридцать шесть лет… а Сейгден и Мейран до сих пор играют в «черную лису» - только теперь на одной стороне. Вроде бы и далеко ушел господин первый министр от почти бесприютного мальчишки, отпрыска боковой ветви не самого знатного рода… далеко, говорите? Да ни на шаг! Под ногами Мейрана все те же плиты, на которые его швырнул шестилетний сопляк… швырнул, а после протянул руку, чтобы помочь десятилетнему мальчику встать… плиты все те же, и мальчик все тот же - а что с тех пор мальчик землями да чинами оброс, ничего не меняет. И Сейгден, хвала всему сущему, не переменился ничуть - только вырос и повзрослел. Все такой же кряжистый, мощный… и как только под ним кресло не разлетается вдребезги - уму непостижимо!
Не к роскоши Суланской, не к ее почти кокетливой хрупкости Мейран так и не смог привыкнуть, а к сочетанию этой ломкой изысканности и своего короля. Ведь опусти Сейгден руку на каменный парапет - и тот не выдержит, прогнется, не сможет не прогнуться… нет, Мейран не спорит, королевские покои и впрямь обставлены с отменным вкусом, почти безупречным, и эта мебель, если вдуматься, может выдержать не только комара, но даже и бабочку. Да, и вот за этим столом на этом кресле сидит король… сидит, и бокал из радужного стекла эттармского в руке держит… и… и ничего!
Всякий раз, когда Мейран видел своего короля не в седле и с двуручным мечом, не на просторе, не в дворцовом парке хотя бы, а в дворцовых покоях, всякий раз ему приходила на ум старая, смутно памятная с детства сказка о волшебном тигре в волшебном стеклянном лесу - где ни травиночки сломать не смей, ни листочка разбить не моги. Вот он, тигр сказочный: упругая ленивая мощь, небрежная меткость, не знающая промаха, тяжкая грация в осыпи стеклянного звона - и только прозрачная листва трепещет ему вдогон!
Где-то на одной из городских башен Ланна колокол принялся мерно отзванивать полночь. Тигр зевнул и потянулся. Стеклянный лес дрогнул, рассыпаясь мириадами дробных радужных вспышек, беззвучно тенькнул в ответ на бронзовый гул, промерцал напоследок и угас, сменяясь дворцовыми покоями: легкий переплет оконной решетки, витые свечи на ночном столике, почти невесомое кресло с прихотливо изогнутыми ножками…
- Отчего так поздно? - спросил король. - Я уже совсем было спать собрался…
Нижняя челюсть его еще напряглась слегка, скрывая новый зевок, но из внимательных глаз сон уже схлынул полностью. Какой уж тут сон, когда первый министр о полночь едва ли не прямо в опочивальню явился! Значит, что-то случилось… тревожное что-то - с бестревожными новостями можно ведь и до утра погодить.
- Что случилось? - спросил Сейгден.
- Беглые огни, - ответил Мейран.
- Военный сигнал? - произнес Сейгден с изумлением и недоверием настолько сильным, что от этого недоверия его крупная голова чуть подалась назад. Ну еще бы - после прошлогодних ристаний… да нет, какая там, к шуту, война? Быть того не может.
Мейран покачал головой.
- Нет. Просто двойной костер. Созыв на Большой Совет.
Два костра на небольшом расстоянии друг от друга. В случае опасности военной их было бы три. Два костра - опасность неведомая… нет, не военная - просто неизвестно, какая. Другая. Незнаемая угроза. Вот уже больше трехсот лет никто не зажигал двойных костров. Мейран так даже и не сразу понял, в чем дело.
- Чьи огни? - требовательно спросил король. - Кто сбор объявил?
Он прав. С этого и следовало начинать. С этого, а вовсе не…
- Огонь малиновый, дым лиловый, - четко ответил Мейран.
- Найлисс, - пробормотал Сейгден. - Найлисс. Лерметт. Наконец-то.
Радужный бокал уже стоял на столике - и когда это он там очутился? Король опустил локти на стол и уронил голову в ладони. Плечи его разом обмякли, словно с них толь ко что сам собой соскользнул тяжелый груз, но беспокоиться не о чем - найдется, кому подхватить упавшее.
- Я дурак, - глухо выдохнул Сейгден себе в ладони. - Давно мне надо было с этим щенком потолковать.
Он поднял голову и коротко рассмеялся.
- Все сам да сам… как будто я один на свете! Думал, думал… и так и этак в голове поворачивал… тебе - даже тебе! - ни словом ведь не сказался… тревожить тебя попусту не хотел.
Мейран тяжело сглотнул. Если Сейгден о чем-то умолчал… да, это серьезно. Хуже, чем серьезно. Не в том банальном для большинства королевских дворов смысле, что первый министр у его величества из доверия вышел. Ерунда. Сейгден и Мейран всегда делились друг с другом любыми соображениями - потому что именно друг с другом, а не король с министром. Чтобы между ними доверие исчезло, нужно сперва их дружбу порушить - а такое едва ли возможно. Но если один из друзей переживает какую-то мысль в одиночку, не осмелясь потревожить ею второго… это должна быть очень мучительная мысль. Да, и при чем тут король Найлисса?
Мейран не испытывал ревности к Лерметту. Даже на одно-единственное мучительное мгновение - не испытывал. Просто ему хотелось знать… нет, не так. Не хотелось. Между «хотелось» и «должен» есть разница - ого, и еще какая!
- Ты неправ, твое величество, - усмехнулся Мейран. - Тут уж одно из двух - либо «потревожить», либо «попусту».
Они всегда были на «ты», даже и прилюдно. Вздумай Мейран обозвать короля «вашим величеством», это означало бы, что он всерьез на него разобижен… или сам хочет обидеть. Тоже всерьез.
- Да нет, - не согласился Сейгден. - Бывает и такое. Другое дело, что сказать тебе я был должен… а Лерметту так просто обязан. Никто другой нам лучше, чем он, не присоветует. По эту сторону реки никто не знает степь лучше него.
- Так ведь со степью мы замирились, - удивился Мейран. - Разве нет?
- Да, - вздохнул король. - В том-то и весь ужас. Я давно уже об этом думаю. Вот как мне эта мысль во время ристаний в голову пришла, так и избыть ее не могу.
Он поднял со стола бокал и допил последний глоток.
- Сам посуди, - молвил король, устремив на бокал задумчивый, почти отсутствующий взгляд. - Да что там… просто вокруг оглянись.
Мейран послушно оглянулся вокруг. Легкий переплет оконной решетки, витые свечи на ночном столике, почти невесомое кресло на прихотливо изогнутых ножках…
- Ты никогда не задумывался о том, насколько мы богаты? - очень тихо осведомился Сейгден.
- Задумывался, - ответил Мейран. - И даже способствовал.
- Богаты, - повторил король. - Даже твоя Адейна захолустная на самом-то деле богата. Нет, я понимаю - здесь, в Ланне, тебе так не кажется. А ты не как суланец Адейну припомни. Ты на нее из степного шатра посмотри.
Усилие Мейрану над собой пришлось сделать совсем небольшое, ибо шатры степняков он видел, и не единожды. И если взглянуть через реку из такого шатра… да. Определенно даже да. И от этого «да» Мейрану сделалось зябко и душно.
- Что, понимать начинаешь? - криво усмехнулся Сейгден. - Мы богаты. Шесть веков назад мы были куда как беднее - но степь это не остановило. Мы все равно были лакомым кусочком. А теперь… да на этот кусочек столько всяческих приправ изысканных насыпалось, что он сам в рот просится! Это ведь только кажется так, что мы шестьсот лет воевали. Разве же это война? Все загодя известно, все расчислено, у каждого из королей в степи свои лазутчики. Как только чихнет великий аргин, так за рекой военная тревога. Один набег, один-единственный, ритуальный. Стоит отбросить врага один только раз, и этого довольно. Живи себе мирно, коров дои, виноград дави. Это ведь только приречные области воевали, да и те… не так, чтобы очень. Если последнего нашествия на Найлисс не считать, за шесть сотен лет ни одного настоящего набега и не было. А те, что были, никогда не проникали вглубь наших земель. И кусок изо рта выхватывать, чтобы денег достало оружие сладить, нам тоже не приходилось. Шесть веков почти что мира. Отрежь на охрану границ самую малость - а на остальное богатей… мы и разбогатели. За шесть-то сотен лет. А степь осталась прежней.
Сейгден с силой выдохнул и свирепо, почти с ненавистью уставился вновь на ни в чем не повинный радужный бокал. Мейран не произнес ни слова. Он просто ждал молча - и дождался той минуты, когда взгляд короля нехотя смягчился. Мало-помалу, но все-таки смягчился.
- Дураки были наши предки, - угрюмо заметил король. - И мы не лучше. Единолично богатеть бок о бок с нищими - пусть даже и не за их счет, просто рядом - это не только дурная мораль. Это еще и дурная политика.
- Вестимо, дурная, - откликнулся Мейран. - Кажется, я понял, отчего тебя жуть продирает.
- А чего тут не понять… - вздохнул Сейгден. - Сначала шесть веков почти мира - а теперь мир настоящий, без всяких «почти». Раньше в наших краях степняки бывали только в перерывах между набегами, и то не помногу. А теперь они на нас вдоволь понасмотрелись… и еще насмотрятся. И насмотрятся, и обзавидуются, и все такое прочее… сколько нам осталось до войны - до настоящей войны? Пятьдесят лет? Восемьдесят?
Волк бежал крупным машистым шагом, не сбавляя ходу. О да, он устал за минувшую ночь - но это была хорошая усталость, звонкая, как ответная песня волчицы. От нее не сбивалось дыхание, не сводило мускулы. Она была упругой, как лесной мох, эта усталость, и мощные лапы ступали по ней быстро и бесшумно. Волк мог бы бежать так еще хоть весь день, но нужды в том не было. Оставалось совсем немногое - нырнуть в Серую Тень, незримую людям, ощутив на мгновение мимолетный шершавый холодок, вздыбливающий шерсть. Промчаться по тропе, которую ночь усыпала зеленовато-желтыми лапами каштанов и кленов. Вылететь с разбегу на чуть привялую траву, подпрыгнуть в воздух всеми четырьмя лапами и покатиться кубарем, покатиться через голову по холодной предосенней росе…
Четыре шага, отделяющие его от мраморных дворцовых ступеней, его высочество Эттрейг, принц крови Эттармского королевского дома, проделал уже в человеческом обличье.
Эттрейг привычным движением опустился на ступени. Наверняка от мокрого камня тянуло лютым холодом, но сейчас, пока Грань еще не отпустила Эттрейга, это не имело значения. Не впервой ему сидеть на дворцовых ступенях - и ни разу с ним ничего не сделалось, даже простуды, и той не схватил. Не сделается ничего и теперь.
Нет, его высочеству не было холодно. А вот голова кружилась - не очень сильно, зато неотвязно. После оборота голова всегда немного кружится, и самое лучшее - переждать, пока его отпустит окончательно. Или, вернее, пока он отпустит себя сам. Сойти с Грани - дело недолгое… но он всегда медлит, всегда. Становясь волком ли, человеком ли, но он всегда медлит, отпуская один мир ради другого. Грань мучительна, как первая любовь неуклюжего подростка - и, как безответная любовь, она одаривает стократ. На Грани весь мир прозрачен и ясен, как осенние воды, и понимание не требует усилий. Грань - это место прозрения, ничем не замутненной интуиции, безошибочного наития. Именно на Грани, где сходятся мир Человека и мир Волка, ты с режущей остротой понимаешь их… и не только их. Может быть, и есть оборотни, которым только и надо, что побегать по лесам в звериной шкуре - но Эттрейг даже и этому несомненному удовольствию всегда предпочитал убийственную радость Грани.

Предыдущая страница 3 Следующая страница


Ларе и т`аэ 4

Хотя и волком быть - редкостное счастье. Не меньшее, чем быть человеком. А сегодня для белого волка и вовсе выдалась хорошая ночь. Он пел - и слушал ответное пение. Волки Эттарма верны древнему договору. Эттрейг пел, и они пели вместе с ним. Их пение все еще струилось по его жилам, Эттрейг все еще слышал его, хотя и не ушами - и будет слышать, пока не затворятся Волчьи Врата. Те самые, которые он в обличье волка именует Серой Тенью. Интересно, который из них более прав - волк или человек? Или ни один?
В любом доме, в любой стене есть Волчьи Врата, Серая Тень, незримая ни волку, ни человеку - но любой оборотень, и только он, может пройти в нее невозбранно. Скоро Серая Тень в стене, окружающей дворцовый парк, сменится скрипучей калиткой, которую не видит ни один стражник. В ту минуту, когда Эттрейг соступит с Грани, калитка закроется до следующего раза, и тогда он подымется со ставших внезапно холодными ступеней и войдет во дворец.
Да, это была хорошая ночь. После такой ночи и спать не надо - сил хватит не меньше, чем на сутки. Не будь у Эттрейга хоть изредка таких ночей, ему бы, пожалуй, и вовсе не выдержать. У человеческих сил есть свой предел, и Эттрейг давным-давно оставил его позади.
Серая Тень вроде бы уплотнилась… да нет, какое там «вроде бы» - уплотнилась, даже начала чуть слышно поскрипывать на утреннем ветру. Впрочем, Эттрейг мог бы заметить изменение и не прислушиваясь, не глядя даже. Он всем телом своим ощущал, как грань мало-помалу покидает его, как звонкое утомление волчьего бега сменяется обычной человеческой усталостью, противной и застарелой, как мозоли, усталостью такой давней, что исцелить ее бессилен даже оборот - разве что приглушить на время. Как он устал… о Тень и Врата, как же он устал!
Эттрейг медленно поднял руку ко лбу и откинул волосы назад. Хорошо, что в светлых волосах седина почти незаметна. Полголовы в седине, а он едва-едва третий десяток разменял. Ему только через три месяца исполнится двадцать один, а он так устал…
Ладно, что уж там. Довольно ныть и плакаться. Усталость там или не усталость, седина или не седина, а это была хорошая ночь. Не на что тебе жаловаться, Эттрейг. Не на что. Скулить ты был вправе раньше, год назад, когда ты не мог позволить себе таких ночей - да что говорить, ты не мог себе позволить и обычного сна иначе, как вполглаза. Год назад… до того, как появилась Талле…
- Талле… - думал Эттрейг, оперев подбородок о сжатые кулаки и глядя на замерший в ожидании осени дворцовый парк. - Талле… ты сумасшедшая суланка, Талле. Ты совершенно сумасшедшая, и я обязан тебе по гроб жизни. И за свой спокойный сон - изредка хотя бы спокойный - и за эти ночи, наполненные пением, и за Грань… и за все то счастье, что ты подарила бессчастному королю. Я твой должник, Талле… за себя, за короля и за весь Эттарм.
Эттрейг даже и в мыслях всегда называл Трейгарта по имени либо королем - и никогда дядюшкой, хоть и приходился ему племянником. Слишком жестоко напоминать человеку о том, что у него никогда не будет детей - не будет, потому что он сам так решил… и был прав… несомненно, прав… только это больно, слишком больно… нет, наследник престола по боковой линии, принц крови Эттрейг, сын младшего брата короля, а значит, королевский племянник, никогда не называл короля Трейгарта дядей. Даже и в мыслях не называл - как будто Трейгарт мог услышать их, эти мысли.
Хотя… как знать, что может и чего не может оборотень, для которого Волчьи врата пусть и зримы, но закрыты.
Полтораста лет тому назад его почти тезка, Иттрейг Отступник, предал свой дар и свой народ. То, за что обычный человек платится всего лишь укорами совести, если она у него есть… оборотень королевской крови за подобные проделки платит куда дороже. Волк Эттарма сам явился к королю-предателю, явился и… нет, не отобрал Дар полностью - закрыл его. Дар, как и прежде, струился в жилах королей Эттарма - и сворачивался, закупоривая вены кровавой коростой, пенился безумием в мозгу, выгибал тела в приступе падучей, разъедал удачу и пожирал счастье. Младшие сыновья, дети боковой ветви были свободны от проклятия - но ни один наследник престола, ни в бытность свою принцем, ни впоследствии, уже став королем, не мог войти в Волчьи Врата. Ни один из них не был счастлив, ни даже удачлив… не иначе, Волк сам хранил Эттарм, отняв это право у королей вместе с Даром - в противном случае непонятно, почему за полторы сотни лет все вокруг не разлетелось вдребезги. Увечные, припадочные короли, ни один из которых не мог похвалиться долгой жизнью…
О да, с проклятием пытались бороться - а как же. Когда Иттрейга сменил на троне его старший сын и стало ясно, что и он не свободен от проклятия - и тоже по заслугам - новый король призвал к своему двору магов видимо-невидимо. Одни пожимали плечами, другие отмалчивались. И лишь самый младший и самый дерзкий из них соизволил приотомкнуть уста. Он сказал, что проклятие снять не просто. Не просто, а очень просто. Сделать для этого нужно сущую малость - но сделать ее не для того, чтобы снять проклятие, а от чистого сердца, по доброй воле, иначе ничего не получится. А посему он, маг, не смеет даже намекнуть, в чем именно заключается означенное действо, дабы из-за его длинного языка проклятие Волка Эттарма из обратимого не стало вечным. С чем и отбыл, успев вовремя уклониться от тяжеленной вазы, запущенной королем ему в голову.
Вот потому Трейгарт не женился и детей не завел. «Проклятая кровь закончится на мне» - вот что он сказал. Дети не заслужили рождаться с проклятием в крови. А Эттарм не заслужил проклятых королей тем более. Корону Эттарма унаследует сын младшего брата. Оборотень, свободный от проклятия.
Нет, Эттрейг никогда не называл и не назовет Трейгарта дядей. Только королем - или по имени.
Зачем, зачем, зачем?! Если есть на свете человек и король, во всех своих проявлениях непохожий на Иттрейга, так это Трейгарт… зачем, за что, за что? Неужели проклятие настолько слепо… ведь должен, должен найтись какой-то выход! Всякий раз, оказываясь на Грани, Эттрейг искал его - случалось даже, что и находил - но всякий раз знание оставляло его, едва он покидал Грань, расплывалось туманом, пряталось в Серой Тени. Оставалась лишь смутная память о том, что выход есть - память, противостоящая отчаянию. Только она и могла ему противостоять - до тех пор, пока появилась Талле.
Все-таки проклятие не совсем слепо. Трейгарту во всех его начинаниях везло куда больше, чем его предшественникам. А Талле была самым большим его везением. Нежданной, совершенно шальной удачей. Точно, что шальной. Более шального существа, чем Талле, так сразу и не вообразишь.
Эттармский наемник, обосновавшийся в Сулане, пошел далеко - аж в начальники королевского караула выбился. В этой должности и погиб, заслонив своей грудью тогда еще принца Сейгдена от ножа безумного маньяка. Принц клятвенно обещал умирающему наемнику позаботиться о его единственной малолетней дочери. Он и позаботился. Девочка хотела стать такой, как папа - и Сейгден предоставил ей такую возможность. Правда, превзойти своего короля на мечах она так и не смогла, хотя Сейгден тренировал ее лично… так на то он и Сейгден - а быть Вторым Клинком Сулана, уступая лишь самому Сейгдену, тоже очень и очень неплохо. Зато отца своего Талле превзошла во всем - а потом, как велит семейная традиция, отправилась искать место службы. Благословен будь Великий Волк, направивший ее стопы на родину отца, в Эттарм!
Трейгарт всегда бдительно следил за собой и запирался в своих покоях при малейшем предощущении падучей… но иногда на него накатывало настолько внезапно, что он ничего не успевал с собой поделать. Раньше скрутить Трейгарта в припадке удавалось только Эттрейгу. Долгие годы королевский племянник не знал ни крепкого сна ночью, ни отдыха днем - стоит ему замешкаться, промедлить, и как знать, сколько жизней успеет унести безумная королевская воля за одно непоправимое мгновение? Закрыть рот ладонью, скрутить в удушающий захват… эти движения были привычны Эттрейгу, как ходьба или дыхание. Но на том памятном ему заседании королевского совета Талле оказалась ближе к королю, чем Эттрейг… а возможно, и быстрее.
Припадок начался почти мгновенно. Эттрейг только и сумел, что рвануться к королю, сметая на своем пути абсолютно все - а Талле уже успела швырнуть короля на стол и навалиться сверху всей своей тяжестью. Да, и еще рявкнуть: «Пошли вон, остолопы!» Придворным, и без того привычным удирать при первых же признаках припадка, второго приглашения не требовалось. Только Эттрейг задержался в дверях, прикрывая отход - и потому увидел, с какой властной нежностью губы Талле накрыли искривленный приступом рот короля. Эттрейг закрыл за собой дверь, вздохнул с облегчением и заснул прямо на полу у входа в Зал совета. Принц не спал вот уже трое суток, пытаясь предугадать начало припадка - и все же едва не опоздал.
За последний год приступы падучей случались с Трейгартом не так уж часто - но даже когда и случались… Талле, я твой должник в этой и в той жизни. За ту любовь, которую ты так щедро даришь эттармскому королю… горькую любовь, ибо ради нее ты отказалась от материнства… за твои сильные руки, раз за разом оттаскивающие Трейгарта от края, за которым нет ничего, одно лишь безумие. За то, что ты умеешь любить и сражаться, не требуя взамен ни счастья, ни победы. А еще я должен суланскому лису Сейгдену - за то, что он помог тебе стать такой. Эттармские волки всегда платят свои долги. Та часть моей жизни, что не принадлежит моему истерзанному проклятием королю, принадлежит вам.
Калитка скрипнула в последний раз и закрылась. От ступеней потянуло тяжелым каменным холодом. Эттрейг еще раз откинул волосы со лба и встал. Незачем заставлять себя ждать. Не пройдет и минуты-другой, как его позовут. Эттрейг знает это наверняка - потому что знает, зачем его позовут и что ему скажут. Да и может ли он не знать, если он пел сегодня вместе с волками?
Трейгарт и в самом деле ждал племянника. Он еще не вышел из опочивальни, но был одет почти уже полностью, только серый шелковый майлет, расшитый крохотными хрусталиками, все еще валялся на постели. А вот Талле пока не сменила отороченное белым лисьим мехом ночное платье на парадный наряд. В мягком, не стесняющем движений одеянии гораздо удобнее растирать плечи своего возлюбленного. Эттрейг в который уже раз подумал, насколько эти двое друг другу под стать. Он не мог бы себе представить рядом с Трейгартом никакой другой женщины, кроме Талле - высокой, ладной Талле с ее невероятными руками. Кисти ее на первый взгляд казались некрупными - но как опытный музыкант небольшой с виду рукой может взять на клавикордах две октавы, так и пальцы Талле охватывали гораздо больше, чем можно было предположить, бралась ли она за рукоять тяжеленного двуручного меча или же просто, как сейчас, разминала плечи Трейгарта. Принцу нечасто доводилось заставать короля и тем более Талле одетыми по-домашнему, запросто, и сейчас он глаз не мог отвести от представшей перед ним картины. Привычная горечь (эх, вот бы волк был! ) подкатила к горлу, когда Эттрейг мельком глянул на короля: тело жилистое, сухое, легкое - и это при довольно широком, в общем-то, костяке… идеальное тело для волка… да будь оно проклято, это проклятие!
- Я ждал тебя. - По своей всегдашней привычке Трейгарт, едва только успев ответить на приветствие племянника, сразу перешел к делу. - Из-за беглых огней.
- Кто зажигал? - поинтересовался Эттрейг, хотя прекрасно знал ответ. Но сказать такое нельзя - ведь это все равно что сказать: «Я пел сегодня и слышал пение, я видел огни, я знаю, чьи они и какова их весть». Перед безногим плясками не хвалятся.
- Ну-ну… - Трейгарт иронически заломил бровь. - И о чем ты пел сегодня, если для тебя эта новость и впрямь внове?
Эттрейг мучительно залился краской. Вот это попался так попался!
- Шалопай, - добавил Трейгарт.
Эттрейг опустил голову. Мысленно он молил Тень и Врата согнать краску с его лица, но щеки по-прежнему пылали жарко, как угли.
Внезапно ему послышался сдавленный смешок… нет, не послышался! Изумленно вздернув голову, он увидел, что Талле едва сдерживает смех, а Трейгарт, тот и вовсе откровенно потешается.
- Этти, - мягко улыбнулся Трейгарт, - не старайся быть деликатнее похоронных дел мастера. Со мной - не надо.
- Да, - еле вымолвил Эттрейг.
- Тем более сейчас расшаркиваться, юлить и церемонии разводить не время, - чуть приметно вздохнул Трейгарт. - Слишком многое надо успеть сделать до отъезда.
Эттрейг кивнул. Да, если король не оставит ему распоряжений на время своего отсутствия, ему придется справляться самому… к слову сказать, он бы и справился - но раз уж Трейгарт считает, что каждый его шаг должен быть расписан, ему виднее. Кто здесь король, в конце-то концов? А то, что Эттрейг лет с четырнадцати фактически правит страной во время особенно долгих недомоганий короля, ничего не значит: Трейгарт, даже и разбитый недугом, всегда рядом и всегда может поправить или даже отменить неудачное распоряжение… и если он ни разу ничего из решений принца не отменил…
- Конечно, лучше бы вызов на Большой Совет пришел зимой, - заметил Трейгарт, вырывая принца из его раздумий.
- Почему? - искренне удивился Эттрейг.
- Потому что ты успел бы стать совершеннолетним, - отрезал Трейгарт. - И на Совет бы поехал как король, а не как королевский племянник.
- Как… король? - задохнулся Эттрейг.
Трейгарт, прищурясь, одарил его долгим взглядом.
- По-твоему, я нарек тебя наследником престола для собственного развлечения? - поинтересовался король.
- Нет… но… - Эттрейг потерял дар речи окончательно. Нет, он знал, что когда-нибудь унаследует корону… но ведь наследство получают от того, кто умер - и как такое сказать прикажете?"Я, дядюшка, ожидал этой чести только после вашей смерти" - так, что ли?
- Или ты дожидаешься, пока я окончательно скрещу лапы? - Трейгарт прищурился еще сильнее. - Не рановато ли?
- Прекрати, - фыркнула Талле. - У тебя с утра пораньше шуточки такого пошиба, что никакой наследник престола не поймет, даже Этти.
Трейгарт ухмыльнулся.
- Ладно, любимая, - покаянно произнес он - вот только в его карих глазах не было ни следа раскаяния. - Хотя я всегда считал, что король должен уметь понимать любые шутки. Даже самые сомнительные.
- Вот когда станет королем, тогда и будет понимать, - возразила Талле. - А сейчас ему не до шуток. Какие шутки, когда ему со дня на день уезжать!
До слов Талле Эттрейг главной частью этой сногсшибательной новости полагал формулировку «как король» - и лишь теперь уяснил, что чудовищная фраза содержала слово «поехал».
- Так значит… это я поеду? - оторопело прошептал он.
- Конечно. - Король встал, и руки Талле мягко соскользнули с его плеч. - Чем раньше ты начнешь привыкать к своим обязанностям, тем лучше. Ты умеешь уже почти все… эта поездка восполнит ту малость, которой тебе пока недостает. И потом, Этти - вдвоем мы ехать не можем, кто-то должен остаться здесь. Ехать без тебя? Так ведь взять Талле на совещание королей я тоже не могу - а что, если меня прямо там и прихватит?
Будь оно проклято, это проклятие!
- Не вешай нос, волчонок, - усмехнулся Трейгарт. - Пора привыкать. Еще несколько месяцев - и это все твое.
- Я привыкну, - с угрозой пообещал Эттрейг. - Меня ведь не корона пугает.
- Да? - поинтересовался король. - А что же?
- А то, - с расстановкой заявил Эттрейг, - что когда ты спихнешь корону на мою голову, то наконец-то надумаешь жениться, а меня на свадьбу не позовешь, чтобы я не отвлекался от своих королевских обязанностей. Только ты учти, я тогда вас на медовый месяц отправлю в Адейну. Своей королевской волей. Розы нюхать.
- Вот видишь, - Трейгарт с самой серьезной миной обернулся к Талле, - понимать монаршие шутки он еще не научился, а вот сам так шутить - вполне. Еще бы пару уроков ему дать… жаль, что и впрямь некогда.
Эттрейг только развел руками и поклонился. Перешутить дядюшку в его излюбленной манере у принца до сих пор не получилось ни разу - не получится и впредь. Во всяком случае, в ближайшее время.
- Привет суланскому лису передать? - обратился он к Талле.
- Обязательно, - ответила она. - Спасибо, Этти.
Выходя из королевских покоев, Эттрейг с изумлением поймал себя на том, что улыбается, сам не зная, чему. Нет, не предстоящая поездка так обрадовала его и тем более не близость короны. Тут уж скорее плакать надо, а не смеяться.
И все же, несмотря ни на что, Эттрейг не мог отделаться от мысли, что в этом утреннем разговоре прозвучало что-то очень важное - и очень, очень хорошее.
- Больно много чести, - сухо отрезал Аженк. - Поедешь именно ты. Ты, а не я.
- Но почему? - Его высочество принц Орвье, взметнув ресницами, устремил на отца умоляющий взгляд. Ресницы у Орвье были изумительно хороши: пушистые и длинные, как у девушки. Одна беда - аффральский принц никак не мог разобраться, радует его это или скорее огорчает. Оно конечно, девушки от его ресниц просто млеют… но взгляд в тени этих ресниц кажется таким наивным, таким… таким неискушенным. Как же обидно выглядеть несмышленышем! Орвье частенько перед зеркалом пытался придать своему взгляду потребную для наследника престола твердость и решительность - после чего страдал сугубо… до тех пор, пока уста очередной придворной красавицы не приникали с томным вздохом к его длинным, пушистым ресницам.
- Почему?! - вновь едва не возопил Орвье.
- Я же сказал, - желчно откликнулся король. - Много чести. Найлисс и вообще в последнее время слишком многое на себя берет.
- Но после того, как Найлисс замирил нас со степью… - начал было Орвье.
- Вот именно! - раздраженно бросил Аженк. - После того, как Лерметту удалось то, что не удавалось ни одному королю за последние шесть веков! Есть отчего голову высоко держать!
Он поднялся с трона и принялся нервно расхаживать по залу, не в силах унять себя привычным усилием воли.
- А теперь именно Найлисс объявляет Большой Совет - зачем бы в мирное-то время?
Принц непонимающе уставился на Аженка.
- О Боги, - сквозь зубы выдохнул король. - Когда же ты научишься? Тебе бы хоть десятую часть ума найлисского пройдохи - вполне бы приличный король со временем получился. Вот Лерметт, тот не дурак. Он не рисковал ничем. Степь он знает, как не всякий шулер собственную колоду - наизусть. Он не рисковал, о нет! Сыграл наверняка - и сгреб все, что было на столе. А теперь он надбивает ставку.
- Но ведь мир он выиграл для всех нас, - робко возразил Орвье.
- А нынешнее положение Найлисса в Восьмерном союзе - для себя! - его величество Аженк дернул губами. - Позиция Найлисса упрочена, как никогда. Кого мы должны благодарить за прекращение военной угрозы? Лерметта, конечно, кого же еще!
- И Сейгдена, - отважился вставить Орвье.
- Вот именно! - подхватил Аженк. - Лерметта и Сейгдена - но масть разыгрывал все-таки Лерметт. Сейгден ему всего-навсего помогал… вот и подумай, что собой представляет найлисский мальчишка, если суланский лис у него всего-навсего в подручных ходит!
Орвье сглотнул. Король Сулана произвел на него впечатление человека отнюдь не слабохарактерного и очень умного. Действительно, что же это получается, а?
- Он надбивает ставку, - повторил Аженк. - Объявляет Совет - чтобы все короли живехонько притрусили к нему на задних лапках. И гавкали исключительно тогда, когда он им позволит. Нет уж. Аффраль такого унижения не потерпит. Совсем не явиться на Совет Королей нельзя - но я на него не поеду.
- Но я… - взмолился Орвье.
- Что - «но ты»? - Король повернулся на каблуках и устремил на сына исключительно неприятный взгляд.
Орвье потупился и без всякой нужды одернул полы своего бархатного майлета. Золотые мотыльки, вышитые по синему бархатному полю над пестрыми цветами Аффрали, всплеснули ажурными крылышками и замерли.
- Но я… если все обстоит именно так… - принужденно пробормотал принц, - какой я ему противник?
- Никакой. - Аженк слегка взмахнул своей узкой белой рукой, словно подчеркивая этим жестом уничижительный смысл своих слов. - Совершенно никакой. Но ведь это от тебя и не требуется.
- Но… ведь если ехать должен я… - теперь Орвье уже окончательно ничего не понимал.
- Ты вовсе не должен что-то делать, - пояснил Аженк. - Ни в коем случае. И думать даже не смей трепыхаться. Никто не требует, чтобы ты напрягал мозги, которых у тебя нет, проницал ими хитромудрые планы найлисского короля и давал им достойный отпор. Ничуть. Само твое появление на Совете вместо меня - это и есть наш отпор Найлиссу. Наш ответ во всей его полноте.
- И в чем же он заключается? - тоскливо поинтересовался Орвье.
- В том, что Аффраль отказывает Найлиссу в той чести, на которую он претендует, - отчеканил Аженк. - И на Совете им придется обойтись оболтусом-наследничком, а не королем Аффрали. Я не поеду в Найлисс. Много чести.
Принц прерывисто вздохнул - очень тихо, чтобы отец не услышал. С этим ничего не поделаешь. Ехать придется. Но… Боги, как же не хочется! И почему Лерметту вздумалось зажечь беглые огни именно сейчас? Почему не раньше? Или, для разнообразия, не позже? Почему именно осенью, когда в Аффрали начинается череда балов и прочих празднеств?
Орвье вырос не самым умелым воином и уж тем более не дипломатом. Ночью, в предсонных мечтаниях, он созерцал себя и тем, и другим… но в беспощадно сером утреннем тумане ночные грезы делались такими же серыми и тусклыми, а неумолимый рассвет окончательно развеивал их призрачные клочья. Зато в пиршественной зале, зато на охоте или на балу… о, тут Орвье не было равных во всей Аффрали!
Рядом с желчным, подозрительным, сухим в обращении королем Орвье казался средоточием доброжелательности - и люди тянулись к нему. Ему не требовалось завоевывать сердца дворян - они благоволили юному наследнику без малейших усилий с его стороны. Да что там усилий - он и сам не мог бы сказать, как это у него получилось. Зато его величество Аженк понимал происходящее отлично - и одно лишь это понимание утишало его тревогу, когда он думал о будущем сына. «Балбес, любимый своими подданными, имеет побольше шансов усидеть на троне, чем непопулярный умник», - бывало, говаривал Аженк сам себе, глядя, как вспыхивают среди придворных улыбки неподдельной симпатии, когда Орвье гордо выпрямлялся, закладывая левую руку за спину, как того требует четвертая фигура старинного танца рейнот, и кланялся танцующей напротив него даме. Орвье даже не дурак - он всего-навсего дурачок… но при виде него у людей теплеют глаза… он отцарствует свое без помех.
Эти мысли отца, само собой, оставались для Орвье неведомы. Зато во время бала он находился в своей стихии - и уж это он знал преотлично. Пожалуй, он и счастлив-то бывал исключительно осенью, сам не понимая, отчего. Еще с весны он предвкушал нынешний бальный сезон… и на ж тебе! Бросать все только оттого, что у отца так некстати задрался нос выше короны, и ехать - ехать не куда-нибудь, а в Найлисс… туда, где ему неизбежно придется заседать в Совете Королей бок о бок с Лерметтом… и Сейгденом… вот уж рядом с кем Орвье чувствует себя полнейшим ничтожеством. Если перед эттармскими волками Орвье всего-навсего робел - а ты попробуй не сробей перед оборотнем! - то умница Сейгден… и Лерметт - его сверстник Лерметт… ровесник, одногодок - вот что невыносимо! Никогда, никогда, ни в чем Орвье не сровняться с королем Найлисса, с мучительным образом его неисполнимой мечты… сколько же месяцев Орвье придется ежедневно глядеть ему в глаза вместо того, чтобы отплясывать на балах? Променять три месяца счастья - единственные в году! - на три месяца непрерывного унижения…
Принц Орвье не мог бы сказать, кого он сейчас ненавидит больше - отца, равнодушно отсылающего его в унизительную поездку, или Лерметта, засветившего беглые огни. И почему эти двое вздумали терзаться амбициями?
Если бы Орвье сказали, что его ненависть больше всего похожа на сочувственную симпатию - нипочем бы не поверил.
Надо же, какая теплынь выдалась! Созвездие Певца вот уже неделю, как поднялось над горизонтом - значит, пора настала осенняя. А солнцу будто и невдомек - жарит, словно в середине лета. Даже здесь, в тени Храмового Холма, никакого спасу нет, а что на солнцепеке делается, страшно и подумать. Пару сотен лет назад в это же самое время дожди лупили день и ночь без передышки, и королям в те минувшие столетия не раз случалось пропустить восход Певца из-за сплошных облаков. Сейчас в это даже и поверить трудно. Урожай давным-давно убран, а сушь стоит совсем еще летняя, да и жарко. Арнет не любила обманчивую осеннюю жару: от земли уже вовсю тянет прохладой, особенно по ночам, а поверху стелется душное тепло, словно от остывающей печи. Осень - это время простуженных послушниц, девчонок с распухшими от насморка и облезлыми от солнца носами. Осеннее солнышко коварное… вот только девчонкам никто не указ, даже и Верховная предстоятельница. Бегают босиком и с непокрытыми головами, а потом чихают на весь храм.
Арнет вздохнула и подняла голову. Затылок ломило от жары, перед глазами роились маленькие черные мушки. Оказывается, тень Холма уже накрыла ее, и давно… сколько же времени она провела возле грядки, пытаясь понять указания Богини? Обыденное дело, работа для старших послушниц и младших предстоятельниц - не для Верховной. И справляются они с этим неплохо… вернее, справлялись. До нынешнего дня.
Утром одна из Старших предстоятельниц отвела девочек на Круглое Поле, как и в любой другой из гадальных дней - как всегда, как обычно. Как всегда, послушницы, даже и приблизившись к Рукояти Веера, отнюдь не желали хранить почтительное молчание, а болтали и пересмеивались вполголоса. Как всегда, предстоятельница прикрикнула на них - тоже вполголоса, чтобы не оскорблять Богиню - и присмиревшие на мгновение девушки принялись тянуть жребий: кому в какой черед подойти к борозде нынешнего года, чтобы сорвать тысячелистник для гадания. Как всегда, девушки одна за одной сорвали тысячелистник, получили из рук предстоятельницы мешочки с гадальными бирками и книги и уселись на расстеленное возле Рукояти полотно. А вот дальше… дальше не было ничего обычного.
Не растут два цветка одинаковыми, лист в лист - не бывает и двух одинаковых гадальщиц. Вот потому и приходит к бороздам Священного Веера не одна послушница и не две, а трижды по пять, потому они и жребий тянут, кому какое растение достанется. А Старшей предстоятельнице положено не только проверить результаты их гадания, но и соединить - потому что не бывает двух гаданий, чтобы слово в слово пришлись. Полностью все пятнадцать предсказаний не совпадут… не совпадали. Никогда не совпадали. Только сегодня.
Сначала одна послушница пихнула другую локтем в бок: дескать, зачем мое предсказание списываешь - свое составляй! Девушка обиделась и призвала предстоятельницу в свидетели: мол, как листья отсчитаны, так и записано. Предстоятельница обомлела: два предсказания действительно совпали дословно. Спустя самое недолгое время ей пришлось уже не изумиться, а не на шутку испугаться, потому что еще три девушки, управившись со своими бирками и листьями, показали ей в точности такое же предсказание. А когда работу закончили все пятнадцать…
Ничего подобного никогда еще не случалось. Напротив, бывали годы, когда среди пятнадцати гаданий не оказывалось ни одного совпадения. Значит, гадальщицы старались впустую. Значит, не желает Богиня изъявлять свою волю. Значит, ничего судьбоносного ближайшее будущее не сулит. Ни существенных потрясений, ни неисчерпаемой благодати. Как правило, все же хоть парочку совпадений, пусть даже и слабеньких, весьма и весьма сомнительных, отыскать удавалось. Но ведь не дословных! И не пятнадцать! Никогда еще послание Богини не бывало таким повелительным, таким несомненным и грозным… и таким невнятным.
Оно просто-напросто не поддавалось истолкованию.
Старшая предстоятельница трясущимися руками сорвала шестнадцатый тысячелистник, взялась за бирки - и в шестнадцатый раз записала те же самые слова.
А Верховная предстоятельница храма Земли Арнет только что записала их в семнадцатый раз.
Было отчего прийти в смятение. Арнет надеялась получить хоть какое-то указание - как именно следует понимать предначертанное. Девчонки-послушницы могут запечатлеть на свитке очередную волю Богини, и только - с этим никто не спорит - но ей-то, Верховной предстоятельнице, должно же быть ниспослано толкование. Ведь если не ей, то… кому?
По всему выходило, что никому.
Разве что Мавер справится. Мавер всегда и со всем справлялась. Таких, как Мавер, больше и нет вовсе. А ведь так сразу и не скажешь. Вид у Мавер самый что ни на есть простецкий - круглолицая толстушка, носик колобком… вот только высокая, стройная, изысканно красивая Арнет всегда чувствовала себя рядом с ней неуклюжим подростком. Ничего не поделаешь - даже и сейчас, в свои тридцать два года, Арнет все еще робела перед собственным призванием: Верховная предстоятельница всего Окандо, шутка ли сказать! При одной мысли о подобной ответственности оторопь берет. А вот Мавер в бытность свою Верховной предстоятельницей никогда не робела, и с божественным призванием своим управлялась, как хозяйка с немытыми полами: рукава засучить, юбку подоткнуть, да дресвой, да щелоком, да кипятком… хоть белым платком после полы продерни, а ни пятнышка не останется на белоснежной ткани. Мавер была замечательной Верховной предстоятельницей и, когда бы не бесплодие, осталась бы ею и посейчас. Но если предстоятельница до тридцати пяти лет замуж не вышла и ребенка не родила, Верховной ей не бывать. Замуж Мавер вышла рано, едва окончив послушничество, а вот детей завести ей не удалось. Лишь поэтому ее сменила Арнет… незамужняя бездетная Арнет - еще три года, и саму Арнет в ее служении сменит другая… потому что последняя надежда обвенчаться с тем, кого любит, покинула Арнет уже давно, а никто другой ей не нужен - даже ради служения Богине. Выйти замуж за кого попало и родить ребенка, лишь бы сохранить власть… какая немыслимая чушь! Жизнь такого не прощает. И Богиня не простит своей служительнице подобного лицемерия перед своим алтарем. Никогда.
Еще три года, и нынешнее знамение пришлось бы толковать совсем другой Верховной предстоятельнице.
Арнет откинула назад густую темную прядь, в которой несколько серебряных волосков терялись совершенно, и вновь склонилась над разложенными по полотну бирками и листьями. Рядом с ней Мавер выкладывала листья четными и нечетными рядами. Глядя на уверенные округлые движения ее крепких рук, Арнет внезапно ощутила невесть откуда взявшееся спокойствие.
- Благослови, матушка, - отрешенно пробормотала Мавер, вглядываясь в листья.
- Да осенит тебя благодать, дитя мое, - ответила давно затверженной формулой благопожелания Арнет и прикусила губу. Смешно, что ее называет матушкой женщина, которая ей самой в матери годится. За столько лет своего служения Арнет так и не привыкла к этому обращению - но ритуал есть ритуал.
- Так что там у тебя, детка? - поинтересовалась Мавер уже попросту, без чинов, внимательно разглядывая ряды листьев.
От ее голоса, такого надежного, такого уютного, Арнет показалось на миг, что решение уже найдено, просто они обе почему-то его позабыли - но сейчас они его вспомнят, и все будет хорошо, раз и навсегда. Хаос в мыслях, вызванный предсказанием, улегся, словно котенок у очага. Не только на нее так действовало присутствие Старшей предстоятельницы. Круглая, как шаровая молния и спокойная, как овца на лужайке, Мавер неизменно в любое дело вносила эти два на первый взгляд противоположные свойства своей натуры - энергию и спокойствие.
Арнет заглянула через плечо Мавер, пытаясь разобрать окончательный расклад.
- То же самое, что и у девочек, - вздохнула она. - Слово в слово.
- У меня, кажется, тоже, - молвила Мавер. - «По слову огня Земля и Небо вместе сойдутся вдали. Спасение держит в своих руках Хранитель чужой земли». Оно?
- Да, - отозвалась Арнет.
Лучшей мастерицы предсказаний, чем Мавер, во всем Окандо нет, а может, что и не было никогда. Если и у нее сложилось то же самое, значит, другого способа прочесть волю Богини не существует. Однако былое отчаяние, покинув Арнет, отнюдь не спешило возвращаться к Верховной предстоятельнице. Взамен пришло усталое терпение - и решимость разобраться с божественной вестью во что бы то ни стало.
- Я не понимаю, как это истолковать, - произнесла Арнет. - Как предотвратить?
- А ты уверена, что нужно что-то предотвращать? - пытливо всмотрелась в нее Мавер.
- Катастрофы предотвращать всегда нужно… и иногда возможно. - Арнет провела рукой по лбу, откидывая назад прядь волос - и рука ее почти не дрожала. - Если Земля смешается с Небом, да еще и по приказу огня - что это, как не катастрофа? Это даже не конец Окандо - это просто конец света… и о каком спасении может идти речь? Кто такой этот Хранитель? А хуже всего, что земля чужая - это как понимать? Что нас всех спасет - завоевание? И кто же тогда завоеватель? Со степью мы замирились - значит, не совсем? Или на нас Риэрн зубки точит? Больше ведь вроде некому. Поневоле задумаешься - а стоит ли принимать такое спасение? Не лучше ли честно умереть, чем бесчестно выжить? Мало нам было прежних дурных знамений, теперь еще и это… и ведь у всех одно и то же, слово в слово, у всех!
- Ну, - осторожно начала Мавер, - я бы на твоем месте рассматривала весть несколько иначе…
- А как? - жадно спросила Арнет.
- Пока не знаю, - призналась Мавер, - но если принять во внимание…
Что именно она собиралась принять во внимание, так и осталось неизвестным. Возможно, оно и к лучшему. Зато Мавер успела посторониться, и набежавшая на нее растрепанная девчонка-послушница не сбила ее наземь.
- Что случилось, детка? - мягко спросила Мавер.
Именно этим и отличается великая предстоятельница, пусть даже и бывшая, от всего-навсего Верховной. Арнет хотела спросить о том же самом - но совершенно в других словах и тем более совершенно другим тоном.
- Беглые огни! - выпалила девчонка, едва переводя дыхание. - Найлисс зажег беглые огни… приглашение на Совет Королей. Его величеству уже сообщили… в Храме Неба уже начинается напутственная служба… а нам что делать?
- Молитвы читать! - почти рявкнула Арнет.
- Благодарственные, - невозмутимо добавила Мавер.
Арнет показалось, что она ослышалась.
- Во всяком случае, я считаю приличным возблагодарить Богиню за то, что сразу же после вести Она ниспослала и толкование, - добавила Мавер. - Иди, детка. И приведи себя в порядок.
Смущенная послушница удалилась почти так же быстро, как и прибыла.
- Просто от сердца отлегло, - улыбнулась Мавер. - Вот оно, твое толкование. И никаких катастроф. Слово огня - это беглые огни, призыв на королевский Совет, тут и вопросов быть не может. Хранитель чужой земли - один из королей… по всей очевидимости, его следует на Совете поддержать… вот только которого? Впрочем, там видно будет. Главное, чтобы вы не ошиблись.
- Мы? - удивленно переспросила Арнет.
- Именно что вы, - безмятежно отпарировала Мавер. - Если вдали сойдутся Небо и Земля - значит, ехать следует не только королю, но и тебе. Ведь это ты у нас Верховная предстоятельница храма Земли - или я ошибаюсь?
- Но… почему они сойдутся вместе? - запинаясь, еле выговорила Арнет.
На сей раз она была почти уверена в ответе. Не уверена она была в другом: чего она страшится больше - того, что Мавер уничтожит все ее надежды… или того, что подтвердит?
- Тебе вслух сказать? - прищурилась Мавер. - Вообще-то когда говорят, что мужчина и женщина сошлись вместе, это означает только одно… правда, я думала, что тебе это известно.
Сердце Арнет обратилось в содрогающийся сгусток кипятка… а потом кипяток растекся по жилам и плеснул изнутри в жарко зардевшиеся щеки.
- Детка, - ласково молвила Мавер, - эта весть не для его величества - ему обо всем сказали беглые огни. Эта весть для тебя.
Если бы! Если бы только Мавер оказалась права, и весть действительно предназначалась ей… и значила именно то, что сказала старшая предстоятельница! А даже если и нет - Арнет уже была готова к любому исходу. В конце концов, двадцать лет безнадежной любви могут кого угодно измучить и состарить до срока.
Впервые Арнет увидела короля едва ли не в самом начале его царствования. Двенадцатилетняя девчонка прыгала, как маленькая, и хлопала в ладоши в ожидании небывалого праздника - подумать только, жребий пал на их провинцию! Именно здесь новый король проведет свою первую борозду в ритуале весенней вспашки! Между прочим, говорят, что король совсем еще молодой, едва восемнадцать исполнилось… вот бы посмотреть - ну хоть одним бы глазком взглянуть… увидеть, как обнаженный до пояса юный государь, налегая на ручки плуга, проводит свою первую борозду - такую же безупречную, как и он сам… увидеть - и потерять себя, потерять бесповоротно, расстаться со своим сердцем… потому что оно уезжает в столицу вместе с королем, а голенастая провинциальная девчонка стоит возле королевской борозды, пугало-пугалом, и не знает, как сойти с места.
Именно поэтому Арнет решила стать послушницей в Храме Земли. Призвание? Да бросьте вы… это у Мавер - призвание, а у Арнет ничего, кроме любви и смутной надежды. Ведь если она когда-нибудь станет младшей хотя бы предстоятельницей, ей может выпасть возможность съездить в столицу, в главный Храм, а то и отправлять в нем службу - опять-таки если жребий падет на их провинцию… и тогда она сможет снова увидеть короля, сможет даже говорить с ним - пусть даже несколько мгновений - разве их не достаточно, чтобы посвятить им всю жизнь?
Действительность превзошла полудетские грезы Арнет с невиданным размахом. Она была взята в столичный храм в самом начале своего служения. Она стала предстоятельницей - не младшей, и даже не Старшей, а Верховной. Она виделась с его величеством Аккарфом почти ежедневно и говорила с ним. Но к любимому все это не приблизило ее и на единый миг.
А все из-за того, что наследным королем Аккарф не был. После того, как моровое поветрие в одночасье скосило всю королевскую семью, не оставив ни одного наследника прежней династии, Аккарф был возведен на престол по закону. Если наследников нет, новую династию начинает сын Верховной предстоятельницы. Одна беда - предшественница Мавер была замужем за служителем Бога Смерти. Вот уже двадцать лет минуло, а Аккарф до сих пор не женился и детей не завел. Он не знал, достоин ли он начать новую династию - или же его сменит сын следующей предстоятельницы, как он когда-то принял бразды правления из мертвых рук прежней династии. Дитя смерти, смертью возведенное на трон - не дурное ли это знамение для всей страны, особенно в лихую годину, когда храмовые предсказательницы хорошими вестями не балуют? Не стоит ли уйти в могилу бездетным, уступив венец более достойному? Аккарф не единожды молился о ниспослании ему знака - но Отец-Небо не спешил отвечать своему Верховному предстоятелю.
А Арнет ждала.
Двадцать лет ожидания - и не вдали от любимого, а лицом к лицу… двадцать лет почти-близости… почти-близости, сводящей с ума… двадцать лет ежедневной надежды и безумной, нечеловеческой выдержки - улыбаться приветливо, говорить связно, толково и спокойно… и ничем, ничем, ничем себя не выдать!
- Я думаю, это и есть твой шанс, детка, - очень серьезно сказала Мавер. - Не упусти его.
Где-то там, в дальнем конце улицы пели трубы. Их голоса золотыми стрелами летели ввысь, и небесная синева распахивалась им навстречу. Теплый ветерок ласково касался лица, и слезы под его нежным касанием высыхали сами собой. Нет никакой нужды утирать их платком. Да женщина, стоящая возле окна, и вовсе позабыла о белоснежном кусочке шелка, судорожно зажатом в правой руке. Ей не было до него никакого дела. Только одно ее сейчас и занимало: пение труб, предвещавшее скорый отъезд короля - золотое, как поздняя осень.
О, Риэрн - это вам не Найлисс. Говорят, в Найлиссе зимы снежные, весны пронзительно знобкие, а осень так и вовсе бесстыжая - стоит холодному ветру ее обнять, и она тут же послушно оголяется, сбрасывая листву, не в силах дотерпеть, пока зима укроет дерзкую наготу ветвей от нескромных взглядов. Нет, осень в Риэрне - всего лишь кайма лета, пышная, яркая и очень, очень широкая. Не сразу и разберешь, где кончается подол лета и начинается его прекрасная оторочка. Лето перетекает в осень так незаметно, что иной раз едва к зиме и спохватишься, увидев, что осень не только наступила, но уже почти и прошла. Однако сегодняшний день не вызывал никаких сомнений. Он был осенним, явственно и непоправимо осенним. Солнце изливало из густой небесной синевы такие потоки тепла, что не всякому летнему часу под стать - и все же назвать этот час летним было невозможно. Осенним было пение труб, мерцающее в сиянии дня, и запах цветов, устилающих мостовую, был тоже осенним, одуряюще тяжелым. Цветы, раздавленные могучими копытами, и не могут пахнуть иначе. Цветы, почти сплошь алые и желтые - а как же иначе? Ведь это же поистине королевское удовольствие - попирать копытами своего коня герб давних и ненавистных соперников. Впрочем, почему только герб? Сначала в липкую грязь превратится алое и золотое… а потом настанет черед тех, кто его носит. Непременно настанет - а вы что подумали?
Пристальный взгляд заставил короля Иргитера поднять голову и обернуться. То, что он увидел, ему понравилось. У женщины, что неотрывно глядела из окна вослед своему королю, слезы так и струились по щекам. Иргитер милостиво улыбнулся и даже соблаговолил поднять руку в приветственном жесте. Так и должны выглядеть лица истинных верноподданных перед разлукой с королем. О, конечно, до отъезда еще не день и не два… но скорбь должна охватывать их души заблаговременно.
Конь под венценосным седоком нетерпеливо всхрапнул, и Иргитер мигом выбросил из головы залитое слезами женское лицо. Однако хорошее настроение не покидало его еще долго - и уж за поворот он направил своего коня, находясь в самом что ни на есть приятном расположении духа.
Только тогда - и то не сразу - женщина осмелилась отойти от окна в прохладную глубину комнаты, сбросить праздничную, черную с серебром, накидку и дать волю слезам уже по-настоящему.
- Успокойся, Нериаль, дорогая. - Муж поспешил обнять ее, прижать к себе, его пальцы гладили ее волосы, но она ничего не могла с собой поделать.
- Он уезжает, - шептала Нериаль дрожащими губами, - он действительно уезжает… Энги, это правда, он уезжает…

Предыдущая страница 4 Следующая страница


5 Элеонора Раткевич

Энги печально улыбнулся и еще крепче прижал к себе жену. Энги - и никак иначе… вот уже двадцать лет, как Энги… это в детстве он всех и каждого просил называть себя полным именем - а теперь им лучше не зваться. Лучше и вообще забыть, что оно существует.
В отличие от его уезжающего величества короля Иргитера, Энги не обманывался ни трепетом жены, ни ее слезами. Уж он-то знал: соленые дорожки на щеках Нериаль - это слезы счастья. От горя Нериаль не плакала никогда. Во всяком случае, с тех пор, как их старший сын был казнен по обвинению в непочтительности к королевской особе, так и не дожив до своей пятнадцатой весны.
- Поверить не могу… - шептала Нериаль, комкая ни в чем не повинный платок. - Он ведь и в самом деле уезжает… да благословят боги найлисского мальчика!
Энги почувствовал, что еще минута - и у него с самого потекут слезы. Мальчик! Король, сумевший склонить степь к миру, уж всяко не мальчик. Мальчики не зажигают беглые огни, призывая королей на Большой Совет. Просто Лерметт, по слухам, хорошо если на год-два старше их с Нериаль младшего сына, Тенгита… а кем еще может быть ровесник сына для матери? Любимого сына… их младшенького… последнего… единственного… Это воля Лерметта заставляет Иргитера отбыть из Риэрна - так пусть же Боги и в самом деле благословят найлисского мальчика во всех его начинаниях!
Дрожь Нериаль мало-помалу притихла. Энги наклонился и коснулся губами седой пряди, берущей начало у левого виска жены. Вот оно где, черное с серебром - настоящее, неподдельное, не оскверненное ухищрениями геральдики.
- Успокойся, любовь моя, - промолвил Энги. - Он ведь и в самом деле уезжает.
Нериаль утерла слезы и вновь приникла лицом к груди мужа.
- Я так счастлива, - выдохнула она. - Уезжает… может, месяца на два…
- Дольше, - уверенно посулил Энги. - Гораздо дольше.
Кто-нибудь излишне дотошный мог бы упрекнуть его, что он смотрит не на жену, а на стенку - да разве любящие супруги так поступают? Но в том-то и дело, что Нериаль смотрела на ту же самую стенку, а вовсе не на мужа. На стенку, сплошь завешенную прихотливыми драпировками. Но даже если и сорвать с нее все эти расшитые тряпки, ничего не случится. Даже самый излишне дотошный придира, будь он хоть семи пядей во лбу, и то не сможет обнаружить хитроумно укрытую потайную дверь - ту, что ведет в совсем уже потайные покои… туда, где в эту минуту тоже велся разговор и смыкались объятия. Вот только Тенгиту, лежавшему сейчас в супружеской постели, едва сровнялось двадцать - а потому и разговор был совершенно другим, и объятия - тоже.
- Ты - чудовище, - шептал он на ухо жене, откидывая с ее лба влажную прядь золотистых волос. - Ты мое восхитительное любимое чудовище.
- Почему чудовище? - смеялась Лэрни. И снова, как всегда, от ее смеха у Тенгита перехватывало горло. Счастье, острое, как нож, запретное счастье пронизывало его до глубины души, истаивая и рассыпаясь сияющими брызгами, от которых все его тело делалось трепещущим и невесомым, как радуга. Он знал, что жизнь готов отдать, чтобы Лэрни смеялась… а уж наговорить ради этого всяческих глупостей и вовсе проще простого.
- Потому что только чудовище может полюбить своего извечного врага, - плутовски ухмыльнулся Тенгит. - Исконного. Ужас какой. И поделом мне. Я люблю чудовище.
- Да? - притворно возмутилась Лэрни, рывком отбрасывая одеяло. - А сам-то ты тогда кто?
- А я - нет, - еще шире ухмыльнулся Тенгит. - Я-то сразу понял, что ты мне не враг. Сразу, как увидел. С первого взгляда.
Он говорил чистую правду. Так оно и было - сразу, с первого взгляда. Как только он, дальний родич королевского дома, плоть от плоти черно-серебряных, увидел девушку из рода ало-золотых… как только увидел золото ее волос, льющееся по алому плащу…
- Так что я не чудовище, - вздохнул Тенгит. - Я всего-навсего герой.
- Это еще почему? - расхохоталась Лэрни.
- Потому что я люблю чудовище, - скромно потупился Тенгит. - Думаешь, у кого попало на это храбрости хватит?
- Если мне память не изменяет, - ехидно прищурилась Лэрни, - во всех сказках герои поступают с чудовищами как-то совсем по-другому.
- А это неправильные герои, - сообщил Тенгит, зарываясь лицом в разметавшиеся волосы жены. - Глупые. Что они вообще в чудовищах понимают?
- Ничего! - выдохнула Лэрни, и ее дыхание скользнуло по голому плечу Тенгита, лишь на миг опередив губы, с которых слетело.
Только теперь - и то мимолетно - Тенгит подумал об отъезде короля Иргитера. И надо сказать, короля эта беглая мысль никак не смогла бы порадовать. Потому что радовать Тенгит хотел вовсе не короля, а жену. Он и в самом деле жизнь готов был отдать, лишь бы она смеялась. А уж ради того, чтобы она не плакала… и ради того чтобы их ребенок, мирно сопящий в колыбели…
Тенгит навсегда запомнил, каким было лицо его матери в тот день, когда топор палача пресек жизнь его старшего брата. У Лэрни никогда не будет такого лица. Никогда.
- А теперь давай сюда этот подойник!
- Как можно, деточка-ваше-высочество! Это не подойник, а головной убор. Старинный.
- Ну я же и говорю - дай мне этот бархатный подойник с ушами!
Старая Сана укоризненно вздохнула в ответ, но потом не удержалась и все-таки прыснула. Еще бы! Кому, как не бывшей танцовщице, знать толк в нарядах. В молодости Сана вскружила столько голов, что и помыслить страшно. Да, с тех пор минуло больше полувека. Да, ветхая сморщенная старушка ничем не походит на давно позабытую ею же самой юную очаровательницу. Но она все еще помнит, что такое хорошо одеваться. Да и с кем Шеррин посоветоваться - с дамами придворными? Вот еще. Старуха Сана получше всех их, вместе взятых, понимает, что такое - одеться соблазнительно и со вкусом… а что такое - совсем даже наоборот. Провинциалки, что с них взять. Как и сама Шеррин. Принцесса она там или нет, а ее родная Адейна - такое захолустье, что любая суланская или найлисская судомойка одевается лучше. Может, и не богаче, но уж лучше - наверняка. Нет, фрейлины ничего не посоветуют толкового. А вот Сана… давным-давно она танцевала в Ланне перед отцом Сейгдена - и восхищенный король осыпал прелестную плясунью золотом. В буквальном смысле этого слова. Кучу золота навалили такую, чтоб она могла закрыть красавицу с головой.
- А что на это казначей сказал? - нетерпеливо спрашивала Шеррин всякий раз, когда ей удавалось уговорить Сану вновь рассказать ей эту историю.
- Казначей, - неизменно отвечала Сана, - вздохнул только и молвил: «Одно счастье, что госпожа Сана росточку из себя небольшого».
Вот так. Золото за столько-то лет расточилось без остатка - а вот опыт, бесценный опыт несравненной красавицы… Шеррин несказанно повезло: коротать старость Сана решила не где-нибудь, а именно в Адейне.
- Это не подойник, - наставительно произнесла Сана, протягивая принцессе высоченный чепец из порядком потертого бархата, отделанный басонной тесьмой. - Это ведро. Пыльное.
Шеррин стукнула чепцом по колену, выколачивая из бархата пыль, и закашлялась.
- Жаль, что его нельзя оставить таким же пыльным, - с сожалением произнесла она.
- Зато его можно постирать, - утешительно напомнила Сана. - Бархат все-таки. Если доверить эту стирку достаточно неопытным рукам…
- Сама постираю! - возликовала принцесса.
- У тебя так плохо, как надо, не получится, деточка-ваше-высочество, - возразила Сана.
- Я постараюсь, - уверенно посулила принцесса. - Где зеркало?
Зеркало исправно явило лик принцессы, над которым возвышался пресловутый чепец. Плохо. Очень плохо. При всем своем ошеломляющем уродстве чепец все-таки не скрывал волосы полностью. Скверно. Иссиня-черные волосы при глазах цвета зеленого орехового меда могут и законченного дурня навести на мысль: «Вот эту бы девочку да приодеть как следует…» Почему-то на такое даже у дураков ума хватает. А надо, чтобы не хватило. Чтобы любой мужчина только и смог, что попятиться в ужасе.
- Впрочем… - Шеррин еще раз критически оглядела свое отражение и согласно кивнула самой себе. - Дело поправимое. Если пустить по краю рюшики и добавить кружавчиков…
- Деточка-ваше-высочество! - Сана приподняла брови движением презрительной красавицы. Брови у нее сохранились изумительные - тонкие, густые, с естественным надломом - и при взгляде на них Шеррин всякий раз охватывала грусть: судя по этим прекрасным бровям, Сана в молодости была чудо как хороша собой. - Надо говорить не «кружавчики», а «кружева». А еще принцесса…
- Если бы я имела в виду кружева, - рассеянно отозвалась Шеррин, пытаясь надвинуть бархатное ведро потуже на лоб, - я бы так и сказала. Но мне нужны именно кружавчики. Такие… ну… мерзопакостные.
Сана хихикнула.
- Ты права, девочка. Поищем. Если пустить именно кружавчики… здесь… - старуха слегка прищурилась. - И вот здесь… да, это любую изуродует. Особенно если розовенькие. Чуть-чуть не в тон.
Шеррин содрогнулась. Кружавчики, да еще розовенькие, «чуть-чуть» не в тон красному бархату… какая же Сана все-таки умница!
- А теперь платье, - напомнила Сана, вновь откидывая крышку сундука.
- Погоди, - решительно произнесла Шеррин: дивный излом бровей Саны навел ее на мысль - но если она хоть самую малость промедлит, ей может не хватить духу. - Платье ты покуда сама поищи - а мне дай пинцет. Я быстро.
- А сумеешь? - Похоже, Сана отлично поняла, что именно собирается сделать ее воспитанница, ее «деточка-ваше-высочество».
- Постараюсь, - уныло посулила Шеррин. - Мне ведь дальше придется делать это самой - так лучше я прямо сейчас и начну.
Удивительно, что могут сотворить с лицом выщипанные, а тем более общипанные брови. К тому моменту, когда Сана выискала в недрах сундука самое, по ее мнению, неподходящее платье, Шеррин в немом изумлении глядела на результат своих трудов. Реденькие бровки, кривоватые, одна короче другой, волосенки жалостно топорщатся…
Сана отложила платье, встала, подошла к принцессе, обняла ее и принялась гладить по голове.
- Надо будет их еще и высветлить, - глухо произнесла Шеррин. - Немного. Чтобы уж совсем противно получилось. И ресницы обкорнать.
- Детка моя… - Сана поцеловала принцессу в разгоряченный лоб. - Это же как приходится уродовать мою адейнскую розочку, чтоб от нее риэрнский лопух отказался!
- На то он и лопух, - хмыкнула принцесса. При одном только упоминании короля Иргитера все грустное настроение куда-то улетучилось - взамен явилась злость. - Где платье?
- Сначала подойник сними, - посоветовала Сана. - После напялишь.
Платье было роскошным. Когда-то. Когда Адейна могла считаться страной если и не богатой, то уж во всяком случае зажиточной. До того, как дед Шеррин из желания заграбастать побольше разрушил все. Плантации масличной розы приносили Адейне… ну, не золотые горы, но, по крайней мере, золотые холмики. А щедрая земля и ласковое солнце не оставляли голодными тех, кто возделывал хлеб, овощи, фрукты и виноград. Казалось бы, чего еще желать? Но нет! Зачем нам всякие там яблоки и прочая пшеница, если розовое масло - единственное в своем роде адейнское розовое масло! - приносит в казну куда больше? Долой виноградники! Прочь пашни! Всю, всю землю до последнего клочка пустить под розы - и грести деньги лопатой! Приказ короля!
Всякий раз, проклиная дедову придурь, Шеррин вспоминала старую шутку про скупердяя. Прослышав, что очаг с новой вытяжкой экономит половину топлива, он велел установить у себя в доме сразу два таких очага - чтобы не тратить дров вообще. Действительно, экономия, ничего не скажешь. Покуда половина Адейны была занята под розы, деньги водились и в казне, и у подданных. А вот когда не осталось ни полоски земли под пашню или виноград… О да, розовое масло стоит недешево - а сколько стоит еда? Привозная до крошки еда? Если все, ну просто все приходится ввозить, прибыль расходов не перекроет. Дед рассчитывал, что дела пойдут, как по маслу… розовому, само собой. Дела пошли - хуже некуда. Прежняя Адейна не знала голода. Адейна, покрытая розами сплошь, постоянно жила впроголодь - а то и похуже. Это ведь догадаться надо - одним росчерком монаршего пера поставить себя в зависимость от сбыта одного-единственного товара! А как быть, когда торговцам приходит блажь взвинтить цены на хлеб и прочую еду - ведь у жителей Адейны выхода нет? Покряхтят, да поневоле и купят. Втридорога платишь, а розовое масло за полцены идет. Можно бы восстановить порушенное, вновь завести пашни и виноградники, сады и огороды… но это стоит денег. Денег, которых у Адейны больше нет. Может, Шеррин и удалось бы хоть самую малость наскрести, хоть с мертвой точки дело сдвинуть… когда бы не Иргитер.
Риэрн огибал Адейну с трех сторон, и лишь крохотная общая граница с Юльмом позволяла Адейне хоть немного ослабить удавку, хоть изредка глотнуть воздух. Иргитер хоть и лопух, а понял главное: сама для себя Адейна - тяжкое бремя, она вот-вот изнеможет от нищеты… но в чужом кармане та же самая Адейна - очень даже выгодная покупка. В лапах у Риэрна, имеющего свое, не заемное, хозяйство Адейна способна доиться чистым золотом. Не случайно Шеррин пришло на ум сравнение с удавкой: Иргитер перекрыл Адейне дорогу в шесть приречных королевств из восьми. Он не пропускал через свои границы розовое масло и не покупал его сам - и точно так же поступал с продовольствием для Адейны. Королевства не особо и страдали: просто-напросто мода на аромат адейнских роз сменилась модой на найлисский жасмин. Когда бы не Юльм… о, Иргитер охотно придушил бы и эту торговлю. Вот только королю Эвеллю Риэрн не страшен: с такой эскадрой Юльм может надменно взирать на происки Риэрна с верхушки самой что ни на есть высоченной мачты. А вот у Адейны такой эскадры нет. И денег тоже нет. Зато у Адейны есть принцесса. И если риэрнский король, так уж и быть, соблаговолит взять ее в жены, все уладится наилучшим образом: и еды будет вдоволь, и розовое масло рекой потечет в королевства Правобережья, и настанет для всех жизнь сладкая и сплошной беспрерывный праздник.
Шеррин холодела при одной мысли о таком исходе. Отчего бы и не заплатить собою за всех? Ведь именно для этого и существуют принцессы - разменная монета власти. Принцессам не впервой. Еще прежде, чем малютка принцесса научится говорить, ей объясняют, что когда-нибудь она уплатит своим телом за пару пограничных крепостей или полоску бесплодной земли… а при чем тут любовь и прочие сантименты? Вовсе даже не при чем. Шеррин знала, что и ей предстоит та же судьба… но Иргитер хотел совсем иного. Ему нужна была не полоска бесплодной земли, не пара крепостей, а Адейна. Вся, целиком, до последнего розового лепестка. И без законного наследника престола, разумеется. Без Кинейра. Без младшего брата Шеррин. Стоит только Шеррин согласиться на этот жуткий брак - и Кинейру не жить. Отравят его или зарежут… что уж нибудь Иргитер для малыша измыслит. А потом по праву венчанного мужа принцессы он заполучит трон Адейны, сделает ее частью Риэрна, и уж тогда… Как, ну как объяснить проклинающим строптивую принцессу жителям Адейны, что вот тогда-то и начнется самое страшное?
Но если Иргитер сам, по своей воле откажется от Шеррин… если решит, что такая невероятная уродина - слишком уж тяжелый довесок к благодатной Адейне…
- Платье не годится, - покачала головой Шеррин. - Красиво слишком.
- А ты примерь, - захихикала Сана.
Напялив платье, Шеррин едва сдержала радостный вопль. Прабабушка была выше принцессы почти на целую голову, чуть уже в груди и чуть шире в талии. Для того, чтобы платье сидело на Шеррин хоть сколько-нибудь прилично, его надо раскрыть в талии и полностью перешить. А вот если этого не делать… если просто отрезать его понизу… и где тогда окажется талия?
Безбровое, по всей очевидимости, лысое коротконогое чучело в бархатном подойнике торчком… а отрезанную от платья кайму надо пустить по груди - рюшечками! Или нет, по плечам - чтобы были узкими и кривыми.
- Вот сюда и сюда надо другой цвет вывести, - ткнула пальцем Сана. - Сразу кривобокая станешь.
Шеррин счастливо улыбнулась и поцеловала няньку в покрытый сеточкой морщин увядший висок.
- Что бы я без тебя только делала!
- Детка… - Сана вновь обняла воспитанницу за плечи. - Может, все-таки останешься, а? Его величество мог бы и сам поехать.
- Нет, - решительно возразила Шеррин. - Если оставить отца наедине с Иргитером, он не устоит. Он привезет мне из Найлисса мой брачный договор. Может, даже обвенчает меня заочно. А меня тем временем риэрнские наемники похитят и привезут Иргитеру, перевязав цветной ленточкой. Думаешь, мне охота перед всеми королями чучело изображать? Выхода у меня нет. Пока Иргитер меня не заполучил, Кинейра он не тронет - а если отец даст слабину, малыша просто убьют.
- А если тебя оставить с Иргитером наедине? - вздохнула старуха. - Боюсь я за тебя.
- Не бойся. - Шеррин накрыла ее левую руку с узловатыми пальцами своей изящной ладонью. - Я ни на шаг не отойду от Эвелля. Уж он-то с таким эскортом поедет… нет, при короле Юльма мне бояться нечего. А уж потом - тем более. На глазах у всех Иргитер ничего не предпримет. Вплоть до самого Найлисса мне ничего не грозит. А вот там, когда всех разместят да расселят по разным покоям… да, там придется остерегаться. Но я что-нибудь придумаю.
Правая рука няньки, такая же морщинистая и распухшая в суставах, как и левая, нежно легла на узкую руку принцессы.
- Детка. - Старуха помолчала немного и вновь вздохнула. - Тебе обязательно надо научиться обкусывать ногти. Обязательно. Иначе с такими руками у тебя ничего не получится.
Его величество Эвелль восседал на перевернутом бочонке. Предосенний ветер трепал волосы короля, перевязанные через лоб узкой лентой, расшитой золотом, раздувал парусом распахнутую на груди белую рубаху с простым отложным воротом. Море подкатывало почти к самым ногам свои зеленые волны - совсем такие же, как зеленый янтарь в единственном перстне на правой руке короля.
Вокруг на бочонках поменьше удобно расположились первые дворяне королевства - вернее, только те из них, чье дворянство начиналось с них самих. Те, кому лет этак двадцать тому назад совсем еще молодой Эвелль предоставил простой и ясный выбор: или петля на рее подожженного абордажной командой корабля - или верная служба короне Юльма и полное прощение былого пиратства. Бывшие пираты ни разу не погрешили против клятвы верности, данной под качающейся над их головами петлей. Что ж, король Юльма умел ценить доблестную службу и награждать по заслугам. Старая знать не задирала нос перед новой - особенно после того, как Эвелль невзначай напомнил особо упертым, что их высокородные предки занимались тем же самым, только несколько веков назад… а те, с кого начинается знатный род, предпочтительнее тех, кем он по их собственной дурости заканчивается. Намек был понят, и родовитые особы порешили, что лучше уж новая знать под боком, чем старые пираты в море. Разве не от моря зависит процветание Юльма - а значит, и их собственное? Эвелль умел объяснять изумительно доходчиво: знать усвоила преподанный ей урок, а недавние пираты - хорошие манеры. Чем, как не благовоспитанностью, прикрыть недавние грешки? По правде говоря, ни в одном королевстве никто отродясь не видывал таких благовоспитанных дворян, как те, что сидели сейчас на перевернутых бочонках и смиренно внимали своему коронованному адмиралу.
Притом же Эвелль умел поставить кого угодно на место без малейшей обиды. Вот и сейчас старые вельможи были довольны тем, что именно им, как и во время прежних отлучек его величества, предстоит вершить в отсутствие короля государственные дела, а вельможи новые радовались тому, что их несомненную воинскую доблесть почтили правом сопровождать королевскую особу в столь дальний путь. Одно только непонятно - зачем король собрал их в порту уже после того, как держал во дворце общий совет знати?
- Те, кто остается, свои распоряжения уже получили, - негромко, но звучно произнес Эвелль. - Но вы едете со мной, и вы должны знать, что дело серьезнее, чем кажется.
- Но, адмирал! - возразил его светлость Одноглазый Патря. - Где Найлисс, а где мы? Даже если Найлисс и зажег беглые огни, нам-то что за беда? Общих интересов у нас нет.
- С тех пор, как степь перестала представлять собой постоянную угрозу для Правобережья, - церемонно поправил его Вигнел Левый Крен, - я не могу представить себе общей для наших стран проблемы.
Из всей знати, как старой, так и новой, его сиятельство Левый Крен выражался наиболее изысканно. Дело в том, что Вигнел, как и король, был левшой, и эта черта сходства побуждала его следить за своими манерами особенно тщательно.
- А я могу, - отрезал Эвелль.
На сей раз спорить не попытался никто. Единственно только способность просчитывать все наперед и могла даровать одному победу над многими. Эвелль ею обладал. Он был не просто капитаном, но адмиралом - причем адмиралом, не изведавшим ни одного поражения. Его люди верили своему адмиралу хоть и не слепо, но на его зрение полагались больше, чем на свое. И если уж адмирал видит на горизонте шторм, значит, так оно и есть.
- И Лерметт может, - добавил Эвелль. - Или вы позабыли, как он приезжал к нам уже после ристаний?
- Разве такое забудешь! - во весь рот разулыбался Герцог, которому как раз и выпала честь сопровождать его найлисское величество во время пребывания в Юльме. Иного имени, кроме клички Герцог, бывший юнга с пиратского корабля не имел и вовсе - но зато уж ее носил с честью… возможно, еще и потому, что пламенно жаждал с нею сровняться: коль скоро тебя кличут Герцогом, обидно оставаться всего лишь бароном. Это несоответствие иной раз повергало беднягу в тайную печаль, но он неизменно утешал себя тем, что еще не все потеряно.
- А если так, - ровным голосом промолвил Эвелль, - припомни-ка, чем он у нас интересовался особо?
- Лоциями старыми, - незамедлительно ответил Герцог. - Новыми тоже, но старыми больше всего. И архивами гильдий. Рыбная ловля, рыбная торговля… и зачем оно ему, если от его Найлисса до моря, как великому аргину до мачты?
- Вот и я так подумал, - согласился Эвелль. - А после решил, что молодой король просто-напросто дела свои в порядок приводит. Возможный объем торговли наперед рассчитывает - и рыбной, и заморской.
- Да зачем ради этого самому-то ездить? - встрял Легарет Кривой Румпель, раздувая ноздри того самого органа, которому он и был обязан своим боевым прозвищем. - Довольно ведь первого помощника послать…
Эвелль невольно улыбнулся. Румпель был редкостно умен и неплохо образован - настолько, что сумел по заслугам занять министерский пост - но никакая сила в мире не смогла бы заставить этого самородка именовать министров и советников иначе, нежели лоцманами и квартирмейстерами.
- Навряд ли, - все еще улыбаясь, возразил Эвелль. - Первым помощником у Лерметта знаешь кто? Гном ученый, да впридачу еще и доктор наук из Арамейля. Такого поди пошли, попробуй… как бы он тебя самого не послал.
- Такой может, - скорбно кивнул Патря, которому во время ристаний однажды довелось беседовать с Илмерраном.
- И еще - Лерметт не из тех, кто всю работу на первого помощника переваливает, - сообщил Эвелль. - Он из тех капитанов, кто самолично во все мелочи входит.
- Дельный парень, одним словом, - одобрил Левый Крен, в азарте беседы позабыв на мгновение о изысканных манерах. - Я бы такого к себе к себе боцманом, пожалуй, взял.
- Боцманом, говоришь? - усмехнулся Эвелль. - Ну нет. Подымай выше. Это он бы тебя к себе боцманом взял… может быть.
Вигнел сконфуженно потупился.
- Впрочем, я и сам хорош, - вздохнул король. - Самым простым объяснением довольствовался… а того не взял в толк, что Лерметт ездил не только к нам.
- Ну да, - чуточку растерянно произнес Румпель. - К эльфам он ездил - это еще перед ристаниями - в степь ездил, потом к нам, потом в Арамейль…
- А потом зажег беглые огни, - подытожил Эвелль. - Эльфы, степь, Юльм, Арамейль… я не знаю в точности, что за беда заставила его созвать королей, но беда эта касается всех.
- А если не в точности? - полюбопытствовал Одноглазый Патря. Никто другой не посмел бы позволить себе такую вольность, но Патре прощалось многое - в конце концов, никто иной, как он, первым принес клятву верности новому адмиралу.
- А если не в точности, то мне страшно, - помолчав, признал король.
Румпель недоверчиво дернул кончиком носа. Герцог улыбнулся с готовностью: еще бы - такую замечательную шутку адмирал отмочил! Зато более сообразительный Патря побледнел, а Вигнел Левый Крен выругался так, как и в бытность свою пиратом себе не позволял.
- Совершенно верно, - кивнул Эвелль - Именно так дела и обстоят. Румпель, сообрази хоть ты - что можно высмотреть в лоциях за две-три сотни лет? А заодно и в расписках за треску и прочую селедку? Что изменилось за эти века?
- Морские течения, - уверенно ответил Румпель - недаром же его так ценил Одноглазый Патря в свое время: никто на его судне не знал навигацию так хорошо, как Легарет. - И сильно. Рыба не в прежних местах ловится. Но какое касательство наши уловы имеют до Найлисса?
- Уловы-то наши, - вздохнул Эвелль, - а вот беда - общая. Головой думайте, капитаны, головой! Уж если Лерметта понесло не только к нам, а еще и в степь, и к эльфам, и в Арамейль… меняются не только морские течения.
- Так ведь это… - испуганно прошелестел Герцог - на сей раз именно он сообразил первым.
- Да, - жестко подтвердил Эвелль, расправив свои широкие не по росту плечи. - Не только море, но и суша. Похоже, меняется и вообще лицо мира. А это касается всех.

Глава 3
Что поставлено на карту

- Как только вся остальная твоя компания угомонится, приходи в кабинет Илмеррана, - произнес Лерметт с отсутствующим видом: мысли его были явно уже заняты чем-то другим - вероятно, тем самым, о чем он собирался совещаться с другом и наставником спустя самое недолгое время.
- А как я его найду? - поинтересовался Арьен.
- Алани тебя проводит, - кивнул Лерметт в сторону вытянувшегося наизготовку русоволосого пажа.
Эннеари вытаращил глаза.
- Алани?! - переспросил он и неожиданно расхохотался.
Лерметт несколько мгновений непонимающе взирал на него, затем сообразил и тоже разразился хохотом.
- Алани! - повторил он, не в силах справиться со смехом.
- И что тут смешного? - вопросительно приподнял бровь паж. Эннеари понравилось, как он спросил: совершенно без обиды. Он просто и спокойно осведомился.
- Ну да, ты же не знаешь по-эльфийски, - с трудом промолвил король, утирая слезы смеха. - А я раньше не соотносил как-то. «Алани» на эльфийском означает «подарок на память»… только не всякий подарок, а… как бы это лучше сказать… с намеком, что ли…
- Пожалуй, точнее всего, - с невозмутимостью, стоившей ему огромного труда, заявил Арьен, - это слово переводится как «тот еще подарочек».
- Что ж, - задумчиво произнес Алани, - по-моему, термин соответствует именуемому им объекту удовлетворительно.
Король и эльф переглянулись и вновь грянули хохотом.
Угомонить остальную компанию особого труда не составило. Все-таки день выдался на диво разнообразный. Найлисс - город удивительный, и полюбоваться на него стоило. Даже если бы никто и не хотел разглядывать всевозможные чудеса и диковинки, на то есть Лоайре. Арьен сильно подозревал, что этот помешанный способен и мертвого уговорить подняться и пойти взглянуть на прелести здешнего зодчества - что уж говорить о живых! Живые весь день провели в блужданиях по городу, и теперь едва держались на ногах: все-таки нет у эльфов привычки расхаживать по мостовой. Вот и славно. Никакой надобности нет за ними приглядывать. Навряд ли хоть кто-нибудь способен на большее, чем поужинать, умыться и с блаженным стоном рухнуть в постель. Разве что этот кто-нибудь догадается заняться самоисцелением и снять усталость… да нет, опять-таки навряд ли. Никто сейчас не в состоянии подумать о себе. Головы у всех заняты балконными и оконными решетками, резными карнизами, крестовыми сводами, шпилями, куполами, башенными зубцами и прочей восхитительной дребеденью. Вот даже и неугомонная троица - Аркье, Ниест и Лэккеан - и те зевают и спотыкаются. Достаточно разогнать после ужина всех по комнатам, и можно быть совершенно спокойным: до утра ни один из своей комнаты не выйдет.
Покончив с ужином, Эннеари принялся шарить взглядом по Гостиной Гобеленов, отыскивая Алани. Паж вынырнул словно бы из ниоткуда совсем рядом с ним. Занятный паренек, ничего не скажешь. Арьен уже успел убедиться в его способности исполнять свои обязанности, как бы и вовсе не показываясь на глаза, и при этом безошибочно возникать именно там и тогда, где и когда он нужен. Лучшего пажа и пожелать нельзя. Впрочем, иного и ожидать не следовало. Не такой Лерметт человек - да и не такой король, к слову сказать - чтобы держать у себя на службе неумех. Но парень все равно занятный. А уж манера изъясняться у него… более чем странная.
- Я готов, - безмолвно просигналил пажу Эннеари, и тот столь же безмолвно кивнул.
И едва только закрылась последняя из дверей, как «тот еще подарочек» развернулся, подошел к гобелену с изображением речной долины в окрестностях Риады, откинул его в сторону и отворил скрытую им прежде небольшую дверь.
- Нам сюда, - объявил он. - Самый короткий путь.
Да, если учесть, сколь многочисленны и запутанны дворцовые коридоры и переходы, такую роскошь, как возможность сократить себе путь, никак нельзя почесть излишней.
- И как ты только ухитряешься не заблудиться? - поинтересовался Эннеари, глядя, как ловко ориентируется Алани в запутанном лабиринте галерей и коридоров, уверенно выбирая единственно нужный.
- Можно, - спокойно кивнул Алани в ответ. - Можно и заблудиться. Дворцы ведь для того так и возводят, чтобы человек со стороны заплутал. Я первым делом у Его Всезна… то есть у советника Илмеррана план дворца попросил и назубок его вызубрил.
Вот так. Интересные все же у Лерметта пажи. Или это так повсеместно принято?
- Пришли, - сообщил Алани, отворяя очередную дверь, и привычно посторонился, пропуская эльфа вперед.
Кабинет Илмеррана заставил Эннеари изумленно зажмуриться. Несколько мгновений спустя он осторожно приоткрыл глаза. Нет, ничего не изменилось. Он словно бы провалился в пространстве и времени на… сколько же лет тому назад? Вот сейчас Илмерран скажет ему неизменное: «Проходи, садись - да сколько же можно заставлять себя ждать», - и урок начнется, как начинался всякое утро…
- Ничего удивительного, - нетерпеливо заявил Илмерран, прекрасно догадавшись, что за чувства обуревают его бывшего ученика. - Гномы, как тебе из моих прежних лекций должно быть известно, весьма постоянны в привычках. По крайней мере, в тех случаях, когда нет смысла тратить силы и время на то, чтобы обзавестись новыми. Было бы странно, если бы мой здешний кабинет выглядел иначе, нежели прежний. Проходи, садись - да сколько же можно заставлять себя ждать!
Эннеари усмехнулся и вошел в кабинет. Как он и полагал, Лерметт его опередил. Трудно сказать, сколько времени он уже пробыл в этом кабинете, склонясь над столом, и облик короля ничуть не меньше, чем обстановка кабинета, утвердил Эннеари в мысли, что время вытворило какой-то особо хитроумный курбет. Ни парадного майлета, ни тем более нарретталя на короле не было - совсем как встарь. И рукава рубашки закатаны до самых локтей. И никакой короны на голове, ни даже шапочки-бриолета - волосы перехвачены узким кожаным шнурком. Может, если откинуть занавесь и распахнуть настежь окно с великолепными витражами, взору откроется покрытый бугристыми льдинами Хохочущий Перевал?
- Дозвольте вам помочь… - начал было паж.
- Не дозволю, - отрезал Илмерран, возвращаясь к занятию, от которого его оторвал приход Арьена - а именно, к разворачиванию и сворачиванию громадных свитков пергамента. - Сам найду. А его величеству и вовсе нечего под руку лезть. Лучше прибери вот эти свитки. Я их уже просмотрел, там нет ничего нужного.
Он рывком развернул очередной свиток почти до половины. Перед глазами Эннеари мелькнула и вновь скрылась изображенная на пергаменте карта - словно плясунья пестрым платком махнула.
- Совсем даже не то, - скривился гном, сворачивая свиток.
Эннеари подошел к столу, над которым склонился Лерметт.
- Сейчас, погоди, - отрешенным голосом произнес Лерметт. - Я уже заканчиваю.
- Я тоже, - сообщил Илмерран. - Вот она.
Нужный свиток был едва ли не выше самого Илмеррана. Алани, по своему обыкновению, возник подле гнома в должное мгновение, и вдвоем они сноровисто развернули карту. Глянув на изображение на пергаменте, а затем на стол, Эннеари чуть было не рассмеялся.
Вот это да! Пожалуй, гномья педантичность не уступят разве что людской нетерпеливости. Лерметт, судя по всему, не пожелал дожидаться, покуда Илмерран отыщет нужную карту, и в то самое время, когда гном разворачивал один за другим тяжеленные свитки, Лерметт рисовал искомую карту по памяти. Под его пером стремительно возникали горы и низины, встопорщивались крохотными башенками города, струились чернильной влагой реки, беззвучно шелестели леса. Эннеари залюбовался его работой. В точности ведь то же самое изображение… э, нет! Такое же, да не такое. Вот этих обозначений на пергаменте Илмеррана нет!
- Что это? - удивленно спросил Арьен, когда рука Лерметта уверенно вычертила еще несколько странных загогулин поверх прежних.
- Ветер, - ответил Лерметт, не подымая головы. - А вот это… впрочем, неважно. Сам сейчас увидишь.
Он утомленно разогнулся и отложил перо.
- Готово, - молвил он. - Вот сейчас только чернила просохнут, и можно начинать.
- Это еще долго? - поинтересовался Илмерран. В чем бы ни заключалось предстоящее гному дело, ему явно не терпелось приступить к нему тотчас же.
- Совсем нет, - ответил Лерметт, разминая пальцы. - Можно, конечно, для быстроты песком посыпать…
- Ни за что! - пылко воскликнул Алани, на всякий случай отодвигая подальше от короля песочницу. - Ну, вы и сказанули, ваше величество!
- Да, ведь и верно, - усмехнулся Лерметт. - Забыл совсем.

Предыдущая страница 5 Следующая страница


Ларе и т`аэ 6

Куда как интересно. Кажется, не далее как перед ужином Арьен почел манеру Алани разговаривать странной? Действительно, странная. Особенно для вышколенного пажа. И чем дальше, тем более странная.
- Магу за работой еще и не такое можно, - усмехнулся Лерметт в ответ на невысказанный вопрос Эннеари.
Магу? Магу?! И это в его-то годы… а кстати, сколько их, этих самых лет?
- Лет-то тебе сколько? - ошарашенно поинтересовался Арьен у Алани.
- Пятнадцать с половиной, - гордо заявил паж таким тоном, будто пятнадцать с половиной лет - возраст зрелый и, безусловно, почтенный, а шестнадцать, до которых ему всего-то полгода и осталось, так и вовсе старость, и ему за упомянутые полгода нужно еще ой-ой как много всякого разного успеть, покуда не превратился в ветхую развалину.
С ума можно сойти! Да нет, не просто можно - ничего другого сделать нельзя. Только сойти с ума. Конечно, мимолетные эфемеры и учатся всему на лету - им иначе нельзя: времени у них нет подолгу рассусоливать. И люди из этого правила никак уж не исключение, напротив. Но все же… даже и для человека - нет, нет и еще раз нет! Магия больших познаний требует. Пусть Алани и усвоил только их начатки… все едино - и когда он успел? Пусть он едва умеет колдовать… чтобы в неполные шестнадцать лет… невозможно. Непостижимо. Люди - создания быстроумные… но ведь не настолько! Тут никакое быстроумие, никакое природное дарование не поможет. Чтобы стать магом в пятнадцать с половиной, даже и таланта никак уж не довольно. Для такого надо быть гением. И вот этот вот гений…
- Это что же получается? - гневно вопросил разом изнемогший от чудовищной несправедливости Эннеари. - Выходит, у тебя прирожденный маг гостям вино наливает и по дворцу с поручениями носится?!
- Конечно, - пожал плечами Лерметт. - Самая та работа для вельможных сынков, пока в возраст не вошли. Не бездельничать же им. Бывают занятия и похуже.
- Да? - прищурился Эннеари.
- Представь себе, да, - хмыкнул Лерметт. - Конечно, я в свои пятнадцать уже вернулся из первого своего посольства…
С уст Эннеари едва не сорвалось: «Вот видишь! Себя в его годы вспомни!»
- … а прежде того, - невозмутимо заключил король, - я навоз из конюшни выгребал. И котлы на кухне драил.
Эннеари вытаращил глаза.
- Для наследного принца в пажах разгуливать - не по чину занятие, - посмеиваясь, пояснил Лерметт. - Больно уж чистенькое. Щеголяй себе в новеньком майлете да кружевных манжетах… нет. Уверяю тебя, если бы можно было отправить с посольством кого другого, а не меня, отец бы так и сделал. Потому как нечего малолетним высокородиям прежде времени нос задирать.
- П… понятно, - пробормотал ошеломленный Арьен.
- Будь Алани всего только магом, - безжалостно присовокупил Лерметт, - он бы у меня все лето котлы драил и дрова рубил. Пажом он служит не как маг, а как студент Арамейля. Надо же парню время оставить для летнего задания.
- Я его уже выполнил! - оскорбился Алани.
- Это тебе только кажется, - усмехнулся Илмерран. Взгляд гнома неотрывно следил за картой, вышедшей из-под пера Лерметта: просохла ли?
Вот оно как… что же, тогда все становится на свои места. Арамейльский университет возрастом своих студентов не считается. Может и дряхлого старца в обучение принять, может и ребенка, едва только наловчившегося ходить, поименовать студентом. Годы - ерунда, внешнее. Другое важно - на что ты способен… а сметливый Алани наверняка способен на многое. В том числе и на учебу в Арамейле. Навряд ли он успел проучиться больше года - но и за год в Арамейле можно узнать уйму всякого разного, если времени даром не терять. А уж по части магии… да лучших магов, чем те, что преподают в Арамейле, нигде не сыщешь!
- Так ты на отделении магии учишься? - понимающе спросил пажа Эннеари.
- Да нет, - к величайшему изумлению Арьена, ответствовал Алани. - И не собирался даже. На курс магии меня записали дополнительно. Распоряжением ректора. Я на отделение прикладной математики поступил. А магия - это так, разве что удовольствия ради…
- Это тебе только кажется, - отрезал Илмерран.
Еще бы! Перепутать свой основной дар с дополнительным - случай нередкий. Сколько же иной раз лет впустую уходит, покуда жизнь все расставит на свои места - подумать страшно. Со стороны оно виднее - да только кто станет слушать советы стороннего! Вот и происходят подобные ошибки повсеместно… за исключением Арамейля. Уж если ректор своим распоряжением зачисляет кого на отделение магии - значит, этого властительно требует его талант. Тот самый, основной, еще неосознанный. Об заклад биться можно - быть мальчишке магом, да притом из лучших… а вот развлекаться на досуге он будет как раз математикой. Прикладной.
- По-моему, просохло, - заметил Лерметт. - Можно начинать.
- Согласен, - кивнул Илмерран и обернулся к Алани. - А ты что скажешь?
Алани придирчиво исследовал карту.
- Можно, - одобрил он после недолгого молчания. Лицо его было серьезным и сосредоточенным, в глазах не осталось ни смешинки, рот отвердел. Даже нахальная ямочка на подбородке сделалась жесткой и властной.
- Давай-ка, помогай, - бросил Лерметт Арьену, взявшись за найденный Илмерраном пергамент. - Укладывай ее.
- Куда? - удивился Эннеари.
- На стол, - нетерпеливо скомандовал Лерметт. - Поверх моей. Уголок к уголку, ровнехонько. Чтоб ни на волос в сторону. Давай, лучник. У тебя глазомер получше моего будет.
Спустя некоторое время совместными усилиями эльфа и короля карта была наконец-то уложена правильно. Алани в этом участия не принимал. Он стоял, сложив ладони вместе, и поминутно вякал: дескать, неровно… и опять неровно.
- Годится, - изрек он отсутствующим тоном, когда Лерметт от излишнего усердия едва не сдернул нечаянно пергамент на пол.
- Тогда приступай, - скомандовал Илмерран.
- Я уже приступил, - прежним, чуть рассеянным и вместе с тем сосредоточенным голосом отозвался Алани.
В кабинете сделалось необыкновенно тихо. Казалось, напряги слух - и услышишь, как струится вверх пламя свеч, поставленных в высокие шандалы. Алани развел слегка сомкнутые прежде ладони, потом округлил их, словно держа на весу незримую чашу. Пальцы и запястья его понемногу напрягались: невидимая чаша явственно тяжелела. А потом Алани, занеся руки над столом, сжал пальцы, ухватывая несуществующую чашу за края, и резким коротким движением разломил ее, изливая таинственное ее содержимое прямо на карту.
Эннеари еле слышно ахнул.
Он почти уже начинал догадываться, что именно делает Алани… всего лишь почти - но тем неожиданнее оказался эффект.
Карта ожила - словно бы распластанные по пергаменту образы вновь обрели плоть.
Медленно воздвиглись из недр рисунка Пограничные Горы; их головы забелели искристым снегом, темные каменные плечи оделись кудрявым бархатом леса. Медленно, как если бы спросонок, разлилась по степи слегка тронутая уже легкой желтизной предосенняя зелень высокотравья. Неслышно вздохнула сахарная белизна известковых скал Сулана, задумчиво нахмурились прибрежные дюны Юльма. На речных волнах заплясал переменчивый своенравный блеск. Крохотные города вздергивали кверху башенные зубцы, выблескивали огоньками обливной черепицы, тыкали в небо острыми шпилями. И совсем уже крохотными, едва различимыми огоньками высверкивали изредка доспехи пограничных разъездов.
И только в левом нижнем углу карты рисунок так и остался на пергаменте.
- Что это такое? - грозно осведомился Илмерран, сдвинув брови.
- Не знаю, - смущенно промолвил Лерметт. - Смазалось, наверное.
- Да? - Илмерран посмотрел на короля в упор.
Лерметт покраснел, приотвернул злополучный уголок, покраснел еще сильнее, взял перо и тщательно довел две несомкнутые линии. Уголок карты выскользнул из его руки, плотно прильнул к карте нижней и мигом вспух гранитной плотью.
- То-то же, - наставительно изрек Илмерран. - Ну как так можно! Серьезное ведь дело делаем - и вдруг такая расхлябанность! Один опаздывает, другой болтает попусту, третий и вовсе небрежничает, работает как попало - а еще почетный доктор наук. Налеа. Все трое.
- Ладно еще, что это всего лишь я ошибся, - заметил Лерметт, откладывая перо. - Я было испугался, что ошибка в самой карте. Тогда ничего нельзя было бы знать наверняка.
- Не для того все по десять раз считалось и пересчитывалось, - вздернул бороду Илмерран, - чтобы карта оказалась с ошибкой. А вот мы себе сейчас не можем позволить ошибиться ни в малейшей мелочи - ясно?
- Да. - Лерметт покаянно потупил глаза - ну ни дать ни взять ученик, не приготовивший урока.
- Слишком дорого за сегодняшние ошибки платить придется, - проворчал Илмерран, слегка смягчившись. - Может, даже и непомерно. Соберись, Лериме. Арьен, это и тебя касается. Алани, ты отдохнул?
- Сейчас. - Паж аккуратно свернул и отложил в сторону белый шелковый платок, которым он вытирал руки после волшебства, взял с узкого поставца чашу, в которой темнело суланское вино пополам с травяным отваром, и осушил ее в два глотка. - Вот теперь готов… кажется.
- Голова не кружится? - заботливо поинтересовался гном.
- Нет, - с вызовом ответствовал Алани.
- Значит, не «кажется», а готов, - заключил Илмерран. - Начинаем. Арьен - а тебя что, отдельно звать надо? Иди сюда, к столу.
Три головы - человека, эльфа и гнома - склонились над картой.
- Смотрите, - выдохнул гном. - Смотрите внимательно, мальчики.
- Рано еще смотреть, - заметил Алани. - Я еще не начал.
Он взял с полки, где во множестве стояли песочные часы, самые простые, снял крышку, осторожно разнял колбу и высыпал песок на стол вдоль верхнего края карты. Несколько тихих повелительных слов - и песок разгладился, замер широкой лентой, словно бы приподнялся чуть-чуть , когда его изнутри пронизала голубовато-белая молния, и вновь замер сияющей полосой стекла. И не просто стекла, а зеркального.
- Что это? - слегка сипло от восхищения и неожиданности спросил Эннеари.
- Зеркало Времени, - несколько отрешенным голосом ответил Алани. - Самый верный способ увидеть прошлое или возможное будущее.
- И самый опасный! - от возмущения Илмерран рявкнул густым басом. - Алани, ты что, рехнулся?
- Нет, - спокойно ответил паж. - Просто других способов я еще освоить не успел. А теперь смотрите. Пора.
Подушечкой указательного пальца он слегка пристукнул по краю карты там, где он смыкался с зеркалом.
Безмолвная рябь прошла по степи.
- Что это? - вновь спросил Арьен - на сей раз шепотом, чтобы не потревожить Алани: уж если избранный магом метод опасен, отвлекать его не следует ни в коем случае.
- Ветер, - еле слышно прошелестел Лерметт. - Я же тебе говорил. Сам сейчас все увидишь.
Даже шепот его был почти таким же отрешенным, как голос Алани. Лерметт был не здесь - он всей душой, всем разумом погрузился в зеркало и карту.
Ветер нес с собой вечную осень, ибо степь желтела. Желтела, увядала, иссыхала в ожидании весенних дождей… в тщетном ожидании. Весенний ветер нес с собой не живительную влагу, а смертоносный песок. Пустыня наползала неуклонно - сперва неуверенно, а после все быстрей и быстрей. Единственные капли влаги Эннеари видел в зеркале - капли слез, катившихся по лицам стариков, когда они гладили узловатыми пальцами черную от суховея траву, скукоженную, ломкую, рассыпающуюся в прах даже от такого легкого прикосновения. Первая кровь на этой траве, и та выглядела не настолько жуткой, как этот переживший себя прах… во всяком разе, поначалу. Зато потом… верно говорится, что кровь не вода: сколько ее ни лей, а землю она не напоит… так зачем же? Зачем?!
На карте медленно занимались алые искорки - маленькие, а потому вроде бы совсем не страшные… горела Риада, полыхал Ланн, корчился в огне Найлисс, и Эннеари оцепенелым от ужаса взглядом смотрел, смотрел, неотрывно смотрел в Зеркало Времени, где беззвучно ревел огонь, свистали неслышно сабли, и с немым предсмертным воплем валились наземь под копыта тощих, как пустые ножны, коней все новые и новые тела. Кто сказал, что война обновляет кровь мира? Соврал, мерзавец - то ли в неведении, то ли с холодным осознанием… Эннеари видел, как она выкашивает все, чем цвела земля - как убивают самых храбрых, самых мужественных и стойких, как гибнут самые бескорыстные и совестливые, как вешают самых хладнокровных и хитроумных, как расточается задолго до срока под раскаленным рабским тавром жизнь самых беззащитных… и даже те, кому привалило сомнительное счастье уцелеть среди крови и огня, никогда уже не будут прежними. Да и сколько тех уцелевших - хорошо еще если десятая доля по обе стороны войны! Не так вроде и много голодных ртов… но мало, слишком мало рук, способных их прокормить, погибельно мало. Он видел детей насильников и любовниц мародеров - так смотри же, эльф, смотри хорошенько! - вот она какая, война на выживание… что, не ожидал? А ты еще на лица их посмотри, на лица, а пуще того в глаза - вот в эти потускнелые, глубоко запавшие от голода глаза… понял теперь? Ты не отворачивайся, ты смотри прямо в глаза, смотри на жуткие в своей тупой решимости лица, на тонкие руки и ноги с ломкими движениями - ну, ни дать ни взять, саранча! И еще на землю посмотри… да нет, ты глаз не закрывай, ты посмотри, что оставляет за собой на этой земле эта саранча… ты ведь и представить себе не мог, что такое возможно - так смотри же!
- На двадцать лет раньше! - горестно проскрежетал чей-то неузнаваемый голос - неужто Илмеррана? - Поверить не могу…
А потом саранча ринулась через Хохочущий Перевал, накрыв его черной колышущейся массой… нет, нет, нет! Видеть в зеркале еще и это… не судьба пристигла Долину Эльфов - нечто тысячекратно худшее! Эннеари в страшном сне бы не привиделось, что с его соплеменниками может сделаться такое… что мертвые будут проклинать немногих оставшихся в живых, готовых бестрепетно резать глотки спящим - да если бы только! На краткий миг ему показалось… нет, не показалось - он и в самом деле увидел в зеркале себя… увидел, что… нет, нет же, никогда, кровью своей клянусь - никогда, никогда, нет!
Рука Лерметта легла на его холодные пальцы и слегка сжала их. И это немое… нет, не сочувствие, не сострадание даже - понимание, такое надежное и неколебимое, обессилило Арьена враз. Оно высекло из глаз слезы, словно ветер в лицо.
- Довольно! - хрипло простонал Лерметт. - Не могу больше!
- Я тоже, - задыхающимся голосом ответил Алани и вновь стукнул указательным пальцем по краю карты.
Эннеари смигнул слезы и вскрикнул. Паж едва стоял, навалившись всем телом на тяжелый стол. Юноша был иссиня-бледным, губы и лунки ногтей посинели.
- Арьен, скорей! - вскричал Лерметт - но Эннеари уже и сам подхватил пажа под мышки, уложил поудобнее, опустился рядом на одно колено и прижал пальцы к белым вискам Алани. Знать бы еще, что с парнем стряслось…
- Это просто потеря крови, - сварливо пояснил Илмерран. - Очень сильная потеря крови.
Эннеари невольно обвел кабинет взглядом, но нигде не было ни кровинки - даже в зеркале.
- Плата за волшебство, - еще прерывистым, но куда более ровным голосом промолвил Алани.
Лерметт резко выдохнул.
- Именно так, - дернул бородой Илмерран. - За все надо платить. Чем больше крови льется в зеркале, тем больше ее теряет маг… если, конечно, он не мастер по Зеркалам Времени. Если бы я предполагал, что это случится так скоро и так кроваво, я бы запретил опыт.
- Вам бы это не удалось, Ваше Всезнайство! - Алани под руками Арьена заодно со здоровьем быстро обретал свое потаенное ехидство - а слабость сделала его из потаенного явным. - Вы не мой мастер-наставник.
- Но именно я подписываю для мастера твой отчет о летней работе, налаион! - взгремел Илмерран.
- Я тоже, - сухо осведомил пажа король. - И я до тебя, мерзавца малолетнего, еще доберусь, учти. Арьен, ты как, справляешься?
- Вполне, - не подымая головы, - ответил эльф. - Тут особого искусства не требуется.
- Очень хорошо, - изрек гном. - А когда справишься совсем, дай мальчишке поесть.
- Ох ты! - с сожалением произнес Алани. - Я ведь еды не припас…
- Зато я припас, - свирепо отрезал Илмерран. - Если бы я ждал от всяких налеа, что они смогут сами позаботиться о себе, мне пришлось бы носить траур пожизненно. На поставце шкатулка, в ней холодное мясо, ломоть паштета, кусок вишневого пирога и яблоко. Вино с лечебным настоем в белой фарфоровой бутылочке - пусть выпьет половину.
Алани чуть приподнялся на локтях.
- Но ведь вы не знали, что я собираюсь пустить в ход именно Зеркало Времени! - гораздо более твердым голосом осведомился он. Глаза его подозрительно сощурились.
- Наверняка - нет, - с достоинством отпарировал Илмерран. - Но зато я знаю тебя - и я сделал вывод на основе имеющихся у меня сведений. А гном, неспособный сделать вывод на основе имеющихся у него сведений…
Алани расхохотался во весь голос.
Лерметт, не дожидаясь Эннеари, уже открыл шкатулку со съестным и поднес ее пажу.
Эннеари только хмыкнул, глядя, как мальчишка уплетает за обе щеки, поднялся с колен и отошел в сторонку.
- Прости. - Лерметт положил ему руку на плечо. - Прости меня, дурака. Я знал, что будет скверно, но не предполагал, что настолько. И на двадцать лет раньше, ты только подумай!
- Ничего удивительного, - вздохнул Эннеари. - Страх - дурной советчик. То, что могло бы еще полвека протянуть, со страху в единое мгновение затаптывают. И не казни себя. Ты прав, это надо было увидеть.
- Я уже готов, - возгласил Алани. По лицу его от уха до уха тянулись роскошные вишневые усы.
- Лицо утри, - проворчал Илмерран, взял его руку и посчитал пульс.
- Хорошая штука - молодость, - вздохнул он, убирая пальцы с запястья пажа.
- Значит, можно продолжать? - настойчиво гнул свое Алани.
- Погоди ты! - рыкнул на него Илмерран. - Нам ведь надо еще и на местности осмотреться. Отдыхай покуда, приглядывайся. Арьен, Лериме - вы еще долго отлынивать изволите?
Эннеари вернулся к столу с невольным содроганием. Но карта выглядела точно такой, как и перед начало опыта. Зеркало бесстрастно отражало потолок.
- А вот теперь, собственно, и начнется то, зачем я тебя позвал, - обратился Лерметт к Эннеари. - Если мы хотим, чтобы такое будущее не сбылось…
- О да! - выдохнул эльф, казалось, из самой глубины своего сердца. Может, он и сумеет забыть когда-нибудь то будущее, что увидел в зеркале… если вместе с Лерметтом создаст иное будущее.
- Тогда извольте не отвлекаться! - подхватил Илмерран. Его крепкий, как вересковый корень, палец уперся в карту. - Кстати, Лериме - в одном ты все-таки ошибся. Отводных каналов нам потребуется только два - здесь и вот здесь.
- Почему? - удивился Лерметт.
- Думать, думать учись, доктор наук! - рявкнул Илмерран. - Мы ведь не стенку, мы горы возводим!
- Горы? - придушенно возопил Эннеари. Только-только он вроде бы начал хоть что-то понимать - и тут на тебе!
- Горы, - отрезал Илмерран, явно раздосадованный несообразительностью своих учеников.
- А стенку не лучше ли? - спросил Арьен.
- Не лучше! - снова рявкнул гном. - Не лучше, не проще и даже не дешевле! Конечно, если бы мы разделывали степь под пашню… в общем-то оно очень даже можно… подземные воды здесь невысоко стоят, да и не так чтобы очень соленые… можно.
- Ни за что! - пылко воскликнул Лерметт. - Степь должна остаться степью - и только так. Потом, если все получится, сами пусть выбирают… но степь должна остаться степью.
- А тогда никаких стенок, только горы. - Гном грозно нахмурился. - Арьен, чему я тебя учил? Ты хоть раз задумался, почему природа не берет кирпичи и раствор и не строит стен, а возводит горы? Ведь стенка, по-твоему, проще!
Эннеари покаянно потупился.
- Форма, которая может сама, естественно возникнуть из складок местности, всегда устойчивее, - смягчился гном. - К тому же стенка нам ничего не даст. Нам ведь не удержать ветер надо, а перенаправить. Это какой же высоты стену громоздить пришлось бы? Сколько рабочих рук, сколько времени даром ухлопать - посчитай-ка! Правда, ты всегда относился к математике с непозволительной для музыканта прохладцей, но ты все-таки подсчитай.
- А горы разве проще? - умоляюще спросил Эннеари.
- Намного, - заверил его Лерметт. - Здесь и вот тут два небольших вулкана… а остальное придется наращивать. Народу, конечно, потребуется много… но все-таки даже все Арамейльские маги вместе взятые - это еще не три четверти населения всей степи, не говоря уже о Восьми Королевствах.
- А зачем столько магов? - с жадным любопытством поинтересовался Эннеари.
- Как это - зачем? - возмутился Лерметт. - Выводить вулканы. Гасить землетрясения… а некоторые не гасить, а направлять. Лаву направлять. Это, считай, все отделение магии земли в полном составе. Потом почти все отделение магии превращений. Мастера по работе с временем, мастера-погодники - воздушные завихрения тоже как-то гасить и направлять надо…
- Не только, - вставил Илмерран. - Еще и снеговые шапки наращивать.
- А-аа! - выдохнул Лерметт. - Теперь понимаю, почему только два канала.
Эннеари переводил ошалелый взгляд с человека на гнома и обратно. Эти двое, может, и понимают, о чем разговор - недаром ведь обсуждали меж собой этот замысел, и не раз - понимают с полуслова… но он-то не гном и даже не почетный доктор наук, и ему ничегошеньки не понятно!
- С этих новых гор свои реки потекут, - объяснил ему Лерметт. - Илмерран-рей, а сток их уже рассчитан?
- Конечно, - приосанился гном, когда венценосный ученик почтительно поименовал его мастером, да еще по-гномьи. - И общий сток, и русло, и сила течения - все, что нужно. Все лето этим только и занимались.
Лерметт наискось метнул на Алани проницательный взгляд; тот ответил спокойным кивком.
- Мальчик совсем неплох, - снизошел до похвалы Илмерран. - Жаль, право. Математика в его лице очень много потеряет. Особенно прикладная.
- Почему это «потеряет»? - возмутился Алани.
- Потому что у тебя не будет на нее времени, - невозмутимо сообщил гном.
Посмотрим, посулил себе Эннеари. Это мы еще посмотрим. Это мы еще очень даже поглядим, у кого и на что будет время. Тем более, что маги и так живут дольше обычных людей, так что мальчик успеет… быть того не может, чтобы его не…
- Арьен! - резко окликнул его гном. - О чем замечтался?
- Погляди сюда. - На сей раз картой всецело завладел Лерметт. - Вот здесь - видишь? - мне нужна полоса леса. И вот здесь тоже. Затем мне эльфы и понадобились. Не приедь ты ко мне сам - я бы к тебе приехал, в ноги бы валился. Лес, Арьен. Через двадцать лет. Сможете?
- Сможем, - уверенно ответил Эннеари, оглядев карту. - Столько - сможем.
- Это не все, - встрял неугомонный Илмерран. - На склонах гор - тоже. И со всем зверьем, которому там обитать положено, со всеми мошками-букашками. Через двадцать лет, хоть вдребезги разбейся. После поздно будет. Сделаешь?
На сей раз молчание Эннеари длилось гораздо дольше.
- Сделаем, - тихо, но твердо произнес он.
- Сейчас посмотрим, - пригрозил Илмерран.
- А каналы? - ахнул Лерметт. - Я ведь их…
- Не беспокойся, я лишние уже стер, - отмахнулся Илмерран. - Вовсе незачем так напрягать сток Линта, он ведь тоже не бесконечный.
- Без воды даже мы не сумеем никакой лес насадить, - возразил Арьен. - Вы успеете построить каналы к сроку?
- Глупости какие! - раздраженно фыркнул Илмерран. - Да кто их собирается строить?
- А… а как тогда? - оторопел Эннеари.
- Сами пусть себя строят, - ухмыльнулся гном. - Как овраги получаются, помнишь еще? Одна-единственная промоина… а дальше его поди, попробуй остановить. Некогда нам вручную каналы рыть. Тут главное - правильно промоины рассчитать и правильно проложить, а дальше вода сама о себе позаботится. Берега, конечно, придется укреплять… тебе, между прочим, тоже… и общая длина русла выходит больше, чем по прямой - зато так легче и несравнимо надежнее. Никто воду не принуждает, она сама выбрала… ну, почти сама.
- Как с горами, да? - сообразил Эннеари.
- Именно, - подтвердил Илмерран. - Ну что, все готовы?
- Да, - ответил Алани, вырастая над его плечом, и снова пристукнул пальцем по карте.
Две вспышки вулканов сотрясли ее безмолвным ревом. Горы воздвигались быстро, словно земля сама стремилась в облака неправдоподобно мощным усилием, выставляя кверху то плечо, то колено, то растопыренные пальцы, прихорашиваясь и вновь стирая со своего лика результаты прежних попыток быть красивой. Отроги и склоны, перевалы и вершины, почти сразу же забелевшие снегами…
- Есть! - азартно выкрикнул Илмерран, захватив бороду в горсть. - Есть! Совершенная точность! Волосок к волоску!
- Ну, в гномах я никогда и не сомневался, - улыбнулся Лерметт и, помолчав, добавил. - В эльфах, впрочем, тоже.
Горные склоны закудрявились лесами - и точно такая же кудрявая полоса протянулась там, где указывал король.
- Успели! - выдохнул Алани. - Вот честное слово, успели!
Узкий и острый, как лезвие клинка, серебристый блеск упал вдоль гранитного плеча, скрылся в темной зелени лесов и вновь вынырнул быстрой извилистой нитью. Первая речка. У Эннеари слегка захватило дыхание.

Предыдущая страница 6 Следующая страница


7 Элеонора Раткевич

- А почему здесь пусто? - Палец Илмеррана обвиняюще ткнул в карту. - А, Арьен?
- Потому что рано еще, - нетерпеливо отмахнулся от него Эннеари. - Я ведь тебя горы выращивать не учу… о, вот оно - смотри!
Его разблестевшиеся глаза так и впились взглядом в карту. Только в карту. После давешнего Арьен не смел без содрогания поднять взор на Зеркало и разве что случайно засматривал в него, старательно отворачиваясь… зато Лерметт куда только и смотрел! Король лишь изредка бегло взглядывал на карту, чтобы лично проследить за воздвижением гор и нисхождением рек - а потом вновь всякий раз возвращался к Зеркалу. Его пристальный взгляд… Арьен и помыслить не хотел, откуда Лерметт черпает мужество, чтобы бестрепетно встать глаза в глаза с будущим. Слишком хорошо Арьен запомнил в предыдущем видении лицо, изуродованное предсмертной яростью до неузнаваемости, запрокинутое, залитое темной кровью, перечеркнутое тенью от торчащей из горла арбалетной стрелы… и все же в том, что неузнаваемое это лицо принадлежит Лерметту, у Эннеари не было никаких сомнений. Ни малейших. Так что же он ищет там, в зеркальной глубине времени? Неужто вид собственного тела, пронзенного восемью стрелами - это такое зрелище, что слаще и не придумаешь? Да, Лерметт относится к собственной смерти не так, как прочие - уж в чем-чем, а в этом Арьен успел убедиться - но все же… неужто ему не жутко, единожды узрев свою погибель в пламени горящего Найлисса, вновь изведать, что время вынет из другого кармана - не новую ли смерть, еще страшнее предыдущей?
- А, дьявол! - внезапно сквозь зубы процедил Лерметт. - Неужто нельзя совсем без крови?
- Ну, ты сравнил! - хмыкнул Илмерран, бросив в Зеркало беглый взгляд. - Один-единственный мятеж… да и то, если твой Аннехара не полный дурак и ты его предупредишь…
- Аннехара поумней меня будет, - заверил Лерметт. Илмерран с сомнением скривился. Навряд ли он мог быть убежден в умственных способностях владык, не прошедших обучение у толкового гнома.
- Стой, а это что еще такое? - внезапно насторожился Илмерран. - Здесь нам никаких отвершков не нужно.
- Смотря куда они пойдут, - возразил Лерметт. - По-моему, неплохо.
- Ты прав, - протянул гном. - Неплохо… пожалуй, даже лучше, чем мы задумали. Видишь, где сток заканчивается? Отлично! Отлично!
- Ты только глянь, куда ветер идет! - восторженно простонал Эннеари.
- Заканчиваем! - резкий оклик Илмеррана мигом стащил короля и эльфа с небес на землю. - Алани, кому говорят - заканчиваем!
Алани покорно, хотя и неохотно коснулся пальцем карты.
- А теперь допей вино из белой бутылочки, - распорядился гном.
- Ну что, ты доволен? - с сияющими глазами обратился Арьен к Лерметту.
- Если бы! - вздохнул тот. - Опыт наш удался, и точно, лучше некуда. Расчеты верны - а где неверны, земля их сама поправила. Хоть сегодня приступай! А только между тем, что ты на моем столе видел, и тем, чтобы увидеть все это на земле, стоят семеро королей и великий аргин - и не сказано, что я сумею их убедить.

Глава 4
Бабушка и короли

Надо признать, комнату для разговора с глазу на глаз король Найлисса выбрал умело. Не тронный зал, не огромные каменные палаты, в которых человеку становится так невыносимо тоскливо, что хочется рвануть даже не воротник, а кожу на горле и завыть дурным голосом, настолько все вокруг неправильно и противоестественно. Простор есть простор, а шатер есть шатер - а здесь что творится? Простор должен, обязан, не может не быть бескрайним - но здесь его повсюду обступают стены, и от этого так тяжело, словно бы степь укрыли от солнца каменным колпаком… право же, и от меньшего можно сойти с ума. Впрочем, кто сказал, что жители городов в своем уме? Нет, эти холодные каменные пространства - все же чье-то обиталище… но как можно обитать там, где до ближайшей стены нужно сделать два, а то и три десятка шагов? И это в лучшем случае. Взгляд беспомощно ищет привычной границы жилья, а ее нет, нет совсем, и только спустя много шагов, изнемогая, привыкнув уже к тому, что границы этой нет и не будет, вдруг натыкается на нее… и как же это оно так получилось, что ты сидишь на холодном каменном полу, зажав голову обеими руками и тихо стонешь?
Нет, самый молодой и самый хитроумный из владык Заречья избрал другую комнату для беседы. Сводчатую, этак восьми шагов в поперечнике. И - никакого голого камня. Стены затянуты цветными тканями, завешены коврами, даже подушек для сидения полным-полно. Мальчишка, действительно, хитер. Очень.
Мысль о хитроумии Лерметта причиняла великому аргину боль почти физическую, нестерпимую. Хитроумие победителя. Он победил, этот сероглазый щенок - победил, не вступая в битву, не дав себе труда и пальцем шелохнуть. В подобных победах есть нечто настолько нечестное, настолько унизительное, что перенести даже упоминание о них почти невозможно. Пасть в бою или склониться под клинок - да, такое поражение можно назвать достойным. Мы сразились, но силы наши неравны, ты был сильнее, и я вынужден уступить - что же в том позорного? Но уступить не силе, не оружию, а хитросплетению интриг, проиграть неначатый бой так же страшно, как оплакать нерожденного ребенка.
Хитрец проклятый. Молчит. Выжидает. Чего ты ждешь, победитель? Не того ли, что я стану унижать себя бессмысленным сопротивлением, отрицая очевидное?
Не дождешься.
- Ты уколол меня, Нерги, - сухим бесцветным голосом произнес великий аргин. - Мои кости плавятся от твоего яда. Но я все же приехал в надежде, что ты скажешь мне, что я неправильно тебя понял.
Лерметт выпрямился и посмотрел своему гостю прямо в глаза.
- Я тоже надеялся, - печально улыбнулся он. - Я так надеялся, что ты не приедешь. Что я ошибся, и у нас есть еще время.
Говорить было трудно. Гнев подступал под самое горло, ел глаза, как пыль во время долгих переходов.
- Время - для чего? Для того, чтобы поездить по степи, как друг - прежде, чем упрячешь в холодный камень ее сердце? - выдохнул Аннехара.
Лерметт ответил ему непонимающим взглядом. Будь на его месте любой другой… но король Найлисса - не любой другой. Кому, как не великому аргину это знать? Впервые Нерги приехал в степь четырнадцатилетним, приехал с посольством… как же умело и спокойно он добивался своего, переламывая волю тех, кого Аннехара - в те времена вовсе даже не великий аргин - полагал упрямыми дураками, чьи мысли заскорузли, словно обрезки ногтей! Помнится, он даже восхищался невольно мастерством юного посла. А умелый посол может изобразить на своем лице что угодно. Даже и непонимание.
Великому аргину сделалось грустно. Он никогда не предполагал, что Нерги может опуститься до таких дешевых трюков. Странно, но эта мысль ранила.
- Когда ты понял, что случилось? - требовательно спросил Аннехара - быстро, не давая королю собраться с мыслями. Если уж он решил тратить время и силы на пустопорожнее притворство, вряд ли их достанет быстро измыслить какое-нибудь новое вранье в ответ. Так и надо выспрашивать притворщиков - внезапно, резко, врасплох. Пусть-ка теперь побарахтается.
- Давно, - без колебаний ответил Лерметт. - В самый еще первый раз. Ты ведь мне сам тогда рассказывал, как собирал амару для свадебного пояса твоей первой жены.
Рассказывал, да. Без всяких задних мыслей. Просто при виде твоей юности, мимолетно сладкой, как сок весенних трав, я ударился в воспоминания о своей собственной, так давно свалившейся за окоем… какой близкой она была в тот пахнущий легким дымком вечер! Она хрустела на зубах новорожденной свежестью листьев пьяной мирады, блестела утренней росой, туго цвела амарой… сколько же я тебе всего понарассказал тогда в ответ на твою лживую открытость? И как я мог поверить в нее хотя бы на единый миг, если даже такое ты посмел использовать, как оружие? Настоящий воин целит удар в доспех, а не в обнаженное горло… выходит, ты не воин, Нерги?
- Удивился тогда страшно, - продолжал Лерметт. - Откуда взяться амаре в дальней степи? Я тогда половину наших прознатчиков с места сорвал…
- Всех, - сухо поправил его великий аргин.
- Всех - это год назад, - махнул рукой Лерметт, - а тогда - половину. Большего мне бы никто не позволил. Это теперь я сам себе хозяин.
Вот оно как. Спасибо за откровенность, твое величество. Ты так уверен в себе, что уже и не стесняешься.
Аннехара сжал зубы, стараясь проделать это как можно незаметнее.
- А тогда… - Нерги пожал плечами. - Оторвать всех лазутчиков от дела и отправить их искать то, чего нет… я ведь тогда не знал наверняка.
- А теперь знаешь? - тихо спросил великий аргин.
Лерметт кивнул.
- Теперь знаю. Амара больше не растет в дальней степи. И в средней - тоже. У Найлисса не самые скверные лазутчики. Если насыпать гору иголок, они найдут ту единственную, у которой обломано острие. И если уж они не сыскали ни одного цветка амары иначе, как в Приречье, значит, и искать нечего.
Значит, вот когда… так давно… Нерги, я помню, как ты запрокидывал голову, хохоча над собственной неловкостью, когда аркан не подчинялся тебе… помню, как ты участвовал в скачках по весне вместе с нашими юношами, ты пришел тогда вторым, я помню… и как ты пил хмельную мираду, я помню тоже - вместе со всеми, из одной круговой чаши… а еще я помню, как ты плакал, торопливо глотая рыдания, возле Каменных Сестер - ты думал, что никто не видел, как совсем юный посол выплескивает свое отчаяние перед святыней всей степи, но я тебя видел - и я никому не сказал, никому, даже тебе… и какой крепкой и ослепительной всегда была твоя прощальная улыбка… так, значит, все это время ты лелеял в душе свой нынешний замысел? Уже тогда?
- Теперь я убежден, - глухо произнес Лерметт. - Как ни в чем другом. Я задал тебе загадку, и ты разгадал ее единственно верным способом… и это горько.
Аннехара согласно склонил голову. Что же, Нерги, ты оказался не тем, кем я тебя считал - но хотя бы возможности испытывать стыд у тебя не отнять. Спасибо и на том. Ты прав, Дурная Колючка. Владеть теми, кого ты столько лет называл друзьями, и вправду горько. Это такой ошеломляющий стыд, что его горечь ничем не смыть, никогда.
- Повелевать тем, кто считал тебя другом, всегда горько, - отрезал великий аргин. - Пожалуй, даже горше, чем подчиниться бывшему другу.
- Что-о? - Глаза Лерметта потемнели от гнева почти до черноты, рот сделался жестким, словно иссеченным из камня.
- Оставь, - протолкнул сквозь стиснутые зубы великий аргин. - Пустое. Меня наигранным гневом не проймешь. Я на своем веку и не такого навидался. Хватит ходить вокруг да около. Степь умирает - а значит, ты победил. Скажи, когда ты собираешься взять народ степи под свою руку, и довольно.
- Наигранным, говоришь?! - Лерметт резко, толчком выдохнул. - Да меня в жизни еще так не оскорбляли!
- Чем же это? - ехидно поинтересовался великий аргин. - Тем, что помешал тебе и дальше прикидываться, как это водится у послов?
- Я и в бытность свою послом не прикидывался, - холодно возразил Лерметт. - Просто обычные послы не позволяют себе выказывать гнев, а я не позволял себе его испытывать, только и всего. А сейчас позволил… и прошу прощения за свою несдержанность. - Он овладевал собой с усилием настолько явным, что Аннехара впервые усомнился в своей правоте. - Нет, подобным предположением меня не оскорбить.
Он снова выдохнул, быстро и нетерпеливо.
- Меня за мою недолгую жизнь принимали за кого угодно… но еще никто не посмел посчитать меня огиери!
Огиери… отчего так больно слышать это слово из твоих уст, Нерги? Оттого, что никто из жителей заречья не знает, что оно значит? Вот как долго ты пробыл среди нас - ты даже знаешь, кто такие огиери. Духи убитых детей или юродивых. Они могучи, как любой дух - но они умерли, не обретя разум, и уже никогда ничему не научатся и ничего не поймут. Нет хуже, чем выпустить на волю огиери. К ним не то, что взывать бесполезно - их даже не умолишь прекратить делать то, что они делают. Проси, не проси, они тебя не поймут. Огиери в состоянии разбить тебе голову просто ради удовольствия послушать, как трещит твой череп, а потом забыть о тебе и заняться пролетающей птицей - она ведь тоже красивая. Ты знаешь, кто такие огиери, Лерметт… знаешь, как один из нас… но разве я назвал тебя так?
- То, в чем ты меня обвинил… - Лерметт остановился на мгновение. - Я не говорю уже, что это гнусно и подло свыше пределов вообразимого - пусть так. Пусть даже ты решил, что я способен на такую гадость. - Губы короля брезгливо искривились. - Но, ради всего святого, Аннехара - как ты мог подумать, что я способен на такую глупость?
От изумления великий аргин лишился дара речи.
- Взять вас под свою руку, да? - с невероятно ядовитой издевкой произнес Лерметт - вот уж, действительно, Нерги. - Всех до единого? И как долго эта рука способна давать, пока не оскудеет? Да, и еще, Аннехара - а что будет, когда она оскудеет, и остервенелые от голода толпы начнут рвать друг друга в клочья? По-твоему, я этого и добиваюсь?
Вся ярость великого аргина растаяла, как иней на траве. Теперь, когда Нерги сказал все это… да, действительно, получается немыслимо глупо. Чтобы захотеть такого, нужно и впрямь быть тупым, как огиери. Но если Нерги замыслил вовсе даже не это… тогда - что же?
Это не имело значения.
Здесь и сейчас это больше не имело значения.
- И ведь ты меня не первый год знаешь! - возмущенно присовокупил Лерметт. - Как тебе только в голову могло прийти!
А вот это имело значение. Здесь, сейчас и всегда.
Он навел напраслину на… на кого? Сейчас Аннехара, великий аргин великой степи не мог бы сказать, кто такой Лерметт - друг? король? недавний посол?
Тот, кого оскорбили.
Как знать, что еще собирался сказать Лерметт, да и собирался ли вообще - но все слова до единого стерло с его уст, когда Аннехара распахнул ворот своей расшитой рубахи и выдернул из висевших на витом шнурке ножен Клинок Прощения.
Все-таки Лерметт - настоящий воин, промелькнуло в мыслях у Аннехары, когда он сдернул рубаху с плеча и погрузил в него клинок по самую рукоять. Другой бы на его месте дернулся, отшатнулся, вскинул руку… да что угодно. А этот стоит, как вкопанный. И не только потому, что знает наши обычаи - об этом ритуале он только слышал, но никогда не видал его в действии, мог и не вспомнить. Нет, просто он сразу понял, что нож предназначен не для него.
Боль разлилась вдоль плеча, густая и вязкая, как горький шмелиный мед. Гематитовая рукоять отблескивала тусклым свинцом.
- Я в твоей воле, а ты в своем праве, - сипло выговорил Аннехара заповеданные обычаем слова и склонил голову… ту самую голову, в которую пришло недостойное обвинение.
Лерметт в единый шаг оказался рядом с ним. Быстрым и точным движением, словно бы он не только слыхал об этом обряде, а сотни раз в нем участвовал, он ухватил тускло блестящую рукоять правой рукой и выдернул клинок из раны, а левой сразу же крепко прижал рану.
- Принято, - глухо произнес он и отнял руку.
Не совсем правильно сказано, зато от души. С полной, не оставляющей места для сомнений, испепеляющей искренностью. Да кому они нужны, эти долгие затверженные словоизлияния, предписанные законом, если из-под ладони Лерметта показалось лишь два пятна крови - и больше ничего.
Даже шрама.
Полное прощение.
Настоящий воин, воин до мозга костей. Натура, цельная, как лезвие меча и прямая, как стрела. О клинках, оставленных в ране, ибо оскорбленный не пожелал их извлечь, великий аргин только легенды слыхал. Зато Аннехара видел, как кровь из такой раны струилась долгие дни, слова там или не слова. Знал человека, умершего от потери крови - да, из такой вот крохотной раны… но его не простили, не смогли простить. Видел шрамы, гноившиеся долгими месяцами. Да и просто шрамы. У него самого был такой. Но гладкая кожа без единого следа…
Полное прощение.
Аннехара негнущимися руками вытер клинок о ворот рубахи и вернул его в ножны, избегая взгляда Лерметта.
- Как жаль, что мы не в степи, а старые времена миновали, - медленно произнес Лерметт. - Вдвоем-то всегда можно договориться… а вот вчетвером трудновато.
Вчетвером? О Каменные Сестры - да что это он такое несет? Неужели… нет, конечно, нет. Не может такой воин, как Лерметт, рехнуться от вида нескольких капель крови.
- Где ты тут видишь четверых?
- Здесь, - усмехнулся Лерметт. - Сам посчитай - Лерметт, Аннехара, великий аргин великой степи и король Найлисса. А если учесть что последней парочке еще и трех лет на двоих не исполнилось… они так мало умеют, зато постоянно суются под руку.
Великий аргин обессиленно опустился на подушки. Лерметт последовал его примеру.
- И ведь эти двое ни слова не скажут в простоте, а все с умыслом, все с расчетом, - вздохнул Лерметт.
- Так оно у королей и ведется, - задумчиво молвил Аннехара. - Душа просит одного, а долг - совсем другого.
- Если бы! - Лерметт аж привскочил от возбуждения. - Это бы как раз не беда, а только боль. Нет, они хотят одного и того же - но разными голосами. Я ведь сейчас от всей души говорю - а король во мне вторит. Да еще приговаривает: правильно, молодец, давай так и дальше, говори, пускай Аннехара успокоится, пускай окончательно уверится в твоей искренности, тогда тебе легче будет его уговорить… ни одно мое слово не свободно от умысла, ни одно движение! Я думал, что еще принцем к этому привык, да и послу испытывать подобное не впервой. Но когда я стал королем… от этого двоения ума лишиться можно! А ведь нам и вправду нужно договориться… и как же мне все это вместить?
О Каменные Сестры, Нерги, как же ты еще молод. Слишком умен и слишком молод. До чего мучительное сочетание.
- Как вместить? - усмехнулся Аннехара, и великий аргин усмехнулся вместе с ним. - На мне не осталось даже шрама - значит, твое прощение было полным. Скажи, который из вас меня простил?
- Оба, - не задумываясь, ответил Лерметт.
- Вот тебе и ответ. Ты уже вместил. И не только тогда, когда ладонь прикладывал, а и когда отвечал тоже. Ответ не в том, что произнесли твои губы, а в том, что они произнесли это, не задумываясь. Каким бы ни был умысел, но правит им твоя душа, и никак иначе. Когда я подумал о твоем умысле дурное, даже не зная его, я бы хуже, чем неправ.
- Ну, это еще как сказать… - Лерметт неожиданно усмехнулся. - Пожалуй, оно и хорошо. Уж если и ты на меня такое надумал, то остальным и подавно ничего другого думать не останется.
Хорошо? Хорошо?! Нерги, да ты, никак, все-таки с ума свернул! Что же тут хорошего, если люди заподозрят тебя в глупой подлости? Тебе одного меня мало?
- Очень хорошо… задумчиво повторил Лерметт. - Если меня заподозрят в таком… да после подобной мерзости любая полынь сахаром покажется! Если на меня сначала такое возведут… пожалуй, когда я объясню, что я замыслил на самом деле, мне в степи никого и уговаривать не придется.
Великий аргин расхохотался.
- Вместишь, - уверенно посулил он. - У тебя неплохо получается. Просто не пытайся скакать по облакам, Конь Истины. Под копытами нужна земля.
Услышав второе их данных ему в степи прозваний, Лерметт покраснел. Глаза его - уже не темные, а вновь серые, как небо перед благодатным дождем - осветились тихим сиянием.
- Ты хочешь сказать, что меня несет без дороги? - не без смущения промолвил он.
- Конь Истины не ищет дорог, он их прокладывает. - Аннехара резко взмахнул рукой. - Вот и прокладывай. Довольно тебе меня озадачивать. Я хочу понять, что ты задумал на самом деле.
В который уже раз Эннеари повторял себе, что вчера Лерметта слушать надо было, внимательно слушать, а не по сторонам глазеть - в четвертый? Еще как надо было. Вот только обстановка не располагала - ну то есть совершенно.
Вот если бы вчерашний разговор состоялся в кабинете Илмеррана… ну, тогда дело другое. Гномы, они и есть гномы - неизменные, как скалы, которые их породили. Если ты единожды побывал в жилище какого-нибудь гнома, можешь и не сомневаться - куда бы его судьба ни занесла, а он и на новом месте устроится на прежний лад. В кабинете Илмеррана Арьен не увидел бы ничего совсем уж ему незнакомого, непривычного - такого, что отвлекало бы внимание - тем более, что он там уже побывал. Так ведь нет же! Лерметту вздумалось устроить посиделки в гостевых покоях, да вдобавок в комнате Аннехары - а в обиталище великого аргина все было для Арьена необычным, даже и по найлисским меркам. Арьен весь извертелся, весь измаялся, стараясь не вертеться - и все едино наглядеться не мог.
- Не отвлекайся, - скучным голосом время от времени повторял Илмерран.
Да как же не отвлекаться, когда необычное и непривычное так и хлещет отовсюду радужными водопадами! А необычнее всего в этих странных покоях их обитатель. До сих пор Арьену не выдавалось случая как следует присмотреться к великому аргину - а тут такая возможность выпала! Он изо всех сил старался не глазеть, а достойно поглядывать исподволь, но получалось не всегда. Ответный взгляд Аннехары откровенно лучился понимающим весельем.
Арьен в жизни не видал никого, хоть бы отдаленно похожего на Аннехару. Великий аргин был морщинистый, жесткий и сухой до звонкого шелеста, как сушеный красный перец - только кожа его была не красной, а коричнево-золотистой, словно тело Рассветной Башни, и если бы Аннехара вдруг окутался трепетно мерцающим сиянием, Эннеари ничуть бы не удивился.
- После Юльма и Адейны идет Риэрн, - невозмутимо продолжал между тем Лерметт. - Династические цвета - черное с серебром.
- Это сейчас - черное с серебром, - уточнил Илмерран.
- Что значит - сейчас? - не понял Эннеари.
- Что в Риэрне права на трон имеют два рода, а не один, - пояснил вездесущий Алани. - Равные права. Путаница страшная. Вот уже семь веков…
- Семьсот двадцать три года, - педантично поправил Илмерран.
- Ну да, - не смутился Алани. - В общем, иногда они по три-четыре поколения сидят тихо, а иногда свергают друг дружку с трона по пять раз на неделе. Полностью истребить соперников победителям и в голову не приходит - попривыкли, наверное, за семь-то веков…
- За семьсот двадцать три года, - подчеркнул Илмерран.
- В общем, они сами привыкли, а для всех остальных эта кутерьма хуже зубной боли. То на троне красно-золотые, то черно-серебряные… сейчас вот как раз черно-серебряные.
- Именно, - подхватил Лерметт. - Короля зовут Иргитер.
- Это сейчас короля зовут Иргитер, - снова встрял Илмерран.
- Что значит - сейчас? - Эннеари чувствовал, что у него начинает кружиться голова.
- Что король, которому вскочило в дурную голову приколотить фискальный год к бюджетному, долго венец на этой голове не удержит, - невозмутимо пояснил Илмерран. - Слишком уж она глупая.
От его пояснений понятнее не стало - скорей уж наоборот. Однако Эннеари решил не переспрашивать. Он понятия не имел, что такое фискальный год, что такое год бюджетный и какими именно гвоздями их собирается сколачивать воедино незнакомый ему король Риэрна. Тем более Арьен знать не знал, почему этого делать ни в коем случае нельзя. Он просто решил поверить Илмеррану на слово. Гном знает все на свете, и уж если он говорит, что король Иргитер совершает глупость, значит, так оно и есть. А вот если Эннеари начнет расспрашивать гнома, что означают все эти неизвестные ему слова, то сам совершит глупость ничуть не меньшую - ибо разъяснение он получит, и затянется процедура этого разъяснения, самое малое, до послезавтра.
- В любом случае, нынешний король зовется Иргитер. - Лерметт устало провел рукой по лбу снизу вверх, что окончательно утвердило Арьена в решении никаких разъяснений не спрашивать. - Драгоценности короны - черно-белая пейзажная яшма в стальной оправе… Алани, что ты там строчишь? Что это такое?
- Шпаргалка, ваше величество, - взметнул ресницы Алани.
- Что-о? - оторопел король. - Зачем?
- А затем, - с подозрительно невинной кротостью во взоре ответствовал паж, - что запоминать с первого же прослушивания уйму не связанных между собой глупостей - исключительная привилегия вашего величества. Я, конечно, не хочу сказать ничего плохого о способностях эльфов - тем более, присутствующего здесь эльфа…
- Лентяи, все до единого, - безжалостно изрек Илмерран. - Даровитые, но беспардонно безалаберные. И совершенно лишены должной методичности в занятиях. Конечно, люди в отношении прилежания и методичности тоже не подарок, но…
В уголках рта Лерметта пряталась улыбка - с большим трудом, надо заметить, пряталась.
- А потому, ваше величество, - прежним тоном заключил Алани, - это вам привычно запоминать столько всякого разного - а всем прочим простым смертным… а также бессмертным… требуется шпаргалка.
- Надо будет сообщить твоему руководителю занятий, - заметил Илмерран.
- Вот еще! - деланно возмутился студент Арамейльского университета. - Меня хоть раз кто-нибудь со шпаргалкой ловил?!
- Я буду первым, - пообещал Илмерран.
Аннехара, доселе слушавший молча, захохотал.
- Значит, Риэрн, - с бесконечным терпением вернулся к делу Лерметт. - Дальше идет Окандо, король Аккарф. Династические цвета - все оттенки лилового, коронные драгоценности - аметисты. Запомнил?
Если бы! В голове у Эннеари сверкали и вспыхивали бесконечные кольца и ожерелья с самыми разнообразными камнями, взлетали, словно в танце, разноцветные плащи… да если бы не умница Алани со своей шпаргалкой, быть бы сейчас Арьену кромешным дураком. Такое толпище королей с придворными… эльфу бы нипочем с ходу не разобраться, кто есть кто и откуда явился.
Эннеари незаметным движением, как учил его вчера Алани, отогнул манжету и заглянул в шпаргалку, делая вид, что просто хочет поправить волосы и поднял руку только для этого. Уф-ф… вроде бы получилось не слишком нарочито… хотя все равно, наверное, заметно - и как только студенты ухитряются, бедолаги? Впрочем, они как раз не бедолаги, а шустрые ребята - потому что бедолагой, для разнообразия, придется временно побыть ему самому. Нет, не станет он учиться в Арамейле - ведь для этого надо уметь пользоваться шпаргалкой, да еще незаметно… ему вовек не навостриться, и думать нечего.
По крайности, хоть что-то он успел в шпаргалке вычитать. Плащи цвета морской волны поверх золотистого - именно так, а не наоборот… это, значит, Юльм. А невысокий человек с крупным перстнем зеленого янтаря на правой руке, надо полагать, король Юльма Эвелль. Тот самый. Гроза пиратов. Лерметт вчера рассказывал, что Эвелль совсем еще молодым разнес на щепочки целую пиратскую эскадру - а пленных пиратов поставил перед выбором: висеть в петле на рее - или служить отныне Юльму верой и правдой. Другой бы этих головорезов поразвешивал, как праздничные гирлянды - но у Эвелля никогда и ничего в хозяйстве даром не пропадало. А потратить целую эскадру пиратов на украшение своих потрепанных в бою кораблей - это же бесхозяйственность, причем вопиющая. Эвелль никогда не разбрасывался имуществом, если только мог приспособить его к делу - и словом своим королевским тоже никогда не разбрасывался. Сказал, что с присягнувших за старое взыскивать не станет - значит, и не станет. Нет, пленники не колебались. Присяги не преступил ни один. Сколько уже лет с тех пор минуло, иные даже себе и рыцарское звание выслужить успели… а вот и они, к слову сказать. Все, у кого в гербе кайма из веревки с петлей понизу… как, и вот это - пираты?! Пусть даже и бывшие… Ну нипочем бы не подумал. Такие… такие добропорядочные, немного даже чопорные. Вон тот одноглазый, со шрамом поперек загорелой щеки - даже и он выглядит точь-в-точь как преподаватель изящных манер в монастырской школе для благородных дам и девиц. Ну, Эвелль!
Положительно, обладатель зеленого янтаря Арьену понравился. Жаль будет, если именно он вздумает упираться. Еще и потому жаль, что если Эвелль вздумает встать на крепкие швартовы, его и эскадра с места не сдернет - так, кажется, Лерметт выразился?
Основательно собрался в дорогу король Юльма, и эскорт с собой прихватил правильный - все как один спокойные, плечистые. Людей Адейны за их спинами и не различишь издали. Даже и короля не видать… только маячит какой-то совершенно уже невозможный головной убор… скорее всего, женский - значит, приехал не король, а принцесса Адейны? В любом случае, это Адейна, рубины, красное на розовом… цвета как цвета, но вот сам убор… неужели в Адейне и вправду такое носят? Ну и страшненькая же мода, право слово!
Вблизи от едва заметной Адейны теснились Риэрн и Окандо, пестрел немыслимым разноцветьем отряд Аффрали - но взгляд эльфа привлекли не испестренные вдоль и поперек плащи аффральцев. Цирконы и горный хрусталь в осыпи крохотных алмазов на серых плащах Эттарма… ох ты, красота какая - словно звезды сквозь туман светят! А рядом переливались суланские опалы, перемежаясь с лунными камнями, ниспадали с плеч белые плащи, расшитые зеленым… и все это неведомое надвигалось, приближаясь с каждым вдохом.
Эннеари чуть скосил глаза, окидывая взглядом своих сородичей… нет, никаких упущений. Очень даже достойный вид. Прямо гордиться можно таким посольством. Никто в грязь лицом не ударил. Новоприбывшие пока еще недостаточно приблизились, еще не разглядели их толком… зато вот когда разглядят, когда поверят собственным глазам… прав Лерметт - ошеломить гостей нужно крепко! А если им эльфов маловато окажется для душевного потрясения - извольте. Вот он, великий аргин великой степи, Аннехара - восседает на караковом жеребце по правую руку от Лерметта с таким видом, словно ничего естественнее и быть не может. И сам Лерметт верхом на Белогривом…
- Не отвлекайся, - вполголоса велел Илмерран, вроде бы ни к кому в особенности не обращаясь - но у Эннеари и вопроса не возникло, кому адресовано замечание.
- Да, - таким же тихим голосом ответил он и вновь повернулся к неспешно близящейся кавалькаде.
Там, где улица Восьми Королей упиралась в небольшую площадь перед дворцом, Лерметт предупреждающе поднял руку.
- В чем дело? - с плохо скрываемым недовольством поинтересовался молодой светловолосый придворный в цветах Риэрна.
- Повремените покидать седло. - На невежливость разодетого юнца, почти граничащую с грубостью, Лерметт решил внимания не обращать. - Мы ждем еще одну… особу. И встретить ее было бы предпочтительнее самым парадным образом. Не сходя с седла, не опуская малых знамен и не отстегивая плащей.
- А если, - осведомился Эвелль своим обычным глубоким баритоном, - эта особа запоздает?
В ответ Лерметт только улыбнулся.
- Эта особа никогда не опаздывает, - сообщил он и перевел глаза на мостовую, где тень дворца почти уже касалась края фонтана, разве что на волос не достигая ее.
И верно - едва только тень под звон колоколов дворцовой часовни коснулась края гранитной чаши, как точно в назначенный час, мгновение в мгновение, со стороны Осенней Аллеи тройка темно-серых рысаков вынесла на площадь карету с гербом Арамейльского университета на дверце. Еще миг, и кони остановились с такой лихой слаженностью, на которую способны только рысаки Луговины. А еще мгновением спустя открылась дверца, откинулась подножка кареты, и наружу явилась под невольный дружный вздох всей без исключения кавалькады особа, которая никогда не опаздывает.
Всякий раз, когда Лерметту доводилось видеть госпожу Мерани Алмеррайде, он думал, что бабушка Илмеррана, должно быть, в молодости была ослепительно хороша собой. Поговаривали, что ей даже и сейчас назначают свидания, и не только гномы - невзирая на более чем явные следы возраста, невзирая даже на присущее гномам занудство, которым госпожа Мерани Алмеррайде отличалась в высшей степени. Все дело в той своеобразной красоте, которая отличает гномских женщин.
Женщины гномов, в отличие от мужчин, охоты к странствиям и неведомым краям не имеют, и путешествовать, если только этого можно избежать, не склонны. А оттого вдали от гномьих поселений видят их редко - настолько редко, что молва, привычная во всем видеть в первую очередь дурное и болезненное, приписала подобную нелюдимость уродству. Легенда, наградившая гномьих женщин бородами, еще не худшая из всех. Сам Лерметт, в Арамейле узревший гномок во множестве, не только знал твердо, что дело обстоит совершенно наоборот, но и был втихомолку уверен, что нелюбовь к странствиям проистекает у них как раз во многом из-за их внешности: ну не женское это занятие - отбиваться от поклонников при помощи двуручного меча или моргенштерна… а иначе нипочем не отобьешься. Даже и сейчас - взгляды, которыми встретили госпожу Мерани Алмеррайде, были не просто сплошь восхищенными - в глазах одного из пиратов Эвелля мелькнуло нечто такое, что заставляло предположить однозначно: гроза морей в отставке весьма и весьма не прочь приударить за гномьей бабушкой. Более того - Лерметт был готов голову прозакладывать, что госпожа Мерани Алмеррайде, как истинная женщина до мозга костей, уже заметила простодушную готовность бывшего разбойника и теперь мысленно прикидывает его шансы, хоть виду и не подает. Лерметт оценил бы эти шансы довольно высоко: отставные пираты отличались не только поистине чарующей, пусть и слегка старомодной галантностью, но и цепким умом - дураков Эвелль при себе не держал. Мерани же Алмеррайде - опять-таки, как и всякая истинная женщина - ни разу в жизни не пленилась дураком, зато наделенный умом мужчина мог смело рассчитывать если не на бурную страсть, то хотя бы на скоротечный роман. И если бывший пират не сглупит и поведет атаку по всем правилам, то через пару дней ему позволят преподносить букеты - а возможно, и петь серенады под окошком.
И ведь кривить душой, сочиняя серенады, вовсе не придется! Госпожа Мерани Алмеррайде воплощала в себе гномский тип женской красоты с наибольшей полнотой. Умопомрачительно тонкая талия при широких бедрах, высокая грудь, необычно сильные для женщин прямые плечи, переходящие в такие же сильные плавные руки с узкими запястьями и изящными маленькими кистями - и все это крепкое, как наилучший мрамор из гномьих каменоломен. Лерметт в жизни не видал ни одного жирного или даже рыхлого гнома, будь то мужчина или женщина. Да, ему попадались гномы совершенно квадратного телосложения, поперек себя шире - но всегда это были крепкие, отчетливо прорисованные мускулы, а не жир, не дряблая бессильная плоть. Именно такой, сильной и одновременно изящной, и была Мерани Алмеррайде - великолепная, торжествующая женственность, которая могла бы показаться почти гротескной, не будь она столь соразмерной. К тому же старость добрее к гномам, нежели к людям, и почти не касается их лиц тем неумолимым резцом, что оставляет на них морщины. В волосах Мерани Алмеррайде иные узенькие пряди уже сияли чистейшим серебром седины - но лицо ее могло бы принадлежать у людей женщине лет от силы сорока… да и того, пожалуй, много. Да, отнюдь не надо обладать извращенными склонностями натуры, чтобы приударить за такой женщиной. Среди людей, и особенно среди женщин, принято с возрастом начинать одеваться поскромнее и потемнее - но на госпоже Мерани Алмеррайде было надето ярко-синее с золотом платье, отделанное риадскими кружевами цвета слоновой кости, и она не выглядела в этом наряде смешной или не по годам расфуфыренной. Наоборот, узкий, в талию, традиционный среди гномьих женщин покрой платья только подчеркивал ее природную стать. Зато украшений, любимых гномками вплоть до потери чувства меры, на ней почти не было - только два перстня на правой руке и один на левой… а еще золотая цепь на груди, тяжелая витая цепь тончайшей работы с таким же узором, как и у Лерметта, но куда более массивная и изысканная - цепь ректора Арамейльского университета.
Лерметт пушинкой слетел с седла, галантно подал обернутую плащом руку госпоже ректору и довел ее до третьей ступеньки главной дворцовой лестницы, сам, впрочем, оставаясь на первой. Как и все, кто часто имел дело с гномами, подобную манеру обращения Лерметт усвоил почти бессознательно. В присутствии гномов он предпочитал или сидеть рядом с ними, или стоять вот так, как сейчас - на пару ступенек ниже… или не ступенек, один шут - какая разница, посредством чего устранить или уменьшить разницу в росте! Глядеть на собеседника сверху вниз на самом-то деле неприятно, это удовольствие для слабых духом, а предоставлять собеседнику для созерцания исключительно свой живот неприятно тем более. Только очень невоспитанные люди - правда, и такими земля не оскудела - в общении с гномами поступали подобным образом, да те, кто по недостатку опытности не успел приноровиться. Лерметт рос бок о бок с гномом, и для него таких проблем не возникало никогда.
- Рад приветствовать госпожу Мерани Алмеррайде в Найлиссе, - улыбнулся он снизу вверх. - Как довелось ехать?
Госпожа ректор взглянула на почетного доктора наук с высоты третьей ступеньки не без приязни.
- Неплохо, мальчик, неплохо, - жизнерадостно ответила она. - Если не считать того, что в этом дурацком коробе меня мотало от стенки к стенке, как последнюю дурную мысль в голове у пропойцы, очень даже сносно.
Лерметт и сам подивился, отчего Мерани Алмеррайде избрала для путешествия человеческую карету, а не гномью - легкую, узкую, изящную, маленькую и сверхъестественно удобную. Однако долго удивляться ему не пришлось: вослед за ректором из кареты показались трое людей. Да, человеку в гномьей карете ездить куда сложнее, нежели гному в человеческой… но кто эти люди и зачем они здесь?
- Позволь тебе представить. - Во властном тоне госпожи Мерани Алмеррайде не было ни малейшего намека ни на какое «позволь» - скорее уж это она милостиво давала Лерметту свое изволение на знакомство со своими спутниками. - Господа Тимил и Маратенги - наиболее уважаемые и известные маги-посредники.

Предыдущая страница 7 Следующая страница


Ларе и т`аэ 8

Означенные господа церемонно поклонились. Лерметт готов был схватить в охапку и расцеловать бабушку Илмеррана прямо тут, при всех - и к черту этикет и дипломатический протокол! Он-то вызвал на большой королевский совет только госпожу ректора - а зря. Человеческая натура везде одинакова - и избыточной доверчивостью она не страдает. Тем более когда речь заходит о королях. Лерметт знал, сколько весит его слово - но тяжесть требований, которые он собирается предъявлять, может и перевесить. Вдобавок с магией так хорошо, как он, навряд ли кто из королей знаком. Опыт с Зеркалом Времени могут посчитать и шарлатанством… но если всем известные маги-посредники засвидетельствуют его подлинность, усомниться не сможет никто. Слишком редко талант и удача подводили Лерметта, вот он и привык при переговорах полагаться на них. А ректор Арамейльского университета на удачу не полагается. Она к дипломатии относится как к науке: тщательная подготовка - и никаких неожиданностей. При проведении опыта ничего не должно ломаться, взрываться или гореть - и при проведении переговоров тоже.
- Благодарю, - искренне выдохнул Лерметт, склоняя голову.
- Тебе и самому следовало об этом подумать, - с легким упреком произнесла Мерани Алмеррайде. - Что же касается господина Леффара… - Тот с готовностью отвесил короткий поклон. - Это наилучший в Арамейле специалист по Зеркалам Времени.
Да… лучше, чтобы опыт проводил не Алани - сущий юнец, да вдобавок подданный Найлисса - а человек солидный и вдобавок независимый. Госпожа ректор верна себе - ничего легкомысленного, непредусмотренного.
- Неужели ты думал, что я позволю даже помыслить об участии нашего студента? - Вот теперь в голосе Мерани Алмеррайде послышалось нечто, опасно напоминающее возмущение. - Я просто удивлена поведением своего внука.
Лерметт затаил дыхание: удивление госпожи ректора обычно обходилось предмету этого удивления недешево.
- Возмутительное, прямо-таки преступное легкомыслие! - возгласила Мерани Алмеррайде, переведя взгляд своих пронзительно-голубых глаз на внука. - Допустить, чтобы такой опасный и тяжелый для мага опыт проводил студент! Совсем еще ребенок! Проводил вторично - да еще спустя так мало времени после первого раза! Так недопустимо пренебрегать его здоровьем - это просто вопиющая безалаберность!
Илмерран тяжело зарделся.
- Ему это не повредило, - неуклюже произнес гном. - Он мальчик талантливый.
- Он - да, - отрезала бабушка. - Но с твой стороны это недопустимая небрежность. Я просто не понимаю, о чем ты думал.
Лерметт с трудом удержался от улыбки. Не каждый день доводится услышать, как гнома, а уж тем более Илмеррана, винят в легкомыслии, небрежности и вопиющей безалаберности. Тем более что госпожа ректор не совсем права - Алани сам избрал такой способ заглянуть в будущее… но ни он, ни Илмерран не станут выдавать его Мерани Алмеррайде. Король и Наставник королей могут перенести гнев ректора с малыми потерями - но студенту на это рассчитывать не стоит.
- Мы с благодарностью принимаем помощь господина Леффара. - Лерметт решил, что пора прийти на выручку Илмеррану, пока бабушка окончательно не стерла его в порошок.
- Охотно верю, - усмехнулась госпожа ректор. - Зато этот не в меру прыткий студент навряд ли будет мне так же благодарен за отстранение от Зеркала Времени. Но я, пожалуй, его недовольство переживу.
Почетный доктор наук снова склонил голову. М-да… пожалуй, бывший пират - это именно то, что нужно. Чтобы пойти на абордаж госпожи ректора, требуется незаурядная отвага и отменный жизненный опыт - а также некоторая толика безрассудства.
И когда только Лерметт избавится от дурацкой привычки рассчитывать и предугадывать наперед? Ведь ясно же, что угадывай, не угадывай, а все равно события пойдут не так, как мнилось загодя. Пусть хоть в малейшей малости, но не так… а если почесть эту малость чем-то несущественным, она-то и доставит самые серьезные неприятности. Опасность зарождается именно там, где реальность отклоняется от предварительного расчета… ну, так и пес с ним, с предварительным расчетом! Это гномы с их маниакальной педантичностью способны просчитать грядущие события если и не точь-в-точь, то почти… а где их расчет расходится с действительностью - что ж, тем хуже для нее. Они сумеют ее приневолить. Это истинно гномий дар - сгибать реальность, словно плетельщик корзин - лозу, подчиняя ее своей воле, применяя обстоятельства к своим загадочным нуждам. Точно так же, как эльфийский дар - применяться к обстоятельствам, растворяясь в них до полной неуловимости. А в человеке есть склонность и к тому, и к другому… вот только дара толком нет - потому и выходит вечно сущая ерунда, середка наполовинку. Так не лучше ли отказаться от обоих способов, обратившись к своему истинному дарованию - не гнуть и не гнуться, не применять и не применяться к обстоятельствам, а пренебрегать ими, прокалывать их насквозь, словно игла прокалывает ткань, неизменно оказываясь по нужную ее сторону? Лучше, конечно… а только избыть въевшиеся до мозга костей привычки нелегко. Вот и старается Лерметт - ну совсем как Илмерран! - заранее рассчитать, из-за какого угла ему следует ждать нападения. Додуматься, где схоронились до времени самые главные пакости, чтобы в подходящую минуту наброситься. Старается - и ведь знает, что впустую только силы растрачивает. Как будто человек может состязаться с гномом в предусмотрительности!
Разумеется, неприятности будут. Их просто не может не быть. Вот только - какие?
Нет, решительно, Лерметт ожидал совсем иного.
Он ожидал, что Зеркало Времени будет устанавливать Алани - но госпожа Мерани Алмеррайде расправилась с этим его ожиданием, лишней минуты не потратив на споры. Повторный опыт мог оказаться неудачным, несмотря на всю пресловутую талантливость Алани, студент мог брякнуться в обморок посреди залы совета… ничего этого не случилось. В руках господина Леффара магия Зеркала Времени была образцово надежной. Не только таланта, но и навыка Леффару было не занимать. Держался он как ни в чем не бывало, разве что под самый конец едва побледнел - но и только.
А еще Лерметт ждал, что ему не поверят. Мало ли что можно показать в магическом зеркале - и что же, прямо так сразу безоговорочно уверовать в истинность видения? Даже маги-посредники, предусмотрительно привезенные гномьей бабушкой из Арамейля… кто поручится за их поручительство? Легко ли поверить, что привычный мир безвозвратно уходит прочь, а на его место уже примеривается совсем другой, равно враждебный для всех? А уж поверить тому, что его враждебности можно и нужно противостоять… нет, об этом потом, после… но и убедить королей в истинности видения будет нелегко. В этом Лерметт был убежден крепко и задолго до нынешнего дня составлял, придумывал и по многу раз переиначивал фразы, способные донести до слушателей его веру и знание… они оказались ненужными, эти фразы.
Видение в Зеркале Времени ошеломило всех без исключения - может, именно потому поверили все безоговорочно. Ожидаемых неожиданностей - если только можно так выразиться - не возникло. Первая часть совета прошла на удивление гладко, без помех - ну, не считать же помехой, в самом деле, недовольное бухтение Алани, разжалованного из магов в секретари! Тем более, что и бухтел он совсем тихонечко, себе под нос - ведь, если разобраться, его могли не с пером в руке за стол переговоров усадить, а и вовсе выставить, так что нечего жаловаться на судьбу - она может и передумать.
Нет, ни одной из предугаданных неприятностей в начале совета не случилось. Они произошли несколько позднее - как только потрясенные видением короли пришли в себя и принялись высказывать свои мнения - и первым взял слово государь Риэрна.
- Не вижу, в чем беда, - Иргитер картинно взмахнул рукой - широко, округло. - Ведь есть же маги! В конце концов, зачем-то Найлисс кормит на своей земле весь этот Арамейль.
Лерметт аж дыхание затаил. Сказать, что земля, на которой находится Арамейль и его университет, в полном смысле этого слова принадлежит Найлиссу - само уже по себе заявление сильное. А брякнуть, что Найлисс его еще и кормит… Да, за подобными словами должно неминуемо последовать нечто весьма и весьма необычное. Лерметт так и замер, предвкушая продолжение.
- И чего ваше величество ожидает от магов Арамейля? - нахмурился Илмерран.
- Ну, как же! - Иргитер был непритворно удивлен несообразительностью гнома. - Должна ведь и от магов польза быть. Выставить их всех вдоль реки, сколько их есть - их ведь много там… - Лерметт был готов поклясться, что с губ риэрнского венценосца едва не сорвалось «дармоедов». - И пускай покажут, на что способны. Если, скажем, огненную стену воздвигнуть… - Тон Иргитера был таким деловитым, что поневоле оторопь брала. - И пускай себе лезут, коли сгореть охота.
Тишина в зале совета воцарилась мертвая. Все-таки тяжелая это работа - быть королем, и привычки она воспитывает необычные. Например, привычку сдерживаться во что бы то ни стало. Никто и слова не проронил. Один только Эттрейг - что поделать, темперамент эттармского оборотня укротить не так-то легко - чуть скосил глаза, чтобы взглянуть с брезгливым интересом на человека, способного не только помыслить, но еще и вслух предложить такое: подвергнуть мучительной смерти в огне тысячи тысяч людей только за то, что они умирают с голоду. Лерметт и сам с подобным отродясь не сталкивался, но подкатившую к горлу дурноту удержать сумел.
- Я запомню, - очень тихо и очень веско промолвил Аннехара.
Да… а ведь никто Иргитера за язык, что называется, не тянул. Сам нарвался, причем исключительно по собственной тупости. Он не просто отказывается воспринимать степняка Аннехару как равного себе - нет, Иргитер и вообще не видит в нем человека, не то бы поостерегся. Но Аннехара для него не более чем неодушевленный предмет. Мы ведь позволяем себе обсуждать в присутствии стола, какой скатертью его покрыть к празднику… а может, лучше порубить это старье на дрова? Позволяем - и не предполагаем при этом, что стол может и обидеться. Столу ведь не то, что обижаться - ему и понимать-то нашу речь не полагается.
- Подобное предложение, - медленно произнесла госпожа Мерани Алмеррайде, - я не собираюсь даже обсуждать.
Лицо ее побледнело, и старческий румянец небольшими пятнами проступил на ее щеках особенно отчетливо. До сих пор даже промельк седины не делал эту властную женщину старой с виду - а теперь Лерметт не только понял, но и ощутил, что она очень стара. Но - странное дело - даже под грузом прожитых лет, явившим себя столь внезапно, она не выглядела ни дряхлой, ни тем более ветхой. Наоборот, именно теперь она показалась Лерметту особенно величественной.
- Тем более что оно все равно неисполнимо, - встрял неугомонный Алани, отрываясь от своего пергамента, - так что и обсуждать нечего.
На лице госпожи ректора проступило нечто, безошибочно внятное любому, а уж тем более Алани: «А тебе, студент, никто слова не давал!» Что да, то да - когда короли говорят, писцы, как правило, помалкивают. Однако всеобщий удивленный взгляд Алани встретил бестрепетно.
- Это еще почему? - вскинулся Иргитер.
- Как бы объяснить, чтобы получилось понятно… - Алани на миг приопустил ресницы, будто в задумчивости, но Лерметт готов был поклясться, что раздумье его напускное. На самом деле Алани великолепно знает, что именно собирается сейчас сказать. Чтобы студент Арамейля - и вдруг не знал! Тамошние выученики за словом в карман не лезут… а те, кто лезет, кто шарит по карманам, кошелькам и прочим загашникам в поисках нужных слов, может быть кем угодно, только не студентом Арамейля.
На лице Мерани Алмеррайде помимо воли проступил тот хищный интерес, с которым любой прирожденный преподаватель внимает словам своего питомца, даже и самым незначительным.
- Вот вы, ваше величество, сильный человек, не так ли? - с деланным простодушием осведомился Алани.
Иргитер горделиво приосанился. Короли и на сей раз смолчали - хотя по губам Эвелля, сидевшего напротив Сейгдена, скользнула легкая тень улыбки.
- И вам бы не составило труда убить детеныша леопарда? - скорее утвердительно, нежели вопросительно произнес паж.
- За хвост - и об стенку, - небрежно отмахнулся Иргитер.
Эттрейг поморщился.
- Но со взрослым леопардом управиться уже не так легко - даже и вам, - вполне дружелюбно продолжил Алани.
Иргитер кивнул, чуть помедлив: отрицать очевидное ему не хотелось, признавать - тоже.
- А теперь представьте себе, ваше величество, что вокруг, сколько глаз хватает, от горизонта до горизонта - одни сплошные леопарды, - заключил Алани. - Скольких вы успеете порубить своим мечом? Двоих? Пятерых? Ладно, пусть даже десяток - но ведь остальные никуда не денутся.
Иргитер подавленно молчал. Видимо, несмотря на явную скудость воображения, он сумел-таки себе представить безбрежное море леопардов - живое, враждебное, исполненное убийственной мощи.
- У магии, как и у всякой силы, есть свой предел, - безжалостно добавил Алани. - И ее не хватит на несметную толпу точно так же, как и вашего величества не хватит на всех этих леопардов. Да, многие сгорят в этом огне… очень многие - а потом они насытят его собой, и он угаснет. Тысячи погибнут - но тысячи тысяч пройдут… по их пеплу пройдут, с оружием в руках… и вот от них уже точно пощады ждать нечего.
- Это если они не перепугаются насмерть. - Иргитер все же не был готов смириться с поражением - и от кого! От зеленого мальчишки, сопляка, челядинца!
- Если у людей за спиной голод, а впереди огонь, они шагнут в огонь, - отрезал Алани.
Госпожа ректор смотрела на дерзкого студента так пристально и неотрывно, будто он без подготовки сдавал в присутствии самых строгих профессоров Арамейля невероятно важный экзамен. Сдавал… или… или уже сдал?
- К тому же надо абсолютно не понимать основного закона любой магии, чтобы предложить к обсуждению подобную… идею. - Все же Алани удалось обуздать свою юношескую запальчивость, и он сумел заменить в последний момент роковое слово «мерзость» другим, нейтральным.
- Какой еще закон? - едва не взвыл Иргитер.
- Навряд ли он представляет интерес для вашего величества, - улыбнулся Алани, овладев собой вполне. - Вы ведь не маг, и даже пытаться не станете. У вашего величества есть куда более насущные заботы, истинно королевские.
А вот это - чистейшей воды дерзость, между прочим! Вежливое хамство под маской комплимента. Иргитер все-таки редкостный болван - надо же принять эти слова за чистую монету. Ишь как плечи-то расправил! Лерметт подавил ухмылку. Непременно следует после совета устроить Алани выволочку: нельзя все-таки настолько откровенно нахальничать. Иргитер не понял - а кто другой может оказаться и сообразительнее. Хотя догадаться, с чего вдруг Алани так вызверился, проще простого, и винить его за небывалую дерзость нельзя. Лерметт и сам с трудом удерживается.
- Хорошо, студент, - произнесла бабушка Илмеррана, соединив кончики пальцев обеих рук. - Благодарю. Довольно.
Алани побледнел, но не от ужаса - от счастья. При всем своем невыносимом занудстве гномы - народ чудовищно темпераментный. Но даже самый бешеный темперамент не может заставить ректора Арамейльского университета самозабвенно аплодировать - разве что сомкнуть кончики пальцев. О высшей похвале студент и мечтать не смеет.
Впрочем, разве эти беззвучные аплодисменты им не заслужены? Найти аргументы, способные пробить бычий череп Иргитера - само по себе достижение, а уж вспомнить в пылу спора основной закон магии - настолько основной, что о нем обычно и не вспоминают - похвально тем более. Лерметт, хотя и не собирался сменить ремесло короля на более спокойное ремесло мага, закон этот знал. Живое существо, а уж тем более человека, с помощью магии можно захватить, превратить, поработить - только не убить. Если только ты не самоубийца. Отнимая чужую жизнь при посредстве магии, неизбежно платишься собственной. Пусть и не целиком, пусть только какой-то ее частицей - но эта частица невозвратима. Никакое волшебство не вернет магу-убийце утраченную часть силы и непрожитые годы. Даже самого сильномогучего мага хватит едва ли на десяток магических убийств, да и то сомнительно. Вот поэтому любой черный маг предпочитает яд, кинжал и прочие, куда более тривиальные способы избавляться от неугодных. Конечно, жертву можно предварительно околдовать, обездвижить - не только можно, но и желательно - а вот убивать ее придется все-таки вручную. Вот почему предложение Иргитера не только гнусная пакость, но еще и редкостная бессмыслица. Едва только огненная стена поглотит первую жертву, она станет магическим орудием убийства, а ее создатели - убийцами. Маги, воздвигшие ее, умрут прежде, чем счет их жертв превысит семерых погибших на одного мага. А вот тогда от всех остальных, как верно заметил Алани, пощады не получит никто.
- Полагаю, - изрек Лерметт, взглядом веля Алани умолкнуть и склониться над своим пергаментом, словно бы ничего и не было сказано, - теперь мы можем приступить к дальнейшему обсуждению.
- Тем более что стена, - сдержанно произнес Сейгден, - даже и огненная, не удержит пустыню.
- Лик мира меняется, - тихо произнес Лерметт, - хотим мы того или нет, и запретить это не в нашей власти. Но вот улыбнется он нам или скорчит жуткую рожу - зависит от нас.

Глава 5
Молочный час

Эннеари уже привык к тому, что утро в Найлиссе начинается с Алани. Но сегодняшнее утро началось с Лерметта. Когда Арьен еще затемно (как и всегда) вышел в Гостиную Гобеленов, Лерметт уже был там - аккуратно, волосок к волоску причесанный, тщательно одетый, еще источающий запах свежей воды после утреннего умывания. Лицо его в свете одинокой свечи показалось эльфу непривычно утомленным - слишком уж резкие тени залегли в складках губ и возле крыльев носа.
- Рано ты сегодня поднялся, - не скрывая удивления, заметил Эннеари.
- А я и не ложился, - возразил Лерметт.
Нет, не показалось - и свеча тут совершенно не при чем!
- Послушай, - помолчав, осведомился Лерметт, - я давно тебя спросить хотел, да как-то не получалось. Эльфы любят молоко?
Эннеари моргнул от неожиданности.
- Эльфы очень любят молоко, - горячо заверил он и широко улыбнулся.
Еще бы! Для эльфов, так долго запертых в своей Долине, молоко было диковинкой - не меньшей, чем пестрый ворох осенних листьев. Вырвавшись, наконец, в Луговину и распробовав белый напиток, многие эльфы - особенно те, кто помоложе - так пристрастились к диковинному питью, что и за уши не оттащишь. Неугомонную троицу - Ниеста, Аркье и Лэккеана - в Луговине беззлобно прозвали котятами, и ведь недаром. Даже и у Арьена при одном только слове «молоко» невольно возникает на устах эта мечтательная улыбка.
- Тогда зови остальных, - молвил Лерметт, - и пойдем.
- Куда? - не понял Эннеари.
- Молоко пить, - усмехнулся Лерметт, - а ты как думал?
Лицо его было непривычно неулыбчивым, и дружеская усмешка выглядела на нем странной, почти чужой.
Непонятная затея короля вызвала одно только оживление. Вопросов вышколенные Арьеном ради посольства эльфы не задавали. Кто их знает, этих королей… может, это у них обычай такой - пить молоко до свету, да еще при этом куда-то за ним ходить? Или это не королевский обычай, а во всем Найлиссе так заведено? Спрашивать, во всяком случае, эльфы поостереглись. Никогда не знаешь, какой вопрос покажется людям чудовищной обидой. Ну, Лерметт, скорее всего, не обидится, а разъяснит терпеливо - но вот Арьен потом наверняка отчитает за неуместные вопросы. Вот же приладился нотации читать - можно подумать, он не эльф, а гном! Нет, лучше Лерметта расспросить потом, позже, тихомолком, когда несносный Арьен отвернется.
А Эннеари и подавно не задавал вопросов. И без них ясно, что у Лерметта тяжесть на душе… а вот какая - лучше покуда не спрашивать. Если кто-то оказал тебе честь, назвав своим другом, права лезть в душу он тебе тем самым не давал. Раз Лерметт не рассказывает сам - значит, не хочет… или не может. Ничего, вот прогуляется по найлисским улицам, молока попьет, авось да и разговорится.
- Пойдем не через парк, - предупредил Лерметт, - а через главный вход. Так будет ближе.
Можно через главный вход, отчего бы и нет? Да через любой - лишь бы с лица Лерметта исчезло это непривычное, чужое выражение. И неважно, что для этого придется делать - молоко пить или на голове ходить… через главный вход, разумеется.
Предрассветный Найлисс встретил их туманом. До сих пор Эннеари за свою жизнь туманов повидал немало - и в горах, и над рекой, и вдоль луга, и на лесной опушке. Он полагал, что знает о тумане все… а оказалось - ничего. Само его вещество в Найлиссе было каким-то другим. Его розовато-серые стены ритмично и стройно вздымались колоннами, прочерчивались карнизами, нависали балконами и смыкались нежными арками. В каждую из улиц Найлисса словно бы вдвинулась еще одна, сложенная из тумана, похожая и непохожая на ту, что из камня… полно, да ты и скажешь ли, положа руку на сердце, которая из этих молчаливых улиц каменная, а которая - нет? Даже собственных шагов не слыхать… тихие улицы безмолвно переговариваются друг с другом, дома доверительно беседуют между собой на языке очень странного, ни на что не похожего молчания… и не только между собой, они и с Эннеари говорят, наперерыв стараясь поведать что-то заезжему эльфу - вот только он их языка не знает… что нужно от него этим каменным и туманным громадам? Чего они хотят - зовут или предостерегают? В любом случае они не лгут, ведь они все такие степенные, добротные - и те, что из камня, и те, другие… открой любую дверь, хоть бы и призрачную, и ты войдешь, и обнаружишь за порогом мирно спящую жизнь… вот только куда ты выйдешь потом, пожелав покинуть воздвигнутые туманом стены? На какую мостовую ступит твоя нога, вновь перешагнув порог? Куда заведет тебя этот тихий, еле слышный, почти призрачный звон?
Эннеари моргнул. Нет, это не наваждение. Туман и в самом деле звенел - еле-еле слышно, потом все громче, все настойчивей. Он пел, и пению его вторило приглушенное постукивание, словно все спящие поблизости принялись в своих постелях щелкать пальцами под одеялом. А потом из серой пелены застенчиво и мудро высунулась такая же серая морда ослика, и над туманом пронесся высокий чистый голос: «Молоко-о-оо!»
Туман остался, но морок схлынул. Десятки таких же высоких голосов тут же откликнулись: «Молоко-о-оо!.. Молоко, сметана, сливки!.. Молоко, молоко, мо-ло-ко!» - и этот призыв катился все дальше и дальше по улицам Найлисса, подхваченный все новыми голосами. Окна распахивались одно за другим, отворялись ставни, заспанные девушки и зевающие старухи окликали задравших головы детей с кувшинами и кувшинчиками, бойко перебирали копытами ослики, и туман отзывался блаженным выдохом: «Молоко-оо…»
- Кому молока? - солидным взрослым голосом спросил парнишка ростом от силы до пояса Эннеари, отделяясь от тумана.
- Всем, - ответил Лерметт, принимая из рук мальчишки маленький обливной кувшинчик, до краев полный молока. Туман ли смягчил резкие складки на лице короля - или они и вправду разгладились хоть немного?
Эннеари выглотал свой кувшинчик в пять исполинских глотков, едва не захлебнувшись, и потянулся к поясу.
- За счет короля, - ухмыльнулся Лерметт, кидая мальчишке золотой. Глаза паренька округлились, словно брошенная ему монета, но визжать, радуясь негаданной удаче, и молотить пятками воздух он все-таки не стал.
- Никогда в жизни… - прошептала Илери тающим, как туман, голосом, но что именно «никогда», так и не сказала.
Лоайре, запрокинув голову, с лихостью заправского выпивохи подхватывал последние капли молока, вытекающие из кувшинчика.
- А почему кругом одни дети? - полюбопытствовал Лэккеан.
Мальчишка презрительно фыркнул: мол, кто это тут, спрашивается, дети?
- Взрослым недосуг каждый день мотаться в Найлисс из придорожных сел и городков с молоком, - вместо него ответил Лерметт. - Да и подросткам постарше свое заделье найдется. А детям отчего не сходить с осликами? Семье подмога… опять же взрослое дело, не баловство. Их никто не обидит и не обманет.
Мальчишка уважительно кивнул и поковырял ногой мостовую - но та оказалась крепкой и не проковыривалась.
- Я первый год в Найлисс хожу, - обстоятельно поведал он, - а кто дольше ходит, у них уже и свои дома есть, сговоренные. Они прямо туда молоко и везут.
- В Найлиссе это время называется «молочный час», - вновь усмехнулся Лерметт, глядя, с каким наслаждением обвитые прядями тумана эльфы лакомятся молоком. - Есть и еще один, вечерний, но я был уверен, что утренний вам понравится больше.
- Мне тоже. - Огромная рука вложила монету в ладошку мальчика и подхватила кувшинчик едва ли не прежде, чем он наполнился.
- Сейгден! - ахнул Эннеари при виде суланца.
Лерметт, напротив, если и был удивлен, то не слишком.
- Не спится? - поинтересовался он таким тоном, словно заранее знал ответ.
- Ты-то сегодня спал ли после вчерашнего? - хмыкнул Сейгден, возвращая мальчишке опустевший кувшинчик. Тот с достоинством взял кувшинчик, испытующе окинул взглядом щедрых утренних прохожих - а вот не захочется ли им еще молока? - потом, приняв решение, хлопнул ослика по серому боку так, что колокольчики его ответно тенькнули, взял длинноухого под уздцы и удалился, не забывая задирать голову и покрикивать: «Молоко, сметана, сливки! Молоко-о!»
Лерметт вздохнул и опустил голову.
- Какое там… - задумчиво произнес он. - И ведь это только начало. Дальше легче не станет.
- Но почему? - удивился Эннеари. - Дело ведь у тебя очевидное.
Оба короля негромко и невесело рассмеялись.
- Это для тебя оно очевидное, - пояснил Лерметт.
- А даже если и так, - криво усмехнулся Сейгден, - своя выгода в нем не очевидна почти ни для кого - а это опасно.
- И состав совета не совсем тот, которого я ожидал, - молвил Лерметт.
- Ты ждал, что Аженк приедет сам? - ехидно удивился Сейгден.
- Пожалуй, нет, - признал Лерметт. - Но Эттрейг и Шеррин - это неожиданность.
- Как сказать, - возразил Сейгден. - Их я, пожалуй, что и ждал… а вот чего ждать от них…
Эннеари растерянно переводил взгляд с одного короля на другого.
- Три королевства отделались от приглашения на свой лад, - сжалился над ним Лерметт. - Аффраль, Эттарм и Адейна. Сейгден прав, от Аффрали этого и следовало ожидать. Аженк - склочник и напыщенный дурак - но при этом очень даже себе на уме… которого у него нет. Пожалуй, даже хорошо, что он не приехал. Все ему мерещится, что интересы Аффрали ущемляются. С него бы сталось спеться с Иргитером. Двоих таких злобных упрямцев нипочем не переговоришь.
- Зато принцу Орвье наверняка дан приказ ни во что не вмешиваться, - усмехнулся Сейгден.
- Но голосовать ему так или иначе, а придется, - вздохнул Лерметт. - От Аженка я хотя бы понимал, чего ожидать, а Орвье… тем более что король Эттарма тоже не приехал.
- Это как раз не странно, - возразил суланец. - У Эттрейга теперь есть кому за ним присмотреть. Я бы и сам удивился - но Талле на мечах только мне и уступает.
Еще того лучше! Нет, никогда Эннеари не разберется в человеческих обычаях. Почему за королем непременно должен кто-то присматривать - он ведь не ребенок? И зачем для этого нужен мастер клинка? Или речь идет о телохранителе - говорят, иные короли людей в телохранителе очень даже нуждаются?
- У Трейгарта падучая, - вновь разъяснил Лерметт. - Эттрейг не сын ему, а племянник. До сих пор он Трейгарта без присмотра ни на минуту не оставлял. Даже на ристаниях в прошлом году. А теперь он приехал один. Я хорошо знаю, что за человек Трейгарт - очень умный, хотя и несчастливый. А вот что представляет собой Эттрейг в политике сам по себе…
- Думаю, он тебя не разочарует, - пообещал Сейгден. - Талле о нем хорошего мнения, а ей я верю.
- И Адейна… - вслух размышлял Лерметт. - Шеррин ведь даже не наследница престола - так почему приехала она, а не ее отец? Три голоса из семи, о которых я не могу ничего сказать с уверенностью. Да разве только они? Аккарф Иргитеру ближний сосед - кого он захочет поддержать, Найлисс или Риэрн? Адейна зажата между Риэрном и Юльмом - чью сторону она примет… да еще и не сказано, что Юльм будет согласен, когда Эвелль опомнится. Ничего, Арьен, ты погоди - вот пройдет первое ошеломление, вот начнется битва за личные интересы… такого насмотришься - вовек не забудешь.
То, что рассказывал Лерметт, было интересным и, вне всякого сомнения, важным… но в эту минуту яркий рассветный луч, расталкивая туман, пробился к лицу Сейгдена - и у Эннеари мигом пропал весь интерес к политике. То, что он увидел на этом подвижном массивном лице, было таким неожиданным… нет, ну как же Арьен вчера ничего не заприметил, пусть даже и в суматохе! Это ведь просто бросается в глаза.
- Я не знаю, - смущенно начал он, тронув Сейгдена за рукав, - может, я хочу спросить непозволительное… - От волнения он едва не спутал слова. - Я не знаю, можно ли мне спрашивать… но ведь вы женаты на эльфийке, правда?
Лерметт от изумления широко распахнул глаза. Спустя всего лишь миг ему предстояло удивиться гораздо сильнее.
- Откуда ты узнал? - резко спросил Сейгден.
- Он не узнал, - улыбнулась Илери, - он увидел. Такое можно скрыть от человека, но не от эльфа. Нам это очень хорошо видно.
- Если хотите, у вас это на лице написано, - подтвердил Арьен.
- Да кто сказал, что я хочу… - хмыкнул Сейгден, невольно потирая лицо. - Это наша тайна. Не дело, если королева вызывает зависть. До сих пор нам удавалось скрывать…
- И впредь удастся, - успокоил его Эннеари.
- Жаль, что я не взял ее с собой, - вздохнул Сейгден, примирясь с тем, что тайна его раскрыта. - Аррейд была бы так рада повидать сородичей. Но я не знал…
- Дело поправимое, - нахально встрял Лэккеан. - Нас можно и в гости пригласить. Мы приедем, честное слово!
Сейгден расхохотался.
- Хочешь сам проверить, не в обиде ли она живет? - поддел он эльфа, слегка растерявшегося от собственного нахальства.
- Нет, - твердо ответил Эннеари. - Вот это - нет. Мы и так знаем, что она с вами счастлива… и вы с ней.
- И это у меня тоже на лице написано? - недоверчиво осведомился суланец.
- Определенно, - улыбнулся Эннеари.
- Может, и написано. - Губы Сейгдена внезапно просияли беззащитной улыбкой. - Вот не поверишь - пятый год мы женаты, и хоть бы один седой волос у меня за это время появился!
- Ну почему же, - очень серьезно откликнулся Эннеари. - Верю.
Туман уже рассеялся, только отдельные немногие пряди его еще ластились к сапогам - да звенело вдали под пение колокольчиков и теперь уже отчетливый перестук копыт многоголосое: «Молоко-оо-ооо!»
Следующие четыре дня прошли для Лерметта ни шатко, ни валко. Совет Королей тянулся вяло и даже как бы натужно - ни согласия, ни склок… после первого скандального заседания остальные выглядели скучными, чинными и спокойными свыше всякой меры. Мнимым этим спокойствием Лерметт ничуть не обманывался. На самом-то деле никакого покоя не и в помине; страсти кипят, как никогда - но скрытно, потаенно. В первый день ошарашенные короли наговорили лишнего и теперь наверняка об этом жалеют - все до единого. Теперь зато каждый, словно раковина, плотней плотного сомкнул свои створки. Нет, ну пришло же в голову раскрывать их так широко, чтобы всякому видно было, что там, внутри! Одно счастье, что и все прочие не умнее оказались - и сами открылись, и песку в раковину наметали… а вот теперь самая пора захлопнуться и ждать, ждать в тишине, покуда песок беспорядочных сведений созреет в жемчужину замысла… ждать - и поглядывать, не приоткроет ли створки кто-нибудь другой. Поверху поглядишь - благодать сплошная, зато внутри такое таится… недалек тот миг, когда створки откроются вновь - и ведь что за ожерелье составится из явивших себя миру жемчужин… еще и попробуй их сначала собрать воедино! А собирать Лерметту придется, и притом же в одиночку. Арамейль оказал ему всю помощь, какую только мог и должен был - остальное предстоит сделать самому. Но как бы он хотел, чтобы маги-посредники задержались еще хоть ненадолго… ну, и госпожа Мерани Алмеррайде, само собой.
Отъезд госпожи ректора был, в отличие от ее прибытия в Найлисс, обставлен скромно. Провожал Мерани только любимый внук вместе с Лерметтом - разве может хозяин дома не проводить гостей!
Троица магов, заранее забравшихся в карету, томилась благопристойной скукой ожидания. С точки зрения Лерметта, они лишь пожинали заслуженные плоды напрасной спешки. Госпожа ректор никогда и никуда не опаздывает - но ей-же-ей, смешно и думать, что она, словно неопытная барышня в расстройстве нервов, хоть куда-нибудь явится загодя. Точность, государи мои, точность и еще раз точность! Нет, вот окажись спутниками госпожи ректора гномы, они бы поняли.
И действительно, ровно в назначенный час и ни мгновением раньше госпожа Мерани Алмеррайде величественно спустилась по дворцовым ступеням в сопровождении Алани, томного и бледно-зеленого. Лерметт ухмыльнулся в душе: причину столь необычной расцветки своего пажа он знал прекрасно. Когда он попросил госпожу ректора отпустить Алани из Арамейля до окончания переговоров, та милостиво изъявила свое согласие. Но даже если студенту и предстоит невесть столько времени развлекаться всякой ерундой вроде дипломатии вместо того, чтобы прилежно постигать науки, запускать занятия никоим образом не должно! О да, госпожа Алмеррайде и впрямь согласилась предоставить Алани отпуск - при условии, что он готов держать очередные экзамены из прикладной математики и курса основ магии прямо теперь же. Алани - а что ему оставалось делать? - согласился. Экзамены он, к собственному изумлению, выдержал - но ведь почти полные сутки прикладной математики и основ магии кого угодно заставят позеленеть и обзавестись взглядом, мягко говоря, несколько странным, чтобы не сказать хуже. Впрочем, Лерметт не сомневался, что через денек-другой странность эта пройдет бесследно.
- Неплохо, - говорила между тем госпожа Мерани Алмеррайде полумертвому от усталости и облегчения Алани. - Совсем даже неплохо. К окончанию переговоров не забудь приготовиться из курса теории погоды.
Алани замороченно кивнул. Ему, в сущности, было уже все равно. Даже если бы госпожа ректор велела ему вытвердить назубок полную генеалогию всех крокодилов далекого острова Эркне, начиная с самого первого, он бы и тогда кивнул.
- Решительно не понимаю, - заявила госпожа Мерани, когда Лерметт склонился к ее руке, - отчего у вас такой унылый вид? Можно подумать, вы тут сами без меня не справитесь.
- Думаете, справимся? - улыбнулся Лерметт.
- Безусловно, - отрезала Мерани. - Вы уже вполне готовы к самостоятельной научной работе.
Если бы только научной, со вздохом подумал Лерметт.
- И не только научной, - неумолимо заключила Мерани Алмеррайде, становясь на приступку кареты.
- Стойте! - донесся издали могучий рык, от которого возница вздрогнул и втянул голову в плечи, а лошади так и присели. - Да стойте же! Погодите! ! !
И на дворцовую площадь вылетела его запыхавшаяся одноглазая светлость господин Патря собственной встрепанной персоной. Правой рукой он призывно размахивал на бегу, а в левой что-то держал.
- Погодите, - кивнула госпожа Мерани, и на губах ее мелькнула тень улыбки.
- Вот… - выпалил Одноглазый Патря, задыхаясь и судорожно поправляя одной рукой повязку через глаз. - Вот… ведь чуть не опоздал, а - вот…
И, опустившись на одно колено перед дамой, королевский пират протянул госпоже Мерани лобастого толстолапого щенка. За ошейник столь странного дара был лихо заткнут букетик незабудок.
Лерметт онемел. Илмерран, по всей видимости, тоже. Во всяком случае, никаких признаков того, что он умеет говорить, гном не подавал.

Предыдущая страница 8 Следующая страница


9 Элеонора Раткевич

- Незабудки! - ахнула госпожа Алмеррайде, принимая щенка из рук на руки. - Осенью! Откуда?!
Этого мгновения ее растерянности, почти и незаметной со стороны, Одноглазому Патре вполне хватило, чтобы перевести дух. И то сказать - ведь не кто-нибудь, не новобранец зеленый, а пират, хоть и бывший.
- Не скажу, - плутовски ухмыльнулся он. - Это мое личное маленькое чудо. В конце концов, кто здесь маг, я или ты? Вот сама и догадывайся, откуда.
- Ни за что, - хмыкнула польщенная Мерани. - Должны же быть на свете неразгаданные тайны. Но… почему вдруг собака?
- Какое прискорбное отсутствие точности, госпожа ректор! - еще шире ухмыльнулся Патря. - Это не собака, а щенок. Пиратом кличут.
Госпожа Мерани прыснула.
- Он будет напоминать тебе меня, - пояснил его светлость. - Я ведь тоже еще щенок.
- Ну… - задумчиво протянула госпожа Алмеррайде, разглядывая лапы щенка, - если он вырастет в такую же здоровенную зверюгу…
- Вырастет, - уверенно посулил Патря. - Это настоящая суланская овчарка.
- Значит, Пират… - усмехнулась госпожа Мерани.
Лерметт тоже невольно усмехнулся. Конечно, Пират - а у кого еще достанет смелости пребывать подле грозной госпожи ректора! Ведь о том, как Мерани выбирает себе возлюбленных, по Арамейлю просто легенды ходили - и Лерметт сподобился их наслушаться в полной мере. Легенды были занятными вплоть до совершенного неправдоподобия - например, одна из них гласила, что кроме ума и душевного изящества, от претендента требуется сущая мелочь - поднять боевой топор госпожи ректора и удержать его на вытянутой руке. Раньше Лерметт в подобные слухи не верил - зато теперь, глядя на преклонившего колено пирата, поверил вполне… как и в то, что Патря топор удержал.
- Илмерран, мальчик мой, - улыбнулась госпожа Алмеррайде, - будь добр, обернись… ну, хотя бы налево и посмотри, что там.
- Лестница дворцовая, - недоуменно просипел Илмерран.
- Илмерран, мальчик мой, - все так же ласково произнесла госпожа Алмеррайде, - будь добр, посмотри, сколько в ней ступенек.
- Двадцать восемь, - не оборачиваясь, сообщил гном со все возрастающим недоумением.
- Илмерран, мальчик мой, - еще более ласково произнесла госпожа Алмеррайде, - я просто не понимаю, в кого ты уродился такой недогадливый.
Устоять пред искушением Лерметт не смог.
- Госпожа Мерани имеет в виду, Илмерран-рей, - прошептал он на ухо гному, - что ты еще слишком маленький, чтобы подглядывать, как бабушка целуется.
- Действительно, - кивнула госпожа ректор, чей натренированный слух позволял ей услышать, как подсказывают незадачливому студенту, даже если это происходит в соседнем помещении.
Илмерран поспешно повернулся лицом к лестнице, да так и застыл. И, пока госпожа Мерани и бывший пират обменивались прощальным поцелуем, даже не шелохнулся. Вот только лицо его медленно заливалось краской - сначала почему-то края нижней челюсти возле ушей, потом лоб, и только потом щеки. Даже борода его, казалось, и та слегка порозовела. Когда вослед всему остальному заполыхали уши, Лерметт благоговейно затаил дыхание. Такого он еще никогда не видел… да нет, куда там - такого и вообще еще никто и никогда не видел!
- Мы еще увидимся? - хрипло прошептал Одноглазый Патря.
- Вообще-то теперь у меня, твоими заботами, и без тебя есть кому мебель грызть, - невинно заметила Мерани, ласково погладив щенка. - Но, если вдуматься, вот уже три года как никто не пел серенады под моим окном - не говоря уже о том, чтобы попытаться в него залезть. А все уважение к особе ректора, будь оно неладно!
Патря густо захохотал. Госпожа Мерани тоже засмеялась в ответ, выпрямилась, перехватила щенка поудобнее и неожиданно свистнула так резко и пронзительно, как и сам Патря навряд ли сумел бы. Мигом очнувшийся возница заорал: «Н-но-о-оо!» - карета сорвалась с места и понеслась прочь. Госпожа Мерани так и осталась стоять на приступке кареты, держась левой рукой, а правой прижимая к себе своего личного четвероногого Пирата.
Только теперь Илмерран позволил себе повернуться.
- Какая женщина - три шторма и один абордаж! - восхищенно выдохнул Патря. - Нет, но какая женщина!
Илмерран подумал немного и вновь, к тайному восторгу Лерметта, повернулся к лестнице.

Глава 6
Полет стрелы

С точки зрения его величества Иргитера, Найлисс - прескучный городишко. И не он один. Мир в последнее время стал и вообще удивительно скучным местом. Впрочем, вероятнее всего, таким он всегда и был, просто Териан этого раньше не замечал. Когда ребенок становится взрослым, вчерашние игрушки не вызывают у него ничего, кроме брезгливой скуки. Каким же, однако, ребячливым надо быть, чтобы задыхаться от восторга, совершив всего-навсего кражу! Ну, ожерелье, ну, священное… ну и что, собственно? Подумаешь, подвиг - отвлечь внимание напыщенного богодуя светской беседой! Брали-то ожерелье все равно не они, а Териан - легко, просто и буднично, как собственный башмак, стоящий у кровати. Оказывается, нет никакой разницы, что красть - недельное жалование у другого, такого же, как и ты, пажа, медальон с локоном возлюбленной, никому, кроме влюбленного обалдуя, не нужный, или предмет поклонения целой страны. Териан так надеялся если и не на трепет, то хотя бы на легкое возбуждение… ничего. Как есть ничего. Сотоварищи Териана обмирали от восторга, а сам он лишь пожимал презрительно плечами. Ожерелье похищено - а мир так и остался серым, выцветшим и скукоженным. Это он нарочно. Уж наверняка этот дурацкий мир создавали женщины - потому что он тоже не любит Териана, вот и издевается исподтишка. Присыпался серой пылью, дразнит Териана, притворяется… как будто Териан не знает, каков мир изнутри - там, где жаркий запах, темное биение и последняя судорога… там, где все яркое и одинаковое… где ничто не притворяется… но и эта яркость тоже притворство, ведь она всегда одна и та же. Ни разу еще Териан не видел синей крови или зеленого сердца. Это все нарочно. Чему так радуются эти ослы? Можно подумать, эта фиолетовая побрякушка и впрямь что-то значит.
Внезапно девицы загалдели - и с чего, спрашивается? Что они там такого увидели возле пруда… а, нет, и впрямь увидели! Вот она, ее высочество Шеррин… ну что же, тем проще. Быстрее и не так докучно. Не нужно терять время на якобы случайный визит в покои ее адейнского высочества. Не нужно глядеть на ее жалких служанок. Просто подойти и завести с ней разговор. И показать ожерелье. Какая женщина откажется взять драгоценность в руки, чтобы рассмотреть ее получше? А потом дело сделано. Любой маг, пытаясь найти ожерелье с помощью заклятий, первым делом почует не саму побрякушку, а тех, кто ее касался - иди потом, доказывай, твое высочество, что нет на тебе вины! Подозрение-то в любом случае останется. Вот потому-то Шеррин и не побежит, подбирая юбки, доносить богодуям на похитителей. Тем более, что и не докажет она ничего. Ее слово против слова стольких свидетелей, которые так старались отговорить ее, вернуть украденное… да кто ей поверит? Они же там нищие совсем в этой Адейне… вот и польстилась глупая девчонка на побрякушку! Риэрн - страна богатая, его величество Иргитер денег на своих придворных не жалеет… да кому из них могла понадобиться такая жалкая малость, как аметистовое ожерелье! Териан еще в бытность свою пажом мог таких хоть сотню купить, а уж теперь и подавно - не то, что адейнская нищенка в прабабкиных обносках! Кому, как не ей могла прийти охота украсть ожерелье? И кому, как не ей, знать, чем для нее окончится попытка донести. Она промолчит, а значит, станет соучастницей - и преступная тайна окончательно предаст девчонку в руки Риэрна… все-таки его величество - замечательный стратег. Его замыслы хотя бы на время способны отогнать скуку. Особенно когда за их исполнение берется Териан. Все остальные - просто раззолоченная шваль. Егеря и загонщики, которые необходимы каждому подлинному охотнику. Собаки с крепкой хваткой, не более. И лишь когда загонщики изнемогут, когда собаки изойдут лаем, настанет его черед.
Тем более что лаять и гнать дичь они все-таки умеют. Натасканы неплохо. Сначала надо поднять дичь - и с этим фрейлины справляются, как подобает. Их слащавые издевки кого угодно до обморока доведут… и отлично, пусть отрабатывают свою сахарную косточку - не хватало еще, чтобы охотник вместо собак сам лаял! А теперь, когда дичь вспугнута, за дело берутся загонщики - не дать Шеррин уйти, окружить ее, оттеснить к пруду… как все-таки эта адейнская замарашка дурна собой! Короткие ноги, почти безбровое лицо с коротенькими жалкими ресничками… брр! Но головенку держит хорошо, кверху держит - будто ей есть чем гордиться. Ну-ну. До сих пор Териан ни разу не видел ее вблизи - а увидев, испытал почти разочарование: так это и есть обещанная его величеством награда? Одна слава, что будущая королева, а видимости никакой. Еще и притворщица к тому же: голосишко спокойный, ровный… а на самом деле в ней каждая поджилка трясется! Пожалуй, это все же занятно.
О да, занятно, и еще как! Загонщики сделали свое дело. Вот он, ее страх! Страх, ненависть, отчаяние - прикрытые внешним спокойствием, словно разгоряченная плоть кокетливой одеждой, и оттого соблазнительные вдвойне. Его величество прав, как всегда - и Териану он предложил крайне соблазнительную награду. Пусть Шеррин и дурна собой, зато ее страх прекрасен, а от ее ненависти томление разливается по всему телу, и дыхание становится коротким и прерывистым. А как хороша ее обреченность - свежая, только что осознанная… старая, настоявшаяся, хорошо выдержанная обреченность пьянит, как крепкое старое вино - а вот обреченность свежая кружит голову, как вино молодое. Вот оно, внятное Териану, жаркое, как запах боли, как запах крика… нет, награда и впрямь хороша. Ради такой стоит и постараться. Правда, Шеррин еще не обучена бояться как следует - этот, самый первый ее страх еще такой неумелый - но право же, это мелочь. Его величество живо обучит ее бояться самым что ни на есть изысканным образом. Дело за малым - заставить ее коснуться ожерелья.
Териан исподтишка передал ожерелье одной из фрейлин. Рука девушки мгновенно дрогнула. Что ж, оказывается, и в Найлиссе можно развлечься. Он ведь не ребенок, чтобы дуться из-за отсутствия игрушек. Взрослый человек всегда найдет себе занятие по вкусу.
- Глупая девчонка!
Териан и сам не знал, кого он назвал глупой девчонкой - злополучную фрейлину или принцессу. Обе хороши. Занятый своими мыслями, он упустил момент… непростительная слабость для охотника. Лицо принцессы потемнело, она с силой оттолкнула фрейлину, та споткнулась, и ожерелье, кувыркаясь и сверкая в лучах осеннего солнца, полетело прямо в пруд.
- Что теперь делать?
- А его величество…
- Не давайте ей уйти, вы, болваны!
- И как его оттуда достать?
- Я в воду не полезу!
Суматоха воцарилась необыкновенная. От безмозглой фрейлины полыхнуло таким восхитительным ужасом, что Териан поневоле смягчился. Вот кто умеет бояться, как следует. Что ж, он будет с ней сегодня добр. Тем более, что никакой катастрофы не произошло. Собака гавкнула не в очередь, только и всего - зато она загнала дичь прямо на край обрыва, прямо под решающий удар копья.
Териан нежно улыбнулся окаменевшей фрейлине, шагнул навстречу своей будущей королеве и склонился в обворожительном поклоне.
В историю с краденым ожерельем верилось с трудом до самого последнего мгновения. Скорей уж можно было поверить в то, что придворная свора Иргитера не пожелала упустить случая задеть некрасивую и небогатую принцессу. Пощеголять перед ней в роскошных одеждах, поблестеть драгоценностями. Обыкновенная кичливость - препротивная, но почти безобидная. Все, что было сказано и сделано до этой минуты, можно было посчитать… нет, не шуткой - скорее назойливой нескромностью. Но после того, как прозвучали эти слова, у Шеррин не оставалось и тени сомнений - еще и потому, что сказаны они были с поклоном. Более того, с улыбкой. С обворожительной улыбкой.
- Не соблаговолит ли наша грядущая королева, - почти промурлыкал высокий светловолосый нахал в коротком нарреттале из темного, с золотым шитьем двойного бархата, - как и подобает истинным владыкам, слегка поступиться собственным благом ради своих преданных верноподданных?
Шеррин окостенела.
Она не помнила, как звали этого поганца. Ее память принцессы, способная удержать казначейские отчеты за пять лет без изъятия, вплоть до малейшей помарки на пергаменте, исторгала из себя его имя, как тело исторгает гной, подставляя нарыв ланцету лекаря… и теперь Шеррин знала, почему.
Потому что этими бесстыжими глазами на нее смотрело ее будущее. Такое, что Шеррин почудилось, будто она тонет в выгребной яме.
Шеррин была не в силах пошевелиться. Не в силах отвести взгляд от сытого смазливого лица… ну хотя бы прижать ладони к ушам, чтобы не слышать этого короткого быстрого дыхания… Боги, как же она надеялась, что ей удастся ускользнуть, что Иргитер передумает… или хотя бы отложит свой замысел на предбудущие времена… нет, Иргитер не передумает. Все, все уже давно это поняли, все его приближенные, вся эта свора - и только Шеррин до сих пор ничего не понимала. Не то, чтобы от нее скрывали, таились - да кто даст себе труд скрывать от ломика, чей замок ему предстоит сбить с двери! Нет, она сама не хотела понимать, не хотела видеть очевидного, тешила себя призрачной надеждой… и как все призраки, надежда трусливо сбежала - потому что не понять такую угрозу невозможно.
«Грядущая королева». Нипочем ты, дурочка, не отвертишься - вот что на самом деле сказал этот мерзавец… и не только это. Его глаза, улыбка, поклон… так на будущую королеву не смотрят. Даже на постылую, неугодную, брошенную супругом назавтра же после свадьбы - не смотрят. Даже на жалкую уродину, не способную пробудить никакого чувства, кроме брезгливости. Зато так смотрят на…
Вот оно, будущее принцессы адейнской, венчанной королевы Риэрна. После того, как она родит наследника, вся эта мразь, изводившая короля Адейны, пока тот не пал духом, потребует награды за устройство этого брака. Подельники всегда требуют свою долю. И они ее получат. У Иргитера в обычае жаловать их своими обносками - не станет он менять привычного обыкновения и теперь. Они все это знают, все, потому и смотрят на нее так… это в древности короли одаривали плащом со своего плеча или перстнем со своей руки… нет, на плащ Иргитер определенно поскупится. За плащ немалые денежки плачены - а Шеррин он, напротив, взял в приплату, в довесок к вожделенной Адейне. А довесок лучше сбыть с рук, покуда не оттянул их. Чем не награда? Подумаешь, страхолюдина - с лица не воду пить, уважаемые. Зато королева.
Светловолосый нахал в бархате улыбнулся еще шире. Именно он и будет первым… или вторым. Или десятым. Какая разница? Главное, что награда его не минует, и он это знает с полной определенностью - а порядок награждения его не волнует.
Внезапно Шеррин с ужасом поняла, что светловолосый старше, чем кажется. Ему не двадцать три, как можно подумать, если не приглядываться, и даже не двадцать пять, а по крайней мере на добрый десяток лет больше. И опыта у него предовольно. Вот только опыт его очень уж особого свойства. Да, у него было много женщин - но ни одна из них не легла в его постель по доброй воле… потому что, невзирая на его смазливую физиономию, ни одна женщина, если только она в своем уме, не позволит этой жуткой твари до себя дотронуться.
Если, конечно, у нее есть хоть какой-то выбор.
Я не могу войти в этот пруд, обреченно подумала Шеррин. Я не могу лечь на дно и найти хоть какую-нибудь корягу, чтобы уцепиться за нее и не разжимать пальцев, пока холодная осенняя вода будет делать свое дело. Я не могу… потому что если меня не станет, они отравят малыша. Они ни перед чем не остановятся. Эка важность - отравить ребенка… а надломленный смертью обоих детей отец и сам с горя помрет… и Иргитер все равно заполучит Адейну. Адейна без Шеррин - так для него даже удобнее… я не могу позволить себе войти в этот пруд с тем, чтобы никогда из него не выйти… ничего я не могу.
Светловолосый сделал шаг навстречу, неприметно оттесняя Шеррин к воде. Нет, дело было даже не в ожерелье. Будущая королева должна знать свое место. Она должна войти в пруд, поднять со дна ожерелье и выйти - мокрая до нитки, неуклюжая в отяжелевшем от воды платье, дрожащая от холода и унижения. И ей придется - потому что круг сжимается все теснее, а прорваться из круга прочь она не сумеет.
Наглый обладатель роскошного нарретталя внезапно прянул назад и заорал дурным голосом что было сил. И немудрено - стрела пролетела на расстоянии всего в каких-то полпальца от его носа. Еще бы чуть-чуть, и лежать ему убитым… самую малость и промахнулся неведомый стрелок!
Но нет, стрелок не собирался убивать светловолосого. И он не промахнулся. Стрела легла в цель точно, как он и метил. Выстрел был не только метким, но и мощным. Стрела рассекла воду пруда с той же легкостью, что и воздух, и острие ее вошло меж двух лиловых камней в кольцо оправы. Вошло, даже не погнув ее.
Только теперь потрясенная Шеррин разглядела, что от стрелы тянется куда-то тонкая веревка. Отвести глаза от стрелы казалось положительно невозможным… но вот если дозволить взгляду соскользнуть с оперения на веревку, если разрешить ему вынырнуть из пруда и последовать за веревкой дальше, туда, откуда прилетела стрела… Шеррин и сама не знала, что она ожидала увидеть на другом конце привязи - но никак уж не то, что увидела… а между тем именно этого ей и следовало ожидать, если подумать как следует и вспомнить выстрел во всех его невероятных подробностях.
Потому что на другом конце веревки обнаружился эльф. Тот, который сопровождал короля Лерметта в день приезда королей, сидя верхом на черном, как смоль, жеребце. Честное слово, эльф. Настоящий. Прямой, как стрела, и прекрасный, как его выстрел. Он стоял, медленно закидывая лук за спину, и от его гневных глаз, словно круги по воде, расходилось молчание. Эти круги молчания качнули толпу придворных, словно щепки и прочий мусор, качнули властно и безразлично. А потом эльф усмехнулся и направился к пруду, на ходу подбирая веревку.
Шеррин затаила дыхание. Никогда в жизни она не видела, чтобы кто-нибудь шел так… легко? свободно? непринужденно? Никто из придворных не отважился заступить ему дорогу. Никто и не посмел бы - после такого выстрела… страх, самый обыкновенный страх выступал на их лицах, словно пот… уж если этот стройный красавчик способен через толщу воды в человеческий рост без малого всадить стелу в узкое металлическое колечко… нет, нет, и не просите, и даже не требуйте - от такого стрелка лучше держаться подальше! И уж тем более дорогу ему следует уступать. А главное, не забыть поклониться - мало ли что ему в голову взбредет?
Судорожно кланяющихся риэрнцев эльф не удостоил даже краешком взгляда. Легким, едва ли не танцующим шагом он добрался до кромки воды, вскинул голову, будто прислушиваясь к чему-то - может, к собственным мыслям? - а потом резким, точно рассчитанным движением дернул за веревку.
Пожалуй, выплеснуть из пруда столько воды единым движением не смог бы никто, даже если бы ведром черпанул. Тем более что из ведра можно так основательно окатить за один раз только одного человека - а тут досталось всем. Всем, кроме самого эльфа - и Шеррин. Придворные разноголосо взвыли, фрейлины завизжали - наверное, осенняя вода оказалась очень холодной. Под их слаженный вопль стрела взмыла из воды в ореоле радужных брызг и стряхнула с острия ожерелье в подставленную руку эльфа.
- Кто-нибудь желает положить эту реликвию на место? - мягко осведомился эльф, глядя на капли, стекающие с ожерелья.
Тишина стояла такая, что Шеррин отчетливо слышала, как падают наземь эти капли.
- Что ж… задумчиво произнес эльф. - Если так, я сам помогу ее высочеству передать ожерелье его владельцу.
Шеррин почти не помнила, как эльф подал ей руку и как она приняла эту руку - помнила только, что ее собственная ладонь была холодна, как ледышка, холодна настолько, что запястье эльфа, которого она, повинуясь этикету, едва касалась кончиками пальцев, показалось ей жарким, как дыхание костра. Шеррин вдруг охватило совершенно неуместное, детское какое-то желание - вот бы лучник взял ее озябшие руки в свои и не выпускал, пока они не согреются! Ее знобило, и она лишь с трудом удерживала дрожь. Боги, до чего же можно довести человека! Рядом с ней рука об руку идет живая песня… а может, даже сказка… из тех, что ей в детстве рассказывал старый Даннек… там, у себя в Адейне, куда эльфы не заезжают даже ненароком, она и мечтать не могла ни о чем подобном… и вот мечта, до которой она ни разу не дотронулась мысленно, касается ее руки - а в горле все равно застрял отвратительный комок, исходящий горечью, и дышать все равно трудно, вот хочешь вдохнуть поглубже, а оно почему-то ну никак не дышится… наверное, потому, что ей так холодно… наяву она не вошла в пруд - но сейчас осенняя вода сомкнулась над ее головой, сдавила грудь, сковала плечи, потянула на дно… а на дне холодно, и никаких песен не слышно - вода любую мелодию заглушит…
Эльф на ходу подбросил ожерелье левой рукой, поймал его и привесил к поясу. Лиловые камни сверкнули в полете искрометной улыбкой, и Шеррин помимо воли почти улыбнулась им в ответ. Почти. Она бы непременно, обязательно ответила на их улыбку своей - если бы помнила, как зовут идущего рядом эльфа. Шеррин не могла вспомнить его имени, и это отчего-то мешало ей улыбнуться.
Внезапно эльф остановился, развернулся к Шеррин лицом и левой - свободной - рукой крепко сжал ее запястье.
- Не бойтесь, - произнес эльф очень тихо и очень серьезно. - Не надо. Они вас больше не обидят.
«Если бы!» - едва не выкрикнула Шеррин. Одно счастье, что комок в горле не стал потакать ее мгновенной слабости - так сдавил глотку, что едва не пресек и те жалкие остатки дыхания, что у нее еще были. Повезло. Иначе она бы наверняка завопила - и опозорилась перед эльфийским лучником вконец. Не обидят, как же! Да что ты в жизни понимаешь? В той сказке, из которой ты сбежал, они бы и помыслить обо мне без почтения впредь не осмелились - а здесь все совсем по-другому. Это сейчас они такие тихие да кроткие, стрелок - пока ты рядом. Пока от страха своего не опомнились толком. Ты погоди, вот они отдышатся, вот улучат момент, когда тебя вблизи не окажется… хотя зачем выбирать какой-то там момент? Не век при моей особе заезжему эльфу состоять, у него и свои дела найдутся… вот как он за свои дела примется, а еще того лучше - уедет… ведь уедет же он когда-нибудь, верно? Уедет… вот тогда-то они меня заживо и сожрут. В день по кусочку. Чтобы надолго хватило. А уж сегодняшний-то день мне наверняка припомнят. И я ничего не смогу сделать - потому что у меня нет выхода, стрелок. Меня не в пруду, меня в выгребной яме утопят… да я там уже тону - и, право, лучше бы мне было не выныривать на это краткое мгновение, лучше бы не видеть, никогда не видеть, как сияет солнце в ослепительно синем небе… потому что теперь мне будет стократ мучительней снова тонуть, захлебываться… вот почему холод не желает отпустить меня! Потому что у песни век недолог - пока не отзвучала… а когда замрет последний отзвук, снова начинается жизнь… и в этой жизни ты ничего не понимаешь, Эннеари. Ничего.
Стоило Шеррин заговорить с эльфом хотя бы мысленно, как его имя вспомнилось само собой, без малейших усилий с ее стороны. В любую другую минуту Шеррин бы этому обрадовалась - как и звучанию эльфийского имени, а заодно и тому, что оно удивительно пристало ясноглазому стрелку. Это имя льнуло к нему, как сияние росы к луговой траве.
В любую другую минуту Шеррин улыбнулась бы такому неожиданному сравнению. Но не теперь. Теперь она ему даже не удивилась.
- Нет, - бесцветным голосом ответила она. - Вы… вы просто не понимаете…
Кого Шеррин имела в виду, говоря «вы» - одного ли Эннеари или всех эльфов разом - сказать трудно. Ей бы самой это нипочем не удалось.
- Наверное, - неожиданно покладисто согласился эльф. - Я не очень хорошо знаком с обычаями людей…
"Да при чем здесь обычаи - и тем более люди !"
- … так что я не все могу понять. Я и правда не понимаю - почему вы такая печальная?
Вздумай эльф неожиданно ударить Шеррин по лицу, ей и то бы не сделалось так больно. Так больно - и так гадко. Контраст между сказкой и жизнью был так мучителен, что, казалось, хуже и быть не может. Оказалось, может - и еще как! Действительность смеялась над ней куда более жестоко. Песня с одних уст слетела, а к другим ее вовек не прижмешь… и велика ли беда, что песня - не губы, а их дыхание, что твоих губ она не согреет, улетая от них прочь, расставаясь, покидая? Зато она согреет душу всякий раз, когда вспомнится даже ненароком… песню можно вспоминать… да, от песен и сказок подчас бывает больно, иной раз почти невыносимо - но эта боль смывает с сердца мертвечину, и оно бьется привольнее прежнего. До сих пор Шеррин думалось, что Эннеари протянул к ней руку именно из такой сказки… а теперь по всему выходило, что вовсе даже из жизни! Из той самой жизни, где не продохнуть от потных глаз и липких улыбочек. Из жизни, тасующей безмозглые тела, словно карты в колоде - и словно картам, им все равно, кому с кем лежать. Из жизни, тусклой от неизбежной, неизбывной пошлости флирта, утробных баритонов и слащавых тенорков, натренированно выводящих фистулой: «Краса-а-авица… ну почему-у вы такая печа-альная?»
- Эльфам так не нравятся печальные девушки? - резко осведомилась Шеррин.
- Эльфам нравятся всякие девушки, - безмятежно ответил Эннеари. - Веселые - потому что они так чудесно смеются. А печальные - потому что их так чудесно смешить.
Хотела бы я посмотреть на того, кому удастся меня рассмешить, мрачно подумала Шеррин.
- Да вот хотя бы, - беспечно улыбнулся Эннеари, - вы никогда не слышали, как эльф решил подарить слона дочке мельника?
О нет, мысленно взмолилась Шеррин, только не это! Только не анекдоты… сказочный лучник не должен вести себя, как пустоголовый придворный вертопрах, не должен ! Пожалуйста, ну пожалуйста…
- Нет… - прошептала она. - Нет…
- Это немного дурацкая история, - чуть смущенно признался эльф.
Ну так и есть!
- Честно говоря, ужасно дурацкая. Но почему-то очень смешная. Так вот, - Эннеари приумолк на долю мгновения. - Один эльф пришел на мельницу…
Шериин думала, что анекдотов на своем, пусть и недолгом, веку наслушалась предовольно. Всяких - от придворных до казарменных. Оказывается, не всяких. Ничего даже отдаленно похожего на эльфийские анекдоты, она отродясь не слышала, более того - вообразить себе не могла. Нет, что дареный слон всенепременно обсыплется мукой с ног до головы, она как раз догадалась. Но вот что учинила в ответ дочка мельника… а в особенности что сказал эльф, выбираясь из-под белого от муки слоновьего уха… и уж тем более что сказал слон…
Сначала Шеррин показалось, что она просто-напросто ослышалась. Потом она мысленно повторила последнюю фразу. А потом согнулась пополам от хохота.
Когда она распрямилась, на глазах ее от смеха выступили крупные слезы. Но они не мешали ей видеть Эннеари - совсем даже наоборот. Есть, наверное, что-то такое, что можно увидеть ясно только если распрямиться.
Нет, эльф был не сказочный, а самый что ни на есть настоящий. Сказка то и дело норовит расплыться туманом, а Эннеари ничуть не собирался испаряться. И облекало его не призрачное золото волшебных одеяний, а обыкновенная одежда, удобная и явно привычная. С узким потертым ремешком поверх темных волос, как это принято у лучников. С небрежно распахнутым воротом темно-зеленой рубашки - и как только эльфу не холодно? С широкими, выше локтя подобранными рукавами, ничуть не волшебными, настоящими… и руки тоже были настоящими - крепкие пальцы стрелка, узкие сильные запястья, сгиб локтя с едва заметным голубым росчерком вены…
Шеррин утерла слезы и перевела дыхание.
- Я же говорил, что это ужасно дурацкая история, - благовоспитанным тоном заметил эльф.
Шеррин снова рассмеялась. Эннеари улыбнулся ей в ответ и снова напустил на себя вид серьезный и невозмутимый.
- Но я могу рассказать что-нибудь другое, - предложил он. - Например, как эльф и гном решили разводить овец.
- А что, такое бывает? - Шеррин засмеялась опять. Нет, что ни говори, а эльфы умеют смешить девушек.
- Думаю, на самом деле все-таки нет, - сознался Эннеари. - Рассказать?
- Послушай, - неожиданно для самой себя промолвила Шеррин, даже не заметив, что обратилась к Эннеари на «ты». - Я тебя о другом спросить хочу… надеюсь, ты не собираешься показать мне, как прекрасен город Найлисс?
- Вот уж нет! - беспечно ухмыльнулся эльф. - Это не ко мне. Если хочешь, чтобы тебе показали Найлисс, я Лоайре попрошу. От меня в таком деле толку никакого. Если я вижу что-то прекрасное, я могу только восхищаться - так ведь это ты и сама умеешь. А Лоайре тебе такого понарасскажет про каждый камень - заслушаешься. Он ведь умница и в зодчестве разбирается получше гномов. Представляешь, - благоговейно добавил Эннеари, - он даже знает, что такое пилястры.
На этот раз Шеррин и Эннеари хохотали вдвоем. Шеррин и не помнила, когда она в последние несколько лет так смеялась… когда она и вообще смеялась за эти годы. А уж хохотать вместе с эльфом ей и вовсе еще не доводилось. Оказывается, это так чудесно - хохотать вместе с эльфом… еще и потому чудесно, что смеется она наполовину над собой, а эльф об этом и знать не знает. До чего же смешно она ошиблась… а она ведь ошиблась - из ответа Эннеари это же ясней ясного. Он вовсе не занимался придворной игрой в «завлеки-красотку»! Он говорил с ней прямо и честно, как с опечаленной девушкой, а не как с намеченной для постельных услад куклой. И его слова вовсе не были выдержкой из путеводителя до ближайшей постели. Они были самими собой… как и Эннеари был самим собой и никем другим… полно, да умеют ли эльфы флиртовать вообще? Нет, они наверное - наверняка даже - умеют ухаживать за девушками… иначе откуда бы столько сказок взялось о любви эльфа и смертной? Но вот флиртовать, как это делают люди… как это делают очень глупые люди… флиртовать, соблюдая самый постылый из всех ритуалов… навряд ли. Скорей уж эльф в компании гнома и в самом деле возьмется разводить овец.
Чего у эльфов ну никак не отнимешь - девушек смешить они и в самом деле умеют. Вот только Эннеари прибегнул к этому нелегкому искусству в первый раз в жизни. Дома, в беспечальной Долине, у него не было на то необходимости, а в Луговине - времени. До отмены Запрета он и вообще почти не виделся с людьми, разве что мимолетно и по делу - до девушек ли тут? А когда Запрета не стало, его место заняли укоры совести за совершенное другими - и Арьен, бывая в Луговине, при всей своей тяге к людям едва ли их не сторонился. Нет, не доводилось ему до сих пор смешить девушек. И уж тем более ему не доводилось смешить девушек, когда скулы каменеют от ярости. Шуточки, улыбки, болтовня непринужденная… чего Эннеари стоило припомнить хотя бы историю про слона, каких неимоверных усилий… да слон с ней, с историей! - чего ему стоило закинуть лук за спину, а не выхватить из колчана еще одну стрелу, а следом еще и не одну… о Свет и Тьма - и откуда только берутся такие поганцы?
Король Риэрна Эннеари сразу не понравился, сразу - и крепко. Настолько не понравился, что на свиту его Арьен и внимания толком не обратил. Зря, оказывается. После надо будет с Лерметтом непременно о сегодняшней стычке поговорить. Нельзя оставлять его в неведении.
Но это и впрямь будет после - а сейчас надо отрешиться от давящего гнева, надо улыбнуться легко и беспечально, надо сосредоточиться, вспомнить обещанную Шеррин историю про гнома-овцевода… а еще лучше про пьяного барсука и эльфийские сапоги. И неважно, что истории глупее Арьен отродясь не слыхивал - зато рассмешить она способна кого угодно. Даже ее высочество принцессу Адейны.
- Постой! - Шеррин вскинула голову. - К Старой Галерее надо взять направо. Нам не в эту сторону…
- Именно в эту, - улыбнулся в ответ Эннеари - легко и беспечально, как и хотел. - Не ты ведь брала ожерелье - не тебе и возвращать. Да и как ты объяснять станешь, откуда оно к тебе попало?
- Я… скажу, что нашла его на парковой дорожке. - Видно было, что Шеррин только теперь задумалась над последствиями мерзкой проделки юных свинтусов из самых знатных семейств Риэрна. Сказать всю правду как она есть невозможно, немыслимо - но ведь и принять на себя чужое преступление недопустимо. Тень его падет не только на саму Шеррин, но и на всю Адейну.
- О да, - кротко согласился Эннеари. - Вероятно, ему вспала охота прогуляться по дворцовому парку - а когда оно притомилось и рухнуло в изнеможении под кустик, ты любезно утерла ему слезы отчаяния и помогла вернуться домой. Что ты такое говоришь - нашла! Это ведь не просто безделушка, а священный талисман. Его невозможно прихватить с собой случайно, по ошибке или по рассеянности - а потерять или выронить случайно тем более.
Все-таки не сдержал Арьен своего гнева. Стоило ему только подумать, заговорить только о пакостной выходке - и куда все самообладание подевалось? Он не хотел ехидничать - да и не заслужила эта измученная усталая девушка ни одного язвительного слова! Само с уст сорвалось… Эннеари внутренне напрягся, ожидая возмездия за свою несдержанность - вот сейчас лицо Шеррин снова искривится гримасой привычного самообладания, оцепенеет… ох, Арьен - да когда же ты научишься держать себя в руках!
К изумлению Эннеари, Шеррин усмехнулась ему в ответ - может, не очень весело, но усмехнулась. Вот и гадай теперь, отчего она не обиделась на его дерзость. Все-таки люди - совершенно непостижимые существа… а девушки тем более.
- Принцесса ни в коем случае не должна лгать, - в тон Эннеари откликнулась Шеррин. - Этикет не дозволяет. Принцесса не должна лгать, ибо это позорно. Равно как и говорить правду - это неприлично. И уж тем более принцесса не должна отмалчиваться - это невежливо. Замечательное поучение. Словно нарочно к нынешнему случаю выдумано. Вот только что принцессе делать, если нельзя ни молчать, ни врать, ни правду говорить?
- Поручить все это первому попавшемуся эльфу, - невинным тоном предложил Эннеари.
Шеррин вскинула на него изумленный взгляд. Арьен старательно придал своему лицу внушительное выражение и поклонился так церемонно, что самому поневоле смешно сделалось, а уж Шеррин тем более.
- Ожерелье я отнесу сам, - уверенно произнес Эннеари. - Если получится, сам и на место положу незаметно. А если нет… найду, как отговориться.
Арьен мог только догадываться, что Шеррин сделает или скажет в ответ… он и догадывался… и снова не угадал - да что ж это такое делается? Нет, она не стала ни благодарить, ни возражать, только посмотрела на эльфа… ох, как посмотрела! Словно старый каменотес, настолько привыкший к своей усталости, что уже и не замечает ее, налег на кирку - а та выскользнула из рук и ускакала прочь, посулив на ходу: «Не тревожься, сама все сделаю». Вот точно такими глазами каменотес на этакое чудо и глядел бы.
- Да, и вот еще что, - добавил Эннеари и снова улыбнулся. - В твоих покоях тебе сейчас тем более делать нечего. - Фразу «не то как бы тебя и там прихлебатели риэрнского мерзавца не застигли» Арьен благоразумно сумел-таки оставить при себе. - Нет, я кое-что повеселее придумал.
Он и в самом деле придумал - еще прежде, чем выстрелил. Той доли мгновения, которая требуется, чтобы натянуть тетиву, ему хватило. Удивительная какая-то ясность мысли посетила его. Никогда прежде Эннеари не доводилось думать так четко - и при этом так быстро. Вот другим доводилось - но Арьен их рассказам не очень-то и верил: всякий может поддаться искушению преувеличить. Опытные лучники говаривали ему не единожды, что в момент выстрела или сразу перед ним иной раз накатывает нечто вроде ясновидения. Похоже, они были правы. До ясновидения Арьену, конечно, еще очень далеко - так ведь по мелочам оно и не осеняет. И того уже довольно, что мысли ускоряют свой бег, выстраиваясь легко и без путаницы. Стрела еще не сорвалась с тетивы, а Эннеари уже знал, что и в каком порядке он будет делать. Нужно распугать обнаглевшую придворную свору. Добыть из воды ожерелье. Успокоить принцессу. Вернуть ожерелье на место, пока не поднялся переполох - самому вернуть, принцессу в это дело не вмешивать. Но ни в коем случае не оставлять девушку ни на миг без присмотра.
Тогда, посылая стрелу в полет, Арьен думал, что необходим именно присмотр. Да, ему отлично удалось напугать риэрнцев - ух, как они порскнули прочь от пруда! Однако не стоит преувеличивать могущество испуга. Загнанный в угол мерзавец способен на многое - вот уж в чем-чем, а в этом он имел возможность убедиться самолично. Стоило ему хоть на пару лишних мгновений промедлить в Долине, и Лерметта уже не было бы в живых. А все потому, что отравленный опальным канцлером отец Лерметта упомянутое свойство мерзавцев недооценил, а то и вовсе не принял в расчет. Эннеари его ошибку повторять не собирался - хотя бы уже потому, что за ошибку платиться придется вовсе не ему, а вот этой девушке с измученными глазами. Хорошо, если риэрнское хамье сидит по своим комнатам и дрожит от страха - а если все-таки нет? Вот уйдет он, оставит принцессу одну - и наскочит Шеррин на свору ополоумевших от страха подонков… да он же себе во всю жизнь такого не простит! Во всю свою длинную эльфийскую жизнь.
Однако, поговорив с принцессой, пусть и недолго, Арьен понял, что не в одних только подпевалах Иргитера таится опасность. Есть и еще одна опасность, куда более насущная. Шеррин не просто нельзя оставлять без пригляду - ее и вообще нельзя оставлять одну. По крайней мере, сейчас. Нельзя оставлять ее наедине с собственными мыслями. После того, что случилось возле пруда - нельзя. А то ведь этак и с ума сойти недолго. Арьен всей душой, всем телом своим ощущал исходящее от Шеррин отчаяние. О да, она разговаривала вполне спокойно, она даже смеялась его шуткам… а отчаяние текло под покровом ее спокойствия своим чередом, словно талые воды, готовые взломать такой уже ненадежный лед. Оно не день и не два накапливалось, это отчаяние - и для того, чтобы заглушить его голос, мимолетной беседы с малознакомым эльфом никак уж не достаточно.
Впрочем - а так ли важно, почему нельзя оставлять Шеррин в одиночестве, если Эннеари так и так не собирается этого делать? Он ведь еще перед выстрелом решил, кому препоручить принцессу Адейны, покуда сам он будет заниматься ожерельем.
- Я хочу познакомить тебя с моими друзьями, - заявил он в ответ на вопросительный взгляд Шеррин. - Они тебе сразу понравятся.
- Они тоже знают истории про эльфов и слонов? - с улыбкой осведомилось Шеррин.
Вот это самообладание!
- Не только, - в тон ей ответил Эннеари. - Про трех эльфов и курятник медведя - тоже.
- Про чей курятник?
- Какая разница? - плутовски ухмыльнулся Эннеари. - Главное, что знают. Тебе нравятся жареные на костре охотничьи колбаски?
- Не знаю, - слегка растерялась принцесса. - Я вообще-то никогда не была на охоте. В Адейне кругом сплошные розы, лесов почти что и нет.
- Значит, нравятся, - нахально заключил Эннеари. - Тогда пойдем скорее, а то все колбаски без нас слопают.
Он намеренно сказал «слопают», а не «съедят» - сам не зная, почему. Просто так было правильно. Здесь и сейчас - правильно.
- Понимаешь, - рассказывал Арьен, ведя изрядно сбитую с толку принцессу рука об руку, - в нашей Долине круглый год сплошное лето. На снег, если захочется, мы и в Пограничных Горах наглядеться можем, а вот весна, осень - это нам в диковинку. Пока для нас покидать Долину было запретно, кое-кто удирал, конечно, тихомолком - но все сплошь опять же летом. Весну мы в этом году увидели… - Арьен мимо воли мечтательно улыбнулся, припомнив свое знакомство с весной. - А вот осень… осень эта для большинства из нас первая. И загнать эльфийское посольство чинно трапезничать в пиршественной зале я просто не могу. Да и не хочу, по правде говоря. Мне хоть осень видеть и доводилось, а все едино глаз оторвать никаких сил нет. Век бы смотрел… и того мало.
- Значит, мы идем не во дворец? - уточнила Шеррин.
- Конечно, - отозвался Арьен. - Разве во дворце можно развести костер? Знаешь… Найлисс, конечно, сказочно красив - я и представить себе не мог такой красоты - но если бы не посольство, мы бы до зимы в лесу сидели и любовались. Ладно… здешний дворцовый парк тоже неплох. А вот будущей осенью…
Эннеари замолк на середине фразы: оказывается, они уже пришли - а он за беседой и не заметил. Вот и костерок, против всех и всяческих правил разожженный в дворцовом парке с соизволения короля… а вот, кстати, и сам король - уплетает колбаски наперегонки с эльфами. Нет, действительно ведь кстати.
Прозрачная жаркая листва пламени колыхалась на ветру. Костер был прекрасен, и в любое другое время Арьен непременно отдал бы должное его упрямой переменчивой прелести - но сейчас он едва ли не заставлял себя глядеть на огонь. Глядеть - и любоваться, и наслаждаться им, и радоваться, и слушать, как звенят угольки и потрескивает хворост… чтобы хоть ненадолго заглушить тяжкий рев совсем иного пламени - того, которым был он сам, пламени безысходного гнева. Он не может, не должен… в конце концов, он не в Долине!.. да и вельможные наглецы вряд ли приедут из своего Риэрна в Долину… хотя бы потому, что их впустят - недалеко… совсем недалеко - ровно настолько, чтобы Порог не пачкать… у эльфов очень немного законов, зато соблюдают их крепко… все, что на расстоянии полета стрелы от Долины - под властью эльфийских законов, об этом же все знают… а вот знают ли эти холеные крысы, что для законов Долины они уже все равно что мертвы… но он не должен, но он не может, но они никогда не приедут в Долину… что чувствует пламя, когда не может добраться до мерзкой падали и испепелить ее, потому что ветер дует огненной стене навстречу?
- Арьен, - умело пряча тревогу, спросила Илери, - что случилось?
Вот тебе и раз. Старался, старался взять себя в руки - и все впустую.
- Ничего особенного, - отозвался Эннеари. - Так… побеседовал малость с красивыми мальчиками.
Для Лерметта - а уж тем более для Ниеста, Аркье и Лэккеана этих слов было более чем довольно. После прошлогодних событий слова «красивые мальчики» имели в устах Эннеари один-единственный смысл. Остальным - даже и Лоайре, даже Илери придется чуть поднапрячь память, чтобы понять, что он хотел сказать… и чего он сказать не хотел - по крайней мере, вслух, при Шеррин. Пережить унижение и страх само по себе тяжко - но еще и слушать, как твой избавитель повествует о твоем унижении, но переживать его заново, но быть еще раз униженной перед теми, кого судьба избавила от этого зрелища…
Никогда.
И вот пусть только попробует хоть кто-нибудь потребовать разъяснений!
Арьен опасался понапрасну. Разъяснений не потребовал никто. В самом деле - кому нас и понять, если не друзьям? Всего за несколько кратких биений сердца его слова были поняты, и поняты правильно: Арьен только что столкнулся с мерзавцами, говорить о которых не может - потому что он не один.
- Очень красивыми? - со значением спросил Лерметт.
- Очень, - в тон ему ответил Эннеари, шагнув к костру. На какой-то миг сомнение едва не одолело его: он никогда не делал этого для человека - так сможет ли Лерметт…
Не давая себе времени задуматься, Арьен мнимо беспечным движением слегка взмахнул рукой - и пальцы его срезали крохотный язычок пламени.
- В конце концов, ты здесь хозяин, - усмехнулся Эннеари, украдкой от Шеррин касаясь руки Лерметта. - Тебе лучше знать, какие.
Обрывок пламени, теперь уже не рыжий, а струисто-синий, покорно скользнул с пальцев Арьена к Лерметту. Тот и виду не подал - но в глубине его глаз летящая стрела перечеркнула столпившихся у пруда. Именно так, Лериме. Ты здесь хозяин - и лучше бы тебе знать, что бродит во плоти по твоему парку. Лучше тебе увидеть все собственными глазами.
- Да ты присядь, расскажи толком. - Ей-ей, Лерметт держится молодцом - только над верхней губой выступил холодный пот… можно подумать, ему не впервой брать Огонь Видения в руки - а ведь даже для эльфа в первый раз это изрядное потрясение.
- Недосуг, - улыбнулся Арьен. - Мне нужно отлучиться… ненадолго.
- Чтобы продолжить беседу? - Лоайре азартно подался вперед.
- Нет, - невольно поморщился Эннеари. - Чтобы вернуть на место утраченное сокровище.
- А нам ты его так и не покажешь? - загорелся Лэккеан.

Предыдущая страница 9 Следующая страница


Ларе и т`аэ 10

- Обойдешься, - ухмыльнулся Арьен. - Зато я вам оставляю взамен другое сокровище.
И с этими словами он подвел к костру онемевшую от внезапной растерянности Шеррин.
- Ну, если так… - развел руками Аркье, - можешь идти с легкой душой. Мы будем так беречь твое сокровище - ты просто не поверишь.
- Ну почему же, - очень серьезно ответил Эннеари. - Тебе - поверю.
Иргитер, конечно, подонок, и свита его своему повелителю ни в малейшей малости не уступает, но думать о них сейчас просто ни к чему. Еще будет время разобраться с этим отродьем. А сейчас нужно выкинуть мысли о высокопоставленном отребье из головы, чтобы размышлять не мешали. Трудно-то как, оказывается, отрешиться от собственного гнева. Эннеари всегда полагал, что держать себя в руках умеет неплохо. Даже обида на Лерметта, сподвигнувшая его прошлым летом натворить и наговорить уйму немыслимых глупостей, его в этом убеждении не поколебала. Он ведь тогда впервые пребывал в обществе человека неотлучно - вот и не сообразил, что принц, хотя и говорит по-эльфийски совсем неплохо, может и не знать всех тонкостей эльфийского обихода. Теперь стыдно и вспомнить, как Эннеари угораздило принять случайную ошибку за преднамеренное оскорбление - а ведь его еще никто и никогда не оскорблял, тем более нарочно. По первому разу немудрено и голову потерять. Однако урок не прошел даром, Арьен взялся за себя крепко: нельзя давать волю своему норову. А уж будущий король тем более не имеет права себя попускать. Эннеари казалось, что за минувший год он должным самообладанием обзавелся. Зря казалось. Справляться с чувством обиды он уже научился - иначе прибыть к людям долгосрочным послом остерегся бы. А вот справляться с гневом… единственный только раз в жизни он испытывал подобную ярость - когда вместе с Лерметтом гнался за вывертнем. Но ту ярость вовсе не было нужды сдерживать - совсем даже напротив. Зачем обуздывать гнев на врага, если этого врага можно и даже нужно просто-напросто застрелить? А вот если застрелить нельзя… если надо спокойно глядеть ему в глаза и улыбаться… и раскланиваться потом как ни в чем не бывало, и этикет соблюдать… и ни разу, ни единого даже разочка не сорваться… ему ведь разве что помечтать сгоряча дозволительно, как бы славно было раздать риэрнским наглецам полные пригоршни оплеух - поровну, чтобы всем хватило… у людей ведь принято в ответ на оплеухи хвататься за оружие и устраивать поединок? Вот только ни оплеух, ни поединков Эннеари себе позволить как раз и не может, чтоб не подвести Лерметта. Ничего не поделаешь, Арьен - назвался послом, так и не распускай руки. И мысли тоже. Стоит только позволить им одолеть тебя, взять над тобой верх, и рук тебе нипочем будет не удержать. Хотя смерть как поквитаться с мерзавцами хочется. Никому не дозволено так себя вести с женщиной. Только присутствие Шеррин и помогало Эннеари сдержать гнев, но теперь, оставшись наедине с собой, он понимал, что вот-вот готов сорваться.
Эннеари остановился и сделал четыре вдоха - глубоких, медленных. Жаль, право, что сейчас осень, а не зима. Никогда бы не подумал, что после прошлогодних приключений ему доведется помянуть добрым словом холод и снег, а вот поди ж ты! Ледяной зимний воздух отрезвил бы его куда надежнее, чем легкая осенняя прохлада, а если вдобавок и пылающее от гнева лицо снегом обтереть… ладно, хватит сожалеть о том, чего нет. Потому что главное, чего у тебя нет - это времени. Нужно постараться успеть вернуть ожерелье на место прежде, чем пропажа будет обнаружена… потому что если успеть не удастся… нацепить на лицо самое что ни на есть беззаботное выражение и уверить Шеррин, что сумеешь отовраться ты придумал правильно - жаль, что не придумал заодно, как врать станешь. Может, какое-нибудь наитие тебя бы по дороге к Старой Галерее и осенило - но когда гнев неумолимо теснит из головы прочь все и всяческие прочие мысли, рассчитывать на наитие невозможно. Один у тебя выход остался, посол - успеть вовремя. Другого попросту нет.
Вовремя успеть не удалось. Может, получасом бы раньше… может, даже минутой… может, если бы он не торчал посреди парка, словно пень, сжимая кулаки в тщетных попытках овладеть собой… теперь кулаки невольно сжимались снова - потому что подобной безнадежности в голосе Эннеари тоже еще никогда не слыхал.
- Арнет… - Король Аккарф говорил очень тихо, но до Эннеари его слова через открытое окно доносились вполне отчетливо. - Это знак… иначе и быть не может.
От тоскливой безысходности его слов мутилось в голове. Эннеари подобрался к окну поближе: навряд ли сейчас его хоть кто-нибудь заметит.
- Аккарф, нет! - выдохнула высокая, бледная до синевы женщина. - Как ты можешь так говорить… нет, даже думать! На тебе нет никакого греха!
Открытая шкатулка, выложенная изнутри лиловым бархатом, стояла на столике возле самого окна. Очевидно, именно там ее оставили похитители, нагло бросив прямо на виду. Эх, ну почему Эннеари не поспел хоть самую малость раньше! Как бы просто было перемахнуть через подоконник и положить ожерелье в шкатулку… а теперь об этом и помышлять нечего. Только и осталось, что таиться в кустах под окном да слушать, как эти двое предаются отчаянию.
Вот как? Слушать? Тебе ли это в голову пришло, Арьен? Слушать, вот еще! Делать тебе больше нечего! Думать ты сейчас должен, а не слушать. Думать - и быстро!
- Есть, - с прежней безысходностью произнес Аккарф. - Все это время, с первого дня своего царствования я ждал знака - вправе ли я быть королем. Вправе ли начать новую династию…
- Во всем законам - и людей, и богов - ты вправе! - яростно выкрикнула Арнет.
- Если бы не мой отец… - устало молвил Аккарф. - Когда королем становится сын потомственного приверженца кого-нибудь из богов смерти… не дурное ли это знамение для страны?
- Слушать этого больше не хочу! - воскликнула Арнет и взметнула голову. В ее больших темных глазах вспыхнули слезы.
- А придется, - печально произнес король. - Священное ожерелье ушло из моих рук. Во время моего правления. Яснее знака и придумать нельзя. Потому что грех на мне есть.
- Аккарф… - Арнет коротко рассмеялась - тяжело и горько. - Твоя жизнь безупречна до ужаса. Если кто и чист перед богами, так это ты.
- Нет, - мертвенным голосом произнес король, и Эннеари захолодел, потому что понял: мертвенным этот голос делало не отчаяние, а сознание вины - страшной, непоправимой. - Я не имел права на династию… на детей… но я… Арнет, я все эти годы любил тебя больше жизни, я и сейчас с ума схожу оттого, что ты рядом…
Арнет не сказала в ответ ни слова, не шелохнулась даже - но Эннеари внезапно сделалось страшно.
- Дома я мог отгородиться своим саном… - глухо продолжал Аккарф. - И твоим… и нашими обязанностями… но здесь я вижу тебя каждый день… каждый день, Арнет, от этого рассудок потерять можно!.. я и потерял. Я посмел мечтать о тебе… о том, что мне запретно… теперь я ясно вижу, что запретно… довольно мне было только захотеть - и я наказан. Я принес Окандо беду - теперь с этим спорить не можешь даже ты.
- Могу, - наклонив голову, произнесла Арнет. - И буду. Вот теперь я с кем угодно спорить могу. Даже с тобой. Я найду ожерелье - слышишь? Кто бы его ни взял… где бы оно ни было… найду…
Король только улыбнулся ей в ответ - и столько отчаяния было в этой его улыбке, что Эннеари ничуть не удивился тому, что сделала Арнет. Она рванулась к королю, обхватила его обеими руками и поцеловала - крепко, яростно, словно желая выпить из его уст всю переполняющую его безысходность - потом припала к нему на мгновение, прижав залитое слезами лицо к его груди, оторвалась и поцеловала вновь.
Вот оно, мгновение - и другого не будет! Аккарф стоит сейчас спиной и к окну, и к шкатулке, а Арнет… впрочем, даже если она и увидит, беды в том нет.
Эннеари прицелился и метнул ожерелье в распахнутое окно. Бросок вышел удачным: ожерелье легло прямо в открытую шкатулку, как он и метил. Вот только остаться незримым ему не удалось. Чтобы примериться получше, ему пришлось высунуться из кустов. Аккарф увидеть его не мог - а вот Арнет так и замерла в объятиях короля. Эннеари улыбнулся ей, подмигнул и приложил палец к губам. Арнет еще несколько мгновений смотрела на него широко раскрытыми глазами. Потом по ее губам скользнуло некое подобие улыбки, и веки ее утвердительно примкнулись. Эннеари подмигнул еще раз и вновь скрылся в кустах.
- Что это?! - донесся до него вскрик Аккарфа, исполненный мучительно радостного изумления.
- То, чего ты ждал все эти годы, - тихо ответила Арнет. - Благословение Богов. Если и это, по-твоему, не знамение…
- Знамение, - прерывисто отозвался Аккарф. - И благожелательное. Арнет, я… если бы я только…
Дальше Эннеари не слушал. Теперь, когда ему удалось вернуть священное ожерелье, он больше не имел на это права. Тем более в такую минуту. Он еще и на пару шагов отойти не успел, а слитная дрожь дыхания этих двоих уже настигла его. Нет, а все-таки хорошо, что он не сумел явиться сюда получасом раньше. Окажись пропажа незамеченной - и как знать, сколько лет Аккарф и Арнет продолжали бы тосковать друг по другу. Потому что это ведь только Аккарф не замечал ничего - а Эннеари одного взгляда хватило, чтобы понять: Арнет тоже его любит. Давно, страстно и безнадежно. Нет, все-таки люди - странные создания. Арьену никогда их до конца не понять. Сколько лет эти двое влюбленных провели, таясь друг от друга? А ведь люди так мимолетны. Невероятно. А самое невероятное и странное - ну почему любовь, заметная всякому, кто глядит на нее со стороны, незаметна самим влюбленным? Почему тот, кого любят, догадывается об этом в последнюю очередь?
К исходу дня Арнет изнемогала, утомленная своим долгожданным и все же таким неожиданным счастьем. Внезапная радость может обессилить ничуть не меньше, чем внезапное горе. К тому же рассудок Арнет задыхался, не в силах разом вместить в себя несчетные тысячи мелочей, из которых состояло это счастье: запах кожи Аккарфа, прядь его волос, скользнувшая по ее губам, его быстрое дыхание, пленительная неуклюжесть тел, еще не знающих, как полно они совпадают, еще не успевших приноровиться к этому совпадению, рука Аккарфа под ее запрокинутой головой, ее собственные губы, такие тяжелые, такие восхитительно непослушные, и все те слова, нашептанные и выкрикнутые ею, которых она не помнит - но каждое из них норовит занять ее тело целиком, без остатка, и вкус легкого найлисского вина, совсем другой, не такой, как прежде… никогда еще Арнет не ощущала себя настолько усталой. А еще Арнет никогда не знала, что усталость может быть настолько сладостной. Она совсем другая, эта усталость - как и вкус вина, и прикосновение одежды к коже, и суровое мерцание бронзы оконного переплета… все, решительно все было иным. Новизна ощущений почти пугала; тело Арнет, всегда такое уверенное, робело этой инакости.
Аккарф улыбнулся и потянулся за кувшинчиком с вином. Арнет взгляда не могла оторвать от его рук - знакомых, как ей думалось, до мельчайшей черточки, до самого незаметного движения… что ж, она ошибалась. Ничего она не знает. Ей еще только предстоит узнать… узнавать долго-долго… всю оставшуюся жизнь.
Когда Аккарф протянул ей чашу с вином, в окно постучали.
Аккарф нахмурился, подошел к окну и прислушался. Стук повторился.
- Кто там? - повелительно спросил Аккарф.
- Знамение, - слабо донеслось из-за цветного оконного стекла.
- Какое еще знамение?! - Аккарф рывком распахнул окно.
- Судя по вашим собственным словам, благожелательное, - учтиво ответил голос снизу. - Можно мне войти?
Аккарф, хмурясь все сильнее, сделал рукой приглашающий жест, отлично видимый снизу, и отошел от окна.
Разумеется, знамением оказался давешний зеленоглазый эльф - кто же еще? Когда он ловко перемахнул через подоконник, у Арнет потемнело в глазах. Надеяться было больше не на что. Сейчас эльф скажет всю правду, и тогда… Боги, какая жуткая насмешка судьбы - один-единственный день счастья…
- Впервые вижу, как выглядит живое знамение, - сухо произнес Аккарф, разглядывая эльфа с головы до ног.
- Благожелательное, - уточнил тот. - И несомненное. Когда моя стрела вытащила ожерелье со дна пруда, я еще мог сомневаться… но теперь - нет.
Аккарф хмыкнул.
- Значит, это вы вернули ожерелье? - произнес он скорее утвердительно.
Эльф кивнул.
Мир почернел и съежился, как ненужное письмо, брошенное в огонь. Арнет закрыла глаза, чтобы не видеть, как он рассыплется пеплом.
- Арнет! - донесся к ней из немыслимой дали голос Аккарфа. - Арнет, что с тобой?
Он схватил ее за руки, и она вцепилась в его пальцы, что есть сил - хоть так, напоследок… если бы только можно было не отпускать их, никогда не отпускать… Наверное, она все-таки выпустила их, потому что Аккарф подхватил ее и отнес в постель… наверное… только она почему-то не помнит, когда…
- Нет, ваше величество, извольте посторониться. - Зачем эльф это говорит, зачем, для чего, для чего это все…
Тонкие пальцы эльфа с неожиданной силой сжали ее виски. Внезапно Арнет сделалось хорошо - так же хорошо, как несколько минут назад, до появления незваного гостя, когда они с Аккарфом делили на двоих исполненное счастьем молчание.
- Что это было? - с неподдельной тревогой спросил Аккарф, когда Арнет почти против воли открыла глаза. Его лицо было бледным, почти серым.
- Головокружение, - твердо ответил эльф. - Теперь уже все в порядке… но я попрошу завтра свою сестру осмотреть госпожу Арнет. Я - что… а вот она целительница настоящая. Лучшая в Долине.
Неожиданно Аккарф улыбнулся с такой теплотой, что крик отчаяния, комом застрявший у Арнет в глотке, начал стремительно таять.
- Я вижу, Боги знают, чьими руками творить знамения, - произнес король.
Что же это… что?!..
- По мне, лучше так, чем в дыму и пламени, - благодарно выдохнул Аккарф. - Дым и пламя не умеют исцелять.
Отчаяние таяло - и Арнет таяла вместе с ним. Весь ее страх оказался пустым звуком - дунь, и рассыплется. Аккарф знает, что ожерелье вернулось в шкатулку не само по себе - и это ничего не меняет. Совершенно ничего. И она не покривила душой, не солгала. Знак был дан… вот только им оказалось не ожерелье, а тот, кто его принес.
- Вот теперь я окончательно верю, что Боги благословили наш союз, - прошептала она.
- Вы даже не представляете, насколько, - еле слышно шепнул в ответ эльф, наклонясь к ней.
Арнет в смятении так и уставилась на эльфа. О чем это он… нет, не может быть… неужели… быть того не может…
Да , безмолвно ответили ей зеленые глаза.
- Я все-таки очень посредственный целитель, - непринужденно молвил эльф, словно бы возвращаясь к прерванной ненароком теме. - И умею разве что чуть больше, чем любой другой эльф моих лет. Просто в прошлом году я попал в передрягу, и сестра заставила меня подучиться исцелять и исцеляться. Конечно, таким искусным, как она, мне в жизни не быть - но в иных вещах ошибиться невозможно. - Что правда, то правда - в выражении его лица ошибиться и впрямь было невозможно - во всяком случае, Арнет. - Нет никаких оснований тревожиться за здоровье госпожи Арнет. А если за него возьмется Илери, то и не будет.
Если минуту назад у Арнет не было сил не только удавить остроухого гостя, но даже и пожелать это сделать, то теперь она готова была расцеловать его на радостях. И не только за то, как ловко он открылся Аккарфу, сумев не разрушить ее счастья, но и за тайну… за ее тайну, которую он открыл только ей. Он ничего не сказал Аккарфу. Он дал Арнет возможность сделать это самой. Так, как и велит обычай. И вот этого эльфа она посчитала бестактным и назойливым? Стыдно-то как…
- Так вы пришли ради здоровья моей будущей жены, знамение? - улыбнулся Аккарф, и Арнет на мгновение задохнулась от внезапной нежности - да и от самой внезапности, если уж быть до конца честной. Все-таки она совсем не знала Аккарфа… этого, нового Аккарфа она не знала. Прежде Аккарф не шутил… по крайней мере, не шутил так легко и беззаботно. Арнет никак не могла решить, которого Аккарфа, прежнего или нового, она любит с такой томительной силой, что у нее ноет в груди - но это не имело значения. Тот, кого она знала до мельчайшей капельки пота на лбу, и тот, кого она не знала вовсе, сливались воедино так стремительно, что и не углядишь. Они лишь изредка расслаивались на двоих знакомых незнакомцев - но и это ненадолго. Арнет откуда-то знала, что ненадолго.
- Нет, - ответил эльф, усаживаясь в кресло. - Я пришел рассказать, как я сделался знамением. И это не самый короткий разговор. И не самый простой. Без вашей помощи мне его нипочем не осилить.
- Не прислушаться к знамению - большой грех, - шутливо, в тон Аккарфу произнесла Арнет.
- Если бы еще знамение знало, с чего начать, - досадливо молвил эльф. - Я ведь не очень хорошо разбираюсь в людских обыкновениях. А здесь все непросто. Есть у людей один такой ритуал - политика называется…
- Есть, - медленно подтвердил Аккарф, пряча смех за сосредоточенностью взгляда.
- Вот я и не знаю, кому и что я по этому ритуалу должен говорить, а кому - ничего, - вздохнул эльф. - Но вам я рассказать должен наверняка… и еще одному человеку.
Он замолчал и очень каким-то человеческим жестом потер лоб.
- Лерметту, насколько я понимаю, - пришел ему на выручку Аккарф. - Что бы ни случилось с ожерельем, но это произошло в его доме.
- Именно ему, - благодарно улыбнулся эльф. - Но сначала вам.
Рассказ его был краток и точен, однако Арнет не оставляло ощущение, что кое о чем эльф умолчал. Впрочем, и сказанного им за глаза хватало, чтобы призадуматься.
- И тогда я кинул ожерелье в шкатулку, - закончил эльф.
На сей раз Аккарф был бледен не от тревоги, а от самой неподдельной ярости.
- От Иргитера можно ожидать чего угодно, - взорвался он, - но чтобы святотатства?!
- От Иргитера - или от его людей? - негромко уточнил эльф.
- Безразлично! - рявкнул король.
- Нет, любимый. - Арнет приподнялась, опираясь на локоть. - Боюсь, его светлость Эннеари прав. - Теперь, когда самое страшное для нее было позади, она с легкостью вспомнила имя этого эльфа, который и попадался-то ей на глаза от силы раза два. - Это меняет многое.
- Вообще-то я не светлость, а высочество, - усмехнулся Эннеари, - но вот уж это и впрямь безразлично. А ожерелье… это ведь не просто безделушка.
- Ни в коем случае! - ужаснулся Аккарф. - И я представить себе не могу, как им только в голову пришло…
- Может, это была просто шутка? - мягко предположил Эннеари. - Дурно задуманная шутка, только и всего?
Аккарф поднял на эльфа вмиг посуровевший взгляд.
- Знамения в политике не разбираются, это верно, - едко заметил он. - И все же - что бы ты сказал, если бы кто-нибудь вздумал в шутку утащить королевскую корону и впридачу алтарь из дворцового храма?
«Ты», обращенное к эльфу, в устах Аккарфа прозвучало вполне естественно. Арнет припомнилось, что за то время, покуда Эннеари рассказывал о судьбе ожерелья, а они оба лишь вставляли отдельные вопросы, все трое уже успели каким-то непостижимым образом перейти на «ты», но вот когда именно… впрочем, разве это имеет значение? Ожерелье сплотило их в некий странный союз, и теперь загадочный и непостижимый эльф был куда понятнее Арнет, нежели тот же Иргитер и его свора, покусившиеся на святыню.
- Я бы сказал, что это весьма тупой юмор, - вздохнул Эннеари. - И что меч в моих руках гораздо острее… в чем и предлагаю шутнику убедиться незамедлительно. Но… разве это ожерелье настолько важно? Ведь это не корона и не алтарь.
- Это храмовая святыня, - дрогнувшим голосом ответил Аккарф. - Ему около восьмисот лет… хотя эльфа древностью не проймешь.
- Я гораздо младше этого ожерелья, - учтиво ответил Эннеари, - и я знаю, сколько лет принято жить у людей. Десятков примерно семь, верно?
- Верно, - против воли усмехнулся король. - Обычай такой.
- Так что же ожерелье? - настаивал эльф.
- Восемьсот лет назад - это еще до Поречного Союза, - пояснил Аккарф, - у Окандо и Риэрна были совсем другие границы. Тогда страны правобережья еще воевали между собой. В тот раз Риэрн едва не одержал победу. Столица пала, держался только Храмовый холм… довольно было захватить его, и судьба Окандо решена. После захвата храмов и осквернения святынь… - Голос его пресекся.
- Понимаю, - тихо произнес Эннеари.
Арнет подняла на него удивленный взгляд. Нет, эльф не лукавил. Странно. Ей то и дело казалось, что он не понимал самых обыденных, повседневных вещей - но то, чем жители Окандо отличались от всех остальных, он понял без труда.
- Защитников Холма оставалось не так уж и много, - продолжил после недолгого молчания Аккарф. - Им предложили почетную сдачу. Но они ответили, что покойники не сдаются, а они уже все равно что мертвецы. Бой возобновился… к той минуте, когда подоспела помощь, многие из них и в самом деле были мертвы, но храмы отстоять удалось. Это был поворотный день войны. Вскоре риэрнцев выбили из Окандо раз и навсегда. А в память о защитниках Храмового холма было сделано это ожерелье. Из траурных камней ровно по числу бойцов. Камни покрупнее означают павших в бою за храмы. Это коронная и храмовая святыня Окандо. Не скажу, что это - сердце нашей земли… скорее, это ее дух.
- Но… - еле выдавил из себя потрясенный Эннеари, - зачем тогда брать его с собой?
- Это ожерелье, - пояснил король, - часть полного орната. В нем коронуются. В нем объявляют войну и заключают мир. В нем подписывают самые важные договоры. Священные и нерушимые. Можно обойтись малой короной и даже забыть про скипетр - но ожерелье должно входить в орнат обязательно.
- Понимаю, - вторично промолвил эльф. - Раз уж объявлен Совет Королей, без ожерелья на него не явишься. - Он с силой хрустнул пальцами. - Я так надеялся, что это просто шутка…
- Такими вещами не шутят, - кивнула Арнет. - Страшно даже подумать, чем могла обернуться для всех нас пропажа ожерелья.
- Навряд ли эти оболтусы собирались топить его в пруду, - возразил Эннеари. - Оно туда угодило по чистой случайности. Вопрос в том, что с ним собирались делать и кто за этим стоит.
- Наверняка сам Иргитер, - в сердцах воскликнул Аккарф.
- Но этого мы никогда не докажем, - покачала головой Арнет.
- Как знать, - задумчиво произнес Эннеари. - Все когда-нибудь становится явным. Если это и впрямь королевский приказ… чего Иргитер добивался? Вернуть утерянное ожерелье в расчете на поддержку из благодарности или придержать его у себя ради шантажа? А если учесть, что Риэрн уже пытался когда-то воевать с Окандо, и не знать о смысле ожерелья риэрнцы не могли… совсем скверная история получается.
- На что бы он ни рассчитывал, - резко заметил Аккарф, - получит он прямо противоположное. Спасибо за ожерелье… и за предупреждение.
- Не за что, - улыбнулся Эннеари. - Это была просто счастливая случайность. Мне повезло оказаться на нужном месте в нужное время.
- Это привилегия знамений, - усмехнулся Аккарф. - Оказываться там, где они нужнее всего в единственно важное мгновение.
- Тогда мне самая пора оказаться где-нибудь еще, - снова улыбнулся эльф. - Теперь, когда главное сказано, я здесь определенно лишний - а для знамения это непозволительная неблаговоспитанность.
На сей раз Арнет тоже фыркнула от смеха. Благовоспитанное знамение… вот так и видишь воочию, как юные знамения отвечают урок или сбегают поутру от строгих наставников, чтобы поиграть в шарики.
- Да, кстати, - окликнул Аккарф эльфа, уже стоящего возле открытого окна.
- Да? - обернулся эльф.
- Касательно того человеческого ритуала, который именуется политикой, - невинным тоном произнес король. - Ты зря прибеднялся. Я был неправ. Все-таки для знамения ты в нем разбираешься очень даже неплохо. Если когда-нибудь в Окандо возведут храм политики, ты займешь в нем место Верховного предстоятеля. Обещаю.
Эльф содрогнулся.
- Свет и Тьма сохрани! - выпалил он с неподдельной искренностью, перескочил через подоконник и исчез в вечерних сумерках.
Шеррин не могла бы с уверенностью сказать, спит она или нет. Не сон и уж тем более не бодрствование - ясные волны забытья, высокий прибой, уносящий все ее мысли, будто лодку… лодка может покориться волне или противоборствовать - но не отказаться от волны, не взлететь вверх и, размахивая веслами, устремиться к берегу… а кому он нужен, этот берег?
Уснуть не получалось, толком проснуться - тоже. И припомнить нынешний день, поймать минувшие мгновения… нет, как ни старайся, а все равно они остаются неуловимыми - трепещут на ветру, шелестят, а в руки не даются, осыпаясь осенними листьями, легкие, яркие, разноцветные… и каждый лист - это карта мира… совсем какого-то другого мира, поймай листок, поймай только, вглядись пристальнее - и войдешь… их много, этих миров, и каждый шелестит-шепчет что-то свое… и Шеррин летит по ветру вместе с ними, вместе с дымом костра, вместе со смехом, вместе с непонятными ей словами эльфийской речи… и другими, человеческими, понятными… вот только звучали они как-то совсем иначе, нежели она привыкла - будто несли в себе другой, потайной смысл, и этой тайны она не знала… а в то же самое время незнаемая тайна была внятна Шеррин, как ее собственные мысли - а может, это и были ее собственные мысли?
Все слова те же - и не те же… ведь ее и прежде спрашивали, нравится ли ей Найлисс - так почему же она ответила сегодня совсем по-другому? Потому что ее никогда не спрашивали об этом, уплетая в компании эльфов охотничьи колбаски с пылу, с жару?
- Вам нравится Найлисс? - осведомился Лерметт, дуя на горячую колбаску.
- Очень, - твердо ответила Шеррин и добавила неожиданно для самой себя, - Он не пахнет розами.
Если кому ее ответ и показался странным, виду никто не подал.
- Найлисс пахнет жасмином, - улыбнулся Лерметт.
- Летом - наверняка, - мечтательно вздохнул один из эльфов. - Хотел бы я приехать сюда летом. Вот бы, наверное, странно - вроде как уехал из Долины, а вроде как и нет. Места кругом незнакомые, а жасмин цветет, как дома…
- Осень в Найлиссе пахнет яблоками, - сказала эльфийка, сидевшая рядом с королем.
- Не только, - усмехнулся самый младший с виду эльф с такими веселыми глазами, что на сердце невесть почему делалось легко. Звали его Лэккеан, и его имя запомнилось Шеррин сразу - может, оттого, что он чем-то неуловимо напоминал принца Орвье, а его она от души жалела. - Осень людей пахнет сеном.
Шеррин не поняла, отчего эльфы засмеялись, а та, что сидела возле короля, прикусила губу. Вроде Лэккеан ничего такого не сказал?
- Еще как сказал, - пояснил Лоайре, предварительно выдав Лэккеану дружеского тычка в бок. - У нас сено постилают новобрачным.
Ниест, самый молчаливый их всех, и теперь ничего не примолвил - только глаза его чуть приметно затуманились на мгновение.
- В краю вечного лета сену взяться неоткуда, - улыбнулась одна из девушек. - Для нас это редкость - запах сена, свежескошенной травы…
- И весенних почек, когда листья только-только проклюнулись, - тоном знатока заявил неугомонный Лэккеан.
Запах весенних листьев, талой воды, только что срезанного лозняка… сладость и горечь аромата палых листьев… а дорожная пыль, оказывается, пахнет ванилью - чуть-чуть, еле заметно, совсем едва - но если остановиться посреди дороги и замереть на мгновение… у Шеррин кружилась голова, как если бы все это половодье запахов и в самом деле обрушилось на нее разом, мощное и бестелесное, и ее собственное тело словно позабыло собственную тяжесть, и она летела вместе со всеми, смеясь и удивляясь, как и они.
А потом Лерметт сказал что-то по-эльфийски. Слова были незнакомыми, но вот смысл их Шеррин поняла преотлично. Похоже, на всех языках слова: «Ну, как, все в порядке?» - произносятся с одной и той же интонацией.
- Даже лучше, - ответствовал Эннеари, появляясь откуда-то у Шеррин из-за спины. - Потом расскажу. Тебе понравится. - Он опустился на траву и подогнул колено, устраиваясь поудобнее. - Дайте мне тоже колбаску. Или вы уже все съели?
Сердце у Шеррин бухнуло, замерло, а потом забилось часто-часто. Нет, она помнила, что Эннеари, едва успев бегло познакомить ее с остальными эльфами, ушел разбираться с ожерельем, помнила… но отчего-то забыла. Конечно, он ушел и вот только теперь вернулся - так отчего же ей кажется с такой непреложной несомненностью, что он никуда не уходил? Что - да, он ушел, но каким-то непостижимым образом все время был здесь, возле этого костра? Почему ей кажется, что он смеялся вместе со всеми, что она слышала его голос и говорила с ним… что именно с ним она и говорила?
Захваченная этим странным двоением реальности, Шеррин упустила тот миг, когда разговор перестал быть общим - словно из него выдернули скрепляющую нить, как из бус, и он раскатился на отдельные бусины. Одной из таких бусин была тихая беседа короля и сидящей рядом девушки - до того, как Эннеари окликнул… Шеррин так толком и не поняла, кого из них.
- Лериме, - вполголоса произнес Эннеари - и на его оклик обернулись оба.
На сей раз загадка так и осталась загадкой - никто не объяснил Шеррин, отчего растерялся король, а девушка, та и вовсе откровенно смутилась. Но странность эта явно что-то значила - а иначе отчего бы Эннеари внезапно покраснел, да так, что склонил голову, пытаясь скрыть прихлынувшую к щекам кровь?
- Арьен! - воскликнула девушка… Илери, вот как ее звали - тогда Шеррин никак не могла вспомнить, а теперь само возникло откуда-то.
- Мне и в голову не приходило, что ближняя ветвь у вас одна и та же, - хрипло пробормотал Эннеари, все еще не подымая головы.
Шеррин было невыносимо больно видеть его смятение, и она, желая отвлечь Эннеари, намеренно окликнула его по имени, которым назвала его та эльфийка - Арьен - окликнула… и сама внезапно испугалась невесть чего.
- Может… мне нельзя тебя так называть? - выдохнула она.
Эннеари хотел было ответить ей, но не успел.
- Можно-можно, - быстро вмешалась Илери прежде еще, чем он успел открыть рот. - Очень даже можно. - Она ехидно блеснула глазами и тут же опустила ресницы. - Только так и будет правильно - верно я говорю, Арьен?
Илери явно от души забавлялась - а Эннеари был столь же явно смущен, но не так, как минуту назад, а как-то неуловимо иначе, на другой лад. Это другое смущение не бросилось краской ему в лицо, а рассыпалось теплым коротким смехом.
- Пожалуй, верно, Лериме, - ответил Эннеари и вновь засмеялся.
Имя «Арьен» шло эльфу даже больше, чем «Эннеари». Оно не просто льнуло к нему, оно и было им - но Шеррин было отчего-то невообразимо трудно вымолвить его снова… не просто трудно - невозможно… вот до этой самой минуты, когда Шеррин бестрепетно прошептала его в лицо ночной темноте и победительно улыбнулась.
Арьен.
До чего же чудесное имя… такое же чудесное, как и он сам. Как тугой зов стрелы, летящей точно в цель. Сейчас, надежно укрытая ночной тьмой от посторонних глаз, Шеррин вновь и вновь переживала этот небывалый выстрел - поверх голов, мимо лиц, сквозь воду - ее дыхание вновь и вновь сливалось с полетом стрелы и несчетное количество раз снова и снова падало со стрелы вместе с ожерельем в подставленную узкую ладонь.
Я больше ничего не боюсь.
Совсем ничего.
Я ведь не боли боялась, не унижения, не смерти даже - ее-то чего бояться? Не того, что меня согнут или сломают… а того, что растворят. Сожрут заживо, переварят - и я стану частью их, стану такой же, как они… потому что иначе остается только сойти с ума и не понимать уже ничего… не понимать, что тебя уже едят, что тебя уже почти и нету больше… а оказывается, ничего подобного. Я просто потерялась в тумане. Это очень страшно, когда туман. Он откусывает пальцы, выедает глаза, высасывает сердце - поневоле каменеешь, чтобы не ощущать этой жуткой боли. С туманом невозможно сражаться, его не ухватишь… но зато его можно рассечь. Одним-единственным выстрелом.
Всего только одна стрела - и туман разорван в клочья, и эти клочья так нелепо мечутся прежде, чем расточиться и сгинуть окончательно, бессильные в своей гнусности, совершенно бессильные… им ничего не удалось, это был морок, самый обыкновенный морок, наваждение - а ведь Шеррин едва не поддалась ему… почти уже и поддалась… как же странно снова ощущать себя целой, неизъеденной жгучей мерзостью… знать, что никому и ничего не удалось с тобой сделать - и никогда не удастся, никогда… потому что на свете есть эта ладонь, и не ожерелье, а я сама падаю в нее… потому что я люблю тебя, Арьен - слышишь?
Ты никуда не уходил от костра. Ты и сейчас никуда не ушел. Ты здесь, и я говорю с тобой. Только с тобой. И - знаешь, что я тебе скажу? Что я ничего от тебя не хочу.
Странно, правда?

Предыдущая страница 10 Следующая страница


11 Элеонора Раткевич

Я ничего от тебя не хочу. Совсем-совсем. Но я хочу жить вечно. Всегда. Чтобы всегда было то мгновение, когда ты закинул лук за спину и шагнул за своей стрелой.
Арьен.
Светало. Ветер еще не обметал с привядшей травы золотистым плащом рассвета холодную осеннюю росу - утро только-только зарделось, зарозовело краешком неба. Лерметт осторожно выглянул из окна - не видит ли кто… хотя кому и быть в такой ранний час в дворцовом парке - разве что белкам, а эти никому не скажут. Тишина за окном стояла полнейшая - казалось, прислушайся, и расслышишь, как шуршат облака, пробираясь по небу. Лерметт усмехнулся, растворил окно пошире и выпрыгнул наружу. Должен ведь и у короля быть свой тайный праздник тишины. Прежде таких мгновений у него было куда больше, но теперь, когда во дворце полным-полно королей и их свитских, о тишине и уединении смешно даже и мечтать. Раньше ему принадлежали драгоценные мгновения на грани яви и сна, когда действительность еще не растворилась окончательно, а сон еще не заговорил в полный голос - он набегает безмолвными волнами и отступает прочь, едва успев промерцать отблеском уходящего дня и чего-то другого, пока еще неведомого. Но теперь Лерметт засыпал каменным сном, как только добирался до постели. Ничего не поделаешь - сейчас ему принадлежит только рассвет. Это его время - и ни одна белка никогда никому не расскажет, что видела, как его величество в окошко сигает.
Лерметт потянулся до хруста, вдохнул глубоко и побрел вдоль дворцовой стены. Сегодня он избрал для прогулки тропинку, тянувшуюся вдоль левого крыла - того, где располагались Юльм и Адейна: Пестрый Коридор и Полосатые Покои.
- Лериме, - послышалось негромко из-под клена, чья тень ровно в полдень пересекала крайнее окно Полосатых покоев, - лэн йеллейн-а-лэн ни-кье?
Далеко ли он собрался - вот это всем вопросам вопрос! Из тех, на которые никогда нельзя ответить правильно, хотя любой ответ равно годится.
Лерметт смигнул от неожиданности - а когда ресницы его взметнулись вновь, Эннеари уже выступил навстречу ему. При виде Арьена Лерметт ахнул и тихо рассмеялся. Эльф был чудо как хорош. Во всяком случае, вообразить нечто, более похожее на чудо, Лерметт бы, пожалуй, затруднился.
Эннеари наверняка провел в парке если и не всю ночь, то уж предутренние часы несомненно. Он был весь с ног до головы в сияющей росе. Сапоги, легкий кожаный плащ, даже волосы, еще не успевшие впитать ее влагу, вспыхнули в лучах рассвета холодными звездами. Такими же сказочными звездами горел колчан и чехол для лука. Вот такими, наверное, и мнятся эльфы мечтательным девушкам в томлении предчувствия первой любви - сплошь в осыпи сказочного звездного сияния… право, жалость какая, что ни одной девушки рядом нет! Даром же чудо пропадает, понапрасну!
Эннеари, словно уловив мимолетную мысль Лерметта, встряхнулся, будто мокрая собака; брызги полетели во все стороны. Лерметт, смеясь, вскинул руку, чтобы заслонить лицо. Вот всегда так с эльфами - не успеешь размечтаться о сказках и чудесах, как тебя тут же холодной водой окатят! Да еще с какой естественностью. Пожалуй, именно это и чудесно в эльфах на самом деле - их чудовищная, ни в какие человеческие понятия не укладывающаяся естественность.
- Сам-то ты что здесь делаешь? - поинтересовался Лерметт, стирая с ладони ледяные брызги росы.
- Упражняюсь в стрельбе, - беспечно ответил Эннеари.
Где - в дворцовом парке? Да кого тут подстрелить можно - доверчивых, почти ручных белок? Нет… такая охота никак не во вкусе Арьена. Но как тогда его понимать прикажете?
- И где добыча? - спросил Лерметт, на всякий случай незаметно оглядывая дорожку. Следов крови на ней не было.
- В своих покоях, наверное, - пожал плечами Арьен. - Пряжка пояса - хорошая мишень, даже и в темноте. Тупым наконечником по пряжке никого насмерть не убьешь, зато кровоподтек обеспечен здоровенный. - Эннеари помолчал немного и добавил с подкупающей надеждой в голосе. - Может, даже несварение желудка.
- И… это все, что можешь сказать? - растерянно осведомился Лерметт.
- А больше никто не приходил, - пояснил Арьен. - Но и одного ночного гостя за глаза довольно. Ночью они теперь, правда, вряд ли сунутся…
- Да уж, - ухмыльнулся Лерметт. - Могу себе вообразить, что этот любитель ночных визитов потом рассказывать станет. Как набежала на него из кустов толпа злобных эльфов, да у каждого по десять рук, да в каждой руке по четыре лука, да как начали они все стрелять…
- Ничего он не будет рассказывать, - отрезал Арьен. - Он и вообще не признается, что возле Полосатых Покоев шастал. Нельзя больше Шеррин одну оставлять.
Лерметт вопросительно и тревожно глянул на крайнее окно. Арьен утвердительно склонил голову.
- Ты прав, - озабоченно сказал Лерметт. - У бедняжки всей свиты - несколько служанок да пара старых развалин в доспехах… небось, еще прадедушку ее охраняли. Надо будет ночной караул выставить.
- А днем ты кого к ней приставишь? - сощурился Эннеари. - Сами присмотрим, не беспокойся. Лучше не за ней, а за ее гостями присмотри.
- Кто такие? - деловито спросил Лерметт.
- Я их по именам не помню, - отмахнулся Арьен, - но это неважно. Я их тебе вчера показывал. Красивые мальчики, ничего не скажешь. И ведь не таятся даже. Я когда вечером от Аккарфа шел, этого поганца заприметил. Он нагло так шел, будто к себе домой. Пришлось остаться и постеречь. Собирался-то я на самом деле к тебе - рассказать, какой у нас с Аккарфом разговор вышел… да вот пришлось задержаться.
- А ты с ним беседовал? - Во мгновение ока ночная вылазка одного из риэрнцев была не то чтобы забыта - скорее, Лерметт оставил ее на потом. И так ведь ясно, что ничего, кроме пакостей, от этой странной компании ожидать не приходится - так и стоит ли немедля обсуждать и без того известное? А вот разговор эльфа с королем Окандо… такой поворот дела сулит много неожиданностей - и вот о них-то лучше разузнать как можно скорее.
- О да, - усмехнулся Эннеари. - Не делай такое лицо. Все расскажу…. только не здесь, - прибавил он, оглянувшись на окно. - Давай отойдем подальше.
Подходящее место Лерметт отыскал без труда: разлапистый пень, на котором он так любил сидеть, и низко, почти над самой землей протянувшаяся толстая ветка, на которую неизменно взгромождался Илмерран, если ему вдруг вспадала охота подвергнуть наследника престола сокрушительным внезапным расспросам о предмете вчерашней лекции прямо во время прогулки.
- А теперь слушай, - заявил Арьен, усаживаясь на ветке поудобнее.
Надо отдать ему должное - слушать его было ничуть не менее интересно, чем гнома. Лерметт весь обратился в слух и только изредка чуть шевелил беззвучно губами вослед словам Арьена, чтобы получше запомнить ошеломляющие новости.
- Аккарф был прав, - расхохотался он, когда эльф закончил повествование. - Ты напрасно скромничаешь. На Верховного предстоятеля в храме политики ты, может, и не потянешь, но уж на Старшего - наверняка.
Эннеари фыркнул.
- Ну, и что ты обо всем этом думаешь? - осведомился он. - Не считая, конечно, назначения меня предстоятелем.
- Да как тебе сказать… - протянул Лерметт, будто в задумчивости, и слегка прищурился. - Вот когда женюсь да будут у меня дети, да придет пора их воспитывать… Илмеррана мне и просить не надо, он сам вызвался - а вот другого воспитателя я им из Окандо выпишу… а не то так прямо к Аккарфу на выучку и отошлю - как мыслишь?
Этот его мнимо задумчивый, а на самом деле усмешливый прищур был Арьену отлично знаком.
- Издеваешься? - неуверенно спросил Эннеари.
- Почти. - Лерметт ухмыльнулся уже в открытую. - Нет, ты только подумай - какова выдержка! Столько лет любить, желать, каждый день видеться - и ни словом не сказаться, ни даже глазом мигнуть… глупость, конечно, сказочная - да нет, про такое и в сказке не услышишь! - но выдержка-то какова! Мне такая и не снилась. Что ни говори, а у богодуев есть чему поучиться.
Эннеари ответил ему укоризненным взглядом: дескать, и долго ты еще собираешься меня морочить? Лерметт хмыкнул.
- Страшная выдержка, - помолчав, продолжил король. - Только она мои переговоры и спасла. Случись такая беда с кем другим - страшно даже подумать, что бы началось! А у Аккарфа силы хватило себя скрепить. Ты даже и не представляешь, как мне повезло, что Иргитер свои козни с него начал.
- Думаешь, это не случайность? - пытливо поинтересовался Эннеари, который и сам, по правде говоря, именно так и думал.
- Да какая там случайность! - махнул рукой Лерметт. - Все рассчитано - даже и то, что доказать мы ничего не сможем. Аккарф прав. Нечего нам сказать. Иргитер свиту свою выгородит - мол, по молодости, по дурости, с пьяных глаз пошутить решили - а сам так и вовсе от всего отопрется. Не на нем - на мне вина будет. А начать бездоказательными обвинениями швыряться… ему ведь только того и надо. Любой ценой переговоры сорвать. Умысел налицо, а ухватить не за что.
- Ты тоже уверен, что умысел? - настаивал Арьен.
- А что же другое? - пожал плечами Лерметт. - Так ведь не бывает, чтобы человек в гости поехал, а норов свой дома оставил.
Эннеари снова устремил на Лерметта полный укоризны взгляд - из тех, какими и сам Лерметт год назад потчевал эльфа, когда тот начинал изъясняться не в меру загадочно.
- А ты не обижайся, - хладнокровно заметил Лерметт. - Я ведь не для насмешки отвечаю не на вопрос, а на его дедушку. Так тебе нас, людей, проще понять будет.
- Да? - Эннеари ехидно приподнял бровь.
- Да, - решительно ответствовал Лерметт. - Не только поступки, не только слова, а и то, что за ними стоит. Ты ведь и сам теперь с посольством приехал, да притом не один - ты себе как спутников выбирал?
Эннеари опустил голову и чуть приотвернулся. Он не имел ни малейшего желания объяснять Лерметту, как именно он выбирал спутников… неужели король что-то заподозрил? Да нет, ерунда… неоткуда ему знать… никто из людей этой тайны не знает… но - а вдруг все-таки… если чудом сохранилось в какой древней летописи… обмолвками хотя бы, глухим намеком - мог ведь и догадаться…
- Если тебе смута не нужна - возьмешь ли смутьяна с собой? - продолжал между тем Лерметт.
- Нет! - пылко воскликнул Эннеари.
- Ну вот видишь, - кивнул Лерметт. - Ты только посмотри, кого Иргитер себе в свиту набрал - мерзавцы, один к одному! От таких только и жди неприятностей. Даже если он им впрямую приказ и не отдавал - на что-то такое он с самого начала рассчитывал.
- А может, возле него других и вовсе нету? - высказал догадку Арьен.
- Сплошные мерзавцы, и больше никого… - ухмыльнулся Лерметт. - Каков охотник, таковы и собаки… а ты сам подумай - зачем ему такое окружение? Если даже на переговоры кроме них, с собой взять некого… зачем? Нет, если бы он беды не хотел, он бы с них глаз не спускал - а они по всему Найлиссу невозбранно шляются. Я им препятствовать не могу, не мои они люди - а стоит мне попробовать, Иргитер визг подымет, что я его свиту утесняю.
- Пожалуй, - признал Арьен.
- А я ему повод давать права не имею, - вздохнул Лерметт. - Нет, предпринять мы покуда ничего не можем - но я почти уверен, что приказ он отдавал самолично. И уж во всяком случае свиту себе выбирал с умыслом. Таких, что и по приказу, и своей волей на любую пакость готовы.
Эннеари вспомнил вчерашнюю развеселую компанию, и его приметно передернуло от отвращения.
- Это верно, что на пакость, - раздумчиво произнес он. - Не просто на злодейство, а именно что на пакость… Лериме, как они над Шеррин издевались - это же уму непостижимо!
Уму Лерметта, к сожалению, подобная гнусь мелкотравчатая была очень даже постижима - за свою жизнь он среди людей всякого навидался - но говорить об этом возмущенному до глубины души эльфу он благоразумно не стал.
- Нашли, кого травить, - презрительно бросил Лерметт. - И без того у бедняжки жизнь не сладкая - с таким-то лицом.
- С каким лицом? - непритворно удивился Эннеари.
Лерметту его удивление необычным не показалось. После того, как он сам увидел, где и в чем эльфы примечают скрытую от человека красоту - не показалось.
- Так ведь что она… м-мм… даже не хорошенькая - это еще мало сказать, - пояснил он, невольно смутясь. Назвать девушку дурнушкой в лицо - тяжко и гнусно… оказывается, сказать то же самое заглазно - ничуть не легче. Будто грязную сплетню повторить, черня беззащитного. Пусть это и правда… иная правда хуже лжи выходит. Лерметт смутился тяжело и томительно, будто его застали за чем-то неприглядным.
- Конечно, - кивнул Эннеари. - Слово, и верно, неподходящее. Какая же она хорошенькая, если она просто красивая. Очень. Зря она себя уродует. Впрочем, не мне знать - может, так полагается.
Вот теперь и для Лерметта настал черед непритворно удивляться.
- Ты это… серьезно? - осторожно осведомился он.
- Вполне, - ответил Эннеари с непринужденной прямотой, исключающей малейший намек на шутку. - У вас, людей, что ни страна, то обычай, всех и не упомнишь. Откуда мне знать, что за обычай заставил ее так вырядиться… и не только вырядиться.
Лерметт ничего ему не сказал. Он переваривал ошеломляющую новость молча.
- Хотя… - эльф задумчиво повел плечом. - Не уверен, что ты бы ее красоту сразу заметил, даже не сотвори она над собой такого. Она ведь не замок, она ключ.
- А это что еще за эльфийское присловье? - вновь удивился Лерметт.
- Не совсем эльфийское, - поправил его Эннеари. - Пограничное. У нас замков не водится, сам ведь знаешь. Как бы тебе объяснить… вот я - замок… и ты тоже, особенно с человеческой точки зрения. А Илери, к примеру, для нас - замок, а для вас - наверняка ключ. Шеррин - ключ, вне всяких сомнений.
- И что это должно значить? - Лерметт только потому не терял хладнокровия, что уже успел несколько привыкнуть к эльфийской манере изъясняться. К тому же долг платежом красен - разве не он только что точно так же томил Арьена окольными разъяснениями?
- А вот что. - Эльф спрыгнул с ветки и подошел к молоденькому клену. Алая листва, залитая холодным золотом позднего рассвета, пламенела, словно костер на ветру. - Это - замок. На виду висит, так сам в глаза и бросается. Мимо не пройдешь, не заметив. Яркая красота, броская, резкая. Ее и искать не надо - издали видно.
- Понимаю, - согласно кивнул Лерметт.
- А ключ… - Эннеари огляделся в поисках подходящего примера. - Да вот хотя бы, в двух шагах от тебя… эй, куда ты смотришь? Поди сюда.
Лерметт послушно встал и подошел к эльфу.
- Вот тебе и ключ, - улыбнулся эльф, указывая на крохотное растеньице почти у самых своих ног.
Лерметт потянулся было сорвать стебелек, но Арьен ухватил его за плечо.
- Куда?! Нет, ты не рви - сорвешь, ничего не увидишь. Так прямо в руках и завянет, до глаз не донесешь. Ты сам к нему нагнись.
Стебелек едва доставал Лерметту до щиколотки. Сгибаться пополам было нелепо, и Лерметт опустился на колени прямо в ледяную росу, и уж только тогда нагнулся.
- Смотри, - шепотом пронеслось над его головой, - смотри внимательно.
Узкие расходящиеся листья были беспорочно изящны. Они пленяли четким совершенством очертаний. Их разлет радовал глаз - не грубо размашистый и не жеманно сдержанный, а естественный, как само дыхание. Поблекшая зелень уже слегка тронулась по краям чуть заметной желтизной, но растеньице не сдавалось осени. Оно ничуть не выглядело привялым - наоборот, хрупкий стебелек вопреки холодам венчался крохотным белоснежным цветком, едва различимым с высоты человеческого роста, но вполне заметным вблизи. Лерметт невольно приблизил к нему восхищенное лицо и замер. Рядом с немыслимой нежностью тонких лепестков бархатистость розы казалась грубой, а белизна жасмина - нарочитой. Их соразмерная стройность завораживала.
- Вот это и есть ключ, - засмеялся Эннеари. - В отличие от замка, на виду не валяется, его еще поискать надо. Зато когда найдешь - глаз не оторвать. А замок быстро взгляду примелькается. Понимаешь?
- Да, - ответил, подымаясь, Лерметт. - Может, и не все, но самое главное.
- Да? - прищурился Арьен. - Что же именно?
- Чтобы найти ключ, - убежденно произнес Лерметт, - надо сначала встать перед ним на колени.

Глава 7
Дипломатия правит бал

Когда узкий луч из смотровой щели коснулся мерной отметки на середине стола, и их совещающиеся величества покинули залу совета ради трапезной, Лерметт едва смог утаить вздох облегчения. Прежде он всегда испытывал досаду, когда приходилось оторваться от переговоров ради чего бы то ни было. Прежде - но не теперь. Переговоры явно зашли в тупик. Впрочем, тупик - это еще не совсем то слово. Слов, гораздо более точно и выразительно описывающих то место, в котором, вне всякого сомнения, застряли переговоры, Лерметт мог бы вот так, с маху, припомнить не меньше дюжины - хотя и они казались ему недостаточными. Возможно, у гномов могло бы найтись более или менее подходящее словечко… а даже если и нет, им придется его изобрести. Вот теперь точно придется. Гномы не терпят приблизительности - вот почему их язык никому, кроме них самих, недоступен… ну, разве что в основах. И если уж на свете появляется что-то неслыханное, невиданное и вообще доселе неведомое, эти зануды не успокоятся, покуда не придумают слово, определяющее загадочный предмет точно, полно и всесторонне. Ну, на сей раз им придется попотеть. Придумать слово, способное передать, в какую яичницу с гвоздями ухитрились обернуться эти переговоры - это и для гномов задача превыше сил.
- По-моему, - тихонько молвил Лерметт сидящему рядом Илмеррану, - это все-таки была неудачная идея.
- Какая именно? - уточнил гном, отхлебывая вино. В его быстрых глазах, остро сверкнувших поверх края чаши, явственно читалось неодобрение, понятное Лерметту без труда: как же ты, король, дипломат, почетный доктор наук и мой ученик, в конце-то концов, можешь изъясняться столь неточно? Экое разгильдяйство… а может, даже и безответственность!
- Обсуждать частности, хотя согласие по предмету в общем еще не достигнуто, - вздохнул Лерметт.
- Нет, ну отчего же, - флегматично возразил Илмерран. - Вполне разумная мысль… твоя, между прочим.
- Когда я ее изрек, мне тоже так казалось, - отрезал Лерметт.
- Вполне разумная мысль, - с нажимом повторил Илмерран. - То, чего нельзя вместить сразу, можно усвоить по частям. Никто не может закинуть в глотку единым разом жареного кабана… даже наш эттармский приятель, - добавил гном, покосившись на Эттрейга; тот неторопливо ел небольшими кусками с удивительно сдержанным изяществом, как и принято среди оборотней. - Даже и в мохнатом виде. Пасть не вместит. Но если разрезать данный съедобный объект на кусочки надлежащего размера… можно ручаться, что бедную свинку уплетут подчистую.
Сравнение вкусного жаркого с неаппетитной дипломатией Лерметта позабавило.
- Я не понял - ты мой советник или мой повар? - с усталым ехидством поинтересовался король.
- Кто - я? - фыркнул гном. - Нет уж. Только не я. Из нас двоих, Лериме, мастер заваривать кашу именно ты.
Лерметт тоже фыркнул, только чуть потише. Поделом тебе, твое величество. Тоже вздумал - с гномом в ехидстве состязаться. Что бы гном ни взялся делать, он это делает педантично и добросовестно. И если гном взялся ехидничать, никакому королю его не переязвить… хоть бы и почетному доктору наук. Сноровка не та.
- Боюсь, моя каша давно и безнадежно подгорела, - вздохнул Лерметт. - Как еще и котел отскребать, непонятно.
- Ну что ты, - улыбнулся Илмерран. - Она еще даже не закипела.
- Помилуй Боги! - искренне ужаснулся Лерметт. - Если сейчас, по-твоему, не закипело… каким же будет это варево, когда закипит?
- Там увидим, - спокойно отозвался гном.
Лерметт снова вздохнул. До сих пор он всегда досадовал на подобные перерывы как на помеху, а сегодня обрадовался обеду, как долгожданной передышке. Подобных переговоров ему не приходилось вести еще ни разу. Всегда - всегда! - есть место отступлению, компромиссу, сделке… всегда - но не теперь. Уж такова сущность дипломатии - чтобы хоть в чем-то согласились с тобой, чем-то должен поступиться и ты сам. Для Лерметта это смертельно опасное равновесие между чужими и своими уступками никогда не было чем-то сложным. Он, как никто, умел уступать без ущерба и настаивать без насилия. Отдавать и принимать, настаивать и отступать, отстранять несовместимое - и наконец слить две правды, свою и чужую, словно воду с вином, в единую круговую чашу… ничего похожего на то, что ему приходится делать сейчас. Как, ну как должно проводить переговоры, на которых нельзя сделать ни единой, даже самой маленькой уступки - потому что она прольется в общую чашу не водой, а отравой!
Когда короли, отобедав, вернулись в залу совета, Лерметт с первого же взгляда мог сказать, кто доставит ему наибольшее число неприятностей. С утра его едва не свели с ума Эвелль и Аккарф - сколько ни убеждал их Лерметт, что сток Линта понизится ненамного и ненадолго, они не желали верить ни уговорам, ни расчетам… тут-то Лерметт и пожалел, что госпожа Мерани Алмеррайде уехала восвояси в Арамейль и магов своих с собой прихватила. Вот когда бы пригодились всеми признанные маги-эксперты, маги-посредники! Как он мог так опрометчиво отпустить госпожу Мерани… хотя, если Илмерран удался в бабушку пусть даже и в малости, пытаться навязать ей свое королевское хотение бесполезно: все равно поступит по-своему. Да и можно ли требовать, чтобы ректор Арамейльского университета сидела безвылазно в Найлиссе, занимаясь чужими делами вместо собственных - а их у ректора ничуть не меньше, чем у любого короля! И можно ли требовать, чтобы хоть кто-то занялся твоими делами вместо тебя - стыдись, Лерметт, тебе ли такое в голову пришло? Когда это ты переваливал свою ношу на чужие плечи?
Ничего не получается, с мимолетным отчаянием подумал Лерметт, глядя на занимающих свои места королей. С любым из них договориться с глазу на глаз невелико искусство - а ты попробуй справиться со всеми разом! Для этого они должны хоть в чем-то договориться между собой… что почти немыслимо. Слишком уж у них интересы разные. Я потому и не могу с ними справиться, что все они тянут каждый в свою сторону, все пытаются выгадать свой частный интерес - а время меж тем уходит, уходит непоправимо… и если они не сумеют сговориться, то и мне с ними не сладить - а тогда не останется места ни для каких частных интересов, неужто они не понимают… хотя, наверное, все-таки понимают, вот только привычка сильнее надобности… привычка, она и вообще сильнее всего… вот он и привык, что дипломатия ему дается с легкостью. Он привык к удаче, и даже слишком. Что ж, теперь приходится расплачиваться. Сегодняшнее утро стоило ему немыслимых трудов - а эти послеполуденные часы достанутся и того дороже. Ведь с утра запевалами в хоре протестующих голосов были Аккарф и Эвелль, люди хотя и упрямые, но способные мыслить здраво - а сейчас заводилой окажется Иргитер. Эк его распирает от нетерпения - едва рот может удержать закрытым… а ведь с утра его почти и не слышно было… интересно, что за идея его осенила столь внезапно?
Иргитер расправил плечи и самодовольно улыбнулся. Так и есть. Едва только Илмерран произнесет: «Начинаем», - и этот неисправимый склочник ринется в бой.
- Начинаем, - произнес Илмерран, и король Риэрна старательно приосанился.
Как же он мне надоел, подумал Лерметт, украдкой глядя на Иргитера из-под полуопущенных ресниц. Боги пресветлые и претемные… и превсякие… как же он мне надоел! Изо дня в день этот мерзавец с тупым упрямством злобного идиота охотится на малейшие крохи здравомыслия и согласия, которые могли бы хоть как-то помочь нам договориться - да притом же выражение лица у него такое, будто эта сволочь и есть хозяин жизни, а он же в жизни ничего не понимает… и главное - он не понимает, что у жизни нет и не может быть хозяев.
- Я не понимаю, о чем мы тут спорим, - брезгливо оттопырив нижнюю губу, процедил Иргитер. - Ведь всякому ясно, что эта затея совершенно бессмысленна.
Одно счастье, что сегодня мы совещаемся без Арьена, мелькнуло у Лерметта в голове. Эльфы и вообще славятся чем угодно, только не сдержанностью и терпением - а уж Арьен и вовсе вспыхивает по любому поводу, словно сухая береста. Конечно, за минувший год он на удивление неплохо научился держать себя в руках - но от выходок Иргитера даже и у каменной статуи терпение лопнет.
- Вот как? - спокойно поинтересовался Лерметт. - Отчего же?
- Да оттого, что одними магами такая затея не обойдется, - драматически возгласил Иргитер. Вид у него был такой гордый, словно он только что - причем единственный из всех - осознал сей неоспоримый факт. Ну-ну. Что же ты все-таки затеваешь…
- Конечно, - подтвердил Лерметт. - Как раз я назвал бы бессмысленным такой план, который предусматривал бы одних только магов. Но раз уж мы собираемся присоединить к магии работу человеческих рук…
- Вот именно! - бурно возликовал Иргитер. - Работников!
- Безусловно, - кивнул Сейгден, явно пытаясь понять, к чему тот клонит.
- А ведь их же кормить надо! - триумфально возопил Иргитер.
- Мы никогда и не предполагали, что кормить их не надо, - очень вежливо произнес Эвелль; в глазах его блестели колючие смешинки.
Само собой - а вот Иргитеру, похоже, эта светлая мысль пришла в голову едва ли не впервые. Не иначе, сытный обед надоумил. Ладно же. Поглядим, чего ты добиваешься.
- А чем это вы их в степи кормить собираетесь, а? - Иргитер оперся руками на край стола и картинно навис над ним. - Как еду повезете в такую даль? Она же вся протухнет! Как есть протухнет! Или солдатскими подметками обойтись надумали?
Лерметт поморщился. Солдатской подметкой называли мясо, подготовленное для долгого пути: наложенные чары сколь угодно долго сохраняли мясо свежим до тех пор, пока полковой маг не снимет их перед тем, как за мясо возьмутся кашевары. Это куда лучше солонины или жестких, как ремни, полос вяленого мяса, которыми тоже можно обойтись в долгой дороге: в отличие от них, мясо заколдованное не портится вообще, да и по вкусу ничем вроде бы не отличается от обычного. Беда в том, что «вроде бы» - самое подходящее слово. Лучшего не найдешь, как ни старайся. Никто не мог бы с уверенностью сказать, чем очарованная, а затем разочарованная говядина несхожа с обычной - и все же что-то с нею было крепко не так. Вкусное, сытное, совершенно свежее… но уже через несколько дней такой пищи начинаешь понимать, как тебе хочется простой, нормальной еды, не тронутой никаким волшебством. Разочарованное мясо ели, когда нет другого выхода - но если даже и в походе надолго посадить войско на ненавистные «подметки», бунт обеспечен.
- Подметками? - мимолетно удивился Эвелль. - Ах да… понял. Просто у нас в море это блюдо именуется задницей рулевого.
Флегматичное заявление Эвелля застало врасплох буквально всех - может, оттого никто не сумел сдержать смешок или хотя бы ухмылку. Этот нежданный смех, каким бы кратким он ни был, внезапно сделал все еще нависшего над столом Иргитера донельзя нелепым. Нельзя безнаказанно принимать трагически картинные позы, когда всем вокруг смешно.
- А это правильно, - вполголоса пробормотал Орвье.
- Вот именно! - вновь собрался с силами Иргитер. - И вот этими вот… солдатскими задницами…
- Подметками, - педантично поправил Илмерран. Впрочем, невзирая на все присущее гномам занудство, он тоже еле удержался от смеха.
Алани приподнял голову над свитком пергамента. На его обеспокоенном лице явственно читался один-единственный вопрос: насчет солдатских задниц тоже нужно записывать, а? Лерметт молча кивнул ему, и Алани вновь застрочил с прежней бойкостью.
- Вот этим вот, - гнул свое Иргитер, - вы и собираетесь кормить своих работников в степи? Боюсь, его найлисское величество проявляет невозможную самонадеянность.
Уж кто бы говорил, мысленно огрызнулся Лерметт. Как же ты не вовремя набил себе брюхо, приятель - а еще говорят, что на сытый желудок мысли в голову нейдут… вот еще! Как раз на сытый желудок Иргитеру в кои-то веки пришла в голову действительно занятная мысль… чертовски не вовремя пришла, надо признать. Я еще не готов выкладывать на стол переговоров эту карту… не готов - а придется.
- Вообще-то, - спокойно возразил Лерметт, - я собирался кормить работников не подметками, а мясом. Свежим. Которое вчера еще мычало.
- Гнать стада? - приподнял брови Аккарф. - Через всю степь? В общем-то это возможно… хотя…
Аннехара послал Лерметту быстрый, как клинок, взгляд и вновь опустил глаза. Так. Хотя Лерметт ни разу еще не обсуждал эту часть своей задумки с Аннехарой, но великий аргин, в отличие от всех остальных, догадался мгновенно. Яснее ясного, что Аннехара понял: никакие стада Лерметт никуда гнать не намерен.
- Никакие стада я гнать никуда не намерен, - отчеканил Лерметт с решимостью пловца, кидающегося в ледяную воду - он даже дыхание на миг задержал в точности так, словно ее обжигающий холод вот-вот сомкнется вокруг его тела. - В пустыню со своим песком не ходят.
Аннехара чуть приметно кивнул. Лерметт с трудом выдохнул - осторожно, незаметно… ну, сейчас начнется!
- Как это понимать? - растерялся Иргитер.
- Очень просто, - медленно произнес Сейгден. - Незачем гнать скот туда, где его и так полным-полно.
А вот Сейгден знал, что задумал Лерметт - но он не знал, что тот скажет об этом сегодня, сейчас. Что ж - Лерметт и сам этого не знал. Ничего не поделаешь - как ни старайся рассчитать все свои действия наперед, а жизнь все равно вносит свои поправки.
- Неглупо, - задумчиво протянул Эттрейг, сложив кончики пальцев вместе и уставясь на них отрешенным взором. - Очень неглупо.
- Покупать мясо у степи? - взвился Иргитер. - Да ведь это… это грабеж! ! !
Грабеж, значит. Час от часу все интереснее.
- Почему вдруг грабеж? - деланно удивился Лерметт. - Никто ведь степняков обманывать не собирается. Мы дадим справедливую цену.
Намеренное его непонимание было притворным насквозь. На самом деле Лерметт отлично понимал, что имеет в виду Иргитер.
- Вот я и говорю - грабеж! - взвыл Иргитер. - Покупать мясо у степняков - да еще за полную цену! - и это вместо того, чтобы взять все в свои руки! Такую наживу за здорово живешь от всех нас оторвать да степным шавкам и отдать! Грабеж и есть! Да с какой стати?!
Аннехара смолчал - но само его молчание обещало Иргитеру многое.
- А с такой, - опасным холодным голосом осведомил его Эттрейг, - что никто из нас не может себе позволить поставки мяса.
- За себя говори! - рявкнул Иргитер. - Эттарм, может, и не может, а Риэрн…
- А Риэрн не может тем более, - отрезал Аккарф, мигом ухвативший суть.
- Нам только-только хватает мяса для собственных нужд. - Эвелль укладывал доводы один к одному четко и быстро, словно удары абордажного топора - что ж, он действительно умный человек и способный король… и очень, очень практичный. - Пока хватает. Юльму проще - мы живем не только рекой, но и морем… и все-таки даже мы начинаем ощущать некоторое утеснение по этой части. Шесть веков почти без войны нельзя сбрасывать со счетов. Народу за это время прибавилось… а земли больше не стало.
Лерметт ощутил жаркую благодарность к венценосному адмиралу. О да, на море Эвеллю нет равных - потому и нет, что он всегда знает, где суша… и что на этой самой суше творится. Любому гному сделала бы честь дотошность, с которой Эвелль входит во все дела. Именно эта дотошность и побудила Эвелля все утро мучить Лерметта придирками, покуда тот едва не рехнулся - зато сейчас лучшего разъяснения не дал бы никто. Лерметт мог бы справиться не хуже… но если он хочет, чтобы эти слова достигли цели, они не должны исходить из его уст.
- Слишком много домашней птицы, - кивнул Эттрейг. - Отчасти и свиней, но это ненадолго. На рынках сплошь рыба, даже вдали от Линта, и птица - а мясо уступает.
- Рыбные садки и птица, - кивнул Аккарф. - То, что проще содержать. И проще прокормить.
- Это верно, - кивнул Орвье. - Даже и у нас мясо недешево… хотя его покуда хватает.
Само собой, хватает - во всяком случае, в приграничьях Эттарма и Окандо. А вот обмолвка насчет дороговизны… это интересно. Аффраль и вообще славится сумасшедшими ценами - но тамошним жителям они по карману… так сколько же должно стоить мясо на аффральских рынках, чтобы уроженец этой страны назвал его недешевым?

Предыдущая страница 11 Следующая страница


Ларе и т`аэ 12

- Нам едва хватает мяса для самих себя, - подытожил Сейгден. - И никто из нас не может себе позволить расширять пастбища. А если мы сами возьмемся поставлять скот на строительные работы, нам придется их расширять… или самим поступиться в еде.
- Вранье! - взвизгнул почти потерявший голову Иргитер. - Вот уж где-где, а в Сулане скотины немеряно!
- Скот Сулана, - с подчеркнутым спокойствием пояснил Сейгден, - это не столько мясо, сколько молоко и сыр. И мы не можем себе позволить резать его ради минутной выгоды… равно как и забирать под пастбища земли наших виноградников.
Явную двусмысленность насчет скотины, которой Сулан полнится, а также заявление по поводу вранья Сейгден умело пропустил мимо ушей - за что Лерметт ему был от души благодарен. Однако если суланский лис и сдержался, не сказано, что остальные тоже сумеют. Кто-нибудь всенепременно сорвется. А чтоб он провалился, склочник риэрнский!
- Мы вынуждены покупать мясо у степи, - четко произнес Лерметт. - И впредь - тоже.
Иргитер налился дурной кровью.
- Да чтоб я… да чтоб мы… - неразборчиво хрипел он. - Да по какому праву…
- По праву людей, не желающих голодать, - отрезал Аккарф. Да, зря Иргитер затеял кражу священного ожерелья. Из всех королей Приречья Аккарф - самый осторожный. Он ничего не делает очертя голову. Чтобы добиться от него откровенной поддержки, нужно очень постараться - а сейчас он ринулся на помощь Лерметту, не задумываясь: все, что Иргитеру на руку, должно быть опровергнуто.
- Да мне на их скотину мерзкую и медной монеты жалко! - бухнул Иргитер.
- Не медной! - неожиданно резко оборвал его Сейгден. - Серебряной. И чтобы с необрезанным краем. Полную цену.
- Никогда! - прошипел риэрнец.
- А придется! - яростно выдохнул Сейгден. - Хотите богатеть, а соседей держать в бедности? Это не только дурная мораль - это дурная политика. От нее до войны один разве шаг… да и того нет. Это и есть война. У нас нет выхода - или мы пускаем к себе степь со своим товаром - на равных и за честную цену - или мы пускаем к себе войну. Уж если я скот резать не дозволю, то людей - тем более!
Лица королей, принахмурившиеся было, после слов Сейгдена вновь прояснились. Медленно - ох, до чего же медленно! - их головы склонялись одна за другой в утвердительном кивке. Лерметт украдкой перевел дыхание. Даже вечно безмолвная Шеррин, и та согласно кивнула - еле заметно, но все же…
- Но я не могу позволить своим деньгам утекать в степь! - взбеленился Иргитер. - Для меня это сущее разорение!.. голод!.. голодные бунты!..
Вот как? Нет, жизнь и впрямь неистощима на сюрпризы. Голод, значит… и голодные бунты… о которых ваше риэрнское величество знает явно не понаслышке… откуда бы это? Не диво, если бы голода испугалась Адейна - они там у себя, конечно, ослы изрядные, раз отказались от хлеба и пустили всю свою землю под розы, но ведь не настолько ослы, чтобы эти самые розы жевать! Для Адейны голод - не призрак из легенды, а угроза живая и постоянная, Адейна уже третье поколение подряд живет впроголодь… но чтобы Риэрн! Богатый процветающий Риэрн, в котором, как и в Найлиссе, есть буквально все… да что ты такое сделал со своей страной, если для тебя утрата некоторой толики монет уже разорение? Монет, которые все едино вернутся к тебе назад - за счет того, что купят на твоем же рынке те же самые степняки… ведь всего-то и надо, что самую малость обождать - но ждать ты отчего-то не можешь… куда ты деньги подевал, Иргитер? Неужели мои опасения не напрасны?..
- Риэрн никогда на это не пойдет! - взревел Иргитер. - Слышите - никогда!
- В таком случае Риэрн останется в одиночестве, - заметил Эвелль. - Мы все на это пойдем - и без колебаний.
- Что значит - в одиночестве? - Игритер вновь вскочил со своего места, словно подброшенный. - А Адейна?
- А Адейна может принять и нашу сторону, - довольно резко отпарировал Эвелль. Видно, даже его терпение было на исходе.
- Вот еще! - пренебрежительно фыркнул Иргитер, которому подобная мысль и в голову не приходила. - Да кто ей даст?
- А кто даст Риэрну так самовластно распоряжаться Адейной? - сухим неприятным тоном поинтересовался Аккарф.
- А поему бы и нет? - отрезал Иргитер. - Шеррин моя невеста - можно сказать, без пяти минут жена. Так что за Адейну буду решать я!
Шеррин побледнела отчаянно - никогда еще Лерметт не видел такой бледности. Глаза у нее сделались огромные, в пол-лица, зрачки разошлись во всю радужку.
- А у нас в Эттарме говорят, - заметил Эттрейг, как бы даже и не глядя на Шеррин, - что до свадебного дня невеста не родня - а за пять минут и свинья у кормушки сдохнет, если пора ее настала. Так что не спешите решать за других - как бы после раскаяться не пришлось. Ее высочество Шеррин вам покуда не жена.
Лишь когда с уст Шеррин сорвался слабый вздох, Лерметт понял, что дыхание было и вовсе покинуло ее - и только теперь вернулось.
- Вот еще меня всякая задница хвостатая будет жизни учить! - заорал взбешенный Иргитер.
Эттрейг чуть приподнял голову, и риэрнец осекся. Не у него одного пресеклось дыхание - застыли все. Что-то огромное незримо стояло за спиной Эттрейга - тяжкая неодолимая мощь замерла невидимо в недолгом ожидании.
- Волки Эттарма слышат тебя, - негромко и сдержанно произнес Эттрейг. - Ты действительно сказал то, что сказал?
- Я… - булькнул Иргитер, - й-йяа-а… н-нет!
Лицо его покрылось крупной испариной.
Эттрейг медленно кивнул, и каждый вздохнул свободнее, ощутив, что незримая сила ушла.
- Ну что же, - совершенно спокойно молвил Эттрейг. - Нет - так нет. Я полагаю, на этом наш небольшой инцидент разрешен?
Иргитер судорожно дернул головой - утвердительно.
- Вот и славно, - покладисто согласился Эттрейг. - Таким образом, Риэрн подает единственный голос против… или все-таки нет?
Будь у Иргитера хоть одна минута, чтобы прийти в себя, трудно сказать, что бы он ответил эттармцу… но минуты у него не было, и он ничего не ответил - потому что не мог. Дар речи еще не вернулся к нему.
- Молчание - знак согласия, - коротко заметил Сейгден. - Переходим к следующему вопросу или объявляем перерыв?
- Перерыв, - быстро сказал Лерметт прежде, чем Иргитер закончит хватать ртом воздух и все-таки очнется. - На сегодня довольно.
Никто не возразил, и Илмерран, не тратя даром ни мгновения, выдернул из усталых рук Алани пергамент и поднес его Лерметту вместе с печатью - и с точно такой же быстротой Лерметт опустил печать в коробочку с краской, стоявшую посреди стола, и приложил к пергаменту. Сегодняшний совет был завершен - и завершен куда лучше, чем Лерметт мог надеяться поутру, когда измученным голосом твердил непонятно уже в который раз одни и те же доводы. Ай да Эттрейг! Ай да волк эттармский! Находчивость Сейгдена хотя и обрадовала Лерметта, но нимало не удивила - меньшего от суланского лиса нельзя было и ожидать - а вот Эттрейг… да и все остальные, если уж быть до конца честным перед собой…
Что ж, подумал Лерметт, не так я, выходит, и одинок на этом совете, как мне казалось… и почему, кстати, казалось?
Бал Орвье не понравился - да настолько, что он мысленно корил себя за тайную неприязнь, сам не понимая толком, что же ее могло вызвать. Бал как бал… и все же некая странность, неопределимая, но несомненная, мешает, как заноза в пятке - не потанцуешь, не улыбнешься легко и непринужденно, не преклонишь с изяществом колено перед хорошенькой девушкой… и не поймешь никак, сколько ни старайся, откуда берется это непонятное стеснение. На балу Орвье всегда чувствовал себя в своей стихии - а сейчас он ощущал неловкую принужденность в каждом своем движении.
Недавно Лерметт показал ему забавную игру-головоломку, которой его еще в детстве обучил Илмерран: рисуешь на листе бумаги вразброс лица, руки, ноги, тела, а потом складываешь лист определенным образом. Если все было проделано правильно, то и фигурки сложатся верно - а если нет, на листе возникнут пресмешные чудовища: голова человека на львином теле с рыбьим хвостом и коровьими ногами, курица с волчьей головой, собака с драконьим хвостом во лбу… Илмерран нередко принимал участие в забаве и как-то раз сделал для совсем еще юного найлисского принца лист, который можно было складывать двумя способами. При одном сложении все тела, головы и конечности соответствовали руг другу - зато при другом получался целый хоровод пляшущих чудищ. Листок этот Лерметт сохранил и аффральскому гостю показал. Орвье очень понравились смешные монстрики, которые крепко держались за руки, отплясывая нечто совсем уже несусветное. Зато теперь нарисованные чудища не казались ему смешными. Невесть почему он и сам казался себе таким же точно нелепым чудищем, вовлеченным в пляску себе подобных: на кого ни глянь, а голова не от того тела, руки не из тех плеч растут, а ноги так и вовсе ничему не соответствуют.
Надо признать, основания для подобного чувства у Орвье были. За свою жизнь он посетил множество балов и сам давал их немногим меньше. Он точно знал, как должно устраивать бал во вкусе любого из Восьми королевств, каким следует быть убранству зала и что за музыка приличествует таким празднествам. Он полагал, что знает в точности, каким окажется бал, заданный Иргитером в Мозаичных Покоях.
Он ошибся.
Конечно, убранства в аффральском вкусе Орвье увидеть не ожидал. Аффраль в Восьмерном союзе и вовсе на особицу стоит, и обычаи у нее особенные, не такие, как в других странах. Орвье давно понял, что их зачастую считают забавными, но его это не задевало. Что с того, что утонченные суланцы, посмеиваясь, именуют аффральскую пеструю пышность добродушной безвкусицей, а острые на язык уроженцы Найлисса - так и вовсе сорочьей свадьбой? Орвье все равно любил блеск золота и драгоценных камней, дерзкое веселье переливчатых шелков и причудливость узорной вышивки. В конце концов, даже безмозглый павлин, и тот щеголяет ярким нарядом - так разве человек хуже бессмысленной птицы? Так почему хороший вкус состоит в том, чтобы одеваться в цвет брюха дохлой лягушки - чтобы с павлином не перепутали? Ничего не скажешь, хорош тот человек, что только невзрачностью одежды от павлина и отличается! И почему занавеси и ковры не могут поспорить пестротой с цветущим лугом? Земля вправе украшать себя пышным пестрым убором - так почему стенке нельзя? Орвье любил буйство красок куда больше, чем полагал прежде. К собственному немалому удивлению, он даже тосковал по блистательному многоцветью Аффрали, несмотря на ошеломляющую красоту Найлисса. Ничего не поделаешь - в том же Риэрне он бы тосковал куда сильнее. А уж бал, заданный в полном соответствии со вкусами Риэрна…
Но в том-то и дело, что бал Игритер задал не в риэрнском вкусе совершенно. И не в найлисском. Последнее Орвье как раз бы понял: убрав зал в найлисских традициях, Иргитер уважил бы хозяина дома. Да и трудновато устроить празднество по обычаям своей родины на чужбине: чего-нибудь наверняка недостанет. Однако же нет - Иргитер словно бы задался целью показать, что Риэрн не терпит недостатка ни в чем, и расфрантил покои и придворных в пух и прах, будто желая поспорить в роскоши с самой Аффралью.
Результат оказался поистине чудовищным. Трудно имитировать утонченный вкус, не обладая им - но и подражать безвкусице не легче. На это особый талант нужен. Ни Иргитер, ни кто-либо из его придворных этим талантом не обладал. Зрелище получилось тягостное и нелепое. Ритмичные переломы четких линий, столь свойственные Риэрну, не принимали аффральской расцветки, предназначенной для линий округлых, извилистых и пышно ниспадающих. Яркие цвета казались не сочными и жизнерадостными, а крикливыми и плоскими; золота вокруг было не то слишком много, не то до смешного мало - Орвье никак не мог понять, следует ли вдвое убавить его количество или втрое прибавить. Определенным было только одно: Иргитер угрохал на этот бал сумасшедшую уйму денег, больше даже, чем это принято в Аффрали, где на пышность не скупятся - но Орвье все равно не мог отделаться от ощущения, что роскошь его окружает поддельная, ненастоящая, что все это дешевка, от которой так и разит нарочитостью. Пестрота убранства, столь милая его сердцу, была одновременно аляповатой и тусклой - сочетание, по мыслям Орвье, едва ли возможное.
Аффральский принц мысленно клял себя за свое предубеждение на все корки - но поделать с ним ничего не мог. Несмотря на все потуги Иргитера потрясти и обворожить своих гостей, бал Орвье не нравился. Орвье изо всех сил старался этого не показать. Он двигался, говорил и смеялся с безупречной любезностью, так непохожей на его всегдашнюю улыбчивую сердечность - но, право же, не надо быть семи пядей во лбу, чтобы подметить разницу!
Музыка, танцы, уборы придворных и убранство зала - все было неправильным, не таким, как надо, все вызывало растерянность… и не у одного Орвье. Настороженный взгляд Эттрейга, мнимо сонный взор Сейгдена, задумчивые глаза Лерметта… что выражали глаза Эвелля, который, казалось, откровенно забавляется всем происходящим, Орвье не рискнул бы предположить - но взгляд Аккарфа под постоянно полуопущенными веками таил в себе не усталость, как можно бы подумать, а самую настоящую неприязнь. Шеррин же среди танцующих не было видно и вовсе. Орвье не без труда обнаружил принцессу Адейны в самом дальнем углу, занятую вышиванием. Вот чего еще недоставало Орвье на этом странном балу - пожилых дам, занятых исключительно своими пяльцами… за которыми так удобно шушукаться, обсуждая нравы нынешних молодых людей и особенно девиц! Раньше Орвье эти сушеные сплетницы раздражали страшно, и он не раз мечтал о том, чтобы всех их в одночасье уволок какой-нибудь благодетельный дракон - но теперь он понял, что без их резких, хоть и приглушенных голосов, без их цепких глаз и язвительных замечаний бал теряет, самое малое, половину своей прелести. Что толку в молодости, если на тебя из угла ни одна злобная древность не шипит! Даже и смех только вполсмеха, когда никто так и не прикрикнет: «Ти-и-иш-шше! Расшумелись! А вот мы в ваши годы!..» Если ритуал исполнен не целиком, всегда ощущаешь некую пустоту - а придирки стариков, несомненно, тоже ритуал, и еще какой! Нет, определенно, по углам должны восседать блистающие сединами дамы и их старомодно галантные ухажеры, мужественно скрывающие прострел в пояснице. Даже странно, что их здесь нет. Разумеется, Иргитер, как и все прочие короли, не взял с собой в дорогу ветхих стариков, готовых рассыпаться на первой же колдобине… однако из найлисских придворных приглашения на бал удостоились исключительно молодые. Ни одной пожилой дамы, ни одного престарелого кавалера… да что там - просто ни одного человека на возрасте! Пожалуй, Сейгден и Эвелль здесь самые старшие… а этого не должно быть!
А чего еще не должно быть, так это молоденьких девушек, занимающих место старушек за пяльцами. Оно конечно - Шеррин, бедняжка, на диво дурна собой… но даже если девушка с лица походит на немытую сковородку с приставшими к ней подгорелыми шкварками, она имеет право на свою долю праздника! Бал - это праздник, а праздник принадлежит всем. Праздник - он как солнце, а оно любому чертополоху светит. Девушка, грустящая в углу за пяльцами! Да в Аффрали ни один хозяин бала не допустил бы до подобного бесчинства.
Орвье отплясал два первых танца, ловко ухитрившись слегка захромать во время второго, сослался на подвернутую так не ко времени ногу, покинул круг танцующих и подошел к Шеррин. Принцесса подняла на него удивленный взгляд своих печальных глаз, окруженных короткими, словно бы обдерганными ресничками.
Нет, Орвье не собирался осыпать ее комплиментами. Уверять некрасивую девушку вопреки всякой очевидности, что она красива - издевательство, злое и утонченное. Но разве нет других тем для разговора? Разве нет способов выказать внимание, не прибегая к лганью?
- Какая вышивка чудесная! - воскликнул Орвье совершенно искренне.
Вышивка и впрямь была хороша: осенние листья во всей их разнообразной красе. Шеррин улыбнулась Орвье в ответ, словно бы прося прощения за свою мимолетную настороженность. Улыбка у принцессы была очень славная, и Орвье незамедлительно почувствовал себя лучше. Нет, решено - не будет он больше танцевать… во всяком случае, пока не избавится от мерзкого привкуса двух первых танцев. Женским вниманием Орвье никогда не был обделен - но разбитные девицы, льнувшие к нему, как шелковая рубаха к вспотевшему телу, вызвали у него одно лишь желание - немедленно отлепить их от себя, как упомянутую рубаху. Беседовать с Шеррин о вышивании куда приятнее.
Что-что, а непринужденно болтать на балу с девушками Орвье умел: оттаяла Шеррин быстро, даже раньше, чем они перешли от обсуждения вышивки к красотам найлисской осени и Найлисса вообще. А когда Орвье не без удивления обнаружил, что Шеррин неподдельно умна и как-то по особенному сдержанно тактична, он и вовсе позабыл о танцах. Шеррин о них не вспоминала тем более. Они оба так увлеклись беседой, что даже не заметили, как к ним подошли припозднившиеся эльфы.
Рядом с нелепой фигурой Шеррин Эннеари и его красавица сестра выглядели особенно восхитительно - однако во взгляде адейнской принцессы Орьве не приметил и тени той чисто женской зависти, с которой дурнушка взирает на чужую красоту. Как ни странно, Шеррин эльфам вроде бы даже обрадовалась.
- Можно присоединиться к вашей беседе? - пленительно улыбнулась Илери.
- Или мы этим нарушим какой-нибудь обычай? - тревожно осведомился Эннеари.
- Ну что вы! - махнул рукой Орвье. - Наоборот, буду только рад. А то я все уговариваю ее высочество сыграть со мной в ронг, а она все отказывается. Может, вы ее уговорите, раз уж я не могу?
Илери вопросительно взглянула на Шеррин.
- Ни за что! - расхохоталась принцесса. - Садиться вдвоем с аффральцем за игорный стол… да еще в ронг!
- Ну почему же вдвоем? - подхватил понятливый эльф. - Можно ведь и вчетвером. Двое против двоих.
- А кто с кем? - заинтересовалась принцесса.
- Люди против эльфов? - предположил Орвье. - Нет, нехорошо выходит…
- Ну, зачем же? - вновь улыбнулась Илери. - Можно и по-другому - женщины против мужчин.
- Протестую! - картинно взвыл Эннеари. - Я против своей сестрицы ни во что играть не сяду! Кто бы ни был со мной в паре!
Теперь уже Орвье адресовал эльфу вопросительный взгляд.
- Бесполезно, - кратко пояснил тот.
Орвье призадумался.
- Тогда нам с Илери против вас двоих тем более играть не стоит, - признал он. - Нечестный расклад получится. Хотя… знаете, что? Давайте сыграем не в ронг, а в кассану. На три меняющиеся пары. И пригласим Аккарфа и Эвелля. Тогда все будет по-честному. Аккарф не играет практически ни во что, зато Эвелль, как моряку положено, играет во все… пожалуй, еще и меня обставит при случае.
- И обставлю, - хладнокровно заметил Эвелль, возникая рядом с ним, - а ты как думал?
- А что мне думать, если меня твои пираты третьего дня в сансин дочиста обыграли, как маленького? - ухмыльнулся Орвье.
- Думать надо, с кем за карты садишься, - нравоучительно изрек Эвелль. Шеррин прыснула.
- Пожалуй, по такому случаю и я не откажусь. - И откуда только Аккарф взялся? - Никогда прежде не играл… но в такой компании грех отказываться.
В устах жителя Окандо слово «грех» никогда не было пустой присказкой - а в устах его короля тем более. Да что тут такое непонятное происходит?
Впрочем, что бы ни происходило, оно было куда приятнее натужно неестественного бального веселья, и Орвье предпочел это непонятное без колебаний. Самого короля богодуев уговорить сесть за карты - будет чем дома похвалиться… проклятье, да никто и не поверит!
Ну и пусть не поверит.
Несмотря на неловкость Аккарфа, которому правила кассаны объяснили наскоро, игра шла легко и быстро: Эвелль, а затем и сам Орвье, как опытные игроки легко исправляли его промахи незаметно для него. После третьего круга, когда Аккарфу выпал жребий вести раздачу в паре с Шеррин против них обоих, принцесса так мило пожаловалась на усталость, что у Орвье на душе потеплело.
- Совсем все в голове запуталось, - улыбнулась Шеррин. - Давайте отложим на другой раз. Я уже сбилась, сколько кругов я сыграла с Илери, а сколько против - вот, видите? - И с этими словами она предъявила Орвье, а затем и Эвеллю листок с идеально точными расчетами.
Оба великолепных игрока кивнули, даже единым взглядом не обменявшись. Все верно - оказавшись в паре с принцессой против них обоих, король Окандо продуется в пух и прах, и даже Эннеари с сестрой, которым выпало в этом раскладе играть каждому за себя, ничем помочь не смогут. Его проигрыш неизбежен, хоть бы Орвье с Эвеллем и вздумали сплутовать в его пользу. Не дело, если у Аккарфа останется от его первой - а возможно, и единственной - игры лишь воспоминание о сокрушительном разгроме в решающем, четвертом круге. Лучше отложить партию… а там и забыть о ней.
- Как вам не стыдно! - Лерметт и Эттрейг подошли к столу почти одновременно. - Бросили всех здешних красавиц на нас и сбежали.
- Вот-вот! - поддержал Лерметта Эттрейг. - Мы пляшем, как проклятые, а они тут развлекаются.
Шеррин улыбнулась обоим королям.
- Но мы уже закончили, - мягко сказала она и смешала карты.
- Не беда, - возразил Эттрейг. - Можно ведь и просто прогуляться по Мозаичному Коридору. Я, например, его толком и не разглядел.
- И верно, - подхватил Эвелль с обычной своей полуулыбкой. - Здесь удивительно душно - вы не находите? Вот даже и у ее высочества голова кругом от духоты идет… а я, как человек, привычный к морским просторам, положительно задыхаюсь.
Орвье едва не расхохотался. Он перевел взгляд в сторону, чтобы не выдать себя - и внезапно увидел то, чего до сих пор на замечал, занятый игрой. Если в начале бала гости и хозяева еще представляли собой некое единство, то теперь они не смешивались совершенно, словно вода и масло. И оказаться на половине все еще оголтело танцующих, а потому не осознавших происходящее, хозяев бала, Орвье очень не хотелось.
- Пожалуй, - согласился он, поднимаясь из-за стола. - Немного свежего воздуха нам не повредит.
- Интересно, - произнес Сейгден, непостижимым образом оказавшись за дверью прежде всех, - Аннехару не пригласили или он сам не пришел?
- Не знаю, - задумчиво ответил Лерметт. - Но это в обоих случаях любопытно - ты не согласен?
Бал стихийно выплеснулся за дверь - и не потерял от этого нисколько. Скорее уж наоборот. Музыка была слышна и в коридоре - только теперь ее звуки не заставляли морщиться от боли в ушах. Надо же - а Орвье всегда считал, что любит громкую музыку. Эннеари на удивление ловко кружил в танце Шеррин, Илери о чем-то мило болтала с Лерметтом. Сейгден и Эттрейг, не растерявшись, подхватили сразу четверых эльфиек в какой-то сложный танец со сменными фигурами. Аккарф и Арнет стояли рядышком, держась за руки. Понять, что выражают их лица, Орвье не успел, ибо пираты во главе со своим коронованным адмиралом вовлекли его в свою зажигательную пляску - с пристукиванием каблуков, умопомрачительными прыжками и выкриками. У Орвье просто-напросто времени не оставалось думать - знай только поспевай вертеться и прыгать в незнакомом лихом танце!
- Хорошо пляшешь! - Одноглазый Патря одобрительно стукнул Орвье промеж лопаток, да так, что едва не вышиб из аффральского принца дух. - Я бы тебя на свой корабль юнгой взял.
Орвье попытался было перевести дыхание, чтобы достойно ответить на небывалый комплимент, но ему это не удалось.
- Ваше высочество! - оказывается, кое-кто из особенно настырных риэрнских девиц все же успел просочиться в коридор. - Ваша нога изволила почувствовать облегчение?
Орвье сделалось дурно.
- Не соблаговолите ли вы оказать нам честь… - занудила было вторая девица с неизменной улыбкой на пухлых губах.
- Не окажет, - вмешался Эттрейг, протиснувшись к Орвье без малейшего усилия. - Он после такой пляски ни на что не годен. А вот я бы не прочь. Только к чему нам танцы? Это лишнее, право слово. Да и вы наверняка устали, милые дамы. Не лучше ли нам просто пройтись… полюбоваться полной луной? - Лицо его резко напряглось, а потом исказилось жуткой гримасой - казалось, Эттрейг с трудом пытается с ней совладать. - Прогуляться с одиноким волком… при лунном свете…
Эттармец прервался и медленно угрожающе зевнул.
Девицы завизжали так слаженно, словно несколько лет упражнялись в этом искусстве. Не прекращая истошного визга, они подобрали юбки почти до колен и ретировались обратно в бальную залу. Орвье вздохнул с облегчением. Уж лучше оборотень рядом, хоть бы и потерявший контроль над собой, чем эти остервеневшие от собственного непобедимого очарования красотки.
- Хорошо, что я в детстве научился корчить рожи, - задумчиво произнес Эттрейг. Лицо его было совершенно нормальным, улыбка - тоже.
- Почему… хорошо? - выдавил из себя ошарашенный Орвье.
- Потому что и мне, и тебе предстоит носить корону, - серьезно ответил оборотень. - А король должен уметь говорить «нет». Даже и женщинам. А рожи в этом трудном деле очень помогают. Сам ведь видел. Ты потренируйся, может пригодиться. Особенно если научишься шевелить ушами.
В ответ на ухмылку Эттрейга Орвье улыбнулся и сам - но улыбка его тотчас погасла: к ним шествовал Иргитер собственной венценосной персоной. Впрочем, шествовать ему было нелегко: если эттармский оборотень способен через любую толпу пройти, никого не толкнув, то король Риэрна застревал то и дело. Особенно туго он завяз, натолкнувшись на танцующих эльфов. Куда бы ни ступил Иргитер, хоровод неизменно оказывался перед ним. Интересно, скоро ли у риэрнца терпение лопнет? Или же он так и уйдет, не солоно хлебавши, так и не сумев прорваться через хоровод?
- Мой юный друг! - покровительственно обратился Иргитер к очередному эльфу и вздернул подбородок.
Орвье затаил дыхание: очередным эльфом оказался Лэккеан, а от Лэккеана можно ждать всего.
- Ну, не такой уж и юный, - заметил невесть откуда взявшийся Илмерран - на балу среди гостей его не было, это Орвье помнил точно. - Лэккеан как раз в один год с прабабушкой вашего величества родился, если память мне не изменяет.
Память Илмеррану не изменяла никогда. Иргитер побагровел, наклонил голову низко-низко, словно собираясь боднуть неуместно педантичного гнома, решительно прорвал цепь танцующих и шагнул к Орвье.
- Мой юный друг! - вновь возгласил он, увлекая Орвье за руку подальше от остальных. Орвье неприметно вздохнул. Какая жалость, что он, в отличие от Эттрейга, не учился сызмала корчить рожи. Надо будет при случае взять у эттармца пару уроков. И пусть непременно научит ушами шевелить. Меньшим его риэрнское величество не проймешь.
Собственно, против Риэрна Орвье никогда ничего не имел - но Иргитер был ему неприятен, а после сегодняшнего непотребства, невесть почему названного балом, неприятен вдвойне. Любезный вид давался Орвье с трудом: ну как только можно после такой беспардонной пародии на аффральскую пышность еще и распинаться в своем к ней пристрастии? Как можно выхваливать аффральскую роскошь, да еще и в паре с риэрнской - она ведь совершенно другая!
- Только в вашей стране и в моей знают, как надо жить, - вещал между тем Иргитер.
На что бы такое сослаться, чтобы оправдать поспешный уход? Нет, ну почему благовидный предлог никогда не появляется именно в ту минуту, когда он нужен позарез!
- Аффраль должна держаться именно Риэрна, - упоенно продолжал Иргитер.
Вот как? Интересно, с чего бы это?
- Лерметт - молокосос, задавала, - выдохнул Иргитер, обдавая Орвье винными парами, - а Сейгден теряет хватку. Адейна, та и вообще не в счет, и богодуи тоже. Мохнатые в своих лесах да болотах совсем одичали, а Эвелль, тот и вовсе рехнулся, того и гляди рваный флаг подымет, пиратствовать пойдет… но мы-то с вами умные люди, верно? Мы-то знаем, что надо делать!
- Я - нет, - холодно отрезал Орвье. - Но как только узнаю, непременно вам сообщу.
Он развернулся, не обращая на оторопевшего Иргитера совершенно никакого внимания, и вновь подошел решительным шагом к Эттрейгу.
- Послушай, - поинтересовался он, - а одинокий волк не согласится составить компанию всем нам, чтобы прогуляться при лунном свете?
- Охотно, - кивнул Эттрейг, умело обнажая в ухмылке клыки. - Это будет очень одинокий волк. Второго такого одинокого волка не скоро и найдешь.
- Ничего, - заверил его Эвелль. - Мои парни постараются. Им и не такие редкости отыскивать доводилось.
- Меня, если не захочу, не найдут, - сообщил Эннеари, устремляясь к выходу.
- А кто тебе сказал, что ты - редкость? - расхохотался Лерметт.
Спустя несколько мгновений в Мозаичном коридоре не осталось ни души, кроме Иргитера. Орвье, покидая коридор последним, не преминул оглянуться. Риэрнский король так и остался стоять с разинутым ртом, привалясь к двери бальной залы. Выражение на его лице было мрачное и преглупое донельзя.

Глава 8
Эльфийская тайна

Арьен и Илери стояли слишком далеко, и голосов их Шеррин не слышала - только видела, как эти голоса подымаются вверх легкими, почти невесомыми тающими облачками: утро выдалось холодное. Шеррин стояла у окна и не отрываясь смотрела, как тает в рассветных лучах неслышный ей голос Арьена.
Голос, голос твой… Арьен, ты как песня в тумане, когда кажется, что дороги не найти… ты как стрела, рассекающая боль… а я и не знала… как я могла не знать - и все-таки жить… нет, не могла, потому что я и не жила еще, меня не было, меня просто еще не было, я есть только теперь - когда твой голос превращается в облака… это волшебство такое, да? Конечно, волшебство - ведь когда я вижу эти облака, я ничего на свете не боюсь, ничего… даже улыбнуться тебе вот так, издали, и рукой помахать - не боюсь…
Арьен и Илери помахали ей в ответ, и Шеррин отошла от окна. Разговора, который вели между собой эльфы, она не слышала.
А если бы слышала?
- Худшей глупости ты еще никогда не говорил, - нахмурилась Илери.
- Да пойми же! - горячился Эннеари. - Нельзя ее одну оставлять. Я теперь окончательно уверился - нельзя ее оставлять без присмотра. Я не очень понимаю пока, чего Иргитер от нее хочет и при чем тут его свита…
- Я тоже не понимаю, - живо перебила его Илери. - И я тоже считаю, что оставлять Шеррин одну нельзя ни за что. Но вот вам рядом с ней покуда делать нечего.
- Да почему же? - едва не взвыл Эннеари.
- Арьен, - тихо и безнадежно произнесла Илери, - неужели ты совсем слепой?
В эту минуту стоящая у окна Шеррин помахала рукой.
- Арьен, - нетерпеливо сказала Илери, помахав рукой в ответ, - неужели ты не видишь?
- А что я должен видеть? - спросил совершенно сбитый с толку Эннеари. - Я вижу только одно - что эта девушка в опасности.
- Да - только за ней мы и сами присмотрим! - в сердцах произнесла Илери. - Я, Джеланн, Наэле, остальные девушки. При нас эти скоты Шеррин не тронут. А вот вам, красавчикам, лучше покуда держаться от нее подальше. Не то добром дело не кончится.
- Почему? - не на шутку возмутился Арьен. - Ты думаешь, хоть у кого-то из нас достанет безрассудства самим нарываться на ссору со всей этой риэрнской…
- Какая ссора! - окончательно вспылила Илери. - Арьен, при чем тут риэрнцы - да ты на девушку посмотри! Неужели ты не видишь? Неужели ей и без того горя мало?
- Не понимаю… - ошарашенно признался Эннеари.
- А тут нечего понимать! - отрезала Илери. - Ладно, вчера я еще была готова подумать, что признаки пока еще не так и заметны. Мне, как целительнице, виднее. Но сегодня-то не заметить просто невозможно - любому из нас. Это зашло слишком далеко.
- Признаки… чего? - прошептал Эннеари, уже начиная понимать.
- Вечной юности, - горько произнесла Илери. - Но не бессмертия. Арьен, она любит одного из нас - и безответно.
- Тогда я понимаю, почему ты не хочешь… - выдохнул Арьен. - Тогда нам и вправду лучше лишнего возле Шеррин не крутиться. Может, если с глаз долой…
- Не думаю. - Илери опустила голову. - Но надеюсь.
- Ох, и горя кому-то будет! - молвил Арьен, живо представив себе, каково это - быть предметом безответной любви. - Другое дело, что ее, бедняжку, жаль до слез, а вот ему - поделом! Хотел бы я знать, кто этот слепой идиот! Ведь такая девушка… нет, ну редкостный ведь болван! Сказочный просто!
Почему Илери бросила на него взгляд, более чем далекий от восхищения, Эннеари так и не понял.
- Это верно, - медленно произнесла она. - И, боюсь, это очень печальная сказка.
Только уже расставшись с Илери, Арьен окончательно осознал, что случилось - и что еще может случиться… лишь потому и может, что он решил поспорить с судьбой на равных. Потому, что он надумал привезти в Найлисс посольство - и не ради самого посольства, а с тайным умыслом… будь он трижды и четырежды неладен.
Больше всего на свете Эннеари сейчас хотелось остаться одному - да не здесь, не в Найлиссе, а дома, в Долине - чтобы рухнуть пылающим лицом в ледяную осеннюю росу. Как он мог? Нет, но как он мог?! Как ему только в голову пришло? Как только он надумал так страшно, так жестоко рисковать? Жестоко - и настолько безоглядно…
Арьен медленно отнял руки от лица. Ледяные пальцы, совсем ледяные и не согрелись ничуточки… щеки так и горят, а руки все равно холодные, словно он ими снег разгребал.

Предыдущая страница 12 Следующая страница


13 Элеонора Раткевич

Уж лучше бы и вправду голыми руками снег разгребать, чем натворить то, что натворил - и ведь как радовался… налаион! Сам, как есть сам все измыслил… не дурным советом, не чужим умом - своим собственным… будь он трижды неладен. Не убеждал никто, не уговаривал… сам решил: дескать, все будет по-моему и никак иначе. Да? Ты в этом уверен - да, Арьен? Только по-твоему? Сперва сказку сочинил, а после живых людей в нее запихал… и ведь не кого попало - друга своего лучшего… а с ним заодно и сородичей своих, чтоб никому скучно не показалось… а ну как не приживутся они в твоей сказке - и что ты тогда делать станешь? Волосы на себе рвать? Бегать кругами и голосить: «Я же не хотел»? Отвечай, идиот! Кому другому можешь горделивые рожи корчить - а вот перед собой гримасничать нечего, никто тебе не поверит… себе ты обязан ответить.
Да, о любви между эльфами и людьми историй ходит без счета что у людей, что у эльфов… вот только не все истории тем кончаются, что жили с тех пор влюбленные долго и счастливо, а может, и посейчас живут. Кое-кто и в самом деле был жив совсем еще недавно - и даже оскорбления ради такую жизнь нельзя назвать счастливой. Люди о подоплеке этих историй знают не все - те из них, кто знает все, нипочем не расскажет - да и забывать они горазды. Слишком недолго они живут, чтобы уметь помнить. Вот уже триста лет, как Долина закрыта для людей, а человеческие города запретны для эльфов. Три сотни лет по человеческому счету долгий срок. Все успело позабыться, одни легенды остались… да, именно легенды, пленительные прежде всего стариной своей, и прелесть старины застит их мучительный ужас. Слишком уж эти предания прекрасны, вот в чем беда. Но ведь для Арьена никакие это не легенды. Это несчастье, пристигшее его сородичей всего каких-то пять-шесть сотен лет тому назад… тех, кого он знавал лично… да и не для одних только эльфов подобные истории, бывает, заканчиваются скверно… так как же он мог? Как он мог пожелать этого ? И кому? Лерметту? А с ним заодно… нет, ты от себя глаз не прячь, ты скажи, кого тебе мечталось увидеть с ним рука об руку!
Самый страшный, самый тщательно оберегаемый от людей эльфийский секрет - только те из людей о нем и знают правду, кому на своей шкуре довелось его испытать: слишком уж он дорого когда-то эльфам обошелся. Давно, в древние еще времена… не по человеческому счету, а на самом деле древние. Слишком многие жизнью расплатились за открытую тайну - потому и живут эльфы раздельно с людьми, на особицу. Чтобы накрепко забылось то, что когда-то знал всякий встречный-поперечный: полюбив кого-нибудь из эльфов, человек получает вечную молодость, а ответная любовь одарит его вечной жизнью. Нет в этом никакого волшебства, одно лишь естество… и пошутило оно поистине страшно. Сколько же в те дальние годы было людьми у эльфов чудесных юношей и девушек похищено, силком обвенчано, убито - и не всегда легкой смертью! Неужто так трудно понять, что никаким насильством с эльфами длиной жизни не сравняешься? Да и просто переспать никак уж не довольно: испокон веку разбитные девчонки кувыркались на сеновале с заезжими остроухими красавчиками, да и молоденькие эльфийки иной раз не прочь провести ночку-другую с разудалым воином из людей - будет потом что вспомнить! Отчего бы и не подарить друг другу немного радости - мимолетной и никого ни к чему не обязывающей? И что - хоть один из участников подобного действа подцепил от эльфов бессмертие или хотя бы долгую юность? Да ни в жизнь! О любви речь идет и только о любви… как будто от этого хоть кому-то легче.
Как же звали этого бедолагу, который сложил свою многострадальную голову на поле боя шестидесяти девяти дет от роду - и ни днем не старше двадцати с виду? Люди только диву давались - эльфы же понимали и жалели несчастного… но лишь после гибели его и узналось, в кого он был так безответно влюблен и почему не открылся. Когда тебя твой лучший друг, твой боевой товарищ не просто погостить у своих сородичей в Долине, а на свадьбу зовет - а ты на той свадьбе невесту его как увидел, так и понял, что без нее тебе и жизнь не в жизнь… полвека любить беззаветно - и ни единого знака не подать… в гости к другу ездить, за одним столом сидеть, шутки шутить - и ни слова, ни вздоха… отцу тогда столько примерно лет всего и было, сколько Арьену теперь - а вот ума, видать, побольше. Это он нашел дневник покойного, а не счастливый муж. Нашел, прочитал - и сжег. И никому, кроме Арьена, не сказал, что в тех записях было. И без того веселый эльфийский лучник по другу своему так убивался, что вспомнить жутко… незачем ему знать. А жене его тем более незачем.
И ведь не сказано, что взаимная любовь лучше безответной обернется. Бывало, что и хуже. Вот как этого паренька звали, Эннеари помнит точно. Лейн. Лейн, вот как его звали. Всего каких-то восемь десятков лет его любви сровнялось - а потом он повстречал девушку из людей и захотел вернуться. Все верно, людям недолгая жизнь от природы отмерена - и кто сказал, что они обязаны уметь любить дольше, чем жить? Это ведь эльфы в прихотях поворотливы, как ветер, а в страстях постоянны, как скалы - у людей зачастую все как раз наоборот. Сколько мог, столько и любил… а потом полюбил другую. Дело житейское, и винить тут некого. Тем более, что Лейн со своей прежней возлюбленной по чести обошелся, без лганья. Все как есть сказал. Его счастье, что горда она была без меры: как сказал, тут же у нее всю любовь и отрезало. Ну, может не всю… но довольно, чтобы он смог уйти. И все равно… какое же страшное очищение ему пришлось пройти, чтобы выжечь из своей крови теперь уже непрошенное бессмертие! Между прочим, девушка его - та, которая из людей - не робкого десятка оказалась. Ей когда объяснили, что от ее любимого потребуется, чтобы он снова мог вполне человеком стать, посулилась, что во время очищения будет его за руку держать, чтобы муки облегчить. И ведь как обещала, так и сделала, от слова своего не отступилась. Даже когда Лейн пламенем занялся, не отпустила. Он еще какое-то время выглядел моложе своих лет - так, самую малость - но после прошло и это. Так что Лейну, можно сказать, все-таки повезло. К людям вернулся полностью, с женой жил душа в душу, долго и счастливо… по его, человеческому счету долго - так ведь другого счета ему и не надо было… нет, Лейн все же сумел жизнь свою переиначить, да и прежняя его возлюбленная хоть и не скоро, а утешилась… случались истории и страшнее.
Намного страшнее.
Тэйрмонт, небось, и счет своим годам потерял - а люди вовсю слагали предания о великом поэте, о сладкозвучном певце, которого и смерть не берет… знали бы они только, почему не берет! На самом-то деле Тэйрмонт умер - совсем недавно, года за два до того, как Эннеари родился. Поэтом он был и вправду непревзойденным, и певцом тоже - а для человека так и вовсе вне сравнения. Никоторого из людей талантом вровень не поставишь. Он когда пел, говорят, даже у эльфов дух захватывало. Талант небывалый, редкостный… а вот характер, к сожалению, дюжинный. И не в том дело, что любви его ненадолго хватило. Лейн не так чтобы и намного дольше продержался… что шестьдесят лет, что восемьдесят, разница невелика. Но Лейн не лгал и не лукавил. А Тэйрмонт, когда к былой любви охладел, изменял ей направо и налево во всяком стогу придорожном, не желая, а может, и страшась признаться - и лгал, лгал напропалую, не ведая, что уста его уже выдали правду - ибо утратили юношескую свежесть. Лейн не предал доверия, ни слова неправды не сказал - и ушел двадцатилетним, а стареть начал уже потом, как человеку и положено. А вот Тэйрмонт соврал и продолжал врать - и собственное вранье обрушило ему на плечи все шестьдесят лет, взятых любовью у жизни взаймы, обрушило почти что разом. Старился он чудовищно быстро, едва ли не на глазах. Кто знает, как у там у Богов и их справедливости с этим делом обстоит - но предательство уж точно шельму метит. Нет, стремительная старость - это правильно, это поделом… вот только нежданной дряхлостью кара Тэйрмонта не ограничилась. Арьен хоть и не может без гнева подумать об этом человеке - но ведь и без невольной жалости тоже. А все потому, что он свою любовь забыл, да она его - нет.
Виллет, прежняя королева, так и не смогла разлюбить Тэйрмонта. Она все поняла - попробуй тут не понять, когда и без слов измена на лице написана! - и ничего не смогла с собой поделать. Она любила его - талантливого, лживого, двоедушного, безмерно слабого, любила таким, каков он есть, не обольщаясь и не обманываясь. Все-таки шестьдесят лет одним воздухом дышать - даром такое не проходит. Знай она Тэйрмонта хоть чуть похуже, это могло бы помочь. Ведь если бы она не его любила, а того, кем он прежде был… не его, не его - образ, мечтание свое об этом человеке! - он был бы свободен умереть. Нет, Виллет любила его, а не мечту с его лицом - и Тэйрмонт продолжал жить. Дряхлый, согбенный, изуродованный заслуженно мерзкой старостью почти до неузнаваемости, он не мог умереть. Как он молил Виллет о смерти - в ногах валялся, воем выл! Как упрашивал разлюбить, забыть, отпустить… как руки заламывал, как драл седые свои старческие космы! И опять-таки винить в его бессмертии некого - ведь не Виллет же! А если кто полагает иначе, тот либо дурак, либо мерзавец. Виллет изо всех сил пыталась себя переломить… нет, ну а вы попробуйте силком разлюбить кого-то ради его же блага! Это все равно, что льдом согреть, а огнем заморозить. Под конец Виллет и впрямь до края дошла, если решила умереть по своей воле, совсем как человек. У людей даже слово для такого дела есть. У них это называется… «самоубийство», точно. А у эльфов и понятия подобного нет, а уж чтобы над собой это учинить… даже Акеритэн, заклятие мгновенной смерти, в подобной ситуации не работает. У Акеритэн собственная защита есть. Оно может разве что в плену от пыток избавить, и только. Мало ли какой дурень чего захочет, а то и по ошибке смертное слово произнесет - так и что же, умирать ему? Нет, слово смерти ничем не могло помочь Виллет - а как это сделать иным способом, она не знала, вот и отправилась в зачумленный Эттарм. Глупо, конечно. Навряд ли эльфийской королевы, да вдобавок еще и целительницы, чума могла бы коснуться… хотя - в таком расположении духа… пожалуй. Пожалуй, все же могло и сработать. Вот только нужды в том не возникло.
Тэйрмонт и сам, бывало, говаривал, что сердце тогда всего податливей на новую любовь, когда не совсем еще от прежней остыло. Себе в оправдание, понятное дело, говорил - а что еще сказать тому, кто с тремя разом любовь крутит, а еще четверых про запас придерживает? Однако сказал он, похоже, правду. Именно там, в чумном квартале Тейге, столицы Эттарма, Виллет и удалось сделать то, что не давалось ей долгие годы.
И король тогдашний, и наследник престола живенько скрутились - никто в Тейге и не заметил, когда и как они сбежали прочь из чумной столицы. А вот младший сын короля остался. Там его Виллет и повстречала. Еще и смеялась после: дескать, чудо, как из себя хорош был - едва увидела, чуть с перепугу и впрямь не померла. Тощий, как палка от швабры, серый, как пепел, под глазами круги… ну, если спать из расчета два часа на трое суток, а остальное время работать, рук не покладая, сказочной красотой отличаться не станешь. От такого и эльф подурнеет при всей своей живучести, что уж о человеке говорить. Он тогда умирающего мальчишку с ложечки кормил и ругался очень неромантичными словами: не добром, так грубостью хоть бы кого побудить сопротивляться болезни. Виллет из колодца бадью воды притащила… вот в ту самую минуту, когда принц чумного квартала принял бадью из ее рук, Тэйрмонт наконец-то смог умереть. А мальчишка тот не умер, и вообще от чумы никто больше в Тейге не умер. А когда и вовсе жизнь в Эттарме наладилась, у эльфов сменились король с королевой. Именно тогда ими стали Ренган и Иннерите. А Виллет обвенчалась с принцем в часовне того самого, бывшего чумного квартала, и они в тот же день уехали за море. Им обоим было что забывать. Не стоило Виллет бывать на могиле прежнего возлюбленного… ну, хотя бы до тех пор, покуда травой не порастет. А принцу взглянуть в глаза отцу и старшему брату и вовсе горше смерти показалось. Останься он в Тейге, и был бы у Эттарма новый король, даром что младший сын, его же только что на руках не носили… но принц правильно сделал, что уехал. Думал, года на полтора… на полтора и вышло, только не года, а века. Как раз об ту пору умер Лавелль, и отец, только-только ставший королем над Долиной, замкнул ее от людей, дозволив лишь немногим эльфам из тех, кому до людей нет никакого дела, пересекать изредка Хохочущий Перевал. Незачем было Виллет и принцу возвращаться. Теперь, когда запрет снят, и разговор иной. Бывшая королева вернулась домой сразу после листопада, едва только сведала, что путь открыт. Не одна, само собой, вернулась. Вот тогда Эннеари впервые увидел из обоих - и Виллет, и эттармского принца… Лоайре, и тот с лица постарше смотрелся, чем этот парень - да уж, никак не Тэйрмонт, сразу видать! Высокий, худой, обаятельно нескладный, загорелый, с выгоревшими почти добела волосами, с прозрачными усмешливыми глазами цвета сосновой коры после дождя… стоит только взглянуть в его глаза, взгляд его увидеть - и без вопросов ясно станет, почему этот взгляд перечеркнул в сердце Виллет прежнюю ее любовь. Невероятное совершенно создание, невероятное во всем… вот разве что не певец. Нет, эттармцу не медведь на ухо наступил - все медведи всех окрестных лесов почтили его уши своим вниманием! Для принца эттармской крови случай почти что небывалый… ну да чего не бывает в жизни. Зато он живет, как песню поет… вот бы Лерметту сотоварищ в нынешней передряге! Непременно надо будет их познакомить. Принца чумного квартала и упрашивать нужды нет, ему только покажи, где беда, а разгребать ее он и сам полезет, успевай только за полы придерживать.
Эннеари с силой провел холодными пальцами по лбу и тихо, почти неслышно рассмеялся.
Нет, ну вот же придет в голову блажь! Лейна стал вспоминать, Тэйрмонта… нашел, с кем лучшего друга сравнить. Ты бы еще «неких гномов» помянул, дурачина. Не их - эттармца вспоминать было надо! Вот на кого Лерметт похож, а вовсе не на слабодушного менестреля. Арьен, да когда же ты отучишься друзей хотя бы в мыслях своих оскорблять? Это ведь еще додуматься надо - вообразить себе Лерметта бессмертным старикашкой! Лерметта! Да разве он чем хуже избранника Виллет? А тот ни на единый день не состарился. Каким бы ни был срок человеческой жизни, а любовь эттармца за этот предел давно перешагнула. Но ведь Лерметт с ним - будто двое братьев, пусть и непохожих… так чего же ты испугался, Эннеари? Что друг твой искуса не выдержит? Ох, стыдно-то как…
Нет, уж если Лерметт и впрямь кого полюбит, так не только на всю жизнь, а и на всю вечность. А чтобы безответно… да быть того не может! Не может, и все тут - да разве перед моим братом названым хоть одна девушка устоит! Будь она хоть из людей, хоть из эльфов, хоть статуя каменная - да перед таким, как Лерметт, и каменное сердце дрогнет. И ничего иного просто не может быть… потому что я не хочу, чтобы ты умер, Лерметт, я так этого не хочу, что не будет иначе, как по-моему… я не буду тебя оплакивать, Лерметт - слышишь? - я буду плясать на твоей свадьбе… и я, и Лоайре, спасенный тобой - неужели ты и его оставить вознамерился?.. никуда ты от нас не уйдешь, даже и думать не моги… прости меня за сегодняшний страх, о котором ты никогда не узнаешь, прости за то, что я тебя оскорбил этим страхом, призрака я испугался, морока… да та судьба, что мне помстилась, тебе просто-напросто мала, вздумай ты ее напялить, она же у тебя на плечах треснет… я буду плясать на твоей свадьбе, Лерметт, я это знаю наверняка - потому что в твоих глазах уже мерцает неведомо для тебя предчувствие любви… и не только в твоих.
Твоя сказка сложится счастливо, Лерметт. Уж поверь ты мне.
Если только ты хоть мгновение лишнее на нее выкроишь, идиот!
Вот уж подлинно, придумал, Арьен - испугался, что сбудется твое мечтание. Того испугался, что Лерметт полюбит. Ты того бойся, что не полюбит - потому что не успеет. Да и когда ему влюбляться в заезжих эльфиек - ему поглядеть на них толком, и то некогда! Шутка ли сказать - лик земли изменить… а прежде того еще и прорву королей, будь они трижды и четырежды неладны, уговаривать…
Ладно же. Королей попробуем взять на себя. Если к каждому королю по эльфу приставить хоть на пару часов в день… да, пожалуй. Лерметту даже малая передышка нужна, как воздух, покуда он себя и вовсе насмерть не загонял. Пусть дух переведет, по сторонам оглядится, девушками полюбуется. Ты ведь у нас всем королям король - правда, Лерметт? Мудрый, гостеприимный, безупречно вежливый и внимательный… так разве же можно хозяину дома и вдобавок королю оставлять гостей надолго без внимания… и особенно девушек? Никак нельзя. Вот и не оставляй. А королями и без тебя будет кому заняться. Может, даже и не без пользы заняться. Уж если, к примеру, Лоайре, безупречно логичный и жарко страстный в каждом своем доводе Лоайре никого из королей уговорить не поможет, я назовусь гномом и съем свой боевой лук. Со сметаной. А если тот дурак, который ухитрился до сих пор не влюбиться в Шеррин, так и не ответит на ее любовь - то и с горчицей.
- Куда?! - Илери показалось, что она ослышалась. И немудрено: из всех мест, сколько их есть на этом свете, самым невероятным был именно Мозаичный Коридор - но именно туда, если верить огорченной служанке, Шеррин и направилась.
- Но Мозаичный Коридор - это ведь Риэрн, - удивилась Джеланн.
- А что поделать. - Служанка по-прежнему обращалась к Илери, очевидно, полагая ее самой главной среди посетивших ее принцессу эльфиек. - Уж такие девки наглые, ваша светлость! Как есть уволокли.
Служанка самочинно произвела Илери в некое непонятное ей человеческое, да вдобавок еще и придворное звание, но Илери сейчас было решительно не до того.
- Какие девки? - осведомилась она. - Куда уволокли?
- Так я же и говорю - наглые! - Служанка всплеснула руками. - Фифы расфуфыренные! Заявились, будто их тут кто дожидался, и ее высочество утащили, ясное дело.
Служанке дело, может, и представлялось ясным, а вот Илери о себе этого сказать не могла. Чем больше служанка сыпала пояснениями, тем больший в мыслях у Илери воздвигался кавардак. До сих пор ей казалось, что она овладела человеческими языками неплохо - так почему же речь этой милой особы так упорно не желает складываться в нечто осмысленное?
- Кажется, понятно, - произнесла Наэле. - Шеррин ждала нас - а взамен сюда заявились риэрнские фрейлины и каким-то образом увели ее в Мозаичный Коридор.
- Образом! - фыркнула служанка. - Образины у них, а не образа! Наглые, как я не знаю что! Накрученные, умазюканные во всю морду…
По словам служанки выходило, что риэрнские придворные дамы явились с визитом, даже не умывшись, но на эту странность Илери решила не обращать внимания.
- Значит, Мозаичный Коридор? - задумчиво произнесла она. - А ведь мы там, по-моему, еще ни разу не были. Самая пора на него полюбоваться - разве нет?
- А ведь нас там не ждут, - напомнила Наэле пресерьезным тоном - и только нос ее предательски сморщился от усилия сдержать смех. Наэле любила всяческие проделки почти так же сильно, как Лэккеан - а сейчас, вне всякого сомнения, намечалась проделка - и какая!
- Все хорошее случается нежданно, - отрезала Илери. - Например, мы.
- А ты уверена, что мы хорошие? - поинтересовалась Джеланн.
Вопрос ее остался без ответа. Беззаботно шутливая перепалка требует времени - а его сейчас у Илери и не было. Да и не только времени. Незачем попусту растрачивать силы и выдумку: чтобы выдрать Шеррин из риэрнских когтей, они понадобятся целиком. Судя по неразборчивым возгласам служанки, не жалевшей праведного гнева на «наглых девок», Шеррин им удалось увести совсем недавно - хоть это хорошо. Ведь если вспомнить сцену у пруда, увиденную ею глазами Арьена, риэрнские дамы и кавалеры в средствах не стесняются и к цели своей идут напролом - и цель эту нельзя назвать благой даже в бреду. Трудно сказать, зачем Иргитер натравил свою свору на адейнскую принцессу, зачем пытается ее унизить и запугать, но и то и другое придворные его риэрнского величества выполняют с таким остервенелым рвением, что Илери вчуже страшно делается - а ведь это не ее запугивают. Что уж говорить о Шеррин! Непонятно, каким чудом бедняжка еще держится. О да, она гораздо крепче, чем кажется - уж в этом Илери уверена крепко, у нее на душевную стойкость глаз наметанный. Но всякая стойкость имеет свой предел. Тем более сейчас, когда в сердце Шеррин, словно кинжал в ране, торчит всем на погляд безответная любовь - как будто ей и без того горя мало! Нет, ну почему среди мужчин попадаются такие безнадежные болваны? Как можно настолько не видеть очевидного? Ничего не скажешь, Шеррин держит себя в руках крепко, ей прятать боль и улыбаться как ни в чем не бывало явно не впервой… но ведь это же просто бросается в глаза! Арьен - дурак… не будь на то воля самой Шеррин, Илери живо бы растолковала брату, с какой сосны шишки на голову валятся, а главное, кому - но если Шеррин предпочитает молчать, Илери тоже промолчит… по крайней мере, пока - а там видно будет.
В Мозаичном Коридоре Илери и вправду не была еще ни разу, но останавливаться и рассматривать мозаики не стала, даром что они чудо как хороши. Некогда по сторонам глазеть. Это люди полагают, что эльфы превыше всего ставят красоту. Нет такой красоты, чтоб она хоть единой слезинки стоила. А если Илери сейчас задержится, чтоб полюбоваться на дивную красоту мертвых камней, живая Шеррин прольет никак уж не одну слезинку. Двери, двери, все сплошь закрытые… куда же могли уволочь Шеррин незваные гостьи? А, вот… ну точно, отсюда голоса и слышатся.
Илери распахнула дверь, и шестеро эльфиек с самыми сияющими улыбками на устах, на какие они только были способны, явили себя тараторящим девицам. Илери не ошиблась, Шеррин и в самом деле была здесь. Одна только она и молчала посреди всеобщей болтовни. Лицо ее было бледным, а улыбка - вежливо-натянутой… но все же дело обстояло не так плохо, как опасалась Илери. Эти очень хорошенькие и очень ядовитые змейки еще не успели приняться за нее всерьез - так только, примеривались, с какой стороны половчей укусить… что, любезнейшие, повеселиться надумали? Напрасно. Веселиться будем мы - и не наша вина, если вам наше веселье не по вкусу придется. Ну вот вы только обернитесь на звук распахнувшейся двери, вы только взгляните, кто к вам пришел… очень весело, не правда ли?
Разговор смолк, словно по волшебству, прямо на полуслове.
- Ва… а-аша светлость! - опомнилась одна из девиц, первой вскакивая с места и судорожно приседая в реверансе.
- Вообще-то высочество, - небрежно бросила Илери, не зная, что повторяет Арьена почти дословно. Что такое высочество она, в отличие от светлости, знала, хотя ей по-прежнему было непонятно, почему люди придают этому слову такое неумеренно большое значение. Однако стоит назваться высочеством, и поклоны до полу, жалкие бессмысленные улыбки и изъявления восторга тут как тут. Илери нипочем бы не стала упоминать, что по человеческим понятиям ее следует считать принцессой, но женщины, собравшиеся вместе исключительно для того, чтобы безвинно унизить другую женщину, не заслуживают пощады. Они должны получить свое - и они его получат.
Служанка оказалась полностью права - девки и впрямь подобрались наглые, другого слова так сразу и не сыщешь. Наглые и расфуфыренные. Разодетые в пух и прах - наверняка по самой последней риэрнской моде! - еще минуту назад такие горластые, сейчас они молчали почти испуганно.
- Какая уютная компания! - проворковала Джеланн. - А почему ни одного кавалера?
- Мы их ждали, - после некоторого замешательства пискнула самая бойкая из девиц, - но у его величества нашлись для них неотложные дела…
А вот это уже вранье! Это вы кавалерам скажите - тем самым, которых здесь нет - они поверят. Так можно обмануть мужчину - но не других женщин. Ни одна девушка, у которой хватает сметки хотя бы на то, чтоб отличить башмак от браслета, не позволит себе даться в обман настолько явно. Здесь никого не ждали - довольно посмотреть пропристальнее на те наряды, что соизволили напялить на себя обитательницы Мозаичных покоев, и все сразу станет предельно ясно. Ни одна, даже самая глупая женщина, не оденется подобным образом, чтобы понравиться мужчине - ни даже самой себе. Так наряжаются, чтобы повергнуть ниц и растоптать другую женщину. Не такую красивую. Не такую богатую. Не избалованную избытком поклонников. Ту, которой жизнь и без того не улыбается. Зато как же приятно рядом с ней ощущать себя холеной, привлекательной, преуспевающей… м-мерзавки!
Девицы были одеты не столько к лицу, сколько прихотливо и богато. Сверх меры богато. Шелк, бархат, атлас самых немыслимых оттенков, золотое шитье, наилучшие риадские кружева - от плотных, почти жестких, до тонких, как паутинка и переливчатых, как жемчуг. И драгоценности, драгоценности - в три ряда, как королевские гвардейцы! Столько побрякушек разом на себя даже аффральцы не наворачивали - впрочем, самоцветы для уроженцев Аффрали дело обычное, они свои безделушки носят с непринужденностью растоптанного башмака, а у этих глупых девчонок драгоценности так и растопырились - что значит отсутствие привычки носить их повседневно! Перстни, браслеты, ожерелья, серьги, заколки, и снова ожерелья, серьги, браслеты… Шеррин среди этого вороха благоуханных нарядов и сверкающих безделушек терялась бы совершенно, когда бы не ее лицо - бледное, упрямое, деланно-спокойное… нет, но какой же Арьен все-таки дурак!
- Ничего страшного, - милостиво улыбнулась Наэле. - Без кавалеров даже как-то уютнее, верно?
Трудно сказать, насколько девицы были согласны с ее сентенцией на самом деле, но не кивнуть не осмелилась ни одна.
- Как чудесно! - мурлыкнула Джеланн. - Мне давно хотелось посидеть в таком милом, чисто женском обществе - вот только все как-то не получалось.
Намек на то, что с красотой Джеланн шансы оказаться в чисто женском обществе без единого поклонника на горизонте равны примерно нулю, был понят, как должно. Глядя на приунывших девиц, Илери мстительно улыбнулась. Веселье только начинается, дорогие мои! Вам еще только предстоит выяснить, насколько эльфийки не любят все эти ваши чисто женские пакости… но не любить не значит не уметь. Решили поглумиться над беззащитной девушкой в кошмарном платье? Ну так и не сетуйте, если ваша затея обернулась против вас.
- Ой, а это что такое? - с искренним интересом спросила Наэле, указывая на ряды шкатулок и скляночек, выстроенные на небольшом столике.
Ответом ей было молчание настолько сдавленное, словно хозяйки Мозаичных покоев проглотили не только язык, но и зубы - и теперь эти зубы никак не хотят пропихнуться в глотку.
- Этим раскрашивают лицо, - негромко сообщила Шеррин.
- А зачем? - невольно удивилась Илери.
- Чтобы быть красивее, - слегка оправившись от непонятного Илери ошеломления, пояснила одна из девушек, с виду самая молоденькая.
- Это такие чары, да? - восторженно догадалась Наэле.
- Это у вас чары, - возразила девушка, - а у нас косметика.
- Но у нас нет таких чар, чтобы стать красивее, - еще больше удивилась Илери. - Никогда про такие не слышала.
- Ва-аше высочество… - начала было все та же девица и, сбившись с почтительного тона, выпалила, распахнув глаза, - так вы и правда такие на самом деле? Ну… такие, как выглядите?
- Конечно, - удивленно произнесла Джеланн.
При этом ее слове у девушек разом сделались такие лица, что Илери даже немного стало их жаль, и вдобавок к жалости этой примешивалось нечто очень неприятное. Ей всегда было тяжко на душе, когда кто-то в ее присутствии начинал отворачивать или как-либо иначе прятать лицо, находя его недостаточно красивым. Каждый прекрасен по-своему, на ему только одному присущий неповторимый лад - что за нелепость мериться красотой, будто красивая внешность - это некий пограничный столб, до которого непременно нужно добежать, причем непременно первым! Эти глупые девчонки затеяли обогнать Шеррин, затеяли выиграть состязание без усилий - и теперь мучительно страдают, завидев у вожделенной границы тех, кто успел раньше, обогнав их безнадежно и непоправимо… их терзает сущая глупость, но терзания от этого не перестают быть настоящими, настолько настоящими, что Илери от них почти больно… глупые девчонки! Может, и не такие мерзкие, как ей показалось спервоначалу, но донельзя глупые.
- А все-таки как этим пользуются? - спросила Наэле, открыв перламутровую коробочку и с изумлением глядя на нежно-коричневую массу с легким жемчужным отливом.
- Берешь кисточку, зеркало и рисуешь то, что тебе нужно, - объяснила Шеррин, ибо риэрнские девушки снова утратили дар речи.
- Так? - Наэле в четыре взмаха кисти изобразила на правой щеке утку, взмахнувшую крыльями.
- Совсем даже не так, - расхохоталась Шеррин. - Но это неважно. Так гораздо интереснее. Это лучше, чем глаза подрисовывать.
- Ну, не скажи, - возразила Джеланн, рисуя глаз на подбородке - лукавый и чуть прищуренный. - Глаза этим тоже рисовать очень весело.
Одна из девушек охнула - но не придушенно, как могла ожидать Илери, а по-детски азартно. Ее товарки принялись шикать на нее, однако запоздали.
- А что ты обычно рисуешь? - мирно спросила Наэле, протягивая ей кисточку.
- А у меня есть идея, - задумчиво произнесла Илери, внимательно глядя в зеркало и откидывая волосы назад.
Когда полтора часа спустя Лерметт, услышав от словоохотливой служанки о том, как ее высочество уволокли за собой наглые риэрнские девки, опрометью ринулся в Мозаичные Покои, зрелище он там застал дивное. Можно сказать, почти невероятное. Во всяком случае, еще ни одному человеку, хоть сколько-нибудь близко знакомому с эльфами, не довелось похвалиться тем, что он видел хоть что-либо отдаленно похожее.
Несчастные риэрнки, по большей части полностью утратившие свою столь красочно описанную наглость, испуганно жались по углам. Несколько из них, самые смелые - а может, самые безумные - под водительством Наэле трясущимися руками рисовали у себя на лицах всякие всякости… насколько Лерметт мог понять, самыми роскошными из всех снадобий подобного рода, какие только попадались ему на глаза. А попадались они, прямо скажем нечасто - ну где воин, дипломат и король может увидеть то, чем женщины по утрам красоту наводят… то, что они прячут от мужского взора под семью замками? Чтобы знать толк в белилах, румянах и пудре, надо быть женатым… ну, или по крайней мере иметь сестру, которая объяснит-таки любимому брату, которая из окружающих его красоток взяла свою красоту от природы, а которая - из баночки. Но у Лерметта не было жены, и сестры у него тоже не было… и как женщины красятся, он никогда в жизни не видывал… а уж как они разрисовывают себе лица непонятно чем, не видывал тем более - даже в кошмарном сне.
Лицо Джеланн расцвело глазами - синими, карими, серыми - и, когда она улыбнулась при виде Лерметта, иные из этих глаз широко распахнулись ему навстречу, иные же привередливо сощурились. И так же точно взмахнули нарисованными крыльями птицы на щеках Наэле. Травы, цветы, улыбки… а посреди этого многокрасочного, приветливо улыбающегося безумия восседала смешная кукла из некрашеного дерева, но почему-то в парике - будто без нее рехнувшийся водопад картинок оказался бы все-таки недостаточно сумасшедшим.
Потрясенный Лерметт хотел было выговорить хоть что-нибудь - и не мог.
Деревянная кукла повернула к нему свою точеную головку.
- Правда, замечательно? - радостно спросила она голосом Илери.
Боги пресветлые и претемные… и превсякие… это же никакая не кукла… это Илери разрисовалась под куклу… эти причудливые слои древесины все до одного как есть нарисованные… это ведь Илери… Илери…
У Лерметта перехватило дыхание.
Так вот почему Арьен говорил, что для людей красота Илери - не ключ, а замок! Прав он был… тысячу раз прав!.. замок, который на самом деле ключ… сколько раз он смотрел на Илери - да ведь каждый день! - сколько раз он смотрел и ничегошеньки не видел… ничего, ничего он не видел, кроме ее ослепительной красоты - смотрел, пока не ослеп, пока не перестал видеть и вовсе… ты прекрасна, как солнце - значит, я тебя не вижу… не вижу своими смертными обожженными глазами… совсем не вижу, и только слезы текут из-под сомкнутых век… но зато я увидел - теперь… как я мог, как же я мог не видеть, что ты прекрасна!.. нет, не то… как я мог не видеть, что красота твоя больше, чем красота, а сама ты превыше своей красоты, потому что ты Илери… как я мог не видеть, что ты милая… и смешная, на самом деле смешная… самая смешная на свете, и от этого так странно… так странно и радостно - как никогда в жизни, никогда, никогда прежде… так, как не бывает, и радость эта течет по моим жилам - радость, а вовсе никакая не кровь - слышите?.. почему, ну почему мою незрячесть исцелили какие-то дурацкие деревянные разводы… как я мог не видеть, что ты - это ты… и что я буду любить тебя вечно… даже когда меня уже и не будет… вечно, Илери!
- Когда мы поженимся… - Губы Лерметта двигались почти что помимо его сознания, и он даже не успевал опомниться ( о Свет и Тьма, да что же это я такое несу?! ). - Сразу же после венчания… я обязательно выверну на твое свадебное платье банку варенья…
В ответ лицо Илери вспыхнуло такой улыбкой, что Лерметт едва не задохнулся. Казалось, сама душа Илери тает… тает - и перевоплощается в нечто иное.
- Впервые вижу, - с уважительным одобрением произнесла Наэле, - чтобы человек умел правильно ухаживать за любимой девушкой.
Лицо Лерметта мучительно заполыхало запоздалым осознанием - и только тающая нежность в глазах Илери не давала ему сгореть от стыда прямо на месте. Оно осторожно скосил глаза… но нет, Наэле не издевалась.
- Наэле не издевалась! - взмолился Лерметт, завершая свое повествование. - Она сказала, что и думала!
- Конечно, - утвердительно наклонил голову Эннеари, изрядно веселясь в душе. - А как же иначе?
То, ради чего Арьен и затеял свое посольство, наконец-то сбылось - сбылось полнее и лучше, чем он смел надеяться даже в самых жарких своих мечтах! - а Лерметт так ничего и не понял. Нет, он понял, конечно, что любит и любим - но и только. Есть вещи, которых людям просто не понять самим… ну, если не всегда, то как правило. И теперь Арьен, сияя от счастья и едва не лопаясь от смеха, просвещал Лерметта относительно эльфийских обычаев - не всех, конечно, а тех, с которыми король Найлисса соприкоснулся так неожиданно для себя.
- Не понимаю, - почти простонал Лерметт. - Ничего не понимаю. У вас что же, когда ухаживают за девушками, говорят всякую чушь?
- Не обязательно, - утешил его Арьен. - Иначе ни одна девушка из людей нипочем не полюбила бы ни одного эльфа. У вас ведь совсем по другому принято. Все-таки вы чудовищно изысканные создания. Ваше стремление к красоте…
- Опять ты за свое! - вскричал с упреком Лерметт.
- У вас это очень красиво, - мечтательно улыбнулся Эннеари. - Целый ритуал… или церемониал… как правильнее сказать?
- Не знаю. - Лерметт дернул уголком рта.
- Одним словом, я по-вашему не умею и навряд ли научусь, - признал Арьен. - У вас надо совершить столько предписанных телодвижений, сказать столько ритуальных речений, соблюсти столько условностей… это очень красиво - но мне бы нипочем не суметь. А вот у тебя по-нашему сразу получилось.
- Да что у меня получилось? - взвыл Лерметт. - Я даже сам не понимаю, как меня угораздило такое ляпнуть! Просто…
- Именно так, - подхватил эльф. - Просто. Понимаешь, не имеет ровно никакого значения, что ты говоришь и что делаешь. Ровным счетом никакого. Не слова, не поступки, а то, что дышит сквозь них. Или оно есть, или его нет. Шепот, от которого рушатся стены. Когда воля, разум и чувство взмывают над самими собой и сливаются в нечто совсем иное…
- И как же зовут это иное? - тихо промолвил Лерметт. - Или у него нет названия?
- Почему же нет? - медленно улыбнулся Эннеари. - Очень даже есть.
Лерметт поднял голову и взглянул ему в глаза.
- Искренность, - выдохнул эльф. - Предельная… нет, беспредельная. Ослепительная. Испепеляющая. Когда отдаешься ей всем своим существом. Прочее не имеет значения.
Вот теперь Лерметт понял старинные легенды - те, в которых девушка очертя голову бросала все и уходила с малознакомым эльфом, хотя он иной раз и словом-то с ней перемолвиться не успевал… да разве такая искренность непременно нуждается в словах?.. уходила, случалось, даже и из-под венца. Легенды не лгали. Прочее не имело значения.
- Совсем? - еле вымолвил непослушными губами потрясенный Лерметт.
- Совсем, - решительно кивнул Эннеари. - Ты можешь говорить и делать что угодно. Нести ахинею и петь серенады. Слагать стихи и дарить цветы. Ловить слонов голыми руками за хобот и ходить на голове. Это не значит ровно ничего. Можно вытворять что угодно… можно даже лгать. В таких случаях вранье искренности не помеха…
- Понимаю, - прошептал Лерметт. - Кажется, понимаю.
- Еще бы тебе не понять, - ухмыльнулся Арьен. - Это ведь очень даже в твоей натуре. Точнее сказать, это и есть твоя натура.
- Странная натура для короля и прожженного дипломата, - возразил Лерметт.
- Прожженного - чем? - уточнил Эннеари.
Лерметт опустил голову.
- Ведь именно этим и прожженного, - безжалостно ухмыльнулся Эннеари. - Насквозь. О чем тебе Сейгден, к слову сказать, как-то раз говорил, да только ты тогда не понял. А Сейгден редкостно умен - или ты в его уме сомневаешься?
- Нет, - с трудом вымолвил Лерметт.
- Интересное место этот Сулан. - Эннеари постарался придать своему лицу деланно-серьезное выражение, но кончики губ все равно подрагивали в улыбке. - Любопытное. Надо будет, как случай представится, наведаться туда. Непременно. Охота ведь понять, откуда там настолько умные люди берутся.
Лерметт взметнул на друга умоляющий взгляд, и Эннеари сдался.
- Согласен, не о Сулане и его короле сейчас разговор. Равно как и не о том, что ты изволил брякнуть. Должен заметить, что тебе и впрямь удалось изречь совершенно потрясающую ахинею… прими мои поздравления, мне такой полет мысли не по плечу. Но может, если я возьму у тебя пару-другую уроков…
- Я хоть и не Илмерран… - предостерегающе ухмыльнулся Лерметт.
Эннеари преувеличенно испуганным жестом прикрыл затылок обеими руками.
- … но подзатыльник мне обеспечен - ты это хотел сказать, да? Прости, но ты неправ. То, что ты сказал, не имеет никакого значения - или ты забыл? Скорей уж мне интересно, что сказала Илери… или чего она не сказала… хотя и это не имеет значения.
- Не имеет? - враз похолодел Лерметт.
- Никакого, - отрезал Эннеари. - Ведь она тебя тоже любит.
- Откуда ты знаешь? - выдохнул Лерметт.
- Знаю, - твердо ответил Эннеари. - Уж поверь ты мне.
- Ты… спрашивал ее?
- Нужды нет, - улыбнулся Арьен. - Когда человек полюбил кого-нибудь из нас, это всегда видно. И если эльф полюбил кого-то из вас, тоже. А уж если это взаимно… тут уж ошибиться и просто невозможно. Есть определенные признаки, - добавил он невольно, повинуясь повелительному вопросу во взоре Лерметта.
- Какие? - в упор спросил Лерметт.
Застигнутый врасплох Эннеари покраснел до ушей.
- Вам их не видно, - попытался отговориться он, - но они есть. Правда, есть.
Лерметт продолжал выжидательно смотреть на него без единого слова.
- Я… я тебе потом расскажу, - сдался Эннеари. - Потом, не сейчас. Когда время придет. Я расскажу.
Улыбка Лерметта сделалась почти хищной.
- Значит, расскажешь? - осведомился он. - Предельно искренне?
- А как же иначе! - ответил Арьен, с вызовом блеснув зубами в широкой ответной ухмылке. - С братьями ведь по-другому просто нельзя. Вообще по-другому нельзя. Ни с кем.

Глава 9
Праздник Одинокого Волка

Лерметт был вынужден признать, что его хваленая, на все Восемь Королевств, не считая степи, знаменитая память в кои-то веки дала осечку - она ни под каким видом не желала припомнить хоть что-нибудь более сумасшедшее, чем день рождения по-эттармски. Ну должно же быть на этом свете хоть что-нибудь… а не припоминается, хоть ты тесни!
Начать с того хотя бы, что покупных подарков в Эттарме ко дню рождения не дарят. Дурная примета. Крайнее оскорбление. Будь ты хоть престарелая богатая вдова, хоть городской голова - да хоть сам король! - а подарок обязан сделать своими руками, иначе какой из тебя гость! Нет, насчет знатности-богатства гостя в Эттарме не чинятся, да и был ли он хозяевами приглашен к праздничному пирогу - тем более: пришел незван - примут, в лохмотья дран - примут, врасплетык пьян… пожалуй, тоже примут, на то и день рождения, чтобы любого гостя жаловать - кроме тех, кто с покупным подарком явился.
Лерметт ко дню рождения Эттрейга готовился заблаговременно. Оно конечно, всех королей всех Восьми Королевств ко всем праздникам да сообразно сану одаривать - никаких сокровищ не хватит, тут не то, что простой король, дракон по миру пойдет, грошами медными в когтистой лапе забрякает. Обыкновенно ко дню рождения венценосного собрата и поздравительного письма бывает довольно… но тут случай особый. Совершеннолетие прочим дням рождения не чета. Тем более совершеннолетие наследника престола - случись оно дома, в Эттарме, и назавтра же темные кудри Эттрейга накрыл бы королевский венец. Тут без подарка никак невозможно… подарка по эттармскому обыкновению. Своими руками сделанного. Лерметт втихомолку подозревал, что перед королями Восьмерного союза нечасто вставала более заковыристая дипломатическая задача. Сам он едва голову не сломал, покуда измыслил достойный подарок. Что лучшего может один король подарить другому, как не своеручную карту всех восьми союзных королевств! Из всех карт, начерченных без помощи магии, эта была самой точной. Достойный дар. Лерметт, прежде чем выбрал именно его, маялся около полугода, и теперь ему было страшно любопытно, как выйдут из положения прочие гости. Неужели в Эттарме сплошь небывалые искусники проживают? Выходит, что так - иначе эттармцы просто обречены получать ко дню рождения кучи несусветного хлама… но что-то не слыхать, чтобы хоть один уроженец Эттарма на это пожаловался.
Прочие короли, само собой, тоже заранее приготовили свои дары. Может, еще прежде Лерметта. Навряд ли даже Эвелль меньше года провозился с великолепным корабликом - точной копией того судна, на котором он в одиночку расправился с пиратской эскадрой. Кораблик был хоть и невелик, но Лерметт ни на мгновение не сомневался: это суденышко не только на воде ко дну не пойдет, но и груз в обоих своих трюмах снесет изрядный. Орвье, мучительно краснея, преподнес сочиненную им небольшую поэму - интересно бы знать, какое применение найдет ей эттармский волк? Шеррин оказалась вышивальщицей хоть куда: такой пояс любому, пусть даже и королю, честь окажет. Сейгден подарил отменный охотничий нож собственной работы - что ж, по силе у суланца и развлечения. Аккарф, само собой, изготовил талисман - вполне естественный подарок для храмового предстоятеля. Эттрейг принимал дары, не скупясь на ответные улыбки и учтивые слова - и лишь когда Иргитер преподнес ему плетеную перевязь, ноздри его чуть приметно дрогнули, а речь на миг промедлила.
- Я благодарен мастеру, изготовившему подарок, - опустив глаза, молвил Эттрейг.
Лерметт стиснул зубы. Иргитер верен себе - даже ради того, чтобы почтить обычай, не совладал со своим высокомерием, погнушался ручной работой. Или он не рассчитывал, что вручать подарок доведется самолично? Разве что так. О том, что Эттрейг мог ошибиться, Лерметт и не помышлял: волчий нос не обманешь. Не только руками Иргитера пахнет перевязь, а и руками мастера - и гораздо, гораздо сильнее. А Эттрейг умница - как же он ловко вышел из неприятного положения. Иргитера обычай за покупной дар велит не благодарить, а в шею гнать… но не затевать же свару прямо на совете. Тем более что Иргитер как раз на нее и набивается - еще и подумаешь, не нарочно ли, не с обдуманной ли дерзостью он пренебрег традицией? Одно только эттармцу и оставалось - не дарителя, а мастера в ответном слове помянуть. Кому надо, тот поймет, и обычай не нарушен, а со стороны вроде и незаметно, придраться ссоры ради не к чему. Умница Эттрейг. Славно, что бессчастного, хоть и мудрого Трейгарта сменит на престоле именно он. И для Эттарма, и для всех восьми королевств это удача - и еще какая!
После королей, преподносивших дары от имени всей державы, а значит, и сопровождающей свиты, настал черед Аннехары. Лерметту было страх как любопытно, за каким чертом в лесах Эттарма может понадобиться аркан - но Эттрейг благодарил, похоже, совершенно искренне.
Арьен, предупрежденный, как и все эльфы, всего за десять дней, буквально потерял покой и сон: так быстро лютню не смастеришь. Лишь к нынешнему утру он отыскал среди своих запасов нечто достойное эттармского принца.
- Это лунная флейта, - чуть смущенно объяснил он, вручая Эттрейгу свой дар. - Я ее давно сделал, да не к руке пришлась… выходит, не мне и предназначалась, а тебе. Ее зовут «Полет стрелы».
- Я и не знал, что ты не только по лютням мастер, - шепнул Лерметт на ухо Эннеари, пока Эттрейг рассматривал изящную флейту.
- Хорошо, если ученик, - шепнул тот в ответ. - Настоящий мастер мне бы за такую работу руки обломал.
По мнению Лерметта, Арьен на себя наговаривал. Тон у флейты оказался очень чистый и очень необычный. Альт-флейты Лерметту слышать доводилось, а вот баритон-флейту он слышал впервые. Низкий звук, темный, прозрачный и мерцающий, как лунная ночь, он и впрямь вызывал в памяти пение эльфийских стрел в полете. Оборотень так и таял от восторга - ну еще бы!
Лоайре ухитрился отличиться и здесь.
- Мой подарок внутри, - предупредил он, преподнося Эттрейгу обворожительной красоты наборную шкатулку.
- Мерзавец! - ахнул Эннеари, хватаясь за голову.
- Почему? - удивленно спросил Эттрейг, переведя на него взгляд.
- А потому, что Лоайре у нас любитель шкатулок с секретом, - едва не простонал Арьен. - Ты ее сперва попробуй, открой!
Эттрейг усмехнулся, повертел шкатулку в пальцах мгновение-другое, а потом безошибочно щелкнул по одному из нижних ее углов. Шкатулка покорно распалась на составные части, явив свое содержимое - кольцо лучника. На лице Лоайре отобразилось такое потрясение, что Лерметт с трудом удержался от смеха.
- Тот не волк, кто в ловушках не разбирается. - Эттрейг в четыре движения собрал шкатулку. - У нас такие часто дарят, но эта и вправду хитрая. Спасибо, Лоайре. Такого подарка я мог ожидать только дома.
Невзначай угадавший лучше, чем надеялся, Лоайре приосанился и запоглядывал гордо на остальных эльфов, не сумевших придумать ничего интереснее, чем неувядающие цветы.
Едва только с подарками было покончено, грянула плясовая - и какая плясовая! Недаром Эттрейг предупреждал гостей, чтобы не надевали ради торжества нарретталей - ни длинных, ни коротких - ограничившись парадными майлетами. Еще бы - да разве в нарреттале подобное спляшешь? Короткие распашные плащи, застегнутые через плечо, вразлет, каблуки впристук - и пошла пляска, пошла, понеслась, завертелась снежными вихрями, рассыпалась метелью, знай только гляди, как широкие рукава флагами плещутся! И музыка… нигде, ни в одном из восьми королевств не слыхано ничего подобного. Маленькие волынки состязались с упрямыми флейтами, крохотные, в ладонь величиной, тамбуринчики гремели веселей, чем мечи в рукопашной, смычки так и летали по струнам, а пальцы лютнистов рассыпали «горсти черемухи» быстрей, чем Лерметту могло прислышаться в самых смелых мечтах. Видимое отсутствие музыкантов, поначалу удивившее Лерметта, объяснялось просто. В Эттарме на днях рождения не бывает не только покупных подарков, но и покупной музыки. Радость не покупают, ее создают - и грех доверять создание радости наемным рукам! Любой сколько-нибудь воспитанный уроженец Эттарма свободно играет хотя бы на одном музыкальном инструменте - именно что играет, а не брякает! - а то и на двух-трех. Этого требуют правила приличия: не уметь самому творить радость непристойно, а перед пляскою все равны. То и дело один из музыкантов - иной раз и прямо посреди мелодии - откладывал свой инструмент и хлопал в ладони, и тотчас же кто-нибудь из танцующих сменял его, а недавний музыкант занимал опустевшее место в танце. От гостей, понятное дело, участия в музыке никто не требовал - но эльфов разве удержишь, если такой случай представился! Да Лерметт и сам несколько раз сменил за лютней особо отчаянных танцоров, моля в душе всех Богов, только бы ему не сбиться с мелодии - и это ему удалось. Эттрейг тоже время от времени покидал пляску - и тогда в общий хор вплетался уверенный голос лунной флейты.
Первые два танца, предписанные обычаем, хозяева праздника плясали почти что и одни - несколько сумасбродных эльфов, рискнувших к ним присоединиться, не в счет. Даже пираты, и те не отважились - а уж они-то в лихой пляске толк знали! Но ни «ветерок», ни «волчий ход» гостям были не под силу. Чтобы сплясать «ветерок», не запутавшись на восьмом, самое позднее, такте в собственных ногах, нужно как следует обучиться этому танцу - а чтобы сплясать его красиво, нужно учиться ему с малолетства… ну, или по крайности, родиться в Эттарме. А «волчий ход» - это… это и вообще не для людей танец! Глядя на скользящих размашистой поземкой танцоров, Лерметт поймал себя на том, что гадает - для скольких из них это не просто пляска, а и… впрочем, с эттармцем никогда ведь не угадаешь наверняка, действительно ли он только человек - а главное, даже если угадаешь, оно тебе все едино ни к чему.
Однако следующий танец - «двойные кольца» - был уже всеобщим. Справиться с его фигурами было не так и сложно - а если вдруг сбился, довольно поглядеть на остальных. Мужчины, положив друг другу руки на плечи, вились встречным хороводом вокруг совсем уже тесного кольца женщин до тех пор, пока в музыке не наступала перемена - по этому знаку каждый подавал руку оказавшейся напротив даме, и начинался парный танец с многочисленными поклонами, кружениями и разворотами. Когда мелодия менялась вновь, уже дамы обводили кольцом внутренний круг кавалеров и выбирали их, когда наставала пора.
- Послушай, - спросил Арьен, оказавшийся в хороводе после очередной перемены между Лерметтом и Эттрейгом, - у вас там в Эттарме эльфов вообще любят?
- Н-не знаю, - протянул Эттрейг, состроив наилучшую волчью улыбку - оттянув верхнюю губу самым зверским образом кверху и обнажив клыки. - Покуда не пробовали.

Предыдущая страница 13 Следующая страница


Ларе и т`аэ 14

Эннеари в ответ расхохотался, откинув голову. Эттрейг и Лерметт присоединились к нему почти одновременно.
- А тебе зачем? - отсмеявшись осведомился Эттрейг.
- Да побывать у вас охота, - признался Арьен. - Я такой музыки в жизни не слышал! И инструменты… Хотя бы вот эта, пятиструнная, со смычком - ох, мне бы такие делать научиться!
Эттрейг тряхнул головой и выбил каблуками замысловатую дробь.
- Странно, - с недоумением произнес Арьен, - голову в заклад ставить готов, что на гребенках наяривают, а нигде не видать.
- Проставишься, - хладнокровно возразил Эттрейг. - Это тамейрин.
Что такое тамейрин, Лерметту и самому было любопытно - однако спросить ни он, ни Эннеари не успели: мелодия переменилась вновь, и два кольца танцующих слились, чтобы через мгновение рассыпаться на пары. Эттрейг лихо кружил в танце Илери - эх, ну что бы музыке было перемениться двумя шагами раньше! Лерметту подала руку темноглазая суланка с милой быстрой улыбкой. Арьену не повезло куда больше - ему досталась одна из риэрнских фрейлин. Девица Арьену явно не нравилась - во всяком случае, явно для тех, кто близко знает эльфов, а уж для тех, кто близко знает Эннеари, и подавно. Наверняка Арьен не мог ни простить, ни даже забыть сцену у пруда - Лерметт, увидевший ее глазами Эннеари, и то не может. Но у эльфов о том, как вести себя с женщинами, даже и с самыми мерзкими, свое понятие имеется. Арьен держался с безупречной галантностью. Девица так и млела - не притворно, как Лерметт не раз примечал за придворными красотками, а по-настоящему. Когда ее пальцы встречались с кончиками пальцев эльфа, в глазах ее появлялось мимолетно этакое тающее выражение… что ж, ей полезно. Влюбиться в Арьена она попросту не успеет, он, как и всякий эльф, умеет вовремя повернуть дело так, чтобы дальше легкого флирта оно не зашло. У них, у эльфов, это отприродный дар. Оно и к лучшему - иначе при их красоте да ласковом обхождении девицы бы за ними сотнями хоть в огонь сигали. Нет, всякий эльф умеет пошутить да полюбезничать с женщиной так, чтобы оставить по себе не тоску по неутолимой любви, а всего лишь безобидное и ласковое, как весенний ветерок, воспоминание. Арьен тоже так умеет. Так что никаких безответных любовей и прочих трагедий не предвидится, а девице легкий флирт с эльфом пойдет только на пользу. Арьен ей понравился хоть и мимолетно, зато по-настоящему - лучшего лекарства от лганья, жеманства и манерничанья покуда не придумано.
Когда настало время оставить танцы ради угощения, у плясунов подкашивались ноги, а у музыкантов заплетались пальцы. Лерметт, оказавшийся за столом подле Илери, пребывал от блаженства если и не в небесной обители, то уж в эльфийской Долине наверняка. Он мог отдаться беседе с любимой полностью, ибо сидевшая от него по правую руку Шеррин не обращала на него ровным счетом никакого внимания: рядом с ней сидел Эннеари, и уж он-то не скупился на шутки и любезности. Ее всегда бледное и печальное личико сейчас выглядело оживленным и почти хорошеньким. Лерметт никогда прежде не слыхал ее смеха - и как только Арьену удается смешить ее через два слова на третье? Впрочем, это как раз не странно - куда более удивительно, что риэрнская девица, с которой он танцевал в последнем круге, тоже смеялась его шуткам, причем без малейшей тени ревности или неприязни к адейнской принцессе. Ай да Арьен! Такое только эльфы и умеют - расточать любезности одной женщине так, чтобы и все остальные не почувствовали себя обделенными. Внимание Эннеари принадлежало одной Шеррин, словно цветок в ее руках - но приветливость его, словно аромат цветка, ласкала всех. Риэрнская красавица, сидевшая напротив Арьена, отнюдь не почитала себя обиженной - напротив, она так и подалась вперед, упиваясь прелестью его беседы совсем с другой женщиной.
Зато ее соседу справа, светловолосому риэрнцу по имени Териан - тому самому, что запугивал Шеррин возле пруда - подобная идиллия пришлась явно не по вкусу. С каждым новым словом Эннеари он все приметнее мрачнел, будто Арьен не шутки шутил, а зачитывал риэрнцу список пыток, предстоящих ему перед скорой и лютой казнью. Внезапно рука Териана скользнула к руке девушки. Лерметт думал, что Териан хочет исподтишка дернуть ее за рукав - дескать, нечего тут на всяких эльфов глазеть! - но нет: он стиснул ее руку изо всей силы. Девушка замерла. Кровь так и кинулась ей в лицо и почти сразу же отхлынула, оставив по себе неровную бледность; глаза полузакатились. Уже вскакивая с места, Лерметт ожидал услышать крик боли, но девушка только тихо, еле слышно ойкнула - о Териане это говорило многое.
Не один Лерметт - многие рванулись к Териану. Но Эннеари успел первым, хотя и не думал подыматься с места.
- Оставь! - окрик Арьена был хотя и негромким, но таким властным, что пальцы Териана ослабели и разжались сами собой.
Девушка откинулась в изнеможении на спинку стула; краска медленно возвращалась на ее щеки.
- И впредь не советую, - по-прежнему негромко произнес Эннеари. - Узнаю - пальцы отрежу. А потаить ты не сумеешь.
- А ты бы не лез не в свое дело, красавчик! - Териан был и сам недурен собой - но только не сейчас: смотреть на него было положительно страшно. - Своими бы занялся!
- Если при мне обижают женщину - это мое дело, - спокойно возразил Эннеари под общие негромкие одобрительные возгласы. Он не шелохнулся, бровью не повел - но исходящая от него угроза была, казалось, не то что зримой, а и почти весомой - Лерметт диву давался, как это Териан не ощущает ее тяжести.
- Женщину! - хрипло рассмеялся Териан, и Лерметт с ужасом понял, что риэрнец не так пьян, как кажется.
- Оставь! - повторил Эннеари, и Териан осекся - к сожалению, всего на миг.
- То-то они на вас и липнут, будто у вас там медом намазано! - На висках Териана страшными вздутыми канатами выпухли жилы; холеный его голос дал ощутимую трещину. - А вы и рады, вам только дай первой попавшейся дуре юбку задрать! И что вас так на наших женщин тянет - свои, что ли, плохо рожают?
Тишина после этих слов пала смертная, хоть и не все понимали степень оскорбления. Оно и по отношению к человеку прозвучало бы чудовищно - но чтобы понять всю его чудовищность, надо быть эльфом… ну, или хотя бы знать эльфов не понаслышке. Лерметт знал, Сейгден, судя по его помертвелому лицу, тоже преотлично все понял. На долю мгновения Лерметту показалось, что суланец сам сейчас свернет Териану шею собственноручно, не дожидаясь, пока за дело возьмется кто-нибудь еще.
- Ты когда-нибудь слышал о слонах? - очень спокойно, почти раздумчиво осведомился Эннеари.
Рука Териана, уже искавшая рукоять меча, судорожно замерла, лицо его - тоже. И немудрено. Ожидать он мог чего угодно, от кинжала до пощечины… он и ожидал. А вот слонов… Териан растерянно переводил глаза с эльфа на стол и со стола вновь на Арьена, не в силах понять, то ли он ослышался, то ли и просто сошел с ума.
- А зря, - холодно усмехнулся Эннеари. - В библиотеке найлисского дворца я видел книгу о заморских зверях - очень, знаете ли, поучительное чтение.
- Да при чем тут слоны? - запоздало взвыл Териан.
- А при том, - с прежней холодной задумчивостью произнес Эннеари, - что слоненок всегда рождается только один, и носит его мать без двух месяцев полных два года. Слишком уж они большие. Наверное, крысам тоже очень смешно глядеть на слонов - они ведь по восемь крысенят за пару недель приносят. На то они и крысы.
При слове «крысы» Эннеари поднял глаза, и взгляд его метнулся в лицо Териана убийственной ледяной сталью. Териан налился кровью, захрипел, дернул на себе ворот и внезапно бросился прочь, с грохотом захлопнув за собой двери.
- Это ты так о людях? - взвился Иргитер.
Смотреть на него было почти жутко, ибо он был счастлив до упоения. Вот она, желанная ссора! Вот он, повод бросить вызов!
- Нет, - все так же холодно ответил Эннеари, не сводя взгляда с двери, захлопнувшейся за Терианом. - Это я о крысах. Только о крысах.
- А этот молодчик, и точно, крыса, - веско заявил Одноглазый Патря.
- Такой праздник испортил, - поддержал его Орвье.
- Я не в обиде, - хмыкнул Эттрейг. - Особенно если господин Териан впредь будет любезен не попадаться мне на глаза.
Лерметт перевел дыхание, тут только сообразив, что затаил его, и надолго.
- Не попадется, - молвил Аккарф. - Уж если ему удалось не просто эльфа, а посла на такие резкости вынудить, ему лучше поостеречься - и он это знает.
Иргитер разом поскучнел. Приходилось отступить. Ссора ему была нужна - но не с эльфами… тем более когда все симпатии, невзирая на сказанное остроухим мерзавцем, на их стороне. Осуждающих взглядов кругом было предовольно - но направлены они были не на Арьена, а на закрытую дверь, вослед бесславно ретировавшемуся Териану.
- Как посол ты не очень-то сдержан, - мягко упрекнул Лерметт Эннеари.
Эльф обратил на него совершенно бешеный взгляд.
- Как раз как посол, - тяжело дыша, бросил он, - я проявил сказочную сдержанность и бесконечное терпение. По-настоящему, мне бы ему за такие слова полагалось глотку перерезать. Тут же, на месте, даже без поединка.
Лерметт нехотя кивнул. Териан, возможно, и не знал - даже почти наверняка не знал - но эльфы мало какую способность почитали так, как способность давать жизнь, и оскорбивший ее, будь то нарочно или неумышленно, не мог рассчитывать на пощаду. Случись этот разговор в любом другом месте да не будь Арьен послом, и лежать бы сейчас Териану, обливаясь кровью. И не надо обольщаться обычной эльфийской веселостью и мягкостью в обращении - при малейшем намеке на оскорбление эльфы вспыхивают легко, как сухой хворост… за что ему и самому довелось поплатиться прошлым летом - а ведь повод был куда как меньше. Всего-навсего обида. Одно счастье, что эльфы все же отходчивы, и случайную обиду забывают быстро и прощают без остатка. Впрочем, на сей раз ни на что подобное надеяться не приходилось: то, что сказал Териан, с точки зрения любого эльфа непростительно. Пока длится совет, Арьен, пожалуй, удержит себя в руках - но потом Териану лучше уехать сразу же. Сказанного им никто из эльфов не простит и не забудет. Всякие на свете бывают слова - есть и непрощаемые. Эннеари был оскорблен страшно, кроваво - и поняли это все. Легче легкого для любого из людей принять к сердцу его ответную дерзость - случись так, Лерметт бы не удивился. Но на свой счет его слова не принял никто - может, оттого, что сила нанесенного эльфу оскорбления заставила забыть о его собственной ответной резкости: не каждый понял, чем именно он задет, но насколько глубоко, ощутили все. А может, просто никто не посчитал себя существом одной с Терианом породы.
- Отчего так? - осведомился Эвелль. - Нет, Териан, конечно, хам и мерзавец, но…
Эннеари опустил голову.
- Вы не понимаете, - глухо произнес он. - Вы все просто не понимаете… вам в обмен на короткую жизнь даровано такое чудо - а вы не понимаете. - Он помолчал немного. - У нас и правда редко дети рождаются. Иначе и быть не может. Мы слишком долго живем. Сами подумайте - если бы мы рождались на свет так же часто, как люди…
Кто-то негромко присвистнул.
- … то земля была бы сплошь покрыта эльфами, - подхватил Легарет Кривой Румпель.
- В три слоя, - кивнул Эннеари. - Для нас двое, самое большее, трое детей за всю жизнь - это предел. Поэтому мы помним, а вы забыли.
- О чем? - тихо, почти робко спросил Орьве.
- Никому не позволено обижать женщину, - убежденно произнес Эннеари. - Какой бы она ни была. То, что женщины могут давать жизнь, это чудо. Мы это очень даже хорошо понимаем… а вы нет.
- Если что во всякий день случается, немудрено и позабыть, что это и есть чудо, - вздохнул Румпель - вид у него, между прочим, был самый что ни на есть мечтательный.
- И все равно, - яростно выдохнул Арьен, - я не могу понять, как вы можете так обращаться с женщинами!
- Вашими? - тревожно осведомился Герцог, с первого же дня повадившийся ухлестывать за эльфийками что есть духу.
- И вашими тоже! - отрезал Эннеари. - Любыми!
- Послушай, - всерьез заинтересовался Патря, - так у вас, получается, в семье женщины верховодят?
- Это как? - непритворно растерялся Эннеари.
- Ну… не мужчина же у вас глава семьи, раз вы так на это дело смотрите, - попытался прийти на помощь Патре Кривой Румпель.
- Это… как? - еще больше растерялся Эннеари.
Лерметт с трудом подавил нервный смешок. Злополучные слова Арьена были прочно забыты, а разговор начинал приобретать определенно безумный оттенок. Объяснить эльфу, что такое глава семьи, лично он бы нипочем не взялся. А объяснить эльфу, зачем семье требуется кто-то главный, задача тем более непосильная.
- Арьен, ланнеан, - подал голос доселе молчавший Илмерран, - уж столько-то тебе бы следовало знать.
Эннеари виновато потупился.
- Это упущение следует исправить. Я непременно прочту тебе лекцию о брачных обычаях людей, - хладнокровно сообщил Илмерран и милостиво добавил, - но не теперь. После.
Лерметт так и замер. Если учесть, что Эттрейгу ко дню рождения Илмерран преподнес сочиненный им трактат аж в ширину ладони толщиной… да, гномы народ обстоятельный, и полтора, а то и два дня беспрерывного слушания Арьену обеспечены - хорошо еще, что не теперь, а как выразился Илмерран, после.
- Это будет очень познавательно, - заключил Илмерран.
- Хотя навряд ли понравится, - невинно вставил Лерметт под всеобщий хохот.
Недавняя ссора изгладилась из мыслей если и не полностью, то, во всяком случае, никого больше не занимала. Замечание гнома насчет брачных обычаев придало беседе совсем другое направление. Выспрашивать у эльфов, как они сватаются и женятся, было куда интереснее, чем вспоминать обмен оскорблениями. Праздник мало-помалу вошел в прежнюю колею. И лишь одно продолжало беспокоить Лерметта - ему казалось, что во время всеобщей суматохи из зала вышел не только Териан, но и кто-то еще… вот только Лерметт никак не мог понять, кто именно.
В положении чужака есть свои преимущества. Например, можно вытворять что угодно, если только местный закон за подобные выходки не карает. Можно - и никто не задумается, а зачем ты это делаешь. Даже если что-то и покажется странным, твой поступок спишут на твои загадочные обычаи… хорошо все-таки, когда никто вокруг не знает, а в чем, собственно, заключаются эти пресловутые обычаи. Свои-то, разумеется, знают - но своим и в голову не придет, что именно эти самые обычаи ты и нарушаешь. Чужие не понимают непонятного - а свои не видят очевидного. Никому из тех эльфов, что остались в пиршественной зале, и в дурном сне не приснится, ради чего Джеланн ее покинула. В худшем случае сочтут, что она - наивная дурочка. Что она ничего не понимает… и уж тем более ничего не понимает в людях… было бы что понимать! О да, люди - создания возвышенные и утонченные… но даже возвышенность и утонченность бывает мерзкой. Обычно эльфы рано или поздно доходят до этой мысли так или иначе - взять хотя бы Арьена. Разница в том, что он, бедолага, только после своих прошлогодних приключений на Хохочущем Перевале понял, что чудо, именуемое человеком, может иной раз оказаться очень гадким чудом, а Джеланн узнала об этом гораздо раньше - и без вреда для собственной шкуры. Что поделать, кому-то настоятельно необходим жизненный опыт, а кому-то и ума достаточно.
Так что Джеланн нимало не сомневалась: Териан - это гадкое чудо. Мразь, помешанная на собственной красоте. Но даже будь у Джеланн хоть тень сомнения, эта тень развеялась бы бесповоротно - если и не во время пира, то уж сейчас-то наверняка. Будь она человеком, ей бы сейчас в самую пору посетить лекаря. Все-таки люди хрупки, даже и самые сильные из них… странно даже, как далеко может простираться самообольщение - Териан ведь и не догадывается, как он хрупок, как уязвим… как смешон в своей уязвимости… а Джеланн ему нипочем не скажет. Пусть уж это утешенное ею гадкое чудо млеет от собственной неотразимости.
Праздник закончился только под утро - впрочем, ничего другого Эттрейг и не ждал. Течение любого празднества, все равно что течение реки, имеет свои пороги и перекаты, свои плесы и отмели. Сначала - легкая натянутость ожидания. Потом обмен официальными любезностями. Потом, когда все свыклись друг с другом и с мыслью о том, что они собрались сюда праздновать, набирает силу собственно торжество - а веселье зарождается уже внутри него, подспудно, исподволь. Потом внезапно оказывается, что веселье уже отполыхало, половина приглашенных уже упилась или незаметно убралась восвояси, и начинается самая тихая и глубинная пора праздника - та, что для самых близких, для неслучайных. И лишь потом река торжества плавно впадает, словно в море, в предутреннюю тишь, и волны дружеского доверия затихают во встречном плеске покоя. Он совсем особенный, этот покой после шумного празднества - глубокий, мудрый, он и в самом деле похож на море: бескрайний, исполненный вечного движения, он так и дышит сбывшейся силой. Тоже своего рода Грань - между миром праздника и миром обыденной жизни. Может быть, именно эти минуты Эттрейг и любил в праздниках больше всего - те, что замерли в ожидании его начала, и те, что провожают сбывшееся. Он пил их медленно, как доброе вино - и до сих пор ему ни разу не доводилось делить это вино ни с кем… тем более с незнакомцем. Хотя… с незнакомцем ли? Почему у гонца из дому такое лицо, что кажется знакомым и памятным, хотя Эттрейг его никогда в жизни не видел?
И ведь не видел - в этом Эттрейг был готов поклясться. Легкая паутинка проседи, почти незаметная в очень светлых волосах. Тяжелые усталые веки - но глаза под ними так и светятся чуть затаенным весельем. Возраст не сразу и разберешь - черты лица слегка отяжелелые, как бывает у человека в годах, но по-молодому живые.
- С днем рождения, ваше величество, - улыбнулся гонец, протягивая Эттрейгу свиток пергамента.
- Высочество, - поморщился Эттрейг, принимая свиток.
- Величество, - степенно возразил гонец. - Вот тут, в рескрипте, про это все сказано.
Захолодевшими пальцами - неужели с Трейгартом стряслось несчастье! - Эттрейг рванул прочь печати, с треском развернул свиток и впился в него глазами. Рескрипт он перечитал дважды - сначала в лихорадке внезапного испуга, а потом, убедившись, что ничего страшного не случилось, спокойно и вдумчиво. И лишь тогда на губах его возникла тихая, почти недоверчивая улыбка.
Трейгарт верен себе, как своему слову. Всегда и во всем - верен себе. Он ведь обещал, что передаст престол и венец племяннику в день его совершеннолетия? Обещал. А обещания надо исполнять. Ах, племянник застрял в Найлиссе и домой глаз не кажет даже ради дня своего рождения? Да что вы говорите! Как интересно, право же… вот только значения это ровным счетом никакого не имеет. Для исполнения клятвы внешние препоны не помеха.
Рескрипт объявлял, что отсутствующий ныне в Эттарме ради блага упомянутого Эттарма Эттрейг является с сего дня его законным королем. Церемония Приятия Венца состоится сразу же после возвращения молодого короля. А брат его отца Трейгарт отныне объявляется местоблюстителем престола и хранителем венца в ожидании своего монарха. Вот так, господа хорошие. Вот так в Эттарме клятвы исполняют.
- Рескрипт… уже оглашен? - помолчав, осведомился Эттрейг тихим, чуть севшим голосом.
- А как же иначе, ваше величество? - Гонец явно удивился несообразности вопроса. - Как же иначе можно, чтобы не огласить? Вот прямо-таки с утра пораньше вчера и огласили. Прямо в начале торжества и огласили - а как же!
Все верно, все правильно. Короля в столице в день его рождения может и не случиться - но торжества пройдут своим чередом, даже если их виновник где-то задержался. Мостовая все равно дрогнет в пляске, пекари и кондитеры все равно собьются с ног, вытаскивая из жаркой печи один противень за другим, виноторговцы и кабатчики все равно посбивают обручи с самых заветных, именно ради праздника припасенных бочек, цветочницы распродадут свои букеты и гирлянды без остатка, а юные парочки, сбежавшие от бдительного присмотра своих уже порядком захмелевших родителей, будут целоваться во всех подходящих и неподходящих закоулках, обмирая от собственной смелости. Так и должно быть. Дома король или нет, а жизнь продолжается. Все правильно.
А вот что никак уж не правильно… даже если рескрипт огласили с первыми лучами рассвета - ну никак не мог гонец об этом знать… потому что он никак не мог поспеть в Найлисс за сутки. Даже если он всю дорогу ни минуты отдыха не ведал - все едино не мог. Даже если он из волков - а другие гонцами обычно и не становятся - не мог. Даже если он весь путь проделал конно, лошадей гнал нещадно и менял коня на свежего каждые полчаса… не мог. Но странность эту Эттрейг в тот момент не заметил - а потом… потом он и вовсе не счел свою невнимательность странной.
- Торжества были - н-ну, ваше величество! - Гонец аж привздохнул от избытка чувств. - Днем плясали - ух, как плясали - а ночью пели. И его светлость хранитель венца с невестой пели…
И опять Эттрейга не удивило несовпадение по времени - вот уж о том, что было ночью, гонец всяко не может знать! - нет, не расхождение слов гонца с возможным и вероятным, а сами эти слова заставили его дыхание замереть на миг. Весть была тысячекратно более ошеломляющей, нежели скорость, с которой она достигла Эттрейга.
- Но… он ведь не может… - еле вытолкнул Эттрейг непослушными губами.
- Теперь - может! - радостно возразил гонец, улыбаясь во весь рот так, что видна была легкая щербинка между передними зубами. - Он исполнил должное. Проклятие снято.
- Снято? - Эттрейг еще не верил, не мог верить - но уже понимал.
- Ну да, - сообщил гонец. - Все, как тот маг говорил. Старшая кровь королей проклята из-за трусости законного владыки и его сына - но любая другая свободна. Его светлость Трейгарт все сделал правильно.
- Значит, всего-то и надо было… - Эттрейг с трудом постигал услышанное.
- Ну да, - вновь рассиялся гонец. - Передать престол по доброй воле кому угодно, кроме старшего сына. Но не для того, чтобы избавить себя от проклятия - тогда бы ничего не получилось - а просто отдать. Отказаться от венца. Кому угодно - младшему сыну, племяннику, бродяге безродному… отдать. Тот, кто предал свой народ, владеет венцом не по праву. Потому и Дар для него закрыт. И для всех его потомков - тоже. Иттрейг должен был передать престол младшему сыну - тому, кто остался с людьми в беде. А передал старшему, который тоже удрал - и вместе с троном передал по наследству и проклятье. Так уж получилось. А его светлость дал клятву и сдержал ее. И проклятье умерло.
- Так значит… - слепящие слезы застилали глаза Эттрейга, и сквозь них он едва видел гонца. - Значит, у него больше не будет… значит, он теперь может…
- Может! - уверенно ответил гонец. - И петь может. И деток завести, от проклятия свободных, может. Все он может. И приступов у него больше не будет.
Эттрейг закусил губу, боясь разрыдаться от счастья с еле заметным терпким привкусом собственной вины.
- Ответное послание от вашего величества будет? - поинтересовался гонец, пытливо вглядываясь в лицо новоиспеченного короля.
- Будет. - Эттрейг рывком перевернул рескрипт и расстелил его на столе чистой стороной кверху. - Я продиктую. Пиши.
Он не мог, он никак не мог взяться за перо сам! Голос едва повиновался ему - но руки не повиновались и вовсе. Долгое напряжение долгих лет, не оставлявшее его и здесь, в Найлиссе, схлынуло разом, в одночасье.
- Готов? - хрипло спросил Эттрейг. - Тогда пиши. - Он в изнеможении прислонился к краю стола. - «Ты знаешь, как я не хотел твоего трона. Мне казалось, что я у тебя его отнимаю. Если бы я знал, что в этом твое избавление, я бы отнял его у тебя по первой же твоей просьбе, и тебе не пришлось бы меня уговаривать. Прости за то, что из-за моей неуступчивости ты так долго ждал счастья - ты и Талле.»
- Все? - приподняв от усердия брови, спросил гонец.
- Да. - Эттрейг непослушными руками взял у него перо, кое-как поставил под письмом корявую подпись, с третьей попытки открыл коробочку с краской, смочил в ней перстень с печатью и приложил к пергаменту чуть ниже своих каракулей. - Вот в таком виде и передай.
Гонец внимательно вгляделся в безупречно ровные строки, выведенные его рукой, и внезапно расхохотался. Эттрейга словно жаром от костра обдало. Хохот расходился по комнате волнами, всколыхнув все до единого очертания, изменяя, преображая…
Не было больше никакого гонца. Огромный, в холке выше человеческого роста, белый волк стоял перед Эттрейгом и хохотал во всю свою необъятную пасть.
- Значит, в таком виде? - Пространство дрогнуло, а затем расправилось, словно крыло в полете. Эттрейг склонил голову, и огромный волчий язык бережно, словно кутенка, лизнул его в лоб. Громадный, в ладонь величиной, носище дружески наподдал ему мгновенным холодком в щеку. - Будь по-твоему, малыш - в таком виде и передам.
Белый волк наклонил голову к столу, осторожно взял в пасть пергамент - такой, оказывается, маленький, даже крохотный! - улыбнулся, не разжимая зубов, заговорщически подмигнул Эттрейгу и исчез.

Глава 10.
Новые кочевья.

Пергаментов было много. Очень много. А темных строчек и столбцов, теснящихся на каждом свитке - еще больше. Ну, а знаков, из которых состояли эти строки и столбцы, так и вовсе несчитано. Лерметт ушел в эти знаки с головой, ушел так полно и глубоко, что ничего не слышал и не чувствовал - до той самой минуты, когда неведомая сила вознесла его кверху под немыслимый, душераздирающий визг.
Сила, впрочем, была очень даже ведомой. Во всяком случае, Лерметту казалось, что пределы сил Эннеари ему ведомы вполне - а ведь это именно он, и никто другой, поднял кресло вместе с Лерметтом и унес его в угол кабинета, подальше от стола. Стол, надо сказать, держался крепче, нежели его владелец - но и столу не суждено было устоять: разве устоишь, если за тебя взялся гном! Илмерран волок тяжеленный стол в противоположный угол. Стол угрюмо сопротивлялся, цепляясь за пол всеми четырьмя ногами, да так, что пол визжал мрачно и жалобно. Мучения его продлились недолго: Илмерран, пыхтя и отдуваясь, положил на край стола подбородок, глубоко вздохнул и решительно дернул. Столу оставалось только сдаться на милость победителя.
- Вы что делаете?! - взвыл спертым от изумления голосом Лерметт. - Отчеты казначейства…
- … Обойдутся без тебя! - решительно подхватил Илмерран.
- Но у меня… - начал было Лерметт.
- Свидание, - хладнокровно закончил за него Арьен.
- К… какое свидание? - оторопел Лерметт. - С кем?
- С Илери, конечно, - деловито прищурился гном. - Или ты назначаешь свидания кому-то еще?
- Нет! - возмутился Лерметт. - И… и мы не назначили на сегодня никакого свидания!
- Мы назначили, - повелительно улыбнулся Эннеари.
- Не назначать любимой девушке свиданий своевременно, - свирепо заявил Илмерран, - это безответственность.
- Вопиющая, - радостно кивнул Эннеари. - Может быть, даже разгильдяйство. Так или иначе, но должной методичности…
Гном схватил со стола свиток с казначейскими отчетами и ловко треснул им эльфа по затылку.
- Налаион, - горько заявил он, ни к кому в особенности не обращаясь. - Эйлан.
Сопляком Илмерран своего короля честил и прежде, чучелом же - никогда. Однако Лерметт ни на мгновение не усомнился, кого из двух своих воспитанников имеет в виду Его Всезнайство.
- Если я не ошибаюсь, - скрипуче произнес гном, являя упомянутую эльфом должную методичность, - твое образование включало в себя сведения о девушках. Ты не должен был допускать столь грубых ошибок… да, вот именно - грубых.
- Но раз уж мы их исправили, - немедленно встрял Эннеари.
У Лерметта голова положительно уже шла кругом.
- Но ведь Илери сегодня занята! - взмолился он.
- Чем это? - подозрительно осведомился гном.
- Найлисскими лекарями, - с гордостью ответил Лерметт. Он и впрямь гордился Илери. Шутка ли сказать - лучшая целительница Долины! Сперва дворцовый лекарь смущенно спросил у нее совета в трудном деле, потом его лучший друг… а там понеслось - не остановишь. Найлисские лекари просто осаждали коллегу из Долины. Илери быстро поняла, что если давать советы каждому из них по отдельности, то времени у нее не останется даже на еду и сон. Даже если учесть, как мало времени эльфы тратят на эти занятия по сравнению с людьми - все равно не останется. А потому она принимала почтенных докторов сразу помногу. Они приходили с громадными свитками пергамента и целыми связками перьев, чтобы как можно полнее запечатлеть эльфийскую врачебную премудрость. Не все из того, что могла делать Илери, было по силам человеку, но многим она могла поделиться - и делилась щедро и не выказывая усталости.
- Вот уж нет, - ухмыльнулся Арьен. - Лекарей сегодня примет Лоайре. Я с ним договорился. Целитель он посредственный - но о целебных свойствах огневушки и он рассказать сумеет. Я же сказал - мы назначили свидание. Если ждать, пока вы его сами себе назначите, впору поседеть со скуки и помереть от старости. Даже эльфу.
- Илери ждет, - сообщил Илмерран.
Лерметт провел рукой по лицу снизу вверх, будто стирая с него усталость и повседневные заботы.
- Спасибо, - дрогнувшим голосом произнес он.
- Иди уж, - махнул рукой Илмерран. - Эйлан. Сам с твоими отчетами разберусь.
Крепкая и длинная ветка, нависшая над тропинкой, будто самой природой протянутая влюбленным для сидения, располагала к серьезному неторопливому разговору. Таким он и был, этот разговор - серьезным и неторопливым. А разве можно как-либо иначе говорить о любви - тем более о любви с первого взгляда?
Для Лерметта разговор был одновременно легким и трудным - легким, как полет, и трудным, как могучее усилие крыла, подымающее тело в полет. Все дело в том, что Лерметт никогда прежде не влюблялся и тем более не любил - не называть же этим словом мимолетную радость юного тела при виде красивой женщины… а на большее у наследного принца, бессменного посла Найлисса в степи, молодого короля и почетного доктора наук просто не хватало времени. Видимо, тем и отличается любовь от всего, что с нею только схоже, что никогда не спрашивает, есть ли у тебя для нее время, а просто приходит, когда ей вздумается. Только одно и можно сказать в ее оправдание - она не обрушилась на Лерметта, словно снег на голову. Нет, это сам он обрушился в нее - словно из седла на полном скаку рухнул в высокие травы, громадные, выше человеческого роста, и бредет теперь очертя голову, бредет, не видя солнца над головой, а только угадывая его, бредет без дороги, раздвигая травы руками и не зная, никогда не зная, которая травинка сломится от его прикосновения, а которая и сама взрежет его ладонь до крови. Искренность любви настолько же превыше обычной, насколько сама эта обычная искренность превыше правды. В ее высоких травах нет и не может быть торной дороги - здесь все и всегда бывает только в первый раз. Даже если со стороны и кажется, что он не первый, а сотый - так и что же? Это самый первый сотый раз, и другого такого не будет - потому что сто первый раз будет совсем иным, ведь он тоже случится впервые.
- Значит, любовь с первого взгляда все-таки бывает? - Илери сидела на ветке легко, словно белка, готовая в любую минуту прянуть вверх по стволу.
- А по-моему, другой и вообще не бывает, - убежденно ответил Лерметт. - Я вот тебя полюбил с первого взгляда.
- Возле Рассветной Башни? - недоверчиво спросила Илери.
Лерметт помотал головой.
- В Мозаичных Покоях, - ответил он.
- А говоришь - с первого, - наморщила нос Илери.
- Конечно, с первого, - очень серьезно ответил Лерметт. - Всех остальных просто не было. Если смотришь и не видишь - разве это взгляд?
В ответ Илери прижалась к нему чуть теснее - но от этого «чуть» на Лерметт накатила неистовая нежность, от которой ему сделалось так больно, словно он рухнул обнаженным сердцем в заросли осоки. Если бы не эта боль, он сумел бы смолчать - но она жаждала переплавиться в слова… какими бы эти слова ни были.
- Понимаешь, - дивясь сам себе (я ли это говорю?! ), произнес он, - раньше я только одно и видел - что ты красивая. Ничего больше. Этого ведь не довольно, правда? А тогда я увидел, что ты… - он примолк на одно мучительное биение сердца и закончил едва ли не с отчаянием, - … смешная.
Две, а то и три жизни прокатились сквозь него за время этого единственного толчка крови - но ни в первой, ни во второй, ни даже в третьей другого слова Лерметт не нашел. Он ждал в ответ обиды - но у любимых и любящих совсем другие поводы для ссор и примирений. Они понимают сказанные вслух слова совсем по-другому. Правильно понимают.
- Конечно, смешная, - подтвердила сияющая Илери и прильнула щекой к его плечу. - А до первого взгляда любовь бывает?
- Это… эльфийская загадка такая? - растерялся Лерметт. Лицо Илери касалось его плеча. Нежность, иная, нежели мгновение тому назад, дунула на него, словно на одуванчик, и он разлетелся от этого дуновения во все стороны, и мысли его разлетелись невесомыми пушинками - где уж тут сосредоточиться и ответить!
- Наверное, - согласилась Илери. - Знаешь… я тебя в первый раз когда увидела - совсем не в Найлиссе… издали… когда ты из Долины уезжал.
Лерметт представил себе, как он выглядел на Мышке верхом - даже если смотреть издали! - и покраснел, как паж, вывернувший на себя от излишнего усердия целый кувшин вина вместо того, чтобы поставить его на стол.
- Я только твою спину и видела, - очень тихо сказала Илери. - Ты не обернулся. Так и уехал. Арьен мне много потом про тебя рассказывал… и не только Арьен… знаешь, когда я увидела тебя под Рассветной Башней… это было - ну вот как если я долгим усилием воли звала тебя обернуться, весь этот год звала… и ты оглянулся.
Лерметт попытался сглотнуть - и не смог.
- Страшно даже и подумать, - внезапно изменившимся голосом добавила, помолчав, Илери, - ведь мы могли так никогда и не встретиться.
- Никогда - замечательное слово, - усмехнулся Лерметт. - Увесистое, как глупость всех дураков этого мира.
Илери коротко засмеялась и подняла лицо к небу. Лерметту показалось, что от этого простого движения полный осенних звезд небосклон колыхнулся, словно склонясь к ней навстречу.
- Ты прав, - с облегчением сказала она. - Мы просто не могли не встретиться.
Лерметту показалось, что его рука, обнимающая Илери за плечи, ровным счетом ничего не весит.
Иногда мир странно застывает, останавливается, прервав неизменное свое движение, словно воздух перед неистовой бурей - а потом, будто желая вознаградить себя за неподвижность, начинает меняться невероятно быстро: ни дать ни взять, молодая распустеха-невестка спешит снять с огня котелок, покуда выкипевшее варево не подгорело окончательно. Не всякому по силам встретить эти быстрые перемены лицом к лицу. По счастью, Аннехара находился в наилучших годах для подобного испытания. Заскорузлые старики испытывают ужас перед любыми переменами, что, как бритва, срезают с души ороговевшие мозоли, обнажая ее беззащитную исковерканную плоть. А люди молодые на словах любым переменам рады - а на деле ни понятия, ни сил не имеют, как распорядиться собой и своей победой в этом новом, изменившемся мире, и постыдно позволяют всяким проходимцам выманить из своих израненных рук то, ради чего сражались. Что поделать - слишком нежные косточки, слишком неокрепшие еще жилы… молодость способна на безумный порыв, но не на стойкое терпение. Ветер жизненных тягот еще не стесал с их тел всю слабую, нестойкую породу, оставляя только безупречный гранит - вроде тех валунов, что лежат посреди степи с незапамятных времен. Впрочем, нет - он несправедлив. Конечно, жеребенок-стригунок взрослого скакуна не обгонит - но все-таки он будущий конь, а не будущий осел. Юнец юнцу рознь… но все же для долгой перекочевки нужен не жеребенок, и не старая кляча, а конь в самой поре.
А переход на новые кочевье на сей раз предстоит долгий - ибо что может быть дальше, чем будущее, которого еще и нет вовсе?

Предыдущая страница 14 Следующая страница


15 Элеонора Раткевич

Аннехара был готов к долгому пути, а заодно и к тому, что на пути этом его поджидают неожиданности - но не к тому, какой облик они примут: знай он об этом загодя - и что же в них тогда останется неожиданного? Великий аргин не предполагал, что они примут облик восьми королей Заречья.
Смешно теперь даже и вспомнить, какими одинаковыми с лица ему казались эти люди еще год назад. Все чужаки схожи между собой и разнятся единственно лишь ростом и возрастом - но окажись рядом, например, с Сейгденом его сверстник, подобный ему сложением, и Аннехара год назад не сумел бы различить их без труда. Лерметта это, понятное дело, не касалось - Нерги был свой, хоть и не степью рожденный, и его Аннехара узнал бы в любой толпе издали. Однако все прочие оставались для него чужаками, с которыми он всего-навсего замирился, но и только - река разделяла их по-прежнему. Теперь все сделалось иначе. Теперь воды Линта соединяли их. Левый берег впервые пристально вглядывался в правый - и единый лик Правобережья рассыпался на множество лиц, сердитых и радостных, приветливых и враждебных, смышленых и откровенно глупых, настороженных и незамутненно доброжелательных… и разных, таких разных! При мысли о их явственной несхожести Аннехару посетило еще одно соображение, донельзя забавное - а что, если всем этим столь разным на поверку людям его соплеменники тоже кажутся все на одно лицо?
На самом-то деле люди Правого берега оказались такими ошеломляюще разными, что Аннехаре иной раз мыслилось, будто между ними и вовсе нет ничего общего. Да зачем далеко ходить - взять хоть Лерметта, Орвье и Эттрейга. Ведь сверстники, однолетки почти - а сходства между ними ну никакого! Само собой, Конь Истины в степи не чужак… но даже если сбросить со счетов его знакомство со степными обычаями, натура его все равно останется собою и ничем другим. Недаром степь дала найлисскому послу такое прозвание - с ним удивительно легко быть искренним… с ним и вообще удивительно легко. А вот с Эттрейгом о легкости нет и речи. Нельзя сказать, что эттармский оборотень не в меру горд, неуступчив или задирист - обходительный юноша, умен на диво и с большим достоинством держится, и на слово его Аннехара положился бы без оглядки… но все-таки есть в этом гостеприимно распахнутом шатре некая запертая шкатулка, и ключика к ней великий аргин покуда подобрать не мог. Подумать только, что жизнь во дворцах с людьми делает! А вот в волчьем обличье Аннехара поладил бы с ним без особых хлопот. Волку воля ведома - не то, что человеку. Жаль, право, что Эттрейг не догадался проведать великого аргина, будучи о четырех ногах! Вот тогда бы они могли славно понять друг друга. Впрочем, они ведь еще не завтра прощаются - вдруг да и выпадет случай повидать эттармского волка в его природном виде? Тогда между ними не останется никаких недомолвок. Не то, что с Орвье… вот кого Аннехара не понимал совершенно. Приятный в обхождении мальчик - но ведь именно что мальчик. Сущий ребенок, который притом еще и самого себя боится. Этого Аннехара никак понять не мог.
Даже Аккарф, и тот был ему ближе и понятнее. Жители Окандо и вообще странные люди. Жуткая их идея разделить землю, добровольно связать себя с ее клочком размером с одеяло и сидеть на нем всю свою жизнь безвылазно вызывала у Аннехары, самое малое, судорожное отторжение. Но они были беззаветно верны этим клочкам земли - а верность остается верностью всегда. Что же еще уважать на этом свете, если не верность? Воззрения Аккарфа на жизнь казались великому аргину темной дикостью - но он мог уважать их, и не принимая.
Аккарфа он мог уважать, к Сейгдену испытывал стойкую симпатию - еще и потому, что с суланским лисом его отчасти сближал возраст - но, за вычетом Лерметта, ближе всех Аннехаре был все-таки Эвелль. И не только оттого, что годами он, как и с Сейгденом, не слишком-то и разнился. Нет, сходство было совсем в другом. Аннехара и парой слов еще не обменялся с Эвеллем, когда заметил, как тот едва заметно щурит глаза. Жители городов и уроженцы леса не имеют надобности вглядываться в даль. Простор есть простор, степная ли трава волнами катится под копыта или морская вода шелестит, расстилаясь перед кораблем. Табуны Эвелля пасутся на морской глади, набивая брюхо отменной рыбой, и какая разница, живые ли кони под седлом или деревянные под парусом приносят диковинные ткани, сосуды с редкими лекарственными зельями и золотые монеты с непривычной чеканкой? Из всех, кто собрался на Большой Королевский Совет, один только Эвелль и его люди не хуже Аннехары знают, что такое окоем, только у них такие же точно морщинки в уголках глаз… удивительно даже, каким прочным может оказаться незримое сродство душ, основанное всего лишь на схожем прищуре!
О принцессе Адейны Аннехара думал редко - а если и думал, то мимолетно, и не о ней самой, а о ее беззащитности перед зарвавшимся соседом. Зато сосед ее, Иргитер…
- Сложно вы живете, - заметил Аннехара, потягивая горячий травяной отвар с темным суланским вином. - В степи живут куда проще. А уж от поганцев таких и вовсе просто избавляются.
- Это как? - почти наивно поинтересовался Сейгден.
Лерметт, отлично знающий, как , промолчал.
- В войлок завернуть да спину перегнуть, - бесстрастно объяснил Аннехара. - И следов никаких. Мало ли, спину себе сломал… со всяким случиться может.
- Совершенно беззаконный способ, - отчеканил Лерметт и, помолчав, добавил с невозмутимой ухмылкой, - но очень соблазнительный.
Глаза его недобро смеялись. Аннехара отвел взгляд: такое с Нерги случалось редко.
- Очень, - согласился Сейгден.
- Боги, как же мне надоел этот злобный безмозглый кретин! - вздохнул Лерметт, мало-помалу расслабляясь. - Не знаю, как у меня сегодня достало выдержки не удавить его собственными руками!
Хватило, подумал Аннехара. Хватит и впредь - довольно глянуть на твои руки, спокойно возлежащие на коленях вместо того, чтобы судорожно комкать в приступе ярости подушки, и сразу становится ясно, что выдержки тебе не на одну такую битву в совете достанет.
Сейгден поудобнее устроился на ковре, поглядывая на великого аргина, чтобы скопировать его позу - что поделать, нет у человека привычки к степному обустройству жилья… хотя раз от разу, надо отдать ему должное, в покоях Аннехары он чувствует себя все увереннее. Глядишь, скоро совсем освоится.
- Забудь, Нерги, - посоветовал великий аргин. - Иргитер, конечно, дурак и склочник отменный - но что он может сделать?
- К сожалению, многое, - ответил Лерметт.
- Прежде всего он может упереться рогом в землю, - поморщился Сейгден. - Что он, строго говоря, и делает. Этого уже одного довольно, чтобы от неприятностей отбою не было.
- Если Большой Совет собрался, уехать с него, не приняв решения, нельзя, - пояснил Лерметт. - А решение можно принять только единогласно.
- Мы не можем сидеть здесь вечно, - хмуро заметил Сейгден. - Хорошо еще, что от Аффрали, Эттарма и Адейны не короли приехали… но ни я, ни Аккарф, ни Эвелль не можем ждать до бесконечности, а Иргитеру это на руку. Не селиться же нам здесь. Найлисс - красивый город, но с него и одного короля хватит.
- Иргитер тянет время, - устало произнес Лерметт. - Берет на измор. В надежде, что короли сдадутся просто для того, чтобы уехать, а заодно уговорят Эттрейга, Орвье и Шеррин им не препятствовать.
- А для этого отдать свои голоса его риэрнскому величеству, - подытожил Сейгден.
- Зря надеется, - ухмыльнулся Аннехара. - Он уязвим не меньше, чем вы. Его хитрость играет не только против вас - против него тоже. И у него дома трон без присмотра оставлен. Так что ему нет никакого резона зря время терять.
- А он его и не теряет, - возразил Лерметт.
- Например, он вводит нашего гостеприимного хозяина в лишние расходы, - заметил Сейгден, разглядывая пламя светильника через свою небольшую тяжелую чашу из эттармского стекла с затейливой вязью тонкой резьбы. Темно-золотистое вино сияло, как расплавленный свет.
- Не стоит об этом, - чуточку резко произнес Лерметт в ответ на испытующий взгляд Аннехары.
- Нет, отчего же? - ухмыльнулся Сейгден. - Все очень просто. Ответные балы, приемы и прочую неизбежную дань вежливости мы затеваем на собственные средства - но и только. Обеспечить все остальное - обязанность хозяина. Пока в совете вместо нормальных переговоров стараниями Иргитера длится эта вялотекущая склока, деться нам некуда. Можно сократить свои расходы - но нельзя запретить хозяину дома расходоваться на тебя.
- Понимаю, - нахмурился Аннехара. - Если в шатре для гостя забыли залатать прореху, ее латают шкурой мерзавца, презревшего долг гостеприимства. Понимаю.
- А тогда пойми, - подхватил Сейгден, - легко ли столько времени подряд содержать со всей подобающей пышностью не один королевский двор, а целых восемь, пусть даже и малых?
- Для того, чтобы кормить Иргитера, я не подниму налоги ни на ломаный грош, - холодно отрезал Лерметт. - Даже если он собирается просидеть тут всю оставшуюся жизнь.
Сейгден иронически посмотрел на него и отсалютовал чашей с вином.
- Я, как и мой покойный отец, всегда считал, что у короля должны быть личные средства, - тем же тоном добавил Лерметт. - Независимые от казны. Теперь я убедился, что это и вправду разумно.
- Одним словом, - заключил Сейгден, - если этот мерзавец и дальше будет впустую тянуть время, прорехи вскорости и впрямь залатают твоей шкурой. О да, за нее дорого дадут, будь уверен - но надолго ли этого хватит?
- Глупости, - фыркнул Лерметт. - Он уже не тянет время. Он действует. Он пытается стравить всех со всеми. Предъявляет претензии одним от имени других… совершенно без их ведома. Наговаривает, лезет во все, выкапывает какие-то смехотворные недоразумения, о которых уже лет двести все благополучно забыли…
- И что, - поинтересовался Сейгден, - он добился успеха, как по-твоему?
Великий аргин ухмыльнулся широко и сладко.
- Если мне захочется примирить богов и демонов в их извечной вражде, - смакуя каждое свое слово, произнес он, - я приглашу Иргитера рассорить их окончательно.
Лерметт расхохотался от неожиданности.
- Ты прав, - признал он, утирая выступившие от смеха слезы. - Если что и способно сплотить компанию королей, озабоченных в первую очередь собственными интересами и подозрительных до смешного, так только попытки Иргитера их поссорить и перетянуть на свою сторону. Я ведь и не ждал единодушия - но уж против Иргитера все настроены так единодушно, что согласятся буквально на все, если этим смогут ему насолить.
- Меня это не удивляет, Нерги, - вновь усмехнулся Аннехара. - Он не умеет ни лгать, ни говорить правду.
Лерметт удивленно приподнял брови, обдумывая эту сентенцию.
- Действительно, редкостная бездарность, - хмыкнул Сейгден. - Он не умеет выбирать ни врагов, ни сторонников… а уж заводить их тем более. Окандо поначалу держало нейтралитет - но нашему умнику вздумалось начать давить на Аккарфа.
- Не просто давить, - рассеянно поправил его Лерметт. - Шантажировать.
- Кого - Аккарфа? - изумился Сейгден. - Ты шутишь! Чем можно шантажировать богодуев?
- Любого можно, если знать, как, - мотнул головой Лерметт. - Сейчас я начинаю думать, что мы были неправы, когда решили замять это дело.
- Мы? - подчеркнул Сейгден.
- Да… мы с Эннеари - и не спрашивай меня, ради всех Богов, кто еще замешан в эту дурацкую историю! Аккарф смолчал, и мы тоже… ну не имел я права взять Иргитера за шкирку! Такие вещи втихомолку можно замять - а если обнародовать, они заканчиваются войной!
- Настолько плохо? - выдохнул Сейгден.
- Уж поверь мне, настолько. - Внезапно в голосе Лерметта столь явственно послышалась тщательно скрываемая усталость, что он замолк на мгновение и отхлебнул глоток вина, чтобы прийти в себя. - Арьен все исправил, и Аккарф не стал поднимать шум - не только ради мира для Окандо, еще и ради Найлисса… ведь если такое случилось здесь, в моем доме, то позор отчасти ляжет и на меня.
- Мудро, - сдержанно одобрил Аннехара.
- Не знаю, - молвил Лерметт, залпом допивая вино. - Тогда мне тоже так казалось… но теперь в злую минуту иногда думается, что надо было сжать руку покрепче, и этот риэрнский пакостник был бы посговорчивей.
- И не надейся, - покачал головой Сейгден. - Иргитер не из тех, кто способен оценить собственное положение. Вы все сделали правильно.
- Думаешь? - Лерметт взглянул на Сейгдена так пристально - почти… почти умоляюще.
Суланский лис кивнул, не обращая внимания на подкативший к горлу комок. Как живо он забыл, наслаждаясь тонким умом своего коронованного соседа, что этот мальчик вдвое его младше! Да, он невероятно, редкостно талантлив, он король и дипломат милостью Богов, да вдобавок они одарили мальчика редкой прозорливостью. Да, он видит дальше, чем все, кто собрался здесь, не на годы дальше - на века… но прозорливость - страшный дар. Она властно вытолкнула его вперед, и он один там, впереди. Совсем один - а молодости так свойственно сомневаться в себе… и чем больше ума и таланта, тем страшнее сомнения. Это ведь только круглый дурак прет напролом, не сомневаясь в себе - а человек умный приступам сомнения подвержен неизбежно. Хотя бы изредка - так ведь муки сомнения не становятся легче лишь оттого, что посещают нечасто. Скорей уж наоборот, тем они томительней. Лерметт не выказывал их никогда, он всегда умел сам справляться с ними… боги, как же устал этот мальчик, если от утомления едва различает очевидное - это он-то, всегда такой проницательный!.. как он устал, если хочет услышать слова одобрения… а они все-таки нужны ему. В первую их встречу Лерметт бросил между делом, что талант не заменяет опыта… да ведь он и вправду так думает! Почему, ну почему Сейгден никогда не догадывался, как нужна Лерметту его поддержка? Не как союзника, а как человека? Не восхищение, не помощь, даже не совет… простое и тихое: «Ты все делаешь правильно». Рука стареющего воина, которая в нужный момент ложится на закаменевшее от усталости плечо молодого рыцаря. «Ты все делаешь правильно».
- Сам подумай, - улыбнулся Сейгден, отрясая прочь незваные раздумья. - Принудить Иргитера вам бы не удалось. Зато Аккарф теперь готов отстаивать любое твое слово - а я-то понять не мог, откуда в нем такая решительность. Иргитер желал сделать из него раба, а заполучил врага.
- Ему следовало не давить на Аккарфа, а заручиться его расположением, - негромко заметил Лерметт, все еще не подымая головы.
- Этого он тоже не умеет, - напомнил Сейгден. - Взять хоть этот бал в аффральском вкусе…
- Ох, да! - фыркнул Лерметт. От его мимолетной печали не осталось и следа. - Орвье, бедняга, наивен, как полевая ромашка - он так, по-моему, и не понял, что его пытались улестить.
- Зато понял, что соглашаться нельзя, - в тон ему ответил Сейгден. - Наивные люди, знаешь ли, отлично чувствуют, на что нельзя соглашаться.
- В отличие от умников, - хмыкнул Лерметт. - Отец его мог бы и поддаться.
- Ну, Иргитер всяко не теряется, - ухмыльнулся Сейгден. - Сейчас он, например, мостится к Эвеллю.
Аннехара оскорбительно захохотал.
- К Эвеллю? - ахнул Лерметт. - Каким образом? Запугать Эвелля он не может, он его сам до судорог боится, а предложить… да что он может Эвеллю предложить?
- Мне и самому любопытно, что может червяк предложить ястребу, - бесстрастно сообщил Сейгден. - Вот я и приглядываюсь.
Лерметт ответил ему благодарным взглядом.
- С оборотнем он рассорился сразу, вдрызг, - продолжал между тем Сейгден, словно бы размышляя вслух. - Ко мне подсыпаться даже и не пробовал… пока. Этот болван всем так или иначе ухитрился насолить. Уверяю тебя - его ненавидят так дружно, что просто слезы на глаза наворачиваются от умиления.
- Но нам это ничего не дает, - вздохнул Лерметт. - До тех пор, пока он будет выступать против, совместного договора не будет.
- А частного? - невинно поинтересовался Аннехара.
Лерметт осекся. Сейгден воззрился на великого аргина с живейшим вниманием.
- Частного? - повторил он, будто пробуя это слово на вкус.
- Ты заключаешь со мной договор, - кивнул Аннехара. - И ты заключаешь со мной договор. И они заключают со мной договор. Каждый сам за себя и свое королевство. Тогда Иргитер просто будет вынужден заключить договор.
- Или нет, - возразил Лерметт, о чем-то размышляя.
- Пусть, - кивнул Аннехара. - Это уже не будет иметь значения, Нерги. Пусть тогда сидит один, как дурак, на своем берегу. Можно и без него обойтись.
- Хорошо бы, но нельзя, - с сожалением произнес Сейгден. - Участникам Восьмерного союза запрещено заключать сепаратные договоры со степью без единогласного одобрения все того же Совета. Мы возвращаемся к тому, с чего и начали.
- Как сказать. - впервые с начала беседы Лерметт улыбнулся по-настоящему. - Просто сепаратные нельзя… а взвешенные - можно.
Сейгден постарался не взвизгнуть от восторга, как пятилетний ребенок, и ему это удалось. Лерметт, мальчик - и это тебе нужно мое одобрение, наглый пройдоха? Тебе?! Аннехара не мог знать об этом условии, когда предлагал свой - увы, неприемлемый - вариант… но я-то о нем знал! И даже не подумал о нем. Ах ты, мошенник - так талант, по-твоему, не заменяет опыта? Да? Кому другому свои сказки рассказывай! Чтоб я еще хоть раз поверил твоим бредням? Не на того напал, плутяга! Ты все делаешь правильно - и только попробуй теперь в этом усомниться!
- Взвешенные? - нахмурился Аннехара.
- Условные. - Улыбка Лерметта была поистине ослепительной, глаза азартно блестели. - Это… ну, примерно так: я согласен тебе помочь, если он согласен, чтобы я тебе помог, если ты согласен, чтобы именно он согласился. Обычно заверчено куда хитрее, но принцип именно такой.
- Фу. - Аннехара брезгливо фыркнул. - Такие договоры только для того и заключают, чтобы их не исполнять.
- Да, - с удовольствием кивнул Лерметт. - Обычно. Именно поэтому их и не запрещено заключать в обход Совета. Но кто нам мешает сделать по-своему? Тем более что тогда мы не просто заключим договоры со степью - мы и между собой будем связаны взаимным согласием.
Он плеснул себе в чашу вина - совсем немного, на один глоток - но пить не стал.
- Отлично, - признал Сейгден. - Просто отлично.
- Через три дня, - произнес Лерметт, - совет должен собраться снова. И если Иргитер опять упрется… что ж, я буду считать, что у нас развязаны руки.
Иргитер и ведать не ведал, что способ обойтись без него найден. Отныне он не сможет воспрепятствовать замыслам Лерметта. Те, кого он величал не иначе, нежели степной мошенник и найлисский пройдоха, отыскали на него управу. Знай об этом Иргитер, он был бы вне себя от бешенства. Однако ему и без дипломатических осложнений хватало поводов для опасений. Лерметт, Сейгден и Аннехара ошибались, предполагая, что его риэрнское величество пребывает в бестревожном спокойствии, сладко убаюканный результатами своего упрямства. На самом-то деле Иргитер места себя не находил.
О, повод для беспокойства у Иргитера был - и еще какой! Деньги - вот чего ему катастрофически не хватало. Большой Совет восьми королей и расходы предполагает большие. Это вам не жалкие просители, неизбалованные королевской милостью. Тем любая подачка сгодится, какую ни швырни. Из отхожего места зубами подымут, да еще и благодарить будут! Но в Найлиссе этот номер не пройдет. Не так-то просто ублажить прирожденного короля - а уж на такую прорву королей и вовсе добра не напасешься. Заелись они там на своих престолах, никак на них не угодишь. Все-то им не по нраву, от всего-то они косоротятся. Тоже ведь и положение обязывает: неприлично королям брать кошельки с золотом. Нет, не возьмут… еще и рожу скорчат. Иргитер вот еще в бытность свою принцем когда-то взял… в жизни ему не забыть, как смотрел на него аффральский посол. Это Иргитер, и верно, сглупил. Матушка тогда едва шкуру с него не спустила, чтоб навек запомнил, чем короли отличаются от всех других прочих. Тот, кто сидит на троне, кошельки с золотом не берет, а дает - берет он совсем другое. Королю о такую мелочь, как мешочек золота, и мараться непригоже. Король берет землями, властью, выгодными союзами… но как же надо раскошелиться, чтобы все это получить! Нет, нельзя союзничкам дорогим - а чтоб они все поперемерли в одночасье! - кошельки совать. Не возьмут, да еще и крик подымут, на оскорбление пожалуются. Это Иргитер понимал, а потому с самого начала действовать вознамерился со всей присущей ему тонкостью.
А тонкость всегда требует больших расходов. Чем проще, тем дешевле - не только при покупке сапог, но и в политике. Куда бы как просто подкупить тупого богодуя, и дело с концом! Так ведь нет - сперва его обхаживай, пока он в тебе не уверится, и только потом, когда он не будет ждать никакого подвоха, можно без помех забрать ожерелье… прах побери этих идиотов - украсть, и то не могут! Совсем ведь Аккарф уже, считай, в руках был - а вывернулся. А уж сколько богодуй треклятый в мозаичных покоях в гостях понасиделся, да не один, а со всей своей свитой, будь она неладна, а сколько съедено-выпито, сколько испраздновано… сколько денег позанапрасну истрачено - как вспомнишь, просто в голове мутится! Дороже только бал в аффральском вкусе обошелся - и тоже без толку. Этот Орвье, видно, и вправду редкий дурак - ему союз предлагают, а он и ухом не ведет. А может… может, не дурак? Может, просто цену себе набавляет? Тогда дело плохо. Аффраль, она и есть Аффраль. Мальчишке перстень с пальца снять довольно, чтобы половину людей Иргитера с потрохами купить - а уж о прочих самоцветах и говорить нечего. Захочет, так и трон прямо из-под Иргитера купит. В роскоши с Аффралью даже Найлисс не тягается. Что для аффральца шелка, золото, самоцветы? Эка невидаль! Это вам не нищая Адейна… которая тоже больно много воли себе взяла. А все из-за крохотного кусочка общей границы с Юльмом - только он пока и не дозволяет окончательно удавить Адейну. Прежде Юльму до Адейны и дела не было - так ведь вскочило Лерметту в голову собрать Большой Совет! Где и стакнуться жалкой уродине Шеррин с Эвеллем, как не здесь. Хорошо еще, что Эвелль женат, а сыну его второй годик пошел… но если только Эвелль захочет, Адейна мигом откачнется под его руку. Значит, надо дать ему больше, чтоб не захотел… а ты поди, попробуй, догадайся, что ему по нраву придется, умнику! Все они, умники, с придурью. Вот тоже и оборотень драный - отказал, точно по щекам отхлестал. После стольких неудач Иргитер решил пересилить себя. Обижаться эттармский волк, видите ли, вздумал. Совсем обнаглел в своих дремучих лесах. Думает, раз он шерстью наизнанку, так на него и управы нет. Иргитер зубами скрипел, когда предлагал ему возмещение за обиду. В гости его звать незачем, не придет, сразу ясно. Да и с балами после сокрушительного неуспеха с Орвье Иргитер связываться закаялся. Нет, он куда лучше придумал. Вороненый доспех изумительной работы, в самом их Эттарме, и то таких нет - чем плох подарок? Прими, дескать, и забудь обиду… а когда забудешь, я уж придумаю, как мне тебя половчей за глотку ухватить. И что же? Не взял ведь, потрох волчий! Часа не прошло, как Иргитер отправил подарок Эттрейгу. Теперь он сидел и разглядывал вороненый металл, чувствуя, что еще немного, и он выхватит меч и своеручно разнесет ни в чем не повинный доспех вдребезги - а иначе бешенство попросту задушит его. Не взял, скотина мохнатая! Не взял! ! ! Велел передать, что до окончания Совета любой дар станет рассматривать как попытку склонить Эттарм на сторону дарителя, а потому с сожалением вынужден отказаться. С сожалением - как бы не так! Небось, сейчас клыки свои скалит, ухмыляется… снова куча денег потрачена - и снова впустую.
И откуда только у королей деньги берутся? Даже вот у матушки деньги были. А ведь она столько сложностей вокруг них развела - демон, и тот ногу сломит во всех этих отчетах, налоговых списках, земельных кадастрах и прочих никому не нужных бумагах. Они только министрам на руку - сперва государю голову заморочить, а потом воровать без помех. Как и всякая женщина, матушка совершенно не умела управлять. Вот Иргитер умел. Он сразу упразднил всю эту путаницу, уничтожил хаос. Он привел бюджетный год к фискальному. Единая система, единая отчетность, единый порядок - и никакой неразберихи. Вот только налогов поступает отчего-то год от году все меньше. Впрочем, налоги - не главное. Главное - порядок, а порядок Иргитер навел. Не от налогов казна богатеет.
Иргитер потому и свирепел, что основной источник доходов был для него теперь недоступен. Согласиться на планы Лерметта - значит проститься с собственными. А помешать Лерметту можно одним только способом: голоса своего не отдавать и ждать, покуда найлисскому пройдохе надоест его затея. Ждать. Лерметт время тянет, а ты жди его, а ты сиди в Найлиссе безвылазно - кто кого пересидит. Так ведь Лерметт на своей земле, ему ожидание нипочем… а Иргитер сам поставил себя в безвыходное положение. И не сейчас - раньше, гораздо раньше… но кто же мог знать?
В первый же день своего царствования Иргитер подписал ордонанс о смертной казни. Он обдумывал его давно и тщательно. Смертный приговор утверждает только сам король. Только он волен над жизнью и смертью своих подданных. Негоже, чтобы министров боялись больше, чем короля. Негоже давать им в руки самое главное орудие власти - топор палача. Иначе, неровен час, много о себе возомнят, увидев, с каким трепетом кланяется им всяческий сброд. Возомнят, всенепременно возомнят… а от подобных мыслей недалеко до их воплощения в жизнь. Это Иргитер решил твердо: смертные приговоры может утверждать только король… и только на заседании своего личного совета, в присутствии министров и прочей швали. Мало ли кто может у короля печать стянуть и указ подмахнуть - якобы от имени его величества? Нет уж, господа. Не дождетесь. Действительны только те смертные приговоры, которые король утвердил прилюдно. Это правильно… это было правильно - до того, как найлисский щенок зажег беглые огни.
Иргитер вот уже всю осень проторчал в Найлиссе, вот уже и зима на носу - а в Риэрне ни один смертный приговор вынесен быть не может. И чем теперь прикажете казну пополнять? Матушка приняла закон о том, что имущество казненных изменников отходит престолу - хороший закон, правильный… вот только почему она ограничилась казненными? Женщина, что с нее взять. Знай Иргитер, что его пребывание в Найлиссе так затянется, уж он бы принял к этому закону соответствующее дополнение. Что-нибудь такое насчет предварительной досудебной конфискации… да, именно так. А теперь что? Изменники себе благоденствуют в темницах вместо того, чтобы расстаться с головой, замки их, земли и прочее имущество пребывают в руках их наверняка не менее преступных родственничков… а у Иргитера нет денег. Нет у него денег, чтобы перекупить у Найлисса согласие остальных королей.
Значит, больше ждать нельзя. Дни идут, а денег больше не становится. Наоборот. Конечно, если продолжать упорствовать, Лерметту придется уступить - но Иргитер вовсе не собирается разоряться во имя его прихоти. Наемникам ведь еще и чем-то надо платить… наемникам… вот оно! Правда, в Найлисс, повинуясь королевскому приказу, тайно прибыл только первый их отряд - но теперь, когда положение Иргитера изменилось, выбирать не приходится. Это прежде он собирался силком захватить адейнскую уродину прямо под носом у Эвелля. Для такого дела ему бы и одного отряда с лихвой достало. Однако от этого замысла пришлось отказаться: мерзкая недотрога ни на минуту не отлипает от эльфов, а остроухие и рады - носятся с ней, словно невесть с какой драгоценностью. Иргитер, поддавшись унынию, едва не отправил наемников обратно в Риэрн - хорошо, что Териан ему отсоветовал. Прав Териан, прав - кого не берут ни уговоры, ни золото, отточенная сталь запросто проймет. Иргитер и сам так думает. Зря он приберегал этот свой замысел на крайний случай, зря опасался. Ну чего ему бояться, если план продуман до тонкости? Всего-то и нужно, что подходящий труп… экий скандал - смерть посла или, еще того похлеще, венценосного гостя посреди переговоров! Пусть-ка Найлисс попробует оправдаться… нет, пусть даже и не пробует - потому что времени у него на это не будет! Как только разойдется жуткий слух, не ждать, а перерезать весь этот опостылевший Совет Королей в полном составе… или нет, не в полном - чтобы потом было кому засвидетельствовать неслыханное коварство найлисского государя! Разумеется - ведь одеты исполнители будут в найлисское тряпье, и оружие у них тоже будет найлисское… никто не усомнится. И вот тогда - кому, как не Иргитеру, возглавить осиротевший Восьмерной союз! Чудом спасшемуся Иргитеру, который героически пробился через сотни убийц на волю… никто не посмеет ему перечить!
До сих пор Иргитер терпеливо ждал: что уж нибудь да случится - либо он всех переупрямит, либо союзников себе найдет, либо на испуг возьмет. Но теперь уже ждать нельзя. Людей, правда, все же маловато. Силами одного отряда резню не устроишь: один Сейгден чего стоит со своим мечом… да и Лерметт ему, пожалуй, ни в чем не уступит. И оборотень проклятый… а уж Эвелль… может, все же не торопиться? Дотерпеть до прибытия остальных наемников?
Но наемники приедут невесть когда - а вороненый доспех, брезгливо отвергнутый Эттрейгом, возлежал перед Иргитером уже сейчас, и мерцание тяжелой стали напрочь лишало Иргитера последних остатков самообладания.

Глава 11
Дыхание лавины

Бывают же такие насквозь несчастливые дня, когда все валится из рук, все ожидания оказываются обманутыми и все замыслы разбиваются вдребезги, словно чаша в руках пропойцы. Неважно, чего Лерметт ждал от нынешнего заседания совета и на что надеялся, все пошло вверх дном почти с самого начала. То ли накопившаяся усталость сыграла дурную шутку, то ли дала себя знать злая безнадежность - да сколько же можно добиваться единогласия? Не успели хотя бы в одном прийти к общему мнению, а тут нате пожалуйста, новые претензии - пока их разгребешь, даже у Орвье борода вырастет во всю грудь, а плешь во всю голову… ну, а те, кто постарше, будут наблюдать за ходом переговоров из величественных гробниц - потому что вновь явиться на этот треклятый совет, теперь уже в качестве призраков… нет уж, увольте! Может, загробная жизнь человека и умудряет - но мудрости этой только на то и хватит, чтобы избегать жуткую дипломатическую оргию любой ценой.
Неважно, усталость или отчаяние привело королей к пределу их выдержки - важно, что предел этот рухнул с треском. Начал представление, разумеется, Иргитер, но и остальные не заставили себя долго упрашивать. Для разминки Иргитер ни с того ни с сего напустился на Адейну и ее принцессу, да вдобавок позволил себе некрасивые намеки на внешность Шеррин: дескать, одна слава, что адейнская роза, а на деле такую пакость и осел жрать не станет. Эннеари каким-то чудом сумел сдержаться и ни единым словечком не упомянуть крыс - впрочем, и того, что он наговорил в ответ, хватило с лихвой. Иргитер едва не полез на него с кулаками, но стол переговоров - слишком массивная штука, чтобы перепрыгнуть ее вот так, запросто - к тому же Арьена поддержал Эвелль, заметив меланхолично, что никому не позволит задирать своих ближайших соседей. Взбешенный Иргитер поинтересовался, с какой это стати всякое весло каторжное тут разоряется - пусть лучше в парус завернется и сидит молчком. Эвелль потребовал разъяснений: почему весло вдруг именно каторжное? Разъяснения он получил, причем такого свойства, что Аккарф и Орвье незамедлительно полезли в миротворцы. Обруганы были оба: Аккарф - тупым богодуем, а Орвье - безмозглым щенком. Склока разгоралась, как лесной пожар в сухую погоду. В ход шли любые обиды - не просто старые, а и вовсе пришедшие по причине ветхости в полное безобразие. Сейгден - что значит опыт! - сумел хладнокровно пропустить мимо ушей намеки на специфический запах сыра и даже заявление: мол, если-де суланский сыр отсюда сам не укатится, его можно запросто выпинать вон. Зато не сумел сдержаться Эттрейг и был обозван зубастой тварью - и плевать, слышат ли это волки Эттарма или же на них на всех напала поголовная глухота. Эттрейг ослепительно улыбнулся с оттяжкой губы кверху над клыками и объявил, что по крайней мере один волк Эттарма здесь присутствует и слышит все, а также, будучи зубастой тварью, всегда готов загрызть посильное число участников Совета - может быть, даже и всех, причем удерживает его отнюдь не милосердие, а здравый смысл: даже будучи загрызенными, присутствующие здесь короли умнее не станут, да и дипломатический протокол кусания одних участников переговоров другими, к сожалению, не предусматривает.
- В наше время волки королей не едят! - только и сумел брякнуть в ответ ошарашенный Иргитер.
- А кто вам сказал, что это время - ваше? - взревел Эттрейг. - Вы его что, купили?
И так далее.
Лерметту оставалось только выжидать. Вмешаться на этой стадии склоки означало лишь подлить масла в огонь. Если бы Иргитер ругался со всеми, а все - с Иргитером, что-нибудь еще можно было бы поделать. Но уж после того, как Орвье предложил кое-кому из присутствующих умерить свои аппетиты, а то и вовсе положить зубы на полку, а Эттрейг отнес эту рекомендацию на свой счет, прекратить свару прежде, чем все ее участники не изойдут на крик, сделалось невозможным. Одно счастье, что Илмерран, вопреки обыкновению, отсутствовал: даже подумать жутко, во что бы вылилась попытка обозвать гнома занудой и запихать под стол! Темперамента гномам не занимать - физической силы, между прочим, тоже. Турниры, доспехи… это все, конечно, хорошо, но уж если дойдет до рукопашной, Илмерран никому здесь не уступит.
Аннехара до поры молчал - но когда по губам его скользнула… нет, не то, чтобы улыбка - тень улыбки… вот тогда Лерметт понял, что пора вмешаться. Покуда короли остервенело ругаются между собой, словно барышники с перекупщиками в конном ряду, это всего лишь противно и глупо, но не опасно: все они друг другу свои. Но вот если степной аргин, вчерашний заклятый враг, скажет хоть словечко…
- Заткнитесь, все! - крикнул Лерметт тем жутким голосом, которым должен обладать любой король или хотя бы военачальник - тем, что перекрывает грохот боя запросто, заставляя конников замереть, а лошадей осесть на задние ноги. До сих пор Лерметт никогда войска в бой не водил, но у него получилось: толстенные стекла витражей коротко слаженно рявкнули в своих рамах, расплескав по удивленным лицам разноцветные сполохи, а разбушевавшиеся короли и в самом деле заткнулись - на целых два вдоха, а может, и больше.
Добился этим Лерметт лишь одного: беспорядочная склока всех со всеми обрела цель и смысл - и этой целью и смыслом сделался он. Обрушить на свою голову все и всяческие попреки, особенно бессмысленные - немалое достижение, если вдуматься, тем более в такой ситуации. Разумеется, больше всех бушевал Иргитер.
- Вот ты и обнаружил свою натуру тайную! - неистовствовал он.
- Я ничего не таю, так что обнаруживать мне нечего, - хладнокровно отпарировал Лерметт.
- Вот оно, злоехидное! - словно бы не слыша его, упоенно продолжал Иргитер. - Все ему заткнись, один Найлисс говори - видали? Главным стать надумал? Весь Восьмерной союз под себя подгрести? В историю войти ладишь?
- История - она навроде кладбища: все там будем, - усмехнулся Лерметт. - Так и стоит ли туда торопиться?
- То-то ты туда по нашим костям пробираешься! - возопил Иргитер.
Лерметт поморщился. Как ни странно, вопли Иргитера возымели то действие, которого не смог добиться он сам: склока начала притихать. Слишком уж неприглядно смотрелся риэрнец - красный, всклокоченный, с неправдоподобно раздувшимися ноздрями. Глядя на его перекошенную от бешенства физиономию, короли начинали потихоньку приходить в себя.
- По костям пусть черви могильные лазят, - отрезал Лерметт. - Мне на этой дороге делать нечего. Я бы предпочел войти в историю на своих условиях.
- Это на каких? - взвыл Иргитер.
До сих пор Лерметт держался - а теперь внезапная усталость ударила его, словно мешок с песком, тяжело и беззвучно.
- По крайней мере, - сухо произнес он, - я не хочу войти в историю, как кретин, который развалил Поречный союз.
Голова кружилась, лица королей то сливались воедино, то вновь расслаивались, и Лерметт не разбирал их - только взгляд Эннеари, исполненный неподдельной тревоги, он все же невесть каким чудом уловил. Тревоги? Ну еще бы. О да, Лерметт всегда славился редкой для дипломата правдивостью и обезоруживающей искренностью… но искренность - одно, а неуместная откровенность - совсем другое. Сейчас Лерметту это было совершенно безразлично.
- Развалил? - ошеломленно переспросил Орвье; после недавних криков его голос казался необычно тихим.
- Ну да, развалил, - подтвердил Сейгден. - Орвье, мальчик, ну нельзя же быть таким наивным.
- Но ведь Найлисс дал нам мир со степью, - почти умоляюще произнес Орвье.
- И крысиного яда впридачу! - взорвался Лерметт. - Не заметил? А зря. Шутка ли сказать, мы шесть веков друг с другом не воевали - а все почему?
- Потому что со степью было немирье, - ответил Аккарф. Он уже пришел в себя вполне.
- А теперь мир, - выдохнул Лерметт. - Прежде мы себе позволить не могли не то, что воевать - просто поцапаться. Да еще десять лет назад о такой склоке в Совете и помыслить было нельзя! А теперь угроза от наших границ отнята… кто первым сообразит передвинуть старые рубежи?
- Ты, конечно, - с подозрительной поспешностью встрял Иргитер.
Лерметт нетерпеливо фыркнул.
- Даже если бы мне и пришла в голову такая небывалая дурость - Сулана мне не проглотить, поперек глотки встанет… так ведь не на мне с Сейгденом клином свет сошелся. Долго ли ждать, пока недавние союзники схватятся врукопашную? Первый, кто догадается напасть… а может, уже догадался, только время выжидает?
Дьявольщина… чей же это выдох прозвучал так прерывисто - или это просто померещилось?
- И долго ли ждать, пока степь услышит запах крови и протянет руку к легкой добыче? Да нам тот набег, что шесть веков назад случился, дружеской пирушкой покажется!
- Конь Истины прав, - молвил Аннехара. - Ударить в спину обескровленному войной Поречью будет слишком легко. Даже если меня не удавят за попытку сохранить верность договору, я не смогу удержать остальных аргинов. Я никого не смогу удержать.
- Неужели так трудно заглянуть на несколько лет вперед? - устало произнес Лерметт. - Это же яснее ясного.
- Хочешь сказать, что ты еще год назад об этом знал? - спокойно осведомился Эттрейг.
- Год? Я уже восемь лет, как это знаю, - зло выдохнул Лерметт. - С того дня, как впервые побывал в степи. С того дня, как впервые задумался о мире между нами. Когда понял, что у нас нет выхода. Пустыня слишком близко.
Он провел рукой по лицу снизу вверх, откинул упавшие на лоб волосы.
- Пришлось допустить другую угрозу, куда более близкую, - тихо произнес он. - Угрозу войны между всеми нами. Неужели вы до сих пор так и не поняли? Не за степь мы сейчас бьемся а за самих себя - насмерть.
Сейгден согласно наклонил голову. Аннехара, помедлив, последовал его примеру.
- Или союз Восьми станет союзом Девяти - и мы вместе со степью сразимся с пустыней… или мы позволим себе роскошь личных претензий - и тогда мы погибли. Кто друг друга дорезать не успеет, того степь на аркане уволочет - а потом пустыня возьмет всех.
- Не так уж и много ей достанется, - задумчиво промолвил Эвелль, глядя на Лерметта - неужто показалось? - с сочувствием.
- Сплошные развалины, - подхватил Лерметт. - Думаете, это мы только степь спасать собираемся? Нет уж. Это наш интерес, шкурный. И не в одной пустыне дело. Нам бы не от нее, от самих себя спастись.
Слова были сухими, как прошлогодняя трава, они шелестели - но в их невнятном шелесте так трудно расслышать голос близкой уже бури.
- Еще тогда, восемь лет назад, у меня не было выбора, - с испепеляющей искренностью произнес Лерметт. - Ни у кого не было. Это хуже даже, чем предопределенность. То, чего нельзя не сделать - а ведь отлично знаешь, чем все обернется. И снова, и опять, шаг за шагом… и опять выбор не за мной. Это… ну, вроде как лежит ночью на горной тропе путник весь в жару от гнилой горячки, обессиленный, и встать не может. Не примет зелья - помрет на месте, а примет и излечится - встанет и пойдет… вот только до пропасти ему один шаг остался, а в темноте не видать. Немирье со степью высасывало из нас силы - теперь мы избавились от этой горячки и может идти… вот только куда? Наши пути все ведут в пропасть, кроме одного… неужели мы не сумеем его выбрать?
Ответом ему было потрясенное молчание.
- Я закрываю нынешнее заседание совета, - устало произнес Лерметт. - На три дня. Для размышлений этого хватит.
Когда от двери донесся слабый, еле слышный стук, Аннехара понял, что успел не только задуматься, но и почти задремать. Он поднял голову, как бы отряхивая сонное марево, в котором зыблются полусуществующие мысли и совсем уже несуществующие звуки вроде давешнего стука в дверь.
Стук повторился. Аннехару это удивило. Гостей он нынешним вечером не ожидал. Никто из королей не захаживал к нему, прежде не спросясь, иначе как в обществе Лерметта - но Нерги сегодня занят. Кто другой после нынешней склоки в совете отложил бы все дела, однако Лерметт отдыхать расположен не был.
- У меня еще и собственное королевство есть, - ответил Нерги на вопрошающий взгляд Илмеррана, - и даже ради Иргитера я его забрасывать не намерен. Можешь быть спокоен - если я назначил заседание Казначейства на сегодня, оно состоится, и я там буду.
Веки его были обведены по краю жемчужно-лиловой припухлой каймой крайней усталости, но глаза под ними смотрели твердо, и всякое противоречие своей воле, выраженной столь ясно, Лерметт явно полагал излишним. Илмерран резко поджал губы, но смолчал. Надо думать, дела Нерги предстояли и впрямь неотложные. Нет, неоткуда Лерметту нынче вечером взяться… а значит, здесь и вовсе быть некому. Разве что Сейгден решил наведаться по праву почти уже состоявшейся дружбы? Да нет, навряд ли - она бы скорей остановила суланца, нежели придала ему решимости. И не может Сейгден так стучать в дверь - ни он, ни Нерги… странный стук, неровный, прерывистый, словно биение сердца подростка, когда его томит неизведанное - не то безответная любовь, не то завтрашний поединок, первый в его жизни. Что ни говори, а гость за дверью стоит непривычный, и пришел он не шутки шутить: навряд ли кто сунулся бы к великому аргину без крайней надобности в отсутствие Лерметта.
Аннехара встал и сам распахнул дверь. Негоже встречать гостя окриком «войди!», не двинувшись с места, неучтиво. Пусть сидит тот, кто постарше, а у него покуда ноги не отнялись.
За дверью стоял, к великому удивлению Аннехары, Орвье - вот уж кого великий аргин не чаял там встретить! Орвье великого аргина явно робел - пусть не так сильно, как при первой встрече, но довольно, чтобы даже не помышлять о подобной дерзости: явиться незваным, самовольно… что он задумал? Почему он стоит с этим несвойственным ему выражением решимости на лице - решимости вопреки всему, вопреки даже простой учтивости, которой он привержен почти до смешного?
- Вечер добрый, - гостеприимно улыбнулся Аннехара.
Орвье не ответил ничего, только сглотнул молча и застенчиво боднул лбом воздух в знак того, что да, действительно - добрый. То ли он не знал, что сказать, то ли растерял заранее приготовленные слова от смущения. И на том спасибо, что на пороге топтаться, маясь избытком любезности, он все же не стал, а вошел в покои вслед за Аннехарой, и лишь тогда остолбенел, не понимая толком, что ему теперь делать - главным образом, с самим собой. Что ж, Аннехара мог его понять: в его покоях Орвье оказался впервые, и ничто из увиденного не могло показаться юноше привычным. Если не знаешь, на чем спят, на чем сидят, а по чему ногами ходят, остается только одно - стоять столбом в полном замешательстве и гадать, куда девать свои руки и ноги, ставшие вдруг невесть с чего несоразмерно длинными.
- Это с непривычки тяжело, - пояснил Аннехара после того, как помог неожиданному гостю расположиться. - Зато теперь если приведется в любой степной шатер зайти, оно уже и не в диковинку будет.

Предыдущая страница 15 Следующая страница


Ларе и т`аэ 16

Отчего-то эти его слова и решили дело. Хотя рука Орвье все еще перебирала бессознательно бахрому подушки, но движения пальцев стали другими - ровными, почти спокойными, без смущенной суетливости.
- Я пришел посоветоваться, - тихо произнес Орвье, старательно избегая взглядом гостеприимного хозяина.
Аннехара постарался ничем не выказать своего удивления, чтобы не смутить юношу вновь - но удивлен он был изрядно. Этот мальчик, усыпанный драгоценностями, как трава росой - да и сам беззащитно нежный, как весенняя травинка, не иссушенная еще ветрами жизни - дружбы с ним никогда не водил. Явно не сторонился, как Иргитер, но и в закадычные приятели не набивался. Так почему же он пришел за советом к великому аргину - и за каким, кстати говоря, советом?
- Это обязательно нужно сказать, - добавил Орвье, все еще не подымая глаз. - Это срочно… и Лерметт… он должен узнать обязательно… - Орвье наконец-то осмелился поднять взгляд на Аннехару и стесненным голосом добавил неловко, - … но он занят, а ждать нельзя.
Вчера еще Аннехара думал, что не понимает Орвье вовсе - а сейчас душа его раскрылась перед великим аргином с несомненной и полной ясностью. Дело, говоришь, срочное? А Лерметт занят? Так ведь он и для меня занят. Покуда он не разберется с этим своим Казначейством - чем бы оно ни было! - мне до него добраться не проще, чем тебе. Твоему срочному делу придется ждать ровно столько же, сколько и втайне от меня… нет, не потому ты решил прийти ко мне за советом. Нет, ты не солгал, ты сказал мне правду - вот только не всю. Дело у тебя, и верно, срочное… и ты боишься, что твой сверстник беспечно отмахнется от того, что ты сам полагаешь важным. Что он хлопнет тебя по плечу мимоходом и уйдет. А ты останешься стоять, связанный по рукам и ногам своим всегдашним неуклюжим восхищением, и предатель-язык только назавтра найдет те нужные, верные, убедительные слова, которым уже не суждено никого убедить, потому что их время миновало. Тяжело, когда твой ровесник блистателен и недостижим, словно звезда с небосклона - как обратиться к такому запросто? А вот обратиться к тому, кто старше, да еще и за советом - к такому ты привык, верно? Нерги так близок тебе годами и воспитанием, что заговорить с ним о чем-то важном впрямую невыносимо мучительно, почти невозможно. Зато степной чужак зрелых лет, наверняка старик по твоим меркам, так далек от тебя, что заговорить с ним гораздо легче.
Аннехара кивнул, показывая, что слушает.
- Это началось после бала, - крайнее волнение сделало голос Орвье почти спокойным. - Фрейлины, которых Иргитер взял с собой… Ну, не нравятся они мне!
Аннехара одобрительно улыбнулся. Девиц Иргитер с собой привез ну просто на подбор, одна другой противнее. Эти насквозь лживые ломаки с холодными змеиными глазами могли бы пленить разве что совсем неопытного юнца - как раз такого, как Орвье… вот только Орвье, видать, не такой зеленый, как кажется.
- И я им на самом деле тоже не нравлюсь, - с изумительной прямотой сообщил Орвье, как нечто, само собой разумеющееся. - По-настоящему - не нравлюсь. А в покое они меня не оставляют. Выходит, что-то им от меня нужно.
Вот как? До сих пор Аннехара считал Орвье наивным юнцом - даже не простодушным, а именно что наивным. За время пребывания в Найлиссе он не только узнал это слово, но и вполне постиг его значение. Теперь он отлично знал, чем отличается простодушие неискушенного степняка от наивности горожанина, тем более удивительной в принце. Да, юнцом Орвье был… но только не наивным. Наивный не поймет, что он не нравится женщине, и уж тем более не признается в этом с такой беспечной легкостью. Нет… наивные юнцы так наивно стараются строить из себя многоопытную зрелость, что сами эти потуги разоблачают их нещадно. Так можно ли признаться, что не нравишься - выходит, и не знаешь, как понравиться, желторотик?.. нет, о нет - язык не повернется. И уж тем более немыслимо прийти к простому и ясному, зато нелестному выводу: «От меня чего-то добиваются». Выходит, ошибся Аннехара, полагая Орвье несмышленышем. Выходит, житейская мудрость и опытность могут иметь разное обличье - даже и такое.
- Наверняка, - согласно кивнул Аннехара. Теперь его внимание уже не было наигранным.
- Одна девица так ко мне прилипла - ну, не отвяжешься ни в какую… но ведь я ей не нравлюсь, - повторил Орвье. - Она меня даже не хочет. Но очень хочет, чтобы я ее захотел. До чего дошло - сама предлагается… нет - навязывается.
Похоже, Орвье прав, и любовными делами здесь и не пахнет.
- Я хотел от нее вежливо избавиться… без резкости, - чуть улыбнулся Орвье.
- Понимаю, - отозвался Аннехара.
Он и в самом деле понимал, что двигало юношей. Орвье не из тех, кто любит оскорблять женщин… он и вообще не из тех, кто любит оскорблять - и опять-таки, свидетельствует это ну никак уж не о наивности или глупости. Эх, жеребенок - да ты просто-напросто силы своей не знаешь!
- Я на то сослался, что во дворце укромного уголка не сыскать. Повсюду народ толпится - одним словом, неловко, заметят, разговоры пойдут. - Орвье примолк на мгновение, и Аннехара опять слегка кивнул. - А она разулыбалась, будто вот-вот вся на мед изойдет, а потом и говорит, что если только за этим дело стало, то место подходящее есть - в лесу.
- На голой кочке у зайцев здешних под ногами? - хмыкнул великий аргин.
- Нет, - очень серьезно ответил Орвье. - В охотничьем домике. Тайном. Таком тайном, что в Найлиссе никто о нем не знает. Никто. Даже король.
Орвье был прав. Тысячу раз прав. Какая уж там наивность - годовичок, обогнавший взрослого коня, уже не жеребенок!
- Только соваться туда не во всякий день следует, - прежним тоном добавил Орвье, - потому что домик не пустует.
Аннехара поднялся так медленно, словно только что пробудился и увидел, что беспечно проспал целую ночь рядом с ядовитой змеей. Глупая девка по глупости и проболталась… но какое же счастье, что у Орвье хватило ума…
- Она сказала тебе, где этот домик? - глухо осведомился великий аргин.
Орвье понял его мгновенно.
- Не то чтобы точно, - ответил он. - Но найти, пожалуй, смогу.
- Тогда иди оденься потеплей, - велел Аннехара, - и оружие возьми - любое, какое твоей руке привычней.
- Да оно у меня скорее парадное, - слегка растерялся Орвье.
- Лучше парадное, чем непривычное, - отрезал Аннехара. - Нож я тебе хороший дам, а остальное свое бери. Жди меня возле Северных Ворот - в объезд поедем. Чтобы в голову никому не пришло, что мы в лес собрались.
Орвье сосредоточенно кивнул.
- Ты был прав, - дернул уголком рта Аннехара, - с такими новостями ждать недосуг. Лерметт только к ночи освободится. Считай, до завтра толком ничего не узнать.
- А узнать надо, - подхватил Орвье. - Может, она все это нарочно сказала. Дескать, растрезвонит аффральский дурачок… опасно пустыми обвинениями бросаться.
Ты не дурачок, хотел сказать Аннехара - но сказал совсем другое.
- Пустыми - опасно, - кивнул он. - А если не пустыми… как знать, может, счет уже не на дни - на часы идет. Нельзя нам Лерметта дожидаться. Сами нынче же посмотрим, что за место такое и кто в том домике живет.
Джеланн шла по Коридору Ветвей, не таясь. Уж если ты что задумал, последнее это дело - таиться, подкрадываться и вообще делать себя заметным наиболее дурацким способом. Нужно просто идти там, где ты имеешь полное право находиться, идти спокойно и непринужденно с самым что ни на есть обыденным выражением лица. Так, словно бы ничего не изменилось, и ты направляешься не убивать, а просто воды испить - и лучше всего, если ты и впрямь привык утолять жажду именно в этот час. Все знают, что Джеланн не сидится в своих покоях. Что она нередко в самый даже поздний час засиживается в Гостиной Гобеленов или просто прогуливается по Коридору Ветвей, а то и вовсе любуется дворцом. Никто ничего не заподозрит, если случайно увидит ее в столь неурочный час - нет для нее неурочного часа.
И все же возле двери Арьена Джеланн на долю мгновения задержалась, чтобы оглянуться.
Никого.
Теперь только толкнуть слегка незапертую по эльфийскому обыкновению дверь и войти… и тогда уже обратной дороги не будет.
А разве она когда-нибудь была, эта обратная дорога? Разве она и вообще существует? Разве это не россказни слабаков, неспособных довершить единожды начатое?
Джеланн отворила дверь спокойно и уверенно. Она не боялась застать Арьена бодрствующим, не боялась и разбудить его. На такой случай у нее был заранее заготовлен разговор - вымышленный насквозь, зато тягостный и неотложный, из тех, что дозволяют будить в любое время суток. Даже если и придется морочить Арьену голову… какая разница! Все равно продлится эта беседа недолго… а потом эти глупости и вовсе не будут иметь никакого значения. Хотя, конечно, лучше, если Арьен будет спать.
Джеланн повезло. Арьен спал - невесомым, легким, парящим каким-то сном. Улыбка, мерцавшая на его губах, была нестерпимо счастливой и спокойной. Внезапно Джеланн остро захотелось отказаться от взлелеянного замысла. Забыть обо всем, что она так тщательно задумывала, ради чего старалась, что рассчитывала до мельчайшей детали долгими бессонными ночами. Забыть. Отказаться. Послать в преисподнюю все и всяческие хитросплетения. Просто вынуть из поясных ножен узкий стилет и своей рукой вонзить клинок в ямку над ключицей… туда, где под сахарно мерцающей кожей незримо струится дыхание… прямо в этот тугой шелковистый блеск, такой живой и ненавистный…
Джеланн провела рукой по лицу снизу вверх, словно стирая с себя неуместную мысль. Нет, глупость ей пришла в голову, самая что ни на есть настоящая глупость. И не потому, что удар в ключичную ямку мгновенной смерти не обеспечивает, и бить надо в артерию, а еще лучше было бы без лишних затей перерезать горло. И не потому даже, что тогда ей нипочем не уйти от ответа: никто посторонний не мог бы войти в Коридор Ветвей, прошмыгнув мимо вездесущего Алани - что за настырное создание этот мальчишка! - а уж среди своих найти убийцу не так чтобы и сложно. Хотя даже и в этом случае Джеланн могла бы попытаться отвести от себя подозрения. Сошла же ей с рук прошлогодняя история с вывертнем, которого она впустила в Долину. Если бы не Лерметт, никому бы и в голову не пришло, что вывертень проник в Долину не сам по себе: на то он и маг. Но хоть Лерметт и подначил Арьена искать того, кто отворил Долину перед вывертнем, ничего из этих поисков не вышло. Все метались, точно ветви на ветру - а после успокоились, решив, что похититель обликов своей силой обошелся. Никому и в голову не пришло, что не сам незваный гость себе так удачно облик выбрал, не сам и узнал, чью личину напялить, чтобы жертва сама его впустила. Это Джеланн подучила вывертня всему, что надо - и никто ни на единый миг ее не заподозрил, не подумал даже. Вывертень оказался редкостным болваном, дав себя распознать - но в Джеланн не усомнился никто… никто не усомнится и сейчас, даже вздумай Джеланн все-таки зарезать Арьена во сне. Мудрено ли провести тех, кто тебе доверяет? Можно подумать, в первый раз…
Но если уступить внезапному порыву, если своеручно утолить ненависть… тогда обо всем остальном придется и в самом деле позабыть. Так стоит ли ради краткого упоения отказываться от блистательного грядущего? Будь Джеланн так глупа, чтобы отказаться от собственного будущего, она бы отказалась от него куда раньше. Она не стала бы связываться с вывертнем. Она смирилась бы с тем, что это вовсе не ее будущее.
Ну уж нет!
Арьен растерянно усмехнулся во сне и приподнял левую бровь таким привычным движением, что у Джеланн мигом вылетели из головы все и всяческие мысли. Довольно тратить время на похвальбу былой ловкостью. Нечего ворошить минувшее. Ловкой надо быть сейчас. Не ждать, пока Арьен ощутит рядом с собой чье-то присутствие и проснется - раз уж Джеланн посчастливилось застать его спящим, незачем растрачивать удачу попусту.
Джеланн сложила ладони лодочкой, с удовольствием ощущая, как незримая тяжесть наполняет их, как ворочается и возится, устраиваясь поудобнее, и руки от этой возни делаются спокойными и легкими. Джеланн не спешила - теперь-то ей не помешает никто - и терпеливо ждала, пока руки станут окончательно легкими, как прикосновение зари к краю неба, а тяжесть, наполняющая ладони, окончательно неподъемной. И лишь тогда она разомкнула ладони, позволив тому незримому, что наполняло их, излиться на лицо Арьена - излиться, омыть, впитаться…
Веки Арьена чуть приметно дрогнули - но и только. Зато улыбка пропала, словно бы и не было ее - будто сонные чары, пролитые из рук Джеланн, смыли с губ самую память о том, что можно улыбаться.
- Спи, - шепнула Джеланн, и легкое это слово, пушистое, как одуванчик, не слетело с ее уст, как ему и подобает, а скользнуло тяжело и медлительно.
Спи.
Теперь ты не проснешься, Арьен, покуда я не велю - а велю я не раньше, чем принесу в условное место желанную добычу. Жаль, право, что сонные чары обычно не дозволяют околдованному ходить во сне - не то ты бы пришел к своей гибели, так и не пробудившись. Забавно, право… впрочем, если ты будешь сознавать, что тебя ждет, получится куда забавнее. А справиться с тобой можно, и не прибегая к помощи сонного морока. Нет, проспать свою смерть тебе никто не позволит - проспать тебе нужно лишь мое прикосновение. А вот кто точно проспит твою смерть, так это все, кто находится сейчас во дворце, будь то эльфы, люди или гномы - да хоть драконы! Силу я в сонные чары влила с таким избытком, что эхо от нее прокатилось сокрушительное. Не одному тебе - всем хватило. Ни один даже самый бдительный стражник и усом во сне не моргнет, когда ты пройдешь мимо него - и легкая эльфийская походка тут совершенно не при чем.
Джеланн протянула руку к скованному сном Арьену. Вот она, добыча - распласталась, прильнула к груди… в последний раз прильнула. Больше Арьену ларе-и-т'аэ не носить. Во всяком случае, при жизни.
Снять ларе-и-т'аэ оказалось не так легко: сонные чары сделали тело Арьена неповоротливым и тяжелым, словно мертвое. Но что теперь значат несколько лишних мгновений? Совершенно даже ничего. Арьен спит - а потом проснется… только он и никто другой… проснется и выйдет из дворца… пойдет на зов еще прежде, чем поймет, что же его позвало, прежде, чем обнаружит пропажу… и не остановится, даже если сумеет все осмыслить - когда тебя призывает твое ларе-и-т'аэ, устоять невозможно… твое, с которым ты сросся воедино еще прежде чем нашел его… которое столько лет было частью тебя самого…
Тебе не стоило быть таким переборчивым, Арьен. Вздумай ты обратить на меня внимание - и я бы не стояла у твоей постели, сжимая твое ларе-и-т'аэ в руке. Сам виноват.
Джеланн несколько раз глубоко вдохнула и выдохнула, чтобы унять сердцебиение, и вышла, плотно притворив за собой дверь. Все прошло как по маслу. Ей повезло. К рассвету Арьен будет уже мертв, и никто ничего не заподозрит. Даже если недоверчивый, как все гномы, Илмерран начнет вынюхивать… пусть себе старается, покуда напополам не треснет! Даже и он ничего не поймет - потому что сонные чары Джеланн применила никак уж не эльфийские, а человеческие - те, что вызнала от вывертня. Ну, кому в голову придет, что эльфийка станет колдовать на людской манер? Что она и вообще знает, как это делается?
Так и было задумано. И не только для того, чтобы остаться в стороне. Просто в смерти Арьена должны обвинить людей. Только так Джеланн добьется войны. А что может быть для войны лучшим поводом, чем мучительная смерть посла?
Джеланн всегда знала, что в мирное время королевой ей не бывать. Знала еще до того, как бутон ожидания раскрылся именем Илери. Всегда знала. Всегда чувствовала. Но война призывает совсем другие имена… так почему бы и не ее? Покончить с Арьеном… стебель мести истекает упоительно сладким соком - да к тому же на нем распускается сразу два цветка. Смерть будущего короля убирает с дороги и ту, что должна была стать его королевой - а война сделает этой новой королевой именно Джеланн. А если Джеланн озаботится заранее обзавестись воздыхателем из числа людей, это повысит ее шансы, невзирая даже на войну с этими самыми людьми. Что ж, она озаботилась. Она заранее подумала обо всем - и о том, что воздыхатель должен быть не из уроженцев Найлисса, тоже. Вот они, плоды тщательных раздумий - все срослось, будто одной ветвью рожденное. Такой удачи трудно было ожидать. Джеланн ее и не ожидала, а создавала. Создавала с той самой минуты, когда ей стало предельно ясно, что Арьену она не нравится и не понравится никогда.
Вовсе ведь не обязательно становиться новой Королевой. Стать женой нового Короля - тоже доля завидная. Вот только Арьен никогда в сторону Джеланн не смотрел - никогда и не посмотрит. А теперь уже ни на кого не посмотрит. Сегодняшний закат был последним в его жизни - а рассвета ему уже не видать.
Ты сам во всем виноват, Арьен. Только сам.
- Это? - недоверчиво спросил Териан, глядя на ларе-и-т'аэ в руках Джелан с нескрываемой брезгливостью - Ты хочешь сказать, что вот это… оно самое и есть?
- Конечно, - сухо отозвалась Джелан. Она встала на цыпочки, потянулась и повесила ларе-и-т'аэ Арьена на тонкую заснеженную ветку - как можно выше. На душе незамедлительно полегчало - то ли оттого, что дело завершено, то ли потому, что ей уже не приходится соприкасаться с этим предметом. Все-таки, что ни говори, а взять чужое ларе-и-т'аэ немыслимо даже в шутку… тем более немыслимо унести его прочь. Нельзя сказать, что оно жжет похитителю руки… но вот душа из-за него определенно не на месте. А теперь оно уже не во власти Джелан, оно само по себе… вот, видите - на веточке висит? Ну и пускай висит.
- И ради этой горсти камешков и веточек на веревочке ваш Эннеари пойдет невесть куда? - Брезгливости в голосе Териана только прибавилось.
- Еще как придет, - заверила его Джелан. - Прибежит даже. Если бы у тебя руку оторвали и прочь унесли, ты бы тоже пришел.
- Но ведь это не рука, - возразил Териан.
- Это больше, чем рука, - холодно произнесла Джелан. - Это ларе-и-т'аэ. Ты просто не понимаешь. Он придет.
- Для этого он еще должен знать, где эта штука обретается. - Нет, положительно, Териан никак не мог угомониться.
- Он узнает. - Джелан едва сдержалась, чтобы не прикусить губу - терпение ее было на исходе. - Не может не узнать. Его просто потянет сюда.
- Да неужто? - картинно приподнял брови Териан.
Джелан отвернулась, не говоря ни слова. Какой болван! Какой непроходимый болван! Нет, у нее и раньше случались поклонники невеликого ума - но таких тупых среди них не было. Притом же ни к одному из этих неуделков она не снисходила. Разве что иногда одаривала их милостивым взглядом… ну, может быть, самую чуточку томным. Самую чуточку, не больше - просто чтобы не забывали, о ком вздыхают, ничтожества. Но Териан был ничтожнее их всех вместе взятых. Уж кто-кто, а этот скот ни на какие возвышенные чувства неспособен. Ему милостивого взгляда недостаточно. Ему подавай все сразу и задаром… да этот кретин и в самом деле уверен, что его можно полюбить! За что бы это, интересно? У себя бы спросил, животное - глядишь, ума бы и поприбавилось. Так ведь нет же - у него и тени сомнения нет в душе… впрочем, души у него тоже нет. Ничего у него нет, кроме предельной уверенности в собственном совершенстве.
Мысль о том, что она украла у Эннеари его ларе-и-т'аэ, больше не мучила Джелан. Никого и никогда она так не ненавидела, как Арьена - ну, разве что Илери. Это ведь из-за них ей пришлось ублажать такую мерзкую скотину… и даже не один раз, а целых два.
Пусть их. Зато дело того стоило. В конце концов, любой инструмент следует время от времени обихаживать, чтобы не подвел в решающий момент - а уж тем более такой тупой. Впрочем, оно и к лучшему. Острым орудием, неровен час, и порезаться впору - а тупое в умелых руках не хуже острого послужит. Но сколько же усилий к нему приходится прикладывать…
Териан потянул ее за руку и привлек к себе.
- Он действительно придет? - хрипло спросил риэрнец.
Джелан не отстранилась - хотя именно этого ей хотелось больше всего. Взамен она крепко поцеловала его в губы. Поцелуй оказался не таким противным, как она ожидала - губы Териана были приятно холодными от прикосновений морозного ветра. Ничего не поделаешь - надо задобрить этого недоумка. Не хватало еще, чтобы он в последний момент пошел на попятный. Конечно, она бы предпочла и вовсе не прикасаться к нему лишний раз… но больно уж много он болтает. Может, хоть так помолчит?
- Обязательно придет, - прошептала Джелан. - И очень скоро.
Скоро. Теперь уже скоро. Дело сделано. Илери не бывать новой королевой… по крайней мере, до тех пор, пока не найдут нового короля. А искать короля, если прежний преемник погиб, занятие долгое… ох, какое долгое. Много времени утечет, пока будет найден следующий король… и случиться за это время может, опять-таки, очень многое. Например, с будущей королевой очень даже всякое может случиться… и это никого не удивит. Если горевать по брату всей душой… да мало ли на что подобное горе сподвигнет? Впрочем, не сказано, что Джелан придется идти на такие крайности. Стать пусть не королевой, так женой короля - разве намного хуже? Новый преемник Ренгана не обязательно окажется таким же строптивым, как Эннеари. Мало ли в Долине куда как покладистых юношей? Раз уж она для Арьена нехороша - так ведь не всем быть такими переборчивыми. Тем более, что Арьен, похоже, довыбирался.
Хотя нет. Невозможно. Чтобы вдруг Арьен - и эта жалкая уродина! Нет, нет… это Джелан ненависть глаза застит. А достоинство свое надо блюсти даже и ненавидя. Надо отдавать своему врагу справедливость, чего бы это ни стоило. Что же - если по справедливости… нет, Арьен нипочем бы не унизился до такой степени. И если мерзкая девчонка млеет, едва только его завидев - так ей и надо! Тем более, что вскоре это не будет иметь значения. Совершенно никакого. Потому что вскоре не будет Арьена.
Один раз он уже нарушил ее планы - тогда, с вывертнем. Вот, к слову сказать, очень даже острое орудие, да к тому же себе на уме. Таким крутить не просто. Нет, определенно Териан подходит ей гораздо больше. Тупой, как полено, самодовольный напыщенный кретин. Идеальный исполнитель. К тому же терпеть его осталось недолго. Как только Териан избавит ее от Эннеари, она избавится от него самого. Или нет… не сразу. Чуть-чуть погодя. И не своими руками. Довольно только намекнуть королю Иргитеру на возможные услады и дать ему понять, что на его пути к этим усладам обретается не по чину обнаглевший Териан… да, именно так и следует сделать. Зачем самой трудиться? И за нее все преотлично сделают. Да, Иргитер ей подходит… определенно даже подходит. Возлюбленный из числа людей всего лишь добавит ей уважения соплеменников - а вот если ей удастся завлечь не просто человека, а одного из людских королей… может, тогда и за Илери браться не придется? Куда приятнее видеть соперницу побежденной, нежели всего-навсего убрать ее. Иргитер, конечно, тоже мразь, каких поискать, и дурак редкостный… зато его преклонение может сделать Джелан Королевой Долины. Зачем довольствоваться малым, если можно заполучить все? Отказываться от королевского венца ради венчального кольца… нет уж! После того, что Джеланн пришлось перенести, доли жены Короля ей определенно мало. Война сделает ее Королевой - а Иргитер упрочит выбор. Ради достижения цели можно и потерпеть… кого угодно можно терпеть, даже Иргитера… только пусть он сперва избавит ее от Териана - вот уж кто на этой земле лишнего зажился… животное…
Когда в затылке вспыхнула внезапно темная звезда, рассыпаясь болью, короткой, но ослепительной, Джеланн не успела даже вскрикнуть. Ничего она не успела. Стилет вошел точно в намеченное место - туда, где скос затылочной кости сам направляет лезвие, если только удар наносила умелая рука.
Еще бы не умелая! Териан подхватил обмякшее тело эльфийки левой рукой, не отнимая правой от рукояти стилета, и аккуратно уложил его на снег. Сам он опустился рядом и присел на корточки, по-прежнему держа руку на рукояти. Незачем покуда стилет выдергивать. Успеется. Эльфы, они живучие… нет уж, лучше погодить для верности. А может, надо было добавить под лопатку? Да ладно, ерунда. И так сойдет. Уж извини, красавица - в таких делах живых свидетелей оставлять не след… а живых подельников - тем более. Заманила ты для меня парня - и будет с тебя… я с ним и сам разобраться сумею. И не так, как с тобой, а в полную сласть. Тебя-то я пожалел… хотя, строго-то говоря, и не за что. За то разве, что сама пришла… ну, да ведь мало ли кто сам ходить умеет - так и что, всякого теперь щадить?
Бессильная рука Джеланн словно стелилась по снегу. Вот так же точно она ниспадала с края постели… интересно, все ли эльфийки так умеют - льнуть, стелиться, течь, ниспадать? Или это умела только Джеланн? Неплохо бы выяснить. А почему бы и нет? На этой лужайке такие ягодки растут - одна другой слаще! И ходить далеко не надо. Все рядышком, можно сказать, под боком - выбирай любую. Крепкие, как орех - но гибкие, хоть узлом завязывай. Не чета придворным красоткам, которые только и норовят в обморок хлопнуться. Нет, такая в беспамятстве валяться да пищать не станет… поди еще добейся, чтоб она голос подала. Боевой лук, а не женщина. Такую можно ломать долго. Очень долго.
Териан облизнул пересохшие от мысленного наслаждения губы, поправил и без того безупречно уложенные светлые волосы. Ему всегда приходилось ломать этих надменных мерзавок, всегда. Ни одна не приходила к нему по доброй воле. Они имели наглость отказывать ему… ну, да ничего. Сами же потом криком кричали, умоляя Териана согласиться. Если умеючи за дело взяться, любая умолять станет. Твари безмозглые. И какого рожна им, спрашивается, надо? Ума? Красоты? Силы? Так у Териана все это есть, и даже с избытком. Зеркала не лгут - разве есть во всем Риэрне хоть одно лицо с такими безупречными чертами? Можно подумать, он чем-то хуже ненавистного эльфа! Ничем… слышите - ничем! Так ведь нет же - к эльфу красотки так и льнут, так и липнут, аж глядеть противно, а от него, Териана - шарахаются. Сами не знают, что им нужно. Никто и никогда не отдавался ему добровольно - кроме Джеланн… эта оказалась поумнее других… дура набитая.
И сам он тоже хорош! Прежде Териан чувствовал себя постоянно униженным - и почему, спрашивается? Неизменное пренебрежение - ни одна, ну ни одна женщина его не хочет! - доводило его до бешенства. Было бы из-за чего беситься. О да, он до подколенной дрожи был благодарен Джеланн за то, что она выбрала его сама… пожалуй, он благодарен ей и сейчас - за то, что он понял в ту, первую их ночь… а еще за то, что уж теперь-то колени у него не подгибаются. В ту ночь сердце билось так неистово, что эхо его биения подкатывало под самое горло. Вот она, женщина, достойная Териана - и она выбрала его без принуждения… а всякая там бледная немочь придворная может утереться своими драными подолами! Право, есть чем гордиться - да разве хоть до одного из смертных снизошла такая неземная красота? Ну да, вон королю Лерметту одна такая глазки строит - но ведь он ее покуда не заполучил. Уж если мужчина заполучит желанную женщину, не так он на нее смотрит. Нет, издевается над ним его красотка, голову венценосную морочит - и только. А Териану никто голову морочить не посмеет. Уж он-то свое получил - да вдобавок пальца о палец ради этого не ударил. Сама пришла, сама… и кровь струилась по жилам, неслышно грохоча… Териан, как дурак, обмирал от этого грохота - до той минуты, когда Джеланн прильнула к его груди.
Преснятина. Вот же ведь самая что ни на есть преснятина. Подобного разочарования Териан в жизни своей не испытывал. Одна только гордость и подстегивала его - иначе он бы, пожалуй, и не управился с развязной эльфийкой. То-то бы позору… но нет, все сошло благополучно, хотя Териану пришлось едва ли не заставлять себя. Еще бы! После истекающего кровавым соком мяса, щедро осыпанного огненным перцем, пресная каша в рот не лезет. Нет, силком ее в себя упихать можно - но удовольствия никакого. И подумать только, что жаркими от поруганной гордости бессонными ночами Териан мечтал, чтобы женщина выбрала его сама! Нашел, чего хотеть, называется. Да что за сласть, если женщина сама предлагается? Преснятина. Вот если она сперва ломается, презрительно вздергивая подбородок - и только потом, обессиленная болью, начинает умолять, и ты вдыхаешь запах ее страха, ее отчаяния… от женщины, которая пришла сама, не пахнет ужасом и ненавистью… самой острой и изысканной приправой… нет, удовольствия Джеланн не доставляла ему ровным счетом никакого. Идиотка. Она отдала ему себя, навеки излечив его достоинство… и навсегда отбив охоту испытать подобные ощущения еще раз. Она многому его научила, она воочию явила ему тщету его прежних мечтаний… так почему же она не остановилась на этом? Почему она пришла еще раз?
Больше ты никогда ни к кому не придешь. Слишком я благодарен тебе за ту первую ночь и слишком ненавижу за вторую, чтобы позволить тебе прийти еще к кому-нибудь. Это на придворных подстилках любая собака валяться может, а ты не такая. Ты другая. Я не сделал тебе больно, как им. Я убил тебя сразу. Быстро. Ты даже понять ничего не успела, верно? Еще бы. Ты никогда ничего не понимала.
Териан левой рукой коснулся шеи Джеланн. Ничего. Совершенно ничего. Под пальцами не промелькнуло и намека на биение. Пожалуй, она и в самом деле мертва.
А если мертва, так и нечего над ней рассиживаться. Скоро сюда придет Эннеари. Сам придет. Если Джеланн сказала правду, ждать уже недолго.

Глава 12
Зверь Дарео

Впоследствии Орвье не раз думал, что этой вылазки в лес вдвоем с Аннехарой ему не забыть до конца своих дней. И если Аннехара при воспоминании об их злоключениях неизменно разражался ехидным сухим хохотом, то Орвье столь же неизменно краснел - еще и потому, что не мог, подобно великому аргину, беспечно посмеяться над собой. Этой своей слабости он стыдился едва ли не больше, чем своих тогдашних действий - недотепа, как есть недотепа! И как ему только в голову пришло…
Нет, вначале ничто не предвещало неприятностей. Орвье без малейших хлопот собрался в дорогу, незамеченным покинул дворец… ну, может, и не совсем незамеченным, но, во всяком случае, ни для кого не подозрительным. Он, конечно, лопух, это ему отец каждый день твердит - но ведь не настолько лопух, чтобы выглядеть смущенным или взволнованным, нетерпеливо расшагивать или, еще того хуже, прокрадываться в конюшню с героическим и решительным выражением лица. Настолько глупых принцев не бывает. Нет, походка должна быть самой что ни на есть повседневной, и выражение лица тоже повседневно приветливое - никаких излишеств вроде наигранного равнодушия или, еще того хуже, скуки. Все как всегда - и никого не заинтересует, куда это собрался аффральский принц, да еще под вечер. Прогуляться его высочеству захотелось, вот и весь сказ.
До Северных Ворот Орвье добрался, ни у кого не спрашивая дороги - уж настолько-то он уже успел освоиться в Найлиссе. Аннехара уже дожидался его там - каким, интересно, образом, если Орвье выехал первым? Ладно… какая разница? На то Аннехара и великий аргин - куда уж недотепе-принцу с ним равняться!
Покинуть город через Северные Ворота им обоим удалось без препон - и это не говорило о беспечности найлисской стражи. Дело в другом… совсем в другом… в том безграничном доверии, которое питали жители Найлисса к своему молодому королю. Сказал Лерметт, что со степью настал мир - значит, мир и есть. А мирных гостей в воротах не задерживают и тем более не обыскивают. Орвье не раз случалось бывать в городе не только в одиночку, но и вместе с кем-нибудь из участников совета - с Аннехарой в том числе. Он видел, как горожане смотрят на Аннехару. Как на любого другого, вот как. На тех, кого можно заподозрить во враждебном умысле, так не глядят. Все это было… ну, вроде как Лерметт за степь и за ее повелителя перед Найлиссом поручился - и его поручительства оказалось довольно. Подобное доверие восхищало Орвье и одновременно пугало. Он ведь тоже будущий король… неужели и он когда-нибудь сможет так? Да нет… наверняка нет… это ведь каким же надо быть и что сделать, чтобы заслужить такое спокойное бестрепетное доверие! Ему оно не по плечу, нечего и мечтать.
Но несмотря на горькие самоуговоры, несмотря на все отчаянные попытки смотреть на себя трезво и не самообольщаться, Орвье все же размечтался исподволь о будущей своей державной мудрости. А почему бы и нет? Ведь он за это недолгое время стольких королей повидал - неужто же он ни одного урока для себя из увиденного не извлек? А если увиденное на деле применить, да с умом… Вот на этом месте мечты останавливались, да так резко, что Орвье едва не натягивал поводья, чтобы осадить коня вслед за ними. По части ума Орвье ничем особенным похвалиться не может. Это отец ему постоянно твердит - чтоб не возомнил себя умником да не полез в дела, в которых ничего не смыслит… но ведь здесь, в Найлиссе, Орвье ничего еще покуда не испортил… да и Аннехара навряд ли стал бы прислушиваться к глупостям - разве нет? Так может быть, все-таки когда-нибудь…
Но тут дорога кончилась, а вместе с ней и мечты. Начинался лес. На слегка припорошенную первым снегом опушку Орвье направил коня если и не с верой в себя, то, во всяком случае, с некоторой надеждой. Однако судьба не отмерила этой надежде долгий век. К тому моменту, когда в третий раз пришлось спешиться, Орвье уже успел изругать себя всеми известными ему словами. Как он мог быть таким самонадеянным? Как его только угораздило прислушаться хоть на мгновение к тому, что говорит эттармский оборотень? А еще говорят, дескать, слушай опытных людей да премудрость копи… как бы не так! Слушай опытных людей, хорошенько слушай - и напоминай себе ежеминутно, что сам ты ничуточки не опытный и тем более не премудрый… а значит, все, что ты услышал, к тебе ни малейшего отношения не имеет. Пока своего ума не нажил, чужим не воспользуешься. Нет, ну кой бес его толкал принимать слова Эттрейга за чистую монету? Эттрейгу вольно говорить, что заблудиться в даже и в незнакомом лесу невозможно - так же невозможно, как в собственной спальне. Что все эти овражки и распадки, кочки и пригорки, стежки и тропинки, деревья и кусты настолько разные, что спутать их не легче, чем кровать и поставец. Нет, он не лгал, но… думать надо было, твое аффральское высочество, хорошенько думать - а кто это все говорит! Даже не будь Эттрейг оборотнем… любой эттармец в любом лесу как дома - хоть бы и в незнакомом. А уж волк и всяко дорогу сыщет. Но ведь они-то оба ну никак не волки! И если вдуматься, Орвье порядком виноват перед великим аргином. Как и всякий, кто давно и привычно знает, что воли ему все едино не дадут, а значит, не к чему и пытаться строить планы, раз им не дано осуществиться, Орвье почти бездумно положился на своего старшего сотоварища - и напрасно. Оно конечно, от степняка в лесу толку все-таки малость побольше, чем от дворцового шаркуна… но вот именно что малость. Выносливости Аннехаре не занимать, что конному, что пешему - но и только. В степи он бы нипочем не сбился с пути - а вот в лесу для него все деревья на одно лицо… хотя откуда у деревьев лица?.. - на одну ветку, наверное… тьфу, что за ерунда в голову лезет! Полный сумрак в мыслях… и в лесу точно такой же. На небе ни звездочки, все как есть хмарью затянуто, снег валит все сильнее… да как же Орвье не стыдно было навязать Аннехаре главенство в из маленьком отряде, когда степняк заведомо не сможет вывести их к цели! А Орвье не сможет и подавно. Лес чужой, незнакомый… а Орвье и дома-то в лесу не бывал иначе, как с целой оравой охотников, егерей, проводников, загонщиков и собак.
- Эх, - невольно вздохнул Орвье, - как же нам сейчас собаки не хватает!
В ответном взгляде Аннехары промелькнул огонек веселья.
- Да, - сердечно согласился он. - Вот только собаки нам сейчас и не хватало.
Орвье понял - и покраснел отчаянно. Мало ему было тех глупостей, что он успел сделать, ему еще и говорить глупости понадобилось! Охотничья собака может вспугнуть дичь - но им-то как раз свою двуногую дичь спугнуть нельзя нипочем. Собака может взять след… вот только чей? Оленя? Зайца? Так им с Аннехарой зверье лесное без надобности. Человека? Но им нечего поднести к собачьему носу, чтобы благородное животное понимало, кого вынюхивать… да и как, кстати, вынюхивать, когда все и всяческие следы завалило снегом! Нет, Орвье, ты и тут верен себе. Ничего не скажешь, додумался. Неужто тебе не довольно коня то и дело в поводу вести, чтобы захотеть еще и собаку на сворке волочить?
Но как же все-таки отыскать этот треклятый домик в лесу?
Орвье очень постарался как можно незаметнее вызнать у риэрнской красотки, где же располагается сей тайный приют утех - а если он не ошибся, то и наемников. Девица мило закатывала глазки, надувала губки и очень старалась выглядеть знающей и осведомленной, чтобы тем вернее понравиться своему строптивому кавалеру. Она выложила все, что знала… вот только знала она очень и очень немного, а уж в лесных тропах не разбиралась и подавно. Нет, вот если бы ему о дорожных приметах рассказал человек и в самом деле сведущий - да хоть тот же Эттрейг, к примеру! - Орвье бы при всей своей растяпистости всенепременно домик нашел… ну, не с третьей попытки, так с четвертой наверняка. Но полагаться ему приходилось исключительно на сбивчивые россказни несведущей и неумной девицы. У Орвье мало-помалу возникло ощущение, что если он и дальше будет следовать ее путаным указаниям, то выбредет как раз к суланской границе. Послезавтра.
- Холодно, - поежился он. Не для того, чтобы пожаловаться - да Орвье бы лучше десять раз умер, чем показал себя перед Аннехарой нытиком и слабаком! Просто их долгое молчание начинало Орвье утомлять.
- А это хорошо, - невпопад, как показалось принцу, отозвался аргин.
Орвье удивленно глянул на него.
- Когда холодно, нужен огонь, - пояснил Аннехара. - Не маленький потаенный костерок - огонь в очаге. Днем топить опасно, дым могут увидеть. А сейчас почти уже стемнело, людям в лесу взяться неоткуда. Можно затопить очаг. Сильно затопить.
Орвье прикусил невольную улыбку. О стойкости и выносливости жителей Правобережья степняк был самого что ни на есть низкого мнения. Но… да, он прав. Заморозки в этом году ранние, нежданные. С утра еще осень стояла, а сейчас снег так хлопьями и валит. Наверняка обитатели таинственного домика за день настучались зубами вволю. И не захотят они обойтись одним-двумя убогими полешками, дрожа возле слабенького огонька. Побольше, пожарче - чтобы поскорей прогреть дом… да, Аннехара прав. Дым будет далеко видать.
- Залезть сумеешь? - Аннехара кивком указал на высокое дерево.
Орьве задрал голову, обозрел вершину дерева и судорожно сглотнул.
- Не думаю, - честно сказал он. - Но придется.
С этими словами он отвернулся, чтобы спрятать свое побледневшее лицо, и решительно направился к дереву. Одобрительной усмешки Аннехары он не увидел.
Ни тогда, ни потом Орвье так и не понял, как ему удалось долезть до вершины и спуститься и при этом не сверзиться. Лезть на дерево в подбитых мехом перчатках оказалось очень трудно - а голыми руками хвататься за обжигающие холодом обледенелые ветви ничуть не легче. А там, на вершине, где ветер так и налетает на тебя, словно охотничий пес, и лижет щеки своим мокрым ледяным языком, и вертится весело, и метет белым снежным хвостом то и дело прямо в глаза, мешая разглядеть хоть что-нибудь… Орвье едва не отчаялся, когда ему наконец-то удалось различить в сумраке лилово-серый палец дыма, протянутый к темнеющему небу.
- Видел? - коротко спросил Аннехара, когда Орвье, порядком заснеженный и слегка ободранный, задыхаясь, едва не кубарем скатился с нижней ветки.
Орвье кивнул.
- Он там, - так же коротко бросил он, стараясь отдышаться, и указал рукой.
Орвье от души надеялся, что Аннехара не станет спрашивать, верно ли он запомнил направление. Верно - и очень старательно. Ему ну никак не улыбалось заново лезть на дерево, обнаружив, что они снова сбились с пути.
Аннехара и не спросил.
- Далеко?
- Не очень, - помотал головой Орвье. - Думаю, не больше часа - это если пешком. Верхом, наверное, быстрее.
- Не знаю, - хмыкнул Аннехара. - То ли дело - степь. А в этих ваших лесах иной раз выходит пешком не больше часа, а верхом не меньше дня.
Впрочем, тревожился он напрасно. И направление Орвье запомнил правильно, и дорога не преподнесла ни болотца, покрытого тонкой коркой некрепкого еще льда, ни бурелома непролазного. А как только в воздухе явственно послышался легкий запах дыма, и Орвье убедился, что желанная цель наконец-то близка, Аннехара мигом покинул седло и молча, одним лишь движением руки велел Орвье последовать его примеру.
Это, надо полагать, и есть домик, мелькнуло невпопад в мыслях у Орвье. Охотничий. М-да. То ли риэрнская фрейлина и вовсе ничего не смыслит, то ли придворное воспитание ее одолело. Уж на что сам Орвье человек неискушенный в лесной премудрости, но даже и ему ясно видно: никакой это не охотничий домик. Это дом лесника - точь-в-точь как Эттрейг рассказывал, у них в Эттарме этого добра полным-полно. Не дальняя заимка, куда лесник наведывается от силы три-четыре раза в году, а вот именно что дом. Добротное, хорошо обустроенное хозяйство. Небольшой, но зато долговекий дом из крепких бревен, амбар… а вот и хлев, где, небось, не одна коровенка помыкивает… и высокий плотный тын - чтобы зверье лесное не разорило всю эту хозяйственную благодать. Однако Орвье и в голову не пришло, что они с аргином выбрели к жилью лесника по ошибке. Какая уж тут ошибка, если за оградой самый что ни на есть настоящий часовой мается! И ведь давно мается, бедолага - весь снег возле ворот вприпрыжку истоптал, а носом шмыгает так, что издали слыхать. Молодой еще совсем… ну правильно, кого ж еще выставят из домашнего тепла на первую зимнюю стынь хваткие опытные наемники - неужто сами пойдут? Теперь Орвье не сомневался, что дело они имеют с наемниками. Это у них так обиход ведется: взвалить все, что не по нраву, на самого безответного. Это рядом с беззащитным простым людом такой парень может щеки надувать - а рядом со своими ушлыми и тертыми подельниками никакой он не орел, а курица мокрая… и обращаться с ним будут соответственно… до тех пор, покуда не заматереет да не начнет сам новичков сапогом в шею пихать… фу, погань.
Часовой вновь запритаптывал и зашмыгал носом. Ничего не поделаешь, ночь выдалась холодная, снежная. Это хорошо, что холодная и снежная. Аннехара прав. Сумерки сгинули, словно их и не было, ночь кругом непролазная - нипочем бы они не разглядели часового в безлунной тьме, когда б не снег. А сейчас, на белом снегу, и того света довольно, что брезжит из окна - вот он, часовой, весь как на ладони, до последней черточки виден, хоть серьгу ему в красный от холода нос вдевай! И главное, деться ему некуда. Хорошо стоит.
Орвье с улыбкой обернулся к Аннехаре.
- Плохо стоит, - одними губами молвил степняк. - Лицом к нам. Аркан отсюда не бросить, далеко. А если я выбегу, он может успеть увидеть и крикнуть.
Верно. Все верно - не мертвым им часовой нужен, а живым. И без шума. Если этот парень хоть пикнуть успеет… о да, Аннехара бросает аркан со сказочной быстротой и точностью - но даже и он может ошибиться… может - и знает это… и не стесняется признаться… и правильно, между прочим, делает - там, где от малейшей мелочи зависит слишком многое, похвальбе не место… похвальбе ?
Орвье задумчиво провел пальцем по подбородку. Кожа перчатки была чуть влажной и холодной. Да… похвальба - это… это может их выручить, если правильно за дело взяться.
Он быстро сбросил на снег перевязь с мечом. После небольшого промедления за перевязью последовал широкий нож, выданный Орвье Аннехарой. Вот теперь пора.
- Приготовься, - так же беззвучно произнес Орвье, преувеличенно двигая губами - гораздо сильнее, чем Аннехара. - Когда он встанет к тебе спиной, действуй.
Аннехара метнул на него странный взгляд - не то веселый, не то вопросительный - но Орвье было не до него. Он шмыгал носом. Он очень старательно шмыгал носом - сначала очень тихо, еле слышно, потом все громче и громче. Потом он начал всхлипывать и поскуливать. У великого аргина глаза так и полезли из орбит, но Орвье резким сердитым жестом заставил его прекратить все и всяческие изъявления чего бы то ни было: мол, не время, потом… и вообще не мешай.
Нипочем бы Орвье не отважился на подобный фортель, будь часовой хоть самую малость постарше и поопытнее. Но с такого свежеиспеченного сухарика, плесенью не траченного, в вине не моченного, станется поверить, будто звук приближается только потому, что становится громче. Поверит, куда он денется. Орвье ли не знать - сам такой.
Часовой и вправду поверил: заозирался, вытянул шею, принялся напряженно вглядываться в лесную тьму, даже меч поудобнее перехватил. Именно этого Орвье и дожидался. Рукоять оружия в руке чудесно успокаивает даже тех, кто владеет им плохо - особенно тех, кто владеет им плохо. Именно эта чудесная, ни на чем не основанная уверенность и помешает ему рубануть со всего страха незнакомого парня, который с рыданиями выломился из леса. Или заорать. Не будь у него меча в руке, часовой беспременно бы его выхватил, да вдобавок с воплями, и полоснуть бы не задумался… но теперь он не боится. Он вооружен. Он справится - он совершенно уверен, что справится… так и зачем же суетиться, железкой размахивать, раз он все едино успеет? Зачем вопить? Храбрые юные воины с мечом в руке не вопят.
А зря, кстати.
Часовой был понятен Орвье, как собственное отражение в зеркале. Ишь, как приосанился, едва взявшись за рукоять!
О том, что сам он безоружен совершенно, Орвье не то чтобы забыл - он об этом просто не думал. Не так он еще опытен, чтобы в отчаянном положении думать о нескольких вещах зараз, не путаясь в собственных мыслях и поступках - а значит, думать надо только о том, что он делает сейчас. О том, как правдоподобнее всхлипывать и размазывать по физиономии несуществующие слезы и сопли, как и положено изнеженному богатенькому идиотику, проплутавшему по лесу до темноты. Тем более что он и есть такой, притворяться особо не приходится.
- Люди! - вполголоса радостно рыдал Орвье. - Лю-у-уди… живые, а.. а-а!
Он шел, пошатываясь, словно измотанный долгими одинокими скитаниями по лесу, потом побежал - нелепо, вскидывая колени и оступаясь на каждом шагу.
Часовой приметно расслабился, хотя старательно подвывающий Орвье бежал прямо на него, растопырив руки и подавшись вперед. Самое что ни на есть естественное желание - броситься на шею своему спасителю. То, что никого он не спасал, часовой и не помнит… и не может помнить… не может такой юнец сохранить ясность разума, когда его начинают не по заслугам величать - слишком уж он высокого о себе понятия и слишком задерган насмешками взрослых и опытных, чтобы отказаться от незаслуженного… и он не оттолкнет заплутавшего в лесной глуши, когда тот на радостях кинется ему на шею.
Кидаться кому бы то ни было на шею Орвье до сих пор не доводилось - принцам и вообще нечасто выпадает случай виснуть на чужой шее - но Орвье справился. Он так крепко облапил часового, что тот и глазом моргнуть не успел, облапил и закружил, словно в порыве восторга.
- Эй, - растерянно выдавил часовой, - ты это… того…
А больше он ничего сказать и не успел. Аннехара не сплоховал - как только Орвье развернул часового спиной к лесу, аркан взмыл в воздух, и часовой захрипел, пытаясь поднести руки к шее, и повалился бы на снег, когда бы Орвье его не удержал. Аргин оказался рядом со скоростью почти невероятной. Все было закончено в мгновение ока. Орвье еле руки разжать сумел, а часовой был уже связан аккуратно и по всем правилам.
- Быстро как! - ошеломленно прошептал Орвье.
Аннехара пожал плечами.
- Так ведь не конь, не корова бодливая. Просто дурак. Давай перчатку.
Орвье без раздумья протянул ему перчатку. Он еще не успел толком понять и ощутить, что происходит, хотя сам принимал в этом живейшее участие - слишком уж быстро оно происходило.
Аннехара невозмутимо упихал перчатку в рот полубессознательного часового.
- Теперь хорошо, - шепнул аргин. - Бери его и идем.
Внезапно со стороны леса послышался тихий свист. Орвье так и замер. Неужели…
Из-под деревьев выступила хорошо знакомая фигура, махнула приглашающе рукой. Что-то неясно шевельнулось под распахнувшимся плащом.
- Эвелль! - ахнул Орвье. - Вот честное слово, Эвелль!
- Бери парня и идем, - повторил Аннехара.
Орвье повиновался.
Под деревьями их дожидался не только Эвелль. Орьве в веселом и благоговейном ужасе переводил взгляд с одного лица на другое - какие там графы-бароны! Пираты, они и есть пираты. Их новоиспеченные светлости явно решили тряхнуть стариной… страх, да и только.

Предыдущая страница 16 Следующая страница


17 Элеонора Раткевич

- Отлично проделано! - звенящим полушепотом признал Одноглазый Патря.
Орвье смущенно зарделся. Меньше всего он надеялся хоть раз в своей жизни снискать похвалу от этих свирепых бойцов. Патря попросту льстит ему - и даже наверняка… ладно, не льстит - подбадривает… но уж коль скоро лично его юльмского величества отставной пират взял на себя труд подбадривать недотепу-принца - значит, не такой уж этот принц и недотепа! Орвье скромно потупил глаза, изо всех сил стараясь не лопнуть от гордости - слишком уж новым было для него это чувство.
Патря мельком взглянул на него и рассмеялся - тоже шепотом.
- Ладно, будет, - ухмыльнулся Легарет Кривой Румпель, - дело делать надо.
Пираты сгрудились возле пленника.
- Откуда вы взялись? - полушепотом спросил Орвье у Эвелля. - Как узнали про это место?
- Герцог разузнал, - нетерпеливо махнул рукой Эвелль. - Случайно. Сам-то ты откуда здесь взялся?
Негромкий звук шлепка заставил Орвье вновь повернуться к пленному часовому. Кривой Румпель резко шлепнул парня по одной щеке, Патря - по другой. Пленник со стоном открыл мутноватые глаза, проморгался и истошно замычал, даже не пытаясь вытолкнуть изо рта перчатку, только судорожно двигая челюстями.
Еще бы! Очухаться лишь для того, чтобы узреть над собой две абсолютно зверские хари, которые пытливо всматриваются в тебя с таким злокачественным интересом, что просто душа наизнанку - да тут не то что перчатку выплюнуть, тут и собственное имя с перепугу позабудешь. А за этими двумя харями еще точно такие же маячат… нет, не такие же - страшнее!
Пленник приобмяк. Патря наклонился и вновь потрепал его по щеке - несильно, почти ласково.
- Ну что, парень, - дружелюбно осведомился он, рывком выдергивая изо рта часового злополучную перчатку, порядком уже изжеванную, - будешь отвечать или тебя сперва спрашивать надо?
Часовой истово закивал. Да, он будет отвечать. Да, он скажет все, что нужно знать их до зубов вооруженным высокородиям. Нет, он не будет орать. Да, в доме наемники. Много. Четыре десятка… что значит - как они все там помещаются? Они ведь не там помещаются… нет, он не шутки шутит над его одноглазой светлостью, он все как есть, без утайки - не помещаются они там, потому как в доме только пятеро, главных самых, а остальные в хлеву. Да, в хлеву, на сеновале, там от скотины тепло. Да, все при оружии - само собой. Да, лесник в доме. Да, живой - а что ему сделается? Да, семья его тоже… ой-ой-ой!.. тоже в доме.
- Ясно, - сообразил Орвье. - Они взяли семью лесника в заложники.
Да, подтвердил белый от страха часовой, именно в заложники. А что делать, коли этот придурок золото брать не захотел? Ничего, зато сталь к горлу взял и не пикнул. От жены, от детей - да куда он, сердечный, денется? Нет, убивать его никто и не собирался - пусть за покупками ходит, людям показывается… нельзя ему пропадать безвестно - неровен час, люди и заподозрить могут… пусть будет на виду - а кому он что скажет, если его слово жене и детям ножом под ребра войдет? Никому он ничего не скажет.
Орвье задумчиво кивнул, не замечая, что повторяет движение Одноглазого Патри в точности. Того, что Аннехара прикусил губу, стараясь скрыть неуместную улыбку, он не заметил тем более. А хоть бы и заметил, нипочем бы не догадался, какая мысль вызвала улыбку на устах великого аргина.
Повод между тем для улыбки у Аннехары был - и еще какой! Одноглазый Патря сурово кивнул, и серьга с громадной желтоватой жемчужиной колыхнулась от этого движения… и точно так же колыхнулась серьга с великолепным гранатом в ухе аффральского принца… ох, жеребенок - знал бы ты, как вы сейчас похожи, то-то бы гордился!
- Когда тебя должны сменить? - спросил Герцог, старательно поигрывая ножом. Он был еще слишком молод, чтобы поднатореть в искусстве пугать одним своим видом.
- Да вот прямо сейчас и должны, - с готовностью откликнулся часовой.
- Так ведь следы затереть надо! - ужаснулся Орвье.
- Нет, - флегматично возразил Левый Крен. - Не надо.
Орвье растерянно обернулся к великому аргину.
- Не надо, - подтвердил Аннехара.
Может, и правду сказал часовой - во всяком случае, так, как он ее понимал - но понимал он ее совершенно неправильно. Ну, кто будет торопиться на смену зеленому новичку? Мало ли кому что обещано. Подождет, сопляк - ничего с ним не станется.
Орвье казалось, что прошла целая вечность, а то и две, до той поры, когда ворота наконец приотворились, и наружу показался, позевывая, второй часовой. Этот был постарше и поопытнее. Едва он заметил отсутствие сотоварища на истоптанном снегу, вся зевота слетела с него мигом. Он проследил взглядом цепочку следов, ведущих к лесу, развернулся и ринулся обратно в ворота.
- Не дурак, - прокомментировал Кривой Румпель.
- Тем лучше для нас, - усмехнулся Эвелль. - Ну, сейчас пойдет потеха.
- Живьем брать или как? - осведомился Герцог.
- Только «или как», - отрезал Эвелль. - И чтобы погромче. Уцелеет кто - его счастье. Никто эту погань сюда не тянул.
Одноглазый Патря подал Орвье сброшенные им перевязь, меч и нож - церемонно, словно свиток с дипломатическим посланием. Орвье принял оружие и благодарно кивнул, даже не задумываясь, что делает: мысли его были заняты не собой, а Эвеллем… и тем, что подражать венценосному бойцу свыше меры глупо - хотя так и тянет. Привычные движения человеку стороннему кажутся простыми - а попробуй сделать сам, мигом без руки останешься, а то и без головы. Каким простым кажется это небрежное движение, которым Эвелль ослабляет застежки плаща и перекидывает его под правую руку, чтобы при надобности сорвать с себя плащ и швырнуть противнику в лицо… под правую?.. ах да, он ведь левша! Что значит опытный боец - сам-то ты, Орвье, умри, а так не сделаешь. И уж тем более не возьмешь с такой естественной грацией в левую руку - а хоть бы и в правую - нет, не меч даже, а…
- Что это? - растерянно шепнул Орвье, глядя на слабый проблеск полумесяца секиры - полумесяц большой, а древко до странности короткое, вроде даже как обрубленное.
- Это? - не сразу сообразил Вигнел Левый Крен. - Отрубок.
- Зачем? - выдавил из себя Орвье.
- А затем, - ухмыльнулся Одноглазый Патря, - что меч в лесу дурак, да и сабля - дура. Понавтыкали деревьев повсюду. Для длинного размаха места нет. Попробуй, замахнись - как раз в первую же елку уткнешься. Меч свой завязишь - и стой, как тютя. Сюда бы топор абордажный - самое милое дело. Эх, видел бы ты, как адмирал абордажным топором орудует!
Орвье не ответил: к горлу его подкатил какой-то вязкий комок.
- Да разве здесь толковый абордажный топор достанешь! - Кривой Румпель длинно сплюнул на снег, старательно сочетая пиратскую лихость с высокомерием сановной особы. - Да и малую секиру поискать еще… вот и пришлось отрубок делать.
Аннехара легонько тронул Эвелля за плечо.
- Идут, - односложно произнес аргин.
Эвелль кивнул.
Разговоры стихли - ровно за мгновение до того, как ворота раскрылись вновь, выпуская не одного а сразу восемь человек.
Впоследствии, став постарше и поопытнее, Орвье понял, что засевшие в доме лесника наемники поступили совершенно правильно. Часовой снят, крови на снегу нет, след уводит в лес - и оставила его не толпа, а человек этак от силы двое. Значит, надо разобраться - и для такой разборки вовсе незачем выскакивать очертя голову всем отрядом сразу. Семерых для такого дела за глаза довольно будет. Именно семерых - потому что восьмой остается у ворот. Всемером одолеть двоих находников невелик труд… да и нагнать, в общем, тоже - недалеко эти двое уковыляют с часовым на плечах. Привычное каждому наемнику, въевшееся в кровь и плоть под рявканье командиров обыкновение… на которое Эвелль и рассчитывал. Он и не ждал, что все наемники так сразу и повыскочат из укрытия - семеро, ну от силы десяток, но не больше. Вот только противников у этой семерки никак уж не двое, и заняты они не допросом часового и не его переноской. А еще противники эти вооружены гораздо лучше, чем погоня - для лесного боя лучше. Странно, что наемники все до единого при мечах… а может, и не странно. Не зайцев же лесных им предстояло одолеть. Бой должен был состояться в городе… а может, даже…
Бой состоялся в лесу. Погоню впустили под заснеженный полог древесных ветвей - ровно настолько, чтобы их длинные мечи стали бесполезны, и ни шагом дальше. А потом тишину разорвал дикий крик наемника, угодившего Патре под кистень, лязг, хриплые гортанные вскрики пиратов, вопли наемников и жуткий ор оставшегося у ворот часового: «Тре-е-во-о-оогаа!»
Испугаться Орвье так и не сумел - и не потому, что бой был хотя и страшным, но коротким. И даже не потому, что сам он в бою этом не участвовал, справедливо полагая, что может только помешать, а значит, нельзя идти на поводу у ложной гордости и лезть под руку тем, кто, в отличие от него, дело делает. Какая разница, вмешался он в дикую рубку, или просто обок стоял, если случайным ударом не только чужие, но и свои в горячке боя запросто положить могут! К тому же стоять и наблюдать гораздо страшней, чем сражаться - хотя и об этом Орвье узнал гораздо, гораздо позже. Не испугался он потому, что бой непостижимым образом хлынул в него - яростный крик наемника, морозный всплеск секиры-отрубка в руке Эвелля, и еще один точь-в-точь такой же, не понять уже, у кого, и черная кровь на истоптанном снегу, и кривой оскал Вигнела, кривой, как лезвие секиры - наискосок, едва ли не поперек лица, и спокойное безумие в глазах Легарета, и снова промельк лезвия, треск веток, ругань, взмах ножа… все они жаркой вьюгой неслись по жилам Орвье, и мерцание этой вьюги не оставляло места для страха, не оставляло места ни для чего вообще… до той минуты, когда лязг и вопли стихли, и Эвелль наклонился, набрал горсть снега и принялся оттирать лезвие.
Орвье мгновенно сделалось так холодно, будто это с него снегом сдирали кровь. Он изо всех сил пытался сдержать предательский лязг зубов, но тело его не слушалось. Зачем, зачем, почему оно это делает, ему ведь не страшно, он ведь…
Одноглазый Патря, внимательно наблюдавший за ним, отстегнул от пояса фляжку и вложил Орвье в трясущиеся руки.
- Глотни! - заявил он так повелительно, что ослушаться было и попросту невозможно.
Но Орвье и не думал протестовать. Он покорно глотнул из фляжки, хотя и ожидал наихудшего. Пират, он и есть пират, хоть и его светлость. Наверняка у него во фляжке какой-нибудь жуткий горлодер бултыхается.
Горлодер оказался воистину жутким. В первое мгновение Орвье показалось, что он проглотил огненного ежа. Зато зубы неким волшебным образом сразу перестали выбивать дробь.
Аннехара с тревогой взглянул на него.
- Все путем, - успокоил аргина растерявший часть великосветского лоска Патря, заботливо набрасывая на плечи Орвье еще и свой плащ. - Бывает по первости. Сейчас отойдет. Парень-то правильный. Поперек руки не лезет, под ноги себе, завидя мертвяков, не блюет и от вида чужой крови не пьянеет. По первому разу большего и требовать нельзя.
Великий аргин медленно кивнул.
- Я в порядке, - старательно запротестовал Орвье, возвращая Патре плащ. Вот еще недоставало пиратам с несмышленышем возиться, время на него драгоценное тратить! Когда бы не сдержанное одобрение его одноглазой светлости, Орвье бы и вовсе не знал, куда деваться от стыда за свою слабость - но даже и так ему было неловко.
Одноглазый явно не был согласен со столь вопиющим враньем и явно собирался возразить, но тут Эвелль махнул рукой, и все разговоры стихли.
- Эй, там, в доме! - крикнул Эвелль. - Слышите меня?
Еще бы не услышать! Вот так, наверное, и громыхал над волнами боевой клич молодого адмирала, перекрывая и грохот сражения, и рев ветра. Орвье в жизни своей не слыхал ничего подобного.
За частоколом что-то брякнуло и вновь затихло.
- Вы окружены! - крикнул Эвелль.
Понимание пронзило Орвье насквозь. Так вот зачем Эвелль хладнокровно уложил этих семерых, хотя мог бы взять их живьем! Не для того, чтобы времени лишнего не тратить и не для того даже, чтобы людей своих поберечь - нет! Для того, чтобы восьмой, оставшийся у ворот, влетел вовнутрь с вытаращенными глазами и диким воплем. Чтобы ему с перепугу один пират за десять показался. Чтобы все, кто засел в хлеву и тем более в доме, уразумели: там, на лесной закрайке, народищу многое множество, а уж в гуще леса так и вовсе немеряно! Чтобы наемники не выскочили из дому, похватав оружие - пиратов, пожалуй, поменьше будет, и не сказано, чья возьмет и какой кровью! Пусть думают, что в лесу и впрямь врагов больше, чем елок. Пусть заложат ворота на засов, да покрепче! Пусть сами захлопнут капкан!
- Предлагаю сдаться! - прокричал Эвелль. - Выходить по одному! Оружие на снег, руки за голову! Сначала лесник с семьей, потом остальные!
- Ори, пока глаза не лопнут! - донеслось из-за частокола. - А нам и здесь хорошо!
- Сунься, попробуй! - подхватил другой голос. - У нас арбалетов на всех хватает!
Эвелль коротко повел плечом, и Легарет выступил вперед, вскидывая лук.
- Нет, - не оборачиваясь, бросил Эвелль. - Не ты. Аннехаре передай.
И тоже правильно - степняк с луком управится половчей пирата.
Огонь полыхнул так внезапно и ярко, что Орвье поневоле прикрыл глаза - а когда вновь поднял веки, зажигательная стрела уже достигла своей цели. Огненный цветок разом раскрылся на верхушке частокола, истекая смоляным нектаром, а следом поползли, змеясь, темно-алые дымные струйки.
- Еще одно лишнее слово, - крикнул Эвелль, - и мы продолжим - по стреле за каждое. Арбалетами огня не загасишь. Я жду.
Орвье вновь прикрыл глаза. Амбар, хлев… берестой или соломой крытые? Какая разница… огнем возьмется сразу в любом случае.
- Что тебе надо? - спустя некоторое время донеслось из-за частокола.
- Я сказал. Выходит семья лесника, потом остальные.
- А кто нам мешает их первых на тряпочки порезать? - глумливо проорал голос из-за частокола. - Нам-то терять нечего!
Лицо Эвелля отвердело.
- А тогда, - прокричал он особенно отчетливо, - мы сперва заложим ворота снаружи, а уже потом продолжим. Вам есть что терять.
За воротами раздался многоголосый шум.
- Выбирайте! - и снова Эвелль без особого напряжения перекрыл общий галдеж. - Найлисский суд потом - или я сейчас!
За частоколом приумолкли. Орвье отлично понимал, о чем сейчас призадумались пойманные в ловушку наемники. Ничего особенного понатворить они, судя по всему, не успели. За пленного лесника много не спросят… да и вообще при таком раскладе главный ответчик для суда тот, кто заплатил наемникам и отдал приказ. Так что суд, может, и помилует - а вот обладатель властного голоса там, в лесу… этот миловать не станет. Так не лучше ли…
- А где нам ручательство, - неуверенно донеслось из-за частокола, - что тем, кто бросит оружие, тут же глотки не перережут?
Здоровенная лесина, в которую воткнулась огненная стрела, взялась пламенем уже всерьез. Она горела неровно и жарко, то и дело потрескивая, время от времени шипя и выплевывая на снег комочки огня.
- Мое слово, - не задумываясь, ответил Эвелль. - Тех, кто сложит оружие и даст себя спокойно связать, никто не тронет. Тех, кто не захочет, убьем на месте. Слово адмирала Эвелля.
Гвалт, поднявшийся за частоколом, превосходил все предыдущие крики, но невнятным назвать его было нельзя. Он вполне явственно складывался в нечто вроде: «Вот бы так бы вот сразу бы и говорили бы!»
Отличная, однако, штука - репутация, подумал Орвье. Оружие - это хорошо, умение им владеть - и того лучше, талант стратега и тактика - и вовсе бесподобно… а репутация сильнее их всех. Одно имя Эвелля способно заставить дрогнуть целую банду… как раз потому, что он и оружием владеет отменно, и талантом полководца не обижен, и слово свое держит крепко, как абордажный топор.
- Мы сдаемся, - нестройно проорал хор наемников.
По кивку Эвелля четверо пиратов направились к воротам. Аннехара присоединился к ним - пятым. Орвье с такой силой стиснул кулаки, что ногти вонзились в ладонь почти до крови. Пылающий частокол заливал все вокруг беспощадно ярким светом, и идущие к воротам пятеро были видны, как на ладони. Вот сейчас наемники как опомнятся да как возьмутся за арбалеты…
За воротами загремело, после чего они неуверенно приотворились. Наружу протиснулись две фигурки - маленькие, Аннехаре едва по грудь. Мальчики? Девочки? Да разве поймешь… У Орвье сердце защемило, когда они бросились бежать сломя голову, не разбирая дороги, спотыкаясь и падая и снова вскакивая… Орвье не мог бы сказать, что за сила выметнула его, надежно укрытого за деревьями, на голое освещенное пространство, почему он бежит навстречу и падает на колени прямо в снег, чтобы две заплаканные мордашки могли уткнуться в его плечи, он не видел, как вздрогнул у него за спиной Эвелль и как усмехнулся стоящий возле ворот Аннехара… он и вообще ничего не видел до той минуты, когда к нему подошла женщина с исхудалым лицом, так и не утратившим еще закаменелости страха, а потом и сам лесник - обросший неровной темной бородой здоровяк с сумрачными виноватыми глазами.
- Все хорошо, - выдохнул Орвье, подымаясь с колен. - Все уже хорошо.
А у ворот уже росла на снегу, блестя металлом, куча оружия, и стояли в сторонке под надежной охраной связанные наемники.
- Ну и мишень из тебя, парень! - восхитился Патря, когда Орвье, пошатываясь, вернулся под деревья. - По тебе и слепой дырявым решетом не промахнется.
Орвье опустил глаза. Вечно он все делает не так. Но разве он мог иначе?
- К воротам впятером, да при оружии - одно дело, - заключил Патря, - а вот так… я бы ни в жизнь не отважился. Нипочем.
И как это понимать прикажете? Обругал Одноглазый Патря аффральского принца или, наоборот, похвалил на свой замысловатый лад? И ведь не спросишь… да нет, какое там - похвалил! Пора бы Орвье и понять наконец, что из него воин, как из драных шелковых подштанников - парус. Обуза, обуза…
Заскрипел снег, уминаясь под решительными шагами. Орвье поднял взгляд.
- Ну что, жеребенок - нагляделся на сражение? - прищурясь, спросил его Аннехара.
- На всю оставшуюся жизнь, - коротко ответил Орвье.
- То ли еще будет, - посулил великий аргин. - Ты вот в степь приезжай, и не такого насмотришься. И как мы с седла из лука стреляем, и как аркан бросаем… и как мысли читаем.
- Не может такого быть! - не поверил Орвье.
- Не может? - Аннехара прищурился еще сильней, отчего его глаза почти скрылись из виду. - Хочешь, твои прочту - прямо сейчас?
Ошеломленный Орвье ничего не сказал, не кивнул даже - но степняк, истолковав его молчание как согласие, заговорил, не дожидаясь просьбы.
- Ты думаешь о том, что ты обуза, - с беспощадным спокойствием произнес Аннехара.
У Орвье сердце захолодело и бухнулось куда-то в желудок.
- А еще ты думаешь о том, что отрубком махать, как Эвелль, не умеешь, - ехидно продолжил Аннехара. - Да и мечом не так, чтобы очень. И аркан бросать, как я, не умеешь. И драться, как пират, не умеешь. И мыслить, как Лерметт. А уж план битвы составить…
Верно, все верно! Откуда… откуда он узнал - неужели и вправду взял да и вычитал прямо из головы? Но тогда бы Аннехаре заранее узнать про наемников труда не составило… нет, быть того не может… но тогда - как?
- Одним словом, толку от тебя никакого, - язвительно заключил Аннехара. - И все это правда, Дарео - за одним только вычетом: все это сущая ерунда.
- Что… что такое - Дарео? - еле двигая непослушными губами, спросил Орвье.
- А это предание наше такое, степное, - уклончиво ответил Аннехара.
- Что за предание? - прежним безжизненным тоном спросил Орвье. Он был раздавлен, смят, уничтожен. Хвала всем богам, что есть о чем спросить - ведь все лучше, чем стоять молча и слушать, как великий аргин вытаскивает у тебя из головы те самые отравные мысли, в которых и себе-то самому признаваться неохота.
- А предание такое, - неспешно молвил Аннехара. - Будто живет в безводной пустыне на краю света невиданный-неслыханный зверь по имени Дарео, приносящий удачу. Никто там не живет, потому что нет там ни еды, ни питья, а он живет. Он самый сильный. Непобедимый.
- Дракон? - мимо воли заинтересовался Орвье.
- Какой дракон! - возмутился Аннехара. - Разве дракон неслыханный? К тому же дракон злой, а Дарео добрый. Дракона убить можно, а зверь Дарео непобедим. И потом, драконы едят много. Дракон бы высох мигом от такой жизни. Одна бы чешуя и осталась. А зверь Дарео - нет.
- А что же он тогда ест, если ничего нету? - еще больше заинтересовался Орвье.
- Зверь Дарео ест самого себя, - сообщил Аннехара, глядя на Орвье в упор. - Только самого себя. И от этой еды становится сильным-сильным.
Орвье ахнул еле слышно и покраснел - мучительно, отчаянно, как никогда в жизни. Глаза Аннехары откровенно смеялись.
- Я принес тебе подарок, зверь Дарео, - сказал он. - На память.
В руках его блестели бронзой накладок пояс и ножны с ножом.
- Обычай такой, - очень серьезно произнес аргин. - Пояс и нож первого врага, которого ты победил.
Орвье бессильно глядел на пояс и нож, не зная, что сказать.
- Я ведь только связал того часового, - негромко молвил Аннехара. - А снял его ты. Именно ты - и не смотри на меня так. Без оружия снял, мне только принять парня у тебя осталось.
Орвье осторожно протянул руку к поясу с ножом, коснулся недоверчиво и замер, будто завороженный.
- Ты не воин, Дарео, - все так же серьезно произнес Аннехара. - Пока не воин. Может, и не будешь никогда. Но ты разведчик. И часового ты снял не как воин, а как разведчик.
- Правда? - хрипло спросил Орвье, и рука его сжалась вокруг пояса.
- А кто меня сюда привел? - с иронией поинтересовался степняк. - Кто понял, что ему лгут? Кто распознал лесть и не купился на нее, а заглянул за ее изнанку? Ты прирожденный разведчик, Дарео. Не худший дар на войне… и не худший дар для короля. Тебе нечего стыдиться.
Орвье улыбнулся - новой, самому себе незнакомой улыбкой.
- Так ты ведь сам говорил, - ответил он, - что зверь Дарео ест самого себя и от этого становится сильным. Очень сильным.
- Смотри, лишнего не откуси, - посоветовал Аннехара. - Не то в тебе такая сила заведется, что земля тебя не снесет.
Орвье только улыбнулся вновь. Он не расправлял плеч, не выпрямлялся во всю стать - но Аннехара видел ясно, как внутри него что-то выпрямилось. Выпрямилось, чтобы не согнуться уже никогда.

Глава 13
Второе зрение

Сон был неправильным. Будь Эннеари человеком, он сказал бы иначе - болезненным. Сон не повиновался ему ни в малейшей малости, подобно тому, как более не повинуется сгорающее в лихорадке тело. Творить Приятие Снов эльф начинает, по сути, раньше, чем ходить и говорить - и утратить способность сливаться со своим сном так же немыслимо, как без всякой причины вдруг утратить зрение или слух. Но именно это немыслимое с ним и случилось. Эннеари был не волен уйти - не волен был и остаться. Он и вообще был не волен ни над своим сном, ни над самим собой. О нет, дело не в юношеском желании посвоевольничать - Арьен давно уже знал, что во сне частенько следует вовсе не сражаться даже с тем, что пугает или грозит гибелью, а отдаться, словно тело отдается любви, полностью, без изъятия, и лишь тогда ты поймешь… сражаться, впрочем, тоже приходится нередко. Но с чем биться прикажете там, где ничего нет, даже пустоты? Если небо - вовсе не небо, и луг под тобой - не луг, и солнце - не солнце, а что-то другое… тем более ненастоящее. Мороки? Оболочки? Отсюда надо уходить, и немедленно. Подобные места высасывают разум - а иначе им не обрести даже подобия подлинности… попробуй, уйди, Арьен - ты ведь умеешь находить пути, тебе ведь удалось отыскать дорогу в доме Лоайре, тебе даже его самого там найти удалось, верно? А здесь не удавалось. Эннеари отодвигал пласты луга, раздвигал небо, дергал и тянул, пытаясь сложить мерзкую головоломку правильно и найти за ней вожделенный выход - лишь затем, чтобы вновь и вновь оказаться на лугу, который не луг, в лесу, который не лес, на берегу моря, который никогда не был берегом, да и о море лучше не говорить. Из этого сна словно выкачали все, кроме подобия - и бездушное это подобие заставляло Эннеари передергиваться от омерзения всякий раз, когда очередная оболочка касалась его обнаженного тела. Он попытался хотя бы оказаться одетым… к его дикому удивлению, ничего не получилось - а ведь он всегда мог во сне сделать свое тело по желанию нагим или одетым - или даже не своим… нет, бесполезно. Все неправильно - и бесплодное его усилие, и само его удивление… уж оно-то страннее странного: удивление - единственное, пожалуй, чувство, которому нет места во сне. Сон - это царство должного, каким бы невероятным оно ни выглядело. Во сне правильно все… кроме вот этой нынешней его наготы и полной неспособности с нею справиться.
Устав от бесплодных попыток справиться с непокорством сна, Арьен протянул руку в явь - хотя бы штаны надеть, а если повезет нашарить, то и рубашку. Ощущение штанов на теле успокоило его неизъяснимо; от облегчения его даже замутило слегка. Здесь, во сне, он странно бессилен - зато хотя бы в яви его тело еще способно откликаться. Дело за малым - раз уж он сам, своей волей, не может покинуть сон, так пусть же ему тело поможет. Потянуться, заставить тело встать или хотя бы сесть и брякнуть башкой о стену - уж если и это его не разбудит… Наружу, прочь от лихорадочных поисков выхода, все быстрей и быстрей, словно его подгоняет неслышимая мелодия, все неистовей рокоча неумолимыми барабанами, покуда у него сердце не лопнет - зачем? Зачем, если можно потянуться к самому себе туда, в явь…
Внезапно до слуха Арьена долетел не крик даже - эхо… эхо зова, мольбы, ужаса - и Эннеари нырнул в разбегающиеся его круги… сейчас, пока не разгладились их следы, пока не выровнялась темная вода… темная и прозрачная вода… стрела беззвучно пронзила ее до самой глубины - и на поверхности пруда возникло отражение Шеррин. Самого Арьена в пруду не было… что ж, и вправду ведь не было - а Шеррин была, испуганная, как в тот день. Арьен поднес руку к пруду, желая коснуться, утешить - но водное зеркало не принимало его отражения, его не было рядом с ней, не было! - и глаза Шеррин, зеленоватые, цвета орехового меда, по-прежнему подплывали болью… а потом чья-то незримая рука протянулась и сорвала с пруда водную гладь вместе с отражением; вода, лишенная поверхности, вскипела, взмыла кверху ледяным паром - и Арьен ринулся в эту липкую, холодную муть, ринулся следом за Шеррин без страха и колебаний, ведь на страх просто не было времени, потому что если он ее не найдет, не отнимет у похитителя, не спасет, то и ему не жить, потому что жить ему станет незачем, это же так ясно…
Эннеари бежал сквозь мерзкую муть так, как еще никогда не бегал, и земля откликалась на его шаги шепотом звонким, словно клинок, скользнувший по точильному камню. Встречный ветер снегом запечатывал рот, заледенелые ветви наотмашь хлестали его по лицу, по обнаженной груди, животу, босые ступни проламывали некрепкий еще лед, и он в отместку резал их в кровь - это все было неважно. Важным было одно - добежать, догнать, настигнуть… даже и сейчас, со связанными ногами - добежать… но тут петля захлестнула его ноги намертво, зачарованная веревка дернула его за лодыжки, деловито поползла вверх по телу - Арьен вскрикнул, упал…
… и проснулся.
Веревка и в самом деле стягивала его намертво - зачарованная веревка, это Эннеари понял сразу, такую не обманешь тайным напряжением мышц, такую не сбросишь, она все равно последует за тобой… вот ведь гнусь какая!
Арьен прерывисто выдохнул - и над головой у него воздвиглась куда большая гнусь.
- Вот ты и пришел, - ласково произнес Териан. - Сам ведь пришел. Прибежал даже. Не солгала ваша девка.
Арьену захотелось закрыть глаза: Териан был не страшен даже, а жуток - той же самой жутью, что и недавний сон. Казалось, Териан весь составлен из разных кусочков: глаза спокойные и даже веселые, рот подергивается от нетерпения, дыхание тяжелое и довольное, словно Териан только что любовью занимался и еще не успел дух перевести, а кончики пальцев дрожат от омерзения. Пожалуй, он все еще был хорош собой, когда бы не это спокойное предвкушающее веселье во взгляде - да еще отстраненное превосходство обладателя тайны. Одной-единственной тайны: что он сейчас сделает с беспомощным, с ног до головы связанным Арьеном… и ведь сделает: кругом ночной лес, нигде ни души, зови на помощь сколько влезет, покуда на крик не изойдешь - все едино никто не откликнется.
- Знаешь, рот я тебе затыкать не буду, - мечтательно сообщил Териан, словно бы отвечая на его невысказанные вслух мысли. - Я хочу слышать, как ты будешь кричать.
Уж кто бы сомневался!
Териан медленно вытянул нож из поясных ножен; задумчиво поиграл им.
- Вот так, - мягко до дрожи произнес он. - Так будет хорошо, правда? Теперь ты не будешь на наших девок пялиться.
И тут Эннеари понял, что именно задумал Териан. Мысль настолько жуткая, что Арьен целую вечность - мгновение, а то и два - не мог в это поверить. Ему внезапно сделалось холодно - и не потому, что он был бос и обнажен до пояса. Не потому, что лежал на снегу. Так холодно ему не было еще никогда. Даже год назад, на перевале, когда снежная лавина равнодушной рукой мяла его избитое тело, выдавливая из него жизнь. Этот холод не имел со снегом ничего общего.
Териан не торопился. Он ждал, пока пленник в полной мере осознает, почувствует, прочувствует, что он один. Один - и в полной власти Териана. О да, Эннеари это очень даже понимал.
- Если хочешь, можешь плюнуть мне в лицо, - радушно предложил Териан, мало-помалу приближая нож к вожделенной цели. - Знаешь, некоторым почему-то нравится.
Один, совсем один… Свет и Тьма - здесь и сейчас ему ничто не поможет, даже ни-керуи… оно может спасти только от боли, только от пыток, но не…
- И ты сделаешь нам хороший подарок, - улыбнулся Териан. - Ты подаришь нам войну.
Даже Акеритэн, заклятье мгновенной смерти - последнее средство, легкая дорога в небытие… на которое он не имеет права. Этот сумасшедший ублюдок и сам вознамерился его убить, когда натешится досыта, и вдобавок убивать эльфов его явно кто-то научил… но вряд ли Териан успел достаточно поднатореть в убийстве эльфов, как следует - а значит, нет у Эннеари права на легкую смерть, если есть хотя бы тень надежды на…
- И не будешь пялиться, - прошептал Териан; шепот сорвался с его губ облачком невесомого пара. И в это самое мгновение острие ножа, ведомого его рукой, погрузилось в левую глазницу ненавистного эльфа.
Тот, как ни силился, крика не удержал - да и кто бы сумел на его месте! Но все же Териан остался смутно недоволен. Неубедительный какой-то крик получился. В нем недоставало глубинного, подлинного страдания - словно остроухий был так занят какой-то своей мыслью, что у него не оставалось ни сил, ни времени страдать всем своим существом, и он отдал невыносимой боли и ужасу лишь часть себя. Это было неприятно. Мерзкий эльф любое удовольствие ухитряется испортить.
Териан для пущей сласти приложил горсть снега к его залитому кровью лицу: вот только еще не хватало, чтобы остроухий в обморок хлопнулся - тогда забава будет окончательно испорчена. Но нет, эльф и не собирался терять сознание, хоть и дышал неровно, толчками, то и дело стараясь подавить стон - напрасно, да и зачем? Его единственный глаз смотрел прямо на Териана - пристально и цепко, и под этим взглядом риэрнец почувствовал смутно нечто похожее на смущение. Ему много с кем доводилось развлекаться, но никто на него так не смотрел. Как он смеет так смотреть?!
Кончиками пальцев Териан повернул обессилевшую от боли голову эльфа поудобнее, брезгливо вытер их о снег и вновь занес нож.
На сей раз он остался доволен: крик был такой, как надо. И все последующие - тоже.
Когда из множества юношей и девушек, желающих поехать в Найлисс с посольством, Эннеари отобрал тех, кто действительно поедет, он долго и старательно - пожалуй, даже излишне долго и старательно - объяснял им, насколько люди в быту ведут себя не так, как эльфы. Только недоставало, чтобы мелкие недоразумения послужили поводом к крупной ссоре. Так что если хотите ехать - будьте любезны усвоить все это… а также еще и это… а уж без этого и вовсе обойтись нельзя. Лоайре наставления его запомнил крепко-накрепко. От совместной еды отказываться нельзя, от помощи отказываться не моги… и ни в коем случае не забывайте, что если уж у вас среди людей друг заведется, приходить к нему в гости с дружеской беседой до рассвета просто не принято. Сон людям нужен больше, чем эльфам.
В справедливости утверждений Арьена Лоайре успел убедиться. А потому оказался совершенно не готовым к тому, что ему предстояло. Он не ожидал, не мог ожидать, что в человеческом обиталище кто-нибудь из людей явится к нему затемно, да притом настолько затемно, что ухитрится Лоайре разбудить. Даже если этого человека зовут Алани. О, конечно, Лоайре привык видеть Алани бодрым и свежим даже в самый ранний час… но ведь не настолько же ранний!

Предыдущая страница 17 Следующая страница


Ларе и т`аэ 18

И вдобавок Алани не вошел, а ворвался в комнату Лоайре. Он влетел, хлопнув дверью за собой с такой силой, что кисти кроватного балдахина дернулись и заплясали в ответ. Одна из кистей мазнула привставшего на локтях Лоайре по лицу; эльф отмахнулся от ее непрошеного приветствия и проснулся окончательно.
- Что случилось? - изумленно спросил он.
В том, что нечто всенепременно случилось, у Лоайре не было ни малейших сомнений. Алани никогда и никуда не врывался. Он и вообще обладал редкой для человека способностью не шуметь лишнего, не лезть на глаза и не говорить о том, о чем должно молчать. И если уж Алани, вопреки всем своим обыкновениям, с грохотом врывается в чужое жилище… да, что-то наверняка стряслось.
- Куда мог запропаститься Эннеари? - вопросом на вопрос ответствовал паж.
Лоайре с облегчением перевел дыхание и вновь откинулся на подушки. Все-таки люди разбираются в эльфах так же скверно, как эльфы в людях. Бедный мальчик! Надо же, до чего доводит излишнее рвение.
- Да куда угодно, - успокоил его Лоайре. - Мы ведь меньше вашего спим. И гораздо меньше разводим церемоний. Если Арьену среди ночи стукнула в голову мысль куда-нибудь пойти, он не стал бы дожидаться утра. Он только в гости по ночам не ходит, а так… - Лоайре пожал плечами. - Куда угодно.
- В одних штанах? - настаивал Алани. - Босиком?
- Уверяю тебя. - Лоайре по-прежнему не понимал, отчего паж места себе не находит от беспокойства. - Даже и в городе людей есть уйма мест, куда эльф может податься в одних штанах и босиком.
- Без пояса? - уточнил Алани. - Без оружия и даже без зеркала?
- Что-о?!
Всю сонную расслабленность словно рукой сняло. Лоайре едва успел сообразить, что надо натянуть под одеялом хотя бы все те же штаны - нельзя же в гостях голышом сигать! - но уж потом одеяло отлетело в сторону, а Лоайре взвился из постели, словно подброшенный.
- Веди! - коротко распорядился он.
Оружие - что, ерунда… хотя этикет и велит эльфам, как почетным гостям, ходить повсюду с оружием, но Арьен себя отродясь такими глупостями, как этикет, не затруднял. Правда, в ипостаси посла он дошел до невиданной прежде степени занудства, сделавшей бы честь любому гному, и прилежно таскал с собой кинжал и лук со стрелами, но… нет, без оружия он мог бы выйти из своих покоев запросто. А вот без зеркала - никогда! Зеркало, без которого намного труднее исцелять собственные раны, ни один эльф не забудет ни в коем случае - а уж Арьен тем более. Особенно после прошлогодних своих приключений - да Арьен за зеркало хватался прежде еще, чем умыться! За оружие, кстати, тоже, тут Лоайре дал промашку - не этикета ради Арьен не расставался с оружием ни на миг. Босиком и в одних штанах эльф может отправиться хоть на все четыре стороны - а вот без зеркала, без пояса, без…
- Мне скверно спалось, - отрывисто рассказывал Алани, меря широкими шагами Коридор Ветвей. - Кто-то магией вовсю ворочал… сонной магией, ничего особенного…
Ну да, сообразил Лоайре. Алани ведь не только паж, не только студент столь вожделенного Арамейля, он еще и маг. Кому, как не ему заметить…
- Так тяжело - головы не поднять, сурки так крепко не спят… а сквозь сон все едино - такая тревога… - Голос Алани звучал виновато. - Только недавно продраться сумел.
Было бы в чем себя винить! Хорошо наведенные дремотные чары и более опытного мага заставят храпеть во все завертки, если он колдовства не ожидал и не приготовился заранее. А кто мог его ожидать здесь, во дворце, и от кого - а главное, зачем?
- Ты себя не вини, - посоветовал Лоайре, распахивая дверь в обиталище Эннеари. - Ты лучше гордись, что тебе эти чары с себя стряхнуть удалось.
- Постараюсь, - сухо пообещал Алани.
Комната Арьена выглядела странно. Постель была смята - в ней, безусловно, спали. Одежда разбросана так, словно за нее хватались сослепу, не глядя. Но самым странным во всем этом раскардаше выглядели пояс, кинжал и зеркало. Они валялись на полу, брошенные… нет, не брошенные! Впечатление такое, будто Арьен все-таки взялся за них, но не сумел удержать в руках и выронил… выронил - и даже не нагнулся подобрать… ох, как скверно. По всему выходит, что Эннеари покинул эту комнату второпях, в дикой спешке - и притом сам, потому что никаких следов борьбы или хотя бы принуждения нигде не видать. Заставить Эннеари спешить могла только крайняя опасность - но он не взял с собой ни оружия, ни зеркала. Он выскочил вон босой, полуодетый, безоружный - и не постучал ни в одну дверь, никого не позвал на помощь…
- Я как проснулся, сразу понял, что чары наводили здесь, - вздохнул Алани. - Тут уж ошибиться невозможно. А ведь я еще и медлил, дурак… целых пять минут потерял - все думал, дозволительно ли врываться без спросу… никогда себе не прощу! - закончил он с силой. - Никогда!
- Не вини себя, - повторил Лоайре. - Такого никто предвидеть не мог.
Вполне понятно, отчего Алани готов самого себя на тряпочки порвать. За пять минут может случиться очень многое… иной раз даже непоправимое. Но проклятый этикет имеет над людьми слишком большую власть… немудрено, что паж, даже и облеченный дружбой самого короля, не говоря уже обо всех прочих, заколебался - а вправе ли он самовольно лезть в покои эльфийского принца?
- Подымай тревогу, - распорядился Лоайре.
- Уже сделано, - отрывисто сообщил Алани.
- Когда? - опешил эльф.
- Прямо сейчас, - ответил Алани. - Хотя бы это я умею - разбудить и позвать на расстоянии. Другое дело, что найти Арьена нам это не поможет. Он ведь не человек. А звать и искать эльфов при помощи магии я пока не умею.
- Тогда наших я сейчас сам разбужу. - Лоайре уже начал поворачиваться, чтобы выйти из комнаты, и слова Алани застигли его в половине движения.
- Только тех, кому веришь, как себе, - негромко произнес паж.
Лоайре словно ледяной водой окатило. Он еще не до конца понял, о чем говорит Алани… да нет, вранье - все он понял, только понимать не хотел! - слишком уж страшные воспоминания отозвались на эти слова. Вот он, былой кошмар, заново облекшийся плотью! Пребывание в руках вывертня досталось Лоайре куда дороже, чем он готов был признаться, причем отнюдь не телесно. Последствия жажды и магических пыток изгладились совершенно - все-таки Арьен подоспел вовремя, а лучшей целительницы, чем Илери, Долина еще не знала. Но в первые полгода после вызволения Лоайре иной раз цепенел просто оттого, что кто-нибудь из друзей ему улыбался. О да, он знал, что это сущая глупость… умом знал - и поделать с собой ничего не мог. Даже и сейчас ему случалось захолодеть при виде дружеской улыбки… никогда, никогда, никому уже он не будет доверять так спокойно и безоглядно, как раньше!
- Моя комната от входа в Коридор Ветвей крайняя, - хмуро добавил Алани. - Под дремотными чарами я мог проспать хоть пожар, хоть потоп… но до того, как их наговорили - ни за что. В Коридор Ветвей никто не входил снаружи.
- Ты уверен? - похолодевшими губами вымолвил Лоайре. Дурацкий вопрос - конечно, Алани уверен. Службу свою королевский паж нес с дотошностью гнома - и незачем обманываться его веселым нравом. Веселый - не значит легкомысленный. Уж если сам Илмерран говорит, что Алани - мальчик добросовестный… и к тому же Алани - маг, а у магов не в обычае швыряться непроверенными словами. Уверен, и спрашивать незачем. Дурацкий вопрос, рожденной еще более дурацкой надеждой - а вдруг все-таки…
- Уверен, - без колебаний ответил Алани. - Здесь не было никого, кроме вас. Любой посторонний должен был бы пройти мимо меня. Я бы услышал. Даже если бы спал обычным сном… не было никого. Пока меня не сморило, сюда никто не входил.
Вот тебе и надежда. Недавно еще улыбки друзей отзывались болью безосновательной, пустым призраком минувшего… а теперь что скажешь, Отшельник? Это уже не призраки. Беспросветно мутная мерзость - засматривать в лица друзей в поисках тайной тени и гадать, гадать, изнемогая от горя и ужаса - кто ?
- Илери надо разбудить, - после недолгого молчания произнес Лоайре. - И тех, кого Арьен в прошлом году спас.
Ниест, Аркье и Лэккеан. Если и им не верить… нет, тогда остается извериться во всех окончательно.
- Правильно, - одобрил Алани. - Действуй.
Действовал Лоайре молниеносно - да и много ли нужно времени, чтобы разбудить четверых? Меньше, чем может показаться: магическая фраза «С Арьеном беда стряслась» отгоняла эхо сонных чар надежнее любого заклинания. Дожидаться разбуженных Лоайре не стал: незачем время терять, растолковывая каждому в отдельности, что стряслось. Сами пусть посмотрят на оставленное Эннеари зеркало - сразу все поймут.
Опрометью вернувшись в покои Эннеари, Лоайре так и замер у порога. Меньше всего он ожидал увидеть здесь ее высочество принцессу Шеррин - но то была именно она, бледная, приметно осунувшаяся. Паж слушал ее с привычной ему сосредоточенностью, но вид у него был изрядно удивленный.
- … не смогла заснуть, - говорила Шеррин тихим напряженным голосом. - Как плитой чугунной придавило - а глаза не закрываются, и все тут. И на сердце такая тоска, будто из меня душу вынимают заживо.
- Алани, - вполголоса окликнул пажа Лоайре. - Ты бы объяснил ее высочеству, что дело тут неприятное… опасное, по правде говоря… в общем, ей тут не место.
- Не стану, - хладнокровно возразил Алани. - Если ее высочество услышала мой Зов, хотя я звал и не ее, значит, так тому и быть. И ей здесь самое место.
- Может, это случайно?.. - неуверенно предположил Лоайре.
- Магия не знает случайностей, - отрезал Алани. - А то, что случайным кажется…
Дверь распахнулась вновь, и в проему обозначились сразу трое - Лерметт, Сейгден и Эттрейг. За их спинами маячили поднятые Лоайре из постели эльфы. О да, люди спят больше и крепче эльфов - но и подниматься по тревоге они умеют лучше. Алани послал свой зов не так чтобы намного и раньше, чем Лоайре бросился будить друзей, и путь из крыла Витражей до Коридора Ветвей по дворцовым переходам не самый близкий - а все же трое королей подоспели первыми.
Лерметт примчался босиком, но при штанах и рубахе - негоже все-таки хозяину дома щеголять при гостях нагишом. И меч выхватывать из ножен прежде времени не стоит… а вот прихватить его с собой, разумеется, необходимо: попусту тревогу никто подымать не станет. Сейгден же, как закаленный в боях рыцарь, в отличие от Лерметта, и мгновения лишнего не потратил на такую мелочь, как следование приличиям. При одних только подштанниках его огромный двуручный меч смотрелся особенно грозно. Здесь и сейчас, когда тяжкое сверкание доспехов не соперничало с его сияющим великолепием, становилось предельно ясно, что за лютая мощь ожидает своего часа в руках короля Сулана.
Зато эттармец, к величайшему удивлению Лоайре, был одет полностью и даже тщательно, а поверх парадного майлета с полным пренебрежением к его роскоши отливала темной синью вороненая кольчуга.
- Когда ты позвал меня, я не спал, - произнес Эттрейг, верно истолковав перехваченный им настороженный взгляд Алани. - Я уже полчаса как проснулся. Что случилось?
Вопрос этот, ясный и четкий, вновь заставил Лоайре похолодеть. Он требовал такого же четкого и ясного ответа… но как найти внятные слова для этой темной мути? А хоть бы такие слова и сыскались - люди и эльфы так мало знают друг о друге! Алани, безусловно, понимает - на то он и маг… ну, если и не вполне понимает, то хотя бы чувствует верно. А ведь понимание сплошь и рядом словами не облекается. Наоборот, оно от них прячется - чтобы словесная оболочка не исказила его, как одежда зачастую искажает облик. Тому, что здесь произошло, чужды все и всяческие слова, ни одно из них не сумеет выразить невнятицу нынешней жути… так как же объяснить тем, кто примчался на помощь, что помощь эта и в самом деле нужна? Что Арьена никто не похищал, не выволакивал отсюда силой, оглушенного, избитого - но дверь не откроется, чтобы впустить его после загадочной отлучки? Что он не войдет, одарив оторопевших посетителей удивленной улыбкой, не скажет как ни в чем не бывало: «А я-то думал, люди по ночам в гости не ходят!»
Опасался Лоайре напрасно. Неизвестность сделала пояснения Алани поневоле сухими и краткими - но большего и не потребовалось. Лицо Лерметта мрачнело едва ли не с каждым словом пажа-мага; взгляд не отрывался от разбросанных по полу предметов. Сейгден слушал, не переменясь в лице - зато плечи его так и пошли желваками. Эттрейг опустил руку в боевой перчатке - не латной, а простой кожаной с накладками-кастетами - на плечо Шеррин. Лоайре никогда бы не подумал, что прикосновение такой жуткой штуки может оказаться успокаивающим, но судя по тому, что дыхание принцессы сделалось ровнее, так оно и было. И к лучшему: мучительное беспокойство словно бы выпило всю кровь из ее лица. Оно было иззелена-белым, как нераспустившиеся бутоны ландыша, и таким же беззащитным. И лишь мгновением позже, когда на другое ее плечо опустилась ладонь Илери, на этом бескровном лице затеплилось хоть какое-то подобие жизни. Нет, убеждать здесь никого не придется.
- Где он может быть? - ломким, как стекло, голосом, спросил Аркье, когда Алани умолк.
- Не во дворце, - немедленно откликнулась Илери. Если голос Аркье прозвучал неестественно высоко, то Илери говорила едва ли не на квинту ниже обычного. - Не знаю, почему, но…
- Хотя бы уже потому, - подхватил Эттрейг, отпуская плечо Шеррин, - что смысла не было разводить столько сложностей, чтобы просто перетащить тайком Эннеари из одной комнаты дворца в другую. Проще подкараулить или заманить.
Ниест согласно кивнул, не сказав ни слова.
- Где искать будем? - сдержанно произнес Сейгден.
- Скорее уж «как», - хмуро поправил его Лерметт. - Я помню, - обернулся он к Лэккеану, - Арьен год назад искал по следу.
- Невозможно, - мотнул головой Лэккеан, горестно скривясь. - По следу можно найти, если он единственный. А здесь этих следов… да Арьен сколько уже времени здесь живет! Он проходил здесь по несколько раз на дню…
- И не только здесь. - Ох, как же Лоайре хотелось сказать что-нибудь другое… другое, не такое безнадежное. - Он ходил по всему дворцу. Постоянно. Это все равно что у нас в Долине эльфа по следу искать. Их же там тысячи! Своих, чужих… всяких.
Вот теперь и Лерметт побелел - тяжелой, костяной бледностью.
- В городе тоже, - отсутствующим голосом добавил Аркье. - Он же где только не был!
- Ну, если речь идет о том, чтобы взять след… - Эттрейг хищно улыбнулся. - Одевайтесь, быстро. И велите седлать коней. Пешком вы за мной, пожалуй, что и не угонитесь.
- Сделано, - осведомил его Алани. - Будут кони.
Взгляд Лерметта метнулся по комнате.
- Время… все равно время терять! - сквозь зубы промолвил он. - Я спешки ради мог бы и одеждой Арьена воспользоваться… но для Сейгдена здесь точно ничего нет.
Что верно, то верно. Суланского лиса скорей уж следовало бы называть суланским тигром. Из такого, как он, двоих Арьенов выкроить можно, и еще на заплаты вдоволь останется.
Пинок заставил вздрогнуть не только дверь: все присутствующие ахнули слаженно, будто по команде. Второй пинок распахнул дверь настежь, и в комнату вошла куча. Заметая пол мехом зимних нарретталей и побрякивая сталью кольчуг, куча прошествовала к постели Арьена и свалилась на нее. И лишь тогда над кучей обозначилось красное от натуги лицо Илмеррана.
- Я тоже слышал твой зов, малыш, - отдуваясь, сообщил он оторопевшему Алани. - Четкость призыва была выше всяких похвал, но отсутствие четкости формулировок для мага непростительно. Запомни, мальчик мой: обращаясь к людям, а тем более к эльфам, никогда впредь не вздумай просто кричать «На помощь!» без дополнительных инструкций. Эльфы и вообще славятся полным отсутствием должной методичности, а люди… - тут гном бросил уничтожающий взгляд на Сейгдена и Лерметта одновременно - если учесть, что стояли они в разных концах комнаты, подобное деяние само по себе требовало изрядных магических усилий. - Люди способны прибежать по тревоге в одних подштанниках - но совершенно неспособны подумать, куда они потом в этих подштанниках отправятся.
Лерметт издал странный горловой звук, будто подавился не то неуместным смешком, не то слезами, если не тем и другим одновременно.
- Одежда и доспехи? - одобрительно спросил Эттрейг, кивнув в сторону кучи.
- Разумеется, - воинственно вздернул бороду гном. - Равно как и обувь. И не только. Вы, пятеро - подойдите сюда.
Лоайре послушно шагнул, недоумевая, зачем они понадобились гному. Ну разве что затем, чтобы не мешать людям одеваться.
- Руку давай, - сурово потребовал Илмерран, едва ли не силком подсовывая под руку Лоайре не очень большой, но явно увесистый камень.
Лоайре мигом предъявил гному свою руку: Илмерран никогда и ничего зря не требует, это общеизвестно.
- Да не мне! - нетерпеливо скривился гном. - Положи ладонь на камень и закрой глаза.
Лоайре поспешно повиновался - и в ладонь его из глубины камня ткнулось что-то холодное и тяжелое. Толчок был настолько неожиданным, что Лоайре невольно открыл глаза еще прежде, чем пальцы его сомкнулись вокруг рукояти меча.
- Обыкновенная руна «меч-в-камне», - пояснил Илмерран. - Тяни.
Лоайре дернул рукоять на себя что есть силы, и едва не отлетел в сторону от собственной старательности: меч подался на удивление легко.
- Аркье, теперь ты, - скомандовал Илмерран, ибо к магическому камню протянулись сразу четыре руки. - Не толпитесь.
- Потрясающе, - одними губами промолвил Лоайре, осторожно пробуя меч в движении.
- Не маши железом! - сухо одернул его Илмерран. - Он тебе по руке. Любой всегда вынимает из камня меч себе по руке. И нечего так пялиться. Волшебство как волшебство. Если бы мне пришлось еще и для вас пятерых оружие на себе волочь, я бы надорвался.
Вот в это Лоайре напрочь не верил. Илмерран и не такой груз, как пара кольчуг и куча одежды, способен поднять, глазом не моргнув. Но принести один камень и вправду проще, чем пять мечей - особенно если не знать заранее, какой меч кому подойдет. Занятно смотреть, с какими сосредоточенными лицами вчерашние ученики Илмеррана извлекают из рунного камня дарованное им оружие. И уж наверняка это выражение на их лицах всяко лучше, чем недавняя тоскливая безнадежность. Если слова Эттрейга подарили им надежду, то появление Илмеррана сделало эту надежду осмысленной.
- Готовы? - властно спросил Илмерран, разворачиваясь на каблуках.
Трое королей, облаченных в кольчуги и зимнюю одежду, согласно кивнули.
- Да, - твердо произнесла Шеррин. Ее нарретталь был ей изрядно велик - все-таки ее присутствия Илмерран, похоже, не предвидел.
- Тогда спускайтесь вниз, как только эти налеа, - Илмерран дернул подбородком в сторону пятерки эльфов, - догадаются надеть то, чего настоятельно требует нынешняя погода.
Лоайре сообразил, наконец, что оставшаяся теплая одежда предназначалась для эльфов, и торопливо набросил ближайший к нему нарретталь.
- Возле конюшни вас ожидают два десятка вооруженных всадников, - язвительно добавил Илмерран. - Полагаю, пускаться на поиски Арьена самим, без военного сопровождения, несколько непредусмотрительно.
С этими словами гном сухо откланялся, развернулся и вышел.
- Всем бы таких советников, - высказался посреди общего молчания Сейгден. - Эттрейг, вы готовы?
- Да, - ответил эттармец. - Правда, места здесь маловато.
- Нам выйти? - спросил Лерметт.
- Все равно места не хватит. - Эттрейг повел плечом, словно бы желая раздвинуть стены. - Ладно. Сумею и так.
Лоайре понятия не имел, что собирается сделать Эттрейг и зачем ему нужно, чтобы места было побольше - возможно, поэтому увиденное и запечатлелось в его памяти на всю оставшуюся жизнь. А может, и нет - даже и знай Отшельник, что сейчас сотворит эттармский принц… не каждый ведь день выпадает подобное зрелище! Это уже потом, задним числом Лоайре запоздало смекнул, что Эттрейг должен был перекувырнуться через голову, да вдобавок еще и назад - а для этого комната Арьена была и впрямь чуть маловата. Однако природному оборотню королевской крови не должны мешать подобные мелкие неудобства. Они Эттрейгу и не помешали. Вместо кувырка Эттрейг сделал нечто вроде заднего сальто на месте - и то, что приземлилось на пол после прыжка, уже было волком.
Впоследствии Лоайре не раз доводилось видеть оборот - но никогда больше он не видел, как оборачиваются, взмывая в сальто, не снимая кольчуги.
Огромный белый волк подошел к постели и ткнулся в нее носом. Затем он опустил морду, издал короткий переливчатый вой и вылетел за дверь.
- За ним, - отрывисто произнес Лерметт.
Снег был совсем не таким, как вчера. На исходе дня с неба слетали крохотные искорки; они деликатно укладывались на землю подальше друг от друга, чтобы не потревожить покой других таких же искорок и не затмить невзначай их хрупкую прелесть собственной. За ночь погода переменилась. Предутренний снег валил крупными медленными хлопьями. Они снижались неторопливо, исполненные собственного достоинства - им некуда было спешить: они уже успели покрыть землю периной этак в три ладони толщиной. Когда Лоайре увидел, что земля словно загодя окуталась траурным белым плащом, у него едва сердце из груди не выпрыгнуло: где уж тут найти след! Однако опасения его оказались напрасны. Волк летел по следу, словно звук по струне - ровно и мощно, не петляя и не сворачивая.
Позади остался и дворец, и площадь. Снег то медлил, словно бы зависая в воздухе, то начинал валить с удвоенной силой.
- Его нет в городе, - промолвил Лерметт, когда всадники вслед за огромным белым волком свернули в ту часть города, где Лоайре бывал реже всего.
- Почему? - коротко спросил Илмерран.
Всадником, невзирая на рост, он был недурным - но занятие это требовало от гнома полной, ничем не отвлекаемой сосредоточенности. Закатить получасовую тираду в обычном своем духе означало для Илмеррана свалиться с лошади на полном скаку.
- Потому что мы едем к Лесным Воротам, - ответил Лерметт. - Пока мы проезжали квартал резчиков, я еще мог надеяться, что Арьена заманили туда… но здесь больше ничего нет такого, что могло бы его заинтересовать. Дальше уже только ворота.
Вот кто мог себе позволить разглагольствовать как угодно - при желании, разумеется. Белогривый, со всей своей склонностью к сомнительным шуткам, отлично знал, когда можно позволять себе дурацкие выходки, а когда - нет. Он не сронил бы со своей спины всадника, даже вздумай Лерметт сесть в седло мертвецки пьяным задом наперед. Так же, впрочем, как и Черный Ветер, избравший сегодня своей наездницей Шеррин. Трудно понять, почему… но в конечном итоге не всадник, а скакун оказывается всегда прав. Оспаривать выбор не стал никто, даже Илери.
Лоайре не мог бы сказать, что он ощутил, увидев, как Черный Ветер опускает голову перед принцессой… увидев, что Черный Ветер не увозит Арьена неведомо куда, а присоединяется к поискам. Черный Ветер здесь - значит, Арьен ушел пешком… значит, мы его непременно нагоним… даже если он не шел, а бежал - нагоним! Пешком он ушел… пешком… один… а вот будь Черный Ветер с ним, он бы своего неизменного всадника в обиду не дал - смешно даже и думать, что кто-нибудь посмел бы подойти к Арьену, будь он хоть по рукам и ногам связан, окажись возле него Черный Ветер!
- Ты прав, - мрачно кивнул Илмерран. - Он шел к воротам.
Прав, да не совсем. Когда перед всадниками развернулась зубчатая лента городской стены, до ворот было еще далеко, и Эттрейг не свернул к ним вдоль стены. У Лоайре дыхание застряло в глотке, когда он увидел, как белый волк без колебаний ринулся к стене и прошел ее насквозь. Следовавшие за ним едва успели натянуть поводья.
- Что за чертовщина! - ахнул один из всадников.
- Оборотень, что с него взять, - ответил Алани, ухитрившись одновременно остановить лошадь, как прирожденный наездник, и пожать плечами с выразительностью истинного придворного.
- Но ведь Арьен… - вырвалось невольно у Лэккеана.
- Разумеется, не прошел через стену, - раздраженно ответил Илмерран, не без труда снова выпрямляясь в седле. - Он перелез через нее. Это плохо.
Куда уж хуже! Не просто покинул свои покои среди ночи, не просто ушел из дворца невесть куда, а еще и через городскую стену перескочил - зачем?! Его что, опоили? Околдовали?
- Но.. а мы как же? - растерянно спросил другой всадник, помоложе. - К воротам поедем?
- Ни в коем случае, - отрезал Илмерран. - К воротам, потом опять вдоль стены… слишком много времени уйдет. Мы пройдем за Эттрейгом. Алани, готов?
В отличие от всех остальных, Алани вовсе не выглядел растерянным.
- Да, - ответил он коротко и четко.
- Тогда давай, - скомандовал Илмерран. - Ты даешь силу, я работаю, ты направляешь… да не здесь же! Возьми чуть в сторону.
- Действительно, - пробормотал Алани тем наполовину отсутствующим тоном, каким говорят маги, когда они и в самом деле наполовину отсутствуют в реальном мире, с головой погрузившись в работу.
Его раскрасневшиеся от холода щеки побелели внезапно и резко. Илмерран выглядел не лучше. Лицо у него было словно бы каменное, неживое - и в то же самое время пронзительно, пугающе живое… что бы там в сказках ни говорилось, а оживший камень на самом-то деле страшен. Жутко смотреть, как он преодолевает природную свою неподвижность, как он силится собственной волей сдвинуться с места, где ему от веку быть заповедано… а потом и сдвигается… как угрожающе вспухают золотые жилы и блестят кварцевым потом каменные мышцы… как медленно, ужасающе медленно - а потом все быстрей и быстрей наливаются они мощью и жизнью… как невероятное усилие разверзает гранитные губы Илмеррана - и, повинуясь этому усилию, расторгается, словно клятва, гранит городской стены, подаваясь в стороны…
- В проем, быстро! - сорванным голосом крикнул Сейгден и первым стиснул коленями бока своего коня.
Остальные не заставили себя долго просить. Ринуться в проем городской стены, разомкнувшейся, словно занавеска, было нелегко - но созерцать белого, как творог, Алани и обратившегося в бородатую окаменелость Илмеррана, пожалуй, потрудней.
Гном и паж, разумеется, пересекли проем последними. Едва они оказались по другую сторону стены, Алани с силой ударил гнома ладонью промеж лопаток. Судя по короткой болезненной гримасе, искривившей его губы, руку он себе отбил изрядно… неужто Илмерран и вправду взялся камнем? С гнома станется… в любом случае, дело прошлое. Мнимый или настоящий, камень вновь сделался плотью - и едва лишь глаза Илмеррана перестали походить на два кусочка слюды, позади раздался негромкий вздох, и вокруг конских копыт вскрутилась быстрая поземка. Стена сомкнулась.
Белый волк нетерпеливо взвыл и мотнул громадной башкой.
- За ним, - выдохнула Шеррин.
Сейгден с сомнением оглянулся на обоих магов.
- Все в порядке, - заверил его Илмерран на удивление нормальным голосом - обычным, нисколечко даже не надтреснутым.
Алани молча кивнул.
Может, Илмерран сказал и правду, но места своего во главе отряда занимать не стал. Еще бы! Лоайре видел однажды, как Илмерран открывал подобным образом каменную шкатулку - но ведь не стену же! Страшно даже подумать, сколько у него сил ушло. Не будь рядом Алани, готового щедро делиться своей юной мощью, гном рухнул бы замертво, пытаясь открыть гранитную стену. Да и Алани это волшебство недешево досталось, раз он тоже рядом с Илмерраном замыкает кавалькаду… или он просто не хочет оставлять наставника без присмотра после почти непосильной работы? Оно, конечно, правильно… а только ему и самому присмотр нужен. Где уж ему суметь…
Лоайре слегка натянул поводья, пропуская остальных всадников мимо, пока не поравнялся с Илмерраном и Алани. То же самое проделал и Ниест. Он хоть и говорит втрое меньше других, да зато подмечает вчетверо больше.
- Ты хотел о чем-то спросить меня, Лоайре? - не без ехидства поинтересовался гном, когда эльф оказался рядом.
Спросить? Ладно же. Пусть так. Этот предлог ничуть не хуже любого другого. Скажи Лоайре правду - и Илмерран впервые в жизни не найдется что ответить. Слишком уж гном привык сам обо всех заботиться и тревожиться. Мысль о том, что тревожиться могут за него, ему чужда настолько, что способна, пожалуй, порядком оглушить его.
Нет. Не сейчас. Не теперь, когда Илмерран и без того вымотан предельно - а усилие, потребное, чтобы усвоить любую новую мысль, пусть даже такую простую, может увести его за этот предел. Не будет ему Лоайре правды говорить. Как-нибудь в другой раз… если, конечно, понадобится. Если наставник Илмерран не поймет сам. Он ведь всегда все понимал.
- Хотел, - покаянно произнес Лоайре.
- Спрашивай, - величественно дозволил гном.
Теперь, вблизи, Лоайре явственно видел, как дрожат от усталости губы Алани - но даже и такими трясущимися губами паж усмехнулся. М-да… энтузиазма Илмеррана при виде тяги к знаниям Лоайре явно недооценил.
- Почему мы не могли выйти через стену там же, где Эттрейг? - спросил Лоайре. - Почему проход надо было открывать в стороне?
Илмерран довольно кивнул.
- Хороший вопрос, - одобрил он. - Я вижу, ты не утратил вкуса к размышлениям. Дело в том, что его эттармское высочество прошел стену через Волчьи Врата. Для него это в природе вещей. Он оборотень. А мы - нет. И я даже предполагать не хочу, что оказалось бы по ту сторону стены, вздумай мы тоже пройти Волчьими Вратами.
Лоайре никогда не слышал прежде о Волчьих Вратах, и ему незамедлительно захотелось спросить, а что же это такое. Однако он прикусил язык. Успеется. Не сейчас. Пока и того довольно, что он своим неуместным вопросом сумел отвлечь Илмеррана от усталости, а заодно и от снедающей его тревоги… да пожалуй, и сам сумел забыть о ней на недолгое мгновение. Беспокойство томило Лоайре настолько мучительно, что разум его с готовностью хватался за любую мысль, только бы сойти с торной дороги страха, прямиком ведущей к безумию - ведь если с Арьеном и впрямь стряслась беда, что пользы от друзей, если они не в твердом рассудке!
А в том, что беда стряслась, сомнений не оставалось. На что еще можно надеяться, если белый волк летит к лесной опушке, не разбирая троп, напрямик, по бездорожью… значит, и Арьен бежал точно так же… наверняка бежал, а не шел - иначе бы они его уже догнали… но даже и для бега - слишком уж быстро… у Лоайре мелькнула в голове какая-то полуосознанная мысль - есть же случаи, когда эльф бежит куда быстрее, чем может… есть тому причина… ну есть же!.. что-то такое ему попадалось в старых летописях - нет бы вспомнить! Вот только с тем, что в книгах вычитано, а не самим прожито, всегда так - заваливается в самые закрома памяти как раз когда оно нужнее всего, и никакому зову не повинуется, даже и самому отчаянному. Свет и Тьма - да что же это было такое?..
Задетая предыдущим всадником ветка внезапно плюхнула на гриву коня Лоайре снежный ком, и мысль, уже вот-вот готовая соткаться из небытия, рассыпалась вместе с этим снегом и исчезла.
Лоайре едва сдержал возглас досады. Ладно, успеется. Успеем еще отыскать причину того, что случилось… нам бы сейчас Арьена отыскать, а причина подождет.
Теперь отряд возглавляли, следуя сразу за бегущим волком, Илери и Шеррин. Оба короля были принуждены ехать не рядом с девушками, а сразу за ними: лес - не поле, хочешь не хочешь, а приходится отряду сомкнуть ряды и растянуться уже не вширь, а в длину… вот только что же это за построение такое странное? В честь чего это короли позволили себя опередить, да еще не магам, не воинам, а двоим девушкам? Что Шеррин сейчас от Илери ни на шаг в сторону не двинется, Лоайре уже сообразил, и даже начинал понимать, почему. Но чтобы Илери летела во весь опор навстречу неизвестной опасности первой, а Лерметт даже не попытался опередить ее… среди людей так не водится. И среди влюбленных тоже. А уж среди королей…
Лоайре не успел еще толком удивиться, как ответ пришел сам собой. Ну конечно! Вот он, след. В городе следов было полным-полно, в поле они тоже попадались - но здесь и сейчас через лес пролегал один-единственный след. Именно здесь Арьен бежал… куда? К кому… или к чему? Даже сквозь снег его путь ощущался довольно явственно. Не настолько, чтобы следовать по этому пути с безошибочной легкостью - умение ощущать след и вообще никогда не было сильной стороной Лоайре - но довольно, чтобы знать: эттармский волк не ошибся. Вот почему Илери едет впереди и никому своего места во главе не уступит. Она тоже держит след - на всякий случай. Ни Лэккеан с Ниестом, ни Аркье, ни сам Лоайре не смогли бы так точно и уверенно держать след. У Илери это получалось куда лучше. Конечно, лучше всех это получалось у Арьена - эх, вот бы кого сюда, так и волк бы не пона…
Лоайре задохнулся. Были у него приятели в Луговине - так вот, один из них рассказывал, что именно так чувствуешь себя на похоронах… особенно на похоронах друга - а уж если еще и сверстника… непередаваемо мучительное ощущение: все друзья собрались, все пришли до единого - а все же кого-то не хватает… и лишь мгновением спустя осознаешь, кого - и почему…
Внезапно белый волк тревожно взвыл и подпрыгнул в воздух всеми четырьмя лапами. Он наклонил голову каким-то странным движением, не волчьим, но и не человеческим, и подался назад. Возможно, он хотел обернуться… но он не успел.
- Наза-а-ад! - страшным голосом вскричал Лерметт, который первым правильно понял, что означает этот вой - но и он не успел. Справа и слева раздался звон тетивы, и конь Илери, прежде чем рухнуть, взмыл на дыбы - и лишь тогда упал вместе с всадницей.
Отряд поневоле остановился. Люди и эльфы соскакивали с коней - в отличие от Илмеррана, здраво рассудившего, что до своей недавней ученицы он скорее доберется верхом, а уж тогда и слезет с седла. Но этот всеобщий порыв запоздал - Лерметт подоспел первым и уже помогал Илери встать.
- Это… не страшно… - все еще слегка задыхаясь, промолвила Илери. - Стрела в плече, и только… это ненадолго. И лошадь… тоже… я нас обоих быстро вылечу.
Лицо у Лерметта было… да, вот теперь Лоайре отлично понимал, какое именно выражение лица дядюшка Госс именовал «перевернутым».
- Я же целительница, - совсем уже твердо произнесла Илери. - Езжайте. Я исцелю себя и лошадь и догоню вас. Это ненадолго.

Предыдущая страница 18 Следующая страница


19 Элеонора Раткевич

Лерметт ее словно бы и не слышал. Он держал ее так крепко, словно она собиралась вот-вот превратиться в песок и проскользнуть у него меж пальцев, а он вознамерился не упустить ни единой песчинки.
- Пожалуйста, - выдохнула Илери уже умоляюще. - Езжайте. Оставьте меня.
- Чтобы, вернувшись, найти твое тело? - свирепо отрезал Лерметт. - Я думал, такие глупости только Арьену в голову приходят. Оказывается, это у вас семейное.
- Его величество прав, - ровным голосом поддержал его Сейгден. - Мы не можем знать, не затаился ли враг поблизости.
Враг. Это Сейгден верно говорит. У Лоайре желудок скрутился в жаркий болезненный ком. В конце пути Арьена ждал враг… достаточно хитрый и расчетливый, чтобы суметь задержать погоню. Это же чудо, что никто не убит.
- Там были самострелы насторожены, - сообщил Аркье, подойдя поближе. - Как на охоте.
- Так, может, охотники?… - робко понадеялся Лэккеан, сам понимая, что говорит чушь.
Аркье помотал головой.
- Высота другая, - ответил он. - Не на зверя насторожено - на человека. На всадника.
- Так если здесь только ловушка без хозяина, - произнес всегдашний молчун Ниест, размышляя вслух, - значит, сам он уже ушел.
- Не значит, - оборвал его Лерметт. - Может, но не значит.
- Я пока самострелы искал, еще один след услышал, - добавил Аркье. - Не Арьена.
- Ясно… - Лерметт на мгновение прикусил губу. - Я остаюсь с Илери. Вы четверо осмотрите округу.
- Трое, - поправил его Аркье. - Лоайре плохо след держит.
- Значит, трое, - кивнул Лерметт. - Остальные пусть едут. Как только Илери исцелится, мы вас догоним. - Он помолчал и добавил. - Тем более, что уже недалеко.
Белый волк издал низкое утвердительное рычание.
- Почему ты так думаешь? - требовательно спросил Илмерран.
- Да потому, что под снегом уже не бездорожье, а тропа, - нетерпеливо ответил Лерметт. - Арьен бежал напрямик - но тот, кто его заманил, навряд ли ломился через кусты. Он прибыл сюда по дороге. Вот по этой самой. Если след вышел к дороге, значит, мы уже почти на месте.
Иначе ты бы точно рехнулся, промелькнуло в голове у Лоайре. Ехать или оставаться, спасать друга или охранять любимую… счастье твое, король, что ты прав, и до места уже наверняка недалеко.
Лерметт и впрямь не обманулся в расчетах. Совсем не так уж много времени прошло, когда Лоайре внезапно увидел… он еще и осознать не успел, что он видит, только сердце его трижды резко ударило прямо в грудину и замерло на миг от ужаса, опередившего осознание… он еще и задохнуться яростью толком не успел - а белый волк уже летел прямо к этому темному пятну между небом и землей, летел, молниеносно переворачиваясь на бегу через голову вперед… только потом Лоайре понял, каких усилий Эттрейгу стоило не взвиться в прыжке, расхлестнув веревку одним ударом волчьего клыка… но падающее тело Арьена должны подхватить человеческие руки - и не клык разъяренного волка, а руки человека рассекли веревку, полоснув ее вороненым кинжалом, руки человека бережно перехватили беспомощное тело Арьена, не давая ему упасть… и вой, исполненный неутолимым гневом, исторгла не волчья глотка, а человеческая.
Лоайре не помнил, когда он успел спешиться… когда спешились все остальные… кто первым подхватил яростным воплем крик Эттрейга. Лишь когда саднящая боль резанула по сорванному горлу, Лоайре понял, что тоже выл - то, что он увидел, выжгло слезы, выжгло все слова, сколько их есть на свете, выжгло даже молчание. Петля, захлестнувшая ноги… рукоять ножа, воткнутого под лопатку - так, чтобы умер, но не сразу… розовая пена и черные сгустки на губах… кровавая пустота на месте правого глаза и сплошь залитый кровью левый… Шеррин, не молчи - да не молчи же, Тьма тебя заешь! Плачь, кричи, в корчах бейся… хочешь - убей кого-нибудь… ну, хочешь - меня… что угодно, только не молчи !
Оплеуху принцессе закатил Илмерран - уж что-что, а это он всегда умел. Шеррин даже не дрогнула. Ресницы, и те не шелохнулись.
- Прежде времени не хорони, - проскрежетал гном откуда-то из глубины груди.
Вот теперь Шеррин вздрогнула. И обернулась. Оборачивалась она медленно, неимоверно медленно и долго… люди так долго не живут.
- Если мой ученик мог забыть о существовании этой своей эльфийской ни-керуи… - с натугой просипел гном, и Лоайре явственно расслышал в его голосе слезы. Илмерран никогда не плакал, никогда… Лоайре и представить себе не мог, что гном еще и такое умеет… но именно эти слезы и отрезвили оцепеневшего эльфа.
- Илери! - заорал он во всю мощь своих легких. - Иле-е-ери!
Эхо пошло такое, что только держись. В зимнем лесу далеко слыхать. Так быстрее, чем посылать кого-то или даже ехать самому. А Лерметт на своем Белогривом мигом Илери домчит.
Ну верно, все верно же! Слишком мало крови на снегу… куда меньше, чем должно быть… умирать на самом деле Арьену предстояло очень долго - и крови было бы больше… намного больше - а он ушел, спрятался, перехитрил… ни-керуи, узкая смерть - слишком узкая, чтобы смерть настоящая могла просунуть за Арьеном свою лапу… он еще не мертв - значит, Илери справится, непременно справится… если только…
- Не вздумайте приводить его в чувство! - торопливо выпалил эльф. - Если он очнется раньше, чем Илери подоспеет…
Но слепленные замерзшей кровью ресницы единственного глаза Арьена уже разомкнулись.
Лоайре нечасто одевался на человеческий манер - он и не подозревал, как быстро можно скинуть с себя тяжелый зимний нарретталь. Может, Шеррин потому так легко так из него выскользнула, что он был ей велик? Никто еще ничего не успел, даже Сейгден только-только до половины вылез из своего нарретталя, а Шеррин уже опустила крытый бархатом мех на то, что еще миг назад было бесчувственным телом. От холода у нее дыхание занялось - но Илмерран тут же возник рядом с ней и принялся с помощью Алани всовывать ее руки в рукава короткого охотничьего майлета - как раз по ее росту… и как только могло Лоайре хоть на миг примерещиться, что гном не предвидел ее появления? Он-то как раз предвидел… все он понял правильно… это они ничего не понимали…
На губах Арьена всклубилась розовая пена, всклубилась - и прорвалась еле слышным шепотом: «Зеркало…»
Зеркало - ну конечно! Зачем терять драгоценные мгновения? Особенно теперь, когда пробуждение сулит Арьену нешуточную опасность - но ведь и помочь он себе может теперь сам, пусть хоть и ненамного.
Рука привычно скользнула к бедру - и замерла.
Ни один эльф в своем уме никуда не пойдет без зеркала - так? Но разве Лоайре был в своем уме, когда вслед за Алани выбежал в Коридор Ветвей? Разве в своем уме он был, когда натягивал принесенный гномом нарретталь почти что на голое тело? Когда в седло садился?
Нет, никто из людей не подумал, что Арьен рехнулся от пережитых страданий - но никто из них не знал, не мог знать, зачем ему нужно зеркало… вот разве что Сейгден… суланец коротко ахнул с таким отчаянием - да, он знает… и ничем, ничем не может помочь… нет в заснеженном лесу зеркала, и взять его негде… непоправимо негде!
Принцесса сделала один только шаг - во всяком случае, Лоайре тогда показалось, что один-единственный - и, очутившись рядом с Сейгденом, что было сил рванула из ножен его двуручный меч.
От тяжести ее шатнуло, но ей удалось устоять. И поднести широкий клинок плашмя с лицу Арьена - тоже.
- Опусти острие мне на плечо, - посоветовал Эттрейг, продолжавший поддерживать Арьена. - Тебе легче будет.
Шеррин его не слышала. Скорее всего, и не могла - сил не хватало. Все силы уходили на то, чтобы не уронить меч.
- Бедная девочка! - выдохнул один из всадников. Теперь, когда Шеррин обнажила меч, всех охватила необъяснимая уверенность в том, что Арьен не умрет. Теперь можно было говорить не только о нем… можно - и даже нужно… есть такие минуты, когда посторонние разговоры кажутся кощунством - но только посторонним… а на самом деле они очень даже нужны, эти разговоры - просто чтобы не утратить рассудок, чтоб он не разорвался, пытаясь вместить невозможное.
- Почему это? - проскрипел гном.
- С такой мордашкой… у нее же нет никаких шансов! - горестно промолвил всадник. - Она ведь в этого парня до самого нутра влюблена… ну помыслить только - таких мечей штуки четыре положить, так ее едва ли не перевесят - а ведь подняла же, да как! Зеркало! Да попроси он луну с неба, она бы ту луну с корнем выдрала! Эх, ну вот же не повезло бедняжке - к такому сердцу да такая, не в обиду будь сказано, вывеска… медведь лесной, и тот не польстится - а она к красавчику эльфу прикипела…
- Ну, положим, эльф сейчас и сам никак не красавчик, - язвительно скрежетнул Илмерран и уточнил. - Пока.
- И девушка на лицо хороша, - зло бросил Лоайре. Всадник хоть и говорил совсем тихо, да и Шеррин сейчас бы громов небесных не услышала, но… нет, ну ведь надо же быть таким редкостным болваном!
- Да и внешность, скажу я вам… - Сейгден чуть дернул уголком рта, что долженствовало означать улыбку. - Не имеет к любви никакого отношения. Уж если моя жена что-то во мне нашла - определенно не имеет.
И тут на заснеженной тропе показался летящий мощным галопом Белогривый, неся на спине двух всадников. Они соскочили на утоптанный снег еще прежде, чем он остановился.
Все виделось сквозь белесо-розовую муть, и с кончиков ресниц то и дело сыпался острыми порошинками кровавый иней - но Эннеари глядел, не смигнув. Он не имеет права промедлить и остаться на всю жизнь без глаза. Он должен, он просто обязан во всех подробностях разглядеть зияющую в опустелой глазнице кровавую рану. Он обязан смотреть на свое изувеченное лицо, на его отражение в зеркальной поверхности клинка… ради того, другого лица, что плывет над ним, растворяясь в рассветных облаках… ради того, чтобы на этом лице - на лице Шеррин - никогда больше не было такого неизбывного горя, никогда… я ведь слово себе давал, что никому не позволю сделать тебе больно… давал - и не сдержал его… только я тогда не понимал, даже во сне, и то не понимал… почему? Почему я не знал тогда, что ты как туман, который укрывает песню от вражеских ушей? Что ты - тетива, без которой стрела и не улетит никуда? Почему надо побывать на волосок от смерти, чтобы увидеть лицо жизни… моей жизни? Это ты - моя жизнь, Шайри… а я и не знал…
Где были мои глаза, когда они у меня были?!
Почему я видел ими только то, что ты красивая - но не видел, что ты единственная?
Зачем я так старательно морочил себе голову - и лишь теперь, когда сил не осталось уже ни на что, на ложь самому себе их тоже не хватает? Шайри, ну почему я так долго лгал себе, так старался не видеть очевидного… почему я раньше не называл тебя так - Шайри …
С той минуты, когда по заснеженному лесу перекаты эха донесли крик Лоайре, и Лерметт понял, что исторгнут он чудовищной бедой, короля охватила ярость - та странная боевая ярость, которая так сродни бесчувствию, что люди несведущие, глядя со стороны, могут иной раз и перепутать. Только памятью разума - не чувств! - он помнил, как взлетел в седло, как подхватил Илери рядом с собой на Белогривого… а недолгую бешеную скачку, высекающую из лесной дороги комья снега, даже и разумом не помнил.
А вот тот мучительный ужас, который черной волной захлестнул его по самое горло, когда он увидел Арьена на руках у эттармского оборотня, Лерметт как раз запомнил на всю оставшуюся жизнь, накрепко запомнил - но только не разумом. То, во что рассудок просто отказывается верить, зыбкие видения, невозможные картины - лицо Илмеррана с прикушенной губой… Илери на коленях рядом с Эттрейгом, ее руки… и его собственные руки, на которые эттармский волк бережно перекладывает свою ношу… и еще чьи-то руки, забирающие меч у Шеррин… все кружилось, клубилось, летело в какой-то омут… серое, как заношенный холст, лицо Лоайре… губы Алани беззвучно шевелятся… широкий нож, покидающий тело Арьена… и кровь из раны в спине… темная, почти черная кровь, заново вспенившая снег… ее так много…
- Это мертвая кровь, - глухо произнесла Илери. - Уже мертвая. Час… может, дольше. Нет смысла вливать ее обратно в жилы. Нужно освободить легкое… слишком ее много затекло под ребра… а вот теперь довольно.
Рана под ее пальцами закрылась так легко и обыденно, словно Илери стерла черточку, проведенную пальцем на песке.
- Лицо ему прикрой, - бесцветным от напряжения голосом промолвила Илери.
- Он… умирает? - только и сумел ахнуть Алани. Лерметт и того не сумел.
- Нет. - Сейгден одним быстрым движением отодрал вуаль, свисающую с головного убора замершей Шеррин, и набросил легкий шелк на правую половину лица Эннеари. - Просто если я что-то понимаю в эльфах, нам сейчас предстоит жуткое зрелище.
- Ну уж не страшнее, чем это, - встрял давешний разговорчивый всадник.
Сейгден обратил на него язвительный взгляд.
- Страшнее, сударь мой, и намного. Или тебе так хочется посмотреть, как отрастает вырванный глаз?
Изумленный выдох Шеррин прозвенел таким неслыханным счастьем, что снег так и просиял ей в ответ.
- Шайри… - тихо, но очень внятно выговорил Эннеари. Из-под теплого нарретталя показались кончики пальцев, следом узкая кисть, запястье - белое, как кость, с багровым рубцом… значит, руки Арьену тоже связали, но он успел их высвободить… а больше ничего не успел… зато помощь все-таки подоспела вовремя…
Шеррин дрожащими пальцами прикоснулась к руке Арьена.
- Шайри… - прежним слабым, но отчетливым голосом произнес Эннеари. - Сними свой жуткий подойник… пожалуйста…
Никто не ожидал, что первые слова ожившего Эннеари будут именно такими. С миром определенно творилось нечто странное… но разве после судорог кровавого безумия мир может вести себя иначе, как странно? Никто не может. Подойник - значит, подойник… ничего особенного… и если его просят снять, именно так и следует поступить.
Свободной рукой Шеррин сдернула с головы свой стоячий чепец - и водопад иссиня-черных волос выплеснулся на плечи, заструился по спине…
- Никогда больше… не покрывай волосы, - вымолвил Эннеари. - Пускай мне все медведи завидуют.
- К… какие мед… веди? - тревожно и растерянно осведомилась Шеррин.
- Лесные, - торжествующим шепотом сообщил Эннеари и слабо усмехнулся уголком рта. - Пусть им будет завидно, ладно?
Лоайре прикрыл рот обеими ладонями. Шеррин опрометчивой глупости всадника не расслышала - не до того ей было - а вот Арьен, оказывается, слышал все… и худшего возмездия, чем это мгновение стыда, для безмозглого болтуна придумать невозможно. Вперед наука. Авось научится думать прежде, чем говорить.
Эттрейг между тем не собирался терять времени даром. Грудь его ходила ходуном, словно после поединка - еще бы, ему и минуты отдыха после оборота не выдалось! - но рассиживаться на снегу, когда другие заняты делом… нет, это вы кому-нибудь другому предложите. Пока Илери вливала силу и жизнь в тело брата, эттармец нашел себе занятие попроще - но оттого не менее нужное.
Эттрейг взялся за петлю, все еще стягивающую ноги Эннеари. Узел не поддавался. После нескольких минут возни Эттерейг взялся за нож - но и от клинка оказалось мало толку. Разрезанная веревка сплеталась вновь, едва из-под лезвия. Клочья ее липли к телу Арьена, словно его собственная кожа.
- Погоди! - Да, Алани тоже до самых печенок пробрало - разве вздумал бы иначе вышколенный паж обратиться к его иноземному высочеству Эттрейгу на «ты»!
Высочеству, впрочем, было в высшей степени безразлично, как его именуют. Эттрейг беспрекословно посторонился, давая место юному магу рядом с собой. Алани коснулся пальцем вороненого клинка, и тот послушно вспыхнул темно-синим огнем.
- Вот теперь режь, - сказал Алани. - А обрезки этой пакости дай мне, я сожгу. Иначе нам от нее вовек не избавиться.
Из промерзших заснеженных веток развести костер непросто - но Алани и не стал этого делать. Обрезки пут горели в его ладонях куда лучше, чем в огне обычном. Какая уж там математика, пусть даже и прикладная! Молодец мальчик, подумалось мимолетно Илмеррану - а за этой вполне привычной мыслью непрошенно явилась другая: и почему я зову его - их всех - мальчиками? Почему не могу, ну никак не могу привыкнуть, что они уже давно взрослые? И Алани - вон какой мастер вырос… и Лерметт - уже почетный доктор Арамейля, а все у меня в мальчиках ходит… и Арьен - чтобы посреди такого кошмара да не растеряться… выросли мои ученики… давно уже выросли - а я и не заметил за невременьем…
Лерметт глаз не мог отвести от алого шелка, наполовину скрывшего лицо Арьена - потому и не заметил, как Аркье, Лэккеан и Ниест приблизились в к нему вплотную, ведя коней в поводу.
- Там… Джеланн, - хмуро сообщил Ниест, не подымая головы. - Мертвая.
- Тоже? - ужаснулась Шеррин.
Лерметт только усмехнулся краешком губ. Он-то полагал, что более солнечной наивности, чем та, что проистекала из безграничной доброты Лэккеана, и быть на свете не может… и ошибался, да как! Лэккеан, если судить по непривычно жесткой линии скул, как раз преотлично понял, что к чему.
- Не «тоже», - помотал головой Аркье. - Уж не знаю, за что сообщник с ней разделался… но именно сообщник. И никак иначе.
- П… почему? - потрясенно вымолвила Шеррин.
Лоайре только вздохнул молча. Легко ли поверить, что к зверству, которое и в рассудке-то не умещается, приложил руку кто-то из своих… кто-то, кому еще вчера вы все улыбались в ответ… с кем вместе шутили, смеялись, трапезу делили… и ничего не заподозрили, не предвидели, не догадались!
- Здесь кто-то слишком хорошо знал, как убивать эльфов, - мрачно пояснил он. - Мучительно - и наверняка. Один только нож в спину чего стоит!
- Не иначе, эту мразь кто-то спугнул, - отозвалась Илери - в первый раз с той минуты, как велела прикрыть Арьену лицо. - Просто чудо, что один глаз уцелел.
- А он и не уцелел, - бездумно молвил Арьен.
- Но… как?… - вырвалось у Лерметта.
- Лериме. - Да, голос Эннеари сделался ощутимо тверже и крепче. - Когда бы не ты, быть мне слепым на всю жизнь.
- Но меня же здесь не было… - растерянно выговорил Лерметт.
- Зато ты был на перевале, - напомнил Эннеари. - Помнишь - «ноги себе ломать, чтобы из-под камня выбраться»? Я так и сделал. Не сразу в ни-керуи нырнул, а… - эльф судорожно сглотнул. - Он как раз с левого глаза начал… а правый еще цел был… глаза врага - тоже зеркало… во всяком случае, другого у меня не было.
Илери не сказала ни слова. Только пальцы правой, свободной ее руки легли на запястье Лерметта и сжали его крепко-крепко.
- Кто это был? - осведомился Лерметт безжизненным ровным голосом.
Ответить Эннеари не успел. Глазастый Лэккеан углядел на снегу темный комочек, бывший не сгустком крови, а чем-то иным, наклонился и поднял его.
- Кто бы он ни был, а наставляла его Джеланн, - спертым от ненависти голосом произнес Лэккеан. - Вы только посмотрите…
На его ладони лежала такая безобидная с виду вещица - несколько отполированных деревяшек и гроздь «тигровых глаз», свисающая с разорванного кожаного шнурка. Шнурок был темным от крови… так вот чем Арьену руки связали! И… вот как удалось заставить его выйти среди ночи - босого, полуодетого, почти бессознательного… вот что вспоминал и так и не смог вспомнить Лоайре! Вот за чем Арьен бежал быстрее предела возможного - не мог не бежать…
- Это же еще додуматься надо до такого издевательства - связать руки этим ! - с отвращением выговорил Ниест. - Ко всему еще и предельное оскорбление.
- Тут Джеланн просчиталась, - заметил педантичный Аркье. - Ни один человек не знает, что такое ларе-и-т'аэ.
- Я знаю, - отрезал Лерметт.
- Значит… на тебя и должны были подумать? - изумился Лоайре. - Чушь какая! Никому бы и в голову не пришло…
- За чужую голову не ручайся, - хмуро отмолвил Эттрейг. - Головы, они разные бывают. Мы бы не подумали, Эвелль тоже, за Аккарфа не скажу - а вот, к примеру, Иргитер…
- А Иргитер так и так крик бы поднял. - Эннеари уже не лежал, откинувшись на руки Лерметта, а полусидел, опираясь на локоть. - Чтобы подозрения отвести. Это ведь был Териан.
- Кто? - нахмурясь, переспросил Сейгден.
- Мерзавец один из его своры, - презрительно напомнил Эннеари. - Тот красавчик, которого я с крысой сравнил. Вот он и решил сквитаться… хотя не только. Не верю, чтобы Иргитер о таком ничего и ведать не ведал. Конечно, Териан не в своем уме, а безумцам закон не писан… да и не все я помню, о чем он тут бормотал… но он хоть и сумасшедший, а все же придворный.
- Разберемся, - кратко посулил Лерметт.
- Почему только вы? - возмутился Эннеари. - Я тоже.
- Лежа в постели? - приподнял бровь оборотень.
- Нет, - усмехнулся Эннеари. - Я уже почти в порядке, голова только кружится - но сесть в седло я смогу. А когда вернемся, мне только умыться останется. Это закрытые раны заживают долго, а открытые… чем тяжелее рана, тем быстрее она исцеляется.
- Год назад ты так не умел, - задумчиво произнес Лерметт.
Илери сердито фыркнула.
- Именно, - хмыкнул Арьен. - Думаешь, когда моя дражайшая сестра узнала, что я едва без ног не остался, она мне хоть минуту покоя дала? Да меня Илмерран, и тот никогда так не тиранил!
Упомянутый гном воззрился на бывшую ученицу с потрясенным уважением. Заставить непоседу Арьена не только учить урок, но и выучить его… на такой подвиг ни один гном не способен!
- Конечно, таким целителем, как она, мне не бывать, - продолжал между тем Эннеари, - но продержаться на первое время, а потом помочь целителю - сколько угодно. Я действительно могу ехать. И если мы хотим в этом деле разобраться, лучше на потом не откладывать. Правда, его риэрнское величество не из ранних пташек, до полудня его даже показательной казнью не выманишь, но лучше поторопиться. Очень уж интересно, что они с Терианом на два голоса споют, когда увидят меня целым и невредимым.
Лерметт перевел взгляд на Илери. Она ответила ему утвердительным кивком.
- Держи. - Лэккеан неловко сунул Арьену в руку разорванное ожерелье. Сама мысль том, что он держит чужое ларе-и-т'аэ, приводила его в немыслимое напряжение, и он явно не чаял, как избавиться от ожерелья - а разговор, как назло, свернул в другую сторону.
Эннеари на мгновение стиснул в ладони окровавленный трофей. Вот она, горстка камней и деревяшек, за которой он пришел под нож и петлю… то, что его тело еще вчера считало частью себя…
Ладонь его разжалась, и ожерелье упало на снег.
- Не нужно, - усмехнулся Эннеари. - Разве что на память.
- Но… - задохнулся Лэккеан. - Это… это ведь твое ларе-и-т'аэ…
- Нет, - коротко ответил Эннеари.
- Нет?! - остолбенел Лэккеан.
- Нет, - хором откликнулись Илери и Лерметт и невольно улыбнулись нечаянному совпадению.
Эннеари сжал прохладные пальцы Шеррин чуть сильнее и обернулся к ней.
- Вот ларе-и-т'аэ, - сказал он тихо и так просто, что не поверить ему было нельзя. - Верно, Лериме?
Оба Лериме - и Лерметт, и Илери - согласно кивнули. Так согласно, словно представляли собой единое целое и слитный разум.
- А что это такое - ларе-и-т'аэ? - полюбопытствовал Эттрейг - вместо Шеррин, окончательно потерявшей дар речи.
- То, без чего нельзя жить, - неуклюже ответил Ниест.
- Так что имей в виду, Шайри - если ты при первой же возможности не повиснешь у меня на шее взамен этого шнурка с камешками, жизни мне не будет, - улыбнулся Эннеари.
Слова его могли показаться шутливыми и даже ехидными - но в голосе звенела такая неистовая, такая беззащитная, такая искренняя нежность, словно кроме них двоих с Шеррин на всем белом свете сейчас не было никого.
- Только эльф может улыбаться так обольстительно, когда у него вся морда в крови, - пробурчал себе в бороду Илмерран. - Арьен, ты неисправим.
У него за спиной раздался внезапно приглушенный снегом стук копыт, и гном обернулся.
Исцеленная Илери соловая кобылка, забытая впопыхах на лесной дороге, решила отыскать наездницу. Она шла, бойко перебирая стройными ногами и помахивая хвостом, и никак не могла взять в толк - почему при ее появлении все сначала подскочили на месте, словно это и не она, а чудище какое, а потом сразу столь же необъяснимо успокоились. Ну, да у этих двуногих вечно в голове какие-то странности.

Глава 14
Залетная птица

- Н-ну-у… не знаю, - с сомнением протянул Сейгден. - И так уже сколько времени потеряли.
- Время у нас покуда есть, - заметил Эттрейг. - Но в обрез.
- Как будто еще несколько минут что-то изменят! - яростно возразил Эннеари.
Каждого из этих людей, а уж Лерметта тем более, он бы поодиночке уговорил. Но всякий раз, когда ему приходилось убеждать в чем-то не одного, а сразу нескольких людей, Эннеари неизменно терялся. До сих пор, несмотря ни на что - терялся. Будь другие эльфы рядом, возможно, он нашел бы, что сказать - но Илмерран самым непререкаемым образом отправил и четверку друзей и Илери по каким-то неотложным делам. Объяснять, куда и зачем он их разослал, гном не удосужился, да и спрашивать было некогда.
- Почему ты так настаиваешь? - удивился Лерметт.
- Да я просто не могу дозволить, чтобы Шайри вошла к Иргитеру в таком виде! - возмутился Эннеари.
- А чем тебе такой вид плох? - поинтересовался Лерметт.
Вид, и в самом деле, не шел ни в какое сравнение с прежним. Вернуть изуродованные брови и ресницы в их обычное естество для Илери труда не составило - да и что это для эльфийской целительницы? Ведь не рана, в конце концов. А если глянуть, что за кудри скрывались под натянутым на самый лоб стоячим чепцом… нет, все-таки надо быть эльфом, чтобы под таким маскарадом углядеть эту своеобразную, ни на что не похожую красоту.
- Да тем, что стоит Шайри появиться в этом платье, и весь наш план рухнет! - упрямо заявил Эннеари. - Никакого ошеломления не получится.
- Знаешь, - благоговейно выдохнул Лерметт, - я впервые в жизни вижу, как ты врешь. Да еще так нагло.
Эннеари зарделся до корней волос.
- Да, вру! - взорвался он. - Лериме, как ты не понимаешь? Это крысомордие посмело напугать женщину. Мою женщину! Напугать до такого вот унижения! - Арьен гневным взмахом кисти указал на красное с розовым платье Шеррин. - И я, по-твоему, допущу, чтобы она показалась этому мерзавцу в наряде своего страха и унижения?!
- А теперь не врешь, - очень серьезно кивнул Лерметт.
- Я не понимаю, о чем вы спорите, - робко вмешалась Шеррин. - У меня же все равно других нарядов нет.
- Зато у меня есть! - рявкнул Эннеари.
Лерметт вытаращил глаза.

Предыдущая страница 19 Следующая страница


Ларе и т`аэ 20

- Я с собой четыре нарретталя приволок, и все разные, - чуть остывая, произнес Арьен. - Ну… как посол… если какой-нибудь пир или там прием…. в общем, если важная церемония, и надо одеться на человеческий манер, дабы почтить… тьфу! Лерметт, да не смотри на меня так! Сам ведь знаешь - послам каких только глупостей делать не приходится… так я на всякий случай.
Лерметт снова пресерьезнейшим образом кивнул, но губы его дрогнули.
- Нарретталь, он ведь и мужчинам, и женщинам годится, - продолжал Эннеари. - Широко особенно не будет, мы, эльфы, и вообще народ не широкий. А что длинно, так это вмиг подрезать можно. Нарретталь ведь можно сколько угодно подрезать, это не платье.
Он снова, не сдержавшись, метнул взгляд на злополучное платье Шеррин - такой обвиняющий, словно оно само было повинно в своем выдающемся безобразии.
- Воротник, правда, совершенно мужской, но даже и так будет лучше. Все лучше, чем это… эта… взбесившаяся клумба! Шайри, ну я тебя очень прошу…
- И не проси, - хмыкнул Сейгден. - Какая женщина от нового наряда откажется? У вас десять минут, ваше высочество.
- Я успею, - пообещала Шеррин и исчезла за дверью комнаты Эннеари.
Управилась Шеррин гораздо быстрее, чем за десять минут. Принцессы из захолустных королевств, не обремененные избытком фрейлин, привычны одеваться сами - и быстро. Когда Шеррин, преображенная почти до неузнаваемости, появилась на пороге, ахнул даже Илмерран.
- Да, - веско сказал Сейгден. - Это просто слов нет. Если Иргитера это не ошеломит… ну, тогда он и не человек вовсе.
Говорят, к черным волосам идет красное. Может, кому и идет, но только не Шеррин. Ее красно-розовое платье смотрелось на ней нелепо не только из-за неверных пропорций. А вот зеленый с золотом нарретталь подходил ей необыкновенно. Может, все дело в ее глазах - ясных глазах цвета зеленоватого орехового меда, осененных громадными темными ресницами? Зеленые глаза, непокрытые черные волосы, стройное тело… как же она все-таки хороша в длинном легком нарреттале! Вот только воротник его - короткий прямой воротник стойкой - вне всяких сомнений, мужской… но Шеррин идет и это! Даже больше идет, чем большой кружевной воротник по последней женской моде. Похоже, отрешенно подумал Лерметт, не позднее чем завтра в Найлиссе вспыхнет новая мода. А что рубашка Арьена, надетая под нарретталь, принцессе велика, так это ей даже к лицу, хоть и смотрится необычно.
- Подумаешь, - фыркнул Эттрейг. - Я вот тоже не вполне человек, но я ошеломлен.
- Значит, самая пора идти, - подытожил Илмерран.
По дороге к Мозаичному Коридору, где расположился Иргитер со своей свитой, им не попался почти никто. Все-таки час был еще довольно ранний, да и гном выбирал самые малолюдные из дворцовых переходов. Ему ли их не знать! Арьену вспомнилось, как он вдвоем с Алани точно так же тайком шел в кабинет Илмеррана… сдается, паж просто позаимствовал у гнома план дворцовых лабиринтов. Самому Илмеррану ни планы, ни карты не были нужны.
- Надеюсь, мы не опоздали, - вздохнул на ходу Алани, словно бы отзываясь на случайную мысль Эннеари. Хотя… а кто сказал, что «словно»? С магами никогда нельзя знать наверняка.
- Нет, - успокоил его Эттрейг. - Териан только-только из своих комнат вышел.
- Ты уверен? - с неподдельным удивлением спросил Лерметт.
- Лериме, никогда не сомневайся в волчьем носе, - улыбнулся Арьен.
- Даже как-то обидно, - усмехнулся Эттрейг. - Это вам нос ничего не говорит. А мой мне все расскажет.
- И что твой нос рассказывает про Териана? - полюбопытствовал Эннеари.
- Что выехал он из города не через Лесные Ворота, - невозмутимо ответил Эттрейг. - Духу его там не было. Может, затем, чтобы после не припомнили, что он ездил через них, когда убийство совершилось. Может, он даже и не один раз вот так ночью выезжал через те, другие ворота… как бы проветриться… чтобы потом подозрений не возникло. Но этого я знать не могу. Он выехал через Речные ворота - в объезд. Прибыл первым. Ждал. Потом подъехала эта… Джеланн. Они стояли и говорили. Потом он ее убил. Быстро, внезапно. Неожиданно для нее. Смертью ее там пахнет, а страхом - нет. Она не успела испугаться. Даже почувствовать не успела.
Эннеари сглотнул, с трудом подавляя внезапную дурноту. Сама даже мысль о Джеланн внушала ему ужас и отвращение - не потому, что это его она послала на смерть, а потому, что она и вообще это сделала. Создание, которое могло так поступить, не женщина… это неведомое чудовище в облике женщины… это ведь только облик, оболочка… он еще привыкнет к этому соображению… непременно привыкнет…
- Потом Териан оттащил тело, - продолжал оборотень. - Не знаю, зачем. Может, чтобы тебя не насторожить… он ведь не знал, что ты не свернешь, даже если под этой веткой будет гора трупов.
- Знал, - хрипло возразил Эннеари. - Наверняка знал. Просто поверить не мог.
- Он ждал, - кивнул Эттрейг. - Потом ты пришел. Он думал, что убил тебя. Взял обоих коней, своего и Джеланн. Вернулся в город. Опять не Лесными воротами. Значит, долго ехал, в объезд… а потом еще и через пол-Найлисса добирался. Он и вернулся-то совсем незадолго до нас. Пошел прямо к себе. Кровь смыть, в себя прийти… он от крови пьяный совсем. Такой пьяный, что едва соображает. Пока он очнулся… мы могли и не торопиться так. Он только что вышел.
- А куда направился? - завороженно спросил Алани. - К Иргитеру?
Эттрейг вновь блеснул зубами в усмешке.
- Вот именно, - ответил он. - Так что мы прибудем в самую пору.
Возле входа в Мозаичный Коридор Алани предупреждающе поднял руку, и все послушно остановились. На выражение лица Илмеррана в эту минуту, право же, стоило посмотреть - ничего более забавного Эннеари давно уже не видывал… или это просто новые глаза подмечают острее и точнее? Как бы то ни было, но выглядел гном совершенно чарующе: он ведь тоже начал было подымать руку, и точно таким же движением - но Алани успел первым. Эннеари припомнились мальчишки, которых он дома наставлял в обращении с луком… неужто у меня будет такое же лицо, когда кто-нибудь из них сумеет послать стрелу в цель быстрее меня?
- Правильно, студент, правильно, - одобрительно буркнул Илмерран. - Наверняка ведь этот урод естества еще и стражу при своей особе держит.
- А стража нам сейчас и вовсе ни к чему, - согласился Алани и, слегка воздев теперь уже обе руки, стряхнул их, словно после умывания, этаким ленивым жестом. - Вот теперь можно.
Гном и паж не ошиблись. От кого стерегся Иргитер во дворце, полном королей и их придворных, где ни шагу нельзя сделать незамеченным? Однако Мозаичный Коридор и впрямь был набит стражей. Кто коротал время за картами или вином, кто находился при исполнении своих прямых обязанностей… сейчас все они сидели и стояли в том положении, в каком сморил их волшебный сон.
- А сам Иргитер от твоих чар не уснет ненароком? - обеспокоенно поинтересовался Эннеари.
- Обижаешь, - усмехнулся Алани. - Это ведь совсем не то, чем тебя угостили. От тех чар едва не весь дворец вповалку храпел. А это чары военные. Настроены исключительно на стражу. Окажись в этом коридоре хоть один случайный человек, и он бы сейчас хлопал глазами и старался изо всех сил понять, что же такое приключилось.
- Зачем ему столько стражи? - изумился Эттрейг.
Арьен в ответ только хмыкнул. Такой воин, как эттармский оборотень, не нуждается в страже и вовсе - где уж ему понять!
- Тот, кто собирается нападать сам, судит других по себе и ждет нападения, - сухо ответил Сейгден. - У меня еще были сомнения… но теперь я почти уверен. Иргитер почти наверняка знал заранее - иначе не натолкал бы полный коридор стражи. Хорошо бы, конечно, удостовериться…
Лерметт промолчал.
- А это мы сейчас устроим, - уверенно посулил Алани, начиная выплетать пальцами что-то затейливое.
- И думать не моги! - рявкнул Илмерран.
- Почему это? - оскорбленно поинтересовался паж.
- Потому что ты человек, - спокойно ответил гном.
- А человек что, хуже магией владеет? - вскинул голову Алани.
- Человек живет среди людей, - отрезал Илмерран. - А люди, они всякие бывают. И понятия о чести у них тоже бывают… всякие. В том числе и редкостно дурацкие. Здесь-то тебя все правильно поймут… но я не могу допустить, чтобы хоть когда-нибудь хоть какой-нибудь надутый болван посмел сказать, что ты совершил что-то несовместное с честью.
- С честью? - усмехнулся Сейгден. - Я еще ни на одной войне не пренебрегал разведкой - и не могу сказать, чтобы моя честь от этого пострадала.
- Ну вот! - азартно воскликнул Алани. - Уж если такой образец рыцарства…
- Его величество Сейгден, - веско произнес Илмерран, - не просто образец рыцарства. Он еще и очень умный образец. Настолько, что если его сплющить вчетверо, он вполне сошел бы за гнома.
Надо сказать, что комплимент Илмеррана суланский лис заслужил вполне - выслушав его, Сейгден не дрогнул и даже не усмехнулся.
- Но тебя ославить могут не умные, а дураки, - безапелляционно подытожил гном. - И не смей спорить. На сей раз работать буду я. Тем более что стена каменная. Значит, у меня получится лучше.
- Мы сможем услышать Игритера через стену? - поинтересовался Лерметт.
- Скорей уж с помощью стены, - ответил гном. - И не только услышать. Это несложно. Обычный набор заклятий лазутчика - парный к тому, что Алани использовал - и руна власти над камнем. Я тебе об этом еще не рассказывал.
Алани старательно дулся в углу, но получалось у него не очень-то убедительно. Конечно, если тебя так срезали при всех, приятного мало, да и работать охота самому… но зато Илмерран умеет такое, чего ему в университете еще не скоро покажут - если покажут и вообще.
Илмерран вытащил откуда-то из-под бороды плоский розовато-серый камешек на цепочке и быстро-быстро зашевелили безмолвно губами.
Шеррин вся так и напряглась в предчувствии ненавистного голоса. Самообладание у нее было неимоверное - ни лицом, ни телом она не выдала, что за судорога скрутила ее душу… вот только Эннеари словно ледяным ветром опахнуло. Он сильнее сжал ее пальцы, и Шеррин еле слышно вздохнула, очнувшись от его пожатия.
Мозаичное изображение какой-то древней битвы на стене пошло рябью, смазалось, потемнело и исчезло - а на месте вздыбленных коней, сверкающих клинков и безмолвно, хоть и истошно, орущих лиц возникла совсем другая мозаика. Живая.
- Так даже проще, - заметил довольный гном. - Смотрите.
Он извлек еще один амулет - овально обточенную пластинку слюды в оправе. Такие Арьен видывал и раньше. Запоминающий амулет. Все верно - незачем остальным королям принимать их слова на веру без доказательств. Довольно потом отслоить верхнюю часть слюды и просмотреть память камня. Помнится, Лэккеан как-то раз добыл парочку таких амулетов и потом с полгода на лекциях Илмеррана бездельничал напропалую, а урок отвечал, пользуясь подсказкой камня - пока возмущенный Ниест не стер аж четыре верхних слоя.
Эннеари не ошибся, заподозрив риэрнского монарха. Не ошибся и волчий нос Эттрейга. Именно в королевской опочивальне и обретался Териан - раскрасневшийся, словно только с ристалища, горделивый, громогласный.
- Вы получите свою войну, ваше величество! - торжествующе выдохнул он.
Лерметт издал придушенный стон. Весь ужас того, что не случилось, но случиться могло, навалился на него разом. Вот оно! Не только мучительная смерть друга, не только… вот куда простирал свои замыслы Иргитер!
- Уж будто? - деланно усомнился Иргитер, облаченный в расшитый золотом шелковый халат поверх кольчуги… спит он в ней, что ли? Это же как надо опасаться нападения, чтобы и на ночь с себя железа не снимать… впрочем, на Иргитера это как раз очень даже похоже.
- Все проделано идеально, - приосанился Териан. - Все, как вы и велели. Эльфийский гаденыш мертв - а кого в этом винить будут? Найлисс, разумеется.
- Это если не начнут искать виновников на стороне, - буркнул мозаичный Иргитер.
- А хоть бы и начали - в чьем доме посла пристигла гибель? - ликующе возгласил Териан. - Да и не начнут. Я арбалеты на тропе выставил найлисские. Когда станут поганца остроухого искать, наверняка хоть кого не подстрелят, так зацепят. С чего бы других виновников искать, когда все предельно ясно?
- Арбалеты сам покупал? - сварливо осведомился Иргитер.
- В оружейной украл, - махнул рукой Териан. Иргитер приметно оживился.
- Это правильно… - раздумчиво протянул он. - Ты хорошо потрудился. Териан. Вся найлисская затея лишается всякого смысла. Никто Лерметта и слушать не станет, хоть он криком кричи. Кто же пойдет за вероломным убийцей! Замечательно сработано. Вот только твоя остроухая шлюшка…
А вот за шлюшку ты мне отдельно заплатишь, мысленно пообещал себе Эннеари. По сути, риэрнский мерзавец был абсолютно прав - назвать Джеланн иначе при самом большом хотении невозможно… да и каким словом сам Эннеари мог бы назвать создание, которое спуталось с насильником по доброй воле? Как он мог еще назвать ту, что усыпила его чарами, сняла с него ларе-и-т'аэ, отправила на верную смерть, да еще подучила сообщника, чем именно следует убивать ее сородича?
Никак. В том-то и дело, что никак. Вековые обыкновения, вошедшие в плоть и кровь, пересилили даже ненависть. Возможно, приведись ему, и Эннеари смог бы убить Джеланн - хвала всему сущему, что делать этого не придется! - но вот оскорбить он ее не мог даже и мертвую. Даже и ненавистную. Даже и мысленно. А уж позволить риэрнскому убийце изрыгать оскорбления - тем более.
- Она не в счет, - отмахнулся Териан.
- Если она тебя продаст… - предостерег Иргитер.
- Она уже никого не продаст, - усмехнулся Териан. Убийство явно придало ему дерзости - попробовал бы он прежде перебить своего короля! Может, он и рассчитывает на награду - и даже наверняка - но вот получит ли он ее… скорее всего, нет. Иргитер подобной наглости ни от кого не потерпит, даже от своего доверенного исполнителя. Вернее - не потерпел бы. Потому что возможности такой ему не предоставится. Просто он об этом еще не знает.
- Довольно, - одними губами прошептал Лерметт.
- Согласен, - с отвращением кивнул эттармец.
- Начинаем, - шепнул Сейгден.
- Я остаюсь здесь, - напомнил гном, не сводя глаз со своего амулета.
- Правильно, - одобрил Алани. Вся его обида, если она и была, минула совершенно; глаза так и блестели.
- Как договорились. - Шеррин уже успокоилась.
- Конечно. - Арьен еще раз легонько сжал ее пальцы и выпустил их. Шайри предстояло войти в покои Иргитера первой.
Лерметт без стука распахнул дверь, и Шеррин вплыла в опочивальню Иргитера, держа голову высоко и легко. Нет, Шайри положительно родилась для того, чтобы носить нарретталь… впрочем, она и в эльфийском наряде будет смотреться не хуже!
Иргитер узнал ее не сразу. Лишь когда губы Шеррин искривились снисходительной усмешкой, он издал такой звук, словно ему при умывании мыло попало в рот, и замер.
- Доброе утро, ваше величество, - ясным и чистым голосом произнесла Шеррин.
Следом за ней в опочивальню вошел Лерметт - обаятельный, подтянутый - словно это и не он поднялся до свету и скакал во весь опор по заснеженному лесу - безупречно вежливый.
- Хорошо ли вам спалось? - осведомился он.
- Ч-чему обязан? - еле выдавил из себя Иргитер. Териан, тот и вовсе молчал, будто ежа проглотил и теперь даже кашлянуть боится. Преображенная, сияющая красотой Шеррин ошеломила его даже больше, чем Иргитера - а уж появление этой, новой Шеррин в спальне короля довело его прихлебателя едва не до обморока. Окажись она здесь в одиночку, и минутная растерянность мигом сменилась бы совсем иным чувством… но когда рядом с принцессой Адейны стоит, небрежно усмехаясь, найлисский король… что все это может значить?
Ничего хорошего, это уж точно.
- Чему об-бязан? - прыгающими губами повторил Иргитер.
- Ну, зачем же вы так, ваше величество? - пожурил его Лерметт. - Мы всего-то навсего хотели пригласить ваше величество на охоту.
- Нам удалось поднять великолепную дичь. - С этими словами в дверной проем шагнул Сейгден, увлекая за собой Эттрейга.
Иргитер затравленно переводил взгляд с одного гостя на другого. Он еще не понимал, что здесь творится, но что творится нечто нехорошее, почуял вмиг.
- Коронованную! - объявил Эннеари, возникая в проеме двери.
Иргитер, возможно, и не знал, как именно был убит «эльфийский гаденыш» - но Териан убивал его собственными руками! Териану доводилось слышать о мстительных призраках - окровавленных духах возмездия, щеголяющих запекшимися ранами. Его лично подобные видения не посещали никогда - но и не испугали бы: эка невидаль - привидение! Но на проклятом эльфе не было ни кровиночки, ни царапинки. Одежда его была в полном порядке, длинные волосы лежали ровно и аккуратно - ни следа кровавых колтунов! - изогнутые губы осеняла спокойная легкая улыбка, а зеленые его глаза смотрели из-под темных ресниц так ясно и пристально…
Так кого же он тогда…
Дикий, темный, нерассуждающий ужас… перед чем? Перед собственным безумием, в котором Териан никогда себе не признавался? Перед миром, который уж точно сошел с ума? Перед проклятым эльфом, который так страшно и так нагло обманул его, Териана? Перед возмездием - теперь уж наверняка неизбежным?
Как и прежде в подобных случаях, ужас мгновенно перехлестнуло бешенством - нутряным, черным, сокрушительным, словно удар кулака… вот только на сей раз кулак ударил изнутри в налитый кровью висок слишком сильно.
Лицо убийцы сделалось иссиня-багровым. Териан придушенно ахнул, сполз по стене и замертво повалился на ковер.
Иргитер пытался выговорить что-нибудь трясущимися губами, но они ему не повиновались. Мысли, впрочем, тоже. Он не просто ничего не мог сказать, он не знал, не имел ни малейшего понятия - а что можно сказать тем, кто смотрит на него сейчас… что им и вообще можно сказать.
Зато они знали.
Первым шагнул к нему король Найлисса.
- Ты подослал убийцу к моему другу, - спокойным и даже почти бесцветным голосом промолвил Лерметт, опустив руку на рукоять своего меча.
- Гостю, - совершенно таким же голосом добавил Эттрейг, и его ладонь, в свою очередь, легла на рукоять вороненого клинка.
- Союзнику, - эхом откликнулся Сейгден, и его пальцы привычно обняли рукоять самого тяжелого в Восьми Королевствах двуручного меча.
- Любимому, - выдохнула Шеррин, становясь плечом к плечу с суланским лисом. Оружия при ней не было: даже и тот почти игрушечный кинжальчик, больше похожий на шпильку, с которым она почти не расставалась, отсутствовал - скорее всего, валялся позабытым в ее покоях. Но взгляд у нее был такой, что стоил иного удара мечом, так что шутить над ее угрозой даже и у Иргитера язык бы не повернулся. А мгновением спустя ему стало и вовсе не до шуток, ибо Сейгден взял свой меч на обе ладони - в ножнах, как есть - и с галантным полупоклоном протянул его Шеррин рукоятью под правую руку… и принцесса выхватила клинок из ножен, словно цветок из вазы - легко и непринужденно.
Выхватывая, Шеррин крутанула меч… ничего страшнее в своей жизни Иргитер никогда не видел! И не только потому, что страшный клинок был слишком тяжел для Шеррин - он был вдобавок почти в ее рост длиной, а если вместе с рукоятью, то и больше, и по всем неумолимым законам естества принцесса должна была завязить его в полу… но вот этого как раз и не случилось. Острие прорезало в полу глубокую борозду, расплескав щепки по сторонам, очертило блистающую дугу и взмыло над головой Шеррин смертоносной звездой. Иргитер от ужаса даже икнуть не смог, до того пересохло у него в горле. Он мог только смотреть на мерцание этой погибельной звезды и тупо бормотать мысленно: «И вот эту я хотел взять в довесок к Адейне… вот эту взять в свою постель… взять… вот эту…»
Иргитер воззрился на троих королей почти с надеждой. Может, они предпочтут покончить с делом сами? Ему ведь здесь вынесли не один, а целых четыре смертных приговора.
Друг. Гость. Союзник. Любимый.
- Я сам, - с нехорошей улыбкой промолвил Эннеари, шагнув между Эттрейгом и Сейгденом. - В конце концов, это ведь меня убивали, а не вас, так что прав у меня всяко больше.
Лерметт согласно кивнул - с явной неохотой.
- Твое право больше, - подтвердил эттармец, - тебе и поединок. Сейчас сравним мечи…
Вместо ответа Эннеари одним движением расстегнул оружейный пояс и отшвырнул его в сторону.
- Что ты вытворяешь? - вскипел Лерметт.
- Надо же уравнять шансы, - невозмутимо объяснил Эннеари и улыбнулся совершенно уже ослепительно. - Убить эту мразь я могу как угодно - но уж если поединок, то я просто не могу себе позволить столь вопиющее преимущество.
Проклятый эльф взирал на Иргитера с веселой брезгливостью, как на нечто донельзя отвратительное и при этом смешное в своих потугах - стоял, смотрел и улыбался. Безоружный. От этой его улыбки у Иргитера так скрутило внутренности, будто он, как и Териан давеча, проглотил ежа, а то и не одного.
Эльф медленно качнулся с носка на пятки и обратно и улыбнулся еще шире.
Вот когда Иргитер понял окончательно и бесповоротно, что он уже мертв - тоже окончательно и бесповоротно. Да, он еще дышит… он еще ходит, стоит и разговаривает… у него даже есть меч - у эльфа нет меча, а у него, Иргитера, есть… у него и кольчуга есть, и стеганый майлет под ней… но все это не имеет совершенно никакого значения.
- Раздайтесь, - после недолгого молчания попросил Эннеари. - Здесь не слишком просторно, а человеку с мечом нужно много места.
Эльфу не нужно было много места. Равно как и меча. Ему и вообще ничего не было нужно. Он не собирался размахивать заточенным железом и выкрикивать оскорбительные слова. Он собирался убить. Голыми руками. Вооруженного.
Четыре человека согласно разошлись по разным углам комнаты - ни дать ни взять судьи, надзирающие за исходом поединка.
- Я жду, - повелительно произнес Эннеари.
Никто и никогда не смел повелевать Иргитером - да что там повелевать, указывать, и то не смел!.. а этот остроухий!..
Оцепенение сменилось яростью такой неистовой, что вся комната так и заплясала у Иргитера перед глазами. Он взревел, выхватил меч, отшвыривая ножны, и ринулся на Эннеари, предвкушая слабый толчок плоти, в которую входит сталь, он уже почти ощущал запах крови, которой предстояло окатить его руки, когда он выдернет лезвие из полурассеченного тела…
Вот только тело не встретило меч, как ему надлежало бы. На том месте, где только что стоял эльф, меч Иргитера встретила пустота - оскорбительная и непобедимая. А потом что-то коротко и страшно толкнуло Иргитера под сердцем, и меч сам собой выпал из его разжавшейся руки. Воздух почернел и отпрянул прочь, оставив взамен оглушительный хруст боли, который Иргитер еще успел услышать прежде, чем она смяла его сердце.
Лязг упавшего меча услышать он уже не успел.
- Почему-то наше легкое сложение и узкая кость, - замороженным голосом изрек Эннеари, отрешенно рассматривая костяшки полусогнутых пальцев, которыми он и нанес удар, - постоянно вводят людей в заблуждение. Им постоянно кажется, что мы слабее.
- Тот, кто хоть раз попытался натянуть эльфийский лук, - не сводя глаз с распростертого на полу тела, отозвался Эттрейг, - никогда такого не скажет.
Лерметт не примолвил ничего - только молча выдохнул.
- Уже все, - прошептала Шеррин. Принцессу била крупная дрожь - но меча она так и не опустила.
Эннеари подошел к ней, обнял за плечи и привлек к себе.
- Да, любовь моя, - произнес он, и его голос словно скользнул по ее непокрытым волосам. - Уже все.
Только теперь рука Шеррин, держащая меч, медленно опустила его - но не выпустила. Просто не смогла. Пальцы Шеррин была зажаты вокруг рукояти так плотно, что никакая на свете сила не смогла бы их разомкнуть.
- Ваше высочество! - Сейгден подошел поближе и вновь совершил неглубокий, но исключительно галантный полупоклон. - Надеюсь, вы не откажете в любезности принять от меня этот клинок в качестве свадебного подарка. Другой меч, полегче, вы пожалуй, что и не поднимете - а этот вам по руке.
- Только носить его надо не на поясе, а за спиной, как у нас, в Эттарме, - уважительно добавил Эттрейг. - Сочту за честь добавить к мечу такие ножны и перевязь.
Один только Лерметт не сказал ни слова. Он стоял, чуть покачиваясь с пятки на носок, и очень внимательно рассматривал оба мертвых тела.
- О чем задумался, Лерметт? - окликнул его Эннеари.
- О том, хорошо ли работает амулет Илмеррана и все ли он запомнил, - отозвался Лерметт. - Нам ведь еще придется объяснять остальным, как именно Иргитера удар хватил.
- По-моему, удар хватил вовсе не Иргитера, а Териана, - удивился Арьен.
- Да? - ядовито возразил Лерметт. - А что же это, по-твоему, было? Яд? Кинжал? Молния небесная? Самый настоящий удар… кулаком. Твоим, между прочим. Ты хоть пальцы себе не отбил?
- Нет, конечно, - отмахнулся Арьен. - А хоть бы и отбил - что за беда? Это ведь не нож под лопатку. Свет и Тьма, Лериме - ведь не первый день знакомы, а ты меня то и дело за человека принимаешь!
Лерметт покраснел.
- Но с королями объясняться все равно придется, - торопливо произнесла Шеррин, возвращая меч Сейгдену. - Даже невзирая на амулет - придется.
- Может, и нет, - возразил Илмерран, входя в покои. - Если я не ошибся и вести, которых я жду, окажутся именно такими, как я полагал, объяснение окажется существенно легче.
- А когда мы это узнаем? - живо поинтересовался Лерметт.
Гном пожал могучими плечами.
- Если мои расчеты верны - сегодня. С минуты на минуту. Но это зависит…
- От чего? - полюбопытствовал Арьен.
Илмерран бросил на него уничтожающий взгляд - из тех, которыми оглаживал недоучек, посмевших задать совершенно идиотский вопрос, обличающий всю бездну их невежества.
- От погоды, разумеется, - нетерпеливо бросил он. - А она не благоприятствует. Правда, я и это учел - но ведь всегда может случиться нечто неучтенное.
Арьену страх как хотелось узнать, что же такого неучтенного Илмерраном может случиться, но он все же сдержался.
- Да где эти бездельники? - почти уже сердито буркнул гном. - Ничего нельзя поручить!
- Можно! - возразил заснеженный Лэккеан, влетая в комнату. - Вот они! Одного взял я, другого Илери. Только они не бездельники.
- Не они, а вы, - отрезал гном. - Такое пустяковое дело - и столько времени возились. Я бы справился на целых три минуты быстрее. - Тут он ухмыльнулся так, что борода веером пошла. - Отлично! Молодцы, вы оба. Где они?

Предыдущая страница 20 Следующая страница


21 Элеонора Раткевич

Лэккеан вынул из-под плаща небольшую клетку, где на жердочке сидели бок о бок два усталых голубя. На почтовых они не походили совершенно. Ничего общего с великолепными белыми птицами - заслуженной гордостью любой почтовой голубятни. Да таких голубей на любой городской площади десятки, если не сотни! Один - серый, как ненастное небо, с угольно-черными перьями в хвосте, и другой - цвета мокрого прибрежного песка с рыжевато-коричневыми подпалинами. Ничего особенного. И все же эти две птицы были почтовыми - ведь лапку каждой из них обвивала полоска тончайшего, великолепно выделанного пергамента, закрепленная крепко-накрепко.
- Это не наш голубь, - напомнил Лерметт, когда Илмерран вытащил из клетки рыжего.
- Разумеется, - отрезал Илмерран, аккуратно освобождая лапку птицы от послания. - Это риэрнский. Ты хоть и доктор наук, Лериме, но иногда говоришь сущие глупости. Вообще-то почтовый день у Риэрна сегодня, но я караулю птицу вот уже третий день… мало ли что. Если мои расчеты верны, Иргитеру не стоило получать это послание. А теперь оно его покойному величеству и всяко ни к чему.
Ошарашенному воображению Эннеари мигом представился Илмерран, размахивающий шестом на крыше голубятни - борода сбита на сторону, ветер треплет ее, словно флаг, из ее глубин вовсю несутся призывные вопли… несусветное зрелище.
- Зачем? - ошеломленно вопросил он. - По-моему, для такого дела довольно пары опытных голубятников.
- А по-моему, нет, - огрызнулся гном, возвращая голубя на место. - Я никогда не делаю того, что может с большим толком сделать другой. Чтобы посадить вот этого рыжего, нужен, самое малое, один маг… ну, или пятерка эльфов. Это ведь не просто почта, а тайная.
- А в чем разница? - полюбопытствовал Лэккеан.
- В том, что птицы приучены не к голубятне, а к рукам, - ответил из дверей Алани. - Они приучены лететь к определенным людям и только к ним. Я бы, кстати, посадить рыжего не сумел. Этому меня не учили.
- И не станут, - бормотнул Илмерран, снимая второе послание. - На это твоих магических способностей никогда не хватит. У тебя совсем другой дар. Лэккеан, с тебя течет, как с сосульки над сковородкой. Отнеси птиц на голубятню и отправляйся отдыхать. И остальные четверо - тоже.
Отдыхать Лэккеану не хотелось: ведь ради этого надо уйти… уйти из покоев, где уже произошло нечто необыкновенное… и - как знать - может, и еще произойдет. Но пререкаться с гномом… тем более с Илмерраном… нет уж, увольте!
- Когда мы будем показывать амулет в Совете Королей, я разрешу вам присутствовать, - хмыкнул Илмерран, перехватив его взгляд. - Ты ничего не теряешь.
Вот так всегда! Лэккеан оторвал исполненный жгучего любопытства взгляд от тел Териана и Иргитера и медленно поплелся к дверям, всем своим видом изображая незаслуженное и оттого еще более мучительное страдание.
- Мальчишка, - хмыкнул Илмерран, когда за юным эльфом закрылась дверь. - Совершеннейший еще мальчишка. Умница, конечно… но серьезности никакой.
Он всунул в руку Лерметта полоску пергамента, снятую им с серого голубя.
- Посмотри сам, - велел он. - Мне недосуг. Что пишет наш агент, я примерно догадываюсь - а вот что пишут этому недоброй памяти покойничку из Риэрна…
Он быстро развернул вторую полоску пергамента. Арьен, не в силах сдержать любопытства, заглянул ему через плечо. То, что было на ней накарябано наилучшей несмываемой тушью, никак не напоминало ни человеческую, ни даже эльфийскую или гномью письменность - сплошные черточки и закорючки. Тайнопись, очевидно - однако Илмерран читал ее без натуги.
- … величество… - отрывисто бормотал гном, - вверенные - нет, верные… перешли на сторону… мятеж… перехвачено… без единого сражения… дворец… ликование… король… предупредить… так и есть!
Он аккуратно свернул послание трубочкой.
- Надо же, - вздохнул Илмерран. - Даже и у такого мерзавца нашелся один простодушно верный человек… хотелось бы знать, что теперь с этим бедолагой.
Спросить, о чем толкует гном и что все же стряслось в Риэрне, Эннеари не успел - да и никто другой не успел.
- Служит командиром сотни, - раздался четкий и ясный голос от дверей. - Простодушная верность - слишком большая редкость, чтобы ее запросто по плахам расшвыривать.
Новоприбывший выглядел странно по любым меркам. Юное лицо, свежее мерцание кожи на висках, свойственное только крайней молодости, выдавало в нем ровесника Алани - но глаза его принадлежали человеку раза в три постарше. Вдобавок его почти мальчишеское лицо выглядело не по возрасты отяжелелым - как это случается у людей, волею обстоятельств принужденных спать не более двух часов в сутки на протяжении месяца - зато взгляд этих глаз был твердым, цепким и проницательным.
- Правда, уговаривать пришлось долго, - усмехнулся гость. - Трудно убедить наивного человека в том, что он не погрешил перед своей верностью… особенно когда и в самом деле не погрешил. Зато дело того стоило.
Странный гость, вне всяких сомнений, прибыл из Риэрна: волосы его были очень светлыми, как случается только среди коренных риэрнцев, и то нечасто. Притом же выгорели они под солнцем почти добела - зато кожу незнакомца покрывал густой темный загар. Одним словом, внешность совершенно бродяжья… зато стать придворная. Подобное зрелище не только Эннеари оказалось в диковинку: все короли разом напялили на свои лица выражение столь уверенного спокойствия, что одно уже это обличало их полнейшую растерянность. Один только Илмерран сохранял спокойствие ненаигранное.
- Так мне и не удалось обогнать эту чертову птицу, - вздохнул гость, бросив взгляд на пергамент в руках гнома. - Конечно, голубь, в отличие от нас, спал - да зато он летел по прямой, а мы - нет.
Илмерран некоторое время задумчиво посозерцал незнакомца, затем повернулся к изнемогающим от любопытства королям.
- Честь имею представить вам первого министра и главу тайной службы его нового риэрнского величества Тенгита, - церемонно произнес он, вновь обратясь затем к гостю. - Хайдер, если я не ошибаюсь?
Тот кивнул и отвесил гному глубокий уважительный поклон.
- Рад лично сделать знакомство, Илмерран-рей, - улыбнулся Хайдер. - Заглазно-то мы уже знакомы. Я с вами - по вашей репутации… а вы со мной - по донесениям вашего агента.
- Агента! - уничтожающе фыркнул гном. - Налаион, а не агент! Так позорно дать себя вычислить!
- Так ведь его не служба Иргитера вычислила, а мы, - возразил Хайдер. - Заговорщикам иначе нельзя. Вам не за что гневаться на него, Илмерран-рей… и отзывать тоже. Никто ему мешать не станет. Политика… она на то и политика: дружба - дружбой, а разведка - разведкой. Дело житейское. Разве я, как министр, таких простых вещей не понимаю? И разве мы не доказали свою дружбу - он ведь был нам опасен, а мы его и пальцем не тронули!
- Зато вы трогали его бумаги, - проворчал Илмерран.
- Не просто трогали, - подхватил Хайдер, - а обеспечивали им сопровождение. Если бы какой-нибудь сокол ненароком закогтил хоть одну вашу птицу над Риэрном, у нас могли быть серьезные неприятности… да и у вас тоже.
Илмерран одобрительно усмехнулся. На лицах королей читался живой и неподдельный интерес.
- Я рад, что голубей не закогтили, - очень серьезно сказал Лерметт. - И за Риэрн рад… и за Найлисс, признаться, тоже. Сильный союзник всегда лучше слабого врага. Ведь его величество Тенгит не откажет нам в прежнем союзе?
Имя нового короля Риэрна прозвучало всего лишь раз, но для Лерметта и этого было с лихвой довольно. Цепкости его памяти Арьен давно уже перестал удивляться.
- Ни в коем случае, - заверил его Хайдер. - Мне даны совсем иные полномочия. Во-первых, передать последний привет его бывшему величеству Иргитеру…
- А чем - щитом со стены или ножкой от стула? - нахально встрял неугомонный Алани и сник, в последний момент испугавшись собственного любопытства.
- Чем под руку попадется, - сухо отрезал Хайдер, - хоть бы и подушечкой для вышивания. Не могу сказать, что я огорчен тем, что привет исходил не от меня - тем более что он вполне в моем духе. - Он окинул одобрительным взглядом тело Иргитера. - Ну, а во-вторых… разумеется, его величество Тенгит не может, едва только воссев на трон, отправляться в столь дальнюю дорогу…
- Разумеется, - согласился Лерметт.
- Вот поэтому его величество наделил должными полномочиями меня, - улыбнулся Хайдер. - Как его правая рука я могу подписать все, что следует. Конечно же, после того, как получу ваше монаршее дозволение передать моим людям бывших придворных Иргитера и его наемников.
Лерметт подумал и медленно кивнул.
- Слуги вероломного убийцы и предателя Союза Королей не могут быть моими гостями, - неторопливо и веско произнес он. - Они ваши, Хайдер. Я не буду препятствовать.
Хайдер вновь поклонился - так низко, что светлые волосы на долю мгновения полностью скрыли лицо.
- Справитесь? - коротко спросил Лерметт.
- Обязательно, - ответил Хайдер. - Дело хоть и противное, но недолгое.
- Как же! - буркнул Илмерран. - Очень уж вы быстрые в своем Риэрне. Кого-то казнили, кого-то простили - и обо всем забыли. Я согласен, проделано все было без единой ошибки - но ведь нельзя же так тяп-ляп, на скорую руку.
- Почему нельзя? - поинтересовался риэрнец, чуть приметно зардевшись от скрытой в словах гнома похвалы. Еще бы - уж если сам Илмерран полагает, что ни одной ошибки допущено не было - значит, их и не было вовсе.
- Память у вас, людей, уж больно короткая, - ответил Илмерран. - Правда, вы и живете недолго, но все-таки это чересчур. Я вот еще лет сто помнить буду. Можете считать, что я злопамятный…
- А я - нет, - беспечно откликнулся Хайдер. - Мне некогда. Мы в Риэрне живем быстро. Привыкли за последние два десятка лет. Враг должен стать или трупом, или другом - и не через год, а через час. Пока голова еще на плечах. Приходится успевать, знаете ли.
Эннеари едва не ахнул. То, что сказал риэрнец, было просто чудовищно - а произнес он это обыденно и спокойно. Другой бы в его годы пыжился, говоря подобные слова - но нет, Хайдер не рисовался совершенно! Впрочем, жизнь при таком короле, как Иргитер, кого угодно отучит рисоваться - даже таких мальчишек. А приучит… Арьену было тяжко думать, к чему может приучить подобный образ жизни. Во всяком случае, отвечать на скрытое предостережение точно таким же, не задумываясь, он Хайдера приучил точно.
- Думаю, мы с вами неплохо найдем общий язык, коллега, - усмехнулся Илмерран. - Исключительно приятно было побеседовать.
- Надеюсь, наши будущие беседы окажутся не менее приятными. - Загорелое лицо Хайдера просияло белозубой улыбкой. - А до тех пор разрешите откланяться… на время.
Лерметт утвердительно наклонил голову. Хайдер снова склонился в низком, но исполненном достоинства поклоне, выпрямился и вышел прочь.
- Бедный мальчик, - шепнула Шеррин, когда за Хайдером затворилась дверь.
Сейгден и Эттрейг согласно кивнули.
- Но умен необыкновенно, - медленно промолвил Лерметт. - И дипломат милостью богов. Талант несомненный.
- Так во сколько раз его надо сплющить, чтобы он сошел за гнома? - шутливо поинтересовался Алани у Илмеррана, припомнив его давешние слова.
Илмерран шутки не принял.
- Ни во сколько, - отрезал он. - Этого парня и без того жизнь сплющила. Да так, что врагу не пожелаешь. Просто удивительно, что он сумел не озлобиться.
Алани осекся.
- Нам с ним впредь не год и не два за одним столом переговоров сиживать, - раздумчиво, ни к кому в отдельности не обращаясь, произнес Илмерран. - Пожалуй, можно и рассказать… пожалуй, даже нужно.
Он помолчал немного - и на сей раз прервать его молчание вопросом никто не осмелился.
- Мальчик, действительно, умен, - все так же неторопливо молвил гном. - Но спас его все же не ум, а чудо… злое чудо. Он средний из братьев - а старшего и младшего год назад казнили.
- Да ведь ему год назад было от силы пятнадцать! - взвыл ошеломленный Алани, вмиг утратив молчаливое почтение. - Так сколько же…
- Правильно мыслишь, студент, - хмуро отозвался Илмерран. - Его младшему брату было всего тринадцать. А старшему - семнадцать, и он собирался жениться… собственно, казнь состоялась в день, назначенный для свадьбы. Иргитер обожал такой незамысловатый юмор.
Эннеари услышал, как тишину нарушил густой шепот, произносящий неимоверно грязное ругательство - и лишь потом сообразил, что шепот сорвался с его собственных уст.
- Обвинение, как всегда, было ложным - просто очередные жертвы из клана ало-золотых. - Илмерран и виду не подал, что услышал Арьена - даже бородой не повел. - За годы правления Иргитера среди ало-золотых таких мальчиков сгинуло без счету… да и среди черно-серебряных тоже - чтоб из них не успели вырасти толковые соперники. Так ведь ум от возраста не зависит - а опасность заставляет мужать и умнеть очень быстро. Насчет скорости жизни в Риэрне Хайдер ничуть не преувеличил - скорей уж недоговорил. Его жизнь должна была окончиться в тот же день.
- Его пощадили? - удивился Эттрейг.
- Кто - Иргитер? - хмыкнул гном. - Ни за что. Просто за неделю до ареста братьев этот сорвиголова уехал на кабанью охоту. Все сразу же пошло неудачно. Трое охотников погибли, конь под Хайдером со страху взбесился, мальчик не удержался в седле, упал, сломал ногу, вепрь ранил его в бок… его сочли мертвым. А он очнулся. Другой бы на его месте не выжил, но у Хайдера воля к жизни такая, что на пятерых хватит. Соорудил себе что-то вроде костыля… где шел, где полз… сбился с пути, угодил в болото…
Шеррин ахнула.
- Правильно мыслите, ваше высочество. - Большей похвалы Илмерран не знал. - В тамошнее болото. Раненый. Как-то все же выбрался - уже в полубреду.
- Неудивительно - с такой раной, - промолвил Сейгден.
- С такой лихорадкой, - педантично поправил его гном. - Из болота он выполз с гнилой горячкой. Домой его кое-как доставили… но вы же знаете, что такое гнилая горячка.
Эннеари кивнул. Что такое гнилая горячка, знал даже и он. Более заразного недуга мир людей не порождал - и более смертоносного тоже. Эльф, если только он не целитель, может излечить человека от гнилой горячки не меньше, чем за полдня непрерывных усилий - а это о чем-то говорит.
- Хайдера не согласился бы взять под арест ни один стражник. Пытать и казнить его не взялся бы ни один палач. Да и зачем? Довольно предоставить мальчика самому себе. Пускай догорает в бреду.
Лерметта передернуло.
- А Хайдер выжил, - глухо произнес гном. - Пришлось выжить. Потому что его отец казни двоих сыновей не перенес. Оставалась мать, потерявшая не только детей, но и мужа… и невеста брата. Бедняжка едва не сошла с ума. Ее уже и лекари пользовать начали - само собой, без толку. Хайдер только-только очнулся, еще и ходить не мог - так он велел себя к ней отнести. Она распорядилась не пускать никого… Хайдер встал с носилок, схватил их и вышиб ими дверь.
- Ого! - невольно вырвалось у Сейгдена. Как опытный воин, он хорошо знал, что такое боевая ярость, которая и мертвого в сражение поднимет.
- Говорил с ней Хайдер часа полтора. О чем - никто не знает. Но в рассудке он ее удержал. Между прочим, истории на том не конец.
- Да? - выдохнула Шеррин.
- Спустя два месяца она вышла за него замуж, - сообщил Илмерран. - Даром что она Хайдера на два года старше, он совсем мальчик для нее тогда был - а вот поди же…
- Я ее понимаю, - тихо сказала Шеррин.
- Я, как оборотень - тоже, - кивнул Эттрейг. - Просто мне виднее. В этом парне жизни, и верно, на пятерых. Какая женщина устоит? Тут не в возрасте дело. Я бы с ним в любви соперничать не хотел.
- Так и есть, - кивнул Илмерран. - Она в нем души не чает. Свадьбу сыграли очень тихо, почти незаметно, гостей было мало - но Тенгит среди них был. Кто из них двоих кого вычислил, сейчас сказать трудно, но тогда эти двое и спелись. Тенгит ведь сам черно-серебряный, а женился на девушке из ало-золотых. Тайком, конечно. Дальний родич короля вошел в семью врагов короля. Прямой смертный приговор - да еще какой! Тенгиту и Хайдеру сама судьба велела рука об руку сражаться. А после того, как они примирили старшее поколение обоих родов - разумеется, опять-таки втайне - заговор был просто обречен на успех. Заговор детей и стариков. Детей, отказавшихся умирать, и стариков, которые устали хоронить. Молодая ярость и старческая осторожность. Юный свежий ум и стариковская опытность. Подобное сочетание таланта и методичности не могло не преуспеть.
Эннеари взглянул на дверь, не так давно закрывшуюся за Хайдером, перевел взгляд на тела Териана и Иргитера и с такой злостью вытолкнул воздух сквозь стиснутые зубы, что все невольно вздрогнули.
- Эй, ты что? - окликнул его Лерметт. - Приди в себя! Они уже мертвы.
- Вот именно, - отрезал Эннеари. - Впервые в жизни мне жаль, что эльфам запретна некромантия. Я бы хотел поднять эту мразь… чтобы убить еще раз.
Никогда бы Лерметт не мог предположить, что после всего пережитого за последние дни, после изматывающе долгих, зубодробительно тяжких, нудных, склочных переговоров судьба мира - да и его собственная, если уж на то пошло - решится так просто, легко и быстро, едва ли не буднично. Он-то думал, что ему еще предстоит многое объяснять остальным королям по поводу случившегося в Мозаичных Покоях - но когда Эвелль, Орвье и Аннехара в сопровождении бывших пиратов преподнесли ему пленных наемников, Лерметт понял, что объяснять ему не придется ничего. Разве что рассказывать. Ну, может еще Аккарфу при его-то щепетильности… но нет, и Аккарфу не пришлось объяснять ровным счетом ничего. Зато его пришлось искать, и довольно долго - до тех пор, пока Эннеари не предложил заглянуть в дворцовый храм. Именно там Аккарф и обнаружился. Чутье у короля-предстоятеля оказалось отменное. Он хотя и знать не знал ничего ни о наемниках, ни о попытке убийства - но и результаты гадания Арнет, и его собственная храмовая магия подсказали ему, что дело затевается черное, мерзкое. Колдовской сон не застиг в часовне ни Аккарфа, ни Арнет. Они заснули самым что ни на есть обычным сном… а кто бы не уснул, почти сутки без отдыха творя храмовую магию? Нет, когда Аккарфу поведали обо всех событиях минувшего вечера и особенно ночи, удивлен он не был.
Все получалось как бы само собой, и даже судьба бывших придворных Иргитера решалась без участия Лерметта - в ней был властен только Хайдер. Кого увезут из Найлисса прямо под суд, кто - в основном фрейлины - уедет домой не подсудимым, а свидетелем… лишь одна из девушек - та, за которую вступился Арьен на приеме у Эттрейга - попросила дозволения остаться в Найлиссе.
- Да пожалуйста, - кивнул Лерметт, когда Хайдер передал ему ее просьбу. - Но почему? Ведь ей теперь бояться некого.
- Как сказать, - пожал плечами Хайдер. - Вернуться туда, где все напоминает о пережитой боли… - Он приумолк на мгновение. - Да и притом бедная девочка выслуживала жизнь своих близких… и горя хлебнула немало… я, конечно, хотел бы верить, что у них достанет ума попрекать ее этим не каждую минуту, а хотя бы через два шага на третий, но навряд ли. А уж у ее отца, осла старого, точно не достанет. Нет, в Найлиссе ей будет лучше. Здесь ее никто не обидит.
Лерметт решительно кивнул.
- К тому же здесь она сможет вдосталь полюбезничать со своим эльфом, - добавил Хайдер с улыбкой.
- С кем? - непритворно удивился Лерметт. Не так уж Хайдер ненаблюдателен, чтобы назвать «ее эльфом» Арьена - Арьена, которого от Шеррин никакая сила не оторвет… но раз речь идет не об Эннеари, который за девушку заступился - о ком же тогда?
Хайдер усмехнулся и быстрым движением глаз и ресниц указал на Лэккеана: эльф с непередаваемо лукавым выражением лица накидывал на плечи фрейлины широкий риэрнский плащ.
- Долго они вместе не останутся, - тихо молвил Хайдер, глядя на неуверенные, точно слепые движения девушки. - На самом деле не только ему - даже и ей этого не нужно, чтобы надолго. Но у этого остроухого парня столько сердечной доброты - рядом с ним даже самая замерзшая душа отогреется.
Королевский Совет, на котором место никем не оплакиваемого Иргитера занял умница Хайдер, протекал на удивление мирно и слаженно. Договор был подписан единогласно, да так быстро, что Лерметт и опомниться не успел. Свою подпись он поставил последним и долго смотрел на нее в ошеломлении. Слишком уж как-то все легко получилось - словно он изо дня в день долбил стену головой, и вдруг стена даже не подалась, а попросту исчезла, и он вылетел со всего маху невесть куда… попробуй тут не растеряться!
Все произошло настолько быстро и на редкость гладко, что впору было заподозрить некий подвох. Лерметт даже надумал было вновь заглянуть в Зеркало Времени, но Эннеари ему отсоветовал.
- С тех пор, как мои прежние глаза умерли, - усмешливо щурился Арьен, - я многое вижу гораздо яснее. Поверь мне на слово - никакого подвоха нет.
- Мы успели, - очень серьезно поддержал его свыше привычного молчаливый Аннехара. - На этот раз мы действительно успели. На последнем вдохе. Еще бы малость…
- А я бы в Зеркало Времени все же заглянул, - раздумчиво произнес Сейгден. - Хотелось бы знать, надолго ли мы получили отсрочку.
- По моим расчетам, - признался Лерметт, - веков этак от двух до пяти… ну, может, четырех с половиной. Это смотря по обстоятельствам. Жаль, что нельзя голову с себя снять и потомкам приставить. Мне так было бы спокойнее. Кто их знает, какие у них будут головы и умеют ли они думать.
- Пусть тебя это не волнует, - ухмыльнулся Арьен. - Если речь идет всего-то о жалких пяти сотнях лет, тебе совершенно не о чем беспокоиться.
Лерметт так и уставился на него ничего не понимающим взглядом. Арьен очень старательно ответил ему в точности таким же. Прямо скажем, растерянности у Лерметта от этого дикого заявления никак уж не убавилось.
Впрочем, растерянность нимало не помешала ему тем же вечером обручиться с Илери - сначала по найлисскому обряду, а потом по эльфийскому, с колечком и стрелой. И приготовить меч и ножны для эльфийского венчания - для себя, а заодно и для Арьена: как выяснилось впоследствии, Эннеари и Шеррин не отстали ни на мгновение. Еще неделей позже - раньше никак нельзя, ведь королевская же свадьба!.. ведь невозможно, чтобы такое дело и вдруг с бухты-барахты!.. ведь Его Всемогущество Этикет!.. - обе пары были в присутствии шести королей, Аннехары и Хайдера обвенчаны самым торжественным образом. Свадебные торжества продлились положенные им пять дней, после чего все гости, кроме эльфов, разъехались по домам.
А спустя еще неделю Лерметт наконец-то исполнил данное год назад Арьену обещание показать, чем и как были оплачены гномам шесть веков назад стены Найлисса - обещание, о котором Лерметт едва не позабыл за недосугом.

ЭПИЛОГ

В комнате, где уютно устроился Хранитель архивов Старой ратуши, было тепло, как летом на лугу. А вот в огромном гулком зале, где пришлось дожидаться, пока Хранитель вернется с ключом от Зала Витражей - не очень. И вдобавок ожидание оказалось сверх меры долгим. То ли посетители по зимнему времени настолько редко баловали архив своим присутствием, что местонахождение ключа позабылось за давностью, то ли Хранитель на старости лет обеспамятел и вовсе и не мог припомнить, где искомый ключ запрятан… во всяком случае, ключ запропастился надежно. А знобкую прохладу и искать нужды не было - холодок расположился в зале так основательно, будто это и есть его исконное жилье.
- Вот почему, - произнес Лерметт, вновь натягивая сброшенные было перчатки, - я и не люблю зимой большие залы. Вечно в них пальцы зябнут.
- Привереда, - улыбнулась Илери.
Лерметт обернулся, чтобы улыбнуться ей в ответ, и мир незамедлительно взорвался сияющим хмельным многоцветьем - потому что вот эта женщина в зеленом эльфийском плаще и найлисской шапочке-бриолете с маленькой изумрудной «слезкой» - его жена… может, когда-нибудь он и привыкнет к этой мысли - лет этак через тысячу, и никак не раньше - а сейчас он просто-напросто пьян от одного даже вида Илери… пьян - и одновременно трезв и ясен, как никогда в жизни - потому что счастлив…
- Ну, не всем же быть эльфами, - усмехнулся Лерметт, когда дыхание вернулось к нему. - Мы, люди, создания хрупкие. А если честно - ты права. Все-таки Найлисс - не Риада. Вот к ее строительству никакие гномы касательства не имели. Здесь даже самой лютой зимой и в самом бедном доме тепло - а там за королевским столом вино в бокалах замерзало.
- Быть того не может! - удивилась Шеррин, памятуя о мягких адейнских зимах.
Эннеари обернулся к ней - и Лерметт получил отличную возможность полюбоваться, как он сам выглядел какое-то мгновение тому назад. Со дня венчания Арьен и вообще светился тихим ласковым светом - а уж при взгляде на свою жену, пусть даже и мимолетном, эльф рассиялся, словно магический светильник - хоть абажур на него надевай! Вот интересно, подумалось Лерметту - неужели у меня такая же беззащитная улыбка?
- Еще как может, - возразил Илмерран, неспособный поступиться истиной даже ради прекрасных глаз прекрасной дамы. Гном, что с него взять. - Каждую зиму замерзало.
- А теперь не замерзает? - поинтересовался Лоайре.
- Нет, конечно, - фыркнул Лерметт.
- Но… - растерялся Лоайре. - Зимы ведь теплее не стали…
- Не стали, - покладисто согласился Лерметт. - Но вино в большом трапезном зале Риадского дворца дольше не замерзает.
- Потому что зимой там никто не бывает, - разъяснил Илмерран.
- Только на зимний солнцеворот, - ввернул Алани.
- Ну, ты и сказал! - возмутился Лерметт. - Да разве в ночь солнцеворота можно торчать во дворце ?!
- Действительно, студент, - заметил Илмерран. - В этих словах наблюдается прискорбное отсутствие точности. Похоже, долгая отлучка из университета пагубно на тебе сказалась.
- Скорей уж на мне пагубно сказалось мое в нем присутствие, - вздохнул Алани. - Сдавать экзамены - это да, к этому я привык… а вот сдавать такие экзамены, где окончательный росчерк холодной сталью делают, я определенно не готов.
- Это тебе только кажется, - усмехнулся Лерметт.
- Студенту перед экзаменом всегда кажется, что он не готов, - снисходительно пояснил Илмерран. - Иначе он не студент.
- Да ведь на такой экзамен и шпаргалку не протащишь, - приуныл Алани. - И толку от нее все равно никакого.
- Ну, если ты и это уже усвоил, - усмехнулся Илмерран, - значит, ты готов. Это я тебе как гном говорю. И как доктор наук.
Маленькая дверца под лестницей неторопливо приотворилась. Седоволосый Хранитель архивов тщательно закрыл ее за собой и с той же степенной, сводящей с ума неспешностью направился через весь зал к королю.
- Пока он сюда доплетется, ты из лука добрых три десятка уложишь, - шепнул Лерметт Эннеари на ухо. Эльф только хмыкнул.
- Как изволит видеть ваше величество, ключ нашелся, - сообщил Хранитель, предъявляя на вытянутых руках истинное чудовище из старинной черной бронзы. При взгляде на огромный тяжеленный ключ, так обильно изукрашенный завитушками и загогулинами, что не сразу и разберешь, какой стороной его вставляют в замок, делалось окончательно уже непонятно, как этакая громадина могла затеряться.
Эльфы жадно вглядывались в пресловутый ключ, слегка вытянув шеи и даже, кажется, чуть привстав на цыпочки. Такого они точно никогда еще не видели!
- Вашему величеству сюда. - Хранитель начал было делать правой рукой указующий жест в сторону лестницы, но прервался - как раз вовремя, чтобы подхватить ключ, едва не выпавший из левой. - Дозвольте сопроводить…
Теперь он держал ключ обеими руками. Разумная предосторожность.
- Пожалуй, мы сопроводимся сами, - ответил Лерметт, прикинув, что в сопровождении Хранителя до нужного зала они доберутся разве что примерно этак послезавтра. - Не стоит утруждаться.
Поначалу Хранитель засопел несколько обиженно - но едва Лерметт забрал ключ из его рук, обида сменилась явным облегчением.
Подъем по лестнице оказался несколько более долгим, чем Лерметту помнилось, и куда более скучным - в основном потому, что окажись он здесь вдвоем с Илери, они бы непременно воспользовались случаем целоваться на каждой ступеньке… что сделало бы пусть наверх куда длиннее, но несравненно интереснее.
Замочная скважина в массивной двери Зала Витражей была под стать ключу - от окна она отличалась разве что отсутствием подоконника. А над дверью красовался округлый резной медальон, из которого на гостей смотрело невероятно живое женское лицо. Давний резчик постарался на славу.
- Кто это? - потрясенно вымолвил Лоайре. - Такое лицо выдумать невозможно. Наверняка это портрет!
- Ты прав, - пресерьезно кивнул Лерметт.
- Красавица какая! - восхищенно выдохнула Шеррин.
- Чудесное лицо, - молвила Илери.
- И необычное, - добавил Арьен. - Линия скул и подбородок совсем как у госпожи Мерани, явно гномские - а вот очертания бровей и разрез глаз точно наши, эльфийские.
- На человеческом лице это так выглядит, - завороженно добавил вечный молчун Ниест, - глаз не оторвать, так бы и смотрел. В жизни ничего подобного не видел!
- Это потому что ты дальше Найлисса не бывал, - улыбнулся Лерметт. - В Риаде такие лица вовсе не редкость. Риада - город старый… очень старый. Там столько кровей смешаться успело - вы и не поверите. Для Риады это как раз лицо обычное - вот история о его обладательнице рассказывается действительно не совсем обыкновенная.
- И наверняка связанная с тем, для чего мы сюда пришли, - увлеченно высказал догадку Лоайре под одобрительный взгляд Илмеррана.
- Конечно, - улыбнулся Лерметт.
- Расскажи! - воскликнул Эннеари. - Ты ведь обещал все рассказать по порядку.
- Именно что по порядку, - усмехнулся Лерметт. - Иначе вы просто не до конца поймете то, что увидите в Зале Витражей.

Предыдущая страница 21 Следующая страница


Ларе и т`аэ 22

- Значит, это история из времен короля Илента, - вновь блеснул догадкой Лоайре.
- Более того - военных времен… и довольно забавная - насколько может быть забавной история, случившаяся во время войны. Это ведь время не только тревоги, а еще и лишений. Особенно для женщин. Они ведь любят красиво приодеться.
При этих словах облаченная в переливчатый нарретталь под цвет глаз Шеррин вспыхнула и приотвернулась.
- А когда нужно всеобщее ополчение снарядить, тут уж не до нарядов. - Лерметт сделал вид, что так-таки ничего и не заметил. - Что уж там говорить об украшениях! Золотые, серебряные, медные пуговицы - и те в дело. Никакой роскоши - все для победы. А за наряд ценой больше… ну, неважно, вы тогдашних денег не знаете, вам это ничего не скажет… одним словом, за платье чуть подороже, чем у нищенки - штраф, и немалый. А только для настоящей женщины это не помеха.
- Могу себе представить, - усмехнулась Наэле.
- Не можешь, - заверил ее Лерметт. - Ты ведь не помнишь времени, когда кружева плелись узенькими лентами, а других не было и вовсе. Это теперь кружева бывают всякие. А тогда народ просто обмер. Представь себе - все ходят едва ли не в лохмотьях, и вдруг дочь ткача Рейста выходит на улицу в такой невиданной кружевной накидке, что просто ума помраченье! Стража-то ее остановила - а только Рейста живо доказала, что ни в чем закон не нарушила. Нитки для кружев обошлись ей в сущие гроши, а остальное так и вовсе за бесплатно, потому как своими руками. Ну, а если учесть, что начальник караула третьего дня как женился…
- О да! - выдохнул Арьен.
- Правильно понимаешь, - ухмыльнулся Лерметт. - Закон там или не закон, а радость всегда нужна, даже во время войны. Может, во время войны - особенно. Кружевное полотно любой ширины, любой формы - по тем годам редкость невиданная. Если Рейсте его заказывать, значит, и платить соответственно… и нарушать закон. Но Рейста выдумку свою не потаила. Как плести, какие узоры - все показала. Полугода не прошло, как вся Риада кружевом убралась. К тому времени Рейста уже новое придумала - шитое кружево, потом еще на челночках каких-то… это же просто лихорадка кружевная началась. Тут уже все наперегонки придумывали. Не только Рейста. Но кружевную гильдию именно она возглавила.
- И по заслугам, - решительно кивнула Илери.
- Больше, чем ты думаешь, - ответил Лерметт. - Когда война окончилась, почти все женщины Риады кружево плели - представляешь, какая уйма кружева? И как на эту диковинку в других странах обзадорились? Особенно в Аффрали - там всегда жили широко. Да на эти кружевные деньги потом полстраны, считай, из руин подняли! Кружево тогда в такой цене стояло - вы просто не поверите.
- Так, получается, и Найлисс тоже… - начал было Эннеари.
- Нет, - отрезал Илмерран. - Не тоже. Но почти.
- А вот это, - улыбнулся Лерметт широко и сладко, - лучше не рассказывать, а показать.
Громадный бронзовый ключ, несмотря на свою более чем очевидную древность, вошел в замочную скважину легко и повернулся неслышно. Лерметт, подражая Хранителю, нарочито неторопливо распахнул тяжелую дверь.
- Прошу, - плутовски улыбнулся он улыбкой фокусника, за которой таится обещание невиданных еще чудес.
- Охх! - полуобморочно выдохнули эльфы в один голос.
Холодное зимнее солнце било прямо в огромное, почти во всю стену, окно, и витраж так и искрился радостью. Эттармское стекло не выцветает с годами - сколько бы ни было лет витражу, он был первозданно молод, как весенняя трава… как блистающая росой юная весенняя трава у стен только-только отстроенного Найлисса. Домов выше, чем в два этажа, не было еще и в помине, и их крыши едва-едва виднелись из-за стены - да и то, похоже, художник малость приврал для пущей достоверности, как это водится за художниками. Утро так и лучилось - сияли бороды почтенных гномов, нестерпимо полыхали доспехи людей, вернувшихся с войны домой - а между воинами и гномами стояли девушки… Лерметт не солгал - такие лица, как у Рейсты, в Риаде скорее правило, чем исключение, вот как их много… их очень много, этих девушек - настолько, что они могут удержать в руках туман, в котором бредут невысокие мужественные силуэты…
- Я знаю, что это такое! - вырвалось внезапно у Лоайре. - Это же в Арамейле! Барельеф такой, с историей гномьего народа… и занавес!
- Всем городом, наверное, плели, - молвил Лерметт. - Не знаю, как иначе можно сплести кружево размером со стену университета - да еще чтобы узор получился в точности, один к одному, как на барельефе.
- Совершенно в точности как на барельефе, - подтвердил Илмерран. - Никогда еще нашему народу не оказывали такого уважения… и притом какая искусная работа!
- Я слышала про этот занавес, - тихо сказала Илери, - но никогда не задумывалась - а сколько же ему лет.
- Много. Больше шести веков. - Невозмутимый с виду Илмерран был на самом деле настолько взволнован, что позабыл точную дату - чего, впрочем, никто не заметил. - Но на такой дар никаких заклятий нетленности не жаль. Лучшие маги Арамейля начитывали - грех было бы попортить такую работу.
- Занавес этот и теперь в Арамейле висит, - звонким, как у ребенка, полушепотом, сообщил Алани. - Красота неслыханная. Никакому художнику никакой витраж так не сработать. И вся история гномов на нем, как на том барельефе… чудо, что за красота!
Вот насчет красоты у Лерметта было в эту минуту свое, совершенно особое мнение. Похожий на туман исторический занавес, сработанный лучшими кружевницами Риады, действительно прекрасен. Да и витраж, пронизанный солнцем, сказочно красив - разве кто спорит? Но только и занавес, и витраж Лерметт уже видел, и не единожды - а вот лица своей жены, озаренного отблесками полыхающего всеми цветами радости витража… таким он лица Илери еще не видел - и это лицо было настолько прекрасным и настолько желанным, что его было просто настоятельно необходимо поцеловать как можно скорее… и как можно дольше… Лерметт, даром что воин, покуда не умел задерживать дыхание на столь же долгий срок, как эльфы, но надежды научиться не терял… за годы предстоящей ему семейной жизни он всенепременно научится, иначе и быть не может…
Он уже не видел, как Эннеари, побледнев, склонил голову навстречу лицу Шеррин и прильнул к нему губами… как нежно Лэккеан поцеловал неумелую улыбку риэрнской фрейлины… как Алани, трепеща от страха и шалея от собственной неожиданной храбрости, опустил ладони на плечи Наэле и расцеловал ее так решительно и крепко, словно от этого зависела судьба мироздания…
- Ну, студент! - ехидно заметил Илмерран, ни к кому в особенности не обращаясь. - А говорил - не готов, не готов…
Когда Хранитель архивов, шаркая теплыми меховыми туфлями, поднялся в Зал Витражей, чтобы навести в нем порядок после ухода его величества - ведь не может же король так долго торчать в ратуше, пусть даже и вместе со своими гостями! - то первым же делом наткнулся прямо посреди зала на новое изваяние. И когда только его успели привезти и установить - да так, что он, Хранитель, ничегошеньки об этом не знает? Не иначе, вчера, когда ратуша оставалась под присмотром старшего архивариуса Коренна… вот так всегда! Вечно этот неисправимый мальчишка обо всем забывает - а ведь архивное дело, оно обстоятельности требует и полнейшего внимания. А результат? Наверняка ведь на статуях со вчерашнего дня успела пыль осесть… а что, если его величество так пыльную статую гостям и показывал? Срам-то, срам какой неслыханный!
Кряхтя и жалуясь вполголоса на ветрогона Коренна, Хранитель достал из-за пояса перьевую метелочку и принялся обметать изображение эльфа, обнимающего девушку. Внезапно, к вящему потрясению Хранителя, изваяние вздрогнуло, выдало икнувшему от ужаса старику здоровенного щелчка в лоб и вновь замерло в прежнем положении.
Хранитель архивов испуганно протер глаза, напряг свое утомленное старинными рукописями зрение - и тут только понял, как же он ошибся. Никаких новых статуй в Зале Витражей и в помине не было. Замершие пары были не каменными, а живыми, и парочек этих… ох, безобразие какое! Вот она, нынешняя молодежь!
Его величество целовал ее новообвенчанное величество - крепко целовал, прямо-таки по-королевски. Высокий эльф целовал заезжую принцессу. Еще какой-то эльф - совершенно постороннюю девицу. И даже нахальный юнец в одеянии королевского пажа умудрился прийтись по душе какой-то эльфийке. Все прочие эльфийские юноши и девушки, хотя и рассматривали с преувеличенным вниманием витраж, но вид имели такой, словно и они вот-вот…
Один только гном Илмерран - ну, хвала всем Богам, хоть кто-то нашелся здравомыслящий! - явно не собирался целоваться ни с кем. Его Всезнайство преспокойно сидел в уголке, запустив руки в бороду, и с меланхоличным одобрением созерцал происходящее.
Хранитель архивов открыл было рот, чтобы указать на вопиющую непристойность подобного поведения - но взамен отчего-то негромко вздохнул, сочувственно поглядел на Илмеррана, развернулся неслышно и вышел, позабыв закрыть дверь.

ГЛОССАРИЙ

Адейна . Одно из государств Поречного Союза. Граничит почти исключительно с Риэрном, который обвивает ее, оставляя лишь малую часть общей границы с Юльмом. Коронные и гербовые цвета Адейны - красный и розовый, поскольку в течение долгих веков благосостояние Адейны зиждилось на разведении масличной розы. Однако после того, как было принято решение пустить под плантации роз не почти всю, а просто всю плодородную землю, Адейна, попавшая в жестокую зависимость от привозного продовольствия и ремесленных товаров, сильно обнищала. Теперь это самая захолустная страна из всех Восьми Королевств.
Амара. Степное растение с черно-желтыми цветами. Амару довольно часто включают в свадебный венок и поясную гирлянду невесты, при этом собирать амару должен жених. Самое влаголюбивое растение степи. Исчезновение амары из прежнего ареала предвещает долгую засуху.
Арамейльский университет . Лучший университет даже среди прочих, управляемых гномами. Разумеется, гномы - непревзойденные рудознатцы, ювелиры, кузнецы и оружейники. Но не только. Благодаря своей въедливой дотошности, педантизму и добросовестности гномы сильнее прочих продвинулись в точных науках. Именно гномьи университеты пользуются заслуженной славой как среди самих гномов, так и среди людей и эльфов. Арамейльский - самый известный из них, и поступить в него необычайно трудно: слишком уж строг отбор будущих студентов. При Арамейльском, как и при других наиболее крупных университетах, на каждом факультете есть отделения для студентов из эльфов и людей, что вызвано не расовыми предрассудками и ксенофобией, а разницей в методах преподавания, связанной с разной продолжительностью жизни. Каждый согласится, что обучать долгожителя-эльфа и человека по одной и той же методике по меньшей мере неразумно. Зато в общежитиях, которые предоставляются приезжим студентам, желающие могут селиться не только вместе со своими соплеменниками, а просто кому с кем в одной компании нравится. Самые нелюдимые могут обитать не в общежитии, а снимать комнату или квартиру в частном доме, что также не возбраняется. Арамейль - наполовину студенческий город, и жизнь его во многом подчинена интересам университета. Однако жители Арамейля весьма доброжелательно относятся к студенческой вольнице и против подобного положения дел ничего не имеют, ибо именно университет стяжал их городу неувядаемую славу.
Акеритэн , (эльф .), заклятие мгновенной смерти. Владеющий им может умереть по своей воле почти мгновенно. Для эльфа, попавшего в плен, отнюдь небесполезно, поскольку эльфийская живучесть способна обречь пленника, особенно в руках умелого палача, на нескончаемо долгие мучения.
Аргин . (степн .) Как ни велик соблазн уподобить это титулование беку или хану, от подобного уподобления приходится со вздохом отказаться - разве что если припомнить обычай иных народов избирать хана. Аргин - звание только и исключительно выборное и по наследству не передается. Конечно, сын аргина также может быть избран, но шансов у него не больше, чем у любого другого. Тем более звание аргина к знатности никакого отношения не имеет и ее не предполагает. Аргин - почти исключительно военный вождь. Также власть свою он может и должен проявить в годину стихийных бедствий. Во все остальное время власть аргина практически равно нулю.
Аффраль . Одно из государств Поречного Союза. Первое мое о нем впечатление - таких стран просто не бывает… впрочем, судите сами. Символом Аффрали является пяти- либо семилепестковый цветок, составленный из разных драгоценных камней - все равно из каких, главное, чтобы из разных. Дело в том, что живет Аффраль преимущественно добычей самоцветов - от ювелирных камней наивысочайшей ценности и стоимости до поделочных, которые продаются не поштучно, а решетами. Впрочем, в самой Аффрали большого значения не придают, и бесценный алмаз запросто может оказаться в одном перстне с симпатичной галечкой - главное, чтобы галечка была действительно красивая. Самоцветы добываются в Аффрали не только в горных недрах, но и открытым способом - очень уж их там много. Добыча самоцветов является едва ли не основным занятием, и любой крестьянин может нарыть что угодно. С добычи взимается двадцатипроцентный королевский налог - натурой - а в остальном что добыл, то твое. Поскольку четыре пятых остается добытчику, самоцветы в одежде и прочем убранстве встречаются в Аффрали на каждом шагу в любых сочетаниях. Это было бы чудовищно безвкусно, не будь оно так чарующе простодушно. Жители Аффрали любят роскошь, они размашисто щедры и не склонны задумываться о завтрашнем дне. В общем же их быт изрядно напоминает образ жизни золотоискателей, только без повального пьянства, драк и смертоубийств: а зачем смертоубиваться, если всего так много и на всех хватает? Жизнь в Аффрали чуть взвинченно праздничная, шумливая, избыточно яркая, лишними налогами не обремененная, и королевский двор можно упрекнуть разве что в чрезмерных роскошествах: и двадцати процентов от добычи драгоценных камней на подобное житье хватает с избытком.
Белый плащ, (эльф .), также уплыть в белом плаще . Символика цвета встречается у эльфов в исчезающе малом количестве, но это как раз один из таких редких случаев. Белый плащ является у эльфов погребальной одеждой, что связано с их представлениями о посмертии. С точки зрения эльфов, перерождение существует, и покойный впоследствии переродится для новой жизни - но сначала душа его отправляется на лунной лодочке, облаченная в белый плащ, в королевство Луны. Если жизнь покойного была запятнана недостойными поступками, то и плащ его по прибытии окажется в пятнах. Если же он вел достойную жизнь, то и плащ его остается чистым и незапятнанным. В этом случае он может - по собственной воле - сразу же вернуться на землю, родившись вновь, или пробыть в лунных землях, сколько пожелает. Те же, чей плащ покрыт пятнами, должны сначала его отмыть, ибо в новое рождение следует вступать в незапятнанном плаще. Погружая плащ в лунные воды, его владелец раз за разом переживает въяве пусть и не ту ситуацию, которая и оставила пятно на плаще, но весьма схожую - и до тех пор, пока она не будет разрешена достойным образом, пятно не смывается, а видения будут повторяться вновь и вновь. Убийцы, трусы и предатели вынуждены отмывать свой плащ в крови тех, кто погиб по их вине. Случается, что эльф перед боем заживо облачается в белый плащ. Это означает, что он собирается стоять за правое дело насмерть. Он себя живьем похоронил и терять ему уже нечего. Гномы смысл этого обычая знают, людям он неизвестен, но поговорка «сражается, как эльф в белом плаще» есть и у тех, и у других. Именно из-за этих представлений белый снег, напоминающий Лоайре белый погребальный плащ, воспринимается им во время поисков Эннеари, как дурное предзнаменование.
Волчьи Врата. Для оборотня в любой стене есть незримый для других, даже и для магов проход - Волчьи Врата, в состоянии оборота воспринимаемые как Серая Тень - именно так их называют оборотни, находясь в своем волчьем обличье. Также этими словами иногда называют Грань - переходное между человеческим и волчьим обличием состояние.
Год бюджетный и фискальный . Трудно найти в наше время человека, не представляющего себе, что такое бюджетный год. Ну, а фиск - это, упрощенно говоря, сбор налогов. При круглогодичном производстве фискальный и бюджетный год не просто могут не соответствовать - это норма, и навряд ли многие отличают одно от другого. Однако стоит скользнуть в глубь веков, и бюджетный год начинает отделяться от фискального с завидной скоростью - что опять-таки естественно. Во-первых, все производства являются не круглогодичными, а сезонными, а во-вторых, сезоны у них разные. К примеру, урожай действительно считают по осени - а вот для большинства ремесел в преимущественно сельскохозяйственной местности сезон наступает как раз зимой. Торговля зависит от навигации, распутицы и многих других столь же несущественных для нашего времени вещей. С несовпадением фискального и бюджетного года можно справляться разными способами. Строить бюджет из налогов не прошлого даже, а позапрошлого года - уж о них точно можно сказать, чего и сколько собрано; делить фискальный и бюджетный год на взаимоскользящие отрезки различной продолжительности и пр. Но вот попытка свести все налоги к какой-то единой дате попросту означает необходимость продавать необмолоченную - да что там, невзошедшую! - пшеницу, несшитые сапоги, нераскроенные портки и прочее в том же духе, лишь бы расплатиться со сборщиком. Короче, это прямой путь к обнищанию страны, возникновению разбойных банд и другим, не менее увесистым неприятностям. Если насквозь земледельческий Окандо еще мог бы попытаться проделать такой фортель, то для очень многоотраслевого хозяйственного уклада Риэрна привязка бюджетного года к фискальному - экономическое самоубийство, не слишком даже растянутое во времени.
Горсть черемухи . Манера игры на струнных щипковых инструментах, по звучанию и способу исполнения несколько напоминающая razgueado.
Гусинка. Предместье города Найлисса - самое, пожалуй, своеобразное из его предместий. Населяют его потомки тех степняков, которые еще во времена короля Илента не захотели после освобождения из плена возвращаться обратно. Первоначально им было трудно найти себе ремесло в насквозь земледельческом мире Заречья, но вскоре они начали промышлять охотой на диких гусей ради пуха и писчих перьев. На протяжении одного поколения обитатели Гусинки пришли к выводу, что гусей следует одомашнить. Возможно, какой-нибудь мимохожий маг, причем из эльфов, поколдовал ради них малость - иначе почему бы местные гуси сохранили многие черты гусей диких, в том числе мелкое кроющее перо, которое не дерет, если набивать им перину? Разумеется, перины и одеяла чисто пуховые стоят гораздо дороже, но зато в Гусинке в дело идет все оперение целиком. Вдобавок пуховой «нагрудник»… нет, определенно без магии дело не обошлось. Таким образом, основное занятие жителей Гусинки - разведение гусей на мясо и перо, а также связанные с этим ремесла. Типичной внешностью степняков население Гусинки не отличается - за шесть веков было столько смешанных браков, что можно говорить разве что об отдельных чертах, причудливо сочетающихся со столь же типичными чертами коренных обитателей Заречья. Что ж, не одна только Риада может похвалиться своеобразными лицами.
Дарео, зверь Дарео. Магическое существо.Согласно представлениям степняков, зверь Дарео обитает в безводной пустыне, где по причине отсутствия какой бы то ни было пищи питается кусками собственного тела, благодаря чему приобретает все большую силу. Отличается не только непобедимостью, но и добротой.
Долг Короля. Разделение власти между королем и королевой у эльфов существует - и нимало не напоминает таковое у людей. Долг короля - приказывать либо запрещать. А вот дозволить что бы то ни было не в его власти.
Жемчужное ожерелье . Манера игры на струнных щипковых инструментах; четкое, но округлое стаккато.
Зеркало . Полагая, что Эннеари постоянно таскает с собой зеркальце, чтобы всегда выглядеть опрятным, Лерметт глубоко заблуждается. Зеркало имеет самое прямое отношение к эльфийскому самоисцелению - именно поэтому, оставив Аркье, Ниеста и Лэккеана умирать, вывертень не пощадил их зеркал - вдруг да как-нибудь его жертвы ухитрятся до них дотянуться. Эльф может исцелить любую рану, которую он видит - или, на худой конец, если он видит пораженный орган. Лучше видеть саму рану - поэтому даже самые тяжкие открытые ранения затягиваются у эльфов быстрее, нежели самые легкие переломы или трещины в костях. Посулив Лерметту полное исцеление своих переломов за пару часов, Эннеари попросту прихвастнул: рану за такой срок он сумел бы затянуть с легкостью, а вот закрытый перелом требует несколько большего срока. Отсюда ясно, что эльфа можно убить либо сразу нанеся ему смертельную рану, от которой умирают на месте, либо в спину. Чем старше эльф, тем лучше он владеет приемами исцеления и самоисцеления.
Зеркало времени . Самый точный, хотя и не самый безопасный магический способ заглянуть в будущее исходя из определенных граничных условий. Ничего общего с гаданием не имеет. Разумеется, «парадоксу наблюдателя» подвержен в полной мере.
Илент . Он же лучник Илент, он же Клейменый Король. Основатель Найлисса - новой столицы королевства Найлисс - и правящей ныне династии. Будучи незаконным сыном, а также вынужденным убийцей своего предшественника, сумасшедшего тирана, Илент настоял на том, чтобы пройти так называемое очищение, практиковавшееся в Найлиссе при смене династии, то есть вариант судебной пытки. К слову сказать, господин Селти, надеясь сделаться не только регентом, но со временем и королем, крупно просчитался - Найлисс никогда не принял бы короля новой династии, не прошедшего через упомянутый обряд, а честолюбия Селти, человека хотя и сильного, но слабохарактерного, никак не было довольно для такого испытания.
Илмерран . Гном, доктор и почетный доктор различных наук. Отказался от преподавания в Арамейльском университете ради другого преподавания. Среди гномов его называют «наставник королей» - именно этой деятельности и посвятил себя Илмерран, и среди гномов она встречает всемерное понимание и уважение: поскольку с умным королем договориться все-таки проще, чем с дураком, то наставник королей приносит огромную пользу также и своему народу, хотя и опосредованно. Лерметт и Эннеари могли и не ломать голову над вопросом, тот ли самый Илмерран обучал их обоих или же то были разные гномы. Со всей определенностью могу заявить - тот самый.
Именословие эльфийское . На первый взгляд оно не так уж и отличается от нашего. Имя дальней ветви, оно же всеобщее, соответствует полному имени - например, Василий Петрович - а имя ближней ветви соотносится с нашим уменьшительным, то есть с Васькой. Это умозаключение очень похоже на правду - и в то же самое время совершенно неверно, ибо эльфы употребляют полные и уменьшительные имена способом, абсолютно противоположным нашему. У нас Василий Петрович - человек уважаемый и уж во всяком случае взрослый, а Васькой можно кликать полупрезрительно кого угодно, тем более ребенка. У эльфов же господствует иная точка зрения: родиться Василием Петровичем может кто угодно - а вот право зваться Васькой надо еще заслужить. Тот, кто добился права на имя ближней ветви для общения с близкими и друзьями, уже личность незаурядная и отмеченная хоть какими-то заслугами. А чтобы сделаться, так сказать, всенародным Васькой и заслужить имя ближней ветви как единственно употребляемое всеми без исключения, надо совершить нечто из ряда уже вон выдающееся. Отказаться использовать имя ближней ветви в разговоре, коль скоро тебе это предложили, значит нанести тягчайшее оскорбление - тем самым ты отказываешься признавать заслуги своего собеседника, да и самую его личность. Неудивительно, что Эннеари так оскорбился, когда Лерметт во время их прошлогодних совместных странствий отказывался именовать его Арьеном. Лерметт же на человеческий манер полагал подобное обращение фамильярным - но в ту пору он еще не успел изучить с Илмерраном эльфийские обыкновения, так что ему простительно.
Королева эльфов, Король эльфов. Люди любят распространяться о свободных нравах эльфийской королевской четы, когда король, снисходительно поглядывая на возлюбленного королевы, сам, в свою очередь, утешается на стороне. Между тем глубоко ошибочные эти толки происходят из очень распространенного и очень человеческого заблуждения. Дело в том, что чаще всего король и королева эльфов - вовсе не муж и жена! Случай, когда они являются еще и супружеской четой, как Иннерите и Ренган - редчайшее исключение. Иногда король и королева оказываются братом и сестрой, однако подобное совпадение также большая редкость. Чаще всего король и королева не имеют никаких родственных или семейных связей друг с другом. Они могут иметь каждый свою семью, и «любовник» королевы, как правило - это ее муж. То же самое справедливо и для короля. Королевский сан у эльфов - выборный, а не наследственный, и чтобы удостоиться выбора, надо обладать определенными качествами. И у короля, и у королевы есть свои обязанности, так что королева - не жена короля, не приложение к его сану, а обладательница своего Права. Смена властителей у эльфов происходит прижизненно и парно: как только найдены будущие король и королева, они сменяют прежних. Такая смена возможна лишь когда обнаружены оба. Чаще первой находят будущую королеву. Ситуация, подобная сложившейся - когда будущий король, то есть Эннеари, определился однозначно и бесспорно, а будущая королева еще не найдена - также большая редкость.
Ларе-и-т'аэ . (эльф .) «Найди-себя». Так называется талисман, нахождение которого знаменует для эльфа переход от детски-отроческого к юношескому состоянию. В этом возрасте эльф ощущает нечто вроде зова, смутное, ничем не умеряемое беспокойство. Тогда он отправляется на поиски. Тот предмет, который заставит утихнуть томительное беспокойство, и будет ларе-и-т'аэ. Считается, что в этом предмете находится как бы часть сущности его обладателя, которая и призвала его на поиски, поэтому взять чужой ларе-и-т'аэ даже на время, даже в шутку совершенно немыслимо.
Ленгра. Лента для кошеля. В Луговине ее привязывают к шее одной из лошадей пасущегося табуна, так как местный обычай дозволяет прохожему купить или одолжить лошадь в отсутствие хозяина или пастуха. Сумму, соответствующую стоимости лошади ( в самых крайних случаях - расписку с именной печатью или какой-нибудь залог) кладут в кошель, подвешенный к ленгре. На самой широкой и изукрашенной ленгре висит общинный кошель.
Луговина . Местность с довольно своеобразными в силу исторических традиций обыкновениями. С двух сторон ее как бы обнимает Найлисс, с третьей стороны Луговины проходит граница с Суланом, а четвертая примыкает к Пограничным Горам, за которыми и расположена Долина эльфов. Поскольку левая - широкая - седловина Хохочущего Перевала выходит как раз в Луговину, именно через нее и ведется меновая торговля с эльфами. Основные занятия местных жителей помимо этой транзитной торговли - коневодство, отгонное и стойловое скотоводство, злаковое земледелие и разведение овощей. Из ремесел наиболее развиты кожевенное (на свою потребу и для торговли), шорное и сапожное (так же), кузнечное (исключительно для себя) и кружевоплетение (для торговли). Культура земледелия в Луговине чрезвычайно высока, и разобраться в системе местного многополья с чередованием пашни, культурных лугов и прочего я даже не берусь. Управляет Луговиной Совет Старейшин. Своего барона-герцога в Луговине нет, а королевскую власть представляет наместник. Он участвует в Совете Старейшин на равных и является единственным невыборным его участником. От прочих старейшин отличается тем, что имеет не один, а три совещательных голоса: свой как старейшины, свой как наместника и Голос Короля. Кроме того, он обладает правом неоспоримого вето в случае, если решение Совета Старейшин противоречит законодательству Найлисса. Других преимуществ у наместника нет. Подобная свобода самоуправления сохраняется за Луговиной с тех еще времен, когда она вошла в состав Найлисса, отдав ему предпочтение перед Суланом, что также вполне объяснимо. Государства, вошедшие впоследствии в Поречный Союз, до возникновения постоянной угрозы со стороны степи завершили передел территории довольно быстро, и последующих пограничных споров не возникало никогда. Единственным спорным куском оставалась Луговина. Держать наготове ополчение, тем самым постоянно отрывая от дела рабочие руки, насквозь сельскохозяйственная Луговина не могла себе позволить, а попытка содержать наемников длилась не более одного сезона: когда заскучавшие наемники позволили себе поразвлечься, жители Луговины, не желающие подобных развлечений понимать, выставили наемников взашей. Присоединяться к Сулану не имело смысла: Сулан и сам по себе располагает великолепным мясо-молочным скотоводством, и став провинцией Сулана, Луговина утратила бы и свое своеобразие, и всякое значение, тогда как в Найлиссе она и то, и другое сохраняла. Если Найлиссу Луговина нужна как сельскохозяйственный район и торговый путь к эльфам, то и Луговине нужен Найлисс как источник ремесленных изделий - вплоть до того, что нитки для плетения кружев, которыми Луговина не без успеха торгует - и шелковые, и льняные, и хлопчатые - покупаются в городах Найлисса, а не производятся на месте - в самом крайнем случае жители Луговины покупают в Найлиссе не саму пряжу, а кудель.
Майлет. Первоначально - кожаная безрукавка, надеваемая под кольчугу, прямая, довольно длинная, стеганая. Впоследствии - часть как нарядной, так и повседневной одежды. Праздничный майлет так и остался безрукавкой; он короче первоначальной длины или соответствует ей в зависимости от моды. К майлету повседневному и охотничьему довольно скоро начали пришнуровывать рукава, что превратило его скорее в род куртки, причем к охотничьему майлету рукава спустя недолгое время стали пришивать, так что плечевая шнуровка на охотничьем майлете - всего лишь дань традиции. Повседневный майлет шьется обычно без воротника.
Мирада . Степное растение. Из перебродившего сока стеблей и листьев мирады в степи изготовляют слабоопьяняющий напиток, несколько напоминающий вино с легким привкусом меда.
Нарретталь. Первоначально - плащ-мантия, надеваемый поверх доспехов, чтобы не испечься на слишком ярком солнце, не заржаветь под проливным дождем и различать друг друга. Полукороткий нарретталь используется в этом качестве по-прежнему, но, кроме того, длинный, равно как и короткий нарретталь является частью нарядной и повседневной одежды, как женской, так и мужской. Длинный нарретталь династических цветов - непременная принадлежность коронационного орната.
Нерги . В буквальном переводе «дурная колючка». Очень шипастая и вдобавок ядовитая трава, растущая в Дальней Степи - впрочем, в последние десятилетия не только в Дальней. Из ее ядовитых семян, высушенных в течение всей зимы для испарения из них наиболее ядовитых компонентов, давят масло, употребляемое для лечения заболеваний сердца.
Ни-керуи (эльф .). Дословно - «узкая смерть». Состояние, близкое к летаргии, но более глубокое, смертный транс, позволяющий эльфу в условиях, угрожающих жизни, временно приостановить все жизненные процессы. Овладение техникой ни-керуи требует опыта и тренировки. Чем старше, а значит, и опытнее эльф, тем лучше он владеет физиологической и магической составляющей этого процесса и на тем больший срок может погрузиться в ни-керуи с минимальным промежутком между погружением.
Орнат . Полное коронационное облачение со всеми регалиями.
Окандо . Граничит с Риэрном и Аффралью. Государство по преимуществу сельскохозяйственное: почва там - сплошь черноземы, совершенно роскошные - так чего еще искать? Окандо возделывает не только все и всяческие злаки, но и овощные культуры, причем с редкостным размахом: под овощи там не лопатой грядки вскапывают, а плугом землю пашут. Как и во многих земледельческих по преимуществу культурах, обычаи Окандо имеют некоторые ярко выраженные черты. Жители Окандо несколько прижимисты, хотя в том нет никакой необходимости, чудовищно консервативны, довольно суеверны и преувеличенно набожны, хотя истовая фанатическая религиозность им, пожалуй, все-таки чужда. Но именно эта повседневная набожность и сделала гербовым цветом Окандо траурный лиловый, а коронными драгоценностями - не менее траурные аметисты. Вероятно, это даже естественно: в условиях стабильного процветания в земной жизни грех не задуматься о загробной.
Старая Ратуша . В отличие от Рассветной Башни, в которой расположилась ратуша новая, старое здание было возведено еще гномами в дни основания Найлисса. В старом здании расположен архив, Малый Зал Гильдий, где проводятся некоторые гильдейские торжества, а также совещания, и Гербовый зал, где происходит прием посланцев гильдий других городов или стран.
Посольский узел. Сложный узел, который держится, если потянуть за оба его конца, но мигом развязывается, если потянуть за любой из них по отдельности. Название узла восходит к легенде о рыцаре Эйнелле, который во время своего посольства, предполагая предательство, перевязал рукоять своего меча именно таким образом, что и спасло ему жизнь. Упоминание о посольском узле может содержать намек на военную хитрость, на излишнюю запутанность чего-либо, например, доводов («что ты мне тут посольский узел вяжешь!»), а также на предательство - почему и пользоваться этой поговоркой нужно с такой же осторожностью, как и самим узлом.
Право Королевы. Если король может что-либо приказать или запретить, то во власти королевы - что-либо дозволить или отменить запрет. В этом и состоит Право Королевы - и оно весомее Долга Короля. Любое повеление, любой запрет короля может быть отменен по Праву Королевы единым ее словом.
Поречный Союз . Военный союз восьми стран. Включает в себя Найлисс, Сулан, Эттарм, Аффраль, Окандо, Риэрн, Адейну и Юльм. Был заключен, когда военная угроза со стороны степи сделалась постоянной. Насчитывает более шести веков.
Проклятие Эттарма. Большая часть населения Эттарма - природные оборотни; тем более это касается королевской династии. После того, как король Иттрейг бросил своих подданных во время чумы без всякой помощи и удрал, на королевский род пало проклятие, действительное для любого короля или его старшего сына из числа прямых потомков Иттрейга. Великий Волк Эттарма - в некотором смысле первопредок и соборный дух всех эттармских оборотней - отнял у Иттрейга и его наследников не сам Дар быть оборотнем, а возможность им пользоваться, а также удачу: Дар и власть не для предателей. Избавиться от проклятия можно было очень просто - передав престол представителю боковой ветви или хотя бы брату, не являющемуся наследником. Однако отказаться от власти следовало чистосердечно. А не ради того, чтобы отмыться от проклятия. Поскольку Трейгарт сразу решил не заводить наследников, а престол прижизненно передать своему племяннику в день его совершеннолетия, удача была ему возвращена - а после того, как он сдержал свое слово, вернулся и Дар.
Рассветная Башня , она же - Малая, или Новая Ратуша. Это здание даровал своей столице отец Лерметта король Риенн за отвагу и особо оперативные действия во время последнего нашествия степняков. Рассветная башня отличается невероятной и очень необычной красотой, так что название свое носит вполне заслуженно.
Риэрн. Королевство Поречного (Восьмерного) союза, расположенное между Окандо и Адейной. Коронные цвета - в зависимости от правящей династии - черное с серебром либо алое с золотом. Отличается разнообразным многоукладовым хозяйством. Честно говоря, чтобы довести такую страну так, как это сделал Иргитер, надо очень постараться: земли Риэрна почти так же хлебородны, как и в Окандо, а многообразные ремесла и торговля развиты чрезвычайно. Лерметт совершенно правильно насторожился, услышав от Иргитера о возможной нехватке наличной монеты в Риэрне. В такой стране на данном уровне развития «нижние этажи» обмена являются преимущественно натуральными, а на «верхних» в немалом количестве циркулируют векселя, платежные поручительства и прочие бумаги, значительно уменьшая потребность в наличных и облегчая их оборот. Подобный дефицит именно металлических денег, особенно золота и серебра, может означать только одно: подготовку к войне. Это солдату удобно носить с собой свое состояние в виде монет - бумаги слишком легко уничтожить и слишком трудно своевременно обратить в деньги, а землю либо дом в карман не положишь. Это явление довольно характерно и для нашей с вами истории: в соответствующие эпохи война означала возросшую потребность в золотых и серебряных монетах (в меньшей степени - в медных) именно по вышеуказанной причине.
Риада. Бывшая столица Найлисса. После смены династии при Иленте была выстроена новая столица, также названная Найлиссом.
Символика цвета. Красный - цвет вызова и войны. Белый (см.) - эльфийский траур, но в сочетании с любым другим цветом теряет значение траурного. Цвет траура для людей - лиловый. Желтый, все оттенки медового и золотистого - династические цвета Найлисса. Зеленый, само собой - традиционно эльфийский цвет. Синий в сочетании с черным и золотым (или желтым) - посольские цвета: «над нами одно небо и под нами одна земля, а слово посла - золото». Черный сам по себе символического значения не имеет - а вот черные шнурки для рукавов имеют, и даже очень. Когда-то черными были шнурки-удавки, которыми пользовались наемные убийцы - и только они шнуровали свои рукава черным. Это был своего рода знак касты. Впоследствии, когда с наемными убийствами как с семейно-клановым промыслом было покончено, память о черных шнурках все же сохранилась, и их традиционно не используют в одежде.
Священный Веер. В Окандо священное поле возле храмов имеет округлую форму, причем распахивают только часть его, проводя борозды из центра к краям окружности - это и есть Священный Веер. Каждый год при новой распашке борозду прошлого года заравнивают, а с другой стороны веера проводят новую борозду, так что за полный цикл из пяти декад Веер совершает полный оборот вокруг поля. Растения возле различных храмов и высевают разные - в зависимости от нужд храма, поскольку используются эти растения исключительно в культовых целях.
Сулан . Государство, соседнее с Найлиссом. Столица - Ланн, более всего знаменитый своим ежегодным большим рыцарским турниром, на котором победители одаривают побежденных, дабы поделиться с ними толикой своей удачи. Те, кто уверен в победе, обычно отправляются в Ланн с целым возом подарков - и иногда выглядят весьма забавно, увозя их нетронутыми, да еще с прибавкой. Скромники приезжают в Ланн с пустыми руками - и некоторые из них в результате покидают турнир на манер принца Лерметта, то есть в одних только штанах, зато при золотом поясе победителя. Сулан славится своим мясным и молочным скотоводством (суланские сыры известны во всех странах Поречного Союза и даже в степи - недаром же суланцев иногда дразнят «сырами») и виноделием. Коронные цвета Сулана - зеленый поверх белого: зеленые луга на белых известняках.
Хохочущий Перевал . Единственный из перевалов, пересекающих Пограничные Горы в том месте, где за ними расположена Долина эльфов. Назвал так из-за довольно частых лавин и оползней, в основном со стороны его правой - более короткой - седловины. Левая, более протяженная и широкая, соединяет Долину эльфов с Луговиной. По старинному гномьему преданию, где-то возле Хохочущего Перевала или прямо под ним располагается древняя сокровищница гномов, во поисках которой гномы изрезали рукотворными пещерами не одну скалу в окрестностях перевала. До сих пор нет-нет, да и находится среди гномов любитель древностей и приключений, который пускается на поиски потаенного клада.
Тамейрин. Музыкальный инструмент, представляющий собой род губной гармошки с мундштуком и коробкой-резонатором, в которой находятся высушенные и расщепленные «язычки» пергамента - именно они и придают звуку тамейрина такое своеобразие.
Эттарм . Королевство, расположенное между Суланом и Аффралью. Природа обделила Эттарм условиями, подходящими для развития земледелия: почвы там тощие, нехлебородные, да и избытка лугов для пастбищ нет, разве что вблизи от суланской границы. Землепашество в Эттарме развито слабо, огородничество - несколько лучше, из скота разводят преимущественно свиней. Зато Эттарм исключительно богат лесом, и лесное хозяйство там очень высоко развито. Правило «срубил дерево - посади двадцать» в Эттарме - не пустое, хоть и благое пожелание, а повседневная реальность, и должность Королевского лесничего там почитается больше, чем даже должность первого министра. Эттарм привык торговать лесом и жить его дарами - для примера довольно упомянуть, что коров там зимой подкармливают не столько сеном, сколько сушеными боровиками: грибы, надо сказать, из леса даже не корзинами таскают, а телегами возят. Когда-то эттармцы начали с бортничества, теперь же у них очень развито пчеловодство, и эттармский мед, особенно вересковый и ореховый, высоко ценится по всем королевствам Поречного союза. Эттарм торгует особым речным янтарем: так уж получилось, что именно в Эттарме Линт имеет странноватую промоину, в которой янтарь и оседает, не рассеиваясь вдоль всей реки. Эттармцы именуют это место Янтарным Болотом и добычу в нем ведут очень аккуратно. Однако не только лес и янтарь составляют основной предмет экспорта Эттарма. Прежде всего это соль, залегающая как в пластах, так и добываемая в соляных пещерах, которых больше всего именно в эттармской части Пограничного хребта. Именно поэтому коронные драгоценности Эттарма - блистающие прозрачные камни на туманно-сером фоне, что символизирует соль. В гербе Эттарма - дубовая ветка, покрытая вместо росы кристалликами соли; с ветки свисает медовый желудь. Кроме того, в Эттарме неплохо плавят металл, компенсируя скудость рудных залежей и скверное качество местного угля мастерством и тщательностью выплавки и последующей обработки: к эттармской псевдодамаскатуре даже гномы относятся с уважением, а это не шутка. Эттарм также производит высокохудожественное и лабораторное стекло, оптом покупаемое Арамейлем и другими гномскими университетами. Одним словом, нужда научит калачи есть: обделенный, казалось бы, Эттарм никогда не голодал, это очень процветающая страна. Да и в военном смысле Эттарм приспособился неплохо: попробуй, завоюй с ходу страну, где из города в город ведут дороги, которые так легко перекрыть, не пропуская врага - ибо вдоль этих дорог шумит этакий Брянский лес… хотя нет, даже помощнее - а по лесу бегают оборотни.
Юльм. Единственное из королевств Поречного союза, имеющее прямой выход к морскому побережью. Граничит с Адейной. Наиболее тесные торговые отношения имеет с Эттармом, у которого закупает корабельный лес. Королевство хотя и не очень большое, но исключительно процветающее - в основном за счет моря. Только одно омрачает эту экономическую благодать - пираты, с которыми Юльм ведет беспрестанную борьбу.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ПРОЛОГ (Страница 1)
    • Глава 1
      Посольские ворота       (Страница 1)
    • Глава 2
      Беглые огни       (Страница 3)
    • Глава 3
      Что поставлено на карту       (Страница 5)
    • Глава 4
      Бабушка и короли       (Страница 7)
    • Глава 5
      Молочный час       (Страница 8)
    • Глава 6
      Полет стрелы       (Страница 9)
    • Глава 7
      Дипломатия правит бал       (Страница 11)
    • Глава 8
      Эльфийская тайна       (Страница 12)
    • Глава 9
      Праздник Одинокого Волка       (Страница 13)
    • Глава 10.
      Новые кочевья.       (Страница 14)
    • Глава 11
      Дыхание лавины       (Страница 15)
    • Глава 12
      Зверь Дарео       (Страница 16)
    • Глава 13
      Второе зрение       (Страница 17)
    • Глава 14
      Залетная птица       (Страница 19)
    • ЭПИЛОГ (Страница 21)
    • ГЛОССАРИЙ (Страница 22)


Элеонора Раткевич

Ларе и т`аэ

Цикл: "Найлисский Цикл " - 2

 Читать книгу

Аннотация

Свершилось невозможное – эльфийский принц Эннеари, презрев запрет, навеки отделивший Перворожденных от людей, стал другом и побратимом Лерметта, принца одного из людских королевств, и помог ему в борьбе против узурпатора трона. Теперь беда грозит равно и людям, и эльфам, и гномам…Недавние враги вынуждены, забыв о личных распрях, вступить в переговоры, чтобы вместе противостоять грядущей опасности. Однако кто то из участников переговоров готов пожертвовать судьбой всего мира, дабы совершить предательство и покорить земли недавних союзников. Кто он?Лерметт и Эннеари должны выяснить это, пока не поздно…

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel