Элеонора Раткевич, Сергей Раткевич, Вера Камша - Время золота, время серебра

1 Элеонора Раткевич, Сергей Раткевич, Вера Камша

ВРЕМЯ ЗОЛОТА
CRATAEGUS SANGUINEA

Я помню ее только живую. Она живет в моей памяти. И когда меня не станет, ее не станет вместе со мной. Мы умрем в один и тот же миг, будто убитые одной молнией, и в этот миг для нас кончится война.
Вадим Шефнер

Пролог
Осень. Поражение

- Мы не можем его бросить, - Хьюго Дерракотт тряхнул обвязанной окровавленной тряпкой головой и едва не взвыл от боли, - не можем!..
- Сядь и успокойся! - прикрикнул Ники Глоу. Он был младше Хьюго и по годам, и по титулу, но сегодняшнее, вернее, вчерашнее сражение стерло различия. - Если сдохнешь еще и ты, никому легче не станет. Разве только Дангельту, чтоб ему провалиться!
- Провалится, - уверенно произнес Джон Лейси и объяснил, куда именно провалится Малкольм Дангельт и его прихвостни. Джон был простым стрелком, но поражение сносит стену между полководцем и ратником. Победа тоже, но лишь на мгновенье, а потом возводит новую, до небес.
Хьюго поморщился и опустился на землю рядом с Фрэнси Элгеллом. Судьба провела Фрэнси через айнсвикский ад без единой царапины, но лучше б он был ранен или мертв, а Эдмунд жив. Битва давно кончилась, а Элгелл все еще видел рвущуюся вперед фигуру в залитых кровью доспехах и красно-белый стяг, стелющийся в синем небе, словно борзая. То, что сделал Эдмунд, было безумием, но другого выхода не было, если не считать бегства. Проклятый Бэнки! Предатель, мерзавец, неблагодарная тварь! Но что теперь махать руками? Даже сдохни Дангельт, даже околей все, кто дрался за ледгундское золото, Эдмунд не встанет. Твоего короля больше нет, Фрэнси, нет и никогда не будет! Он больше не засмеется, не взмахнет рукой, не откинет назад волосы, не скажет, что ненависть порождает лишь ненависть и что страна устала от войны, в которой изначальная правота давно никого не волнует...
Сэр Фрэнсис Элгелл поднял валявшуюся у огня трехрогую ветку и швырнул в костер. Пламя вцепилось в новую добычу, что-то треснуло, к звездам взлетела стайка искр. Словно обезумевший оранжевый снег, которому вздумалось идти вверх. Лорд Элгелл подождал, пока погасла последняя искра, и встал.
- Ты куда? - подозрительно спросил Хьюго.
У бедняги начинается лихорадка, вряд ли он утром сможет идти сам. Ничего, понесем, знать бы еще куда. Бежать в Соану? В Арсалию? Поднимать восстание? Восстание во имя кого? Если повезет, они отомстят, а дальше? Олбарии нужен король, но Доаделлинов больше нет. Эдмунд был последним в роду, он вообще был последним. Больше рыцарей в этом мире не осталось, выжившие люди с золотыми шпорами и гербами не в счет. Рыцарь - это не звучный девиз и не родословная длиной в лигу, рыцарь - это милосердие, совесть, благородство, это то лучшее, что вложил в наши души Господь...
- Ты куда? - повторил Хью.
- К Эдмунду, - бросил Элгелл. Мертвый ли, живой, Эдон оставался его королем. - Конечно же, я иду к Эдмунду.
- Я с вами, милорд, - Джон неторопливо поднялся, он вообще все делал неторопливо. На первый взгляд.
- С ума сошли? - не очень уверенно произнес Глоу. - Что мы можем?
Фрэнси замялся, не найдя слов. Их нашел Джон.
- Мы его похороним. - Стрелок деловито осмотрел свою перевязь. Лорд на его месте сказал бы "или умрем", но сын йентского смолокура не отличался говорливостью.
- Вы до него не доберетесь, - молчавший до этого сэр Кэтсбри покачал тяжелой головой. - Его стерегут каррийцы.
- Ублюдки. - Казалось, из горла Джона сейчас вырвется рычанье.
Элгеллу тоже хотелось зарычать и вцепиться в горло победителям. Эдмунд всегда был честен с врагами и милосерден с пленными, а его швырнули в грязь у колодца для скота. Голым! И раструбили о своем подвиге на всю округу. Олбарийцы не должны усомниться в смерти побежденного короля, олбарийцы должны видеть его труп...
- Будь проклят Малкольм, - глухо произнес Хьюго и с трудом поднялся. - Дангельты не знают, что такое честь.
- Ничего, - буркнул Джон, - наш аббат говорит, мельницы Господа мелют медленно, но наверняка. Они свое получат, ой получат... И за короля, и за лягушачье золото...
- Хьюго, - Фрэнси с подозрением глянул на друга, - ты-то куда собрался?
- Я - рыцарь, - лицо Дерракотта скривилось от боли, - и я не могу...
- Можешь, - прикрикнул Глоу, - не хватало еще с тобой возиться! Сиди и жди... Если что, помянешь нас в своих молитвах. Нас и короля. Но мы вернемся...
Хьюго кивнул и послушно опустился на распластанный на земле плащ. Четверо мужчин угрюмо переглянулись и скользнули в темноту, пятый остался. Он был слишком воином, чтоб не понимать, что станет не помощью, а обузой. Он сейчас не годился ни на что, позади было поражение, впереди... Хью не знал, сколько и каких дней отпущено ему, но готов был отдать жизнь за то, чтоб похоронить своего сюзерена, и душу за то, чтоб смерть узурпатора не была легкой. Если есть справедливость, ублюдок будет подыхать долго и в полном сознании...
Рыцарь вздохнул, и это было ошибкой: боль хлестнула по виску и спине огненным кнутом. Эдмунда тоже ударили в спину, ударили, когда до прячущегося за наемников ублюдка оставалось совсем немного. Король Олбарии так и не повернул коня, влетев в вечность с боевой секирой в руках.
Выпала роса, в черном небе одно созвездие сменялось другим, ветер пошевелил ветки и уснул, а Хью сидел у костра, время от времени подбрасывая в огонь собранный Джоном хворост. Сил думать не было. Сил вообще не было, боль и та отползла куда-то, чтоб вернуться с рассветом и вцепиться в отлежавшуюся жертву. Боль не питается мертвечиной.
- Осторожно!
Вернулись! Вернулись, дьявол их побери. Дерракотт вскочил, пошатнулся, но умудрился не упасть. Закусив губу, он стоял и смотрел, как Фрэнси расстилает плащ, а стрелок укладывает на него неподвижное тело. Глоу и Кэтсбри не было, Хью не стал спрашивать, где они, все было ясно и так. Меч Фрэнси лежал на примятой траве, и кровь на нем была свежей. Хорошо, что Джон силен как бык, он нес Эдмунда, пока другие прикрывали ему спину. Хорошо, что Эдмунд не отличался богатырским сложением, хотя и был первым бойцом Олбарии... Был... Больше не будет, воин проиграл трусу...
Отогнав огрызнувшуюся боль, Хью Дерракотт стал на колени перед тем, кто еще утром носил корону Олбарии. Хотя при чем тут корона?! Хью был верен сюзерену, но любил он человека, и человек этот стоил любви как никто другой. Его любили все, кроме тех, кто ненавидел.
Эдмунд лежал на алом рыцарском плаще и, казалось, спал. Он казался хрупким и очень молодым, младше своих неполных тридцати трех. Будь прокляты убийцы во веки веков, прокляты до последнего колена! Фрэнси молча расправил темные волосы короля, нечаянно коснулся ссадины и виновато отдернул руку.
Эдмунда Доаделлина убили в спину, спереди на теле виднелось лишь несколько синяков, и еще была ободрана щека - когда победители сдирали с убитого одежду и доспехи, они не церемонились.
Джон дважды обошел поляну и остановился у куста боярышника. В здешних краях "королевский куст" растет везде. Боярышник был и на королевском гербе, боярышник и меч в серебряных ножнах. Доаделлины клялись защищать Олбарию, именно защищать. Эльфы короновали первого Доаделлина венком из цветущего боярышника, но это было давно, и это было весной, а теперь - осень, и боярышник усыпан кровавыми ягодами...
Жар костра заставил вздрогнуть темные ресницы, в сердце Хьюго встрепенулась безумная надежда, но куда там! Рука Эдмунда была ледяной, и Дерракотт сжал ладонь короля в своих, словно мог ее отогреть. На среднем пальце Эдмунд носил кольцо, память об отце, теперь оно исчезло. Мародеры или Дангельт? Хотя какая разница...
Стрелок вынул нож и принялся срезать куски дерна. Фрэнси что-то сказал, наверное, предложил помощь, Джон Лейси покачал головой, давая понять, что справится. Лорд Элгелл кивнул, отошел, сбросил куртку и принялся стаскивать с себя рубаху. Хью не сразу сообразил, зачем, а поняв, взялся за свои сапоги. Эдмунд ляжет в могилу одетым, как рыцарь.
Они кончили одевать убитого, и Фрэнси тихо сказал:
- Нужна корона...
Хью с недоумением уставился на друга. Перед боем Эдмунд велел закрепить корону поверх шлема, сейчас она, должно быть, в руках Дангельта. Серебру все равно, чью голову венчать.
- Боярышник, - решил Фрэнси, - венок из боярышника.
Алые ягоды, сменившие белые цветы. Фрэнси прав.
- Хорошо придумано, милорд, - Джон закончил срезать траву и глубоко вздохнул, словно лошадь. - Только сплести-то их как?
- Мы их привяжем, - Хьюго сорвал с шеи графскую цепь, - вот сюда...
Они сделали корону из сложенной вдвое цепи, к которой приладили листья и гроздья ягод. Элгелл поцеловал мертвого в лоб и в скрещенные руки и осторожно возложил венец из боярышника на темные волосы. Красные ягоды казались каплями крови.
- Словно сын Божий, - прошептал Джон, кусая губы, - прими Господи его душу.
- Нужно найти священника, - шепнул Хью. - Король Олбарии должен лежать в освященной земле...
- Не надо, милорды. Место здесь хорошее, чистое, а Господь и так знает, кто чего стоит. Ему, - стрелок поклонился мертвому, - ходатай не нужен, чист он. А попа искать - мало ли на кого нарвемся. Негоже, чтоб до него вдругорядь добрались.
- Вы правы, Джон, - лорд Элгелл говорил со стрелком, как с равным. - Господь не допустит, чтобы ублюдки нашли могилу и надругались над ней, хотя...
Фрэнси осекся. Хью знал, о чем тот думает, потому что сам думал о том же. Почему Господь позволил восторжествовать подлости и предательству? Почему?!
Если б Эдмунд поменьше прощал врагов и побольше думал о себе, он был бы жив! И не только он. Милосердие короля обернулось бедой для всей страны. Потому что захватившие власть за чужие деньги Дангельты будут расплачиваться с кредиторами, а кредиторы эти - исконные враги Олбарии. Потому что оголодавшие ничтожества будут драть три шкуры с народа, и пройдет не меньше сотни лет, пока они насосутся. Потому что совесть, честь и милосердие будут забыты, а править будут зависть и корысть... А совесть и честь останутся здесь, в одинокой могиле под кустом боярышника.

ЧАСТЬ ПЕРВАЯ
ВЕСНА. НАШЕСТВИЕ

1

Дженни с трудом подняла тяжеленную бадью и выплеснула в корыто. Свиньи, расталкивая друг друга, устремились к долгожданному вареву, Дженни поставила бадью на землю и утерла лоб рукавом. День только начинался, а она уже валится с ног. Ну кто ж виноват, что она уродилась такой хилой? Пока мать была здорова, они хоть как-то сводили концы с концами, но теперь на троих едоков - одна работница, и та никудышная!
- Опять стоишь, мерзавка! - Миссис Пулмсток, необъятная в своей розовой юбке и украшенном сальным пятном переднике, стояла на крыльце. - Как жрать, так за троих, а как работать, тебя и нет!
Девушка вспыхнула и помчалась на кухню, где ее ждали немытые миски и мистер Пулмсток, которого хлебом не корми, дай ущипнуть служанку. Хорошо хоть Дженни хозяин замечал, лишь когда под рукой не оказывалось Мэри или Кэт. Мэри и Кэт были красавицами, а в "Белом быке" служили потому, что им нравилось разносить вино и смеяться. Дженни им не завидовала: трактирное веселье девушку не привлекало, а раскрасневшиеся, пахнущие пивом и вином гости казались опасными, как племенной бык дядюшки Тоби. Дженни тенью скользнула в самый дальний уголок и взялась за посуду, которой за утро скопилась целая гора. Девушка оттирала застывшее сало, стараясь не думать о том, что, будь она сиротой, она ушла бы из Сент-Кэтрин-Мид куда глаза глядят.
Дженни была слишком поглощена своими мыслями и грязными мисками, чтобы заметить подкравшегося хозяина, а мистер Пулмсток вообразил невесть чего. Девушка слабо вскрикнула, пытаясь высвободиться, и тут в кухню ворвалась хозяйка. Первый удар обрушился на мужа, второй - на Дженни. Оставив чепчик в лапах разъяренной толстухи, девушка бросилась вон из кухни. На лестнице один из башмаков свалился и покатился вниз, но Дженни была слишком напугана, чтобы возвращаться. Выскочив на улицу, она кинулась бежать, не разбирая дороги. Второй башмак мешал, Дженни тряхнула ногой, отшвырнув обузу в канаву. Ей казалось, что за ней гонятся все чудовища мира, сердце колотилось, из глаз текли слезы. Дженни вряд ли смогла бы объяснить, что было гаже - лапы хозяина или вопли хозяйки, ей хотелось одного: убежать, спрятаться и чтоб ее никто и никогда не нашел.
Беглянка пришла в себя только на опушке Грэмтирского леса. Она и не заметила, как пробежала чуть ли не лигу. Дженни опустилась на колени, напилась пахнущей медом и сосновыми иглами воды, а потом подобрала юбки и забрела на середину ручья. Вода стала розовой - девушка сбила ноги до крови и не заметила этого.
Все было очень плохо. Пулмстоки ее прогонят, и ее семья умрет с голоду если не летом, то зимой. Милостыню просить она не сумеет, а Джонни тем более. Милостыню просят те, кому не стыдно хватать за стремена проезжих и кто умеет постоять за себя, добывая местечко у церкви.
Совсем рядом пискнуло, покачнулась потревоженная ветка, в воздухе мелькнуло что-то пестрое. Скворчонок! Учится летать... Смешной. Дженни невольно улыбнулась. До зимы было далеко, светило солнце, у ручья цвели незабудки, большие, куда больше, чем у деревенского пруда. Девушка нарвала цветов и сплела венок, а затем медленно побрела вверх по течению. Ручей обступили зеленые стены, отрезая Дженни от мира, в котором не прожить без силы, нахальства, денег. Возвращаться не хотелось, и девушка брела по колено в воде, пока прибрежные кусты не расступились. Сбегавшая к ручью поляна была алой от созревшей земляники. Это тоже было подарком, кусочком неожиданного счастья. Девушка собирала сладкие до горечи ягоды, жалея лишь о том, что у нее нет корзинки.
Ничего, завтра они придут сюда с Джонни, он наестся вволю, они наберут ягод для мамы. Им не помешают: в Грэмтирский лес ходят мало - кому охота продираться сквозь терновник и ежевику, а подняться по ручью никто не догадался. От того, что она узнала что-то неизвестное другим, Дженни рассмеялась. Этот лес был ее королевством, ее тайной, ее радостью. Дженни валялась в высокой траве, слушала птиц, грызла травинку и в конце концов уснула. Разбудила ее прохлада - солнце ушло, а тени выросли и лежали совсем по-другому, чем утром. Матерь Божия, она же проспала целый день!
Покидать поляну не хотелось, но нельзя же поселиться в лесу. Она не одна на белом свете, дома волнуются, а если приходила миссис Пулмсток? С нее станется! И что теперь думает мама? Дженни опрометью бросилась к ручью, не продираться же сквозь колючие кусты, да и прямой дороги она не знает. Девушка бежала, не обращая внимания ни на стрекоз, ни на раскрывшиеся к вечеру цветы. Домой! Только домой!.. Вот и опушка, старое, побелевшее от времени бревно, одинокий, вырвавшийся из чащи куст, зеленая изгородь... Какой странный запах! Дым? Где-то горит...
В стороне Сент-Кэтрин-Мид к небу поднимались черные, крученые столбы, наверху сбивавшиеся в угрюмую тучу. Пожар?! Горит вся деревня... Вся?! Мама! Джонни!
Будь у Дженни на ногах крылья, она бы все равно опоздала.
У сорванных с петель ворот "Белого быка" лежала миссис Пулмсток, ее живот возвышался хорошо взбитой подушкой, задранная юбка закрывала лицо. Кэт и Мэри были тут же. Голова Кэт была разрублена, растрепанная Мэри сидела, прижимаясь к стене, и подвывала, правый глаз у нее заплыл, шея и грудь были в синяках. Дженни с криком бросилась к подруге, та подняла пустые глаза, замотала головой и залопотала что-то непонятное. Откуда-то выбрался Том, трактирный кот, и принялся тереться о ноги Дженни. Он был теплым и мягким.
- Дьявол! - Мэри отползала от них, указывая пальцем на Томми. - Дьявол, сгинь... Pater Noster...
- Мэри, - пролепетала Дженни, - это же я, а это - Том...
- Дьявол... Дьявол и ведьма... Ты не Дженни, ты - ведьма, ты пьешь кровь! Ты привела карликов!
Мэри вскочила, от ее щегольской юбки осталось несколько лоскутов, полные белые бедра были в потеках запекшейся крови. Дженни неуверенно шагнула вперед, Мэри с воплем "Не подходи!" бросилась бежать. Дженни сжала зубы и помчалась в другую сторону. К дому, которого не было. Сколько раз после очередной выволочки ей приходила в голову подлая мысль, что, будь она совсем одна, она бы и дня в Сент-Кэтрин-Мид не осталась. Теперь она была свободна. У нее не было ни дома, ни брата, ни мамы.
Дженни стояла и тупо смотрела на пожарище, когда послышались грубые голоса. Несколько мужчин орали песню на чужом языке. Они были пьяны - Дженни достаточно прослужила на постоялом дворе, чтоб отличать пьяное веселье от настоящей радости.
В Сент-Кэтрин-Мид кто-то был, и этот кто-то был бедой и смертью. Дженни не поняла, как выскочила из разоренной деревни, как умудрилась обойти чужаков, горланивших песни на пожарище. Пробравшись сквозь зеленую изгородь, девушка бросилась к лесу, третий раз за день повторяя один и тот же путь...

2

- Мой государь, - граф Бэнки поклонился, проклиная выступившую на лбу испарину, - дурные известия.
- Дурные известия? - переспросил Его Величество Дункан Первый. Он всегда переспрашивал, когда хотел собраться с мыслями. - Откуда?
- Нападение, - выдохнул Бэнки и осекся, поймав мрачный взгляд.
- Кто посмел? - Ноздри Дункана угрожающе раздулись.
- Ледгундцы! - пробормотал лорд канцлер. - Ледгундцы, каррийцы и куиллендцы. И еще гномы. Они сговорились...
- Этого не может быть! - рявкнул Дункан, и Бэнки сжался в комок. Он приходился королю родичем, но это ничего не значило. Дункан запросто мог послать его на плаху, чтоб, укрепив дух зрелищем отрубленной головы, вернуться к сути донесения.
Его Величество стоял у камина, широко расставив толстые ноги и уперев руки в бедра. В молодости король был очень хорош собой, но дурные привычки и любвеобильность свое дело сделали. К сорока годам Дункан Дангельт превратился в груду сала, но продолжал считать себя неотразимым, и для этого у него были все основания: еще ни одна дама или девица не посмела отвергнуть монаршую любовь. Дункан сидел на троне девятнадцать лет, и все эти годы его подданные, вставая утром, не знали, доживут ли до вечера. Рубить головы тем, кто ему не нравился, король умел отменно, но воевать ему не доводилось, особенно с гномами.
При мысли о подгорных жителях Бэнки стало зябко. Вторжение не было неожиданным, еще дед Бэнки говорил, что недомерков расплодилось слишком много, а копи Петрии велики, но не бесконечны. Когда пчелам тесно в улье, они роятся, когда гномам тесно под землей, они воюют.
Железный рой, легендарный гномий шарт... Его еще никто не разбивал, по крайней мере, никто из людей. Хроники рассказывают, что происходит, когда гномы вырываются на поверхность. Опьянев от света, простора, свежего воздуха, они железной лавиной идут вперед, грабя, убивая, насилуя. Низкорослые, дорвавшиеся до дармового пива и мяса здоровяки не пропускают ни одной женщины. Им, всю жизнь корпевшим в подземельях, добывавшим, ковавшим, продававшим, нравится разрушать построенное другими. Именно так пали Магальпия и Вельта. Спустя два века пришел черед олбарийцев, но их спасли эльфы Изумрудного острова, по известной лишь им причине пришедшие на помощь смертным соседям.
Дивный народ ничего не просил взамен, просто в день, когда людей оставила надежда, в Йенну вошли белокрылые корабли, полные воинов в легких серебристых доспехах. Мечом и магией эльфы осадили обезумевших гномов, уцелевшие в битве у Эксхема уползли под землю зализывать раны, а сын эльфийского полководца взял в жены дочь эксхемского тана. Их сын стал первым королем единой Олбарии. Доаделлины правили страной пятьсот лет, они были ее мечом и щитом, сорок восемь лет назад их не стало...
Второй король новой династии оторвался от созерцания то ли собственных сапог, то ли собственного брюха и буркнул:
- Подробнее!
Пронесло! Дункан займется не дурными вестниками, а дурными вестями.
- Ваше Величество, утром четвертого дня в устье Йенны высадилась ледгундская армия. Туда же, на соединение с лягушатниками, подошли каррийцы. В тот же день куиллендцы перешли перевалы Гак-Дори и Гак-Роннован и двумя клиньями ударили на Коллсвери, а гномы вышли из Петрии и движутся на Лоумпиан. Нет сомнения, что они в сговоре, а каррийцы всегда готовы предать.
Эх, зря он это сказал, ведь именно каррийцы возвели на престол отца Дункана, ударив в спину Эдмунду Доаделлину. Победители назвали предательство подвигом, каковой каррийцы при первом же удобном случае не замедлили повторить.
- Этого не может быть. - Лицо короля медленно наливалось кровью. - Якш - наш союзник... Он заключил договор...
Разумеется, заключил. И получил Сигурдовы выработки, но Феррерс осталась за людьми, а недомерки на нее давно зарятся.
- Ваше Величество! Когда гномы выходят из пещер и идут искать новые земли, их владыка над ними не властен. У них новый предводитель, который желает стать королем новых мест.
Отец Дункана тоже желал стать королем, а соседи ему помогли. Ледгундия и Якш... Гномы живут долго, подгорный правитель уже тогда знал, когда его подданные сорвутся с цепи. Если бы гномы, памятуя о древнем поражении, не рискнули выбраться из своих пещер, они бы принялись резать друг друга и трон старого хитреца зашатался бы. Вот Якш и сговорился с врагами Доаделлинов, страх перед которыми был длиннее пресловутых гномьих бород.
Старую династию уничтожили руками людей, получивших от подгорного короля золото и оружие. Дед Бэнки был одним из тех, кто взял гномье золото и ударил в спину последнему из Доаделлинов. В благодарность Малкольм Первый сначала назначил его постельничим, а затем отрубил голову. С согласия своей матушки леди Бэнки, пожелавшей видеть графом не третьего мужа, а второго сына.
Царственный внук достойной леди хмуро оглядел ее же правнука.
- Отправьте навстречу гномам де Райнора и Лэнниона и пошлите гонца наместнику Севера. Если он остановит куиллендцев - станет рыцарем Белой Цапли, нет - останется без головы. А вы, Майкл, соберете ополчение и отправитесь навстречу ледгундцам.
Легко сказать. Ополчение сползется не раньше чем через месяц, и еще вопрос, каким оно будет. Это Доаделлины в считаные дни поднимали всю страну, но кто по доброй воле станет защищать короля, обрезающего края монет и рубящего руки за охоту в королевском лесу?
Прибрежные лорды присягнут Ледгундии и не чихнут. Самые умные наверняка уже присягнули... Дьявол и Преисподняя, лорд Бэнки не самоубийца. Пусть Джеральд де Райнор ломает себе шею, Майкл Бэнки не столь глуп. Он выступит из Лоумпиана во главе ополчения, а потом сделает то же, что дед при Айнсвике. Зачем терять голову, защищая неблагодарную скотину, хоть и коронованную, если можно стать ледгундским графом? Дангельтам так и так конец: средняя Олбария достанется гномам, северная - куиллендцам, а побережье - ледгундцам.
- Ваше Величество, я сделаю все, что в моих силах.
- Этого мало. Вы разобьете ледгундцев и каррийцев или отправитесь на эшафот. А теперь ступайте...
Майкл Бэнки молча поклонился и направился к двери.
- Стойте.
Бэнки остановился, его спина покрылась холодным потом.
- Сначала прикажите приготовить мой корабль и перевезти на него малую сокровищницу...

3

Седой как лунь Лейси поворошил угли костра. Вечерело, ветер раскачивал ветви сосен, в темно-синем небе таял птичий клин.
- Мясо поспело, - объявил бывший стрелок.
- Спасибо, Джон, - улыбнулся Эдмунд, - что бы мы без тебя делали...
- Да уж точно не пропали бы, - буркнул старик, но ему было приятно. Он любил своего короля, иначе не нашел бы этот замок в лесу.
Фрэнси Элгелл поднялся и направился к седельным сумкам, в которых были вино и хлеб. Много дней, а может быть, лет назад они с Хьюго догнали Глоу и Кэтсбри на лесной опушке. Фрэнси не знал, что был убит на следующий день после Айнсвикской битвы, а Хью - что умер от ран на руках Джона Лейси. Они ничего не знали, пока не встретили Эдмунда, его улыбка разогнала туман, и рыцари вспомнили все: бой, предательство, лес, свежую могилу под кустом боярышника, ненависть, боль, безнадежную волчью тоску. Как хорошо, что все это в прошлом!
Порыв ветра растрепал пламя костра, окутал охотников облачком дыма. Фрэнси принялся открывать вино, Джон занялся мясом. Все было чудесно. Замечательный вечер после длинного удачного дня...
Эдмунд не искал ни власти, ни роскоши, он хотел мира, а не войны, хотя был рожден воином и полководцем. Теперь он обрел то, к чему всегда стремился. Неугодные злу и не поддавшиеся ему обретают если не счастье, то покой.
- Милорд, что с вами? - Джон с тревогой смотрел на вскочившего Эдмунда.
- Это другой дым, - встревоженно бросил король, - другой... Неужели не чувствуете?
Фрэнси замер, подставив лицо усиливавшемуся ветру, и кивнул:
- Ты прав, это горит Олбария...
Что ж, этого следовало ожидать. Дангельтов использовали, чтоб сломать меч Доаделлинов, теперь пришла расплата. Олбарийцы заслужили свою участь - одни предав, другие сожрав предательство. Что ж, империи и королевства рано или поздно рушатся, на их развалинах возникает что-то новое, так было и так будет. Олбарию убили на Айнсвикском поле, не все ли равно, что станет с обломками.
- Я лежу в неосвященной земле, - очень тихо произнес Эдмунд и замолчал, но Фрэнси понял больше, чем сказал сюзерен. Упокоенные в неосвященной земле могут вернуться.
- С ума сошел? - напрягся Хьюго. - Если ты уйдешь, ты... Ты же знаешь, что с тобой будет!
- Знаю, - король улыбнулся одними губами - точно так же он улыбнулся, когда стало известно о предательстве Бэнки и Фрэнси предложил бежать. Тогда Эдмунд сказал, что умрет олбарийским королем, и сдержал свое слово, как, впрочем, и всегда.
Хью сжал зубы. Для себя Эдон уже все решил, теперь он примется их успокаивать и утешать, а они будут спорить, зная, что это бессмысленно. Король поднял с песка сосновую шишку и принялся задумчиво вертеть. Руки Эдмунда напоминали о его эльфийском предке, так же, как глаза и какая-то странная чуткость, словно у натянутой струны.
- А ты, Джон, - король ловко бросил шишку в костер и теперь в упор смотрел на старого стрелка, - ты присоединился к нам позже всех. Ты тоже думаешь, что после нас хоть потоп?
- Люди там, - вздохнул Джон, - живут себе... Я уходил, внучка замуж собралась, ух и ревела она... Уж не знаю, что с девчонкой, может, померла давным-давно, но кто-то ж остался... Хоть бы до них война не добралась.
- Видишь, Хью, - улыбнулся Эдмунд, - там остались люди... Они не виноваты ни в моей глупости, ни в подлости Дангельтов, ни в том, что гномам позарез нужны Феррерские копи, ледгундцам подавай господство на море, а куиллендцам - земли на равнинах...
- Тот, кто прав перед Господом, придет туда, где ему будет легко, - поднял голову Кэтсбри, - и встретит тех, кого любит. Мы же встретили...
Да, они встретили, им хорошо в лесном замке, где нет ни интриг, ни предателей, ни злобы. Они вместе, они свободны, они счастливы... Были счастливы, пока странный ветер не принес запах дыма и отдаленный плач. Олбария горит, но это не их война и не их печаль, они отдали этой земле все - свою кровь, свою верность, свою любовь. Смерть освобождает от любой клятвы.

1 Следующая страница


Время золота, время серебра 2

- Ты прав, - кивнул Эдмунд. Он всегда соглашался с разумными доводами, но поступал по-своему. Потому они все за ним и шли. До смерти и далее.
- Ты идешь? - Фрэнси не спрашивал, а утверждал.
- Иду. - В серебристо-серых глазах мелькнуло сожаление, так бывало всегда, когда сначала принцу, а потом королю приходилось огорчать друзей. Взявшись за дело, Эдмунд не позволял себе слабости, но он не любил войну, хотя не воевать не мог - слишком много врагов посягали на Олбарию. Король виновато улыбнулся: - Я должен, Фрэнси, ты же знаешь.
- Тогда не о чем и говорить, - пожал плечами Элгелл, - но я отправляюсь с тобой.
- Мы отправляемся, - уточнил Глоу.
- Вы не можете, - покачал головой Эдмунд, - вы лежите в освященной земле, а ты, Хью, и ты, Джон, приняли последнее причастие и исповедались. Вам позволено быть со мной, вам удалось вспомнить, кем вы были, но вернуться вам не удастся.
- Эдон, - Кэтсбри попробовал зайти с другого конца, - что ты сможешь?
Что может боящийся солнечных лучей призрак, прикованный к своей могиле? Что может воин без меча, полководец без войска, король без власти, у которого нет ничего, кроме любви к предавшей его земле?
- Не знаю, - тихо сказал Эдмунд, - но это моя страна, и защищать ее мне...

4

Ее заметили, когда до спасительной опушки оставалось совсем немного. Несколько низких и широкоплечих фигур выбежали из-за зеленой изгороди и бросились наперерез. Дженни застыла, непонимающими глазами глядя на страх, внезапно облекшийся уродливыми телами. Один из чужаков споткнулся и, гремя железом, покатился по земле. Злобный вопль вывел Дженни из столбняка, девушка развернулась и бросилась бежать, а за ней, сопя и ругаясь, гналась смерть. Отвратительная, грязная, безжалостная... Девушка ничего не соображала, как ничего не соображает улепетывающий заяц, она не знала, кто ее преследует, но это они убили маму, Джонни, Кэт, миссис Пулмсток...
Темная стена приближалась, Дженни промчалась между высокими кустами, прыгнула в ручей, подняв тучу брызг, побежала вверх, оскользаясь на водорослях. Преследователи не отставали, Дженни слышала плеск, пыхтенье, непонятные выкрики. Убийцы, кто бы они ни были, не собирались отпускать свою жертву. Девушка бежала, пока русло не перегородило упавшее дерево, через которое было не перебраться.
Плеск и сопенье сзади нарастали, и Дженни, собрав последние силы, выбралась на берег, продралась сквозь заросли таволги и оказалась на поляне, куда меньше той, на которой она уснула утром. Как же давно это было, как немыслимо, невозвратимо давно! Погоня хлюпала уже совсем рядом, девушка заметалась, не зная, что делать. В зарослях у ручья затрещало, Дженни, жалко пискнув, бросилась в заросли на дальней стороне поляны, упала на землю и замерла, беззвучно шевеля губами.
Она сама не понимала, кого просит, чтоб ее не нашли, - маму ли, Божью Матерь или кого-то неведомого, но доброго и сильного, который придет и спасет.
Белая луна равнодушно выплыла из-за ветвей и осветила покрытую белыми цветами прогалину. Тени деревьев были черными и густыми, они шевелились, словно живые. Тени не были врагами, но помочь тоже не могли. Прибрежные кусты дрогнули, из них вывалился кто-то приземистый и широкоплечий, а за ним еще двое. На опушке их было больше.
Дженни со странным равнодушием смотрела на мечущихся по поляне в поисках жертвы низкорослых бородатых мужиков в блестящих железных шапках. Будь они повыше хотя бы на ладонь и иначе одеты, они сошли бы за чизейских возчиков. Ночной ветерок доносил запах пивного перегара и чего-то похожего на конский пот, но более едкого. Девушка еще сильней вжалась в землю и попыталась отползти в глубь зарослей. Это ее и погубило: попавшаяся под руку сухая ветка пропорола Дженни ладонь и громко треснула.
Мечущиеся фигуры замерли, затем одна протянула вперед толстую короткую руку. Раздался рев и хохот, и троица рванула на звук. Дженни вздрогнула и закрыла глаза, она больше не могла ничего, даже бояться. Из пропоротой ладони хлестала кровь, но это было неважно. Сейчас ее убьют, как маму и миссис Пулмсток, только пусть это будет сразу. Пожалуйста, пусть это будет сразу...
Резкий порыв ветра донес запах дыма, не такого, как от печи или от пожара. Горький, странно горький запах, словно жгут прошлогодние листья, но ведь сейчас весна. Дым развеялся, но раздался голос, негромкий и властный, он звучал словно бы издалека. Говорили по-олбарийски... Кто? Кто тут?! Это не они!
Дженни распахнула глаза как раз вовремя, чтоб увидеть улепетывающую в диком ужасе троицу и рвущийся к небу призрачный огонь, словно на болотах в Иванову ночь.
Мерцающая пламенная стена отгораживала Дженни от поляны, но она все равно видела кого-то стройного и с мечом у пояса. Рыцарь! Откуда? Неизвестный стоял спиной к девушке, положив руку на эфес. Он и не думал преследовать чужаков, которые, перестав быть страшными, стали смешными. Неуклюже переваливаясь на коротких кривоватых ногах, они бежали к ручью, странно вскидывая колени. Нет, не бежали - брели словно по раскисшей от дождей пашне, но ведь сейчас сухо, отчего ж эти трое барахтаются, будто пони в трясине?
Серебристый огонь не гас, он словно бы врастал в землю вместе с тонущими. Карлики пытались вырваться, но увязали глубже и глубже. Они кричали, как же они кричали, но им ответила лишь сова. Дженни, словно приросшая к земле, не могла вымолвить ни слова, неизвестный рыцарь тоже молчал. Он не двигался, лишь ночной ветер шевелил блестящие темные волосы, слишком длинные даже для благородного лорда.
Троица продолжала биться в превратившейся в болото земле, проваливаясь по бедра, по пояс, по плечи... Крики не смолкали ни на мгновенье, становясь все более хриплыми, тонущие тянулись к спасительным веткам, но кусты брезгливо отстранялись. Теперь над травой виднелись лишь мечущиеся руки и запрокинутые, непрерывно вопящие головы, затем исчезли и они, прозвучал последний приглушенный хрип, качнулись белые цветы, и все смолкло. В тот же миг угас и призрачный костер. Перед Дженни лежала обычная лесная поляна, над которой витал острый запах дыма. Рыцарь медленно обернулся, теперь девушка могла разглядеть его лицо - бледное, с высокими скулами и упрямым подбородком.
Незнакомец был еще молод, он казался спокойным, грустным и совсем не страшным. Дженни знала - этот лорд не сделает ей ничего плохого, он вообще не может сделать ничего плохого, но вдруг он сейчас исчезнет и она останется одна? Дженни торопливо выскочила из кустов и замерла на краю поляны. Рыцарь поднял на нее глаза, огромные, чуть раскосые, они светились тем самым серебристым светом, что и угаснувший костер.
- Тебе ничего не грозит, - сказал он, - не бойся.
Дженни молча кивнула, не отрывая взгляда от незнакомца. Он ее спас, ему можно верить. Теперь Дженни окончательно уверилась, что перед ней - знатный лорд, но какой-то странный. Лицо выбрито, словно у священника, а вот волосы длинные, до плеч, и одет как-то не так.
- Милорд, кто вы?
- Когда-то меня звали Эдмунд. А кто ты?
- Дженни, - девушка робко улыбнулась. Ей стало хорошо и спокойно, так спокойно, как никогда в жизни.
- Дженни, который сейчас год?
- Не знаю, милорд, - Дженни виновато вздохнула, - весна сейчас, скоро день святого Губерта, а год... Это монахи знают, и... И мистер Пулмсток знал, но его убили.
- Кто у вас король?
- Дункан, - пробормотала девушка и заученно добавила: - Храни его Господь.
- Как давно он правит?
- Давно... То есть я родилась, он уже был...
- А Малкольм? Тот, что разбил прежнего короля? Кто он Дункану?
- То был старый король, - девушка зашевелила губами, что-то припоминая, - отец нынешнего. Он долго правил...
Собеседник не ответил, тонкое лицо оставалось спокойным, но ему было очень плохо, это Дженни поняла сразу. Так смотрела мама, когда умирал отец, она уже все знала, они с Джонни еще нет.
- Милорд, - Дженни подалась вперед, - милорд... Я могу вам помочь?
Рыцарь внимательно посмотрел на девушку, и ей стало страшно и вместе с тем легко. Такое с Дженни бывало, когда она стояла у обрыва и смотрела вниз. Ей хотелось прыгнуть, она знала, что это смерть, но что-то толкало в бездну, обещая крылья.
- Когда сюда пришли гномы? - резко спросил незнакомец.
- Гномы? - растерянно повторила Дженни. - Это гномы? Но они же живут далеко... В Петрии...
- Жили, - глухо сказал ее собеседник, - а теперь они здесь.
Она не ответила... Гномы! Они уже приходили. В маминых сказках, которые так любил Джонни. Тогда был жив отец, и они жили в хорошем доме. Мама смеялась и пела, а по вечерам рассказывала сказки, в которых сначала все было страшно и плохо, а потом приходили эльфы, и все становилось хорошо. Гномов разбивали, эльфийский принц влюблялся в прекрасную девушку и женился на ней, а их сын становился королем Олбарии. Однажды Джонни спросил, что было дальше, мама промолчала, а отец закричал, что эти сказки - чушь и их нужно забыть. Потом Дженни стало не до сказок, а сейчас они ее догнали. Гномы пришли, они убивают, грабят, жгут, их доспехи не берет никакая сталь, они не знают ни усталости, ни жалости... Но если правда про гномов, то...
Девушка с восторгом вгляделась в лицо собеседника.
- Милорд... Милорд меня простит... Милорд эльф? Дивный народ спасет нас от гномов?
- Нет, - он покачал головой, - эльфы ушли навсегда... Но остались мы...

5

Джеральд де Райнор со злостью отшвырнул попавшееся под ноги ведро. Ведро герцогу ничего плохого не сделало, но не срывать же настроение на солдатах и лошадях, они-то уж точно ни в чем не виноваты. Де Райнор несколько раз сплел и расплел пальцы, пытаясь успокоиться. Иногда это помогало. Иногда, но не сейчас.
- Джеральд, - граф Лэннион поднял ведро и поставил у двери, - не сходи с ума. Эдак ты ничего не добьешься.
- А как добьюсь? - злые рысьи глаза в упор уставились на старого вояку. - Никогда не сомневался, что Дангельт спит и видит загнать меня в преисподнюю, но чтоб вместе со мной швырнуть в пекло лучших стрелков Олбарии?! Наше место на побережье, Одри, на побережье! Ледгундцы боятся олбарийских луков... Но бросать лучников против шарта!
- Лучше бросить де Райнора против гномов, чем дожидаться, когда он поднимет меч на короля, - назидательно произнес Лэннион.
Джеральд оторопело уставился на ветерана.
- Милорд! Да за кого вы меня принимаете? Де Райноры не стреляют в олбарийцев, когда на берег лезут лягушатники!
- Успокойся, - Одри Лэннион развел руками, - я это знаю, а вот Дангельт вряд ли. Каждый, знаешь ли, судит по себе. Дункан хочет от тебя избавиться? Отплати ему тем же. Пошли Его Величество в задницу и делай, что можешь.
- Аминь! - в зеленых глазах сверкнула молния. - Милорд, как насчет горной охоты? Куиллендцы пожаловали к нам? Очень хорошо! А мы пожалуем к ним!
- Хороший план, - одобрил Лэннион, - очень хороший. Только когда ты увидишь, что творят недомерки, ты положишь всех своих людей и сдохнешь сам, прежде чем вырежут еще пару деревень.
- Сдохнешь? - на красивых губах Джеральда мелькнула тень его всегдашней улыбки. Улыбки, которая так бесила короля. - Что-то мне не верится, что дружина Лэнниона удерет, бросив нас на произвол судьбы.
- Правильно не веришь, - махнул рукой граф, - сдохнем вместе. Нужно задержать этих гадов.
- Гномы... Гномы из сказок... До сих пор не верится, - пробормотал Джеральд, ероша свои и без того спутанные светлые волосы.
- Проведи своих через Сент-Кэтрин-Мид. Они будут лучше сражаться. Мы догоним эту шваль к полудню.
- Может, выждем до вечера? Айнсвик славится пивом, пусть перепьются...
- Они от пива не засыпают, а звереют. И врасплох их не застанешь, в темноте они видят не хуже кошек. Одни гуляют, другие сторожат. На марше их не взять, я попробовал... Вернее, не я, Джекки Хендред. Не вынес того, что увидел. Зато мы теперь знаем, как гномы встречают конницу. До вчерашнего дня я думал, что у нас хорошие копья и крепкая броня...
- Дьявольщина! - Джеральд стиснул руками столешницу так, что побелели костяшки пальцев. - Должна же на них быть управа!
- Она и была! Эльфы и Доаделлины...
- Ну, спасибо, - де Райнор зло усмехнулся. - Эльфы исчезли три сотни лет назад, а Доаделлинов мы прикончили своими руками...
- Мы? - переспросил Лэннион. - Помнится, ты родился через тринадцать лет после Айнсвика.
Джеральд махнул рукой. Внук пришедшего с первым Дангельтом обнищавшего ледгундского рыцаря, получившего титул и часть земель Элгеллов, он вырос большим олбарийцем, чем многие олбарийцы. А вот короля де Райнор не любил и не скрывал этого, он вообще был дьявольски смел. Идти в бой с Джеральдом одно удовольствие, но бой этот будет последним. Шарт - это шарт.
- Милорд! - Веснушчатый дружинник в цветах Элгеллов топтался на пороге, и лицо его было каким-то странным.
- Дэвид? - поднял бровь Джеральд. Он знал чуть ли не всех своих людей поименно.
- Милорд, тут... Ну, девчонка одна до вас просится, говорит, дело.
- Что за девчонка? - быстро спросил де Райнор.
- Обычная девчонка, местная...
- Давай сюда, вдруг что важное.
- Только, - Дэвид пару раз переступил с ноги на ногу, - сдается мне, не в себе она... Тут дело такое. Городишко ихний пожгли, она в лесу пряталась...
- Ну так какого черта?
- Сам не знаю, - воин казался удивленным, - есть в ней что-то...
- Хорошо, - положил конец сомнением Лэннион. - Пусти.
Девушка оказалась совсем молоденькой, лет семнадцати, не больше. Светленькая, худенькая, она едва доставала Джеральду до плеча и, казалось, сама не понимала, как и зачем здесь очутилась. Зато Лэннион понял, почему воин привел ее к своему лорду. Эту крестьянку нельзя было оттолкнуть, нельзя, и все тут!
Джеральд с удивлением разглядывал гостью, явно не зная, с чего начать разговор. Его начала девушка.
- Милорды, - голосок ее был звонким и нежным, а светлые глаза смотрели растерянно и грустно, но внезапно в них сверкнула сталь, и графу Одри захотелось встать и преклонить колено перед истинным величием и истинной силой. - Милорды! Олбария в опасности, наш долг остановить вторжение!

6

- Я создам тысячелетнюю державу, - Маэлсехнайли Моосбахер поднял кружку с пивом. - Люди занимают слишком много места, но кто они такие? Скоты, жалкие, грязные скоты!
- Ты прав, мой гросс! - Толстый гном с множеством золотых цепей поверх кольчуги осушил свою кружку и впился крепкими зубами в свиной окорок. - Но у людей отменная пища.
- Потому я и не намерен истреблять всех, Ронинг, сын Кертьяльвальди. Нам нужны рабы, которые будут варить пиво, печь хлеб, коптить мясо. Я оставлю столько людей, сколько нужно, и ни на одного больше! Время, когда мы жили под землей и отдавали созданное своими руками в обмен на пищу, прошло. Мы возьмем то, что хотим, по праву сильного!
- И по праву рождения, - сверкнул глазами жрец Глубин Штребель. - Ведь мы - любимые дети самой Земли!
- Я уничтожу бесполезных людей, мне не нужны монахи, бродяги, купцы, знать, воины... Ха, - Маэлсехнайли стукнул кулаком по столу, - разве можно называть столь благородным словом жалких, тонкокостных ублюдков?
- Я против полного уничтожения знати, - покачал головой Шреппо, сын Лоппаринера, - сравни крестьянку и леди и сразу поймешь.
- Вождь не спит с переростками, - надменно произнес сын Моосбахера, - но ты прав, воины заслуживают награду за свои подвиги. Мы отберем подходящих женщин для развлечения. Благородное семя не прорастает в дурном чреве, наша раса избавлена от ублюдков.
- Это лишнее доказательство нашей избранности, - почти выкрикнул Штребель, - нашей избранности и никчемности вымерших эльфов! Если соитие эльфа и человека не является бесплодным, значит, эльфы такие же животные, как и люди. И подлежат уничтожению! Мир принадлежит гномам и только гномам! Мы - великий народ, соль земли, плоть от ее плоти, мы владеем ее недрами, но мы получим все!
- Все, что хотим, - поправил бригштандер Лоппаринер, - ибо зачем нам море?
- Да, - подтвердил Маэлсехнайли, - мы возьмем все, что хотим, но сначала нас ждет работа! Много работы! Я намерен короноваться в день осеннего равноденствия в главном городе переростков. Нужно спешить. Пиновац, сын Вермана, есть ли отставшие?
- Этой ночью не вернулось трое воинов бригштандера Йель-бан-Тук-унд-цу-Плаха. Дознание показало, что они углубились в лес, преследуя женщину.
- Отныне отставшие подлежат казни, - Маэлсехнайли хлопнул ладонью по залитому пивом столу, - Пиновац, проследи, чтоб начальники дезертиров, начиная с цвельфера и кончая штандером, подверглись взысканию. Я не позволю распускаться!
- Слушаю, мой гросс! - вскинул руку Пиновац.
- Ступайте, - Маэлсехнайли, сын Моосбахера, махнул рукой, отпуская сподвижников. Дела шли отменно, но нельзя показывать подчиненным, что ты доволен. Подчиненные должны знать, что, как бы они ни старались, они всего не учтут. Только гросс знает все, может все и никогда не ошибается.
Моосбахер поправил на груди цепь с бриллиантом гросса. Подумать только, каких-то сто лет назад он был никем, учеником младшего гранильщика, которому было отказано в звании мастера. Каждый мастер и даже старшие подмастерья называли его просто Маэлси, паршивый Рунтер Бальзер не отдал ему руку дочери, а Борни Штакер дразнил пещерным грибом и придурком! И где теперь Рунтер и Борни? Один прикован к тачке за оскорбление Горного Владыки, а второй сломал шею в дальней штольне!
Никто не может безнаказанно вредить гроссу Моосбахеру! Старик Шест-ам-Потим думал, что Маэлсехнайли в благодарность за его подачки всю жизнь будет наполнять его тачку, как бы не так! Пусть ищет другого дурака, Маэлсехнайли создаст великую державу не для Шеста, а для себя. Придет время, и он вернется в копи Петрии и даст пинка старому мерзавцу Якшу.
Нет, он не станет завоевывать бывших соплеменников, они сами приползут к нему на брюхе, когда станет нечего жрать, но сначала нужно подчинить людей. Кто владеет людьми, тот владеет пищей. Старичье этого не понимает, а он понял. В Петрии думают, Маэлсехнайли увел тех, кто хочет корпеть над горнами и таскать руду на новом месте. Когда Якш догадается, будет поздно. Он запрет стариков в пещерах и заставит работать за еду.
Маэлсехнайли Моосбахер не будет владыкой мастеров, он будет владыкой воинов, потому что воинам принадлежит весь мир. Потом он позволит избранным завести семьи. Петрийские заправилы вбили в свои медные лбы, что Феррерское царство станет платить выкуп за невест. Ха! Это петрийцы будут расплачиваться дочерьми за ветчину и пиво.
Маэлсехнайли налил себе портера и выпил. Благородный напиток, не то что красная дрянь, которую лакали проклятые эльфы и подражающая им человеческая знать. Долговязые худосочные ублюдки с гладкими мордами! Разве они знают толк в жизни?! Зеленоглазые твари не имеют прав ни на бессмертие, ни на магию, ни на глупые сказки и песни, которые про них сочиняют люди. Говорят, верхние женщины помешаны на эльфах, тем более за одно упоминание о бессмертных уродах нужно убивать, и тогда о них забудут, о них и о том, как они вступили в союз с людьми и вынудили гномов отступить. Переростки должны уяснить, что они всегда были рабами гномов, тогда они не станут бунтовать. Скотина должна вести себя тихо...
Маэлсехнайли рыгнул, любовно погладил символ гросса и вышел к воинам. Его ждали. Блеснули тысячи секир, взревели и смолкли трубы. Будущий великий повелитель, а пока гросс Маэлсехнайли сын Моосбахера с достоинством поднялся на деревянный помост на колесах и опустился в массивное, богато украшенное кресло. Сто воинов Алмазного штанда налегли на ременные петли, и платформа медленно и величественно двинулась по пыльной дороге. Вождь не ходит пешком, вождя везут его лучшие воины. Это высочайшая честь, будущее благополучие и лишняя кружка пива каждый вечер!

7

Джеральд спешился и снял с коня девушку. Это было нетрудно - Дженни была маленькой, вряд ли выше двенадцатилетней племянницы герцога, но Маржори была потяжелее. Рыцарь усмехнулся и быстро, возможно слишком быстро, повернулся к двоим стрелкам:
- Ждать здесь, из леса не выходить. Лошади пусть пасутся, но не на виду.
Воины кивнули. К тому, что их предводитель имеет обыкновение смотреть на врагов своими глазами, они привыкли. Что до девчонки, то раз взял, значит, нужна. Местные в таком деле не помешают.
Дальше шли пешком. Дженни, закусив губу, чуть ли не бежала, чтоб поспеть за широко шагающим рыцарем, но пощады не просила. Джеральд хмыкнул и сбавил шаг.
- Прости, у меня слишком длинные ноги.
Семенившая рядом девушка робко улыбнулась. Сейчас она ничем не напоминала ту Джейн, что ворвалась к военачальникам и именем святого Эдмунда потребовала остановить вторжение. Вчерашнюю Джейн переполняли сила и величие, которых напрочь лишен скотина Дункан, несмотря на брюхо, корону и палача в соседней комнате. Сегодняшняя Дженни, то и дело вскидывавшая на спутника светлые глазищи, была робкой, неуверенной и ужасно трогательной. За каким дьяволом эта пигалица увязалась за ним? За каким дьяволом он ее взял? Лишний раз полюбоваться на бородатых подонков?
- Дженни, возвращайся к лошадям и жди.
Она вздрогнула и сжалась, но когда ответила, в тихом голоске звучала сталь:
- Милорд, мне нужно их видеть.
Так с Джеральдом де Райнором женщины не разговаривали, так с ним вообще никто не разговаривал, даже король. Джеральд пожал плечами и пошел дальше.
Они выбрались из леса у самой скалы, о которой говорили разведчики. Вскарабкаться наверх особого труда не составляло. Для рыцаря, не для девчонки. Герцог, по своему обыкновению, хмыкнул и достал веревку.
- Привяжи к поясу.
Она очень серьезно кивнула, но завязать приличный узел у нее не вышло. Джеральд отстранил исцарапанную ручонку.
- Я сам.
Дженни не спорила, просто смотрела, как он прикрепляет веревку к кожаному солдатскому поясу.
- Вперед!
Он шел первым, стараясь подниматься помедленней. Скала, на которую они взбирались, была раз в десять выше человеческого роста. Эдакий клык, оброненный у самой дороги забывчивым чудищем. Лезть на самый верх смысла не имело, и Джеральд облюбовал небольшую площадку, на краю которой громоздилось несколько здоровенных камней. Хорошее укрытие, сам бы он им и ограничился - гномы не имеют обыкновения пялиться вверх, но девчонка могла высунуться. Рыцарь безжалостно обломал вцепившийся в склон куст и натыкал веток между валунами. Теперь даже он сам, окажись внизу, не заподозрил бы, что на скале кто-то сидит.
Покончив с ветками, де Райнор глянул на большак и сразу заприметил длинную пылевую тучу. За час ублюдки доползут до скалы. Ничего, подождем! Джеральд с сомнением посмотрел на растрескавшийся камень, сбросил куртку, расстелил. От него не убудет проваляться пару часов на камнях, но женщине это не пристало.
- Ложись.
Девушка аккуратно опустилась на коленки и легла на живот. Джеральд видел туго заплетенную светлую косу. Дочь лорда Бэнки, которую прочили в жены лорду Элгеллу, за такие волосы отдала бы полграфства. Но зачем ему Прюденс Бэнки, хоть лысая, хоть с волосами?
Они лежали и смотрели на пыльную дорогу. Пахло полынью, в небе звенел жаворонок. У самого носа Джеральда плюхнулся кузнечик, немного посидел, шевеля усиками, подскочил и исчез. Кузнечика гномы не волновали.
- Идут, - шепнула Дженни. Так говорят бывалые воины, а не испуганные девчонки, чудом ускользнувшие от насильников.
- Вижу. - Надо бы взять ее за руку... Дьявол, какие глупости!
Джеральд вжался в землю, наблюдая, как мирный тракт заполняет чужая армия. Сквозь поднявшуюся пыль сверкнули секиры. Недомерки двигались довольно медленно, что и немудрено. Гномы шагали по восемь в ряд, они были в полном боевом облачении и в придачу перли на себе здоровенные мешки. Человек, прошагав с эдакой тяжестью пару лиг, упал бы и околел, но коренастые недомерки преспокойно топали вперед. Правда, рожи у них были красными, но герцог не обольщался, гномы славились румянцем, причем не столько на щеках, сколько на носах. По бокам и впереди остального строя шли наблюдатели в доспехах, но без мешков. На всякий случай - хотя какой может быть "всякий случай", если эти твари готовы к бою и ночью и днем.
Рыцарь покосился на свою спутницу. Губы Дженни шевелились, Джеральд решил, что девчонка молится, но она считала:
- Четыре тысячи... Четыре пятьдесят... Четыре сто...
Недомерков было около тридцати тысяч, об этом Джеральду сообщил Его Величество, отправляя герцога де Райнора и его стрелков на подвиг во имя короля и олбарийского народа. И было у герцога де Райнора пять тысяч конных лучников и тысяча тяжеловооруженных всадников. И еще пять тысяч у Лэнниона. А гномий доспех стрела не берет, зато сработанные в подземельях секиры рубят лучшую наземную сталь пусть не как масло, но как дерево.
Джеральд поморщился, проклиная жадность Дункана: в королевском арсенале хватало оружия и доспехов гномьей работы, как-никак недомерки ковали его на продажу больше пятисот лет. Герцог невольно тронул эфес, он сам и его "ястребы" вооружены не хуже недомерков, но полторы сотни конных в такой войне погоды не делают.
- ...пять, - пробормотала девушка, и тут из-за поворота выползло нечто странное. Де Райнор не представлял, как называется эта дрянь, похожая на насаженный на копье золотой горшок, утыканный сверкающими камнями. Судя по всему, эта штука заменяла обитателям подземелий знамя. По обе стороны "горшка" шагали гномы в украшенных золотой насечкой шлемах, а сзади громыхал военный оркестр, живо напомнивший рыцарю о фаластымских язычниках. Те тоже шагу не могут ступить без барабанщиков и трубачей.
Гномьих музыкантов было сотни три. Передние старательно дули в висевшие на толстых золотых цепях трубы. За трубачами шагали литавристы и барабанщики, а замыкали шествие чинчисты и дудари. Грохот стоял адский, но недомеркам, похоже, нравилось. А может, шлемы глушат звуки или гномы затыкают уши.
Следом за оркестром из клубов пыли вынырнул ряд воинов в рогатых шлемах, а следом другие недомерки волокли водруженную на колеса платформу, на которой восседал гном в сверкающей броне, роскошной даже по подземным меркам. Подгорный Дангельт, чтоб его!
Скала была слишком далеко, да и поднятая армией пыль не позволяла рассмотреть рожу предводителя, но она наверняка была мерзкой. А может, атаковать клином, ударить в бок, прорубиться к ублюдку и снести ему голову?! Глупо, красиво и безнадежно. Атака захлебнется прежде, чем они прорвут первые ряды.
Джеральд стиснул зубы и стал смотреть дальше. За королем двигались основные силы. Двадцать тысяч! Они с Дженни заметили еще несколько платформ, на одной волокли нечто вроде золотого котла, из которого вырывались языки пламени. Пятеро гномов в шитых золотом плащах время от времени швыряли внутрь куски блестящего черного камня, кверху поднимался густой вонючий дым. Гномы молятся огню? Уж всяко не Царю Небесному и Пресветлой Деве.
За жрецами вновь потянулись воины, затем по четверо в ряд двинулись гномы в простых, но, без сомнения, хороших кольчугах с внушительными тачками, на которых лежало что-то, укрытое странного вида кожами. Припасы? Оружие? Инструмент? Даже если это обоз, его не захватить, ведь он идет внутри колонны. Да, Джеральд де Райнор, такого врага у тебя еще не было. Вот и думай, как справиться с тридцатитысячным войском, если у тебя в три раза меньше! Лэннион прав, они полягут все, а недомерки перешагнут через трупы и попрут дальше, сметая все на своем пути. Гномов может сдержать разве что крепость, но ближайший сносный замок в пяти дневных переходах, и нигде не сказано, что захватчики свернут туда...
- Милорд.
Джеральд вздрогнул и обернулся. Дженни смотрела на него пристально и строго, губы сжаты, глаза из голубых стали серыми.

Предыдущая страница 2 Следующая страница


3 Элеонора Раткевич, Сергей Раткевич, Вера Камша

- Милорд, завтра гномы выйдут к Коднору?
- Именно так, миледи.
- В таком случае не будем терять времени.

8

- Мой гросс, - Йель-бан-Тук-унд-цу-Плах застыл у подножия трона, высоко вскинув мускулистую руку. Так приветствовали вождей первые гномы, родившиеся в пещерах Великой Горы.
Маэлсехнайли выждал положенные десять ударов сердца и медленно поднял ладонь, позволяя военачальнику говорить.
- Мой вождь, впереди люди на лошадях. Они вооружены.
Наконец! Маэлсехнайли с трудом сохранял бесстрастие: подданные не должны знать, что вождь подвержен тем же страстям, что и они. Истинный повелитель уверен в себе и непроницаем, как скала. Будущий владыка холодно взглянул на замершего полководца и произнес лишь одно слово:
- Уничтожить!
Йель-бан-Тук-унд-цу-Плах резко наклонил и поднял голову, показывая, что приказ понят и будет исполнен. Сейчас взгромоздившиеся на четвероногих уродливых тварей люди напорются на несокрушимый железный строй. Жалкие потуги остановить неостановимое!
Раздалась барабанная дробь, запели трубы. Воины знали, что на них смотрит повелитель, и действовали слаженно и быстро - снимали походные вьюки, разворачивались, упирали в землю древки секир. Не людям с их лошадьми прорвать живую шлемоблещущую крепость! Посмевшие сопротивляться хозяевам земли переростки сами насадят себя на железные навершия секир.
Пришло время мести за древнее унижение! Пусть зеленоглазые уроды покинули острова, их смертные любимчики ответят за все. Маэлсехнайли скрипнул зубами: воспоминания о древних войнах до сих пор обдавали сердце горечью и гордостью. Это было время великих героев-цвергов. Они покинули Гору и поднялись наверх, дабы завладеть миром, но наводнявшие землю эльфы оказались сильнее.
Переростки разбили подгорные армии и запретили побежденным носить мечи и поднимать руку на людей, а сменившие великих воинов жалкие мастера смирились. Было забыто все, даже старые приветствия. Гномы поколениями копались в горных недрах, не думая ни о чем, кроме тачки, горна и заработков, но этому пришел конец. Маэлсехнайли вернет своему племени славу цвергов, символы цвергов, песни цвергов. Но мечи гномам и впрямь не нужны, меч - глупость, куда лучше добрая секира. Люди не знают толка в оружии, за что и поплатятся. Сваренное на поверхности железо - дрянь и гниль. Позор тем гномам, что за ничтожную плату куют мечи и шлемы для переростков. Когда мир будет принадлежать Маэлсехнайли, забывшие гордость будут наказаны.
Будущий владыка махнул рукой, подзывая штандера Алмазных.
- Я желаю видеть, как сражаются мои воины!
Штандер отсалютовал вождю. Не прошло и двух минут, как тронная платформа начала плавно подниматься, вознося повелителя над морем рогатых шлемов. Маэлсехнайли шумно втянул воздух, предвкушая торжество. Единственным, что портило настроение, был слишком яркий свет. Глаза гномов привыкли к благородному подземному сумраку и не привыкли смотреть вдаль. Гросс с трудом различил в слепящем сиянье кучу всадников. Увы, подавленные величием и мощью подгорного войска, они не спешили бросаться на ощетинившийся секирами строй. Наконец от толпы конников отделился одинокий всадник на высокой белой лошади. Он был без шлема, и ветер трепал его желтые лохмы.
Сдается без боя? Маэлсехнайли нахмурился. Мир нужно заключать после войны, когда побежденные поймут, что покорность - единственный выход. Пусть предводитель переростков умен и понял, что сопротивляться бесполезно, это ему не поможет! Впрочем... Если желтоголовый готов служить новым хозяевам, для него найдется дело. Для него и его четвероногих тварей. Да, решено, он будет милостив с этим уродом, милостивей, чем с другими.
Желтоголовый между тем осадил свою тварь у самой обочины. Воистину, людям, особенно некоторым, стоит закрывать лица - всадник был столь же уродлив, что и эльфы. Маэлсехнайли не мог разглядеть цвета глаз чужака, но не удивился бы, окажись они зелеными. Тонкокостный, безбородый, узколицый урод поднял коня на задние ноги, приветствуя владыку гномов, но Маэлсехнайли это не понравилось. Отвратительный обычай! Переростки будут приближаться к хозяевам только пешими и преклонять оба колена. С этого приказа он и начнет разговор с новым рабом!
Желтоволосый опустил свою лошадь на четыре ноги и тряхнул лохмами.
- Вы! - Человек знал язык Горы, а дувший ему в спину ветер доносил каждое слово. - Подгорные карлики! С вами говорит Джеральд де Райнор, лорд Элгеллский, и говорит первый и последний раз! Бросьте оружие, выдайте тех, кто убивал и грабил, и я позволю вам убраться в ваши норы. Даю на размышление три дня и ни часом больше!
Белая лошадь вновь взвилась на дыбы, молотя в воздухе копытами, отскочила назад, развернулась и понеслась через поле. Дожидаться ответа Джеральд де Райнор не стал.

9

Дженни не могла оторвать глаз от приближающегося всадника, словно вылетевшего из волшебных снов и маминых песен. Вот таким он и был, эльфийский принц Эдельфлед, задержавшийся среди людей из любви к черноокой Доаде.
Джеральд де Райнор осадил коня, спрыгнул на землю и засмеялся, сверкнув белоснежными зубами.
- Моя леди, я ничего не напутал?
Его леди? Его?! Дженни вспыхнула, не зная, что отвечать, потом ее губы шевельнулись, и она услышала собственный голос:
- Милорд, вы сказали то, что нужно, и так, как нужно.
- Надеюсь. - Герцог посмотрел на девушку, и та утонула в изумрудных озерах. - Ведь недомерки скорее лают, чем говорят, а я все-таки не собака.
Не собака... Дженни не взялась бы сказать, кто этот рыцарь, на которого она с трудом осмеливалась поднять глаза, а потом не могла их отвести. Армия прозвала его Золотым Герцогом, и это имя ему шло. Джеральд де Райнор был сном, мечтой, утренней звездой. Других Дженни почти не замечала, даже милорда Лэнниона.
- Моя леди, - де Райнор изысканно поклонился, - нам пора. Вы позволите?
Дженни кивнула, разрешая подсадить себя на лошадь. Сильные руки подхватили ее, и девушка прикрыла глаза, молясь, чтобы это мгновенье длилось вечно. Позавчера она была трактирной судомойкой, сегодня судьба вознесла ее в седло первого рыцаря Олбарии, то есть не ее... У Дженни хватало ума понять, что, не будь встречи в Грэмтирском лесу, Золотой Герцог ее разве что пожалел бы мимоходом, как жалел всех жителей сожженных деревень. Дженни из Сент-Кэтрин-Мид была никем, но стала голосом мертвого короля. Это перед его волей и его умом склонились опытные воины, а Дженни не более чем губы, которые произносят чужие слова.
Когда война закончится, она станет сама собой и будет никому не нужна. Дженни оглянулась на Джеральда, и тот почувствовал взгляд.
- Чего желает моя леди?
Если б Дженни осмелилась, она бы сказала, что ее единственное желание - всю жизнь ехать с ним на одном коне среди шелестящих буков, но с Золотым Герцогом говорила не она, а Эдмунд Доаделлин.
- Милорд, вы уверены, что люди ушли? - Сердце Дженни бешено заколотилось, как всегда, когда она становилась кем-то сильным и чужим.
- Их предупредили, - Джеральд вздохнул, - но крестьяне слишком привязаны к земле, а сейчас разгар сенокоса.
- На пути гномов не должно остаться ни одного человека. Ни одного! Тех, кто не уйдет сам, следует согнать с мест силой.
- Леди Джейн права. - Она и не заметила, что граф Лэннион едет рядом. - Я послал вперед два отряда. Недомерков ждут пустые деревни.
- Пока только пустые. - Дженни сама боялась слетавших с ее губ слов. - Пищи и воды должно быть вдоволь, пусть гномы углубятся в Коднорские холмы, не задумываясь о припасах.
- Мы помним, - в голосе Лэнниона послышалась сталь, - месть нужно подавать в холодном виде.

10

Наглеца на белой лошади он покарает так, что об этом сложат легенды. Поймавший переростка, осмелившегося оскорблять гномов, станет штандером и получит право вступить в брак одним из первых. Жаль, люди все на одно лицо, если ублюдок слезет с коня и обрежет патлы, его можно не узнать...
- Мой вождь, - бригштандер Йель-бан-Тук-унд-цу-Плах казался опечаленным, - ублюдки отступили. Мы не можем их преследовать, их кони слишком быстры...
Еще бы! Гномы надеются на свою выносливость и свои ноги, а не на гривастых тварей. Это достойно, но разумно ли?
Маэлсехнайли наморщил лоб, стараясь не упустить осенившей его мысли. Да, в пещерах лошади не нужны, но теперь гномы вышли наверх, и вышли навсегда. Негоже повелителям таскать на себе груз, когда одни скоты додумались навьючивать других. Конечно, можно наловить людей и заставить везти припасы, но на каждого возчика понадобится цепь, а на каждый десяток рабов - надсмотрщик. А где взять металл и подходящие горны? К тому же воины, которых приставят к скотине, будут оскорблены. С другой стороны, будь у Йель-бан-Тук-унд-цу-Плаха лошади, он бы догнал струсивших людей и их патлатого предводителя.
Маэлсехнайли решился.
- Нам нужны лошади для боя и перевозки тяжестей, - вождь хмуро взглянул на приближенных. - Гномы не должны уступать переросткам в быстроте.
Мудрость и прозорливость принятого решения подтвердились в первой же деревне. Люди были предупреждены и ушли, бросив все. Правда, пищи в оставленных домах и амбарах хватало, нашлось и пиво но переростки угнали не только мясную скотину, но и лошадей. Пустыми оказались и следующие деревни.
Вдоль дороги тянулись неширокие поля, за которыми маячил лес. В Олбарии слишком много деревьев, больше, чем нужно для шахтных креплений. Леса бесполезны, и в них могут найти убежище непокорные. Когда он станет повелителем острова, он заставит рабов вырубить лишние леса. Пусть рубят эти гадкие деревья. Рубят, жгут и сами горят вместе с ними!
Жара становилась невыносимой, пора было останавливаться на отдых, в этой проклятой стране двигаться можно только ночью и в сумерках. В Маэлсехнайли начинал закипать гнев, но, к счастью, в стороне от дороги замаячили невысокие каменные стены. Людей в спешно брошенном аббатстве не оказалось, зато отыскались лошади. Не так уж и много, но все великое начинается с малого. Маэлсехнайли самолично осмотрел добычу. На лугу у внешней ограды паслось семь худых высоких тварей и четверо прямо-таки огромных, около которых крутились два детеныша. Маэлсехнайли остался доволен. Большие кони понесут на спинах стрелковые и дозорные вышки, средние сгодятся для преследования удирающего врага.
Подбежавший десятник доложил, что внутри в сарае стоит еще один высокий конь и три лошади поменьше. Их Маэлсехнайли осмотрел лично. Плотные гривастые красавчики как нельзя лучше подходили для гномов. Вождь даже задумался, не сменить ли тронную платформу на конскую спину, но решил, что это будет неправильным. Трон не должен пустовать, это может навести того же Пиноваца на опасные мысли.
Покинув конюшню, гросс проследовал в людское капище, утыканное грубо вырезанными статуями. На стенах были намалеваны уродливые долговязые всадники на белых тонконогих лошадях, гривы которых украшали цветы. Эльфы! Раньше Маэлсехнайли подобные росписи приказывал уничтожать, но на сей раз картины помиловали. Пусть послужат гномам - будущим наездникам надо знать, как ездить верхом. Ничего сложного, но посмотреть не мешает! А вот сооружение передвижных башен требует времени, и начинать нужно немедленно.
В подвалах аббатства хватало снеди и пива, а в сараях сухого дерева, и Маэлсехнайли распорядился о дневке. Разумеется, все войско внутрь старых стен не влезло, но это и не требовалось. Гномы достали лопаты и быстро окопались, соорудив временный лагерь, в центре которого возвышался монастырь, куда помимо вождей и жрецов были допущены мастера. Им предстояло заняться стрельницами.
В том, что его приказание будет исполнено, Маэлсехнайли не сомневался: гномы знали толк в повиновении, и повелитель с чистой совестью отправился отдыхать, напоследок поручив Ронингу заняться верховыми лошадьми. Толстяк отдал честь и незамедлительно отправился в храм ознакомиться с фресками, где особое внимание обратил на вплетенные в гривы цветы. Цветы Ронингу не нравились, он от них чихал, но саму идею разукрасить скакунов толстый гном одобрил, прикинув, что лучше всего подойдут украшенные драгоценными камнями золотые сетки.
Большой ценитель красоты и величия, Ронинг решил со временем обзавестись конным портретом.
Приняв решение, военачальник проследовал на конюшню, внимательно осмотрел трофейных животных и остановился на крепком пятнистом скакуне, чья широкая, словно диван, спина показалась любящему удобства Ронингу весьма надежной.
Никогда не имевший дело с лошадьми Ронинг и представить не мог, что пегая Негодяйка, во-первых, не зря заслужила свое имя, а во-вторых, была на последнем месяце жеребости. К весне и без того склочный характер будущей мамаши испортился окончательно, почему, собственно говоря, она и попала в руки завоевателей - убегающим монахам было не до лошадиных капризов. Так же, как и Ронингу.
Гном вытащил ошарашенную пони за недоуздок во двор и бодро полез на спину беременной леди. Леди от подобной наглости застыла как вкопанная. Отец эконом и тот с апреля не ездил на Негодяйке, навещая ее исключительно с яблоками и морковью, а тут приперся дурно пахнущий недомерок... Удивление сменилось возмущением - да что он себе, в конце концов, позволяет?!
Может, для гномов Ронинг и был важной персоной, но для Негодяйки он был вонючим наглецом и вдобавок косоруким неумехой! Яростно взвизгнув, кобыла укусила нахала за ногу и наподдала задом. Перелетев через Негодяйкину голову, толстяк тяжело грохнулся на землю, чуть не откусив себе язык, а пони резво порысила к распахнутым воротам.
Не желая признавать поражение, Ронинг ухватился за пышный хвост. Это было ошибкой: копыта у пони очень твердые, а ножки хоть и коротенькие, но сильные. Нет, не красоваться Ронингу на конном портрете под восхищенными взорами потомков! Да и появление этих самых потомков после меткого кобыльего пинка оказалось под большим вопросом...
Наблюдавшие за Ронингом Штак-бан-Хорден-унд-цу-Беер и Йель-бан-Тук-унд-цу-Плах держали за недоуздки доставшихся им жеребчиков - отца и сына. При виде постигшего начальство несчастья полководцы выпустили скакунов и бросились на помощь, чем пони и воспользовались. Втянув ноздрями воздух, они незамедлительно устремились к пруду, у которого паслась пожилая кобыла из славного рода першеронов.
Внушительных размеров леди лениво встряхивала хвостом, меланхолично переступая похожими на колонны мохнатыми ногами с копытами величиной с добрую тарелку. В сравнении со свалившимися на ее голову ухажерами она могла сойти за слона, что, впрочем, кавалеров не волновало. Жеребцы-пони нрав имели самый гномий: неукротимый и озабоченный, так что случившиеся рядом воины получили возможность взглянуть на себя со стороны. Впрочем, подгорные мужчины были о себе слишком высокого мнения, чтобы заметить сходство.
Шум и беготня во дворе привлекли внимание еще одной значительной персоны. Штребель не смог уснуть и вышел посмотреть, что происходит. Он появился как раз вовремя, чтоб увидеть корчащегося на камнях Ронинга и улепетывавших пони. Это было возмутительно, и жрец решил собственным примером доказать, что гномам подвластно все. В том числе и лошади, вернее, лошадь, так как стоящий во втором от конца конюшни стойле жирный жеребчик с горбоносой головой, мощной шеей и загадочными красными глазками оказался единственным. Этот невысокий по людским меркам трехлетка по имени Молодец переживал не лучшие времена - смену зубов. На его недобром лице застыло недвусмысленное: "Пошли вон, ненавижу", но Штребель в лошадиных настроениях не разбирался, да и откуда бы?
Верховный жрец посмотрел на животное, которое ему предстояло покорить, и поежился. Конь стоял смирно и все равно был слишком высок. Для пущей уверенности Штребель вытащил серебряную флягу с горючей водой, отхлебнул и огляделся по сторонам. Увы, будущий наездник знал о верховой езде лишь по встреченным на дороге всадникам и фрескам, на которых были изображены эльфы. Дивный народ седел и уздечек не признавал, а с лошадьми договаривался каким-то особенным способом. Наблюдательный Штребель тем не менее обратил внимание на штуку из ремней, которая была на морде лошади желтоволосого переростка. Точно такие же висели на стенах конюшни. Жрец снял одну и вошел в стойло.
Молодец шумно обнюхал нежданного визитера. Пахло непривычно и в целом противно, но в струе пакостных запахов прослеживалось что-то, живо коня заинтересовавшее. Жеребец задумчиво фыркнул, и тут пахучий незнакомец принялся подпрыгивать, пытаясь напялить на его, Молодца, неприкосновенную морду уздечку! Шансы выйти из конюшни живым и здоровым у гнома истаяли, когда он заехал удилами коню по зубам. Давно шатавшийся резец вылетел, а не оценивший нечаянного благодеяния Молодец опустил обе передних ноги в новеньких подковах на голову вонючки. Штребель рухнул на четвереньки, от верной смерти его спас только шлем. Более испуганный, нежели разгневанный, жрец попытался убраться восвояси, но не тут-то было! В восторге от нежданного развлечения жеребец вцепился в вылезший из-под кольчуги кожаный ворот и сам повлек пленника к выходу, подбадривая его передними копытами. К концу схватки конь потерял еще два молочных зуба, застрявших в жреческом плаще, и приобрел более чем наполовину заполненную флягу.
Раскусив мягкое серебро, Молодец вылизал трофейное пойло, фыркнул и отправился на прогулку. Этого Штребель уже не видел, озабоченный лишь тем, как скрыть свой позор от толпящихся во дворе воинов и побыстрее сменить изуродованный шлем. Ему повезло - караулы были расставлены так, что, с одной стороны, исключали вторжение извне и, с другой, - не беспокоили отдыхающих вождей, а гномы-мастера, собравшиеся в бывшей трапезной, ели мясо, пили пиво и вдохновенно обсуждали передвижные дозорные башни, кои предстояло установить на спинах першеронов.
Покончив с обедом, мастера взялись за чертежи, затем снова за пиво и наконец с чувством выполненного долга отошли ко сну, оставив в трапезной гору объедков и нескольких особо уставших товарищей, храпящих прямо на драгоценных свитках.
Дверь закрыть гномы забыли, чем немедленно воспользовался враг. Нет, это был не человек, так как прорваться сквозь внешний лагерь и многочисленные караулы было невозможно, супостат отыскался в самом сердце захваченного аббатства и был не кем иным, как уже упоминавшимся Молодцом, явившимся на запах. Жеребчик ввалился в трапезную и принялся за дело. Нажрался разбросанного по столам и полу хлеба, брезгливо хрюкнул над грудой обглоданных костей, вылизал солидную глиняную миску с медом и нахлебался пива, благо размеры кружек позволяли засунуть туда полголовы.
В благодарность за угощение конь содрал со стены гобелен с ненавистными гномам светлыми всадниками, слегка его погрыз, справил большую нужду и совсем уж собрался восвояси, но тут его внимание привлек шуршавший на сквозняке свиток с чертежом.
Молодец подошел поближе, фыркнул на спящих гномов и осторожно пошевелил губой чертеж. Пергамент зашелестел. Жеребец цапнул его зубами и потащил. Один из мастеров проснулся, увидел в полутьме красноглазое чудище с драгоценным свитком в зубах и с ревом бросился выручать чертеж. Ага! Пьяному Молодцу, как и пьяному гному, море было по колено. Высоко вздымая на совесть кованные задние ноги, похититель, не разжимая зубов, выскочил во двор. Сделав пару кругов галопом, жеребчик выронил-таки свиток, но разобрать нарисованное уже не представлялось возможным.

11

Гномы, как и следовало ожидать, остановились в Айнсвикском аббатстве. Джеральд со странной смесью ненависти и восхищения следил, как вокруг древних стен стремительно возникает походный городок. Солнце стояло высоко, и притаившийся в ветвях одинокого дерева герцог мог во всех подробностях разглядеть шевелящийся муравейник, именно муравейник, потому что каждый недомерок знал свое место и делал то, что положено делать именно ему. Одни охраняли, другие работали, кто-то копал рвы, кто-то устанавливал палатки, кто-то разводил костры, кто-то носил воду. Не было ни суеты, ни путаницы, завоеватели были готовы встретить любую неожиданность. Джеральд еще раз оглядел кишащее гномами пространство и собрался спускаться, как вдруг внимание герцога привлекло какое-то оживление.
Де Райнор не сразу сообразил, чем занимаются десятка три гномов, осторожно окружавших мирно пасущихся лошадей, вернее, кляч. В спешке покидавшие аббатство монахи захватили с собой лишь самое ценное, но водовозные одры годились разве что для живодерни. Гномы этого не знали. Джеральд с некоторой оторопью наблюдал, как завоеватели, не озаботившись ни седлами, ни уздечками, лезут на захваченных кляч. Те, впрочем, и не думали протестовать, смирные и работящие, они стояли понуро, но спокойно, передними ногами не пинались, задними не лягались, убежать не пробовали. Наконец наездники кое-как утвердились на костлявых спинах, подсаживавшие приятелей гномы расступились, и тут умудренный пегий мерин тронулся с места. Это послужило сигналом. Семь лошадей красиво выстроились гуськом и мерным шагом куда-то двинулись по собственному почину: вцепившиеся в гривы коротконогие гномы при всем желании не могли управлять своими скакунами.
Джеральд проследил взглядом направление и сразу же разгадал замысел пегого стратега. Неподалеку от выпаса находилась огромная стоячая лужа, не пересохшая, несмотря на сильнейшую жару. Золотому Герцогу не раз доводилось видеть, как лошади завозили в грязь оседлавших их мальчишек, где и ложились, вынуждая горе-рыцарей слезать и бежать отмываться к ближайшей речке. То же удовольствие ждало и гномов. Предводительствуемые пегашом клячи добрели до дурно пахнущего водоема, забрались на самую середину и дружно улеглись. Им было хорошо, всадникам - нет.
Сзади раздался с трудом подавленный смешок. Джеральд резко обернулся: Дэвид, сопровождавший своего герцога в этой разведке, покаянно вздохнул. Де Райнор, ничего не говоря, спрыгнул с давшего им приют разлапистого дуба в заросли цветущей таволги. Гнома бы они скрыли с головой, но Джеральд де Райнор был человеком, чем и гордился. Впрочем, в данном случае высокий рост был скорее недостатком, пробираться к лесу пришлось, согнувшись в три погибели.
На опушке их ждали. Стрелки с лошадьми и высокий седеющий аббат, с беспокойством взглянувший на Золотого Герцога.
- Какова судьба обители?
- Там гномы, - бросил Джеральд, садясь в седло, - и много.
Аббат вздохнул, он был умным человеком и покинул монастырь быстро и без лишних слов, но бросать дом на разграбление одинаково тяжело и монаху, и крестьянину, и лорду. Де Райнор сжал коленями бока своего коня, тот послушно свернул на лесную тропинку, и тут Дэвид наконец расхохотался. Ехавший впереди Джеральд краем уха слышал, как вояка расписывает спутникам копошащихся в луже захватчиков. Вскоре ржали все, кроме аббата и Джеральда.
Воистину, непобедимые завоеватели, корячившиеся в грязи, это смешно... Очень... Только от того, что семеро гномов едва не утонули и, без сомнения, насквозь провоняли, тридцать тысяч их соплеменников не перестали быть убийцами, а убитые не воскресли.
Джеральд де Райнор сцепил зубы, дивясь охватившей его ярости на всех - захватчиков, ржущих стрелков, унылого аббата, струсившего Дангельта. Хорошо хоть тропа была узкой, а дорога до основного лагеря дальней, иначе б он кого-нибудь убил или, по меньшей мере, ударил...
Когда очередная вспышка проходила, Джеральд частенько сожалел о том, что натворил, порой даже извинялся, но попадаться под руку Золотому Герцогу, когда тот был вне себя, избегали даже его капитаны. Хуже всего было то, что де Райнор прекрасно сознавал, на каком он свете и что будет, если он даст себе волю. И все-таки давал.
Сквозь прогалы между ветвей показалось ржаное поле, по которому бродили стреноженные кони. Надо же, он и не заметил, как доехал до лагеря - злость крадет время не хуже любовных утех. Джеральд де Райнор усмехнулся: это сражение с собой он выиграл, хоть и с трудом.
Их ждали и здесь. У тропинки с серьезными рожами торчали Лэннион, командир Айнсвикского ополчения барон Бин и капитаны с ястребом де Райноров на плащах. Исчезнувшее было раздражение подняло голову, напоследок рявкнуло и окончательно уснуло. Джеральд спрыгнул наземь, бросив поводья одному из гвардейцев.
- Дева спрашивала о вас, милорд, - сообщил солдат, принимая коня.
- Хорошо, - Джеральд кивнул Лэнниону, - никаких неожиданностей, разве что нам посчастливилось наблюдать рождение гномокавалерии.
- Что? - подался вперед Лэннион.
- Ребенок родился мертвым, но с хвостом. - Де Райнор хлопнул графа по плечу и быстро зашагал к белой палатке, перед которой, скрестив копья, стояли двое гвардейцев.

12

Этот Джеральд был прирожденным вождем и полководцем. Как удачно, что судьба привела в Айнсвик именно его, хотя судьба тут ни при чем. Дункан, сын Малкольма, действует беспроигрышно: если Джеральд, хоть это и почиталось невозможным, победит, король сохранит центральную Олбарию, если Джеральд сломит шею, король избавится от человека, который не может не быть ему поперек горла, а если Джеральд и гномов остановит, и сам погибнет, Дангельт и вовсе одной стрелой убьет двух вальдшнепов. Эдмунд не видел нового хозяина своего королевства, но узнал о нем достаточно, чтоб понять: Олбарию надо спасать не только от захватчиков, но и от короля...
- Моя леди, - Джеральд де Райнор отвесил Дженни изящный поклон, - я видел все своими глазами. Гномы устраиваются в аббатстве, припасов им хватит на несколько дней, потом они двинутся дальше.
Дженни подняла глаза и улыбнулась. Бедняжка, она так и осталась деревенской девочкой, влюбившейся в знатного лорда. Мучить такую - подлость, но другого выхода нет. Золотой Герцог хорош, спору нет, но войну с гномами ему не выиграть. Пока не выиграть. Де Райнор готов умереть за родину, а нужно выиграть войну. И для начала сорвать печать непобедимости с шарта. Бесспорно, у этого порядка немало преимуществ, но он уязвим, по крайней мере в подгорном исполнении. У гномов нет ни кавалерии, ни сносного обоза, стрелки они и вовсе аховые, и, самое главное, они понятия не имеют о том, как вести себя наверху.
- Моя леди?
Дурочка все еще молчала, глядя сияющими глазами на стоящего перед ней рыцаря, и будь Эдмунд Доаделлин трижды проклят, если де Райнору это не нравилось.
- Милорд, что делают гномы? - Прости, Дженни, сейчас не до любви. Сейчас мертвый король должен говорить с живым полководцем.
- Моя леди, - миг нежности прошел, в зеленых глазах снова была война, - гномы обустраивают лагерь и при этом остаются начеку. Застать их врасплох невозможно. Похоже, они решили обзавестись кавалерией, но первый опыт был неудачным.
- Проклятье! - Именно что проклятье, ты опять забыл, что ты давно не король, что тебя вообще нет, а есть девочка, которая произносит твои слова. - Гномам мало копей Феррерса, они хотят получить все!
- Моя леди, вы так решили, потому что семеро недомерков взгромоздились на монастырских кляч? Но почему? - Не понимает, но пытается понять.
- Милорд, если б гномам был нужен только Феррерс, они бы не пытались обзавестись лошадьми, зачем? По дороге они бы развлеклись на всю оставшуюся жизнь, вышвырнули из копей людей и принялись бы ковать свое железо и гранить камни. Под землей лошади не нужны, а дорога не так уж и далека.
- Зато лошади нужны на поверхности, - пробормотал де Райнор, - и это значит, что они пришли навсегда.
Отчего-то красавцев часто почитают безмозглыми, ерунда! Красота сочетается с умом не хуже, чем уродство с глупостью, а вот завидуют красавцы меньше. Зависть - участь уродцев, трусов, тех, кто хочет больше, чем ему отпущено, и не желает за это платить полную цену. Джеральд де Райнор не умеет завидовать так же, как Фрэнси...
- Именно. Те, кто радуется, что их земли в стороне от Феррерского тракта, радуются рано. Побережье гномам без надобности, они боятся морской воды, но центральную Олбарию они поработят. Если мы их не остановим.
- Значит, остановим.
Это не было бравадой. Так люди клянутся не другим, а себе, и хорошо, что де Райнор не добавил "или умрем". Умирать, особенно с чистой совестью, легко, легче, чем сделать то, что, кроме тебя, некому.
- Сэр Джеральд, почему ты не любишь свой титул?
Зачем ему это знать? Зачем ему вообще знать о живых?
Его дело спасти страну и уйти, а уходить легче от чужих. Джеральд де Райнор - меч в руке Эдмунда Доаделлина, а меч должен рубить, а не исповедоваться.
- Моя леди... - Герцог выглядел растерявшимся. Растерявшийся Джеральд - удивительное зрелище! - Моя леди, я не хочу носить краденое имя. Последний Элгелл погиб, защищая своего короля, часть его владений и титул отдали моему деду, но старик не любил вспоминать об Айнсвике.
- Айнсвик, - повторили губы Дженни, - Айнсвик...
Знамя над головой, придорожная пыль, словно желтым туманом окутавшая несущихся всадников, тяжесть секиры в еще существующих руках, топот копыт, оскал чужих шлемов, невозможное предательство и столь же невозможная верность, пережившая саму смерть. Фрэнси Элгелл отыскал сюзерена за гранью бытия, отыскал и остался с ним, хотя райские врата для него были открыты.
- Лорд Элгелл скончался, не оставив потомства, и он был бы рад такому наследнику.
- Наследнику? Потомку наемника! Дед рассказал о последней атаке Доаделлина.
Глаза Джеральда затуманились, он утонул в воспоминаниях. Что ж, это лучше, чем сочинять предсмертные письма или пить. Де Райнор любил деда, он любит и свой дом, и свою страну. Он будет хорошо сражаться, не хуже Фрэнси. Мудрости у Золотого Герцога еще маловато, а горячности много, но это пройдет.
- Мне было шестнадцать, - Джеральд все еще был в плену воспоминаний, - я собирался на свой первый турнир. Тогда по всей Олбарии гремела слава молодого короля, его считали первым бойцом. Я, как и положено знатному юнцу, мечтал снискать одобрение Его Величества. Дед уже был болен, очень болен... Я пришел к нему проститься, и тут старик велел мне сесть и рассказал о настоящем короле-воине. Об Эдмунде Доаделлине. Он говорил, как говорят перед смертью. Я почти увидел, как это было. Они вынеслись из-за холмов молча, только стучали копыта и развевались конские гривы и плащи. Эдмунд скакал впереди с поднятой секирой. Их было мало, невозможно мало, но они едва не победили. Дед сказал, что никогда не видел такого мужества, это были великие воины, таких теперь нет...
"Таких теперь нет"... Глупости, просто ты не знаешь себе цены, Джеральд де Райнор, но ее знают другие. Те, кто идет за тобой.
- "Таких теперь нет", - медленно произнесли губы Дженни. - Это слова умирающего старика, а не полководца! Придет время, и твои соратники повторят эти слова своим внукам.
- Моя леди, сэр Элгелл погиб за своего короля, а я... Не буду лгать, я не готов умирать за дело Дангельтов.
- Но ты готов умереть за Олбарию. Ты рожден герцогом Элгеллом, и ты должен жить и сражаться, как герцог Элгелл.
- Клянусь, моя леди.
Он исполнит клятву. Элгеллы всегда были верны чести и Олбарии, жаль, Фрэнси не знает, кому досталось его знамя и его земли, ему стало бы легче. Но ты снова забылся, Эдмунд Доаделлин. Не нужно будить прошлое, в нынешней Олбарии хватает своей боли.
- Моя леди, я должен идти к моим людям. Мы выступаем с рассветом.
- Идите, герцог, и храни вас Господь, - шепнула Дженни, настоящая Дженни. Если бы не война, эти двое никогда бы не встретились, а если б и встретились, Золотой Герцог и не взглянул бы в сторону худенькой девушки в застиранном платье. Если бы не война, Дженни не оказалась бы у могилы последнего из Доаделлинов. Если бы не война, он бы не вернулся на когда-то родную землю... Бедная Дженни, она не понимала, на что идет, но теперь отступать некуда. Единственное, что он может сделать для девушки, это оставить ее, как только будет можно.
- Благодарю мою леди, - Джеральд коротко поклонился и отошел.
Он шел через лагерь и улыбался, а у костров ржали стрелки, раз за разом переживая рассказ разведчиков, на глазах обраставший неприличными подробностями. Когда воины веселятся, это хорошо, вчера они готовились умирать. Жаль, монастырские клячи не способны уразуметь, что первую победу над гномами одержали именно они, утопив в вонючей грязи легенду о непобедимости подгорных воителей.

13

Идущие след в след в центре шарта першероны легко несли на могучих спинах башенки с арбалетчиками. Громадный жеребец и почти не уступавшая ему в размерах немолодая кобыла подремывали на шагу. Две кормящие мамаши, бредущие чуть сзади, норовили дезертировать к жеребятам, но вокруг плотной стеной шагали гномы с секирами, и кобылам пришлось смириться.
Маэлсехнайли гордился своей выдумкой, позволявшей на ходу расстреливать врага из осадных арбалетов, которые раньше приходилось тащить в разобранном виде. Переростки были слишком глупы, чтоб заметить очевидное, а ему достаточно было одного взгляда на захваченных першеронов, чтобы понять, что делать. Гросс лично наблюдал за тем, как спешно сооруженные стрельницы устанавливают на лошадиных спинах. Обошлось без сюрпризов - огромные звери стояли смирно, лишь изредка переступая могучими ногами.
Хорошая порода, не то что верховые, но приказ вождя или должен быть исполнен, или виновные понесут наказание! Воины, не сумевшие покорить животных, наказаны. Лишенные секир, они толкают тачки с инструментами и припасами, а оскорбившие гномов кони расстреляны из арбалетов, правда, не все. Длинногривые скакуны и напугавший мастеров гнедой сбежали до того, как отдохнувший Маэлсехнайли узнал о неудаче. Искать беглецов в окрестных холмах не имело смысла, к тому же не стоило напоминать воинам о постигшем Ронинга позоре.
В глубине души Маэлсехнайли был рад несчастью толстяка и гордился собственной предусмотрительностью, удержавшей его от попытки оседлать норовистое животное. Фрески, как и все людские изделия, страдали неточностью, и для управления лошадьми требуются особые приспособления. Такие, как у желтоволосого всадника. При воспоминании об оскорбителе Маэлсехнайли нахмурился. Публичная казнь людского вожака, посмевшего бросить вызов повелителю гномов, пришлась бы кстати. Ничего, рано или поздно побежденные приведут к нему наглеца, чтобы спасти свои шкуры.
Сзади запела труба сигнальщика, возвещая о приближении врага. Платформа скрипнула и остановилась, заскрипел под сапогами военачальников трап. Ронинга среди пришедших не было - увечный толстяк сопровождал жреца: Маэлсехнайли не мог позволить насмехаться над бригштандером, хотя тот и допустил ошибку. От насмешки над бригштандером один шаг до насмешек над гроссом, значит, честь бригштандера неприкосновенна.
- Мой вождь, - глаза Йель-бан-Тук-унд-цу-Плаха блестели, он рвался в бой, - сзади люди на лошадях. Они хотят напасть.
- Развернуть строй! - произнес Маэлсехнайли. Он любил эти мгновения, когда тысячи гномов, подчиняясь приказу, становились единым целым. Цверги делали это быстрее, но нельзя ожидать от вчерашних рудокопов, гранильщиков и подмастерий того, что они сравняются с великими воинами. Только Штак-бан-Хорден-унд-цу-Беер и Йель-бан-Тук-унд-цу-Плах ведут свой род от цвергов, и они признали гроссом того, кого раньше называли Маэлси! Пошли, потому что он, в отличие от негодного Якша, обещал победу и славу! Подгорные владыки виновны перед гномами, они затоптали мечты о величии, погнавшись за наживой. Если б Шест-ам-Потим не решил прибрать к рукам еще и Феррерские копи и не добился для уходящих права тренироваться в верхних пещерах, воины до сих пор держали бы секиры, как молотки, а так неплохо, весьма неплохо! Даже худший гном справится с лучшим из переростков!

Предыдущая страница 3 Следующая страница


Время золота, время серебра 4

Маэлсехнайли с каменным лицом любовался своими воинами, ему было чем гордиться - каждый гном знал свое место и каждый действовал четко и умело, а он, Маэлсехнайли Моосбахер, был мозгом могучего железного зверя, остановить которого не под силу никому, кроме подгорных богов.
Маэлсехнайли приказал поднять платформу, но это оказалось лишним. Забравшийся на невысокие холмы слева от дороги противник был виден и так. Около тысячи всадников с копьями сдерживали коней, дожидаясь приказа, и впереди них гарцевал желтоволосый! Маэлсехнайли поднял руку в железной перчатке.
- Не стрелять! Взять живым. Награда - железный крест.
- Повиновение, мой гросс!
- Они собираются атаковать вниз по склону, - Маэлсехнайли снисходительно улыбнулся, - тем лучше.
- О да, мой гросс, - Йель-бан-Тук-унд-цу-Плах тоже позволил себе улыбку, - они сами ухудшают свое положение.
- Идите к воинам, - веско произнес Маэлсехнайли, - и передайте им, что они сражаются за своего вождя и свое царство.
- Слава гроссу! - Штак-бан-Хорден-унд-цу-Беер и Йель-бан-Тук-унд-цу-Плах вскинули руки, приветствуя повелителя, и с лязгом опустили забрала. Смешно, но переростки сделали то же самое. Всадники наклонили копья и, разгоняясь, помчались вниз по склону. Сердце Маэлсехнайли забилось от предвкушения, он уже видел подобное, когда неделю назад люди попытались атаковать шарт. Правда, тогда их было меньше, и вся слава досталась идущим в арьергарде, но сейчас будут довольны все. Со своей платформы Маэлсехнайли видел, как враги приближались, вырастая на глазах. Передние уже почти поравнялись с подножием холма, задние тонули в пылевом облаке.
Вновь протрубили сигнальщики, копьеобразные навершия секир согласно качнулись, готовясь вонзиться в людские и лошадиные тела, и тут переростки струсили. Резко развернув лошадей, они помчались в разные стороны, обтекая несокрушимо стоящий шарт... Но не все! Около сотни негодяев во главе с желтоволосым продолжали гарцевать на виду, выкрикивая оскорбления. Это следовало прекратить, и гросс дал команду пращникам и арбалетчикам. Свистнули арбалетные болты, вверх взметнулась туча камней - увы, глаза стрелкам слепило взошедшее из-за холмов солнце, а камни падали, не долетев до цели несколько шагов. Маэлсехнайли скрипнул зубами - в недавнем бою с конным отрядом арбалетчики показали себя самым лучшим образом, но тогда переростки двигались слитным строем, крутящиеся же на холмах мерзавцы казались неуязвимыми. Гросс сдвинул брови и подозвал Пиноваца.
- Тот, кто собьет лошадь, получит Железную Звезду, подстреливший всадника - Железную Звезду с Цепью.
- Воля гросса! - возгласил Пиновац и заторопился вниз.
Арбалеты забили чаще, но без толку. Стрелков нужно тренировать, нужно привесить на веревках набитые тряпьем мешки. Пусть стреляют по качающимся мешкам, гномы могут все, а арбалеты куда надежней эльфийских луков. Через три месяца гномы будут бить в цель не хуже зеленоглазых выродков. Нужно соорудить как можно больше передвижных стрельниц, и тогда переростки не уйдут. Будущий повелитель с ненавистью проводил взглядом удаляющихся всадников, к несчастью оказавшихся неуловимыми. Боя так и не случилось. Через полчаса стало ясно, что трусы не вернутся.
Йель-бан-Тук-унд-цу-Плах поднялся к вождю, его лицо блестело от пота.
- Мой гросс, враг бежал. Следует ли нам продолжать движение?
- Да, - бросил Маэлсехнайли, досадуя на человеческую трусость: желтоволосый урод избежал наказания, а они потеряли не меньше часа. Солнце поднялось достаточно высоко, пора устраиваться на дневку, но выжженные безводные холмы для этого не годились. Более мерзкое место трудно даже вообразить!

14

Недомерки кончили топтаться на месте и поползли вперед. Ну и духота, словно в преисподней, но оно и к лучшему. На холмах хоть какой-то ветерок, а постой-ка внизу да еще в железной скорлупе!
Джеральд де Райнор повернулся к Лэнниону:
- Обходим.
Граф кивнул, говорить и то было жарко, не то что воевать, но музыкантам легче, чем танцорам, а танцуют сегодня гномы. И будут танцевать! Джеральд потрепал по шее коня и послал его вперед крупной рысью. Стрекотали кузнечики, над раскаленным Коднором висело выгоревшее небо, до ближайшей речки было далеко. Особенно пешим.
Джеральд сам не понял, что его заставило оглянуться, а оглянувшись, с трудом сдержал проклятие. Дженни! Дженни в мужском платье впереди одного из конных стрелков. Дьявольщина, он же велел ей сидеть в лагере! Де Райнор натянул поводья.
- Моя леди, вам не следует рисковать. - Убил бы, но не при солдатах же!
- Милорд, - серые глаза были холоднее льда. И это в такую жару! - Мое место среди воинов. Что гномы?
Когда она говорила таким тоном, пропадала всякая охота спорить. Дева знает, что делает, кто он, в конце концов, такой, чтоб приказывать той, кому ведома высшая воля? Джеральд де Райнор готов грызться хоть с гномами, хоть с Дангельтами, но не с ангелами!
- Моя леди, гномы продолжают движение. Но уйдут недалеко. Собственно говоря, - Джеральд вскинул руку, защищая глаза от солнца, - они уже пришли.
Это было весело. Ползущая по дороге колонна остановилась, словно наткнувшись на невидимую преграду, а на похожем на женскую грудь холме, в котором, по словам местных, жили феи, возникли всадники в алом. Дэвид не подкачал! Гномы торопливо перестраивались. Сверху было видно, как маленькие фигурки разворачиваются, складывают вьюки, меняются местами, а между ними снуют, размахивая руками, начальники. Всадники на холмах, как могли, поддерживали суматоху - поднимали коней на дыбы, выстраивались в шеренгу, словно для атаки, вновь принимались гарцевать. Недомерки ждали нападенья, а его не было.
С высоты боевой порядок гномов стал понятен. Первый ряд шарта встает на одно колено за большими щитами, упирая секиры в землю, следующие ряды обходятся без щитов и держат оружие наперевес двумя руками, а оружие, прошу заметить, в длину футов шесть! Между секирщиками маются арбалетчики и пращники, бедняги - из пещер да на такое солнце. В упор да по сплошному строю они, конечно, молодцы, а вот в гарцующих всадников за сотню шагов - извините! Ну да вы стреляйте, родные, стреляйте... Куда эльф с луком, туда и гном с арбалетом!
Замершие было фигурки начинали шевелиться. Еще бы! Стоять по такой жаре с тяжеленными секирами! Тут будь хоть трижды гномом, все одно взвоешь.
Джеральд хмыкнул, когда несколько особо блестящих карликов вскарабкались на повозку главного гнома. Тот по-дурацки махнул лапкой, судя по всему, приказывая двигаться дальше. Муравьи деловито засновали, взваливая на себя вьюки и впрягаясь в тачки, и тут Дэвид повел своих людей вниз.
Тяжеловооруженные всадники понеслись с холмов, целясь копьями в бок колонны, но шарт не зря заслужил свою славу - всадники были на полпути от вершины к тракту, а гномы уже замерли, выставив вперед железные навершия своих секир. Джеральд с силой сжал поводья. Только бы Дэвида не занесло! Если дурак не выдержит, он сам свернет ему голову... Только б жив остался!
Всадники мчались все быстрее, они свернули как раз тогда, когда арбалетчики нажали на спусковые устройства.
- Каждый четвертый, нет, пожалуй, каждый пятый не стрелял, - заметила Дженни, вглядываясь в стрелков. - Хотелось бы знать, сколько у них стрел.
- К вечеру узнаем, - заверил Джеральд.
- Пусть Дэвид отойдет. - Как странно иногда говорит эта тоненькая девочка, как странно и как мудро. - Посмотрим, станут ли они собирать стрелы и камни. Если станут, дайте сборщикам по рукам.
Гномы собирать стрелы не стали - то ли у них был большой запас, то ли они одурели от жары. Джеральд глянул в выцветшее небо: до ночи далеко, до воды и тени господам завоевателям еще дальше. Танцы будут продолжены...

15

- Мой гросс, - Йель-бан-Тук-унд-цу-Плах раскраснелся еще больше, чем обычно, - они не нападут. Они просто хотят, чтоб мы остановились.
- Это очевидно, - холодно бросил Маэлсехнайли. - Что ж, пойдем вперед, сохраняя боевой порядок. Погрузить вьюки воинов первых рядов на тачки. Останавливаться и разворачиваться, лишь когда до переростков останется не больше шестидесяти футов.
- Повиновение, мой гросс. - На лице полководца проступило облегчение, он торопливо покинул платформу, и тут же запели трубы. Воины перестроились в боевой порядок медленней, чем обычно. Проклятая жара и усталость! И еще пыль... Ни одного камня под ногами. Пращники даром загубили дневной запас! Гномы выносливы, как скалы, но топтанье на месте не прошло даром даже для них.
Армия двинулась вперед, не обращая внимания на переростков, развернувших своих зверей. Люди медленно ехали вдоль тракта, не приближаясь к подгорной армии, но и из виду не исчезая. Нужно вплотную заняться лошадьми, на поверхности без этих тварей не обойтись! Холмы понемногу отступали от дороги, и переростки были вынуждены спуститься. Они обнаглели настолько, что заступили тракт, нагло выставив копья. Смешно, людское железо не пробьет хороший доспех даже с разгона.
Когда до всадников оставалось две сотни шагов, их кони начали медленно пятиться назад, оставаясь на безопасном расстоянии. Арбалетчики выстрелили несколько раз, но ублюдки были слишком далеко, они не собирались принимать бой, рассчитывая на ноги своих зверей, а ветер дул им в спину, отбрасывая находящиеся на излете стрелы. Маэлсехнайли взглянул на Йель-бан-Тук-унд-цу-Плаха и Штак-бан-Хорден-унд-цу-Беера, понимая, какого приказа те ждут. Конные башни сметут мерзавцев, но стоит ли раскрывать секрет? Не лучше ли довести число стрельниц хотя бы до двух десятков и ввести их в дело против значительной армии, а не паршивого отряда. С другой стороны, новое оружие требует испытаний, если при постройке башен случились недочеты, их следует выявить и учесть.
Конец сомнениям положили переростки. Во-первых, среди них появился желтоволосый, во-вторых люди, не забывая пятиться, принялись выкрикивать оскорбления. Грубые человеческие глотки до безобразия искажали гномью речь, но слова были понятны. Желтоволосый ублюдок! Он ничего не знает ни о настоящей войне, ни о боевой чести! Маэлсехнайли с ненавистью глянул на всадника в алом плаще.
Этому следовало положить предел. Гросса оскорблять не дозволено никому! Никому! И тем более эльфовидным уродам! Что ж, переростки сами решили свою судьбу. Маэлсехнайли приказал, и шарт расступился, пропуская вороных гигантов, увенчанных боевыми башнями. Понукаемые криками першероны пошли рысью, арбалетчики взялись за натяжные рычаги.

16

Воистину в мире нет ничего нового. Если зверь слишком велик, чтоб его оседлать, на него привязывают гнездо. Джеральд в детстве нагляделся миниатюр, изображающих голых длинноносых тварей, на спинах которых крепились башни с чернолицыми воинами. Гномы пошли по пути хиндасских маграджей, разве что с поправкой на собственный рост. Сама по себе идея была хороша, но вот воплощение...
Огромный жеребец, насмерть перепуганный свистом стрел со своей же собственной спины, возмущенный ерзаньем недомерков и тяжестью трущего холку гнезда, взвился на дыбы, парочка ремней разлетелась в клочья, башня сползла набок. Врезав по ней задней ножищей, конь вытряхнул наземь гномов вместе с их арбалетами и грузным наметом поскакал в холмы. Все три кобылы последовали за своим господином и супругом. Не обошлось без жертв: несколько недомерков нашли смерть под огромными копытами.
Джеральд проводил глазами першеронов, явно спешащих в родимое аббатство, и весело расхохотался. Воистину гномам с лошадьми не везет!
- Милорд, - молодой воин в алом казался растерянным, - милорд, вас ищет милорд Лэннион.... Королевский посланник!
Вот так всегда, стоит делам пойти хорошо, и тут же случится какая-нибудь гадость.
- Найдите Дэвида. - Джеральд еще раз внимательно из-под руки оглядел шарт. Что творилось за строем блестящих на солнце щитов, было непонятно, но рыцарь надеялся, что недомеркам жарко и обидно. Де Райнор на их месте ужасно обиделся бы на предводителя и к нечистой матери скинул бы его с телеги, но гномы для этого слишком тупы. Ничего, авось поумнеют!
- Милорд! - Веснушчатый вояка был доволен жизнью и гномами. - Сейчас опять поползут.
- Ну и вы ползите, - пожал плечами Джеральд. - Главное, чтоб они уверились, будто мы просто так погулять вышли и нас не больше тысячи. До водопоя далеко?
- Им - да, нам часа полтора.
- Проследите, чтобы все лошади были напоены. Проклятье, Дэвид, прибыл какой-то осел из Лоумпиана...
- Тьфу, - Дэвид позволил себе сплюнуть. Он любил тех, кого любил его лорд, и был достаточно умен, чтоб понять - их погнали на убой. Убоя не получилось, но Дангельт в этом не виноват.
- Именно что "тьфу", - согласился Джеральд, - но лошадей надо поить, а гномов дразнить.
Золотой Герцог дал шпоры коню, застоявшийся Уайтсоррей рванул с места белой молнией. Ветер в лицо смягчал жару, и это было замечательно. Замечательно было бы все, если бы не посланец. Вот уж не было печали...
Лэннион отыскался среди холмов. Рядом стояла Джейн и кто-то в цветах Дангельтов. Нор? Монрот? А, кто бы ни был...
- Мой лорд! - Лэннион и Джеральд друзья, но в Лоумпиане об этом знать не обязательно. - Что-то случилось?
- Да, лорд де Райнор. - Насчет Дангельтов граф придерживался того же мнения, что и герцог. - Его Величество предписывает вам вытеснить гномов из Айнсвика, а мне прикрыть Лоумпианский тракт.
- Замечательная мысль, - не удержался Джеральд, - была. Восемь дней назад. Видимо, Его Величество не принял в расчет возможности лошадей, людей и почтовых голубей.
- Милорд, - Вильям Монрот думал о гневе короля, а не о войне, - мне ли вам говорить, что воля Его Величества превыше всего.
- Превыше всего Олбария. - Ровный женский голос заставил Монрота вздрогнуть и повернуться к Дженни. - Король лишь ее первый слуга.
- Кто это? - У посланца был вид человека, которого средь жаркого дня взяли за ноги и окунули в бочку с ледяной водой. - Откуда здесь эта девка?! Милорд де Райнор, вы перешли всякие границы, позволяя вашей шлю...
Незаконченное слово отправилось назад - в породившую его пасть. Джеральд де Райнор давно не получал такого удовольствия, пожалуй, с того самого дня, когда выбил из седла герцога Троаннского, хотя это и было строжайше запрещено его гостеприимным величеством, затеявшим турнир.
- Во время войны я не дерусь с соотечественниками, - захватившее Джеральда бешенство было сродни наслаждению, - но для вас, милорд, готов сделать исключение.
Монрота хватило лишь на то, чтоб вытащить надушенный платок и прижать к разбитому носу. Зря он не ударил в челюсть, нос заживет, а вторые зубы не вырастут. Джеральд с веселым любопытством оглядел присутствующих. Дженни была спокойна, как статуя, бедняга Лэннион не знал куда деваться, а элгеллские стрелки, не сговариваясь, придвинулись к свите Монрота. Что ж, рано или поздно это должно было случиться.
- Милорд Монрот, - Джеральд отодвинул рукой Лэнниона, - если вы желаете драться, я к вашим услугам, нет - убирайтесь в Лоумпиан и передайте Дункану Дангельту, что...
- ... что герцог Элгелл и граф Лэннион исполнят свой долг перед Олбарией и ее народом, - девичий голос был ровен и непререкаем, так говорят даже не королевы, так говорят владычицы. - Дангельту следует вспомнить, что венец из боярышника дает одно право - первым умереть за свою родину.
- Я... - заметался Монрот. - Прошу миледи меня простить, но... но Его Величество...
- Король, бросивший свой народ в трудную минуту, перестает быть королем, - отчеканила Дженни. - Мы остановим гномов там и тогда, когда сочтем нужным. Пусть Дангельт озаботится ледгундцами и куиллендцами.
- Именно, - добавил Джеральд, подзывая одного из своих капитанов. - Томас, возьмите сотню стрелков, пусть проводят милорда Монрота до Лоумпианского тракта. Во избежание нападений гномов и улиток.
- Милорд де Райнор...
- Убирайтесь, - почти с нежностью произнес Джеральд, - или... Или присоединяйтесь к нам. Мы собираемся атаковать шарт. Дать вам копье?
Мчавшиеся за копьеносцами лучники вылетели к тракту, на скаку осыпая шарт стрелами. Глупцы, разве это повредит подгорным доспехам?! Несколько гномов, стоявших в задних рядах, схватились за лица, другие спешно опустили забрала, став неуязвимыми для жалких укусов. Платформа Маэлсехнайли была достаточно далеко от вражеских стрелков, но на всякий случай вождь подал сигнал ее опустить, мало ли...
Обстрел кончился так же внезапно, как и начался. Люди исчезли в холмах, оставив позади пыльную тучу.
Недомеркам, из-за жары не опустившим забрала, пришлось весело. Ничего, теперь будут опускать! И дохнуть.
Девятый раз! Девятый раз переростки бросались в бой и отворачивали, выпуская в ждущих их воинов тучу стрел. Вреда это не причиняло, но было унизительно. Застрять среди голых холмов из-за подлых трусов!

ЧАСТЬ ВТОРАЯ
ОСЕНЬ. ПОБЕДА

1

- Дьявол раздери этого де Райнора!
Ноздри Дункана гневно раздувались, но других последствий гнев короля не имел и иметь не мог. По крайней мере для лорда Элгелла, находившегося вне монаршей досягаемости. В отличие от Майкла Бэнки, искренне оному Элгеллу завидовавшего. Дангельт в последний момент оставил родича при себе, отправив на побережье Лесли Эсташа. Бэнки постарался обрадоваться, хотя положение было хуже не придумаешь.
Разум подсказывал распрощаться с обреченным королем, но тот был слишком хитер, чтоб отпускать на войну людей разумных, предпочитая бросать в огонь сумасшедших или тех, для кого важней собственных шкур были семьи, оставшиеся на королевском "попечении". Бэнки не мог не считать такую политику разумной, хотя и сожалел о ней, когда речь заходила о его, Бэнки, персоне. Тем не менее положение Дангельта было лучше, чем в начале лета.
Куиллендцы захватили север до самого Гоньерса, но дальше не двигались, опасаясь гномов. На побережье все висело на волоске. Лесли Эсташ считался хорошим полководцем и мог остановить ледгундцев и каррийцев, хотя у тех и был численный перевес, а мог и не остановить. Эсташ занимал выгодную позицию на Теборшинских холмах и готовился к битве с Троанном, а Черный Волк поспешает медленно. Даже разбей он Лесли, на Лоумпиан осенью не пойдет, а закрепится в Теборшине и зазимует.
Все шло к тому, что Дункан просидит на троне самое малое до весны, тем более что де Райнор умудрился остановить гномов. Отправленный на убой Золотой Герцог не только не погиб, но переломил ход кампании, что весьма беспокоило Дункана, и Бэнки родича опять-таки понимал.
Джеральд с юности был любимчиком армии и черни, теперь же он стремительно превращался в героя. В лоумпианских кабаках пили за здоровье Золотого Герцога и сетовали, что де Райнор не может драться одновременно в трех местах. И еще эта Дева...
Майкл, как и Дункан, ни секунды не сомневался, что Джеральд подобрал деревенскую девку, научил, что говорить, и таскает за собой. Его Величество приказывает одно, а Джеральд делает другое: дескать, ангелы приказали! Непорочная дева, слышащая голоса, ведет богоугодное воинство против мерзких подземных созданий! Гениально! Дангельт лопается со злости, но молчит, вынужден молчать - против высшей воли не попрешь, тем более что де Райнор побеждает.
Но как они не разгадали в Джеральде хитреца? Златокудрый красавчик казался дерзким, вспыльчивым, до безумия смелым, но предусмотрительность с ним и рядом не ночевала. Выходит, все ошибались, а Джеральд ждал своего часа. Ждал и дождался. Гномов он доконает, в этом можно не сомневаться, а дальше? Деве явится очередной ангел и назовет Джеральда де Райнора королем Олбарийским?
Это было бы неплохо, будь Элгелл женат на дочери Майкла и будь сам Майкл далеко от Дункана. Увы, лорд Бэнки привязан к королю, нужно соблюдать осторожность, осторожность и еще раз осторожность.
Майкл преданно взглянул на сюзерена.
- Я не верю в сказки про Деву! - рявкнул тот.
- Но чернь верит, Ваше Величество.
- Да, чернь верит! - Дангельт топнул ножищей в щегольском белом сапоге. В юности белое ему шло, но юность Дункана давно миновала. - Нам не нужен Джеральд - победитель гномов, Джеральд - Отважное Сердце, Джеральд - Благословенный! - Король свернул в штопор каминные щипцы, отбросил изуродованную вещицу и исподлобья глянул на лорда. Силы у него все еще хватало, хотя, если так пойдет дальше, Его Величество через пару лет хватит удар. Жаль, не сейчас.
Бэнки уставился на сюзерена со всей возможной преданностью и многозначительностью. Сейчас жизнь Майкла Бэнки в руках Дункана Дангельта, но кто знает, что будет через год?
- Но, Ваше Величество, вам нужна победа.
- Да, - угрюмо буркнул король, - победа мне нужна.
- Джеральд де Райнор обещает покончить с гномами к осени. За зиму может случиться всякое, пути Господни неисповедимы.
- Хорошо, - сведенные брови Дангельта разошлись, на мясистом лице проступило почти мечтательное выражение, - пусть наш верный вассал разобьет мерзких недомерков, мы не оставим его нашей благодарностью.
Надо полагать, благодарностью станет роскошная могильная плита. Впрочем, это дело Дангельта, граф Бэнки не желает иметь с этим ничего общего.

2

Серая кобылка вдохновенно сосала мать. Негодяйка стояла посреди разоренного огорода, предоставив себя в полное распоряжение возлюбленного чада. Морда у кобылы была сосредоточенно-счастливой, а рядом застыла восторженно-умиленная Дженни. Прелестная картинка, жаль, он не художник. Джеральд де Райнор невольно улыбнулся, хотя в последнее время ему чаще хотелось кусаться. Он устал, и устал безнадежно. Устал от жары, дурацких приказов и писем из Лоумпиана, крестьянских жалоб, беспрерывной беготни по холмам, шутовства, заменившего честную битву, и злости на себя, на то, что он думает о том, о чем думать нельзя, и вечно упускает из виду что-то важное.
Наевшийся жеребенок игриво топнул толстенькой ножкой, мамаша укоризненно фыркнула и потянулась к еще не обгрызенному кусту. Кобылка дернулась было следом, но передумала и подбежала к Дженни.
- В Элгелле у меня тоже был пони, - тихо сказал Джеральд, - вороной жеребчик с белой звездочкой на лбу, его звали Блэкси. Мне было пять, ему восемь. Злюка был еще тот, после него мне ни один фаластымский скакун не страшен.
Дженни, не поднимая глаз, гладила жеребенка. Ты дурак, Джеральд, причем безнадежный. Заговорить о доме, когда дом Джейн сожгли гномы...
- Мой лорд, - она по-прежнему не поднимала глаз, - вы совсем не спите, почему?
Почему? Да просто не спится...
- Слишком жарко, моя леди.
- Жарко, - она медленно подняла голову, - но жара вряд ли помеха тому, кто вернулся из фаластымских пустынь. Ты устал от игры с гномами?
Он так и не привык к тому, что Дженни становится Девой, но с Девой, как ни странно, было проще.
- Я понимаю, что обычный доспех против гномьего то же... - Джеральд задумался, подыскивая сравнение. - То же, что пони против першерона, но как же хочется прекратить беготню и скрестить наконец мечи!
- Гномы не носят мечей, - тихо сказала Дженни, - но когда-то носили... После Весенней войны в обмен на разрешение вернуться в Петрию они поклялись не ковать себе мечей и не носить их... Это была ошибка эльфов.
- Ошибка? - Де Райнор слушал и любовался тонким профилем Девы, а та словно грезила наяву, задумчиво перебирая гриву жеребенка.
- Ошибка, лорд Элгелл. У эльфов слово "клинок" означает холодное оружие. Любое. Дети Звезд знают копья, луки и "клинки", но люди перевели эльфийское "эскадэа" словом "меч". Гномы отродясь не были лучниками и всегда были хитрецами, как и положено помешанным на золоте. Король Алмирэль заставил гномьих вождей поклясться Сердцем Камня отказаться от "клинков" и копий и не вредить стране Доаделлинов. Цверги поклялись и сдержали клятву. На свой лад. Так вместо копий и мечей появилось то, с чем они пришли.
То, с чем пришли гномы... Нечто на длинном древке, сочетающее в себе секиру, молот и острия-наконечники на обоих концах древка. Хочешь - руби, хочешь - бей, хочешь - коли, но клятва исполнена, никто в здравом уме и твердой памяти не назовет это чудище ни копьем, ни мечом.
- Значит, дело в том, что эльфы не знали языка Гор?
- Переговоры шли на языке людей. - Дженни отошла от дочки Негодяйки и опустилась на высохшую грядку, обхватив колени, эта поза что-то напоминала, но что? - Алмирэль понял, что подгорным владыкам не стоит верить, когда их отпустили, а они принялись убивать друг друга, но обвинили во всем эльфов и ожившие деревья. Подлая выдумка, но в Петрии поверили, для подгорного карлика с топором и впрямь нет ничего страшней разгневавшегося бревна.
- Так вот почему они не сунулись в Намбирский лес... Я не понимал, почему их отпугнул десяток коряг, которые мы выволокли на дорогу.
- Они попали в сети собственного вранья, - покачала головой Дженни, нет, Дева, - и это вранье их душит, вранье всегда душит, и всех...
- Мы никак не уйдем от прошлого, - Джеральд задумчиво тронул эфес. - Весенняя война, Грэмтирская битва... Все идет оттуда.
- Все мы идем из прошлого. - Серебристый взгляд скользил все дальше и дальше. В такие мгновенья Джеральд терялся. Он был готов, преклонив колена, выслушивать волю Девы, вернее, не Девы, а тех, чьи голоса она слышит. Он был бы счастлив подхватить на руки и закружить тоненькую светловолосую Дженни, но вечерняя тоска и грусть, порой захлестывавшие леди Джейн, сводили его с ума.
Пару раз Джеральд задавался вопросом, уж не эльфийка ли она, но в Элгелле уцелело слишком много гобеленов и миниатюр, чтобы спутать деревенскую девочку с дочерью Звезд. Просто Дженни избрана и слышит неведомое другим, такое бывает. Аббат не видит в этом ничего удивительного: раз в столетие, если не чаще, ангелы говорят с людьми, избирая посредниками невинных дев и детей или благочестивых монахов.
В последнее Джеральд верил меньше, вернее сказать, не верил вообще. Видение преподобного Хэмфри Ангуса, в котором святой Дункан объявлял Малкольма Дангельта королем Олбарийским, было чистейшей воды надувательством, на котором святоша изрядно нажился. А вот в том, что, осматривая подаренный дворец, новоявленный епископ споткнулся, слетел с лестницы и сломал себе спину, и впрямь чувствовался божий промысел.
- Лорд де Райнор, - голос Девы вернул рыцаря в раскаленный предосенний день, - подожди еще немного, и ты сможешь поговорить с гномами.

3

Две сотни больных, четыре сотни раненых, сотня мертвых! И это не в первый раз, проклятье! Маэлсехнайли был готов убить Пиноваца с его новостями. Если так пойдет и дальше, армия растает, как соль в котле с водой.
Гном может располовинить человека в броне вместе с его конем, но что с того, если они носятся вокруг на своих проклятых тварях, не давая ни минуты отдыха, и еще эта жара! Гномам легче идти ночью, а отдыхать днем, но переростки днем отдыхать не дают! Не спать - это даже хуже, чем не есть. Они топчутся в этих лысых холмах третий месяц, ни воды, ни еды, ни добычи! Дошло до того, что приходится собирать какие-то гнусные колосья, а идти быстрее невозможно - когда перестаешь обращать внимание на преследователей, они нападают. Подло, трусливо, из засады! Нападают и сразу же откатываются, а спешно выстроенный боевой строй остается на раскаленной дороге.

Предыдущая страница 4 Следующая страница


5 Элеонора Раткевич, Сергей Раткевич, Вера Камша

Стрелы давно кончились, глупцы арбалетчики и не думали их беречь, новые достать негде. Теперь люди на своих тварях подскакивают к самому шарту и засыпают его стрелами. Сначала это казалось смешным - разве может стрела пробить хороший шлем?! Она и не может, но воины внешних рядов больше не могут поднимать забрала даже на привалах, а солнце превращает шлемы в орудие пытки!
Гросс с отвращением глотнул мутной воды, о пиве даже думать не приходится! Третий месяц крутиться в Коднорских холмах, и все из-за Пиноваца и бригштандеров! Сначала они клялись покончить с переростками, потом разбили лбы, доказывая, что нужно идти прямо в Феррерс, хотя до Торнэлла было много ближе, и что?! В Намбирском лесу их подстерегали бродячие деревья! Мерзкие, древние твари, кто мог подумать, что они живы до сих пор?! Кто мог подумать, что этому дубью плевать, что нет ни ожививших их эльфов, ни ублюдков Доаделлинов! Стоило передовым отрядам войти в чащу, как вокруг поднялся треск, именно такой, как рассказывал чудом спасшийся Фреймут, а потом на дорогу медленно выползли суковатые чудовища! Счастье, что живые деревья глупы и медлительны, иначе...
Маэлсехнайли передернуло от ужаса при воспоминании о медленно поднимавшихся облепленных омелой руках, надсадном скрипе, жарких, огненных глазках. Если б эльфийские прислужники догадались дождаться, когда шарт углубится в их лес, и перекрыть пути к отступлению, не спасся бы никто, но они успели вырваться. После этого Пиновац вспомнил об обходной дороге, и они пошли вдоль опушки проклятого леса, откуда раздавались жуткие звуки. Никто не хотел разбивать лагерь рядом с Намбиром, пришлось отступить за ближайшую гряду, а там караулил желтоволосый со своими ублюдками. Трусы не решаются нападать открыто, но их наскоки изматывают. Гросс нахмурился, вспоминая проглоченные оскорбления, он за них еще отомстит, но сначала нужно вырваться из Коднора.
Дорога, о которой болтал Пиновац, привела к быстрой реке с крутыми, обрывистыми берегами. Переправы не было, то есть она была, но ее разрушили, и в округе не нашлось ни единой доски или веревки.
Проклятые всадники, разумеется, оказались тут как тут - вертелись на расстоянии нескольких шагов и советовали переплыть реку или сходить в Намбирский лес за бревнами и наделать лодок, а когда на их выкрики перестали обращать внимание, налетели и сбросили с обрыва чуть ли не полштанда. Воины были в доспехах, не выплыл никто. Разумеется, гросс покарал виновных. Пиновац потерял Железную Цепь с Молотом, а штандер пострадавшего полка был четвертован. После этого Маэлсехнайли приказал поворачивать, и на этот раз ему не перечили.
Иногда, чтобы победить, следует отступить и начать сначала. Они возвращаются к Айнсвику и сворачивают на Торнэлл. Оттуда до гряды всего два перехода, там - тень, там - вода, там - добыча, потому что жители Ортели и Гамнета никуда не побегут. Если б только сбросить с плеч желтоволосого и его ублюдков, но как?
Маэлсехнайли нахмурился, дурная привычка, но думать помогает. Пиновац сегодня четвертовал восьмерых: негодяи хотели вернуться в Петрию, но врата перед теми, кто по доброй воле покинул родную гору, раскрываются лишь в двух случаях: перед посольством победителей, приехавшим за невестами, и перед потерявшими вождя. Потерявшие вождя воины вправе вернуться домой. Да, там их ждет самая тяжелая работа и насмешки, но слабаки и трусы могут предпочесть тачку проклятой жаре и подлым переросткам.
Когда он построит свое царство, царство, которое простоит тысячу, нет, три тысячи лет, он истребит слабаков и неженок. Гном не должен знать страха, гном не должен знать сомнений. За него думает и решает повелитель, а воин идет за ним и получает награды за подвиги и верность. Да, именно так! Чтоб построить великую державу, надо уничтожить тех, кто ее недостоин.
Маэлсехнайли вздернул голову, представляя, как маршируют его еще не существующие колонны. Они не будут походить на бывших рудокопов и плавильщиков, они будут рождены только для войны и повиновения вождю.
- Мой гросс, - физиономия Ронинга выглядела озабоченной, - мастера докладывают - надежды пробиться к мощному водоносному слою нет. Найденной воды хватит только больным и раненым...
Вот и решение. Больным и раненым? Как бы не так!
Сегодня ночью они покинут лагерь и освободятся от всего, что мешает движению. Среди зажженных костров останутся те, кто не может идти, - слабым незачем жить, а армия будет спасена. Переростки ночью спят и плохо видят, они спохватятся только утром, а шарт к этому времени будет на полпути к Айнсвику. Когда у воинов будет вдоволь воды и еды, они не станут вспоминать о неудачах и пойдут за своим вождем создавать великое царство! Война будет выиграна, иначе просто не может быть!

4

Гномы оставили лагерь. Джеральд наподдал ногой какую-то железяку, железяка зазвенела. Гномы оставили лагерь с мертвыми и ранеными. Кого они обманывали, разводя костры, людей или своих же, чтоб не орали, не пытались догнать?! Господи, какие ублюдки!
- Ну, на этот раз мы до них доберемся! - На лице Одри Лэнниона застыла смесь гадливости и ненависти.
- Доберемся, доберемся, - пробормотал Джеральд, разглядывая опустевший лагерь и пытаясь поймать ускользающую мысль.
- Так по коням? - осведомился сразу повеселевший Лэннион.
- Пожалуй. - Джеральд ухватился за луку седла, но так и застыл. - Дьявольщина, как я сразу не понял! Дэвид!!!
Веснушчатый Дэвид был тут как тут. По справедливости, ему пора становиться капитаном, и он им станет.
- Дэвид, прихвати-ка эту дохлятину.
- Милорд? - Рыжие брови Дэвида метнулись к не менее рыжим волосам. - Как это?!
- Так! Пусть недомерки насаживают на крючья своих, а не наших!
Дэвид на мгновенье онемел, зато потом голос к нему вернулся, он даже мог бы говорить малость потише:
- Точно! Как я сам не допер?! Эй, ребята...
Дальше Джеральд не слушал и тем более не смотрел. Это было противно, но чужие мертвые спасут живых. С плясками пора кончать. Коднорские холмы не бесконечны, за обмелевшим Сейтом начинается Айлесс, там на каждом шагу деревни. Пускать туда недомерков нельзя. Ни туда, ни в Торнэлл.
- Милорд, я вас искала!
Дженни... А ведь она уже неплохо управляется с конем. Он оказался неплохим учителем. Впрочем, Дева научила его неизмеримо большему, чем держать поводья.
- Моя леди, вы ведь не намерены участвовать в битве?
- Нет, - она покачала головой, - не с моими руками браться за меч. Этот бой ваш, Джеральд Элгелл. И следующий тоже. Гномы не должны вырваться из Коднора.
- Они не вырвутся.
Он так и не привык к этим переменам. Дева, перед которой так и тянет преклонить колено, и Дженни... Дженни хочется носить на руках, но она вновь превращается в повелительницу - мудрую, справедливую и... грустную. Она прячет свою тоску подо льдом, но тоска всегда пробьет дорогу.
- Милорд, - рука в детской перчатке коснулась плеча Джеральда, - вы не должны рисковать больше, чем нужно. Ваша смерть и даже ваша рана погубят все.
- Я вернусь, - пообещал Джеральд. Ему очень хотелось сказать, что... Нет, не время. - Пусть моя леди не беспокоится, я не потеряю голову.
Она не ответила, не успела - подскакал Дэвид. У него все было готово. Тронулись, поехали, Дженни осталась сзади, но он не оглянулся: оборачиваться - дурная примета.
Осень заявляла о себе в полный голос, но жара все еще держалась, словно сама земля хотела выжечь вылезшую из ее недр скверну. Джеральд вел отряд вдоль пересохшего ручья, который гномы использовали как дорогу.
- Мой лорд, - голос Дэвида звучал глухо и низко, как у собаки, готовой вцепиться в горло врагу, вот они.
- Лэннион?
- Идет по тому берегу.
- Хорошо...
Нет, не будет вам дороги ни в Айнсвик, ни в Торнэлл, ни назад в Петрию. Слишком много вы натворили на этих землях, чтоб позволить себе такую роскошь. Вы должны понять раз и навсегда - Олбария неприкосновенна!
Джеральд протянул руку к забралу, напоследок еще раз оглядев равнину будущего сражения. Гномы упорно шагали по низине, но их хваленые шлемы блестели не так ярко, как весной.
- Где трупы?
- Здесь. Сотен пять!
- Очень хорошо. Их вперед, за ними - стрелки, мы - за стрелками.
Джеральд опустил забрало и махнул рукой. Земля вздрогнула от ударов тысяч копыт. Джеральд с силой сжал повод, сдерживая желание вырваться вперед. Конница промчалась некошеным лугом, вылетела к спешно разворачивающимся гномам, и на острия секир полетели трупы. Раздался дикий крик, еще один. Дэвид не удосужился отделить раненых от мертвых, он был прав... Наверное...
Железные острия вонзались в груди, животы, бедра летящих тел, застревали в них, древки сгибались под тяжестью, гномы не успевали высвобождать оружие, а на них обрушивался град ударов и летели горящие стрелы. Гномий строй дрогнул и изогнулся, словно подрубленный забор, кто-то упал, кто-то отступил, кто-то остался на месте... Любоваться было некогда. Джеральд орудовал подгорной секирой, как дровосек, но ему и в голову не приходило благословлять неизвестного оружейника.
Сбоку донесся волчий вой. Лэннион! Вовремя, молодец! Недомерки наладились отступать и огрызаться, но теперь им не развернуться.
Рядом закричала раненая лошадь, всаднику удалось высвободить ноги и схватиться за острие нацелившейся на него секиры, или как там называется это чудовище? То, что несло смерть, спасло: латник приземлился на обе ноги и принялся рубить древки. Выживет? Его счастье! Джеральд бросил Уайтсоррея вперед, конь зло заржал и ловко врезал зимними подковами по рогатому шлему. Спасибо, Дженни, ты догадалась перековать коней...
Строй смешался окончательно, в дикой давке древковые чудища пешим бесполезны, а мечей недомерки не знают. Зато клинки конницы свое дело делали, эх, будь у них больше подгорных мечей, ну да сколько есть!.. Людской пехоте уже пришел бы конец, но гномы это гномы... Джеральд поклялся вернуться и вывести из боя своих, это не последняя битва и не последние враги, пусть считают, что оторвались, пусть рвутся к Торнэллу, барон Бин и аббат ждут дорогих гостей!
Золотой Герцог в последний раз обрушил гномью секиру на гномий же шлем и заставил Уайтсоррея податься назад. Ему повезло: за спиной никого не оказалось. Джеральд выхватил рог, трубя отступление.

5

Ну почему, почему, почему он не может сражаться сам?! Джеральд - прекрасный воин, но сейчас все яйца в одной корзинке, шальной удар и...
Прекрати, Эдон, все еще живы. Не может эта страна быть настолько невезучей, и, в конце концов, Дженни молится за своего герцога. Де Райнор вернется, его дорога только начинается, он сам пока не знает, этот герцог, что его ждет, но сначала - победа.
Проклятье, как же тяжело ждать, раньше он не ждал, он был впереди, это проще. Проще умирать самому, а не стоять на месте, когда умирают другие. Почему он отпустил Элгелла? Надо было его задержать, Дэвид и Лэннион справились бы, случись что, их есть кому заменить. А вот потому и отпустил. Король должен быть первым в бою, по крайней мере, пока он молод. Это Дангельты отсиживались за копьями наемников, но Олбария - лошадь благородных кровей, труса она рано или поздно сбросит.
- Моя леди, они возвращаются.
- Я вижу.
Джеральд вылетел из моря слепящего света, словно сказочный воитель. Он был жив и здоров, и Уайтсоррей тоже. Если б при Айнсвике карриец не подсек, ноги Корионну, все могло бы быть иначе... Хватит, Эдмунд! Та битва в прошлом, теперь идет другая война, и ее проиграть ты не смеешь!
- Моя леди, мы устроили им веселую дневку.
- Наши потери?
- Не больше сотни. Мы сразу же отошли. Если не их доспехи, с ними было бы уже кончено.
- С ними и так будет кончено, и очень скоро...
- Моя леди?
- Король, бросивший раненых и мертвых, - трус и предатель, а у труса и предателя в свите могут быть лишь трусы и предатели. Не знаю, сколько стычек понадобится, одна или две, но они или прикончат своего вожака, или он прикончит своих подручных. И это будет только начало. Гномы перестают быть армией, Джеральд де Райнор...
Если и есть истина, Эдмунд Доаделлин, то она в том, что король-мерзавец может побеждать, но, упав, он не поднимется. Не позволят собранные им мерзавцы. Это справедливо, но тонущий Дангельт не должен утянуть с собой Олбарию. Ты позволил этой мрази напялить корону, Эдон, теперь изволь ее сорвать и надеть на достойного.
- Моя леди... Моя леди устала?
- Да, Джеральд... Ждать тяжелее, чем сражаться самому, когда-нибудь ты это поймешь.
- Моя леди... Моя леди ждала всех или...
И всех и "или", а вот Дженни ждала одного. Своего рыцаря. Славное сердечко... Джеральду повезло, хотя откуда ему об этом знать? Для живых чужие души - потемки. Тебе не повезло, Эдон, ты так и не узнал всей силы женской любви, теперь уже поздно. Хотя, может быть, это и к лучшему. Что бы стало с твоей возлюбленной после Айнсвика?..

6

Вот цена жадности Якша и его предшественников! Поражение, поражение, нанесенное гномам их же оружием! Мечи и шлемы желтоволосого и его стаи ковались в Петрии!
- Мой гросс, - в глазах Пиноваца пряталось что-то гадкое, - мой гросс, возвращение в Айнсвик было ошибкой, следовало...
- Замолчи, бригштандер, или ты спустишься отсюда штандером!
- Повиновение гроссу, - Пиновац поднял руку и убрался.
А ведь он рад поражению, рад, теперь он будет бубнить об этом всем и каждому, чтобы позабыли его собственный позор с рекой. Надо его сместить и назначить Сконе Минтуса, этот верен, молод и еще не обзавелся подпевалами. Решено, Пиновац отправится в обоз!
- Ронинг!
- Мой гросс!
- Где переростки?
- Они ушли.
Странно, очень странно, но, может быть, они не покидают Коднорских холмов, тогда вдвойне глупо было в них торчать. Если желтоволосому так нужно это пекло, пусть делает в нем, что хочет. Выкуривать его оттуда по приказу владыки будут другие переростки, а сейчас в Торнэлл! Как бы то ни было, нужно идти вперед, и идти быстро.
- Тех, кто не может идти, оставить здесь. Мы не можем задерживаться.
- Мой гросс, - замялся толстяк, - воинам это не понравится. Они могут подумать, что их ждет то же.
- Получивший увечье от переростка не может считаться хорошим бойцом. Когда они окрепнут, они нас догонят, но мы не можем упускать победу из-за дурных воинов. Мы выступаем немедленно!
- Повиновение гроссу.
Ронинг боится, жирные всегда трусливы, а излишне худые с тонкими голосами глупы. Как Штребель! Но рядом с глупцами и трусами заметнее истинное величие. Маэлсехнайли Моосбахер усмехнулся. Он больше не станет слушать ничьих советов, и он победит. Залог удачи - исчезновение преследователей!
Платформа медленно катилась среди неубранных полей и оставленных деревушек. Воины с вожделением поглядывали на брошенные дома, в которых были погреба, но это потом! За Торнэллом ждут живые деревни и города, негоже гномам уподобляться мышам и собирать объедки, им принадлежит все. Мерное покачивание навевало дремоту, если бы не проклятое солнце, все было бы просто прекрасно. Штребель - дурак, но он знает, что и как сказать воинам, он объяснит, что гном, позволивший себя ранить, виновен перед богом Глубин и гроссом, гном должен побеждать...
- Мой гросс, впереди люди. Проклятье желтоволосому!
- Как далеко?
- Около четырехсот шагов. Мой гросс, это другие люди.
Они действительно были другими. Пешими... Прекрасно, это будет легкая победа, но она поднимет боевой дух. Маэлсехнайли чуть ли не с благодарностью смотрел на кое-как вооруженных переростков, попытавшихся перегородить тракт, проходящий меж двух отлогих склонов. Ни одной лошади, ни единой, только пехота!
- Боевое построение!
В первый раз за последние месяцы трубы сигнальщиков запели не просто громко, но весело. Они вырвались из сухой жаркой западни, и теперь пойдет настоящая, веселая война, война, о которой они мечтали, покидая Петрию!
Ощетинившийся железом зверь медленно и величественно двинулся на жалкий заслон. Люди молча ждали. И это тоже было хорошо, оскорбительные выкрики всадников доводили до исступления. До врагов оставалось сто двадцать шагов, сто, восемьдесят...

7

Конечно, эти катапульты и близко не стояли с теми, что были в крепости Зенкар, но от них и не требовалось простоять века. Десяток залпов, сотни две снарядов, и хватит.
Джеральд с усмешкой оглядел ползущий внизу шарт. Собрались раздавить почти безоружное ополчение, но зелье фаластымца Калиника будет для вас сюрпризом. Золотой Герцог с гордостью глянул на Джейн, мысль о катапультах принадлежала Деве, но секрета фаластымского огня не знала даже она. Наши дела возвращаются к нам странным образом. Он вусмерть разругался с ледгундскими тогда еще союзниками, запретив разрушать стены сдавшегося города. В благодарность бородатый фаластымец заставил "олбрийского витязя" запомнить, как смешивать горную кровь, смолу, серу и селитру. Он посмеялся, но все же привез с собой "горной крови" - черной, пахучей, маслянистой... Мало привез, но здесь много и не понадобится.
- Милорд, - барон Бин был бледен, но держался, - голова поравнялась с вешками.
Джеральд махнул рукой.
- Давай!
Катапульты жутко заскрипели, подбрасывая в белесое небо камни.
Гномы родились и выросли среди камней, они знали камни, чувствовали их, даже молились им, но на сей раз камни стали союзниками людей. Здоровенные булыжники с грохотом обрушились на ползущий шарт. Они все рассчитали верно, они молодцы.
- Шары!
Только б он ничего не напутал, только б ничего не напутал фаластымец!
Глиняные шары устремились вслед за камнями и обрушились на недомерков. Они разбивались, взрываясь жидким зеленым пламенем, каждая капля которого прожигала тело насквозь. Старик из Зенкара не солгал.
- Фаластымский огонь! - выдохнул барон Бин. - Фаластымский огонь!
Да, именно он, тайное и страшное оружие южан, все еще сдерживающее господних воинов на подходе к Святым землям. Ну, недомерки, что будете делать? Если у вас в голове есть хоть что-то, броситесь вперед, чтобы смести людей и захватить страшные машины. И это у вас получится...
- Барон, они сейчас пойдут. Мне пора. - Джеральд наклонился к уху барона и шепнул: - Берегите Деву.
- Милорд, не сомневайтесь.
Джеральд уже не слушал - на Бина можно положиться. Золотой Герцог склонился в поклоне перед Джейн:
- Моя леди, пожелайте нам удачи!
Она наверняка что-то ответила, но нельзя перед боем думать о голубых глазах. Джеральд вскочил на Уайтсоррея, успев заметить, что недомерки таки побежали к расстрелявшим свое катапультам. И прекрасно, значит, крестьяне не зря рыли волчьи ямы.
Лэннион уже был в седле, они махнули друг другу руками и тронули коней. Зачем слова? Все уже говорено-обговорено. Двумя клиньями из-за пешего ополчения с флангов, обходя ловушки, по смешавшейся толпе! Это уже не танец, не обман, это настоящий бой, который должен стать последним.
Бросок вышел стремительным и коротким. Обожженные и оглушенные гномы первых рядов пытались развернуться и отступить от волчьих ям, но не давали прущие сзади. "Ястребы" весом коней проломили строй, взметнулась секира Дэвида, отправив в преисподнюю гнома с золотой штукой на палке. Толпа смешалась, кто-то бросился вперед, в ямы, большинство подалось назад, мешая своим же.
Джеральд заприметил гнома в рогатом шлеме и каких-то цапках, гном пытался восстановить порядок и вообще, судя по всему, был начальством не из мелких. Золотой Герцог поднял Уайтсоррея на дыбы, заставив обрушить копыта на двоих карликов. Те свалились. Не глядя на них, герцог рванулся дальше, к рогатому, молясь, чтобы шлем не устоял перед мечом. Ему повезло - подгорные мастера честно отрабатывали свою плату, а мечам плевать, что рубить - фаластымских витязей, ледгундцев, куиллендцев или гномов. Свистнула сталь, и из одной рогатой головы получилось две, Джеральд стряхнул кровь с меча и огляделся. Гномов здорово потеснили, но до полной победы было далеко, а недомерки начали приходить в себя. Авангарду сильно досталось, но основные силы почти не пострадали, и еще оружие... "Ястребы" и дружина Лэнниона в подгорных доспехах, но остальным приходится солоно, а лошадям и того хуже. Золотой Герцог напоследок срубил еще одного коротышку и поворотил коня под надсадный вой гномьей трубы. Похоже, гномий вожак приказывает отступить. Правильное решение, ничего не скажешь.

8

Они не могли понаставить этих метательных штук на всех дорогах, люди вообще не умеют как следует строить, тем более машины. Нужно их обойти. Именно! Нужно обойти по полям и ударить ночью по пехоте. Даже теперь шарт сомнет любой строй...
- Ронинг!
- Мой гросс. - Бригштандер старался быть бодрым, но он боялся. Наследник цвергов боится людей, позор!
- Ронинг, мы идем в обход.
- Мой гросс...
Договорить толстяку не удалось. К подножию платформы подбежали десятка полтора воинов. Что-то случилось? В любом случае, гномы не должны бросаться к гроссу, им следует обратиться к своему непосредственному начальнику.
- Мой гросс! - воскликнул Штребель. - Вы только послушайте, что они себе позволяют!
Послушайте! Век бы такое не слышать. Позор, позор всему Подгорному племени!
- В лагере был мой брат, - вопил какой-то мерзавец, - мой единственный брат! На меня бросили его труп!
- Ты обещал нам победу, - проорал бывший рудокоп, - а мы тут сдохнем! Сдохнем!
Маэлсехнайли не верил своим ушам. Воины разинули пасть на гросса?! Куда катится этот мир! Маэлсехнайли указал дежурным штандерам на изменников:
- Четвертовать! Немедленно!
Адмонкарсель и Сконе Минтус махнули руками, два десятка Алмазных бросились вперед, но проскочили мимо смутьянов, окружив платформу. Неужели Пиновац опасается бунта? Гномы не бунтуют! Нельзя выказывать недоверие всем из-за нескольких негодяев.
- Пиновац, - Маэлсехнайли постарался придать голосу побольше твердости, - мои воины мне верны, нет нужды...
- Ты низложен. - Лицо начальника охраны было таким же, как всегда, и Маэлсехнайли не сразу понял, о чем речь.
- Маэлсехнайли Моосбахер, ты не можешь дольше вести гномов! - добавил Йель-бан-Тук-унд-цу-Плах.
- Предатели! - Глаза Штребеля налились кровью. - Воины Подгорного племени, вы...
Удар Лоппаринера сбил жреца с ног. Стоявший рядом Ронинг сын Кертьяльвальди охнул, присел, вскочил и побежал к краю платформы. Штак-бан-Хорден-унд-цу-Беер сбил его с ног, толстяк грохнулся на трап, покатился вниз, звеня кольчугой и цепями. Двое охранников воткнули в землю секиры, останавливая упавшего, словно катящуюся бочку. Маэлсехнайли затравленно оглянулся и увидел вокруг себя лица, переставшие быть знакомыми. Пиновац, Йель-бан-Тук-унд-цу-Плах, Штак-бан-Хорден-унд-цу-Беер, Лоппаринер, Адмонкарсель, Сконе Минтус - все они смотрели зло и хмуро. Кто сказал, что гномы не предают?
- Твое время кончилось, - зло процедил Лоппаринер, хватая стоявшую за троном секиру цвергов.
- Изменники... - выдохнул Маэлсехнайли.
- Это ты - предатель, - огрызнулся Йель-бан-Тук-унд-цу-Плах. - Куда ты нас завел?
- Ты во всем виноват! - Палец Адмонкарселя уставился на Маэлсехнайли, а Сконе Минтус крикнул Алмазным:

Предыдущая страница 5 Следующая страница


Время золота, время серебра 6

- Взять лжевождя!
Стражи, громко топоча, бросились по трапу вверх, Маэлсехнайли сделал шаг назад, оступился и сел, почти упал на трон. Пиновац грубо ухватил его за плечо:
- Встать, мерзавец!
Маэлсехнайли уперся в спинку трона и изо всех сил ударил зазевавшегося Пиноваца по колену. Тот взвыл и с проклятьем отдернул лапы. Так и надо, предатель, негодяй, ублюдок. Озверевший Моосбахер вскочил, на его плечах повисли Йель-бан-Тук-унд-цу-Плах с Штак-бан-Хорден-унд-цу-Беером, а Лоппаринер перехватил секиру поудобней, но не ударил, а отскочил, наблюдая за схваткой. Низвергнутый гросс зарычал, выплюнув вместе с кровью зуб, извернулся, норовя боднуть супостатов головой, на которой все еще был шлем, и тут что-то ударило несостоявшегося владыку между ног. Мир развалился на кучу вонючих рыжих осколков, и Маэлсехнайли потерял сознание, к несчастью, ненадолго.
Он пришел в себя на земле, руки и ноги были стянуты ремнями, один глаз заплыл и ничего не видел, а второй упирался в отвратительное растение с иззубренными листьями и бледными, словно налитыми гноем стеблями, оканчивавшимися серыми шарами. В носу Маэлсехнайли зачесалось, и он чихнул. Шар вздрогнул, вверх и вбок взлетело множество пушинок, они закружились, одна умудрились попасть гному в глаз, но вытащить ее связанными руками Моосбахер не мог.
Сзади кто-то возился, стонал и скреб землю, солнце немилосердно палило, ссадины и ушибы болели, откуда-то взялась целая туча блестящих мух, принявшихся нарезать круги вокруг поверженного вождя. Маэлсехнайли попытался их сдуть.
- Очухался, сволочь, - прошипел кто-то сверху, и перед связанным гроссом выросли ноги в кованых сапогах.
- Живучий! - Удар каблуком пришелся по больному, но на этот раз обморока не было. - Ишь, разлегся, гросс ...ый!
- Ну, щенков у него теперь точно не будет, - захохотал первый. Маэлсехнайли его узнал. Пиновац, предводитель его личной охраны. Предатель! Мышцы на руках сами собой вздулись, разрывая путы, сверху снова раздался смех:
- Корячься, корячься, авось полегчает!
Следующий пинок пришелся под ребра. Рядом кто-то взвизгнул и залопотал. Ронинг... Просит не бить... Маэлсехнайли вжался в пыль, стараясь не привлекать внимания, пусть бьют Ронинга, может, надоест и уйдут. Толстяк всхлипнул еще раз и заткнулся.
- Слабак, - отрезал Пиновац, - а туда же!
- Сволочь, - припечатал его спутник. Маэлсехнайли рывком перевернули на спину, над ним возвышались четверо его бывших охранников и два бригштандера.
- Вставай! - рявкнул Штак-бан-Хорден-унд-цу-Беер.
Маэлсехнайли попробовал, но связанные ноги затекли. Ретивый охранник занес ногу для удара, Маэлсехнайли дернулся.
- Хватит! - прикрикнул стоявший чуть поодаль Сконе Минтус. - Не все вам, переросткам оставьте!
Переросткам? Его выдадут?! Маэлсехнайли едва сдержал крик, кричать бесполезно. Адмонкарсель, Сконе Минтус, Лоппаринер, Пиновац откупаются его головой. Ничего, старик Якш устроит им в Петрии теплую встречу, очень теплую...
Мысль о том, что сделает Подгорный Владыка с вернувшимися, мелькнула только для того, чтобы сильней высветить очевидное: он этого не увидит, его отдадут людям. Вдруг его, как Тюллера и Штребемунда, бросят на растерзанье ожившим деревьям, разорвавшим героев на части?! Фреймуту удалось донести до дому головы героев, их черепа, оправленные в золото, стали пиршественными чашами, но он, Маэлсехнайли Моосбахер, не хочет становиться чашей, он хочет жить!
Может быть, переростки возьмут выкуп, хотя Якш не станет платить. Он его ненавидит. И Шест-ам-Потиму он больше не нужен, ведь он не стал хозяином Феррерса... А если подсказать желтоволосому, как поставить на колени Петрию? Он знает все выходы, даже самые тайные!
Грубые руки подняли Маэлсехнайли, и он столкнулся лицом к лицу с Ронингом и Штребелем, тоже связанными. Ронинг шмыгал разбитым носом и просил пощады, маленький жрец изо всех сил задирал голову.
- Мой гросс, - выпалил он, - это предательство, гномы запятнали себя!
- Замолчи, - с ненавистью простонал Ронинг, - а то...
- Трус, - окрысился Штребель, - из-за твоей тупости...
Неужели он не заткнется?! Сейчас из-за него достанется и им. Упрямый ублюдок, надо было думать раньше!
Штребель продолжал рваться и вопить. Адмонкарсель кивнул охраннику, тот опустил на голову придурка древко секиры. Штребель свалился снопом, его подхватили под руки и поволокли, Маэлсехнайли видел две полосы в пыли, которые оставляли ноги жреца. Затем бывшего гросса пихнули в спину, и Маэлсехнайли потрусил между двумя стражами, намотавшими на кулаки ремни. Из носа пошла кровь, вновь налетели мухи.
- Это тебе не на троне сидеть, - рявкнул идущий сзади Йель-бан-Тук-унд-цу-Плах. - Насиделся... задница! Из-за тебя все!
Сволочь. Сволочь, которая хотела стать вождем, но Маэлсехнайли знал, как говорить с теми, кто хотел покинуть Петрию, а этот дундук - нет! Зато теперь раздулся. Тропинка пошла вверх, они лезли на какой-то холм, один из проклятых холмов, по которым скачут на своих зверюгах переростки. Маэлсехнайли чувствовал их присутствие, они были все ближе и ближе, отвратительно завизжала верховая тварь, раздался мерзкий гогот, что-то зазвенело, и его швырнули на колени. Он не мог разглядеть, что творится за его спиной, а перед глазами бывшего гросса были белые лошадиные ноги. Ноги стояли неподвижно, Маэлсехнайли видел прилипшую к блестящей шерсти сухую травинку и темное пятнышко чуть ниже колена, затем ноги отступили и сверху раздался голос. Человек заговорил на своем наречии, и Йель-бан-Тук-унд-цу-Плах ответил. Мерзавец... Мерзавец, предатель, позор Гор...
Маэлсехнайли не удержался и глянул вверх, уже зная, что столкнется взглядом с жуткими зелеными глазами.

9

Джеральд терпеть не мог говорить с пешими, сидя в седле. Еще меньше он любил, когда под копытами его коня кто-то валялся, хоть бы и пленный. Уайтсоррей тоже не был в восторге, когда ему под ноги швырнули связанного гнома: кони недомерков недолюбливали, Джеральд полагал потому, что от них как-то не так пахло. Теперь же, как следует провялившись в доспехах на сумасшедшем предосеннем солнце, гномы стали серьезным испытанием даже для слабых людских носов. Де Райнор заставил Уайтсоррея отступить, стараясь не глядеть на недомерков в серебристых кольчугах, судя по всему, начальников сдававшейся сволочи. Бывших.
Молчание затягивалось. Гномы смотрели на предводителя людей, а предводителем был он, Джеральд де Райнор. Он и еще Дева, но Дева молчала. Золотому Герцогу мучительно хотелось оглянуться, чтоб убедиться - его рыцари и Дженни тут, никуда не делись, а бородатые уродцы, словно вылезшие из дурного сна или из кривых зеркал, просто побежденные враги. Увы, победители не оборачиваются. Победители возвышаются в седлах и смотрят на поверженных врагов сверху вниз, и Джеральд возвышался и смотрел, тем паче он еще не видел подгорных жителей так близко. Бои не в счет, в бою перед тобой ощетинившийся чудовищными секирами строй, потом строй рассыпается на фигуры без лиц, у которых на всех одно имя - Враг. Имена и лица враги обретают после победы.
Уайтсоррей переступил с ноги на ногу и передернул ушами. Устал стоять, все устали. Джеральд перехватил поудобней поводья, готовясь к неизбежному. Познание Золотого Герцога в гномьем не пошло дальше десятка зазубренных с помощью Дженни фраз, но победитель не обязан говорить на языке побежденного.
- Война окончена, - Джеральд постарался не выдавать охватившего его отвращения, - вы проиграли. Вы напали вероломно и принесли Олбарии неисчислимые бедствия, и вы за них заплатите в полной мере.
Пятеро бородачей в роскошных кольчугах, поверх которых болтались всяческие цацки, захлопали глазами, но шестой мерзавец, как оказалось, знал олбарийский. Гадина...
- Мы весьма сожалеть о причененный разрушения, - гномьи глазки источали мед и сахар, - но мы есть солдаты, воин... Мы иметь приказ, его даваль Маэлсехнайли Моосбахер. Вот он! Он быль наш гросс, мы имел исполнять его приказ, но его приказы были, как это говориль... Преступный. Мы не могли долго терпеть, и мы свергать Моосбахер и его придворные. Мы - воины, а не убийцы...
А сожалели бы вы, черт вас бей, если б ваша взяла?! Сожалела ли хоть одна сволочь, когда жгла Сент-Кэтрин-Мид, когда с гоготом гоняла по горящим улицам кричащих девчонок, ломала, крушила, резала, упиваясь безнаказанностью?!
- Ваше раскаянье запоздало.
Джеральд старался смотреть поверх гномьих голов, благо это было нетрудно. Вдали синел лес, а в небе плыла птичья стая, лето безнадежно кончилось.
- Мы долго не могли решаться поднимать руку на наш гросс, - резкий голос гнома был столь же мерзок, как и он сам. - Наш народ верит свой вождь, но Маэлсехнайли Моосбахер не достоин вести наш народ.
Недостоин? Судя по тому, что они творили, очень даже достоин. Золотой Герцог усилием воли оторвал взгляд от улетающих журавлей и посмотрел на связанных своими же вожаков. Дангельта, если он продует войну, ждет то же. Бэнки с Монротом подарят борова победителям или, вернее, продадут. Ты решил, что гномы достойны своего Маэлсехнайли, а достойны ли олбарийцы Дункана?
- Я не намерен устраивать торг! - рявкнул Джеральд, чувствуя, что у него начинается приступ бешенства. - Я принимаю вашу капитуляцию, но на даю вам никаких гарантий. О своей участи узнаете позже.
Руки сами развернули коня, смотреть на бородатые рожи не было сил. Еще немного, и он просто выхватит меч.
- Сэр Лэннион! Позаботьтесь отделить начальство от стада.
- Милорд, - в глазах графа мелькнуло беспокойство, - вы...
- Простите, Одри, - бешенство рвалось наружу, Джеральд сдерживал его из последних сил. - Мне нужно побыть одному.
Лэннион что-то ответил, но Джеральд уже дал шпоры коню. Застоявшийся Уайтсоррей рванул с места в карьер, в лицо ударил ветер, который, к счастью, не вонял гномами. Конь выскочил в поле, понесся, топча неубранную рожь, к лесу. Дальше, еще дальше, дальше и быстрей, потому что у Джеральда де Райнора нет сил смотреть на это уродство.
Золотому Герцогу уже приходилось принимать капитуляцию. Первый раз это было в Фаластыме у крепости Зенкар, второй раз они с Лесли Эсташем прижали к похожему на букву V оврагу обнаглевших куиллендцев, но те войны не шли ни в какое сравнение с нынешней. Так, обычные стычки людей с людьми - кто-то искал славы, кто-то добычу, кто-то пытался понять, на что годен. Гномы пришли за другим. Вырвавшимся из подземелий, очумевшим от простора и света, им хотелось жрать, ломать, насиловать, убивать, просто так, потому что дорвались... А их... как же его? Гросс... Мечтал стать хозяином островов, а людей превратить в скотину. И ведь у него был шанс, был, вот что самое мерзкое!
Синяя полоса впереди превратилась в зеленую стену, стена распалась на кусты и деревья. В темную зелень вплетались желтые лоскутки и алые ожерелья. Уайтсоррей развернулся и полетел вдоль опушки, перескочил какое-то бревно, миновал одинокий засохший дуб. Хитрец учуял ручей, что ж, пусть пьет, он, пожалуй, тоже не откажется. Джеральд спрыгнул в осыпавшуюся рожь, на зиму люди остались без хлеба... Дункан удавится, не поможет. Хватит ли в Элгелле зерна, чтобы прокормить еще и Айнсвик? Проклятье, он не удосужился узнать, какой нынче урожай, такие мелочи милорда не волновали. Самовлюбленный павлин!

10

Есть победы, которые были бы хуже поражений, если б поражение не означало смерть. Не только твою - того, что тебе дорого и что ты поклялся защищать. Любой ценой, даже ценой души и того, что священники называют вечным спасением. Эдмунд Доаделлин знал разные победы, знал и поражение, ставшее для него последним.
Если бы он выиграл Айнсвикскую битву и захватил Дангельта, ему было бы так же тошно, как сейчас Джеральду. Потому что одержать верх над дрянью унизительно, потому что побежденная дрянь валится на спину, болтает лапками и вопит о пощаде и о том, какая она маленькая и бедная. Он прощал не потому что верил в раскаянье, а потому, что не хотелось марать руки. Руки остались чистыми, а вот жизнь он потерял, и не только свою.
Многие путают слабость и силу с правотой. Для одних прав тот, кто сверху, для других победитель - всегда волк, а побежденный - овечка. Первые - подлецы, вторые - глупцы, безнадежные глупцы, из-за которых проливаются моря крови.
Эдмунд Доаделлин смотрел на сидящего у ручья рыцаря, а видел себя после Даргетской битвы. Если бы тогда кто-то нашел нужные слова, Айнсвика могло бы не быть, а значит, не было бы и этой войны, разоренных деревень, неубранный полей, пустых, выжженных ужасом глаз. Джеральд Элгелл не должен повторять чужих ошибок, а с него станется.
- Джеральд!
- Моя леди! - В зеленых глазах плеснулась радость.
"Моя леди"... Ты опять забыл, что тебя нет, Эдон Доаделлин, что люди видят не короля, а большеглазую девочку, которая говорит странные вещи.
- Моя леди, я вел себя недостойно. - Джеральд с легкостью снял худенькое тело с коня. Война торопит жизнь, а жить - значит любить, но о любви ты будешь говорить с настоящей Дженни... Если разглядишь ее сквозь чужие слова и чужие дела.
Джеральд хотел что-то сказать, и Эдмунд даже знал что, потому и заговорил первым:
- Я знаю, почему ты уехал. Тебе претит быть победителем ничтожеств.
Де Райнор вздрогнул, потом опустил голову. Охватившая его ярость отступила, остались тоска и отвращение. Эдмунд знал, о чем думает Золотой Герцог: страшный, вышедший из легенд враг оказался мелкой дрянью.
- С чего ты взял, - бросил Эдмунд, - что зло должно быть величественным?
- Величественным? - Джеральд не понимал, чувствовал, но не понимал.
- Ты бы предпочел принять меч от коленопреклоненного рыцаря в черных доспехах, а тебе бросили под ноги жалких карликов. Но зло и должно быть мелким и неказистым.
- Но, - Элгелл казался удивленным, - наши враги не только гномы, но и куиллендцы и ледгундцы. Троанна не зря прозвали Черным Волком, он носит черный бархат и ездит только на вороных лошадях!
- А как он воюет?
- Троанн - рыцарь, он держит слово, не унижает пленных. Когда ледгундцы сожгли Дабр, он перевешал мародеров...
- Вот ты и ответил. Черный Волк - враг, но не зло, несмотря на вороных лошадей. С ним возможен мир, разумеется, после победы. Мир со злом невозможен, как невозможен мир с чумными крысами. Пойми это, пока не поздно.
Как же он похож на Фрэнси, на Фрэнси и на него самого до Айнсвика. Потому и может натворить тех же глупостей, а платить за них придется несчастным дженни. Бессильные обречены расхлебывать глупости сильных.
- Вспомни, что говорили беженцы. Ни один, Джеральд де Райнор, ни один не видел, чтобы гном вступился за старуху, женщину, ребенка. Теперь они ползают на брюхе и предают своих вождей. Убийцы и насильники почти всегда трусы и всегда предатели, а трусы и предатели, дорвавшись до власти, пляшут на трупах. В первую очередь на трупах тех, кто их щадил... А вторая беда - это зависть. Победителям завидуют, а это опасно, опасней войны.
Кажется, ты кричишь, Эдон? Успокойся, ведь тебя давно нет.
- Моя леди, я... Я не намерен прощать убийц, но нельзя же искать зло везде! Пусть меня прикончат в спину, это лучше, чем подозревать всех.
- Зло узнать можно, - тихо сказал мертвый король, - вернее, понять, где его нет. Зло не может быть красивым, лорд Элгелл, не может быть умным, не может быть великим. Удачливым, большим, даже огромным может, но не великим. Издали его еще можно спутать с чем-то достойным, но вблизи оно не черный рыцарь, а карлик в разноцветных тряпках. Уродливый и злобный из-за своего уродства и своего ничтожества, о которых ему известно лучше, чем другим. Зло всегда завидует, всегда хочет больше, чем имеет.
- Моя леди! - Джеральд смотрел с удивлением и ужасом, но это лучше, чем ткнуться в траву с кинжалом в спине.
- Молчи, Джеральд де Райнор, молчи и слушай! Если не ради себя, то ради тех, кто идет за тобой и верит в твою звезду. Не жалей зло, не восхищайся им и не смей его прощать! Прибереги великодушие для тех, кто на него способен. Для того же Троанна... Надеюсь, оно ему скоро понадобится. Ты вправе простить подлость, причиненную тебе, но не другим. И ты не должен забывать о тех, кому без тебя не выжить. Даже если не боишься смерти, даже если хочешь умереть, помни о них. О тех, кого, кроме тебя, защитить некому, я...
Эдмунд Доаделлин должен был об этом подумать. Его глупость обошлась слишком дорого.

11

- Моя леди, Эдмунд Доаделлин не мог по-другому, иначе он перестал бы быть собой.
- Перестал бы.
Серебристые глаза смотрели со странной отрешенностью. Дева была далеко от застигнутого осенью леса. Внезапно Джеральду показалось, что он подглядывает за чужой болью, и рыцарь торопливо потянулся к колючей ветке. Боярышник, королевское дерево... Почему весной так много белых цветов, а ягоды всегда или красные, или черные?
- Дед говорил, Малкольм Дангельт не смог носить корону Эдмунда. - Кому он это рассказывает? Деве? Себе? Этим кровавым ягодам?..
- Не смог?.. - эхом откликнулась Джейн. - Отчего же?
- Она его обжигала. Теперь у Дангельтов золотой венец с зубцами в виде трилистников, а старая корона хранится в сокровищнице. Ее никто не видит, дед говорил, она походила на венок...
- Да, - Дева все еще смотрела в небо, - на серебряный венок, сделанный так искусно, что цветы кажутся живыми. Считалось, что эльфы при помощи волшебства превратили настоящие цветы в серебро, потому что ни один ювелир не мог повторить подобное. И еще говорили, что корона Доаделлинов нечто большее, чем вещь... Она неугодна злу.
- Значит, говорили правду.
Правду, потому что Дангельты те же карлики. Завистливые, злобные карлики, которые хотят всего и боятся, что придут такие же, как они, и отберут добычу. Дункан корчит из себя короля, но разве король будет сидеть в Лоумпиане, когда его держава горит с трех сторон? Разве король будет сводить счеты и ревновать, когда гибнут люди?
Джеральд потряс головой, отгоняя навязчивое видение. Дункан Дангельт, огромный, краснорожий, стоит у камина, уперев руки в необъятные бока, а у его ног сидит шут - кривоногий карлик с широченными плечами и носом картошкой, не спускающий сальных глазок с придворных дам. Отпусти уродец бороду и напяль доспехи, получится отменный гном, но надень на него корону и горностаевую мантию, чем он будет отличаться от короля? Разве что скверной рожей и еще более подлым нравом. Бедная Олбария... Бедная Олбария и бедный Эдмунд, побеждавший драконов и проигравший змее.
- Бедный Эдмунд. - Почему он все время думает об убитом короле? Уж не потому ли, что без Доаделлинов Олбария задыхается, или все дело в Айнсвике, к которому они снова вернулись?
- Эдмунд Доаделлин умер так, как жил, - рука Джейн легла на его плечо, - он не мог иначе, но ты не должен попасть в тот же капкан.
- Моя леди знает много о Доаделлинах, может быть... Я хотел бы увидеть могилу Эдмунда, если она есть.
- Есть... В Грэмтирском лесу. Если идти от Сент-Кэтрин-Мид вверх по ручью до поваленного дуба, будет поляна. Там тоже растет боярышник...
- Моя леди там бывала?
Дженни вздрогнула, длинные ресницы медленно поднялись.
- Я была на могиле короля, - ее голубые глаза смотрели испуганно и печально, - в ночь, когда сожгли Сент-Кэтрин... Я бежала, за мной гнались... До самой поляны... Сначала много, потом трое...
Трое дурно пахнущих ублюдков, с хохотом загоняющих Дженни... Проклятье, ну почему его не случилось рядом, почему нас нет рядом именно тогда, когда мы нужнее всего?!
- Они... Они утонули, - докончила Дженни, - а я пришла к вам.
Пришла и сказала, что нужно делать. Дева Джейн, слышащая голоса, Дева Джейн, посылающая в бой, - и Дженни, дрожавшая от ужаса в ночном лесу... Что она там видела или... кого? Дьявол и Преисподняя, не все ли равно! Он любит ее, и хватит врать всем и себе! Любит, кем бы она ни была. Он готов делить Деву и с Олбарией, и с небом, но Дженни не отдаст никому!
- Моя леди, я прошу у вас одного. Правды.
- Правды? - переспросила Дженни. - Но я не лгу... Я не могу солгать милорду.
А он не хочет быть милордом, не желает, и все, у него есть имя. Да, он воин, полководец, герцог, лорд Элгелла, но это в другой жизни, а для нее он - Джеральд!
- У меня есть имя, я хочу, чтобы ты звала меня по имени!..
Не надо орать, она же может испугаться. Дурак, он опять все испортил...
Джеральд резко разжал пальцы, и Дженни со стоном отскочила к усыпанному ягодами кусту, который словно бы обнял ее.
- Мой лорд... Я не могу... Вы же ничего не знаете...
Не знает и не хочет знать. Ему не нужны ее тайны, ему не нужна ни владычица, ни пророчица. Господи, я никогда ничего у тебя не просил, но отдай мне эту девочку, клянусь, я смогу ее защитить.
- Моя леди... Дженни... Я люблю тебя, и пропади все пропадом!

12

Он любит ее? Золотой Герцог любит ее?! К горлу Дженни подступил комок, она вцепилась в кисти пояса, не зная, что делать. Бежать? Но он догонит. Отказать? Но она... она не сможет отказать ЕМУ! Сказать "да"? Это подло. Он любит не ее, а то, что с ней происходит, когда она не понимает, что говорят ее губы. Джеральд - эльфийский рыцарь из сказки, но Эдельфлед полюбил дочь тана, а она - не принцесса, а судомойка, маленькая судомойка из сожженной деревни. Дженни закусила губу, чтоб не заплакать: когда на нее орала миссис Пулмсток, это помогало. Не всегда, но помогало. Девушка судорожно вздохнула и замотала головой:
- Мой лорд... я... я не могу!.. Нет...
Джеральд какое-то время молчал, потом подошел ближе. Его лицо снова было спокойным, с такой улыбкой он уходил в бой. Если б он не вернулся, она бы умерла.
- Моя леди, простите, если я причиняю вам боль, но я не отступлюсь. Прошу, скажите четыре слова: "я вас не люблю", и я уйду. Нет, не уйду, а помогу вам сесть на лошадь и провожу в лагерь. Клянусь никогда не возвращаться к этому разговору, но я должен знать. Не догадываться, а знать.
Правду?! Господи, как же ему рассказать? Он не поверит, никто не поверит, она сама не верит, пока на нее не находит...
- Мой лорд... Вы ошибаетесь... Вы меня не любите, не можете любить... Я... Вы... Вы - герцог...
Да, он - герцог, владыка Элгелла, любимец армии. Он думает, что она избрана небом, что она выиграла войну, но ее выиграл убитый король, а она - никто. Дурочка, искавшая спасения в лесу.
- Вы - герцог, - повторила Дженни, - и лорд Элгелла...
- Значит, герцог недостаточно знатен для избранницы ангелов? - Он улыбнулся, но как-то грустно. - Ты права. Ты достойна короля, настоящего короля, а не бросившего нас кабана в расшитом кафтане.
- Мой лорд...
Если бы она могла назвать его по имени, как он просил! У него такое красивое имя и так ему подходит. Джеральд де Райнор, Золотой Герцог, лорд Элгелл...
- Ответь, - он подошел совсем близко, - я прошу тебя... Только правду, я приму любую.
- Вы не поверите...
- Поверю, даже если ты скажешь, что сейчас зима.
Зима? И вправду зима, вечная зима, потому что сейчас он уйдет и она замерзнет.
Изумрудные глаза были совсем рядом, ее лорд ждал ответа, и что могла она сказать? Только "да", и будь что будет! Потом он поймет, что ошибался, и уйдет, а у нее останется память о счастье, пусть краденом, пусть коротком, но счастье...
- Сядьте, милорд. Отойдите и сядьте. Вот и все... Она не скажет "да", она не Дженни из Сент-Кэтрин-Мид, а только голос, чужой голос и чужая воля.
- Я слушаю, моя леди. - Джеральд покорно опустился на траву. Как же ему больно...
- Дженни любит тебя. С первого мгновенья. Ее сердце, ее душа, ее мысли принадлежат тебе, но ты себе не принадлежишь. И я себе не принадлежал...
- Моя леди!..
- Нет, Джеральд де Райнор, не леди. С тобой говорит Эдмунд Доаделлин, король Олбарийский. Мы клялись защищать Олбарию, пришла беда, и я вернулся. Но я лишь тень, прикованная к своей могиле. Дженни стала моими губами, моими глазами, моей волей. Ей очень тяжело, но у нас не было другого выхода.
- Мой государь! - Джеральд сорвался с места и преклонил колено. - Мой государь! Как же я не догадался!..
- Я знаю, что ты сейчас предложишь. - Рука Дженни слегка шевельнулась, словно останавливая его порыв. - Это невозможно. Судьба послала мне Дженни. Я защитил ее от убийц. В Грэмтирском лесу мне подвластно многое, но я не мог его покинуть. Я попросил Дженни о помощи, она согласилась. Вряд ли она знала, на что идет, да и сам я не знал, но дело сделано... Я связан с Дженни до конца войны, потом я ее оставлю, она будет свободна. Теперь ты знаешь все.
- Мой государь, - глаза Джеральда блеснули, - я прошу вас принять мою службу.
- Я принимаю ее, лорд Элгелл. - Тонкие пальцы коснулись склоненной золотистой головы. - Не стыдись больше своего титула. Элгеллы всегда служили Олбарии, долг, любовь и радость - вот что вело их по жизни. Ты настоящий Элгелл, Джеральд.
- Я запомню... Ваше Величество, я прошу еще об одной милости. Я... Я прошу у вас руки Джейн. Я буду ждать столько, сколько нужно.
- А ты уверен в себе? Прости, что я спрашиваю, но какую Дженни ты любишь? Деву или...
- Обеих. Мой государь, я готов умереть за Олбарию и... за моего короля, за моего настоящего короля, но в жены прошу Дженни!
- Быть по сему!
- Благословите нас, Ваше Величество.
Дженни вздрогнула, когда ее рука поднялась и медленно опустилась в раскрывшуюся навстречу ладонь.
- Будьте счастливы.

Предыдущая страница 6 Следующая страница


7 Элеонора Раткевич, Сергей Раткевич, Вера Камша

Пожатие Джеральда было горячим и сильным, он и раньше брал ее за руку, но сейчас все было не так. Святая Дева, неужели это не сон?
- Джеральд...
- Дженни, это... Это ты?
Она кивнула, слов у нее не было, зато были слезы... Как глупо плакать от счастья.
- Я говорил с ним, - Джеральд привлек ее к себе, - он желает нам счастья... после войны...
- Я слышала. - Дженни больше не сопротивлялась. - Я все слышу, когда он говорит... Он сказал правду, я и в самом деле... Ты стоял у окна, а потом вдруг обернулся. Я бы тогда умерла, если бы не он... Он заговорил об Олбарии, он... Он думает о ней и... И о нас тоже. Он боится за нас.
- Все будет хорошо, - Золотой Герцог осторожно поднял головку девушки, - война скоро кончится, еще до снега... Дженни, нашего старшего сына будут звать Фрэнси... Лорд Фрэнсис Элгелл, и будь я проклят, если он не будет достоин этого имени. А второго назовем Эдмундом.
Их сына... Об этом страшно думать, страшно и восхитительно. Страшным и восхитительным было все - ветки, усыпанные алыми ягодами, пахнущий медом ветер, отдаленные голоса. Дженни замерла в ожидании то ли смерти, то ли полета, как замирала в детстве над Солнечным обрывом. Тогда она не решилась прыгнуть - тогда, но не теперь. Дженни запрокинула голову так высоко, как только могла, и первая коснулась губами губ своего герцога.

13

Они вышли из леса как раз вовремя - еще немного, и их бы нашли. Чуть ли не сотня стрелков во главе с Лэннионом топтались возле привязанных коней, и среди них был кто-то чужой в запыленной котте.
- Мой лорд, - незнакомец преклонил колени, и тут Джеральд его узнал. Перси Эсташ, младший сын Лесли, славный малый, не трус, не подлец, не проныра. Странно, что Дангельт послал к ним Перси, Эсташи отродясь не ходили в королевских любимчиках.
- Рад тебя видеть, Перси. Что нужно Его Величеству?
Эсташ с сомнением глянул на запыленные сапога, и Джеральду стало смешно.
- Ты нас ни с кем не путаешь? Может быть, ты собирался ко двору?
- Нет, - покачал головой Перси, - при дворе нам делать нечего. Дункан думает о своей шкуре и своем золоте, а вы...
- О чем бы мы ни думали, уж точно не о тряпках, - Джеральд подхватил Эсташа под руку, заставляя подняться. - Так что хочет Дангельт?
- Милорд... Я... Я не из Лоумпиана.... Мы разбиты, хотя и лягушатникам досталось... Мы отступаем за нами - каррийцы и Троанн.
Ты хотел знака свыше, Джеральд де Райнор. Получи! Зря ты размечтался о будущем, твоя победа еще не мир.
- Отец жив? - Жаль, если Лесли убили, граф - славный человек, не то что некоторые.
- Жив, - в глазах Перси мелькнула благодарность, - только ранен. Если б не это, мы, может быть, и удержались бы.
Да, убить полководца часто то же, что убить победу.
- Он будет жить?
- Да, милорд... Он просил передать, что еще одного боя нам не выдержать.
- Дангельт знает?
- Отец пошлет гонца... уже послал... наверное, но... - Перси набрал в грудь воздуху и выпалил: - Нам нужны вы, милорд! Вы и Дева! Дангельт - трус и предатель, он... Вы знаете, что казна уже на корабле?
- Не знал, но не удивлен. - Джеральд оглянулся на Дженни. На Дженни или на Эдмунда?
- Милорд... - Перси перевел дух. Бедняга дышал, как загнанная лошадь. - Милорд... А Дева? Что скажет Дева?
- Господь любит Олбарию, - заверил Лэннион. - Дева нас не оставит.
- Не веришь, спроси сам, - предложил Джеральд, едва удержавшись от того, чтобы рассказать Перси и всему миру о своей любви и о том, что она взаимна. Не надо торопить события, не надо дразнить судьбу, сейчас главное - ледгундцы. Армия отступает к Лоумпиану... Где лучше всего дать сражение? К Вэлмотту не успеть, остается Деккерей!
- Моя леди... - Пока он может называть ее только так, но война рано или поздно кончится, они смогут быть вместе. И будут! - Моя леди, сэр Перси Эсташ привез дурные вести. Приморская армия разбита и отступает.
Голубые глаза подернулись серебристым льдом, он так и не привык к тому, как подснежник становится сталью. Можно подумать, он привык к тому, что любит! К любви невозможно привыкнуть, но можно любить Дженни и служить своему королю.
- Когда вы будете у Деккерея? - Господи, Эдмунд думает так же, как и он!
- Моя леди, - Перси казался потрясенным, - отец будет у Деккерея через четыре дня, но нам не удержаться. У нас почти не осталось тяжелой конницы... Нам пришлось бросить ее в бой, не имея поддержки лучников.
- Пусть Троанн думает, что их у вас нет по-прежнему, - серые глаза задорно сверкнули, - тогда он захочет повторить то, что однажды удалось... Но нужно спешить.
- Пять дневных переходов, - буркнул Лэннион, - но куда девать этих ублюдков? Не тащить же с собой!
- А зачем? - Глаза Джеральда сверкнули. - Отберем у них железо. Все, до последней бляшки, и приставим к ним крестьян позлей. А к крестьянам приставим легко раненных и аббата.
- И то верно! - Лицо старого рыцаря просветлело.
- Мы придем, Перси, - Джеральд хлопнул молодого человека по плечу, - и придем быстро...
Резкий свист, вскрик, глаза Дженни, нет, глаза короля - серое, исполненное вечности сиянье.
Что-то с силой ударило Джеральда в спину, герцог не удержался на ногах, ткнулся лицом в траву, сверху навалилась какая-то тяжесть, раздался крик, ему ответил второй, третий, остро и горько запахло полынью...

14

Она ничего не поняла, но Эдмунд успел швырнуть ее тело между любовью и прилетевшей из леса смертью, остальное было неважно. Джеральд жив, он будет жить очень долго и очень счастливо, но как же больно, больно и холодно.
Дженни открыла глаза, это было тяжело, но зато она увидела Джеральда. Ее герцог стоял над ней на коленях, на его щеке была кровь. Господи, он же ранен!..
- Джер... - Надо говорить "милорд", тут столько людей... И еще гонец. - Милорд... вы ранены?..
Он покачал головой и улыбнулся, он что-то говорил, было видно, как шевелятся губы, но слов Дженни не слышала - их уносил пахнущий горечью ветер. Как шумят деревья, из-за них ничего не слышно, деревья и еще водопад. Откуда здесь водопад?
- Дженни!.. Дженни...
Она все же разобрала, что он зовет ее, но вот же она, здесь, с ним. Почему он так смотрит? Что-то случилось?
- Дженни...
Какие отчаянные глаза, но почему?! Он что-то говорил, потом любимое лицо заслонил кто-то пожилой и озабоченный. Старик кивал, коричневые губы шевелились... Почему ушел Джеральд? Он бросил ее?! Нет, не может быть... Боль прошла, но холод стал нестерпимым, чужое лицо расплылось в светлое пятно, и Дженни вдруг поняла, что должна сказать правду. Она крикнула, и ее услышали, потому что клубящаяся муть отступила, и она увидела Джеральда еще ближе, чем в прошлый раз.
- Я... я... тебя люблю...
Она должна это сказать! Пусть слышат все, нестрашно! Она любит и будет любить!
- Я люблю тебя!
- Дженни! Дженни...
Его слова уносили ветер и вода, они сливались с шумом рыжих крон. Как быстро пожелтели деревья, еще утром они были зелеными... Как быстро пришла осень. Золотой водоворот закружил ее, она превратилась в подхваченный ветром лист и полетела сквозь падающие звезды, она сама была звездой, падающей звездой в бархатном лиловом небе, снежинкой, лепестком цветущего боярышника. Полет... Она так об этом мечтала, стоя над обрывом, тогда она не решилась прыгнуть, теперь ее никто не спрашивал. Пришло время полета, время счастья, свободы и радости. Как же она счастлива, но она была бы еще счастливей рядом с Джеральдом. Какими несчастными глазами он смотрел на нее... Почему? Что с ним? Где он?!
Летящие искры стали полупрозрачными тенями, ветер стихал, огненную джигу сменило легкое кружение.
- Дженни, - кто-то взял ее за руку. - Дженни, очнись!
Она открыла глаза. Слава Господу, это король, он снова ее спас.
Золотой вихрь умчался, они стояли на освещенной солнцем дорожке, пахло дымом, Дженни узнала этот запах - горьковатый, терпкий, бодрящий. Шумели сосны, в небе кружила одинокая птица, все было хорошо. Теперь Эдмунд был таким же, как она, - живым и настоящим. Он держал ее руку, она чувствовала жар тонких сильных пальцев.
- Милорд Эдмунд... Спасибо... Что случилось?
- Все в порядке... Теперь все в порядке, но тебя было непросто догнать, малышка.
Он улыбался, но Дженни чувствовала себя виноватой.
- Я... Я не хотела. Так вышло...
- Разумеется, не хотела, - серые глаза смотрели серьезно и ласково, - иначе я бы тебя не догнал.
- Милорд, - Дженни задала самый главный вопрос, - милорд, где Джеральд?
- Он придет, - заверил Эдмунд Доаделлин, - обязательно придет. Только не сейчас, у него много дел. Тебе придется подождать...
- Я понимаю, - девушка очень серьезно кивнула. - Джеральд придет, как только сможет, а я подожду столько, сколько нужно.
- Вот и умница. Ничего не бойся, тебя найдут. Запомни имена. У Фрэнси Элгелла карие глаза и шрам на шее. Хью Дерракотт быстрый и худой, а Джон старше всех... Они тебя не обидят.
- Милорд, - Дженни ужасно не хотелось отпускать сильную руку, - милорд, а вы разве со мной не пойдете?
- Нет, - Эдмунд покачал головой. - Мне нужно вернуться к Джеральду. Передай Фрэнси, что новый лорд Элгелл достоин своего имени и что он будет всем добрым другом.
Дженни кивнула. Ей отчаянно хотелось заплакать, но она держалась. Запах дыма мешался с ароматом переспевшей малины и каких-то цветов, неподалеку звенел ручей...
- Мой государь, - Дженни сглотнула застрявший в горле комок, - вы не хотите идти или не можете?
- Не должен... Я дважды решал за тебя, я занимал твое место, теперь ты займешь мое. Это счастливый край, девочка, время здесь летит незаметно. Ты встретишь друзей, к тебе придет Джеральд, постарайся его узнать...
Узнать? Она узнает его с закрытыми глазами, сколько бы лет ни прошло и каким бы он ни стал!
- Вот и хорошо. - Эдмунд поцеловал ее в лоб. - Он тебя любит, он к тебе придет. Ну же, беги...
Она послушно побежала по усыпанной золотистыми иглами тропинке, но на повороте оглянулась - просто так, чтобы махнуть на прощание рукой. Сзади никого не было - ни короля, ни тропы. Только пронизанные неистовым светом янтарные стволы и какие-то невысокие кустики с блестящими острыми листочками.

15

Рядом шумело, выло, мелькало, но Джеральд видел только заострившееся личико, удивленно поднятые брови, светлую прядку, прилипшую к лицу... Матерь Божия, за что?!
- Милорд!
Кто-то звал его. Издалека, из другого мира, времени, Вселенной.
- Милорд, мы его поймали...
- Кого? - Де Райнор заставил себя узнать веснушчатого человека в новеньком шлеме с ястребом. - Дэвид? Кого поймали?.. Зачем?..
- Убийцу! - с отчаяньем выкрикнул капитан. - Мы поймали убийцу Девы...
Они его поймали, они его разорвут на куски, но что с того? Джеральд де Райнор коснулся еще теплой руки.
- Почему? - он сам не знал, о чем спрашивает и У кого. Почему она умерла, а он жив? Почему вокруг столько боли? Почему любовь приходит лишь для того, чтобы всадить в горло нож?
- Мой лорд, выпейте.
Он выпил, но вкуса не почувствовал, только понял - что-то крепкое. Чья-то рука услужливо убрала флягу. Перси?.. Что он тут делает? Ах да, ледгундцы... Эсташ ранен, им нужна помощь.
Джеральд поднялся без посторонней помощи. Убийцу держали двое - "ястреб" и кто-то из людей Лэнниона. На земле валялись зеленая куртка, черный пояс, нож с роговой рукоятью, лук, настоящий олбарийский лук. Лесничий? Пречистая Дева, что ему сделала Дженни?!
Пойманный молчал, разевая и закрывая рот, из которого вытекала струйка крови. Его следовало допросить, но Джеральд не мог разжать губ. Он бы взвыл в голос или схватил бы тварь за горло, но нельзя быть слабым, когда... Когда нужно сжать зубы, поднять людей и идти к побережью. Гномы разбиты, но остались ледгундцы, остались каррийцы, остались куиллендцы. Эдмунд велел остановить их у Деккерея. Эдмунд, Дженни... Матерь Божия, ну почему они, а не он?! Почему?
Джеральд смотрел мимо человека, одним выстрелом убившего двоих и целую страну, а перед глазами плыли и кружились искаженные горем лица, образуя два кольца, черное и красное...
- Он убил Деву, - взревел кто-то без имени и лица, - на костер его!..
- На костер!
Еще не зажженное пламя вспыхнуло в сотнях глаз. Они сожгут убийцу и будут правы, но легче не станет никому. Джеральд устало прикрыл глаза. Дженни мертва, Эдмунд исчез, он остался один и должен жить, потому что война и не думает кончаться. Нужно идти на помощь Эсташу, немедленно идти...
- У меня... Маржори, - вдруг забормотал лесничий, - Маржори... мы ждем ребенка...
- И поэтому ты...
Круг вокруг стрелка начал сжиматься, и Джеральда словно что-то толкнуло. Золотой Герцог стремительно прошел между расступавшихся воинов и, глядя убийце в глаза, раздельно произнес:
- Кто тебя послал?
- Я, - стрелок выплюнул выбитые зубы, - я... хорошо... стреляю...
Слишком хорошо! Ублюдок, чудовище, продажная тварь... Но Дженни - святая, почему Господь не отвел стрелу?!
- Кто тебя послал?
Тот вздрогнул и опустил голову. У стрелков угрожающе сжались кулаки, но Джеральд все так же ровно продолжил:
- Кто держит твою жену в заложниках? И где?
- В... В Лоумпиане... Я... Я - лесничий в Бэнкшире. Милорд Бэнки...
Нет, это не Бэнки, это Дангельт! Дункан Дангельт, ублюдок и предатель... Они просили помощи против гномов, но ничего не получили, кроме уверений, что епископ Лоумпианский будет молиться за них и Олбарию. У Дангельта не нашлось ни одного воина, чтобы помочь, ни одного подгорного меча, зато нашелся убийца.
- Ты выбирал между Олбарией и женой и выбрал жену. Если б ты был королем, тебя следовало убить, но ты лесничий... Живи, если сможешь...
- Милорд, - убийца дрожал, как осиновый лист, - милорд... Я не стрелял в Деву... Я стрелял в вас.
Это правда. Серебряный свет в глазах Дженни, странный толчок. Его спас Эдмунд. Оттолкнул и прикрыл телом Дженни, потом сверху навалился Перси. Эдмунд спасал его для войны, а вот он свою любовь не спас. Проклятый врач был прав, чуда не произошло, чудес вообще не бывает, это сказки для слабых, для тех, кому страшно жить. Ему жить не страшно, ему жить не хочется, но придется, и не просто жить, а воевать, мириться, потом поднимать разрушенное...

16

Элгелл не бросит вызов королю, пока в стране хозяйничают ледгундцы и куиллендцы. Какой бы тварью ни был Дункан, подняв руку на него, ударишь Олбарию. Год, даже месяц назад Джеральд де Райнор очертя голову бросился бы на убийцу возлюбленной, но Эдмунд его научил думать не только о своей боли. Эдмунд и Дженни, но о ней не надо...
Джеральд как безумный готовился к маршу на Деккерей, не спал, ел на ходу, носился между тремя лагерями. Это были его люди, его армия, он отвечал за них перед богом, перед собой, перед Эдмундом и Дженни.
- Джеральд, - Лэннион изо всех сил скрывал сочувствие, за что де Райнор был искренне признателен, - все готово.
- Готово? Что? - Воистину он поглупел, не понимает самых простых вещей.
- Для похорон. - Лэннион положил руку ему на плечо. - Надо идти.
- Нет! - отрезал де Райнор.
- Но аббат ждет.
- Дженни... Деву похороню я. В Грэмтире, где она впервые услышала голоса.
Там, где ее спас мертвый король, но об этом чужим знать не обязательно. С Дангельта станется отобрать у Эдмунд а его последнее убежище, разорили же они могилы Элгеллов и Глоу.
- В неосвященной, земле?
- Она освящена!
С Джеральда словно спали опутывавшие его цепи. Золотой Герцог знал, что прав. Место Дженни рядом с Эдмундом, они делили одно тело, они будут вместе в земле, которую сберегли. О том, где теперь их души, Джеральд старался не думать. Так же, как и о Дангельте.
Гроб был готов, но он понес ее на руках, завернув в плащ Элгеллов. Прямо по воде. Ручей кружил золотые листья, росшие по берегам деревья тянули друг к другу ветви и не могли дотянуться. Сзади раздавался плеск, Джеральд знал, что за ним идут Лэннион, Перси, Дэвид, пробирается, придерживая полы рясы, аббат, твердо решивший исполнить свой долг и водрузить в изголовье Девы увитый миртом крест, а за ними бредут воины, монахи, крестьяне. Джеральд был им благодарен, но лучше б их не было.
Зашуршали тростники, перед лицом рыцаря мелькнула поздняя стрекоза, закружился в полете еще один лист - рыжий, с алыми прожилками. Кровь и золото, вот цвета осени... Дорога кончилась, все было именно так, как говорила Дженни, - перегородившее ручей мертвое дерево, небольшая поляна, заросли боярышника. Джеральд положил свою ношу среди мать-и-мачехи и тяжело опустился рядом. Усталость, которую он третий месяц гнал от себя, вцепилась в герцога, как клещ или как память. Мыслей в голове не осталось, не осталось даже боли, только желание ткнуться лицом в жесткую траву и осознание невозможности этого. Джеральд сидел рядом с Дженни, а Дэвид и не уступивший никому этой чести Перси снимали ножом дерн. Потом они взялись за лопаты.
- Милорд, - вопль Дэвида разом перекрыл шум листвы и дружное бормотанье монахов. - Милорд!.. Господи!..
Джеральд вскочил на ноги, уже догадавшись, что они нашли. А он отчего-то думал, что Эдмунд лежит посредине поляны. Вцепившись в плечо Лэнниона, лорд Элгелл смотрел на показавшиеся из-под земли ветки, усыпанные алыми плодами. Они казались только что срезанными, но им было сорок восемь лет!
- Господи!.. - еще раз прошептал Дэвид. - Королевское дерево...
Забросать яму землей? Уйти? Нет! Раз так вышло он отдаст Эдмунду последний долг. Если потребуется, построит здесь церковь или крепость, но Дангельт сюда не сунется. Не посмеет!
- Снимите ветви, - произнес Джеральд. - Нет, я сам.
Он спрыгнул в яму, земля пружинила под сапогами, ветки были тяжелыми и влажными, бурый шип впился в руку, показалась кровь. Значит, это не сон. Джеральд глянул вверх, над ямой нависали люди, они еще не знали. Сорок восемь лет, ровно сорок восемь, сегодня годовщина Айнсвикской битвы... Случайность или предначертание?
Под ветвями был плащ с гербом Элгеллов, изодранный, с бурыми пятнами. Джеральд замер, подняв глаза к небу, губы его шевельнулись, произнося имя убитого. На лесной поляне было тихо, словно в храме, да это и был храм, и куполом его было синее небо. Джеральд наклонился и резко сдернул плащ Фрэнсиса. Раздался вздох, кто-то повалился на колени, кто-то приглушенно вскрикнул.
Эдмунд, одетый как простой рыцарь, лежал на спине. Он казался спящим. Тление пощадило последнего из Доаделлинов, но это было еще не все. Темные локоны Эдмунда венчала дивной работы корона, в которой сквозь золото листьев прорывался рубиновый огонь. Корона, порожденная самой землей взамен украденной узурпатором.
- Он свят, - твердо произнес аббат Айнсвикский, - и да будет свято имя его. Да святятся во веки веков имена святого Эдмунда и святой Джейн Айнсвикской.
- Аминь, - шепнул кто-то, кажется Дэвид. И тут король открыл глаза, глаза Девы, они были серебристыми, как выхваченный из ножен клинок, поймавший солнце.
Поляна шумела, дышала, молилась, а Джеральд видел только глаза короля, знакомые глаза на бледном красивом лице. Как же он был молод...
Джеральд так и не понял, как выбрался из ямы, но он стоял на одном колене, глядя снизу вверх на воскресшего короля, а Эдмунд смотрел на своего вассала, и, кроме них двоих, в целом мире не было никого.
- Ты пришел вовремя, Джеральд де Райнор лорд Элгелл! - Эдмунд говорил негромко, но четко, и каждое его слово запоминалось навеки. - Знай, что ты и только ты - мой законный наследник и преемник. Разбей ледгундцев и куиллендцев и иди на Лоумпиан. Наследник Доаделлинов, ты принадлежишь не себе, а Олбарии. У нее нет никого, кроме тебя! Пусть же и она станет для тебя всем.
Эдмунд медленно поднял руки, снял осеннюю корону и возложил на голову Джеральда:
- Да пребудут с тобой победа и милосердие, Джеральд де Райнор, король Олбарийский. Тебе суждена долгая дорога, ты пройдешь ее до конца. Делай, что должно, а твоя Дженни тебя дождется. Будь справедлив и помни!
Последний из Доаделлинов улыбнулся, в ясном небе вспыхнула тройная радуга, порыв ветра сорвал и закружил золотые листья, принеся запах дальних костров. Король исчез. И король остался.
Будь справедлив и помни!..

Предыдущая страница 7 Следующая страница


Время золота, время серебра 8

Эдмунда больше нет, нет нигде, он и так свершил невозможное, отдав жизнь, душу, вечность тем, кто остается, а дальше идти тебе, Джеральд де Райнор.
Будь справедлив и помни!..
Помни, как в час истаявшей надежды в устье Йенны вошли крылатые корабли.
Помни, как эльфийский принц прижал к груди смертную.
Помни, как цветы боярышника, обратившись в серебро, увенчали кудри первого Доаделлина.
Помни, как падали враги, а над головой трепетало треугольное знамя с цветущим боярышником.
Помни, как умирали друзья, не предавая ни сюзерена, ни Олбарию, ни дружбу.
Помни горящие дома, растерзанных женщин, беженцев, дерущихся из-за корки хлеба.
Помни корчащееся у твоих ног зло.
Помни алые ягоды, первый поцелуй, ставшим последним, свист стрелы, глаза убийцы.
Помни. И живи! Неси в себе осень, защищая еще не родившуюся весну.
Джеральд устало прикрыл глаза, и сквозь черное кольцо горя и алое ненависти послышался спокойный и ясный голос:
- Делай, что должно, король Олбарийский...Твоя Дженни тебя дождется.
Джеральд медленно обнажил меч.
- За святую Джейн и олбарийский боярышник!

ЭПИЛОГ
ВЕСНА. ВЕЧНОСТЬ

- За святую Джейн и олбарийский боярышник! - воскликнул Джеральд де Райнор, а аббат Гастингс Айнсвикский возгласил:
- Ты венчан на царство святой Джейн и самой Олбарией.
Воины и крестьяне согласно преклонили колени, принося клятву верности новому сюзерену. Похоронив Джейн, де Райнор выступил в поход. На его призыв откликнулась вся страна. Тысячи людей стекались под знамена с цветущим боярышником. Приходили старики и юнцы, знатные лорды и крестьяне, монахи оставляли свои кельи, а моряки покидали свои корабли. Армия нового короля сбросила ледгундцев и каррийцев в море, развернулась к горам и обрушилась на вероломных куиллендцев.
До первого снега страна была очищена, а Дункан Дангельт позорно бежал. Дальнейшая его судьба неизвестна. Одни говорят, что корабль преступного короля затонул во время бури вместе со всем, что на нем находилось, и рыбы морские стали обладателями ненужных им золота и гномьих мечей. Многие утверждают, что убийца святой Джейн, злоумышлявший против своей страны и своего народа, не обрел покоя, и его дух бродит вдоль кромки прибоя, ибо отталкивают его вода и земля и навеки закрыты для него горние тропы. Достопочтенный Эндрю Эгейчик, побывавший спустя восемнадцать лет в Камбардии, клялся, что видел там Дункана Дангельта, седого и грузного. Он был женат на мещанке и давал деньги в рост, а привратником в его доме служил лорд Майкл Бэнки. Так ли это, нет ли, но Господь в великой мудрости своей покарал сына узурпатора предателя и убийцу забвением, ибо никто не знает, где его могила. Могилу же отца его разорили отступавшие куиллендцы..."
- Так им и надо! - воскликнула одиннадцатилетняя Вирджиния, а ее двенадцатилетний брат Родерик важно кивнул.
Мистер Кламси с удовлетворением глянул на притихших питомцев. Брат и сестра Эсташи порой бывали невозможны, но они умели слушать. Мистер Кламси нарочито медленно перевернул страницу.
- Далее Джориан, прозванный также Безумным Книжником, пишет, что это было единственное из совершенных куиллендцами бесчинств, о котором никто в Олбарии не сожалел.
- А что стало с милордом Джеральдом? - Вирджи больше всего волновала судьба Золотого Герцога.
- Моя леди, - улыбнулся учитель, - вы же видели в галерее картину. Его Величество Джеральд Первый на Айнсвикском поле.
- Так это он? - надула губки девочка. - Фи... Он там старый.
Учитель едва сдержал улыбку. Детству ближе рыцари с мечами, а не поседевшие от забот короли, но детство не вечно.
- Он долго жил и мудро правил, - резко произнес Айзик Кламси. - Джеральд де Райнор восстановил то, что было разрушено, и построил много нового. Его любили при жизни и оплакивали после кончины.
- А корона? - Глаза достопочтенного Родерика горели. - Расскажите ей про корону, она еще не слышала!
- Корону Эдмунда Доаделлина нашли после бегства Дангельта. Она и впрямь хранилась в закрытом ларце, но на ней не было ни листьев, ни цветов - только серебряные ветки с шипами. Серебряный боярышник осыпался, коснувшись узурпатора. Теперь эта корона хранится в аббатстве Святого Эдмунда, что король Джеральд Второй воздвиг на Айнсвикском поле. Корона, которой Эдмунд Доаделлин короновал Джеральда де Райнора в Грэмтирском лесу, цела и находится в Тронном Зале королевского дворца.
- И все равно, зачем Джеральд женился? - вздохнула Вирджи.
- Короли должны жениться, чтобы иметь детей, - наставительно произнес Рори.
- Подданные нашли своему государю добрую королеву, - подавил улыбку мистер Кламси, - и государь принял ее, но вся Олбария знала, что Джеральд де Райнор женился лишь из чувства долга, а сердце его похоронено в Грэмтирском лесу. "Золотой Джеральд умер вместе с Джейн, но родился великий государь" - так записал Джориан, и никто не скажет лучше.
Через год после смерти Девы Святейший Папа прислал буллу, дозволяющую венчать спасителя Олбарии на царство. Церемонию собирались провести в соборе Святого Квентина, но Джеральд сказал, что он наденет корону в Грэмтире в годовщину гибели Эдмунда Доаделлина или же обойдется без церковного благословения. Папский нунций кардинал Валентине Паголо был весьма недоволен, но Олбария встала на сторону своего кумира, и папский посланник уступил.
В день коронации боярышник на могиле Джейн и Эдмунда расцвел, нунций счел это знаком свыше и Донес сие до Святого Престола. Папа внял голосу высшей воли и причислил Деву Джейн и Эдмунда из Рода Доаделлинов к лику святых.
Джеральд Первый дожил до семидесяти лет, он умер в начале зимы, не оставив завещания, но его положили рядом с Джейн, а на исходе лета над их могилами вновь расцвел боярышник и с той поры цветет каждый год. Цветет не весной, но осенью, в день, когда погиб последний Доаделлин, в день похорон святой Джейн, в день, когда папский нунций и архиепископ Лоумпианский провозгласили Джеральд да де Райнора королем Олбарии и Изумрудного острова.
- Расскажите еще, - попросил сэр Родерик Эсташ.
- Завтра, а сейчас вы займетесь арифметикой, учитель поднялся и вышел, оставив Рори наедине с режущим сукно негоциантом, а Вирджи с яблоками, которые следовало разделить между тремя кузенами.
Брат и сестра переглянулись, вздохнули и принялись за уроки, хотя мысли их витали на Айнсвикских холмах, ставших для них реальней шумящей за окном улицы. И они были правы, потому что поняли в этот день главное: в этом мире есть и то, во имя чего стоит жить, и то, во имя чего не страшно умирать.
Они были, эти дети, учили свои уроки, ссорились, мирились, замирали над старыми легендами потому, что много веков назад Джеральд де Райнор превозмог свою боль и поднял меч Доаделлинов. Король давно ушел в небытие, но осталась страна, которую называют Олбарией, и в ней по-прежнему умеют любить, прощать и, если нужно, сражаться.
- Рори, - леди Вирджиния отложила перо и подняла голову от тетради, - давай вечером поиграем. Ты будешь Золотым Джеральдом, а я - святой Джейн.
- Давай, - обрадовался достопочтенный Родерик и посадил кляксу.

ВРЕМЯ СЕРЕБРА

Наши мертвые нас не оставят в беде.
Наши павшие - как часовые.
В. Высоцкий

Время лечит
Осень. Грэмтирский лес

- Мэтр, да сделайте же хоть что-нибудь!
Отчаянный, почти мальчишеский выкрик. И такой далекий...
- Вы меня слышите?
Этот голос тоже звучал издалека - и он не мог, никак не мог ответить со дна ледяной реки... той самой реки, где вечно струится кровь павших в битве, - но она вовсе не алая, легенды лгут, она черная, черная, как осенний омут, как обступившая со всех сторон ночь, и в этой ночи не видно лиц - только глаза... две пары звезд, янтарно-волчьи, и зеленые, рысьи... а потом они смежили веки и начался звездопад. Звезды срывались с неба целыми гроздьями, оставляя за собой резкие росчерки, рушились наземь сияющими горстями, росой оседая на плечи, Расточаясь туманом, стремительно заволакивающим недавнюю черноту.
Туман вовсе не был непроглядным - он вился тугими прядями, дразнился, убегал - и все же разглядеть хоть что-нибудь не получалось; действительность уворачивалась от взгляда, потому что у нее не было имен... ничто не имело имени, один только туман, а значит, ничего и не было... возможно, если вспомнить, если только вспомнить, кто ты есть...
- Джей! - голосом незнакомой птицы крикнула издали сквозь туман уходящая ночь.
Джей. Это не просто звук, не просто слово - это имя. Его имя. Джей. Ночь была милосердна, окликнув его на прощание. Его имя снова было с ним - как меч у бедра, как лютня за спиной... и все же что-то покинуло его... что-то, заменившее ему имя еще так недавно... Джей глубоко вздохнул, пытаясь сосредоточиться, и тогда только понял, что именно оставило его, - боль! Дышать этим осенним туманом было совсем не больно. Ребра вздымались легко и свободно, сознание не мутилось. Джей не помнил, отчего присутствие боли казалось ему таким непреложным, а ее уход - таким странным... и все же она ушла... вот по этой, наверное, тропинке, звонко шелестящей сухой осенней листвой... вниз, с холма, в туман...
Джей ступил на тропу, и шорох окутал его ноги. Будь что будет, но он не станет ждать на вершине холма невесть чего. Если боль ушла, он пойдет за ней следом и нагонит ее - а настигнув, спросит, почему он здесь. Ему некого больше спросить - туман, и тот молчит, - но уж она-то должна знать...
А туман и вправду молчал - будто боялся чего-то... шороха ли, в котором звук шагов терялся почти совершенно, самих ли шагов... боялся, прятался, забивался под листья - уже не сухие и ломкие, а плотные и упругие, в прожелть зеленоватые... туман хоронился в траве, густой, свежей, томительно яркой, летней... но разве можно быть лету после осени? Разве можно быть вечеру после ночи? А ведь сумерки вокруг вечерние, легкие, чистые, как ручей, - вот и туман почти рассеялся, и костер уже не мутный сгусток света в серой мгле, а самый настоящий костер, даже слышно, как пламя потрескивает, выбрасывая кверху целый ворох золотых искр, - они совсем как звезды, только падают вверх...
Джей отодвинул шитый рыжими ягодами кружевной рукав рябины и шагнул к костру.
Отродясь он не видывал более необычной компании, чем та, что сидела возле огня. Седой, как лунная ночь, старик, пятеро молодых мужчин, таких разных с виду, и одетая мальчиком девушка с льющимися по спине светлыми волосами... полно, да есть ли между ними хоть что-то общее, кроме печати некой неуловимой странности, отметившей их всех до единого? Кто они такие, откуда? Охотники? Заплутавшие путники, которых сумерки и случайность свели вместе у одного костра? Беглецы от закона? Да нет же, нет! Не так они смотрят друг на друга, не так улыбаются... и на нежданного гостя, вышагнувшего из-под полога леса к их огню, тоже смотрят не так... нет в их глазах ни настороженности, ни даже недоверия - будто Джей для них не беглый незнакомец, а желанный сотоварищ. А ведь он этих семерых впервые видит... есть отчего призадуматься.
Но призадуматься не хотелось. Хотелось опуститься на густой высокий мох, протянуть руки к огню... ведь не откажут ему эти семеро в праве погреться возле их костра?
- Д-добрый вечер, - неловко произнес Джей.
Сидящие у костра ответили ему нестройным приветственным хором - но Джей поклясться был готов, что кто-то из них произнес: "Невероятно!"
- Добро пожаловать, - приветливо улыбнулся ему тот, что сидел ближе всех к огню, темноволосый, с серебристо-серыми спокойными глазами.
- Клянусь господом, - ошарашенно пробормотал другой, высокий, такой худой и угловатый, словно это и не человек вовсе, а оленьи рога, по недоразумению облекшиеся плотью, - за это нужно выпить!
- Нужно, - пресерьезнейшим образом кивнул еще один, кареглазый, со шрамом на левой щеке. - Но не тебе, а гостю. Это он устал с дороги, а не ты.
Устал? Странно... только теперь Джей ощутил, что он в самом деле устал, да вдобавок еще и проголодался.
- Садитесь к огню, - позвала его девушка и приветливо улыбнулась.
Лицо у нее было такое ясное и милое, что Джею нестерпимо захотелось улыбнуться ей в ответ. Ноги его сами сделали шаг, и другой... и тут он вспомнил... он действительно вспомнил... пусть не все, пусть даже не себя вспомнил, - но то, что сейчас единственно и имело значение...
- Я... не могу... - сдавленно произнес он и попытался шагнуть обратно, в лесную темень, однако не сумел и с места сдвинуться.
- Почему? - удивилась девушка.
- Мне нельзя... я... - Джей прикусил было губу, а потом выпалил с отчаянной решимостью. - Я мертвый...
Нельзя, нельзя мертвым сидеть у одного огня с живыми, упиваться их жизнью, их теплом!.. Ему нельзя было приходить сюда, но тропа вывела его сюда беспамятного... но теперь, когда он вспомнил, он должен уйти, он не вправе обратить во зло это приветливое гостеприимство...
- Я мертвый... - повторил он.
К его изумлению, сидевшие возле костра разразились дружным хохотом.
- Вот это удивили, нечего сказать! - простонал седой.
Кареглазый со шрамом тоже хотел сказать что-то, да так и не смог, только махнул рукой и вновь расхохотался.
- Как же вам не стыдно! - пылко воскликнула девушка. - Он ведь за вас тревожится, а вы... ну как же вам не стыдно! Эдон, ну хоть вы им скажите!
- В самом деле. - Худой утер выступившие от смеха слезы. - Нехорошо получилось. Просто странно слышать... мы-то уже привыкли...
Вот теперь Джей и вовсе ничего не понимал. Кроме, пожалуй, одного - недаром тропа закончилась возле этого костра, недаром он не смог сделать ни шагу назад: место у огня принадлежит ему по праву.
- Простите, - покаянно вымолвил седой. - Мы уже и забыли, каково оно по первому-то разу... По первому?!
- А что, бывает и второй? - неожиданно для самого себя произнес потрясенный Джей.
- Бывает, - чуть приметно улыбнулся каким-то своим затаенным мыслям сероглазый. - Во второй раз я и вовсе был уверен, что ухожу навсегда. Оказалось, нет. Вечность - леди с характером. Она сама решает, кого отпустить, а кого позвать.
С мыслью о том, что сам он умер, Джей уже волей-неволей свыкся. С тем, что покойники могут сидеть вокруг огня, пить вино и уплетать ароматную оленину, если и не свыкся, то хотя бы смирился. Но то, что умереть можно и не единожды...
- Еще с каким характером! - ехидно подтвердил тяжеловесный крепыш. - Сама позовет, сама всему и научит...
- Особенно Дженни, - подхватил кареглазый. - Вот кому вечность пошла на пользу. Так поначалу всего робела - а теперь любого из нас приструнит...
По мнению Джея, хрупкая Дженни не могла бы приструнить и божью коровку - не то что этих быстрых на дружеское подтрунивание мужчин. Они склоняли перед ней голову не по ее велению, а своей волей... потому и подшучивали - не над нею, над собой.
- И будет права. А я ей помогу, - заметил темноволосый, грызя травинку, чтобы скрыть улыбку.
- Государь! - возмутилась девушка. - Да вас первого... - Она решительно обернулась к Джею. - Вы их не слушайте, правда! Они же просто дразнятся! Хуже мальчишек, честное слово!
- Так и должно быть, - задумчиво произнес Джей. - Мальчишка и вполовину таких глупостей натворить не может, как взрослый. Я, во всяком случае, точно не мог.
Шутка слетела с языка удивительно легко - и Джей совсем не удивился этой легкости. Кем бы ни были эти люди - он один из них. Он не мог бы сказать, откуда взялось это знание и в чем выражалось это сродство, но ощущал его так же явственно, как собственное тело.
Светловолосая Дженни вздохнула так глубоко, словно только сейчас осознала, что она здесь единственный взрослый, рассудительный человек. Ответом ей были семь смущенных улыбок.
- Наверное, вы все затем и хотите поскорей вырасти. - Дженни тоже не смогла удержать улыбку как ни старалась. - Чтобы наделать побольше глупостей.
- Вы совершенно правы, моя леди, - сокрушенно подтвердил темноволосый Эдон.
На сей раз Дженни расхохоталась первой.
- Садитесь же, - настойчиво произнесла она, вновь обернувшись к Джею.
- Вот-вот, - поддержал ее седой. - Садитесь к огню. И не спорьте больше. Сестер надо слушаться! Тем более старших.
Сестер? Да еще старших?! Джей готов был ручаться, что Дженни моложе его лет на семь...
- Но у меня нет никаких сестер, - только и смог выдавить из себя ошарашенный Джей.
- А вот это, - очень серьезно произнес Эдон, устремив на него взгляд своих удивительных серебристых глаз, - вам только кажется.
Джей повиновался. Он опустился на лапник возле костра, подогнув под себя ногу - когда-то он любил так сидеть... кто-то налил вина в маленькую походную чашу, кто-то протянул эту чашу ему, и Джей, наскоро поблагодарив, припал к ней пересохшими губами. Вино не было подогрето, оно не было горячим - и все же первый глоток оказался жарким, словно расплавленное солнце, оно беспощадно смыло таящийся в теле холод - оказывается, Джей совсем озяб, пробираясь сквозь рябинник по туманной тропе... и когда только успел? Терпкое тепло изгоняло знобкую муть и усталость. Джей перевел дыхание и снова пригубил темное, почти черное в свете костра вино.
Этот второй глоток смыл остатки той непрочной уже преграды, что еще держалась между Джеем и его памятью, и освобожденное прошлое хлынуло могучей всесокрушающей волной, крутя и раздирая, вздымая к небесам и швыряя на скалы, хлеща соленой ладонью по лицу и небрежно ломая, как негожую щепку... а потом волна вынесла его на берег, избитого, оглушенного, и тихо отхлынула, погладив напоследок по щеке.
Память вернулась целиком и без изъятия. Теперь Джей де Ридо куда лучше понимал, куда привела его туманная тропа... он вспомнил, кто такая эта девушка по имени Дженни, хоть и не видел ее в лицо ни разу, вспомнил - ему ведь рассказывали, а рассказанного он не забывал никогда, рассказанное он переплавлял в песни... теперь он понимал, отчего Джейн назвали его сестрой, да еще старшей - и кем был при жизни темноволосый воин с серебристо-серыми глазами, которого Джейн именовала то Эдоном, а то государем... а еще он помнил себя, Джефрея де Ридо, и свою смерть, и тех, кого он оставил в потоке времени, шагнув из него на берег вечности... одна мысль об их страдании заставила его захлебнуться горечью, сухой, бесслезной, мучительный стон выгнул тело, запрокинул голову, черное звездное небо метнулось в лицо...
- Тише, сынок, тише... - Седой держал его за плечи. - Память вернулась, да?
В голосе его, в глазах было столько тревоги и неподдельного участия, что Джей попытался кивнуть в ответ. Попытался - и не смог.
- Это так спервоначалу и бывает. - Седой на мгновение прижал голову Джефрея к своей груди. - Держись. Переможешься, легче будет.
Легче? Разве чужая боль может стать легче?
- Сначала всегда горько, - тихо молвил кареглазый со шрамом. - Это скоро схлынет. Все уже позади...
Так ведь в том все и дело!
- Я... не о себе... - ломким голосом выговорил Джей.
Как, ну как объяснить? О себе, о своей участи что ему горевать - он и мечтать не смел, что смерть подарит ему тропу сквозь туман, аромат листвы и палой хвои, шум ветра в вершинах сосен над головой, рябиновый полог, тепло огня и лица друзей... и он не может, не может отсюда, из вечности, докричаться до тех, кому скорбная весть вошла ножом под ребра, не может осушить их слез и утишить их горя...
Тонкие пальчики Дженни сжали его руку. Она понимает... не может не понимать - ведь и она тоже...
Эдмонд приспустился на одно колено рядом с ним и заглянул в глаза.
- Это только вечность неизменна, - тихо сказал он. - А время... время лечит. Поверь мне.
Он тоже понимал. И его понимание слетало с уст теми словами, которые единственно и могли сохранить Джею рассудок при столкновении с вечностью.
- А вечность? - прошептал Джей.
Эдмонд ответил не сразу. Он обвел взглядом поляну, костер, побледневшее личико Дженни, замершее лицо Джея...
- А вечность ждет, - твердо произнес Эдмонд.

Стеклянный эльф
Осень. Эйнсли

По сухой до звона осенней листве лошади ступали неспешным шагом, и их никто не торопил. Джеральду некуда было спешить.
- Вы никогда прежде не видели Роберта де Бофорта? - как бы между прочим спросил Лэннион.
- Нет, - равнодушно ответил Джеральд. - Да и где я мог его увидеть? В Эйнсли я отродясь не бывал. А леди Элис... вы же знаете, как она отчаянно молодится. Появиться при дворе со взрослой дочерью и почти взрослым сыном - то же самое, что и назвать свой настоящий возраст. Нет, пока это хоть самую малость зависит от леди Эйнсли, младшее поколение Бофортов не покинет замка ни при каких обстоятельствах.
- Даже по королевскому приглашению? - Лэннион пытливо взглянул на Джеральда. - Ведь вы могли приказать юному Роберту приехать.
- Он все еще хромает, - неохотно ответил король.
- Ну, если верить гонцу, не так и сильно он хромает, - возразил Лэннион. - Рана вполне затянулась. Не думаю, что она бы ему помешала.
- Лэннион, к чему вы клоните? - нахмурился Джеральд.
- Сир, вы же недолюбливаете Бофортов...
- Вы, как всегда, чертовски вежливы, Лэннион, - усмехнулся Джеральд. - Недолюбливаю? Да я их терпеть не могу!
- Тогда почему вы решили поехать в Эйнсли? - осведомился Лэннион, причем в его голосе явственно сквозила надежда - а вдруг Джеральд все-таки передумает и прикажет повернуть коней, пусть и в нескольких шагах от цели.
- Потому что Эйнсли нам по дороге, - отрезал король.
Лэннион самым непочтительным образом расхохотался.
- По дороге... ну да - для бешеной собаки сто миль не крюк! Джеральд, что за нелепая страсть мучить себя без всякой надобности?

Предыдущая страница 8 Следующая страница


9 Элеонора Раткевич, Сергей Раткевич, Вера Камша

- Ну почему же без надобности, - вновь усмехнулся Джеральд. - В Эйнсли мы прогостим от силы дня два. Большего от нас не потребуется. А вот если я пошлю приглашение Роберту - думаете, он приедет один?
- Н-нн-нет, - протянул Лэннион. - Воспользоваться доблестью сына и заручиться расположением нового короля... да когда это Бофорты упускали подобный шанс!
- Вот именно, - вздохнул Джеральд. - Можно держать пари на что угодно - вместе с юным Робертом явится и его светлость граф Эйнсли собственной персоной, и леди Эйнсли... и если они не найдут повода задержаться с отъездом в Эйнсли этак на полгода, я готов съесть свои рыцарские шпоры! Нет уж, Лэннион - лучше терпеть Бофортов два дня у них дома, чем полгода у меня в гостях.
- И все равно, - пробормотал Лэннион, - сдался вам этот младший Бофорт!
- Что? - Джеральд обернул к Лэнниону бледное от гнева лицо. - Что вы хотите этим сказать? Что доблесть Роберта де Бофорта должна остаться без награды только потому, что мне не нравятся его родители? Вы меня, часом, с Дангельтом не путаете?
- Храни меня Создатель, сир, - у меня и мыслей таких не было! - выдохнул Лэннион. - Я... просто я думал, что после тех жутких похорон вам следовало бы посмотреть на что-нибудь более приятное, чем Джон и Элис де Бофорт.
Король принужденно усмехнулся.
- С чего вы взяли, что я так рвусь полюбоваться на семейку Бофортов? - сухо поинтересовался он. - Может, мне не терпится взглянуть на Эйнсли.
Говоря так, Джеральд де Райнор вовсе не кривил душой: взглянуть на Эйнсли ему и в самом деле хотелось. Любопытно, похож ли этот замок на своих владельцев? Дома и их обитатели нередко схожи обличьем - иногда настолько разительно, что просто диву даешься. Джеральд не раз примечал подобное сходство - с того дня, как дед впервые обратил его внимание на этот странный казус. Они с дедом решили выехать на охоту - разумеется, с утра пораньше.
- Обернись, - велел дед, и юный Джеральд обернулся. Рассвет уже занялся, и солнце всходило точно над замком.
- Красиво как... - ошеломленно прошептал Джерри, не в силах найти слова, достойные красоты его родного дома в этот золотой рассветный час.
- И очень похоже на тебя, - засмеялся дед. - Точь-в-точь как ты - длинный, как не знаю что, и голова вся в золоте. Впрочем, дома и их владельцы часто бывают похожи.
- Но... - слова сорвались с уст раньше, чем Джерри подумал, что произносить их не следует, - ведь Элгелл не мой... ну не наш... на самом деле...
- Может, Элгелл и не твой, - ответил дед. - Но ты - его. Этот замок признал тебя. Вот помяни мое слово, Джерри, - любит он тебя, лоботряса, хоть и непонятно за что.
Джеральд тоже любил Элгелл - от всей души. Он не знал, вправду ли старый замок признал его своим, но всегда старался жить так, чтобы быть достойным его одобрения. Возможно потому, что слишком хорошо помнил: Райноры владеют Элгеллом с тех же времен, как Бофорты заполучили Эйнсли. А слова деда он запомнил на всю жизнь, и с тех давних пор неоднократно убеждался в его правоте. Интересно все-таки - есть ли хоть какое-то сходство между Бофортами и замком Эйнсли?
Как оказалось, никакого. Эйнсли понравился Джеральду с первого же взгляда. У этого замка не было решительно ничего общего ни с одним из Бофортов. Он не походил ни на Джона де Бофорта с явными следами былой грубой красоты на рано обрюзгшем лице, ни тем паче на леди Элис с еще более явными следами былого утонченного уродства. Интересно, на кого похож еще незнакомый Джеральду Роберт де Бофорт и его сестра? Ради них самих Джеральд хотел бы надеяться, что на замок Эйнсли. Очень уж Эйнсли был хорош собой - веселый, основательный и как-то по-мальчишески упрямый. Больше всего Эйнсли напоминал Джеральду этакого обстоятельного оруженосца - из тех, от чьего взгляда не укроется ни малейшее пятнышко ржавчины на доспехах его сеньора, ни самая что ни на есть крохотная дырочка на его плаще. Такой и о рыцаре позаботится, и себя обиходить не забудет - негоже верному оруженосцу выглядеть замарашкой... нет, Эйнсли выглядел никак уж не замарашкой! Не знай Джеральд совершенно точно, что Эйнсли летом выдержал трехмесячную осаду, нипочем бы не поверил. Замок выглядел ухоженным... пожалуй, даже выхоленным - и благодарить за это следовало отнюдь не Джона и Элис, которые и не вздумали вернуться домой, когда пронесся слух, что Эйнсли в осаде. Король недаром собирался лично посвятить юного Роберта в рыцари, недаром и клинок для него приготовил такой, что принцу впору - мужество Роберта де Бофорта того стоило.
- Надеюсь, он все-таки похож на Эйнсли, - тихо пробормотал Джеральд.

Гостеприимство Бофортов оказалось точь-в-точь таким, как Джеральд и ожидал - смесь лживого подобострастия и совершенно не осознающего себя хамства. Джеральд напялил самую бессмысленную из всех своих улыбок и принялся старательно ждать. Должен ведь когда-нибудь младший де Бофорт соизволить спуститься к гостям!
Однако, вопреки ожиданиям, юный Роберт не торопился соизволить. Даже если гонец ошибся и рана все еще беспокоит мальчика настолько, что ему действительно трудно ходить - времени, которое Джеральд уже потратил на ожидание, с лихвой достало бы не только пройти - проползти весь замок сверху донизу!
Когда второй кубок вина и двадцать восьмая жалоба леди Элис на тяжкую жизнь были на исходе, слуга, отправленный за Робертом, показался в дверях.
- Что это значит, Фаркуэр? - резко спросила леди Элис. - Где Роберт?
Несчастный Фаркуэр боднул лбом неподатливый воздух.
- Лорд Берт сказал... - единым духом выпалил Фаркуэр и замолчал снова.
- Что он сказал? - рявкнул сэр Джон.
- Лорд Берт сказал... - Фаркуэр напрягся и вытолкнул-таки из побледневших уст чужие слова. - Он сказал, что придумка насчет приезда его величества, конечно, хороша, но не настолько, чтобы он оставил ради нее леди Бет.
Лэннион тихонько хмыкнул. Джеральд с трудом Удержался от того же самого. Нет, решительно молодой Роберт де Бофорт - очень и очень занятное создание.
- Да как он смеет! - прошипела леди Элис.
- Наверное, как-то смеет, - усмехнулся Джеральд, отставив уже успевший ему осточертеть кубок, и легко поднялся на ноги. - И более того - полагаю, он имеет достаточно веские основания поступать подобным образом. Мне будет крайне любопытно лично проведать этого недоверчивого джентльмена.
Намек на то, что Бофорты не славятся избытком правдивости, был совершенно непозволительным, тем более из уст короля - но кто сказал, что монарху полагается молча терпеть неприятных подданных? Порывистому Джеральду де Райнору терпение свойственно было ничуть не больше, чем обоим Бофортам - правдивость. Он еще не видел мальчишку, который не поверил, что внизу в зале его дожидается король, но уже готов был извинить его упрямство - возможно потому, что смутно ощущал в ответе Роберта нечто большее, нежели простое упрямство. А вот извинить людей, лгущих настолько часто, что родной сын заведомо уверен в их лжи, Джеральд готов не был.
- Но это... это же невозможно... немыслимо... - стенала леди Элис. - Ваше Величество, умоляю...
- Лэннион, - повелительно бросил король, уже направляясь вослед окончательно растерянному Фаркуэру.
Лэннион не заставил звать себя дважды. Ему удалось опередить не только Джона де Бофорта, но даже и леди Элис, рванувшуюся за королем быстрее любой гончей.

- Вот здесь, Ваше Величество, - выдохнул Фаркуэр, распахивая перед королем дверь - совершении беззвучно, как и подобает вышколенному слуге в хорошем доме.
Джеральд кивком поблагодарил его, вошел в комнату, где обретались юный Роберт и леди Бет, которую он не пожелал оставить по приказу родителей, и замер у порога.
О да - эти двое действительно были похожи на Эйнсли и друг на друга! Бог весть, каким образом старый замок переиначил черты Бофортов на свой лад, но он это сделал. Все, что так отталкивало в Джоне и Элис, в их детях неизъяснимо привлекало - потому что было другим, непонятно, но несомненно другим. В который уже раз Джеральд убеждался, что дед был прав... и в тот вечер он тоже был прав, как и всегда. Кто же из гостей вздумал тогда поносить память Доаделлинов? Ах, ну да, как же Джеральд мог забыть - двоюродный кузен Бэнки, тот самый, кого Джерри де Райнор весьма метко прозвал Лысым Ежиком... отец тогда долго отчитывал его за злую шутку, а дед только посмеялся... но в тот вечер деду было не до смеха. Издевательства над побежденными дед не терпел - тем более что победа-то была купленной. Лысому Ежику пришлось здорово пожалеть о сказанном - дед в ответ избрал его мишенью для своих словесных стрел, и ни одна из них не пропала даром. А когда гости уехали, дед впервые на памяти Джерри почти напился - тяжело и мрачно.
- Они дураки, Джерри, - с мучительной убежденностью говорил старик, одним духом осушая кубок. - Безмозглые дураки... думают, что одержали верх... ха! - Он пристукнул пустым кубком по столу. - Мы приходим с оружием в руках, да... приходим и берем себе эту землю, в которую еще не впиталась кровь ее прежних владельцев... и думаем, что мы ее захватили, - как бы не так! Это не мы, это она нас захватывает... захватывает - и пересоздает по своему образу и подобию... ты понимаешь, Джерри? Пересотворяет нас - или убивает. Земля старше тех, кто думает, что завладел ею... старше, Джерри, и она творит нас на свой лад... не детей, так внуков... творит, не спросясь... нещадно... и убивает тоже нещадно. Что головой качаешь - на себя посмотри, Джерри Элгелл!
Дед был прав - старые земли и старые замки кроили своих новых обитателей на свой лад. Не на отца и мать были похожи младшие Бофорты, Берт и Бет, а на замок Эйнсли, которому их сердца принадлежали беззаветно, - ведь не заботами Джона и Элис, практически не вылезавших из столицы, Эйнсли выглядел таким ухоженным и веселым. Только тем брат и сестра и разнились с замком, что веселыми они не были. Какое там веселье - казалось, сам воздух в этой комнате потемнел и сгустился.
Темноволосый юноша, действительно почти еще мальчик, осторожно подносил ложку к полуоткрытым губам девушки в траурном покрывале.
- Умница, Бет, - тихим усталым голосом произнес юноша, когда содержимое ложки пролилось в рот. - А теперь глотни... пожалуйста...
Глаза девушки невидяще блестели; рот безотчетно сжался.
- Хорошо... - какой тихий измученный шепот, почти шелест. - Вот умница... а теперь еще... это поможет тебе заснуть...
Джеральд сделал шаг, и юноша обернулся. Темные его глаза при виде чужака блеснули гневом.
- Роберт! - возгласила леди Элис, все еще слегка задыхаясь: нелегкое это дело - гнаться за своим монархом, когда он не в духе. - Немедленно преклони колено и проси прощения у его величества за свою дерзость.
Берт шагнул навстречу Джеральду. Гонец ошибся - Роберт хромал еще очень сильно... или это усталость принудила юношу пошатнуться? Судя по его лицу, он не спит уже вторые сутки, а может, и больше. Неужели эта жеманная курица не видит, что ему трудно и больно идти? Как ей в голову пришло требовать, чтобы мальчик опустился на колено? О чем она вообще думает?
- Ваше Величество... - бесцветным от утомления голосом начал было Берт.
- Вот только, во имя Создателя, не надо ничего преклонять, - перебил его Джеральд. - И просить прощения тоже не надо. Просто не за что.
Берт благодарно улыбнулся кончиками губ - на большее у него явно не хватало сил.
- Благодарю вас, Ваше Величество, - произнес он. - Бет... она и в самом деле очень плоха...
- Вижу, - односложно отозвался Джеральд.
- Притворство! - процедила вездесущая леди Элис. - Безобразное притворство, и ничего больше. Негодной девчонке хочется привлечь к себе внимание.
Берт, явно привычный к подобным нападкам, даже внимания на слова матери не обратил.
Что ж, каждый судит по себе. Вероятно, леди Элис было не впервой притворяться, чтобы привлечь к себе внимание. Джеральду внезапно захотелось придушить леди Элис - захотелось настолько остро, что он сжал кулаки, чтобы избавиться от наваждения. Когда дверь открылась, Берт стоял к нему спиной и не видел вошедшего - но Бет сидела к двери лицом, а между тем при виде незнакомца зрачки ее даже не дрогнули. Так не притворяются.
- Как долго это продолжается? - спросил Джеральд, кивнув в сторону Бет.
- Третий день, сир, - ответил Берт. - Вот как только мы узнали, что Джефрей де Ридо...
- Джей?! - ахнул король.
У него за спиной Лэннион застонал почти беззвучно и шепотом выругался - истово, словно молился.
- Вы его знали? - Берт так и подался вперед.
Джеральд хотел ответить, но внезапный сухой спазм перехватил горло.
- Да, - ответил вместо него Лэннион.
"Да"... до чего же простое слово! Разве вложишь в него веселый смех де Ридо, его ясные глаза, его всегдашнее неброское мужество и свежесть духа? Разве может оно вместить песенки, которые Ридо ухитрялся сочинять едва ли не по дюжине на день? Разве может оно передать, как все, кому посчастливилось узнать Джефрея де Ридо, любили его? Не иметь в двадцать три года ни одного врага - дело совершенно неслыханное... но сердце у де Ридо было золотое - разве можно не любить солнце, разве можно не улыбнуться ему в ответ? А натура у де Ридо была совершенно солнечной... какое же короткое слово - "да"... и ему, этому слову, не по силам объяснить, почему никто, никто, никогда не звал де Ридо Джефреем - все, и даже король, звали его только Джей, и никак иначе...
Джеральд безмолвно кивнул.
- Ваше Величество... - выдохнул Берт. - Гонец не сказал нам, как... я прошу вас... как погиб Джей?
- Доблестно, - хрипло ответил король.
И страшно.
Невыносимо страшно еще и потому, что невыносимо нелепо. Война пощадила Джея де Ридо, не оставив на его теле ни одной отметины. Его не пощадил мир. Первый день мира, купленного его кровью.
Джеральд попытался сглотнуть. Гонец недаром смолчал - как рассказать этому славному мальчику, какой смертью погиб его друг? Какие слова избрать, чтобы поведать о страшном дне, на который они с Гийомом де Троанном назначили подписание перемирия? Черный Волк не явился, известив в последний момент, что у него воспалилась недавняя рана, и прислал вместо себя своего единственного сына. Джеральд в байку о ране не поверил и на полпенни - у Черного Волка приключалось очередное острое воспаление хитрости всякий раз, когда ему подворачивалась возможность уступить дорогу молодому Гийомету. Воспитатели, с пеленок талдычившие младшему Гийому Троанну о том, что его долг ни в чем не посрамить своего великого отца, оказали юноше дурную услугу - смелый и умный Гийомет в присутствии отца положительно терялся. Троанн, как человек неглупый, не стал корить сына - попреки сделали бы ситуацию окончательно безвыходной. Он просто-напросто оказывался то и дело в самый ответственный момент болен либо в отлучке - и так до тех пор, покуда Черный Волчонок не станет ровней старому Волку. Гийомет должен был обрести уверенность в себе - такую, чтоб ей и отец был не помеха. Вне всяких сомнений, Троанн и не собирался подписывать перемирие лично.
Шестнадцатилетний Гийомет был несказанно горд возложенной на него миссией. Он и держался с достоинством, и оделся с превеликим тщанием, чтобы не посрамить отца - сплошной черный бархат, и никаких доспехов, дабы не оскорбить олбарийцев недоверием... Господи, уж лучше бы оскорбил! Оскорбление можно и пережить, а вот удар ножом - нет... удар ножом в не защищенное доспехами тело... Джей стоял ближе всех, и он первым понял, что сейчас случится непоправимое... убийц было двое, и Джей успел обезоружить одного из них - только одного, а потом рванулся наперерез, и второй нож, нацеленный в грудь Гийомета Троанна, вместо Черного Волчонка по самую рукоять угодил в самый надежный из всех щитов... в живой щит по имени Джей де Ридо... Джей тоже не надел доспехов, как и все они, чтобы не оскорбить недоверием Гийомета Троанна... во имя всех святых - за что? За что?!
Рана в живот была отвратительной - широкая, с неровным развалом. В таких случаях лекаря вместо того, чтобы добить раненого, велят надеяться на чудо... но чудес, прокляни их Создатель во веки веков, не бывает! Во всяком случае, таких чудес. Джей умирал почти сутки - в бреду, в горячечном забытьи. Джеральд держал его за руку, и Гийомет тоже... и когда Гийом де Троанн, мигом позабывший о мнимой своей ране, вошел в комнату к умирающему де Ридо, Гийомет даже не шелохнулся.
Троанн умел платить свои долги - всегда и во всем. Да и не в одних долгах дело. Оспа, которая в одночасье унесла и жену, и троих старших детей Троанна, пощадила только маленького Гийомета. Единственного оставленного ему ребенка Гийом де Троанн любил беззаветно, и во имя человека, за жизнь его сына отдавшего собственную, Черный Волк был готов на многое. Он заключил не перемирие, а мир - щедрый, ясный и надежный, как улыбка Джея де Ридо, не чинясь и не торгуясь, принимая любые условия. Ну а ледгундцам, подославшим убийц, чтобы сорвать переговоры, не поздоровится - потому что Черный Волк Троанн еще никогда и никому не оставался должен. Ледгунд еще заплатит за Джея де Ридо полную цену. Но даже самая кровавая плата не заставит Джеральда забыть мертвое лицо Джея, его белые губы и густо залитую кровью лютню... он распорядился похоронить ее вместе с де Ридо, как будто этим можно было что-то изменить... как будто музыка, ушедшая в могилу вместе с музыкантом, могла с того света донестись до слуха оцепеневшей девушки с мертвыми глазами...
- Бет... - сдавленно произнес Роберт де Бофорт. - Она... они с Джеем были обручены...
Да... немудрено сойти с ума от горя по такому жениху, как Джей де Ридо.
- Как тебе не стыдно лгать Его Величеству? - обрушилась на сына непробиваемая леди Элис. - Какое еще обручение! Фантазии, девчоночьи бредни! Бет просто наслушалась чувствительных баллад - вот и вообразила себе неземную любовь.
Джеральд на мгновение прикрыл глаза. Пресвятая Дева, Матерь Божия, взмолился он, дай мне сил.. дай мне сил не удавить это злобное создание!
Берт твердо взглянул на мать.
- Бет и Джей обручились, - отчеканил он. - И я был свидетелем обручения.
- Ты мог быть свидетелем чего угодно! - Джон де Бофорт наконец-то обрел голос. - Это совершенно безразлично. Подумаешь - всего-то навсего младший сын! Мы никогда бы не выдали Бет за жалкого безземельного дворянина.
Берт побледнел.
- Безземельного? - переспросил Джеральд и улыбнулся - широко и мстительно. - Ни в коем случае. Останься де Ридо жив, и с этой войны он вернулся бы графом.
Вот это леди Элис проняло! Она аж позеленела от мысли, что мерзавка смерть ухитрилась-таки отбить у Бет, как оказалось, очень даже выгодного жениха - а другого такого не скоро и сыщешь... впрочем, если постараться...
Будь проклята леди Элис со своим супругом! Навряд ли Бет перепало хоть что-нибудь, кроме коротких тайных свиданий... а потом долгого ожидания и надежды... надежды, которая никогда не сбудется, потому что Джей мертв, мертв окончательно, бесповоротно, потому что чуда не случилось, и Джей покинул ее, как самого Джеральда покинула Дженни - навсегда...
При мысли о Дженни стеснилось в груди. Джеральд сжал челюсти до желваков на скулах, чтобы удержать слезы: как всегда, стоило ему только вспомнить Дженни, и он вновь увидел ее будто воочию - не такую, какой она была в смертный час, а ту Дженни, какой она была в самый первый их день, робкую, удивительно хрупкую, увидел ее голубые глаза, бледное лицо, ее тонкие руки, с которых еще не сошли мозоли от постоянной работы - и не такие руки можно изуродовать, если каждый день запаривать корм для кур, разносить тяжеленные подносы и мыть полы со щелоком...
Джеральд опустил голову.
Спасибо тебе, любимая. Где бы ты ни была - спасибо тебе.
Король обернулся к двери, где все еще маячил незадачливый Фаркуэр, поскольку бедолагу просто-напросто позабыли отпустить.
- Воды! - приказал Джеральд. - Ведро... нет, бадью, и потяжелее.
- Но, Ваше Величество! - дерзнул возразите Фаркуэр. - Леди Бет уже пытались отливать холодной водой - не помогло.
- Не холодной, Фаркуэр, - бросил король. - Горячей. Так, чтоб только терпеть можно. Со щелоком. Живо!
Королем Джеральд был без году неделя - зато войсками командовал не раз. Каким тоном надо отдавать приказы, чтобы они исполнялись без раздумья и промедлений, он знал преотлично. Фаркуэр исчез быстрей, чем леди Элис успела рот открыть от изумления - и вернулся, сгибаясь под тяжестью бадьи, куда раньше, чем упомянутая леди начала требовать объяснений. Джеральд давать их не собирался. Он подошел к бездвижно замершей Бет, сорвал с нее траурное покрывало, окунул его в бадью, выжал и вложил девушке в руки - а потом тяжелая королевская ладонь пригнула леди Бет к полу и толкнула ее руки, раз и другой...
Так же безотчетно, как губы Бет смыкались вокруг ложки с целебным питьем, ее руки продолжили движение - еще раз, и еще...
Джеральд перевел дыхание.
- Вы умница, Роберт, - мягко сказал он молодому Бофорту, - но вот на этот раз вы все сделали неправильно. Это не ваша вина - вы прежде ни с чем подобным не сталкивались. Вы ведь ее поили успокоительными снадобьями, верно?
Берт утвердительно склонил голову. В глазах его мелькнуло понимание.
- Самый надежный способ сделать беду непоправимой, - вздохнул Джеральд. - Душа изнывает от горя - а тело ничем не может ей помешать. Берт, покой и отдых для вашей сестры просто губительны. Ей нужна усталость - настоящая, до ломоты во всем теле, до боли в костях. Проследите, чтобы она не переставала мыть эти чертовы полы - пусть хоть весь замок перемоет, пока не свалится.
- Пока не свалится? - переспросил Берт тоном скорее утвердительным - ну, хвала Создателю и стенам Эйнсли, мальчик и вправду понимает!
- Именно так, - кивнул Джеральд. - Ни пить, ни есть, пока не упадет, не давайте. Когда свалится и уснет, в кровать не переносите. Пусть спит на полу. А вот когда проснется, накормите немедленно - и непременно горячим.
- Понимаю, сир, - медленно произнес Берт. - Думаете, поможет?
- Думаю, да, - ответил Джеральд и, повинуясь внезапной мольбе в глазах юноши, добавил: - Я ведь очень хорошо помню... когда мне было велено жить, у меня был мой меч... я держался за него - и выжил. Человеку нужно держаться хоть за что-нибудь, Берт. У твоей сестры нет меча - так пусть хоть за тряпку...
- Но леди не подобает мыть полы! - истерически взвизгнула Элис де Бофорт, когда превращенное в тряпку покрывало в руках Бет мазнуло по ее туфелькам.
- Умирать от горя в девятнадцать лет леди тем более не подобает, - отрезал Джеральд.

Бет очнулась от дикой ломоты во всем теле. Болело все - ныли кости, резкая судорога сводила мышцы, горели невесть где и когда содранные руки.
Девушка с трудом разомкнула тяжелые веки и приподнялась на локте. Локоть тут же пронзила резкая боль... и немудрено - ведь она почему-то лежала на полу. Пол был холодным и невероятно жестким... а Бет была усталой, измученной и голодной... а еще - живой. Отвратительно и бесспорно живой. Мертвые ничего не чувствуют - а она ощущает холод и боль... и запах жареного мяса, свежевыпеченного хлеба и горячего вина. Блюдо и кубок стояли прямо на полу рядом с ней, и Бет было не до размышлений, откуда они взялись. Она не хотела есть, не хотела... но руки ее, совершенно не считаясь с ее волей, потянулись к еде и питью, и Элизабет де Бофорт сама не заметила, как и когда уплела подчистую все жаркое и ополовинила кубок.
Еда и пряное горячее вино придали ей сил - тех самых, которых Бет недоставало, чтобы заплакать. Теперь же слезы хлынули дождем, обжигая ободранные в кровь ладони... Джей... о Джей... за что?
- Бет! - послышался рядом взволнованный голос брата. - Бет...
Девушка отняла ладони от лица.
Берт был бледен, его шатало от усталости, и Бет немедленно стало стыдно. Она не знала, сколько времени прошло с той жуткой минуты, когда ей сказали, что Джей умер и мир для нее померк, - но ведь наверняка Берт не отходил от нее ни на шаг... Господи, да он еле стоит!
- Берт, - еле слышно пробормотала Бет, - иди спать. На тебя смотреть страшно.
- Вы были правы! - изумленно выдохнул Берт. - Благослови вас Создатель - вы были правы!
Бет подняла голову. Рядом с братом стоял высокий красавец с золотыми волосами и смотрел на нее сверху вниз - и это ему предназначалась благодарность Берта.
Ах вот, значит, как!
В единое мгновение измученные глаза Берта были ею позабыты - нет, всего минуту спустя она вспомнит о них и до дрожи устыдится того, какой бессердечной сделало ее горе. Но здесь и сейчас Бет уже не помнила, не могла помнить ни о чем, кроме того, что Джей мертв, а она жива - как и этот золотоволосый красавчик, неведомой хитростью принудивший ее жить!
- Значит, это вам я обязана? - холодно спросила она.
Золотоволосый помедлил и кивнул. Гнев захлестнул Бет с неистовой силой.
- Как вы посмели? - яростно выпалила она. - Как вы могли? Кто дал вам право принудить меня дышать, ходить, есть, пить и разговаривать? Да кто вы вообще такой, что посмели...
Лицо незнакомца окаменело.
- Я тот, - резко бросил он, - кто дышит, ходит, ест, пьет и разговаривает.
Он развернулся на каблуках, не прибавив ни единого слова, и ушел.
- Бет, - простонал брат. - Ох Бет, что же ты сказала...
Узнав, что мерзавец, заставивший ее жить, не кто иной, как Его Величество король Олбарии Джеральд Первый, Бет только молча кивнула. В дальнейших объяснениях не было нужды - о несбывшейся любви Девы Джейн и молодого короля знала вся Олбария, и Бет не была исключением.
Я тот, кто дышит, ходит, ест, пьет и разговаривает...
- Я попробую объяснить Его Величеству... - отважно предложил Берт.
Что толку в запоздалых сожалениях? Сама сделала тупость, сама теперь и изволь ее исправить. И брата в это не вмешивать - ему и так по твоей милости несладко пришлось.
- Нет, Берт, - покачала головой девушка. - Спасибо. Я сама.
Однако прежде, чем приступать к объяснениям требовалось еще кое-что сделать. Эйнсли, брошенный родителями на ее с Бертом попечение, давно приучил Бет делать все по порядку и своевременно, не пропуская ничего и не забегая вперед. Она и теперь не изменила этой привычке. Сначала домыла полы... так вот чем, оказывается, король вернул ее к жизни - мокрой тряпкой! Потом Бет велела согреть себе воды для ванны. Мылась она очень долго, с ожесточением сдирая с себя муть минувших дней, когда она позволила себе умирать, даже не подумав о том, каково Берту будет вслед за другом потерять еще и сестру. Потом она оделась так тщательно, что даже мать не нашла бы, к чему придраться, и расчесала еще влажные от недавнего мытья темные волосы. Уж если ты, оскорбляя человека ни за что ни про что, выглядела зареванной распустехой - изволь проявить к нему уважение хотя бы настолько, чтобы придать себе достойный вид, а потом уж лезь на глаза с извинениями... да еще захочет ли он твои извинения слушать?
Захочет или нет, но не высказать их нельзя. Бет готовилась просить прощения, как воин готовится идти в смертную битву - без всякой надежды на благополучный исход, но с беззаветной решимостью.
Его Величество она отыскала в замковой часовне.
Он не молился - просто стоял, задумавшись, и глядел в никуда. Плащ был накинут на плечи короля так небрежно, будто он и вовсе не ощущал промозглого сырого холода, от которого гулкий звук шагов делался чужим и каким-то далеким. Заслышав этот холодный звук, Джеральд обернулся, и у Бет мигом пропали все тщательно заготовленные слова. Она молча стояла и смотрела на серьезное бледное лицо Джеральда, и не могла заставить себя открыть рот и хоть что-то сказать. Собравшись с силами, она сделала еще шаг вперед - и смешалась окончательно. Внезапно король усмехнулся краешком губ.
- Бет, - мягко и спокойно произнес он, - это у вас с братом обыкновение такое - просить прощения за то, в чем вы не виноваты?
У Бет от неожиданности захватило дыхание.
- Вы ведь за этим сюда пришли? - утвердительно молвил король. - Прощения просить?
Бет растерянно кивнула.
- Пустое, - снова усмехнулся Джеральд. - Забудьте. Просто забудьте. Не за что вам извиняться. Иначе просто и быть не могло. Если на то пошло, скорей уж я должен просить у вас прощения за то, что не сдержал обиды, - а вы ее не заслужили.
Бет наконец-то вновь обрела дар речи.
- Пустое, - с удивлением услышала она собственный голос. - Забудьте. Просто забудьте. Мне даже думать стыдно, как я на вас налетела...
- Иначе просто быть не могло, - повторил король. - Я ведь помню, как... - Он на мгновение примолк. - Когда мне напомнили, что я должен жить... больше всего на свете мне хотелось убить тех, кто посмел это сказать. Голыми руками.
- Но вы ведь не убили, - возразила Бет. - Даже не попытались.
- Убить не убил, раз до сих пор живы, - задумчиво произнес Джеральд. - А вот пытался или нет... не знаю. Просто не знаю... и вспомнить не могу.
Это Бет могла понять - как никто другой. В груди у нее стеснилось, в глазах сделалась резь от подступивших слез - но плакать было нельзя. Нипочем нельзя, потому что лицо у Джеральда было такое... матушка вечно твердит ей, что она совершенно ничего не понимает в мужчинах - но Бет вовсе даже понимает! И что значит такое лицо, знает - когда вроде ни один мускул не шелохнулся, но рот неумолимо отвердевает, а кожа на скулах натягивается от скрытого напряжения. У Роберта было такое лицо, когда он свалился с лошади и сломал руку... и когда ему зашивали рану на бедре - тоже... и у Джея, когда он прощался с ней сразу после обручения... когда так больно, что хочется кричать, - но рыцари не кричат и не плачут, им нельзя...
Поэтому Бет не удивили слова, слетевшие с уст короля.
- Вы не поверите, Бет, - тихо, мучительно и как-то неловко сказал он, - мы ведь с ней один только раз и поцеловались.
- Отчего же, - сдавленно от усилия сдержать слезы проговорила Бет. - Поверю. Выходит, нам повезло больше. Джей меня поцеловал... два раза.
И тут слезы все-таки хлынули - и Джеральд не стал гладить ее по голове и уговаривать не плакать. Он крепко до боли ухватил ее за плечи, резким рывком развернул к себе и уткнул лицом в свою грудь.
- Плачьте, Бет, - сквозь стиснутые зубы произнес Джеральд. - Плачьте, сколько слезы идут. Невыплаканными слезами и захлебнуться можно. Насмерть. Ну же!
Бет не надо было уговаривать - ее и так трясло от рыданий. Она не могла сказать, сколько они вдвоем простояли, покуда она сумела, наконец, вздохнуть свободно.
- Легче стало? - странно далеким голосом спросил король.
Бет кивнула.
- Спасибо, Ваше Величество, - прошептала она. - Вы хороший друг.
Ей даже в голову не пришло, что она сказала глупость, да притом дерзкую - ну разве королям такое говорят? Оказывается, говорят, и это совсем даже не глупо. Ее невозможные слова прозвучали как единственно правильные.

Предыдущая страница 9 Следующая страница


Время золота, время серебра 10

- Вы тоже, - очень серьезно произнес Джеральд.
Бет показалось, что она ослышалась. Она подняла голову и взглянула на него. По лицу Джеральда тоже катились слезы - нечастые, тяжелые.
- Первый раз за этот год я смог... - он перевел дыхание. - Спасибо, Бет.
Он говорил правду, это Бет поняла сразу - по выражению его лица, Джеральд и в самом деле в первый раз смог оплакать свою потерю.
- Скажите... - тихо произнесла Бет. - Джей... как он умер?
- Как и жил - не думая о себе, - хрипло ответил Джеральд. - Он дал Олбарии мир... самый лучший мир, какой только можно купить за кровь.
- Вы не хотите говорить, - промолвила Бет. - Гонец тоже не сказал. Это было очень страшно, да?
Король ответил не сразу.
- Да, - произнес он наконец. - Вы правы, Бет. Наверное, вам и в самом деле надо это знать.
Он рассказывал отрывисто, коротко, с милосердной сухостью, стараясь избавить ее от самых жутких подробностей, - но она все равно вживе ощущала, какой жаркой была стиснутая от боли рука Джея - и как она медленно холодела в руке Джеральда... Бет невольно опустила глаза, словно думая увидеть на его пальцах синяки, оставленные этой предсмертной хваткой, - наверняка они не могли полностью сойти за неделю, минувшую после похорон! - но пальцы короля были скрыты темно-зелеными замшевыми перчатками.
- Роберту не говорите, - попросила она, когда Джеральд замолчал. - Ему будет тяжело.
Король невесело усмехнулся. Затянутая в зеленую замшу рука коснулась пальцев Бет и приподняла - но Джеральд не прикоснулся к ним губами, а крепко пожал девушке руку.
И тут раздался быстрый перестук каблучков, и в часовню ворвалась леди Элис. Лицо ее было аккуратно подкрашено, волосы уложены тщательно и прихотливо, отороченная мехом накидка кокетливо сколота рубиновой пряжкой на плече.
- Так вот ты где! - прошипела леди Элис. - Мерзкая девчонка! Да как ты посмела изводить Его Величество своей назойливостью!
Бет уставилась на мать беспомощным взглядом - как всегда, когда рот леди Элис говорил одно, а лицо совсем другое. "Как ты посмела занять мое место, мерзавка! - вот что говорило без слов пылающее от негодования лицо матери. - Как ты посмела опередить меня! Это я, я, я должна была утешать Его Величество - я, и никто другой! Женщине, которой удастся утешить короля в его скорби, перепадет невиданная удача - и этой женщиной должна быть только я... а ты что здесь делаешь, паршивка?!" Эта безмолвная речь была для Бет абсолютно внятной, и она вздрогнула от стыда - а вдруг Джеральд тоже поймет...
Судя по всему, он понял.
- Леди Элис, - велел король голосом, сдавленным от гадливости, - подите вон!

День выдался длинный и утомительный, но Джеральда, невзирая на поздний час, не клонило в сон. Напротив, веки упрямо распахивались сами собой, стоило ему только подумать о том, чтобы уснуть. Одно счастье, что Лэннион всегда был полуночником, и у Джеральда нет никакой надобности сидеть наедине со своими мыслями, прислушиваясь к ночному дыханию уснувшего замка. Бессонную ночь лучше скоротать за беседой и кубком вина - глядишь, к утру дремота все-таки сменит гнев на милость и oceнит собой отяжелевшие за ночь веки.
- Я передумал, Лэннион, - сообщил Джеральд, задумчиво глядя на темное вино в своем кубке. - Мы уедем завтра же. Посвящать Роберта в рыцари я буду не здесь, а в столице.
Лэннион вопросительно взглянул на короля.
- Я зря рассчитывал быстро отделаться. Приготовления к церемонии займут дня два, не меньше, - морщась, пояснил Джеральд. - И это в лучшем случае. Столько я просто не выдержу.
- Вы же сами говорили, что лорд Роберт не сможет ехать верхом, - напомнил Лэннион.
- Зато в повозке сможет, - возразил Джеральд. - Тем более что повозку все равно придется закладывать. Уж кто навряд ли сумеет проделать дорогу до столицы верхом, так это леди Бет.
Лэннион с удивлением воззрился на короля, но промолчал.
- Лэннион, нельзя же оставить девочку на растерзание этой гарпии! - воскликнул Джеральд. - Это преступление... а то и что похуже.
- Ваша правда, сир, - признал Лэннион. - Вот только леди Бет в рыцари посвящать никто не собирается - под каким предлогом вы мыслите ее увезти? И как вы помешаете леди Элис увязаться за детьми?
- Очень просто, - отмахнулся Джеральд. - Это ведь только в сказках короли - дураки.
Лэннион приподнял брови.
- Ладно, не только в сказках, - уступил Джеральд. - Но я-то, смею надеяться, не самый большой дурак среди королей.
- Не самый, - флегматично подтвердил Лэннион, рассеянно изучая содержимое своего кубка.
Джеральд расхохотался.
- Вот и подумайте - неужели у меня не хватит ума отыскать в Эйнсли лекаря, который подтвердит, что воздух столицы необходим для здоровья леди Бет - и совершенно пагубен для... цвета лица леди Элис.
На сей раз расхохотался Лэннион.
- Жуткая женщина! - с чувством - и никак уж не тем, которое доставило бы удовольствие Элис де Бофорт - произнес король. - Все время шипит, как сырые дрова в огне.
- Уж такая у нее манера разговаривать, - заметил Лэннион.
- Манера! - усмехнулся Джеральд. - Знаете, что мне напоминает эта ее манера? Мою первую кампанию против Ледгунда. Еще в бытность мою оруженосцем.
- Разве леди Эйнсли похожа на ледгундцев? - поинтересовался Лэннион.
- Да не на ледгундцев, а... помните, как наш обоз отбили и с едой было скверно? - Дождавшись кивка Лэнниона, Джеральд продолжил: - Достался мне тогда сухарь - страшный-престрашный, затхлый, как пятки покойника, весь плесенью траченный... а что поделаешь, если другого нет? Страдал я, страдал над сухарем этим, а потом все-таки откусил... а в нем, оказалось, муравьи так и кишели... - Джеральда передернуло. - Что со мной сделалось... Лэннион, вы даже представить себе не можете!
- Ну а зачем мне представлять, - возразил Лэннион, - то, что я и так вижу? Вы совершенно правы, сир, - что с леди Элис беседовать, что полный рот такой плеснелой ползучей дряни откусить... разницы никакой.
- Как сказать, - раздумчиво примолвил Джеральд. - Тогда терпения у меня было все же поменьше.
- Вот как, сир? - делано удивился Лэннион. - А я и не знал, что чего-то может быть меньше, чем нисколько, - пусть даже и терпения.
Джеральд засмеялся.
- Вот его у меня на старших Бофортов и не хватает, - заявил он. - Решено - завтра же с утра отыщу лекаря, а потом без промедления закладываем повозку и убираемся отсюда так быстро, как только возможно! И никаких долгих сборов - пусть Берт и Бет возьмут с собой только самое в дороге необходимое.
Однако уехать назавтра Джеральду не удалось, несмотря на всю его решимость.

Сон сморил его только к рассвету - а вслед за рассветом пришло ненастье. Когда Джеральд поутру выглянул в окно, с потемневшего неба лил дождь пополам с мокрым снегом. Ехать в такую погоду куда бы то ни было просто немыслимо: дороги она превратила в кашу, в совершенно непроезжее месиво.
- Отвратительно, - произнес король, задвигая тяжелую оконную раму с витражом, забранным в свинцовый переплет. - И как же некстати.
На витраж он старался не смотреть, ибо тот представлял собой изображение эльфийского рыцаря на невыносимо солнечной поляне.
- Навряд ли это надолго, - утешительно произнес Лэннион.
- Недели на три, не меньше, - возразил юный Роберт, входя в зал. - Доброе утро, Ваше Величество... граф Лэннион...
Ничего себе - доброе!
- Три недели? - так и ахнул Джеральд.
- Это еще если повезет. - Роберт скинул мокрый плащ, небрежно наброшенный прямо поверх распахнутой на груди рубашки с закатанными до локтей рукавами. Надо отдать должное младшему Бофорту - у него хватило ума и чувства собственного достоинства не извиняться за неподобающий вид. Да и почему он должен извиняться? Он у себя дома - и дом этот требует заботы о себе, а не о парадных одеяниях. Уж наверняка Роберт не на прогулку выходил, а ради какого-то важного дела.
- Откуда вы знаете? - поинтересовался Лэннион.
- А в Эйнсли в это время года всегда так, - отозвался Берт. - Недели три сплошная непогода, а потом грязь непролазная - еще жди, покуда хоть немного путь установится. Ведь Эйнсли - это почти сплошь осушенные и распаханные болота. Края здесь вообще-то нехлебородные, а у нас урожаи отменные на диво. Зато стоит осенним дождям зарядить всерьез и эта земля живо вспоминает, чем она была прежде.
- Но это немыслимо! - едва не взвыл Джеральд.
- Ну почему же, сир? - рассудительно произнес Лэннион. - В эти последние месяцы вы загоняли себя едва не до полусмерти - три недели отдыха вам никак уж не повредят.
- Какого отдыха?! - простонал Джеральд. - Лэннион, это невозможно. Поймите - я не собирался задерживаться в Эйнсли... Господи, какого же я свалял дурака!
- Кажется, понимаю. - Лэннион внимательно посмотрел на него. - Кто еще знает о том, что вы по дороге в Лоумпиан решили завернуть в Эйнсли?
- Да никто! - воскликнул Джеральд. - В том-то и дело! Три недели - и никто не знает, где я. Король пропал на пути в столицу... глупее не придумаешь!
- Ну что же, Ваше Величество, - флегматично заметил Лэннион, - зато теперь вы знаете, что и король должен докладывать о себе своим подданным, а не только они ему.
- Премного благодарен! - Джеральд в сердцах пристукнул кулаком по бедру. - Учту на будущее - вот еще бы мне знать, что делать сейчас.
- Ну, если беда только в этом, - улыбнулся Берт, - то она невелика. Выехать сейчас из Эйнсли, конечно, нельзя - а вот подать о себе весть совсем несложно.
Король удивленно воззрился на юношу.
- Мы в эту пору постоянно отрезаны бездорожьем, - пояснил Берт. - Поэтому я уже три года держу в Эйнсли голубей.
- Чтобы было чем питаться на случай осады? - подначил его Лэннион.
Берт шутки не принял.
- На случай осады, - спокойно парировал он, - в Эйнсли постоянно держат восьмимесячный запас продовольствия. А на крайний случай еще и посевное зерно.
- Ого! - восхитился Лэннион.
И он прав в своем восхищении. До сих пор Джеральд полагал, что Эйнсли устоял только благодаря отваге Роберта де Бофорта, решившего держаться до последнего. Похоже, он был не прав. Замок был спасен не только мужеством Берта, но и его предусмотрительностью.
- Сейчас, после осады, дело обстоит похуже, - признал Берт, - но зиму мы протянем без особых хлопот. Нет, голуби не для еды. Они обучены летать в любую погоду. Я так и думал, что Его Величеству понадобится подать о себе весть.
С этими словами он протянул королю узкую полоску тонкого пергамента.
- Довольно написать несколько слов за подписью и печатью, - произнес Берт. - Голубь доставит приказ на сигнальную вышку. А там уже дорога вполне проезжая, Лоумпианский тракт и гонец всегда наготове.
- Я вижу, Берт, у вас все продумано до мелочей, - уважительно произнес Джеральд, принимая пергаментную полоску.
- Приходится, Ваше Величество, - кивнул Берт, безотчетно одергивая воротник рубашки. - Эйнсли - самый дурацкий замок на свете. Здесь по-другому просто нельзя.
Позади короля послышался странный приглушенный звук. Джеральд обернулся: Лэннион так и давился смехом.
- Благодарю, лорд Роберт, - сдержанно промолвил Джеральд. - Я напишу. Распорядитесь, чтобы голубя приготовили к полету... или нет, лучше двух.
Берт кивнул, накинул плащ и исчез за дверью
- Лэннион! - укоризненно произнес король. - Что это на вас нашло?
Лэннион от души расхохотался.
- Видение, сир! - простонал он, утирая слезы смеха. - И такое явственное - ну как костер в зимнюю ночь!
- И это было настолько смешно? - поинтересовался Джеральд.
- Настолько, - кивнул Лэннион. - Мне привиделся лорд Берт лет этак семь спустя.
- Все еще не понимаю, что вас так позабавило.
- А вы сами представьте себе, сир, - предложил Лэннион, подаваясь вперед, - как этот мальчишка дергает канцлерскую цепь - ну вот как сейчас воротник - и тем же тоном изрекает: "Олбария - самая дурацкая страна на свете. Ваше Величество. Здесь по-другому просто нельзя".
- Бог с вами, Лэннион, - рассмеялся и Джеральд. - Что вы такое говорите?
- Правду, Ваше Величество, - посерьезнел Лэннион. - Это ваш будущий лорд-канцлер - неужели вы сами не видите? Не сейчас, лет через семь, может десять, но...
- Пожалуй, - удивленно согласился Джеральд.
- Уж у него хватит предусмотрительности не позволить своему королю исчезнуть неведомо куда, - ядовито присовокупил Лэннион.
- Все, сдаюсь! - Джеральд, смеясь, поднял руки.
- Джеральд, я не шучу, - покачал головой Лэннион. - Вам нужны свои люди. Позарез нужны! Свои - а не то барахло, которое осталось в наследство от Дангельта. Самые трусливые и хитрые сбежали - а самые склизкие остались.
- Но разве у меня мало своих людей? - спросил Джеральд.
- Нет, - ответил Лэннион. - Но должно быть больше. И вы не вправе разбрасываться людьми. Роберт де Бофорт годится - разве нет?
Король кивнул.
- Вам нужны люди, - повторил Лэннион. - А еще, Джеральд... тебе нужна королева.
Того, что Одри Лэннион, как в былые времена, обратился к нему на "ты", король даже не заметил.
- Лэннион, - выдохнул Джеральд, - да вы с ума сошли!
Взгляд, который он метнул на Лэнниона, был совершенно убийственным, но старый ветеран видывал в своей жизни много чего пострашнее гневных взглядов - пусть даже и королевских.
- Джеральд, хочешь ты того или нет, но ты - венчанный король Олбарии! - рявкнул Лэннион. - И у тебя нет права на беспечность!
Джеральд вскинул голову, собираясь возразить.
- Головой не мотай! - обрушился на него Лэннион. - Я тебя с тринадцати лет знаю, Джерри Элгелл! Это я и покойный Меррет, у которого ты в оруженосцах ходил, сделали из тебя воина - кто тебя и назовет в глаза безответственным юнцом, как не я? - Он сжал кулак и рубанул им воздух. - Джеральд, как ты мог сорваться в Эйнсли, не сказавшись никому, кроме меня? Мне ведь и в голову не пришло... как ты мог?
Джеральд прикусил губу - крыть было нечем. Фицрой Меррет, упокой господь его неистовую душу, школил своего оруженосца, не давая тому ни минуты роздыха - и юному Джерри частенько мечталось, как славно будет стать настоящим рыцарем и ускользнуть из-под недреманного ока лорда Фицроя... мечталось до тех самых пор, покуда он и в самом деле стал рыцарем... и угодил под начало графа Лэнниона. Времени с тех пор утекло немало, и потом уже Лэннион служил под его командованием... Джеральд и забыл, какую выволочку способен устроить разъяренный Лэннион - а какую выволочку граф способен устроить своему королю, не знал и вовсе.
- Или ты хочешь сказать, - недобро прищурился Лэннион, - что твои поездки - это твое частное дело?
Джеральд опустил глаза. Нет у королей и быть не может никакого частного дела. Это он уже успел понять.
- Джеральд, - не отступался Лэннион, - твоя беспечность едва не довела до большой беды. Не успел король на трон взойти - и словно в воду канул. Это еще счастье, что у юного Берта голуби обученные нашлись!
- У юного Берта что угодно найдется, - неловко усмехнулся король. - Я не удивлюсь, если денька через три он отыщет для нас в кладовых Эйнсли запасную дорогу.
- Я тоже, - сухо ответил Лэннион. - Но дела это не меняет. Что, если Роберт де Бофорт оказался бы хоть самую малость не таким расторопным? Что бы вы застали в Олбарии, выбравшись из Эйнсли?
- Не понимаю, какое отношение это имеет к моей предполагаемой женитьбе, - отрезал Джеральд. Лэннион вновь перешел на "вы" - уже не ветеран распекал бессовестного юнца, позабывшего ради минутного желания свой долг, а граф говорил с королем... тот самый граф, что потребовал от него найти себе королеву.
- Самое прямое, - возразил Лэннион. - Та же непростительная беспечность. Вашему престолу нужен наследник... и лучше, если не один. Династия должна быть прочной. А способа обзавестись детьми и притом обойтись без женщин покуда не придумано."!
- Женщин! - Джеральд вновь тряхнул головой. - Лэннион, не говорите мне этого слова. - Он замолчал на мгновение и с силой сжал руки. - Я устал, Одри... как же я от них устал! Мне они скоро в кошмарных снах сниться будут. В Лоумпиане, на марше, на охоте - где угодно! - везде найдется достаточно высокородная фифа, готовая прыгнуть ко мне в постель в расчете на королевские милости - а если повезет, то и на корону!
- Вы скверно разбираетесь в женщинах, сир, - почти сочувственно изрек Лэннион. - По молодости лет, не иначе.
Джеральд осекся.
- Корона, конечно, штука приманчивая, - охотно пояснил граф. - Да и королевские милости - тоже дело не последнее. Но расчет идет на другое. Да вы посмотрите на себя! Красавец, умница, образчик доблести...
- И в придачу король, не забудьте, - ввернул Джеральд.
- И ко всему этому - разбитое сердце, - невозмутимо заключил Лэннион. - Рыцарь может стяжать славу в бою - а женщина? Нет, Джеральд, основной расчет идет именно на это. Женщина, которая сумеет заставить лучшего из рыцарей Олбарии забыть ушедшую любовь, одержит неслыханную победу - не над вами, заметьте, а над соперницами. Она повергнет их в прах!
Джеральд содрогнулся.
- И этого вы мне желаете, Лэннион? - горько спросил король. - К этому хотите приковать меня обручальным кольцом?
- Ну зачем же так сразу! - возразил Лэннион. - Такой женщине возле трона делать нечего. Но разве вас пытаются разутешить только с расчетом? Вы хотите сказать, что не можете просто понравиться женщине? Что какая-нибудь милая девушка не может полюбить вас ради вас самого?
Джеральд вскинул руку, словно защищаясь.
- Ради всего святого, Лэннион! - выдохнул он. - Это хуже всего. Это преступление, самое настоящее! Что я смогу ей дать в ответ на ее любовь? Лэннион, поймите же, я умер! Мое сердце лежит в могиле в Грэмтирском лесу... а вы - вы! - мне предлагаете... нельзя венчать живое с мертвым, это кощунство!
- Нельзя, - жестко произнес Лэннион. - Но придется. И не позже Рождества. Больше ждать нельзя.
Наступило недолгое молчание.
- Лэннион, - тихо спросил король, - насчет женитьбы... это ведь не только ваши слова?
- Не только, - подтвердил Лэннион. - Это слова, по крайней мере, половины лордов Олбарии... а к Рождеству они станут парламентским запросом.
- Почему вы все хотите заставить меня предать память Джейн? - сдавленно произнес Джеральд. - И так скоро...
Лэннион шагнул к нему, сжимая кулаки.
- Ах, вот как ты заговорил, Джеральд? - громыхнул он. - Ну тогда позволь уж тебе напомнить, за что Дева Джейн отдала свою жизнь! За то, чтобы ты остался жив - и был королем Олбарии! Ради того, чтобы ты правил Олбарией и передал корону своему наследнику - а не ради того, чтобы династия угасла на тебе, а страна рухнула в смуту! Предать память Джейн? Да ты ее уже предал!
Король медленно поднял голову.
- Одри, - сказал он очень спокойно, не повышая голоса. - Выйдите. Немедленно!

Лэннион повиновался без единого слова, без единого звука - как и когда, Джеральд не очень и заметил: он был слишком занят тем, чтобы не разнести ни в чем не повинный замок Эйнсли на щебенку. Впервые в жизни - впервые! - он был настолько беззащитен перед собственной яростью. О, Джеральд всегда преотлично знал, как с нею управляться! Он намеренно подхлестывал ее в бою - и она несла его сквозь копья и клинки невредимым... но сейчас перед ним не было врага. Утишить бешенство в обычное время было не так и трудно. Чаще всего довольно было заломить пальцы - до боли, до хруста... но Джеральд почти не чувствовал их, не чувствовал собственных рук, собственного тела. А еще его всегда так выручала безумная скачка сломя голову... но осенние дожди взяли Эйнсли в кольцо - не вырвешься!
Джеральд со стоном прижался пылающим лбом к холодному цветному стеклу, распластал по нему ладони. Впервые ярость его была непобедимой - потому что впервые она была безысходной. Дженни... Дженни... в первый раз ее отняла у него стрела подкупленного убийцы - а теперь его любовь отнимают у него вторично... нет - не отнимают, а требуют, чтобы он сделал это сам! И он это сделает - потому что должен... он действительно должен. Джеральд де Райнор, Золотой Герцог, мог бы отдаться своему горю без изъятия - но Джеральд Олбарийский не вправе, не может, не должен! Он обязан жениться - будто и не было никогда никакой Дженни, будто она и не умирала у него на руках, заслонив собой от оперенной смерти, всю свою несбывшуюся жизнь швырнув между ним и наконечником стрелы, чтобы он... о Господи всеблагий!
Лэннион, будь он трижды проклят, четырежды прав! Джеральду нет оправданий. Он и в самом деле предавал Дженни своей неколебимой верностью - предавал ежедневно, ежечасно... Дженни, любовь моя, что же я сделал! И что мне делать теперь?
Отрезвила его внезапная резкая боль и странный скрежет. Джеральд отнял руки от окна и непонимающе уставился на собственные окровавленные пальцы. Свинцовый переплет пополз под его руками, прогнулся, куски цветного стекла перекособочились, вздыбились, готовые выпасть в любое мгновение; солнечная полянка искривилась, плечо эльфийского рыцаря резко вздернулось, будто от жгучей боли, и по лицу стеклянного эльфа медленно стекала узкая тяжелая струйка крови. В щели между стеклами сочился мокрый ветер.
За спиной Джеральда послышался какой-то непонятный звук, и он гневно обернулся.
Перед ним стояла Бет - такая бледная, что темные ее брови и ресницы, казалось, как бы отделились от лица.
- Что вы хотели, леди Бет? - смиряя свой гнев, как мятеж, спросил король.

Этой ночью Бет не пошла в собственную опочивальню, хоть и измучена была до предела. Матушка искала ее по всему Эйнсли, чтобы учинить непутевой дочери выговор за все разом: и за те дни, когда Бет просто не помнила себя, и за то, что была в часовне наедине с мужчиной - вот ужас-то! - и за то, что этим мужчиной был король, перед которым нахалка Бет на веки вечные опозорила славное имя де Бофортов... У Бет не было сил выслушивать обвинения, которые она привычно знала наперед. Найти ее в спальне проще простого, именно туда и направится разъяренная леди Эйнсли... Бет спряталась в стенной нише, прикрытой цветной занавесью, чтобы переждать грозу, и лишь потом, когда леди Элис перестанет рыскать по замку в поисках дочери, тихонько прошмыгнуть в спальню. Ей и раньше доводилось прятаться подобным образом. Вот только на сей раз ей не удалось пересидеть и дождаться, пока все в замке затихнет. Она заснула каменным сном прямо там, в нише, обхватив руками колени.
Проснувшись, она не сразу поняла, где находится и отчего ей так зябко и тесно, а совсем рядом с нею раздаются чьи-то голоса. И ведь едва не выскочила, отдернув занавесь... нет, в разговоре не было ничего секретного, не предназначенного для посторонних ушей - но как же гадко будет появиться сейчас перед королем, братом и графом Лэннионом! Получится, будто она подслушивала нарочно... нет, лучше обождать, пока зала опустеет, и уже тогда выскользнуть из ниши.
Это решение, такое естественное на первый взгляд, оказалось насквозь ошибочным. Никто никогда не должен был слышать того, о чем говорил граф Лэннион! Может, даже и королю не следовало этого слышать - и уж во всяком случае эти гневные слова не предназначались для слуха помертвевшей от ужаса и сострадания Бет... ни слова, ни глухой мучительный стон, ни тяжелое трудное дыхание, ни треск и скрежет стекла и свинца...
Бет решительно откинула занавесь и шагнула вперед.
Левая рука Джеральда была испачкана кровью; за спиной его в горестной позе застыл оконный эльф. Бет была уверена, что ее спросят, откуда она взялась, но Джеральд так и не спросил - по всей очевидности, подумал, что она вот только вошла, неслышно приоткрыв дверь. А хоть бы и спросил - пускай! Пускай даже и разгневается - все лучше, чем цепенеть молча в невыносимом страдании! Нельзя оставлять человека наедине с самим собой в такую минуту, даже если он сам именно этого и хочет. Гневайтесь сколько пожелаете, Ваше Величество, - да хоть эльфа оконного на помощь позовите, чтобы яриться было сподручнее! Ну же, спросите, откуда я взялась - и я вам скажу правду, а правда эта такого свойства, что ваша молчаливая скорбь просто-напросто разлетится вдребезги! Есть такая правда, против которой никакое горе не устоит!
Но нет - ее спросили совсем о другом.
- Что вы хотели, леди Бет? - напряженным от усилия сдержать себя голосом произнес король.
Бет не подбирала слов - они сами сорвались с уст.
- Принести Вашему Величеству кипятку со щелоком, - отрезала она. - Ведра хватит или лучше все-таки бадью?
Какую-то долю мгновения король смотрел на нее так, словно его ударили под ложечку, вышибив весь воздух, что и дохнуть невмочь - а потом спазм мучительного хохота согнул его пополам.
- Ox... - промолвил он, едва переводя дыхание. - Никогда бы... Спасибо, Бет.

Предыдущая страница 10 Следующая страница


11 Элеонора Раткевич, Сергей Раткевич, Вера Камша

Девушка не сводила с него настороженного взгляда.
- Не бойтесь, - сказал король. - Не надо.
- А я и не боюсь, - ломким шепотом ответила Бет, помолчала и добавила уже громче: - У вас пальцы порезаны.
- Я и забыл. - Джеральд опустил средний и безымянный пальцы в кубок с вином, чтобы промыть их, и поморщился. - У вас есть платок?
У нее было кое-что получше. У всякой благородной леди непременно должен свисать с пояса шитый золотом привесной кошель для милостыни - вот только Бет в своем кошеле держала не медь для подаяния. Привычка еще со времен осады - всегда иметь при себе зелья, останавливающие кровь, чистые бинты и корпию. Они и сейчас были у Бет при себе. Она молча открыла кошель, вытащила все, что могло понадобиться, и занялась рукой короля. Бет столько раз унимала кровь и бинтовала раненых во время осады, что могла бы проделать это с закрытыми глазами.
- А из вас получился бы славный оруженосец, Бет, - усмехнулся король. - Вот если бы вы еще умели те раны перевязывать, которые от неосторожного слова случаются...
Тут бы ей и промолчать - но нет! Что-то так и тянуло ее за язык - не иначе, хваленое упрямство Бофортов.
- Не сердитесь на графа Лэнниона, - тихо попросила Бет, не подымая головы. - Пожалуйста.
Король резко выдохнул.
- Вы слышали? - помолчав, осведомился он.
- Да, - ответила Бет, не колеблясь, и затянула повязку. - Нечаянно.
- Да разве я говорил, что вы подслушивали! - махнул здоровой рукой Джеральд. - Вы не из таких, Бет. Просто...
- Лэннион хотел, как лучше, - все так же тихо и твердо произнесла Бет.
- Более того - он прав, - ответил король. - Я в себе не волен. Хочу я того или нет, а у меня просто нет выбора... кому, как не вам, это понять?
- Почему... мне? - захолодев, спросила Бет.
Она не знала, что собирается сказать король, - и в то же самое время знала каким-то странным образом каждое слово из тех, что ей предстояло услышать.
- Потому что у вас тоже нет выбора, - произнес Джеральд, и его забинтованная рука чуть сжала ее пальцы. - Бет, как долго вам позволят оплакивать Джея прежде, чем отправить вас под венец? Если я хоть немного знаю, что представляют собой лорд и леди Эйнсли, ваша подушка не успеет просохнуть от слез, как вы окажетесь обвенчаны! Вы не в своей воле - и даже Роберт не защитит вас от нежеланного замужества, хоть он и умница.
- Берт уже меня защищает. - Бет услышала собственный голос будто со стороны. - Он всю душу вложил в Эйнсли. Его заботой замок и земли в таком состоянии, что у моих родителей нет нужды меня продавать.
- Как будто это их остановит! - зло выдохнул король.
Бет на мгновение прикрыла глаза. Он был прав - только война с Троанном и помешала сговорить ее за кого-нибудь из соседей: стоит ли отдавать дочь замуж куда-то на сторону, если можно объединить земли... объединить на словах, ничем особым на деле не поступаясь. Бет в те дни всерьез подумывала о побеге из дома - но война заставила отменить все и всяческие брачные планы... а однажды дороги войны привели в Эйнсли молодого рыцаря с искрящимися смехом ореховыми глазами...
- Я не дамся, - твердо сказала Бет.
Даже если ее свяжут по рукам и ногам и в таком виде доставят к алтарю, она не скажет "да"! Как ее троюродная бабушка Ровена Беллинсгем... которую все же обвенчали с Давидом де Бофортом, хоть она и сказала "нет"...
- А это как получится. - Джеральд дернул уголком рта. - Разве вот если в монастырь...
Монастырь. Обитель Святой Маргариты. Мать Марион, аббатиса - вечно поджатые губы сухого жестокого рта, властно сведенные брови... как же она с Бертом смеялась, когда Джей сочинил песенку про ангела, которого аббатиса подвергла экзорцизму за то, что он говорил о вечном блаженстве - подумать только, о блаженстве, вот ведь грешник нераскаянный!
- Нет, - тихо сказала Бет. - Вы правы. У меня действительно нет выхода.
- Выбора, - поправил ее Джеральд. - А выход, пожалуй, что и есть... если вы согласитесь его принять.
Бет взглянула на него. О каком выходе он говорит? Ведь она, как и он сам, в кольце осады - и прорвать это кольцо невозможно.
Лицо Джеральда пугающе отвердело. Бет не раз видела подобное - именно такими делались лица защитников Эйнсли за мгновение перед тем, как исказиться яростью, исторгающей из искривленных губ боевой клич.
- Леди Элизабет де Бофорт, - глухо произнес король и опустился на одно колено, - я прошу вашей руки - и не предлагаю своего сердца.
Кровь отхлынула у Бет от лица стремительно и страшно; в глазах потемнело.
- Бет, - сдавленно выговорил Джеральд, - я предлагаю вам свою помощь - и прошу вас о том же. Мне больше не у кого просить. Ведь вы - единственная женщина на свете... - Он запнулся, и Бет едва не задохнулась. - Вы единственная женщина, которой я не нужен. Просто потому, что я не Джефрей де Ридо.
Тиски, сжавшие ее душу, раскрылись. Бет бессильно опустилась на скамью; ноги ее не держали.
- Моя корона, моя боевая слава, мое лицо... да вся моя жизнь, если на то пошло, - с горечью вымолвил король. - Вы же слышали, о чем говорил Лэннион... они хотят назвать все это своим... им нужно все это... Бет, рядом с вами я могу хотя бы дышать, потому что я вам не нужен... я не Джей, и я не нужен вам - как и вы мне не нужны. Я не люблю вас и не полюблю никогда. Простите, если я вас этими словами обидел...
- Разве это обида? - тихо сказала Бет. - Это правда.
- Да, - так же тихо сказал Джеральд. - А еще это выход. Для нас обоих. Поодиночке нас растерзают - а вдвоем мы, пожалуй, продержимся.
Продержимся. Точно таким тоном произносил это слово Берт, снимая шлем и яростно оттирая холодной водой усталое лицо с набрякшими от недосыпания веками. Продержимся.
Бет невольно фыркнула, тут же спохватилась и подняла на короля виноватый взгляд.
- Простите, - покаянно молвила она. - Я не хотела... просто вы сказали "продержимся"... мне как-то разом представилось - самый гребень стены, снизу кричат, стрелы пускают, на приступ лезут - а мы на них всякую дрянь выливаем... смолу горячую, кипяток...
- Со щелоком, - подсказал король; кончики его губ подозрительно дрогнули. Он поднялся и сел рядом с нею. - Браво, Бет. Вы настоящий боец. Совсем как Берт. Никогда не знаешь, чего от вас обоих ждать.
Он помолчал немного.
- Мне вот тоже кое-что представилось, - задумчиво произнес Джеральд. - Вернее, вспомнилось. Дед рассказывал... после победы Малькольм Дангельт был просто вынужден расплатиться по счетам - это потом он потраченное вернул с лихвой, а тогда у него даже свою монету чеканить было не на что... да и не из чего. Золото Доаделлинов стоило дорого... Дангельт начал с того, что обрезал монету Эдмонда, сильно обрезал - едва бунтом дело не кончилось. А взамен Малькольм пустил в ход серебро - много серебра, выше настоящей цены... еще и заявил, что делает это... - Губы короля зло скривились. - "Из неизменной дружбы, кою его величество питает к своим добрым подданным". Вот тогда и пошло присловье - "золото любви на серебро дружбы не меняют".
Оконный эльф, безмолвный свидетель их странного разговора, взирал на них сверху вниз. Плечо его было по-прежнему вздернуто кверху, но уже не столько болезненно, сколько иронически - а то и вовсе нетерпеливо: мол, решайте сами, а я вам не советчик. Темная узкая струйка подсохшей крови на его лице напоминала свежий шрам, и с этим шрамом эльф смотрелся строже, собраннее и старше.
- А нам менять и не придется, - очень просто сказала Бет. - У нас ведь одно только серебро и осталось - а золота нет и не будет.
Ее ладонь, вся в царапинах и заусенцах от вчерашнего свирепого мытья полов, легла на забинтованные пальцы короля.
- Я согласна, Джеральд, - твердо сказала Бет.

Пояс и кольца
Осень. Эйнсли

Лэннион не находил себе места. Он не должен был так говорить с Джеральдом! Не с королем - король еще и не такие горькие слова заслужил! - а именно с Джеральдом. Вспоминая, какие черные водовороты боли и гнева подымались со дна зеленых озер его глаз, Лэннион готов был надавать самому себе пощечин... но сказанное не сделаешь несказанным, как ни казнись. И кто Лэнниона за язык тянул? Недаром в его гербе красуется сохатый, гордо вздымающий увенчанную природным оружием голову... лось, как есть лось! Все, что мог, рогами разнес, острыми копытами истоптал, расхлестал в кровавые ошметки... и что теперь делать прикажете? Прощения просить? За что - за правоту свою? Но какая правота способна перевесить подобное страдание?
А, будь все неладно - неужто Лэннион просто-напросто боится еще раз предстать перед Джеральдом и посмотреть ему в глаза? Что он боится в них увидеть - горе или гнев?
Только мысль о том, что страшиться королевского гнева недостойно, и заставила Лэнниона вернуться в злополучный зал.
Против всех и всяческих ожиданий, Джеральд был непривычно тих, словно поле отгремевшей битвы, покинутое не только воинами, но даже и мародерами. Когда бы не покореженная оконная рама за спиной короля да не перебинтованные пальцы его левой руки, Лэннион мог бы поклясться, что мучительный разговор ему просто-напросто примерещился. Король, не подымая глаз, покрывал быстрыми четкими строчками узкую полоску пергамента. Юный Роберт де Бофорт стоял рядом, чуть расставив ноги и слегка склонив голову к плечу.
- Отправьте это немедленно, Роберт, - велел король, оттиснув на полоске свой перстень. - И сразу же после этого распорядитесь... у вас, я полагаю, найдется все необходимое?
- Разумеется, сир, - сдержанно ответил Роберт, обменявшись с королем улыбками, - дескать, предполагать, что у Берта вдруг не найдется что-то необходимое, по меньшей мере странно. - Тем более что все складывается как нельзя удачнее. Отец Марк как раз перед дождем вернулся из аббатства. Так что и с этой стороны затруднений ожидать не приходится.
- Действительно, удачно, - согласился Джеральд. - Идите, Роберт. Времени в обрез. - Король тепло улыбнулся юноше, вручил ему пергаментную полоску и обернулся. - Слушаю вас, Лэннион.
Лэннион откликнулся не сразу. Он глядел, как Роберт покидает зал, хромая даже сильнее обычного.
- Исключительно достойный юноша, - неловко произнес Лэннион, когда за Робертом затворилась дверь. - Вот уж кто достоин при своем посвящении пышной церемонии, как никто другой.
- Достоин, - согласился король. - Но он ее не получит.
Лэннион так и замер в изумлении.
- Обстоятельства переменились, Одри, - спокойно пояснил Джеральд. - Посвящение произойдет не в Лоумпиане, а здесь, в Эйнсли, как и предполагалось с самого начала. Если вам что-то нужно от меня, потрудитесь изложить это сейчас. Мне как восприемнику тоже следует подготовиться к завтрашней церемонии.
Завтрашней?! Одри едва мог поверить собственным ушам.
- К чему такая спешка, сир? - выдавил он.
- К тому, что Роберт должен приехать в Лоумпиан уже рыцарем, - невозмутимо ответил Джеральд. - Другого выхода у нас просто нет. Всем языки не завяжешь - а у меня и охоты этим заниматься нет, я ведь не Дункан все-таки. Если Роберт появится в столице уже при поясе и шпорах, все будет в порядке - кому какое дело, когда он их получил! А вот если я сделаю это в столице, всенепременно найдется какая-нибудь скотина, которая скажет, что юный Бофорт получил свои шпоры в награду за постельную доблесть королевы!
Надо все-таки отдать Одри Лэнниону должное - смысл сказанного он уяснил довольно быстро: самый ушлый монашек и трижды "Патер ностер" оттарабанить не успел бы.
- Вы невозможны, сир! - ошеломленно выдохнул Лэннион.
- В самом деле? - невозмутимо поинтересовался король.
- И ведь предупреждал меня покойный Меррет! - горестно молвил Одри. - Так прямо и говорил: "Лэннион, как друга вас предупреждаю - будьте с этим сорвиголовой поосторожнее! И не вздумайте заставить его сделать хоть шаг против его воли - не то с него станется отмахать милю бегом вам назло!"
- Не понимаю, что вас не устраивает, Лэннион, - осведомился Джеральд с прежней невозмутимостью. - Не вы ли требовали от меня найти себе королеву? Я ее нашел.
- Но где? - Брови графа сдвинулись. - Нет, я не спорю, леди Бет - исключительно достойная девушка, а Берт так и вовсе чудо во плоти, посланное господом в ответ на мои молитвы... но ведь лорд Джон и леди Элис - совсем другое дело! Бофорты у трона - это же... это... - Лэннион задохнулся, не находя слов.
Джеральд медленно поднял на него взгляд - спокойная ровная зелень, и никаких водоворотов.
- Лэннион, - устало произнес он, - я, и верно разгильдяй... и долгом своим, как вы справедливо заметили, пренебрегаю, дай мне только случай - но кто вам сказал, что я сумасшедший? Не будет никаких Бофортов возле трона, кроме Берта. Лорд Джон и леди Элис останутся в Эйнсли. С собой я забираю только Роберта - ну и Бет, конечно.
- Если вам удастся удержать Бофортов в Эйнсли, - недоверчиво изрек Лэннион, - это будет не проявление монаршей власти, а самое что ни на есть доподлинное чудо господне, до которого даже юному Берту далеко!
- Раз так, Одри, привыкайте к чудесам, - посоветовал король. - Потому что я намерен творить их и впредь. Что поделаешь - Олбария самая дурацкая страна на свете. Здесь по-другому просто нельзя.

День у Джеральда, ничего не скажешь, выдался не только нескончаемо длинный, но еще и тяжелый, как турнирный доспех, а выспаться минувшей ночью ему не привелось. А завтра на рассвете ему предстоит опоясать Роберта мечом... нет, сегодня нужно все-таки уснуть пораньше. Иначе назавтра коронованный восприемник юного рыцаря будет зевать во всю глотку, оскорбляя таинство посвящения, а то и просто заснет стоя. Берт такого не заслужил.
Трудное ли дело - уснуть почти еще засветло? Джеральду казалось, что вовсе даже нет. Заставлять себя ему не придется, он и так ждет не дождется той минуты, когда его голова коснется наконец-то заветной подушки, настолько вымотал его этот тяжкий, мучительный день.
Нет, заснуть оказалось не трудно, а просто-напросто невозможно.
Едва только Джеральд закрыл за собой дверь опочивальни, едва собрался обувь сбросить, как в дверь негромко постучали. Джеральд нахмурился, с трудом сдерживая внезапное раздражение. Ну что такого могло понадобиться от него Одри? Ведь все уже говорено-переговорено десятки раз за нынешний день, все решено - так нет же, неймется графу Лэнниону!
- Войдите! - резко и повелительно крикнул Джеральд, и дверь распахнулась. А за дверью обозначился силуэт, который никак уж не мог принадлежать Одри Лэнниону - поскольку он был женским.
Женщина шагнула вперед, и Джеральд в полном ошеломлении уставился на призывно улыбающееся лицо леди Элис. Нет, он, конечно, уже успел понять, что собой представляет это дивное создание - но такой прыти даже от леди де Бофорт Джеральд не ожидал. На такое глядя, рассудком подвинуться впору - одна улыбка чего стоит! А прическа - не забудь и о прическе, Джеральд! Разве только неопытный юнец не поймет, как уложены локоны гостеприимной хозяйки - вроде бы плотно, волосок к волоску, а на самом деле они готовы рассыпаться по плечам, как только их обладательница небрежно тряхнет головой. А румяна, а настырный запах роз, а накидка, готовая сползти как бы сама собой от заученно небрежного движения плечом! Накидка, под которой - Джеральд голову мог прозакладывать! - нет ничего, кроме сорочки... о господи всеблагий!
Улыбка леди Элис сделалась совсем уже соблазнительной, губы томно полуоткрылись, и это мигом привело Джеральда в себя. Ну и мысль о сорочке тоже. Ошеломление схлынуло, взамен пришла веселая злость. Ах ты, курица кривоклювая, - к ястребу моститься вздумала награды и милостей ради? Ну теперь держись!
- Леди Элис! - сердечно воскликнул Джеральд и лицо его вспыхнуло ответной мстительной улыбкой. - Ну как же кстати! Мне как раз надо было обсудить с лордом Джоном и с вами эскорт Роберта.
С этими словами он быстро шагнул к леди Элис, подхватил оторопевшую даму под локоток и, не давая ей опомниться, вывел прочь из комнаты.
- Как мило с вашей стороны зайти за мной лично, а не посылать слуг, - как ни в чем не бывало продолжал Джеральд, твердой рукой увлекая хозяйку дома в сторону ее супружеских покоев. - Вот сейчас мы с вами все и обсудим.
Если кто и был способен обсуждать что бы то ни было, так только не леди де Бофорт, у которой от неожиданности словно язык отнялся. Винить ее в столь внезапной немоте трудно - она ведь не рассчитывала на беседу, тем более о Роберте, а уж о каком-то невесть зачем нужном ему эскорте и подавно. Да и притом - ну как же славно, когда леди Элис молчит!
Вот пускай и дальше молчит. Не давая ей вставить ни словечка, Джеральд нес без умолку что на язык придет, и, лишь распахнув дверь, за которой обретался сэр Джон, позволил себе замолкнуть и перевести дух.
Лорд де Бофорт в полном недоумении уставился на возникшего в дверях короля и на свою жену, державшую голову неестественно прямо и недвижно в попытке сохранить если не лицо, так хотя бы прическу.
Джон де Бофорт бросил на жену - как ему показалось, украдкой - вопросительный взгляд.
Ну как - получилось ? - спросили его глаза.
Сам же видишь, что покуда нет, ответила быстрая досадливая гримаса на лице леди Элис.
Джеральду вновь сделалось смешно - а заодно и противно. Лорд Джон знал, что его супруга отправилась в спальню короля, - и вдобавок знал зачем. Да и как тут не знать? Бофортам не хватило терпения. Им бы хоть пристойности ради подождать, пока лорд Джон заснет или сделает вид, что уснул, - так ведь нет. А вот, если жена почти еще засветло облачается для постельных услад перед посещением его величества, а муж и ухом не ведет... тут и слепому ясно, что в попытке своей ублажить короля и снискать его милости взамен оба Бофорта были заодно.
- Леди Элис так своевременно появилась, - доверительно сообщил Джеральд лорду Джону, непринужденно усаживаясь в кресло возле камина. - Мне как раз надо было с вами кое-что обсудить. Дело в том, что я забираю Роберта с собой в Лоумпиан...
Не только Берта, Бет тоже - но об этом вам покуда знать незачем.
- Мы очень польщены такой честью... - с трудом выдавил из себя лорд Джон.
И тут леди Элис взвизгнула, потому что ее тщательно оберегаемая прическа наконец-то все же рассыпалась, явив помянутую леди во всем предпостельном великолепии - то есть в совершенно не подобающем для деловой беседы виде.
Джеральд едва сумел скрыть усмешку. На сей раз он переиграл бойкую леди Элис вчистую. Впрочем - а кто сказал, что за этим разом не грядет следующий? Даже и сегодня визит леди де Бофорт оказался для Джеральда полной неожиданностью - как знать, что она измыслит назавтра?
Да, но кто ей предоставит возможность измышлять? Замыслы врага следует упреждать - вот уж чему-чему, а этому Джеральда воинское его прошлое научило сполна! Нельзя откладывать венчание до приезда в Лоумпиан... да и вообще откладывать хоть на день. Обвенчаться следует назавтра же - и забрать Бет в свои покои по праву мужа, и охрану у дверей выставить! Ведь не в том только беда, что прыткая леди Элис готова прыгнуть к королю в постель во всякое мгновение - Джеральд мог бы изрядно позабавиться, изобретая все новые способы ее оттуда выставить. Но пока они с Бет не обвенчаны, девушка не в безопасности. При мысли о том, что может сотворить с дочерью в ревнивой ярости леди де Бофорт Джеральду стало не по себе настолько, что он едва заставил себя прислушаться к натужным благодарностям лорда Джона за честь, оказанную их недостойному сыну, а затем и ответить.
Омерзительный разговор, смешной и омерзительный одновременно... а еще - последний разговор в этом роде. Потому что завтра Джеральд и Бет будут уже обвенчаны - а вот тогда я с вами, охотниками до милостей, поговорю по-другому!

Неправда, что одни люди меняются с течением времени, а другие - нет. Меняются все. Просто иных людей невозможно не узнать, что бы ни сотворило время с их лицом и телом - будь оно изрыто оспой, изборождено шрамами, изъедено проказой... безразлично, что сделалось с их смертной оболочкой - настолько их личность выражена неповторимо и своеобразно. Отца Марка Одри Лэннион видел в последний раз еще в бытность того Роджером Беллинсгемом, пожалуй, незадолго перед тем, как Его Величество изволил появиться на свет. Но он узнал, не мог не узнать его еще даже прежде, чем тот поднял голову таким привычным, до боли памятным Лэнниону движением. Только и разницы, что в годы юности этот жест был быстрым и порывистым, и в нем за милю угадывалась ранимая гордость и упрямство - теперь же это движение было медленным и таило в себе непреклонную волю и сознание правоты, подкрепленной жизненным опытом.
- Роджер... - одними губами безмолвно прошептал потрясенный Лэннион. - Боже мой, Род...
Он не мог предупредить своего короля, с чем тому придется столкнуться, - да просто не успевал!
- Этому не бывать, - отрезал отец Марк, когда Джеральд потребовал венчать его с леди Бет назавтра же.
- Отчего бы это? - поинтересовался король.
Рука священника мимолетно коснулась распятия, и отец Марк перекрестился. Вполне обычный жест благочестия... вот только Одри показалось, что первым побуждением Роджера Беллинсгема было отнюдь не сотворить святое знамение, а перехватить распятие поудобнее да и врезать им точнехонько промеж монарших глаз. Распятие было даже на взгляд страшно тяжелым и подходило для этой цели как нельзя лучше.
- Не могу понять, чего Вашему Величеству недостает, - холодно произнес отец Марк, - милосердия или просто здравого смысла?
Лэннион ни разу в своей жизни не жаловался на недостаток храбрости... и все же битву титанов следует наблюдать с более отдаленной дистанции - скажем, с обратной стороны луны.
- Тяжелые времена ждут Олбарию, - заметил словно бы сам себе отец Марк.
Левая бровь Джеральда слегка приподнялась.
- Вы уверены, святой отец? - не без иронии осведомился он.
- Более чем, - с прежней холодностью ответил отец Марк. - Если для короля закон - не беды и горести его подданных, а его собственное хотение... - Он передернул плечами. - Вы здесь не первый день, Ваше Величество. И не можете не знать, что жених этой несчастной девушки погиб совсем недавно - но пытаетесь принудить ее к браку!
- Он умер у меня на руках, - перебил его Джеральд. - И я никогда не забуду, чем обязан ему... и не я один, если на то пошло, а и вся Олбария. И я не принуждаю Бет.
- Так вы имеете наглость заявлять, Ваше Величество, - с ответной иронией полюбопытствовал отец Марк, - что несчастная леди Бет воспылала к вам внезапной любовью?
Несмотря на ужас, Лэннион не мог не восхититься этим немыслимым сочетанием слов - "Ваше Величество" и "наглость".
- Хвала господу, нет! - искренне содрогнулся Джеральд.
Отец Марк не примолвил ни слова - он просто ждал, приподняв бровь в точности так же, как и король.
- Леди Бет, - усмехнулся король, - оказала мне честь воспылать ко мне внезапным доверием. Большего я не прошу и в большем не нуждаюсь.
Отец Марк переплел пальцы.
- Доверием, которым вы злоупотребляете, - заметил он. - Вы не предлагаете ей венчания в столице, как и следует будущей королеве, с соблюдением надлежащих церемоний. Нет - вам подавай венчание непристойно поспешное...
- Непристойно - это самое то слово, - хмыкнул король. - А хуже всего, что это целиком моя вина.
Взгляд темно-серых глаз священника сделался удушающе цепким.
- Только моя. - Джеральд повел плечом, будто этот взгляд был хваткой, из которой он пытался высвободиться, причем безуспешно. - Мне следовало лучше владеть собой. И крепко подумать, чем может обернуться для незамужней девушки беседа с мужчиной наедине. Мне вспомнилась Дже... Дева Джейн, - поправился он. - И Джефрей... мы с леди Бет говорили о них... долго... часа, наверное, два - а потом черт принес леди Элис.
Другой священник не преминул бы мягко укорить Его Величество за богохульную брань, да вдобавок во храме Господнем. Отец Марк не сделал ничего подобного. Трудно сказать, отчего - то ли упоминание Девы Джейн смягчило непреклонную душу Роджера Беллинсгема, то ли выражение глаз Джеральда... и уж во всяком случае он преотлично знал, что представляет собой Элис де Бофорт.
- Вы полагаете, что о Бет будут говорить, что она позволила себе лишнее? - спросил он совершенно уже другим тоном.
- Такое может сказать только тот, кто выжил из ума! - горячо возразил король. - Уж если бедная девочка с Джеем де Ридо себе лишнего не позволила... нет, ее доброму имени ничего не грозит. Беда в другом. Леди Элис и сама желала побеседовать со мной наедине - как вы легко можете понять, совсем на другие темы.
- Вы уверены? - осведомился священник.
- Уверен? - наконец-то взорвался Джеральд. - Еще бы я не был уверен после того, как она сегодня заявилась ко мне в опочивальню! Разве сможет она простить дочери, что та ее опередила? Да она просто затравит Бет - в лучшем случае... а о худшем мне и думать не хочется! Поймите, святой отец, я не потому тороплюсь, что опасаюсь, не станут ли о Бет говорить дурное. Я просто хочу охранять покой Бет - по праву мужа. Чтобы эта злобная курица не могла к Бет и на эльфийский перестрел приблизиться!
Отец Марк испытующе взглянул на него и медленно поднялся с жесткой церковной скамьи.
- Извольте проследовать в исповедальню, Ваше Величество, - повелительно произнес он.
Джеральд изумленно воззрился на него.
- Перед венчанием исповедоваться и принять Святое причастие полагается в любом случае, - усмехнулся краешком губ Роджер Беллинсгем.

Глядя вослед отцу Марку и королю, Одри Лэннион безмолвно шевельнул губами - и только. Битва завершилась - а он был не в состоянии постичь, кто из этих двоих пересилил, превозмог другого. Джеральд - отца Марка? Роджер - короля? Оба сразу? Или никто? Странно даже и думать о простом священнике, способном противостоять королю, но Джеральд надел корону совсем недавно, а Роджер Беллинсгем был тем, кем был, с самого рождения. Сделавшись отцом Марком, он не перестал быть Роджером Беллинсгемом - скорей уж стал им с десятикратной силой. То самое время, что сотворило из гибкого юного Одри этакую мощную осадную башню, не потрудилось ради Роджера взять в руки волшебную палочку и превратить его в нечто иное - взамен оно взялось за резец и просто-напросто стесало с Роджера все лишнее, мешавшее разглядеть его подлинную суть.
О да, он и раньше был таким - Роджер Беллинсгем, дальний родственник Бофортов, чья колыбель, по общеизвестному выражению, стояла по левую сторону кровати. Лорд Аллейн Беллинсгем признал бастарда и дал ему свое имя - а большего дать не смог бы, даже если бы и захотел. Ум, отвага, блистательные дарования, обширные познания в самых подчас неожиданных областях - ничто не могло помочь Роджеру занять хоть сколько-нибудь достойное место. При Доаделлинах люди, подобные Роджеру, рано или поздно получали из рук короля новое имя взамен отцовского и новый герб - тот, что будут с честью носить отпрыски нового дворянского рода! - но при Дангельтах бастард и помыслить не мог о том, чтобы продвинуться. Отрекаясь от собственного не слишком-то законного происхождения, Дангельты впали в самое что ни на есть разнузданное ханжество. Дети от внебрачной связи не могли рассчитывать ни на что, кроме прозябания в ничтожестве. А Род Беллинсгем был кем угодно, только не ничтожеством. Уже и тогда в нем было это редкое свойство: он не желал и не искал ни влияния, ни тем более власти - но буквально все, с чем он соприкасался, превращалось в горячий воск, готовый запечатлеть на себе оттиск его неповторимой личности. Хотя нет - воск можно расплавить заново и уничтожить прежний отпечаток, а след, оставленный Роджером, мог по своей долговечности сравниться скорей уж с работой чеканщика. Беллинсгем, возможно, даже и не сознавал своей силы, когда твердо и бесповоротно решил сменить клинок на распятие.
- Ряса любую колыбель покроет, с какой бы стороны постели она ни стояла, - спокойно ответил когда-то Род юному Лэнниону. - Сам подумай - ну кем я могу быть? На какой брак я могу рассчитывать? А мои дети? Кем будут они - детьми бастарда? Пожалуй, разве что мои правнуки смогут на равных говорить с потомками того же Монрота - да и то не наверняка.
Человек, вошедший в аббатство Уотерфолл, сбросил с себя имя Роджера Беллинсгема, словно отслуживший свое дорожный плащ - но не угадать его в ипостаси брата Марка было попросту невозможно. Бастард Беллинсгемов не просто воскрес как брат Марк из Уотерфолла, но и приобрел невероятно широкую известность. Все дело в том, что аббатство Уотерфолл и прежде славилось своими хронистами, а аббат Мэтью - немалым умом. Уж он-то знал, к какому делу приставить нового послушника, чтобы вышел толк. Роджер в течение шести лет сводил воедино все хроники, скопившиеся в аббатстве, сверял и сличал, удаляя заведомо неподтвержденные факты и выявляя сомнительные. Сделавшись из послушника монахом, он сразу же получил право свободного выхода из обители - во имя вящей славы Уотерфолла. Брат Марк посещал один монастырь за другим, наведывался в городские архивы. В народе появилось присловье "Верно, как хроника брата Марка из Уотерфолла". Аббат Мэтью сиял.
Исторические изыскания Роджера закончились так, как и следовало ожидать. Продвигаясь из глубин былых времен навстречу дням нынешним, брат Марк добрался до тщательно подчищенной истории Доаделлинов, за которую и принялся с обычным своим беспристрастием - а оно отнюдь не было холодным. Беспристрастие брата Марка было пламенным, раскаленным добела - и в свете этого беспощадного пламени слишком уж явственно были заметны подчистки, подхалимские добавления и грубая клевета на погибшего Эдмонда. Бывший Род Беллинсгем всего лишь исполнил свой обычный долг перед господом - не более того. Сказать, что в результате из-под его рук вышла откровенная крамола - значит не сказать ничего.
Скандал разразился чудовищный. Дункан чуть не задохнулся от гнева. Он даже соизволил лично прибыть в Уотерфолл, дабы опять-таки лично потребовать у аббата Мэтью выдачи мятежного монаха. Однако помянутый Мэтью был не таким человеком, чтобы жрать чертополох только оттого, что его соизволили назвать ослом. Мало ли что королю в голову взбредет - так всякой блажи королевской сразу и слушаться? Отдать лучшего хрониста Уотерфолла в руки палачей? Да с какой, собственно, стати? Дункан бесновался и сыпал угрозами - а Мэтью волынил, как мог, отнекивался, мялся и тянул время: надо же было переждать, покуда до Его Святейшества доберется гонец с жалобой на самоуправство Дункана, посягающего судить монаха светским судом и грозящего снести Уотерфолл с лица земли - у Дангельта хватило ума брякнуть в запале и такое. Его Святейшество Гонорий полагал, что монархи и вообще слишком много воли себе забрали, самая пора окоротить их малость - а тут, извольте видеть, какой-то Дангельт монастыри сносить собрался! Легат был отправлен в Уотерфолл беспромедлительно.
К чести Дункана, следует заметить, что ему все же достало ума уступить. Не сразу, конечно, - сперва он долго орал, что легат ему не указ. Таких шуток папа понимать не желал. Он слишком хорошо отдавал себе отчет, что власть первосвященника только подчинением легатам и крепка - а если легатов можно игнорировать, то папский престол мигом превращается в замызганную трактирную скамеечку, на которую всяк проезжий норовит водрузить ноги в грязных сапогах. Легат выслушал вопли Дункана и кротко сообщил, что прибыл в Олбарию с правом интердикта. На этом склока закончилась и началась торговля.
Дангельт согласился не посягать на Уотерфолл в целом, а также на аббата Мэтью и брата Марка в частности, но на условии, что на крамольного хрониста наложат епитимью, отлучающую его от работы с архивами времен Доаделлинов. Пожизненно. Брат Марк пожал плечами - он свое сделать уже успел - и перешел к сверке старинных трактатов по военному искусству, стратегии и всякой прочей тактике. За копию с этого его труда Уотерфоллу были готовы платить любые деньги - а получив заветный труд, как не вспомянуть его фактического создателя, очистившего старые рукописи от многовековых наслоений недобросовестных описок? Трактат намертво связался с именем брата Марка из Уотерфолла - а за ним неясным, но тем более грозным призраком маячило запретное имя Доаделлинов. Главное, брата Марка нельзя было даже упрекнуть в нарушении епитимьи! Дункану оставалось зеленеть втихую от злости, что делало короля в излюбленных им белых одеяниях опасно похожим на жабу, которую окунули во взбитые сливки. На сей раз Дангельт решил не связываться ни с законом, ни с папским престолом - да ну их совсем! - а поступить практично и умно: подослать к брату Марку наемного убийцу с хорошей отравой. Сперва убрать монаха, а потом убрать, а может, и казнить отравителя... да, именно так. Надо сказать, что постороннему человеку проникнуть в аббатство дальше его странноприимного двора, а уж тем более затеряться среди монахов, ничуть не легче, нежели посторонней лисе проникнуть в волчью стаю и затеряться в ней. Времени у наемного отравителя на это нелегкое дело ушло немало - а в итоге оплаченной жертвы в монастыре не оказалось. Что значит - куда делся? Никуда брат Марк не делся, а вовсе даже был рукоположен в сан священника и отбыл для отправления соответствующих сему сану обязанностей. Как это - куда? А он докладываться не обязан. Вот папский легат определит ему приход, отец Марк в нем обоснуется - тогда и сообщит о себе... или нет.
При мысли о пресловутом исчезновении отца Марка губы Лэнниона осенила ехидная улыбка. Надо же - Дункан в поисках ненавистного монаха всю Олбарию перевернул... и никому ведь не пришло в голову, что Роджер обосновался в двух шагах от Уотерфолла! Теперь это кажется очевидным - а тогда новоиспеченный священник отец Марк словно в воду канул. Нет, по части ума Дункану с аббатом Мэтью было не тягаться... а интересно, как именно аббату Уотерфолла удалось заморочить голову Бофортам до такой степени, что они согласились приютить у себя кроткого служителя господня? Что он обещал, на что ссылался, чем грозил - напомнить злопамятному и мстительному Дункану об их пусть дальнем и незаконном, но все-таки родстве с отцом Марком по линии Беллинсгемов? Давил на тщеславие, заверяя, что отец Марк будет бесконечно благодарен блистательной родне за приют - а кому не лестно увидеть у своих ног знаменитость? Особенно мелкотравчатой погани вроде лорда Джона и леди Элис. Вот уж кому не позавидуешь! Притащить в дом беззащитного ужика, чтобы он перед тобой пресмыкался - и увидеть, обмирая с перепугу, как вместо безобидного кроткого ужа из сумки вылезает, небрежно отряхивая крылья, могучий дракон! И прочь не выгонишь - дракон, может, и не съест, драконы падалью не питаются - но вот если о мимолетном пребывании опасного гостя сведает охотник на драконов...
Так вот откуда у Роберта взялись познания, позволившие ему успешно оборонять Эйнсли в течение трех месяцев! До сих пор Лэннион полагал, что Бофорты, почти безвыездно торчавшие в Лоумпиане, оставили детей на воспитание многочисленной челяди. Оказывается, нет. Наставником юных Бофортов был отец Марк... Одри и представить себе не брался, в каких науках его трудами сведущи Бет и Берт. Священнику, а уж тем более монаху сражаться не дозволено - что ж, отцу Марку и нужды не было сражаться самому. К тому же, зная Рода со времен юности, Одри не сомневался, что отец Марк во время осады даже советов Роберту не давал: "А ну-ка возьми себя в руки и вспомни, чему тебя учили"... да, наверняка так оно и было. Мальчик, честь ему и хвала, справился сам - но ему было у кого научиться. Юный Роберт отбрасывал поистине гигантскую тень, и у этой тени было лицо Роджера Беллинсгема...
...Лэннион только тогда заметил, что с головой погрузился в раздумья, когда Джеральд покинул исповедальню. Он вывалился из нее мокрый, как мышь... Господи, это же сколько времени прошло, покуда Одри вспоминал былое?!
- Все не так страшно, Лэннион, - усмехнулся король в ответ на его встревоженный взгляд. - Зато когда мне понадобится толковый кардинал, я буду знать, где его взять.
- Только не здесь! - отрезал отец Марк, выходя из исповедальни следом за ним. - Слишком много власти в руках одного семейства...
- А разве тут кто-то говорил о семействах? - ехидно парировал Джеральд. - Или о власти?
Священник прищурился.
- Я принимаю вашу исповедь, Ваше Величество, - произнес он, просто-напросто, игнорируя последние слова Джеральда. - Теперь очередь леди Бет.

Предыдущая страница 11 Следующая страница


Время золота, время серебра 12

- Утром, - возразил король. - Перед венчанием. Я не пойду ее будить по вашему слову, святой отец, и другим не позволю. Пусть выспится.
Отец Марк взглянул на посмевшего возразить ему короля с уважительным интересом. Джеральд ответил ему точно таким же взглядом.
- Пожалуй, - кивнул священник. - Тем более что Берт скоро должен приступить к своему бдению. Не следует его отвлекать. Будь по-вашему.
Одри украдкой перевел дух. Теперь, когда эти двое договорились, не грех и вздохнуть с облегчением.

Вигилия оказалась делом куда более трудным, чем Роберт мог предполагать, - и виноват в этом был только он сам, и никто другой. С болью в недавно - да правду говоря, еще и не полностью - зажившем бедре Берт уже свыкся и знал, что терпеть предстоит не день и не два, а гораздо дольше. Но нынешней ночью, стоя на коленях на пронзительно холодном каменном полу часовни, Роберт де Бофорт думал, что изрядно переоценил свою выдержку. И ведь никто от него не требовал ничего подобного! Король велел ему взять подушку под колени: не так и мелочен господь, чтобы ждать от раненого того, что не всякий здоровый готов исполнить по доброй воле. Отец Марк в своей обычной язвительной манере заявил, что бог требует от будущего рыцаря духовного подвига, а не повторного воспаления. Роберт сказал им обоим "да" - и с врожденным упрямством всех Бофортов сделал по-своему.
Он слишком мало спал за последнюю неделю, чтобы позволить себе располагать свое тело во время ночного бдения с удобствами. Во мраке часовни, в полном одиночестве он просто-напросто заснет, едва только его оставят наедине с собой. А боль отрезвляет. Она помешает заснуть - во всяком случае, так Роберт рассуждал, припрятывая под скамью дозволенную ему ради его раны подушку. О да, боль не давала ему заснуть, тут он рассчитал верно... однако и думать она тоже не позволяла. Будущий рыцарь во время вигилии перед посвящением должен осмыслить всю свою предыдущую жизнь... какое там осмыслить, когда и припомнить не получается! Боль забавлялась, словно кошка, своими острыми коготками растерзав и спутав нить рассуждений в мешанину узлов, петель и обрывков, и Роберт изнемогал, оплетенный ими по рукам и по ногам. Он пытался разобраться в хаосе разноцветной пряжи, тянул то за одну нить, то за другую - голоса, лица, опять голоса, удар оземь - это он свалился с лошади, голоса, вкус воды из лесного ручья, лица, их так много, больше, чем букв на листе пергамента, и они такие расплывчатые, а буквы такие четкие-четкие, как голос отца Марка: "Роберт, что это за распущенность? Изволь немедленно собраться. Я тебя чему учил? А ну-ка - "Аве Мария" трижды, и входи".
В голове мгновенно прояснилось... нет, уроки отца Марка забыть невозможно, боль там или не боль! И ведь как Роберт поначалу сопротивлялся - дескать, я не собираюсь становиться монахом, так и зачем мне учиться подобным вещам?
- Ты еще скажи, что не будешь учиться танцам, раз не собираешься стать канатным плясуном, - ехидно возражал отец Марк. - Не говоря уже о том, что своей судьбы мы знать не можем, а лишних знаний не бывает - стыдно не уметь давать отчет самому себе. Стыдно не уметь осмысливать собственные поступки. На то господь нам голову и дал, чтобы мы ею пользовались. А чтобы оценивать, необходимо помнить.
Даже и сейчас Роберт навряд ли представлял, какую поистине пугающую мощь приобретает в устах отца Марка это простенькое словечко - "помнить". Монахам приходится запоминать немыслимое количество текстов даже и помимо Святого Писания - а уж хронистам - тем более, так что память свою они упражняют постоянно. Спервоначалу Берт эти упражнения ненавидел свирепо, после смирился с их неизбежностью, потом оценил их несомненную пользу, а там и полюбил их за строгое изящество и непреклонную методичность, способную вывести из хаоса и самый беспорядочный рассудок. Оказывается, это совсем не так и сложно - навивать текст, словно нить на веретено, на знакомую до мелочей дорогу, чтобы каждый новый мысленный шаг по ней отзывался эхом слившихся с нею слов! У Роберта уже успело набраться несколько подобных "веретен". Дорога до аббатства Уотерфолл - Святое Писание. Дорога через вересковую пустошь к северу от Эйнсли - "Числа и величины", сочинение Зенона Эстийского". Верховой путь до любой из подвластных Эйнсли деревень - ну это понятно, все записи, с этими деревнями связанные. Гать через Мшистые Болота - нет, ну достало же у отца Марка изощренного чувства юмора выбрать именно ее "веретеном" для "Науки об основах стратегии"!
И еще одно "веретено", на которое навита не книга, не мелодия и даже не имущественные записи - нить его жизни. Отец Марк, приучивший своего воспитанника к постоянному самоотчету, избрал для нити его каждодневных поступков каждодневную дорогу - замок Эйнсли.
- Твоя память - дом твоего разума, - пояснил он свой выбор. - Быть беспамятным не значит быть неразумным - но это, безусловно, значит быть бездомным. А Эйнсли - дом, в котором проходит твоя жизнь, - на чем же еще ее и запечатлеть? На Лоумпианском тракте?
Роберту стало почти весело. Он уже не ощущал промозглого холода. Он справится, непременно справится со своей вигилией, - а что тут такого? На самом деле это всего лишь еще одно упражнение, привычно проделанное им стократ. Он это умеет давным-давно.
- Открой дверь, Роберт, - неизменно говорил отец Марк. - Открой и войди в замок твоей памяти.
Привычное упражнение ("Берт, молитвы, которыми ты пользуешься для входа, и их количество должны оставаться всегда неизменными!") - сначала Символ Веры, опускающий подъемный мост к его ногам, потом "Аве Мария" трижды - через замковый двор бегом, потом один раз "Патер Ностер" - и Эйнсли распахивает дверь перед своим лордом.
Войди в замок твоей памяти, Берт. Переступи порог и войди.
Ступенька - первые каракули на выскобленном едва не в половину прежней толщины палимпсесте... ступенька - стремя подтянуто плохо, надо соскочить с седла и подтянуть заново, но так не хочется... ступенька - Берт со смешной детской важностью шагает навстречу Бет... ступенька... их много, этих ступенек, но Берт знает их все наперечет, он ходил по этой лестнице ежеденно, он не споткнется... дверь, за ней кашляет Бет - она простудилась, а его к ней не пускают, и он лягает дверь изо всех сил, сколько их есть у шестилетнего ребенка... дверь, за ней судачат слуги, перемывая косточки господам... дверь... еще дверь.. ступенька... стена, растерянное лицо Джефрея - "Ты ведь будешь свидетелем при нашем обручении?.." Дверь...
Проходя по замку своей памяти, Берт нечасто открывал двери и заглядывал в кладовые - он проста касался рукой стен, и, едва дождавшись отклика, шел дальше, но вигилия есть вигилия - сегодня все надлежит проделать наиболее тщательным образом. Бери распахивал двери и входил в комнаты, примечая малейший даже непорядок - так разве же он мог упустить из виду исковерканное окно? Он потянулся к раме, чтобы хоть как-то поправить ее, но свинцовый переплет витража разломился у него в руках, стеклянный эльф, обретя свободу, осыпался цветными осколками к его ногам, и в лицо ошеломленного Берта ударил влажный тугой холодный ветер.
Двери были для Берта заботой, хотя и не повседневной, но все же привычной - а вот окон в замке своей памяти он прежде не отворял никогда.
За окном оказался отчего-то не замковый двор, а лес, совершенно Берту незнакомый. Он готов был поклясться, что никогда не стоял под этими деревьями, не видел этой поляны, освещенной пламенем костра, возле которого сидели несколько мужчин и хрупкая светловолосая девушка!
И все же нечто знакомое в этом насквозь чужом лесу Берту углядеть удалось. Золотой в отблесках пламени профиль Эдмонда Доаделлина был таким же чеканно четким, как и на старой монете. Почему я вижу его во время моей вигилии, растерянно удивился Берт - но тут юноша, сидевший к нему спиной, потянулся, чтобы подбросить хворосту в костер, и Берт закричал, не в силах сдержаться, потому что на руке протянутой к пламени, ответным огнем полыхнул перстень, тот самый перстень, что Бет надела при обручении на руку Джея де Ридо!
Словно в ответ на его мучительный крик, с дерева сорвалась сова, сделала круг над поляной и улетела прочь, в темноту, подальше от слепящего пламени. Джей обернулся.
Это и в самом деле был он - взгляд ореховых глаз был таким же ясным и быстрым, как и при жизни.
- Берт, - приветливо усмехнулся Джей, - да что с тобой такое? Судя по твоей траурной физиономии, можно подумать, что у вас в доме готовится не посвящение в рыцари и венчание, а похороны.
Откуда... о господи всеблагий, откуда Джей знает?!
- Нетрудно догадаться, мальчик. Ты ведь не эльф и не святой, - улыбнулся Берту король Эдмонд. - Другого пути, кроме как через вигилию перед посвящением, тебе сюда не отыскать.
- И вдобавок в твоем лице столько напрасной вины, что догадаться, кто с кем венчается, и того легче, - примолвил Джей.
Напрасной?
- Это неправильно - так мучить себя, - тихо сказала девушка со светлыми волосами.
Она сняла с руки кольцо и протянула его Берту - простенькое совсем колечко, тоненькое, серебряное, изношенное настолько, что глубокие первоначально насечки теперь едва угадывались на нем... Берт видел такие кольца в деревнях возле Эйнсли, и не раз: венчальные кольца, бережно хранимые и передаваемые из поколения в поколение... еще ведь и не скажешь сразу, что старше - фамильные перстни вельмож или эти тонкие, как росчерк пера на пергаменте, серебряные ободочки.
- Отдай ему, - попросила девушка, и Берт окаменел, потому что понял с убийственной, не оставляющей места для сомнений уверенностью, кто такой этот самый "он" и кто эта девушка...
- И ей. - Джей тоже снял с руки кольцо - не то, что надела ему Бет, а другое, массивное золотое кольцо с изумрудом, выигранное им еще до войны в трехдневном турнире певцов в Троанне.
Эдмонд Доаделлин метнул короткий взгляд на замершее в безмолвном крике лицо Берта и чуть приметно улыбнулся.
- Отдай им эти кольца, - сказал король. - Пускай ими и венчаются. Это благословение и оберег... и залог, - добавил он совсем тихо, но Берт его все же расслышал.
- Залог чего? - осмелился спросить Берт, но ответа не получил. Взамен Эдмонд улыбнулся ему еще раз, теперь уже не тая улыбки, и расстегнул пояс.
- А это тебе к завтрашнему посвящению, - молвил король. - За ту вигилию, которую ты держал сегодня.
У Берта окончательно отнялся язык. Надеть при посвящении в рыцари пояс Эдмонда Доаделлина! Голова у Берта кружилась, перед глазами все так и плыло. Он хотел поблагодарить - и не мог, хотел преклонить колени - но от этого простого движения внезапная резкая боль полоснула раненое бедро с равнодушной жестокостью, да так, что в глазах потемнело. Берт сдавленно вскрикнул и рухнул ничком на холодный каменный пол часовни.
Когда он вновь смог подняться, упрямо кусая губы и отчаянно смигивая навернувшиеся слезы, на полу перед ним лежали два кольца - тонкий серебряный ободок и тяжелый золотой перстень с изумрудом - и широкий кожаный пояс.

Под утро Лэннион - что греха таить! - вовсю клевал носом. Вторые сутки подряд без сна... не в его лета сохранять нерушимую бодрость после тревожного дня и заполненной хлопотами ночи. Одри с трудом подавлял зевоту. Впрочем, и остальные обитатели Эйнсли выглядели не лучше. На всех лицах явственно читались следы утомления, будь то лорд Джон с его помятой физиономией... правда, вот как раз лорд Джон и не в счет, он всегда так выглядит... и леди Элис - а уж тут ошибиться невозможно, сразу видать, она и глаз не сомкнула минувшей ночью! - и спокойно-грустная Бет, и бледный после вигилии Роберт, напряженный, подтянутый, с аккуратно расчесанными волосами, еще чуть влажными после обязательного для будущего рыцаря омовения, и даже Джеральд с жемчужно-лиловой каймой усталости вдоль ресниц... хотя как раз новиций и его восприемник держатся лучше всех. Роберт хромал куда сильнее обычного - наверняка ведь посамовольничал, упрямец проклятый, и отстоял всю ночь на коленях на холодном камне, хоть и король, и исповедник ему не велели! - но и в чертах его лица, и в гибком теле звенела готовность натянутой струны. А Джеральд, тот и вовсе ухитрился переплавить злую усталость в веселую ярость - не ту, что сплетала его пальцы или заставляла гнать коня сумасшедшим галопом, другую, легкую и почти беззаботную, как солнечный блеск на клинке. Это выражение Одри видывал на лице Джеральда не так уж и редко, и отлично знал, что оно означает. Знал с тех еще давних пор, когда совсем юный Джерри Элгелл в бытность свою оруженосцем схлестнулся с Мерретом. Из-за чего тогда случился спор, Одри и знать не знал, да и до предмета спора ли ему было, когда Фицрой, казалось, вот-вот прибьет оруженосца на месте? Меррет бушевал так, что вчуже страшно делалось - а Джеральд стоял перед ним вот точно с таким лицом, как и сейчас, стоял прямо и стройно, будто его эта буря нимало не волнует.
- Да ты меня не слушаешь, щенок! - взгремел окончательно выведенный из себя Фицрой.
- Не слушаю, - подтвердил Джерри.
- И почему бы это, позволь узнать? - Металл в голосе Меррета покрылся ледяной изморозью, и Одри шагнул к нему, чтобы отшвырнуть Фицроя от мальчишки, он же себя не помнит от гнева, он же сейчас...
- Потому что я прав, - отчеканил Джерри, вздернув голову.
- Будь я проклят! - выдохнул Меррет, а потом, к изумлению Лэнниона, хрипло расхохотался.
Джерри Элгелл и в самом деле оказался прав в их споре. Остыв, Меррет и сам это признал. А еще - именно тогда он и посвятил юного Элгелла в рыцари.
- Самое тяжкое сражение в своей жизни ты сегодня выдержал, - ехидно сообщил Фицрой ошалевшему от такого поворота дел Джеральду. - Выдержал с честью и без тени страха. Чего же еще тебе ждать, какого подвига?
Что да, то да - противостоять разъяренному Меррету было и впрямь подвигом, причем немалым. Одри был рад за Элгелла от всей души... до тех пор, пока Фицрой не шепнул ему на ухо:
- Видишь эту наглую ухмылку? Запомни ее хорошенько. Как ее увидишь, так и знай, что надо ждать неприятностей на свою голову. Ты запоминай, запоминай - теперь этот парень уже не моя забота, а твоя, ему под твоим командованием впредь служить.
Нет, радость Одри от слов Фицроя не потускнела - но все же они заставили его призадуматься - тем более что Меррет обращался к старому другу на "ты" только в исключительных случаях. Впоследствии Лэннион вынужден был признать, что Меррет оказался убийственно точен. Именно эта "наглая ухмылка", как окрестил ее Фицрой, сулила самые разнообразные неприятности тем, кто вздумал бы противиться Джеральду, когда он пребывал в подобном расположении духа. Интересно, кому сейчас на ум взбредет с ним спорить? Усталость усталостью, но выглядит Джеральд собранным, словно перед боем, - ни следа вчерашнего раздрызга. А ведь еще перед рассветом он выглядел так, будто сутки без продыху мечом орудовал. Когда же бдение Роберта закончилось, и отец Марк позвал к себе Джеральда и Бет, Лэннион понимал, что этим четверым и в самом деле нужно напоследок обговорить предстоящее во всех деталях, чтобы и посвящение, и венчание прошли без препон, однако он крепко опасался, что Джеральд, не отдохнув ни мгновения, не переможет своей усталости.
Напрасно опасался.
Беседа затянулась надолго - и что, в самом деле, можно обсуждать столько времени? Если подумать, так ведь и отец Марк только что с дороги, кто другой бы на его месте едва на ногах держался, а он точно из железа отлит, ему все нипочем - и осенняя распутица, и подготовка сразу к двум обрядам, и три исповеди... что ж, Род Беллинсгемов всегда был двужильным - так отчего бы он должен меняться, став отцом Марком? И откуда у него только силы берутся разговоры разговаривать? Не себя, так короля и воспитанника своего пожалел бы!
Но нет - разговор этот, к которому Одри допущен не был, длился изнурительно долго, - однако именно после этого разговора черты Джеральда осенила пресловутая "наглая ухмылка", с лица юного Берта напрочь исчезло выражение тревоги, а обреченность в глазах Бет сменилась спокойствием, пусть и печальным, но эта печаль была ясной и чистой, как осенний воздух, исполненный особой прозрачности, позволяющей видеть далеко-далеко, до самого окоема. Они держались хорошо, все трое. Еще вчера движения рук Джеральда были слегка неверными от утомления - но сегодня, сейчас, когда король застегивал широкий, слегка потертый пояс на талии Роберта де Бофорта, руки его были точными и уверенными.
Одри взгляда не мог отвести от бледного лица Роберта с серьезными темными глазами, на пояс он глянул разве что мельком, но все равно не мог не удивиться - потому что пояс был другой, не тот, что Лэннион видел раньше вместе с приготовленным для Берта мечом. И что за блажь Джеральд себе в голову забрал? Какой такой изъян он нашел в новехоньком, собственнолично им выбранном поясе, что решил пренебречь им? Конечно, быть опоясанным не только что изготовленной обновкой, а видавшим виды поясом кого-то из воителей, - немалая честь для новоиспеченного рыцаря... может, дело в этом... и все же - обычно в таких случаях восприемник пользуется собственным поясом, а такого пояса Лэннион у Джеральда точно не видел, хоть голову прозакладывай... так чей же он? Откуда Джеральд его взял - тем более что он кажется Одри смутно знакомым? А уж Роберт как рассиялся... есть чему подивиться, право слово!
То ли размышления о странном, невесть откуда взявшемся поясе, то ли бессонная ночь, гораздая отводить глаза лучше заправского колдуна, подшутили над Лэннионом - но он просто-напросто упустил мгновение, когда звучный голос отца Марка колыхнул изумленную толпу, почитавшую уже церемониал законченным, и Бет заняла место подле Джеральда. Недаром, видно, так долго тянулось предрассветное обсуждение - маневр был проделан слаженно, четко и быстро. Леди Элис не то что шагнуть к дочери - протестующе вскрикнуть и то не успела. Роберт, уже при шпорах, поясе, мече и плаще - загляденье, а не рыцарь! - мигом оказался там, где и положено шаферу. Подружкой невесты - эх, такое ли венчание подобает будущей королеве Олбарии! - назначили доверенную служанку Бет, ее молочную сестру, хорошенькую девушку, до полусмерти перепуганную значительностью своей нынешней миссии. Впрочем, служанка или госпожа, напуганная или нет, а держала себя молоденькая Лисси вполне достойно. И уж наверное, лучше видеть рядом в такой момент не перекошенную от зависти разряженную в пух и прах высокородную соперницу, готовую тебя в ложке воды утопить, а милое личико молочной сестры, исполненное искренней радости. Ты не прав, Лэннион, - никакая другая девушка не могла бы заменить Лисси рядом с Бет во время венчания. И хорошо, что Бет собирается взять Лисси с собой в Лоумпиан - что манеры у девочки не столичные и тем более не дворцовые, так это дело поправимое, а вот оставить Лисси на растерзание ее владетельной тезке леди Элис немыслимо.
- Венчается Джеральд де Райнор, король Олбарийский, леди Элизабет де Бофорт! - произнес отец Марк, и Лэннион обомлел.
Если пояс и показался ему смутно знакомым, то кольца были знакомы ему отнюдь не смутно! Пусть Лэннион давно уже отнюдь не юноша, пусть он и перевалил полувековой рубеж, но он далеко еще не стар, и на память пожаловаться не может... Не мог - до нынешнего дня, до вот этой вот минуты, когда она так бесстыдно обманула его - впервые в жизни! Обманула, не иначе, и продолжает обманывать - твердит и твердит, как ни в чем не бывало, что кольца те самые, что именно этот тонкий серебряный ободок Лэннион и видел на руке Девы Джейн, что этот самый перстень с изумрудом в последний раз сверкнул перед ним, когда Лэннион нагнулся, чтобы скрестить, как велит обычай, руки Джефрея на его остывшей груди... быть ведь того не может!.. так отчего сердце в груди колотится, словно выпрыгнуть хочет, губы враз пересохли, а на глаза сами собой наворачиваются слезы?
Застыв, словно во сне, когда неведомая сила не велит ни шелохнуться, ни вскрикнуть, Одри смотрел сквозь слезы, как Бет надевает кольцо на пораненную вчера руку Джеральда - осторожно надевает, чтобы не сорвать свежий рубец, не задеть... и все-таки задевает, и узкая струйка крови стекает по пальцам Джеральда на дрогнувшие пальцы невесты... "дурное какое предзнаменование" - вопит страх где-то в потаенных потемках души, и нечто неведомое Лэнниону властно возражает: "Нет, доброе", - и Лэнниону вдруг делается легко, словно эти несколько капель крови смыли все скверное, что только могло приключиться.
- Венчается леди Элизабет де Бофорт Джеральду де Райнору!
Серебряное колечко уверенно обнимает собой палец Бет. И такая же точно уверенность в том, что все правильно, снисходит на Лэнниона и обнимает его душу. Древний обычай велит окропить новое, не бывшее еще в сражении оружие перед боем своей кровью, чтобы оно слилось со своим владельцем в одно целое... но разве для этих двоих их венчальные кольца не оружие - их меч и стрела, их копье и щит? И разве не в бой они уходят от алтаря - долгий бой, длиной в целую жизнь, от века заповеданный тем, кто носит корону... и разве не этого ты хотел ради всей Олбарии, Одри Лэннион?
Венчание окончилось, но люди не спешили расходиться. Джеральд едва ли не проталкивался через толпу, ведя Бет за руку... что ж, после такого потрясения людей и винить нельзя, что не сразу уступают дорогу своему королю. Одри и сам не мог с места сдвинуться - даже и тогда, когда Джеральд и Бет подошли к нему, даже и тогда...
- Поздравь нас, Одри, - тихо вымолвил Джеральд.
Лэннион молча коснулся губами руки Бет, а потом сгреб Джеральда в крепкие объятия.
- Удачи вам... - выдохнул Лэннион.
Когда он выпустил Джеральда, на ресницах Бет блестели слезы, но она уже улыбалась.
- Ваше Величество!
О-оох... вот только леди Элис тут и не хватало!
И как только охрана так оплошала, подпустив к молодым эту томную гадюку?
- Ваше Величество! - теперь леди Элис разнообразия ради не шипела, а ворковала, и это было еще противнее. - Такая честь... мы и помыслить не могли... такая приятная неожиданность...
Конечно, не могли - потому что ни один человек в здравом уме и трезвой памяти не рискнет обзавестись такой тещей, как леди Эйнсли! На это способен разве только безумец, да и то в приступе небывалой отваги... а кто, спрашивается, Джерри де Райнор? Безумец и есть, и отваги ему не занимать... да ведь вот беда - леди Элис армии ледгундцев стоит, а чтобы справиться с целой армией, одной только отваги недостаточно.
- Но почему вы не сочли нужным нас предупредить? - леди Элис держалась почти фамильярно. - Мать королевы должна иметь соответствующий вид - а я даже не успею пошить себе новые платья..
Так... леди Эйнсли уже смирилась с тем, что не она, а ее дочь займет место в постели короля, уже свыклась с ролью матери ее величества - за считаные минуты свыклась! - она уже прикинула все выгоды своего нового положения...
- Впрочем, вы правы - чем тащить в столицу образчики нашего жалкого провинциального вкуса, - с деланой задумчивостью протянула леди Элис, - лучше сразу заказать новые платья прямо в Лоумпиане.
За счет казны, надо полагать? О господи - и чем только Лэннион думал, когда соглашался с Джеральдом? Затмение на него нашло, не иначе. Подпустить к трону Олбарии эту ненасытную пиявку!
- Вы правы. - Улыбка на губах Джеральда была прямо-таки убийственно ласковой. - Странно, что я сам об этом не подумал. Мать королевы и впрямь должна выглядеть достойно. Я распоряжусь, чтобы лучшие мастерицы пошили по вашей мерке наряды по последней лоумпианской моде, и вышлю их вам, как только будет положен последний стежок.
Рот леди Элис открылся широко-широко... и в кои-то веки не вымолвил ни слова.
- Я ведь говорил вам, что забираю Роберта с собой, - пояснил Джеральд с непревзойденной сердечностью. - Он нужен мне в Лоумпиане. А ведь Эйнсли только его заботой и процветал до сих пор - так разве я могу оставить эти земли на произвол судьбы? За ними присмотр нужен. Неотрывный. Впрочем, если вы считаете, что столичная жизнь стоит графства Эйнсли, я могу найти ему других владельцев.
Сердце Лэнниона так и пело в груди. Джеральд не лгал и не успокаивал его! Король и в самом деле все продумал... нет, но какая атака - мгновенная и сокрушительная! Леди Эйнсли со своим супругом будет сидеть дома безвылазно - потому что иначе она перестанет быть леди Эйнсли! Сделаться просто Элис де Бофорт, утратить графство, замок, доходы с земель... она не рискнет!
- Я... благодарна Вашему Величеству за этот щедрый подарок, - выдавила из себя леди Элис, и Лэннион прикусил губу, чтобы не засмеяться.

Смертный круг
Конец осени - начало зимы. Лоумпиан

Жеребец под Лэннионом шел ровной нетряской иноходью. Одри едва ли не зевал в такт его шагам. Последние две недели выдались совершенно сумасшедшие, и спал граф Лэннион часа по четыре в сутки, да и те не подряд, а урывками. Голова кружилась, шею ломило... хорошо еще, что все когда-нибудь заканчивается. Завтра, когда все благополучно завершится, Одри сразу же после празднеств и улизнет. И не велит будить себя суток этак двое. Да и кто его будить захочет, если вдуматься, а главное - зачем?
В Лоумпиане сбились с ног все поголовно вплоть до последнего нищего. После безумия этих дней всяк захочет выспаться послаще. Хотя бы уже для того, чтоб избыть послепраздничное похмелье. Завтра сразу же после шествия вино так и хлынет рекой - прямо в глотки жителей доброго города Лоумпиана! Ремесленники и судомойки, торговцы и горничные, легкомысленные пажи с вертлявыми фрейлинами - и солидные, обремененные годами члены парламента... а уж Геральдический Совет точно выпьет всласть, чтобы вознаградить себя за хлопоты!
Хлопот, и точно, было немало. Джеральд, склонный по старой привычке пренебрегать тем, что не представлялось ему в данный момент по-настоящему важным, до сих пор так и не озаботился привести в надлежащий порядок свой герб. Слов нет, прежний герб куда как пристало носить Джеральду де Райнору, Золотому Герцогу - но не Джеральду Олбарийскому! Вспомнили об упущении в самый, можно сказать, последний момент... и началось!
Райнорам еще повезло, что щит Элгеллов был синим, как и их собственный, - иначе, когда на Райноров свалились земли и титул Элгеллов, на сводном гербе получилась бы такая пестрополосица, что второй раз и глянуть не захочется. Удача благоволила Райнорам куда сильнее, чем большинству полусамозванцев, снявших с еще теплого от крови меча свою добычу - земли, замки и титулы побежденных. Синеву щита рассек посредине золотой фесс - иначе говоря, геральдический "пояс". В верхней части щита, над поясом, расположился лежащий лев Элгеллов - серебряный, с черными, "армированными" когтями. В переводе с геральдического языка на обычный - "я не нападаю первым, но вооружен и задеть себя не позволю". "Седой" лев Элгеллов внушал к себе почтение - куда больше, чем крылатая стрела Райноров, размещенная в нижней части щита. Вообще-то первоначально на гербе Райноров красовалась вовсе не стрела, а пикирующий сверху вниз золотоклювый ястреб... но языки у олбарийцев острые, а уж победителей щадить они и подавно не станут. Весь Элгелл хохотал над "пернатым разбойником, повешенным вверх ногами". Райноры подали прошение о смене герба, причем догадались отсыпать Малькольму Дангельту столько в звонкой монете, что король свое высочайшее разрешение дать соизволил. Место ястреба на щите заняла стрела - красная, с направленным вниз золотым наконечником и распахнутыми крыльями. Оно и правильно - и тех уже ястребов довольно, что поддерживают щит Райноров, а в самом гербе этой птице делать нечего! Ястреб не очень-то храбр и вдобавок, правду сказать, далеко не умен - Лэннион нередко видывал, как мелкие птицы, кружась, сбивали ястреба с толку, да так, что он просто с разгону врезался башкой в дерево. Вот и нечего ястребу делать на щите - на то, чтобы поддерживать щит, мозгов у него хватит, а на прочее пусть не зарится. Это же просто отлично, что дед Джеральда озаботился сменой герба - хорош был бы король олбарийский с ястребом вниз головой на щите!
Того, что пристало герцогу Элгеллу, для короля никак уж не довольно. Герб надлежало изменить. Лэннион уже не помнил, кто первым предложил поменять цвет щита на зеленый - зато помнил, что спорить не стал никто. Это же только естественно - сменить в королевском гербе славу, красоту и ясность лазури на свободу, возрождение, изобилие и справедливость цвета зеленого... цвета эльфийских одеяний и Грэмтирского леса. Да и седой лев Элгеллов смотрелся на зеленом фоне ничуть не хуже, чем на синем. Вот только возлежит лев на зеленом ли, на синем поле - а без венца вид у него совсем не королевский. Льва следовало короновать... но тинктуру на тинктуру, металл на металл накладывать нельзя! Неумолимые законы геральдики запрещают увенчать серебряного льва золотой короной. Конечно, если бы лев был каким-нибудь другим, не серебряным... но тут уже Его Величество Джеральд встал на дыбы и заявил, что скорей уж он своеручно ощиплет по перышку крылатую стрелу Райноров и переломит ее об колено, нежели позволит шарлатанам от геральдики перекрашивать льва Элгеллов. Положение казалось безвыходным - и выход из тупика нашел не кто иной, как Роберт де Бофорт. И неудивительно - отец Марк еще в бытность свою честолюбивым юным Роджером Беллинсгемом заслуженно слыл одним из лучших знатоков геральдики своего времени, так неужто он не поднатаскал своего воспитанника? Мысль, осенившая Берта, вызвала одобрение Геральдического Совета и радостный возглас Джеральда, препирательства прекратились будто по волшебству, и голову серебряного льва Элгеллов украсил венок из боярышника геральдических цветов - ветви и листья пурпурные, ягоды красные. Пурпур, королевское достоинство, сила, могущество, благородство и сдержанность - и красный цвет мужества и неустрашимости, права, силы и любви. Разве золото более достойно увенчать королевского льва? Тысячу раз нет!
Дальнейшее сложностей не сулило. Компартмент - основание, на котором стоят держатели щита, расцвел в память о святой Джейн белыми маргаритками. Красная стрела сменила свой цвет на более подобающий королю пурпур. Геральдический Совет уже было изготовился вздохнуть с облегчением, но тут Джеральд вновь решил всех удивить. Он заявил, что ястребы Райноров больше не будут поддерживать гербовый щит. Что значит не будут? А вот так - не будут! Их место займут два куста боярышника в полном цвету. Геральдический Совет приуныл: если вспомнить, как и от кого Джеральд получил корону, то цветущий боярышник Доаделлинов - это правильно... так ведь отродясь не бывало подобных щитодержателей! Фигуры зверей естественных или фантастических - сколько угодно, а вот боярышник... да еще одобрит ли папа такой символ? Папа одобрил, и Лэннион даже думать не хотел, с какой скоростью скакал гонец и что ему пришлось предпринять для того, чтобы дело не застряло в папской канцелярии. Зато герб был не только одобрен учеными-геральдистами, но и как бы освящен. Оставалось только изготовить уйму изображений этого нового герба к завтрашнему празднеству... хвала Создателю, завтра вся эта свистопляска закончится!
Одри вновь зевнул - и тут вдруг увидел такое, что сонливость покинула его мгновенно. В окнах дома Рэйвенсхиллов вовсю горели огни, а вокруг дома суетилась, как в былые времена, многочисленная челядь. У Лэнниона от радости дыхание перехватило. Кларетта вернулась - ох, до чего же вовремя!
Кларетта, Клари, Кларисса Рэйвенсхилл, безродная троаннская авантюристка, сумевшая-таки окрутить провинциального олбарийского барона преклонных лет. Уже потом, когда ослепительная звезда Клариссы воссияла на небосклоне недосягаемо высоко, злые язычки соперниц твердили, что не иначе, как пылкие ласки молодой жены заставили Артура Рэйвенсхилла расстаться с жизнью. Совсем еще молодой Лэннион был в те годы на короткой ноге с Рэйвенсхиллами и знал точно, что это неправда. Только заботами Клари Артур прожил лишних три с половиной года. Уж если Кларетта дала у алтаря слово заботиться о муже, то не затем, чтобы свести его в могилу. Клари всегда предельно честно выполняла взятые на себя обязательства - это была одна из причин ее последующего сокрушительного успеха в качестве куртизанки. Последние годы жизни барона Рэйвенсхилла были исполнены радости. Кларетта дарила радость всем вокруг себя, дарила щедро - в этом была вторая причина заслуженной ею славы. Кларисса Рэйвенсхилл не была не только красивой, но даже и хорошенькой - зато она была ослепительной. Очень живая, неизменно доброжелательная, беспредельно остроумная и гораздая на самые невероятные выдумки, Клари притягивала к себе, словно магнит. В ее присутствии разглаживались нахмуренные лбы и разжимались кулаки. А еще она была очень умна - в чем Одри убедился, обнаружив, что Артур хоть как-то сводит концы с концами. Вся его жизнь укладывалась в два слова - "гордая нищета". Конечно, с теми трущобами, откуда поднялась неунывающая Кларетта, сравнения никакого - но единственную приличную посуду баронесса Рэйвенсхилл мыла сама, потому что доверить ее единственной полуслепой от старости судомойке было немыслимо, и этим все сказано. Кларисса взяла на себя управление Рэйвенсхиллом и неведомым чудом сумела добиться хотя бы того, что Артур сошел в могилу свободным от бремени долгов. Но вот уже обеспечить молодой вдове сколько-нибудь достойную жизнь Рэйвенсхилл не мог... тогда Клари и приняла решение. Выдержав подобающие полгода траура, она отправилась покорять Лоумпиан - и не прошло двух месяцев, как слава самой умной и обольстительной из всех куртизанок снизошла на Кларетту, чтобы не покинуть ее уже никогда. Слава эта не тускнела с годами, ибо годы обходили Кларетту стороной. Зеленые от зависти придворные красавицы принимали ванны из ослиного молока, словно языческие царицы прошлого, мазались совсем уже невероятными зельями - и увядали тем быстрее. Недосягаемая Клари покидала реку времени, освеженная приятным купанием. Поклонники, обожатели и воздыхатели так и роились вокруг нее, не замечая, что Клариссе давно минуло не только двадцать или даже тридцать, а все сорок лет: последний безумец, и тот не сказал бы, что она хоть на день старше двадцати шести, даром что при дворе она провела не меньше двадцати лет. Лэннион прекрасно помнил, как некая весьма хорошенькая девица голосом кислым, как уксус, спросила у Клари, как это она ухитряется выглядеть молодой и привлекать поклонников в том возрасте, когда большинство женщин уже внуков нянчат.
- Характер, детка, - охотно ответила Клари и улыбнулась. - Это больше, чем красота и молодость. Что толку от точеного носика, если он торчит между презлющими глазами?
Вот уж в злости Кларетту не посмел бы упрекнуть никто. При всей своей расчетливости она была очень доброй, и всякое страдающее существо могло смело рассчитывать на ее участие и помощь. Ее доброту Лэнниону привелось в свое время оценить сполна - не тогда, когда у двадцатилетнего юнца Одри завязался с прелестной куртизанкой восхитительный роман, а гораздо позже. Когда овдовевший граф Лэннион угасал от горя вослед за женой, угасал долго и мучительно. Именно тогда и возобновилась его связь с Клареттой. Клари не просто сумела затащить его в свою постель, не просто заставила его жить - она заставила его захотеть жить, вновь полюбить жизнь... Кларисса, Кларетта, Клари... будь ты в Олбарии, когда погибла Дева Джейн, Лэннион знал бы, кого вызвать письмом к обезумевшему от горя Джеральду. Не затем, чтоб переспать с ним, а затем, чтобы сидеть рядом и слушать, подперев подбородок кулачком... Кларетта умела слушать, как никто другой.
Но в этот черный день Кларетты в Олбарии не было.
Его величеству Дункану вздумалось заполучить благосклонность восхитительной Кларетты - а чем он хуже своих придворных? Совершенно даже ничем... правда, с тех времен, когда юный неотразимый Дункан кружил женщинам головы, времени прошло немало, но он все так же хорош собой... и вовсе он не расплылся и не отяжелел! Зеркала лгут - он все так же великолепен, особенно в белом! Ну, а поскольку красотой куртизанка сыта не будет, монарший сан и собственную неотразимость следует подкрепить соответствующей суммой. Именно так он и сказал, во всеуслышание предлагаясь Кларетте - "соответствующей". Вслух, при всех покупать женщину - и какую женщину! Что ж, Клари блистательно доказала, что является единственной и неповторимой, недосягаемой и потрясающей.
- Нет, ваше величество, - произнесла в ответ Кларетта своим волнующим низким голосом, чистым и ясным. - Ни в коем случае. Я не шлюха, я куртизанка, и со всякой швалью, пусть даже и коронованной, спать не могу ни за какие деньги - это испортит мою профессиональную репутацию.
Дункан окаменел. На какое-то бесконечно долгое мгновение, исполненное ужасом и восторгом, Одри показалось, что Дангельта вот-вот хватит удар, до того он полиловел. А покуда его лиловое величество стоял, выпучив глаза, и откусывал воздух, Кларисса Рэйвенсхилл гордо вышла вон, велела подать себе лошадь и, не заезжая домой, отправилась прямиком в Троанн - куда из присущей ей предусмотрительности давно уже перевела половину своего немалого состояния. Перехватить ее не успели.
Само собой, лоумпианский дом Кларетты Дангельт конфисковал и подарил Бэнки со всей его роскошной обстановкой. Бэнки было обрадовался, но Дункан знал, что делал, сбывая с рук жилье строптивой куртизанки. Король недаром не пожелал владеть этим домом - Бэнки в нем и четырех дней не прожил, а весь Лоумпиан уже поговаривал, что продажным шкурам в шлюхином доме самое место, вот только лицом Бэнки против Кларетты не вышел. Великолепный дом великолепной Клари остался на руках у Бэнки мертвым грузом - никто не пожелал купить имущество куртизанки, выказавшей больше отваги и благородства, чем иные родовитые дамы. Клариссу после ее сумасшедшей выходки слишком уважали, чтобы посягнуть на ее жилище. И вот теперь, два с половиной года спустя, дом вновь ожил... ну как же славно!
Возвращение Клариссы - добрый знак. Ведь Кларетта - это сама радость... а еще это душевное тепло, дружба, помощь и совет - все то, в чем Одри сейчас так отчаянно нуждается! Безумная круговерть последних месяцев не развеяла терзающих Лэнниона сомнений, а лишь приглушила их. Ведь это он, Одри Лэннион, практически вынудил Джеральда так скоропалительно жениться. Ему и ответ держать, если что пойдет не так. Перед богом, перед Джеральдом, перед Олбарией... перед самим собой, если уж на то пошло. Конечно, о Бет слова дурного не скажешь... но когда это мужчины разбирались в женщинах?! Лэннион знаком с Бет не день и не два, и все равно душа у него неспокойна. Кларетта и в лицо Бет не видела - но, если знаменитая куртизанка успела пробыть в Лоумпиане хотя бы день, того, что она не знает о молодой королеве, попросту не существует. Сведения, которые Клари ухитрялась добывать, как и всякая женщина, невесть откуда и которыми делилась в случае надобности, всегда были абсолютно достоверны и надежны.
- Кларетта вернулась? - спросил Одри первого же попавшегося слугу.
- Миледи Кларисса вернулась три дня назад, - гордо и укоризненно произнес слуга, но Лэннион его уже почти не слышал. Он уже спрыгнул с коня, уже бросил поводья иноходца в руки оторопевшего челядинца, он уже шел, едва ли не бежал, к распахнувшейся перед ним двери, быстрее, еще быстрее... туда, в памятную ему комнату, где Клари принимала самых близких друзей, - она там, наверняка там, а не в спальне, она не может не быть там!
Кларисса и вправду была в этой комнате - прелестная, небрежно одетая в подбитую и отороченную беличьим мехом домашнюю накидку, простоволосая. Одри знал, что Клари старше его на три года, но никто не дал бы этой очаровательной женщине больше двадцати девяти лет при ярком солнечном свете и больше двадцати четырех - при свечах.
- Кларетта, ты вернулась! - выдохнул Лэннион.
- Одри, милый! - На безупречно свежих губах Клари расцвела улыбка. - Как же я рада тебя видеть!
Слова ее были не лестью, а чистой правдой. Кларетта и вправду была искренне рада своим гостям - потому что тех, кому она не была рада, знаменитая куртизанка просто-напросто не принимала.
Одри коснулся губами ее маленькой руки с ровными овальными ноготками.
- Садись, - велела Кларисса, указывая Одри на кресло возле камина. - Сейчас принесут вина и что-нибудь подкрепиться. Садись и рассказывай, что у тебя стряслось.
Одри ответил ей растерянным взглядом. Нет, в проницательности Клари он никогда не сомневался - собственно, потому он и заявился к ней едва ли не в полночь - но...
- Одри, радость моя. - Кларетта откровенно забавлялась его замешательством. - Повидать меня просто так, без всякого дела ты бы пришел не ночью, а вечером. Чтобы поболтать со мной подольше. Да и просто из деликатности. Ты никогда не врывался ко мне среди ночи с таким видом, словно ты единственный обворожительный кавалер во всем мире, и я обязана трепетать от восторга только потому, что ты соблаговолил осчастливить меня видом своей персоны в самую что ни на есть глухую полночь. Не такой ты человек. Даже если ты только что узнал, что я в Лоумпиане, ты пришел бы завтра. Но раз уж ты здесь - значит, тебя что-то беспокоит и тебе нужен совет. Я права?
- Как всегда, Клари, - расхохотался Лэннион. -Как всегда.
- Тогда рассказывай, что тебя тревожит, - потребовала Кларисса, устраиваясь поудобнее и подпирая подбородок кулачком.
- Ну... раз ты уже три дня как вернулась, - неловко начал Лэннион, опускаясь в предложенное кресло, - то уже знаешь, что король недавно женился.
- Конечно, - мигом отозвалась Кларисса. - На девочке Бофортов. И младшего ее брата в Лоумпиан тоже привез.
- И... что ты можешь сказать? - еще более неуклюже произнес Лэннион.
- О ком - о молодых Бофортах? - поинтересовалась Кларисса.
Лэннион мучительно кивнул.
- Только хорошее. - Клари мечтательно улыбнулась. - Юный Роберт - просто умница, да и вообще такая прелесть, что, будь я лет на десять постарше, я бы непременно постаралась вскружить ему голову.
- Ты хочешь сказать - помоложе? - невольно вырвалось у Лэнниона.
- Нет, милый, - мягко поправила его Кларетта, - именно что постарше. Я еще не в том возрасте, когда бегают за подростками.
Лэннион не мог не улыбнуться в ответ. Клари есть Клари, сколько бы лет ни пролетело!
- А... королева? - выдохнул он самое главное.
- Я ее видела только мельком, - задумчиво молвила Кларисса, и Лэннион даже не успел удивиться - это где же и когда Кларетта ухитрилась увидеть Бет хотя бы мельком. - Так что, сам понимаешь, сказать могу немного. Джеральд в нее не влюблен, это любому видно, да и она в него тоже. Но она будет ему верным другом, хорошей женой и отличной королевой. А больше пока ничего сказать не могу.
- Больше и не надо. - Лэнниону показалось, что все это время его грудь сдавливал незримый панцирь - и вот доспех снят, и он наконец-то дышит полной грудью. - Ты даже не представляешь, какой камень сняла с моей души.

Мерно покачиваясь в седле, граф Лэннион чувствовал, что готов улыбаться всему окружающему миру просто за то, что этот мир существует. Утро ничем не походило на вчерашний вечер. Вчера Лэннион едва в седле держался от усталости и всерьез подозревал, что с утра и вообще не сможет поставить ногу в стремя без посторонней помощи. Однако сегодня он чувствовал себя невероятно свежим и бодрым, несмотря на то, что спал очень и очень мало. В самом деле - разве он мог уйти от Клари, едва лишь получил ответ на свой вопрос? Ни в коем случае. Это было бы хуже, чем простой невежливостью - это было бы неблагодарностью. И к тому же Одри был так рад вновь увидеть Кларетту! Они едва не половину ночи провели в беседе, болтая обо всем и ни о чем, смеясь и вторя друг другу взахлеб - до тех пор, пока Кларетта не перебила его прямо посреди фразы.
- Знаешь, Одри, - сказала она со своей обычной мягкой решительностью, которой ни один мужчина на памяти Лэнниона еще не сумел воспротивиться, - иди-ка ты спать.
Одри хотел было возразить - спать? здесь? но ведь завтрашнее шествие... но ведь он непременно должен добраться до дома! - как вдруг почувствовал, что никуда не хочет уходить. Не хочет оставлять этот дом, возродившийся к жизни, будто сказочный принц, окропленный живой водой. Ему и самому бы пригодилась хоть малая толика живой воды... нет, но как же глаза слипаются!
Кларетта взяла его за руку, отвела в тепло натопленную спальню, и Лэннион уснул, как убитый, едва коснувшись головой подушки. А утром его ждала не только горячая вода, мыло, острая бритва, завтрак и подогретое вино, но и его полное парадное графское облачение, за которым Кларетта послала, покуда он спал. Клари есть Клари, с нежностью подумал Одри быстро одеваясь. И в тайнах парадного одеяния она разбирается получше любого слуги или оруженосца - впрочем, кому и разбираться в этих хитростях, как не прославленной куртизанке! Клари помогала ему одеться толково и ловко. Сама она была уже полностью одета и вдобавок свежа, как утренняя роса. Не всякая даже и молодая женщина может с утра похвастаться подобным цветом лица. И подумать только - вчера Лэннион вполне мог возвращаться домой другой дорогой и так и не узнать о возвращении Клариссы!
Одри напрасно боялся опоздать. Клари рассчитала время с запасом - еще и потому, что сама она тоже принимала участие в праздничном шествии. Как и когда она успела заполучить приглашение, Лэннион не спрашивал. Да и чему тут удивляться? Ведь Клари уже три дня как вернулась в Лоумпиан... впрочем, Одри всерьез подозревал, что Клариссе Рэйвенсхилл при желании и трех часов достало бы с лихвой, чтобы раздобыть не только приглашение от короля, но хоть бы и самого папу вместе с тиарой, а если понадобится, то и со Святым престолом. Перед обаянием этой женщины никто не устоит, ни бог, ни дьявол. Может, это именно Кларетта договорилась с кем-нибудь из них насчет сегодняшней погоды?
Ведь еще вчера в воздухе носилась мелкая серая хмарь, холодная и отвратительная донельзя; она лезла своими мерзкими ледяными пальцами под любой плащ, под любой мех, щупала лицо, запечатывала дыхание. Изнурительно холодная морось пропитывала одежду насквозь; согреться было положительно невозможно. В такую погоду никакие праздничные шествия не радуют - скорей бы добраться до камина, скинуть с себя отяжелевшее от ледяной сырости платье да хлебнуть горячего! Однако погода решила сделать Джеральду ко дню рождения поистине королевский подарок.
За минувшую ночь сильно похолодало, и ранние заморозки очистили воздух. Недавняя серая хмарь одела Лоумпиан блистающим инеем. Легкий морозец приятно бодрил, солнце ослепительно сияло на глубокой холодной синеве небосклона, заставляя каждый камень мостовой сверкать, словно чистейшее серебро, - нет, ярче серебра и несоизмеримо прекраснее!
Лэннион так и не понял, отчего Джеральд улыбнулся печально при виде сияющего великолепия Лоумпиана и примолвил: "Видно, и впрямь настало время серебра". Но мгновение этой загадочной для Одри мимолетной грусти ушло, растаяло, испарилось под солнцем ликующих возгласов, которыми Лоумпиан приветствовал своего короля и королеву.
Джеральд ехал на Уайтсоррее, королева на соловой кобыле по кличке Искорка. Серебристый жеребец и золотистая кобылица казались в это утро поистине сказочными созданиями. Бет держалась в седле очень прямо, так же прямо, как и Роберт, выбравший для этого шествия громадного вороного жеребца. Рана юноши зажила полностью, но легкая хромота все же осталась, и Берт ее мучительно стеснялся. А вот в седле хромота незаметна - и Роберт де Бофорт как можно больше времени проводил верхом, надо ли, нет ли, носясь по Лоумпиану и окрестностям на самых диких норовом скакунах, каких ему только удавалось отыскать. Ладил он с этими жуткими тварями на удивление неплохо, наездником оказался отменным, ни разу не сбил никого из горожан даже при самой бешеной скачке - так и стоит ли дивиться, что жители Лоумпиана оделяли немалой толикой приветственных криков и брата королевы, такого молодого, красивого, отважного и любезного? Берт улыбался в ответ и ехал дальше, смущаясь с непривычки и отчаянно рисуясь великолепной посадкой и золотыми шпорами.
Праздничное шествие было не столько пышным, сколько радостным. Разве не его величество прогнал гномов? Разве не он разбил наголову вторгшиеся в Олбарию иноземные армии? Разве не он заключил мир с Троанном? Столица радовалась своему королю от всего сердца. Для полного великолепия недоставало только цветов - но откуда взяться цветам на излете осени, почти в начале зимы? Под копыта коней летели не розы или фиалки - золотистые венки из колосьев, перевитые яркими лентами, обещая грядущее процветание. А еще - усыпанная алыми ягодами рябина, отгоняющая злых духов и прочую нечисть, бересклет, и снова рябина, и снова колосья... Лэннион сухо ухмыльнулся, припомнив совсем другие праздничные шествия. Дункана, к несчастью, угораздило родиться вот именно что летом, и в день его рождения Лоумпиан тонул в цветах, они валились под ноги коням ворохами и охапками - на меньшее тщеславие Дангельта соглашаться не желало. Именно таким Лэннион и запомнил царствование Дункана: благоухающее море цветов перед всадниками - и жуткое, мерзкое месиво из грязи, раздавленных стеблей и растоптанных лепестков позади. Нет уж, обойдемся как-нибудь без лишнего великолепия - колосья гораздо лучше. Золотые колосья, алая рябина и бересклет...
Внезапно Джеральд и Бет подняли коней на дыбы совершенно одинаковым движением. Шествие остановилось. Одри, поглощенный воспоминаниями, в первый миг не понял, что случилось, - а вглядевшись получше, похолодел.
Этот венок, скрепленный узким черным шнуром, был свит не из бересклета или рябины. Тис! Тисовый венок, погребальный, смертный... нет, но какая же сволочь посмела! Все произошло практически моментально, и никто не успел разглядеть, чья рука швырнула перед королем и королевой стянутое траурным шнуром пожелание скорой смерти. Удавить бы мерзавца вот этим самым шнуром!.. поздно, непоправимо поздно, смертный тисовый круг уже лежит перед копытами, и от него такими же кругами расходится по толпе тишина - страшная, погребальная.
В этой тишине особенно отчетливо слышно было, как стукнули о камни мостовой каблучки королевы, когда она спрыгнула с седла.
- Какое прекрасное предзнаменование, Джеральд. - Голос Бет разнесся над обомлевшей от ужаса толпой далеко и ясно. - Твои замыслы всегда будут поражать цель так же метко, как стрела из тисового лука.
Одним рывком Бет распустила стянутый узлом черный шнур и разняла венок. Еще несколько быстрых движений - и вот он, лук! Самый странный на свете лук, сложенный из многих ветвей, покрытых зеленью, и тетива у него такая, что не стрелу - копье выдержит... но это лишнее, к чему копье, лишь бы тетива выдержала стрелу, пурпурную крылатую стрелу Райноров... а она выдержит! Бет подняла лук над головой - и толпа взвыла от восторга, благословляя королеву. Одри и сам орал до хрипоты вместе со всеми, сколько было воздуха в легких... будь благословенна, Бет! Ты - и тот день, когда я наорал на Джеральда. Клари права, тысячу раз права - ты верный Друг Джеральду и настоящая королева.
Бет нужно было пройти всего несколько шагов, чтобы оказаться возле Искорки - но Кларетта очутилась там раньше нее.
- Осторожнее, Ваше Величество, - произнесла Клари, а потом наклонила голову и что-то очень тихо прибавила. Королева посмотрела на нее с нескрываемым удивлением, покачала головой, рассмеялась, ответила Клариссе так же негромко, оперлась о предложенную ей руку и вернулась в седло.
Толпа вновь разразилась ликующими воплями. Казалось бы, звук двух пощечин должен был утонуть в этом море ликования совершенно - и все же Одри услышал его так явственно, словно бы вокруг все еще царила тишина. А потом шествие расступилось и исторгло из себя рыжеволосого человека с синевато-бледным, как снятое молоко, лицом, на котором неестественно пламенели следы двух пощечин - от- печаток маленькой, по всей вероятности, женской руки на левой щеке и отпечаток крупной, явно мужской ладони на правой.
При виде смертного венка Лэннион испытал всего лишь ужас - а теперь к горлу его подступила неизбывная сухая горечь. Так вот почему никто не увидел в толпе человека, бросившего венок! Его там и не было. Рука, швырнувшая смертный круг под копыта коней, вынула его из-под плаща капитана королевской гвардии. И метнула с убийственной точностью совершенно неприметным движением - именно так Дэвид Кестрел метал ножи в бытность свою Рыжим Дэви. Из-под плаща, точным и неприметным движением. Никак уж не рыцарское умение - однако оно не раз спасало в бою жизнь Золотому Герцогу.
Дэвид дышал тяжело и хрипло, точно загнанная лошадь, грудь его вздымалась быстро, словно он бежал куда-то на самом пределе сил, - грудь, на которой дерзко красовался ястреб Райноров. Кестрел под этим ястребом всю войну прошел - а теперь Джеральд убрал ястреба не только с гербового щита, оставив одну лишь стрелу, а и вообще прочь со своего герба, сменил ястреба на цветущий боярышник, окончательно и бесповоротно... и кто теперь бывший "ястребок" Дэви Кестрел - всего-навсего капитан королевской гвардии?
Одри готов был бы поклясться, что Рыжий Кестрел предан Джеральду до мозга костей... пожалуй, готов был даже и сейчас. Но Джеральду Дэви был всего лишь предан, и только - а перед Девой Джейн Кестрел преклонялся истово и исступленно. Да что там - Рыжий дал бы с себя шкуру содрать на сапоги для Девы. В этом все и дело. Капитан королевской гвардии понимал, что король обязан жениться, - но бывший "ястребок" не смог простить Джеральду измены. Может, впрочем, и не только ему - Лэннион помнил, как взахлеб, не стыдясь слез, плакал Кестрел, когда хоронили Джефрея де Ридо. Измена, двойная измена... и ястреб на груди - прямо в душу когтями вцепился... Дева Джейн, ее могила в Грэмтирском лесу, как же можно было так скоро забыть... и тисовый венок с черным шнуром, смертный круг, призывающий погибель, летит под копыта... Дэвид, о господи - Дэвид!
Король молчал. Он был страшно бледен, пожалуй, даже бледнее Дэвида. Пальцы его быстро сплетались друг с другом, и Лэннион понял, что Джеральд бледен от ярости. Этот жест гнева - сплетающиеся пальцы - был Одри отлично знаком. Лэннион на мгновение прикрыл глаза. Святители небесные - за что? Ну вот всего несколько вдохов тому назад Одри жаждал на мелкие кусочки разорвать мерзавца, посмевшего призывать смерть к Джеральду и Бет... но не Дэвида! Но не здесь! Но не сейчас! Не перед этими людьми, собравшимися здесь ради радости, а не ради правосудия! Это Дункан головы рубил направо и налево, расплевывая смертные приговоры, словно вишневые косточки, Дункан - слышите, вы? - Дункан, а вовсе не Джеральд... Дангельт, а не Райнор!.. но у Джеральда нет выхода. Он должен произнести приказ, неумолимо обрекающий на смерть капитана своей гвардии Дэвида Кестрела. Дэвид неловко слез с коня, прошел несколько шагов и внезапно рухнул на колени.
- Ваше Величество... - прошептал он почти беззвучно.
Он не смерти боится, отрешенно подумал Лэннион, и не пощады просит.
Губы короля раздвинулись в странной усмешке.

Предыдущая страница 12 Следующая страница


13 Элеонора Раткевич, Сергей Раткевич, Вера Камша

- Полагаю, человек, одаривший меня столь благим предзнаменованием, - четко и резко произнес Джеральд, - заслуживает награды.
Лэнниону показалось, что он сходит с ума. Или уже сошел.
- Ты будешь моим личным телохранителем, Дэви Кестрел, - прежним голосом молвил король.
Лэннион мысленно застонал. Да ущипните же меня, кто-нибудь! Я сплю... я сплю и вижу сон... потому что если это не сон, то мир взбесился и встал на дыбы... он просто-напросто спятил, этот мир, и я вместе с ним, а про короля и говорить нечего!
Покуда почти обеспамятевшего Дэвида поднимали и усаживали в седло, Одри, пользуясь моментом, приблизился к королю.
- Джеральд, ты рехнулся! - яростно выдохнул Лэннион, от волнения позабыв весь и всяческий этикет. - Я рад, что ты не велел казнить Дэви... но ты никогда не сможешь повернуться к нему спиной.
- Еще как смогу, - возразил Джеральд. - Одри, неужели вы так и не поняли?
- Что я должен был понять? - вскинул голову Лэннион.
- Я тоже не сразу сообразил, - признался Джеральд. - Вы ведь не видели, кто залепил Дэви эти две пощечины? Вот и я тоже не видел. А он - видел.
Лэннион понял - и похолодел.
- Потому он и на колени упал, - помолчав, примолвил Джеральд. - Не бойтесь за меня, Лэннион. Лучшей охраны еще ни у одного короля не было.
Воистину так, мрачно подумал Лэннион. Ты прав, Джеральд... пусть меня черти в аду с чесноком и перцем едят, если ты не прав... но лучше я буду держаться подальше от твоей правоты, потому что от нее впору ума лишиться - а зачем тебе нужен граф Лэннион без капли ума?
Лэннион и сам не приметил, как оказался не возле короля, где ему и надлежало быть, а в середине шествия - рядом с Клареттой.
- Ну и что ты скажешь об этой выходке Его Величества? - сердито спросил он, когда шествие возобновило свой ход.
- Что он прав, - улыбнулась Клари, и Лэннион тяжело вздохнул.
- Возможно, - неохотно признал он. - Но еще пара таких приказов, и я окончательно поседею. Не король, а чистое наказание. Клари, он всегда был таким, всегда! Одна надежда на королеву. Может, хоть она его удержит от самых диких фортелей.
- Очень даже может быть, - согласно кивнула Кларисса. - Она ведь умница. И самообладание у нее такое, что позавидуешь. А для беременной женщины так и вовсе невероятное.
- Ну от воспитанницы Роджера Беллинсгема чего и ждать, - начал было Одри - и осекся, когда смысл сказанного Клареттой достиг его рассудка. - Погоди - беременной?
Кларисса уверенно кивнула.
- Но... откуда...
- Походка, - пожала плечами Клари. - Голос... запах... десятки мелочей. Она и сама только позавчера уверилась, но для опытного взгляда это просто несомненно.
Дикая затея с новым назначением Дэви была забыта - мысли Лэнниона приняли совершенно иное направление.
- Говоришь, Беллинсгем? - А вот Кларисса вовсе не желала обсуждать вещи, по ее. мнению, очевидные. - Я так и думала, что уотерфоллский хронист Марк - это и есть Род. Это очень в его духе.
По той небрежности, с которой она произнесла "Род" - а вовсе не "Роджер"! - Лэннион понял, что Клари была знакома с Беллинсгемом куда как ближе,. чем он до сих пор предполагал.
- Так у тебя и с Роджером был роман? - невольно воскликнул он с удивлением.
- Был, - улыбнулась Кларетта. - Как раз перед его уходом в монастырь. Это было чудесно... хотя и недолго. Правда, долго у нас быть и не могло.
- Отчего? - приподнял брови Лэннион. - Стой, не говори, позволь мне самому догадаться. Между вами слишком много общего, чтобы вы могли остаться вместе надолго, - я угадал?
Кларисса кивнула.
- Мы во многом слишком похожи, - вздохнула она. - Даже иногда страшновато становилось, до чего похожи. Это очень тяжело. И все-таки, Одри... если бы я решилась второй раз выйти замуж, так только за Беллинсгема. - Ресницы ее приспустились. - Но... дети бастарда и шлюхи... никогда, ни за что! - Кларисса с силой стиснула поводья. - Нет, что ни делается, все к лучшему. Я - это я, Кларисса Рэйвенсхилл... а отец Марк еще будет епископом, вот увидишь!
- Не будет, - возразил Лэннион. - Его величество предложил ему даже не епископом стать, а кардиналом - так ведь Род отказался!
- Будет, - решительно произнесла Кларетта. - Наставнику королевских детей высокий сан жизненно необходим. Просто для того, чтобы вся эта придворная шваль не смела его шпынять.
- Наставнику... - задохнулся Лэннион. Эйнсли - самый дурацкий замок на свете. Здесь по-другому просто нельзя... рука Роберта, одергивающая воротник... вигилия... и Бет, разнимающая смертный венок... Воспитанники отца Марка, Роджера Беллинсгема, его ученики - умные, страстные, но способные взнуздать свою страстность, укротить ее... такие еще юные - но...
- Роджер будет просто замечательным епископом, - уверенно произнесла Кларетта. - Сам увидишь - и очень скоро.

В последнее время пословица о золоте любви и серебре дружбы все чаще приходила на ум Джеральду не одна, а рука об руку с другой - гласящей, что слово серебро, а молчание золото. Когда бы не стрела убийцы, перечеркнувшая несбывшуюся жизнь Дженни, вечера Джеральда сияли бы ласковым золотом молчания - да разве любви нужны слова? Но Дженни больше нет, отпылало закатное золото, отпылало и погасло - а одинокое молчание, когда закат отгорел безвозвратно, это мрак ночной, непроглядный, погибельный... нет, молчание ему отныне заказано. Вечера его величества Джеральда Олбарийского звенели чистейшим серебром дружеской беседы. И не только со старыми друзьями вроде того же Лэнниона, к примеру - ведь Одри не заморская говорящая птица, чтобы постоянно быть к услугам своего короля... да Джеральду и в голову бы не пришло просить его находиться при своей особе неотлучно, словно бы графу Лэнниону больше и заняться нечем, кроме как на жердочке сидеть и короля развлекать! Еще так недавно Джеральду вечерами доводилось иной раз, стиснув зубы, пережидать тьму одиночества... но теперь с этим покончено. Теперь, когда Бет и Берт неизменно с ним рядом, безлюбое безмолвие отступило. Видно, оно тоже нечисть, раз боится серебра!
Да, Бет ему не возлюбленная - да зато верный друг, разумный и надежный, как скала... редкая удача для мужчины, а для короля так и вовсе невероятная. А уж новый родич по жене - юный Берт, умница и трудяга, упорный, как гном, и быстрый, как эльф, поспевающий повсюду так легко и незаметно, словно Роберт де Бофорт не один человек, а по меньшей мере трое... и это в его-то годы! Джеральд и сам поначалу не замечал, какую часть его ноши принял на себя взрослый не по возрасту мальчик... что ж, если тебе приходится заботиться о целом графстве и не от кого ждать помощи, кроме как от сестры, а совета - кроме как от отца Марка, наставника сурового и баловать воспитанника не склонного, поневоле повзрослеешь. Одри прав - лучшего лорда-канцлера Джеральду вовек не сыскать, хоть полсвета обойди... одна только оплошка и есть - лорду-канцлеру надлежит быть непроницаемым, а по Роберту сразу видно, когда он обдумывает нечто важное: сразу начинает себя за воротник дергать... вот как сейчас.
- Берт, - окликнул юношу Джеральд. - Ты отдыхать никогда не пробовал?
Будущий лорд-канцлер ответил своему королю растерянным взглядом.
- Ты ведь столько всего знаешь и умеешь, - подначил Джеральд. - Неужто в придачу отдыхать не научился? Ты попробуй - я просто уверен, у тебя получится.
- Как только с делами управлюсь, непременно попробую. - Роберт перестал терзать воротник, усмехнулся и пригубил вина. - Что поделать, сир, - хозяйство вам досталось запущенное. Если сразу с умом не взяться, по миру пойдем.
- Что поделать, - невинно ввернул Джеральд. - Олбария - самая дурацкая страна на свете. Здесь по-другому просто нельзя.
- Именно, - спокойно ответил Берт.
Бет тихонько фыркнула. Джеральд расхохотался в голос.
- И за что ты собираешься браться с умом прямо сейчас?
Роберт не успел ответить - взамен раздался голос Бет.
- За гномов, - уверенно сказала она.
Роберт кивнул и залпом допил вино.
- Почему? - Джеральд удивленно воззрился на укутанную в теплую накидку Бет. - Разве с твоими крестниками что-то случилось?
А ведь могло случиться, когда бы не случай... глупо звучит, да что поделать - зато чистая правда. Случайный спор - кто лучше плавает, Долговязый Нед или десятник Грегори... Нед тогда спор выиграл, а Грегори решил доказать, что он ныряет лучше и под водой просидит дольше. Нед и тут его обставил, просидев под водой вдвое дольше - и вынырнул как раз вовремя, чтобы подхватить деревенскую девчонку, сиганувшую с обрыва в реку. До того как в ее родную деревню Миддлхэм вошли гномы, красотка Энджи была девственницей - и у нее и тени сомнения не возникло, от кого она беременна. Просто не могло возникнуть. Ох, как же орал Длинный Нед на свою насквозь мокрую добычу - вспомнить страшно! А потом так ее разутешил, что бедная Энджи и думать забыла топиться - назавтра же Нед с ней и обвенчался. А Джеральд призадумался - и не назавтра, а в тот же день. Спасибо тебе, Дженни, любимая, - где бы ты ни была! Спасибо за то, что ты не графская дочь, оберегаемая за крепкими стенами замка... за то, что ты - это ты. Ведь и ты могла оказаться на месте Энджи - одна эта мысль заставила Джеральда захолодеть... и начать действовать. Война еще была в самом разгаре, а по деревням, с которых уже сползла ее тяжкая туша, отправились исповедники - по приказу Джеральда де Райнора и именем Девы Джейн! Гномы, а вместе с ними и люди ошибались - женщины людей могут рожать от гномов. Нечасто, но это все-таки случается. Просто женщину, разделившую ложе с гномом, в прежние времена было отыскать не проще, чем казначея-бессребреника - еще и потому, что такие женщины предпочитали помалкивать. Сколько их было, сколькие из них предпочли избавиться от нежеланного плода? А нынешних жертв насилия было много... очень много, и случившегося не скроешь. Дивиться следовало не тому, что полугномы все-таки появились на свет, а тому, что их было сравнительно мало. Имя Девы Джейн защитило младенцев от смерти, а их матерей от хулы; посланники Джеральда опоздали только дважды - и привезли в Лоумпиан пятьдесят шесть полукровок и их матерей. Некоторые из них прибыли с мужьями - никогда Джеральду не забыть мрачного шорника, готового голыми руками растерзать любого за косой взгляд в сторону любимой жены! Так и заявил громогласно: "Чей бы бык ни гулял, а телятко мое! Моей Мэри дите - уж я из него человека сделаю, будьте благонадежны, и нечего тут всяким мешаться!" С Джеральда семь потов сошло, пока он втолковал упрямому мастеровому, что сделать человека из полугнома в погорелой деревне, не успевшей еще толком своих покойников оплакать, будет труднее, чем ему кажется, а в одиночку против всей деревни ему не выстоять. Но не всем так повезло с мужьями, как шорниковой Мэри, - от иных женщин мужья отказались, будто эти несчастные в чем-то виноваты. Джеральд об этих образчиках нравственности и думать без гнева не мог... возможно, именно гнев и подсказал ему единственный способ защитить полугномов и их матерей надежно. Джеральд Первый Олбарийский нарек полукровок своими приемными детьми. Королевский приемыш - совсем не то, что гномий приблудыш... а быть матерью королевского приемыша уж всяко почетно. Особенно если к почету прибавить недурное денежное вспоможение.
Какие битвы с парламентом Джеральду тогда выдержать пришлось... лучше и не вспоминать! А потом еще и со Святым престолом - пока Его Святейшество Целестин уступил и дозволил окрестить "отродья тьмы подземельной". Может, оно и к лучшему, что крестины так задержались, потому что умница Бет все поняла с полуслова и вызвалась быть крестной матерью злополучных полугномов... впрочем, теперь их никак нельзя назвать злополучными! Приемные дети короля, крестники королевы... отныне на них никто не посмеет поднять руку!
Или... все-таки посмеет? Роберт никогда не тревожится попусту.
- Нет, - мотнул головой Роберт, - мигом позабыв и обращение на "вы", и слово "сир" - как и всегда, когда он обсуждал с Джеральдом наиважнейшие дела наедине. - С твоими Джеральдсами все благополучно.
От облегчения у Джеральда на миг захватило дух - как только он сообразил, о ком Роберт говорит.
- Почему ты их Джеральдсами кличешь? - удивился он.
- А как же мне их называть? - поинтересовался Роберт. - Они ведь твои приемные дети - вроде как названые братья друг другу, верно? Значит, и фамилия у них может быть только одна на всех, и не иначе. И нарекать ее по приемному отцу полагается.
Некоторое время слегка ошарашенный Джеральд привыкал к такому повороту событий.
- Ну вот только не Джеральдсы, - усмехнулся он. - Ты бы еще сказал - Джеррисы!
- А чем это плохо? - спросила Бет.
- Понял, - отозвался Берт. - Джеральдс - приемыш крестьянина, самое большее. Приемыш бродяги был бы Джеррисом.
- Вот-вот, - подхватил король. - И никак не больше. Уже приемыш почтенного купца звался бы Джеральдсоном.
- А приемыши короля? - улыбнулась Бет.
- Фицджеральды, - твердо произнес король.
Роберт долил себе вина в кубок и молча поднял его, салютуя новонареченным Фицджеральдам. Бет и Джеральд последовали его примеру.
- Нет, я не о них думал, - молвил Берт, едва допив вино. - Я думал о гномах Петрии.
- И как тебе нравится предмет твоих размышлений? - вновь подначил его Джеральд.
Роберт поднял на него серьезный, без малейшего проблеска улыбки, взгляд.
- Он мне очень не нравится, - сообщил Берт. - По правде говоря, он меня тревожит.
Так... час от часу не легче.
Подобным образом Роберт де Бофорт даже об ограбленной бежавшим Дангельтом королевской казне не высказывался! Берт с его всегдашним убеждением, что все на свете - ну или почти все - можно если не починить, так исправить... что, кроме смерти, нет ничего непоправимого - а значит, все, что избежало гибели, надо исправлять, а не тревоге предаваться... неизменно спокойный и сдержанный Роберт де Бофорт встревожен!
- А ну-ка рассказывай, - потребовал Джеральд, подаваясь вперед.
Берт снова дернул многострадальный воротник.
- Помнишь, - глуховатым голосом молвил он, опустив голову, - мы с тобой месяц назад говорили, что после сговора с ледгундцами и каринтийцами торговлю с Петрией нельзя оставлять без пригляду, - как знать, что туда может просочиться под видом заказов, счетов и расписок?
- Помню, - подтвердил Джеральд. - И ты у меня выпросил дозволение приглядывать. Я тогда еще подивился, к чему тебе эта пустая морока... выходит, не пустая?
- Не пустая. - Роберт говорил, все еще не подымая головы. - Кое-что я приметил... странность одну...
Он примолк; Джеральд терпеливо ждал.
- Дерево для гномов в диковинку, - очень спокойно произнес Роберт. - И деревянную мебель они всегда заказывали и покупали охотно и за хорошие деньги.
- По-твоему, это странно? - поднял брови король.
- Странно другое, - возразил Берт. - Пять лет назад гномы перестали покупать мебель и начали заказывать дерево. Цельные, нераспиленные бревна.
- А вот это и правда странно, - протянул Джеральд. - Из гнома столяр, как из кобылы лучник.
- Вот и я так подумал, - сухо произнес Берт. - И очередной заказ решил перенять. Бревна попридержал - а сам краснодеревщикам и столярам окрестным заказал мебель гномью. С условием, что из своего кошелька оплачу, если гномы не купят.
- А почему бы им вдруг не купить? - насторожился Джеральд.
- А вот представь себе - не купили! Дескать, работа нехороша, размеры не те - ну не годятся эти кресла под гномьи зады! - Роберт вскочил; от его самообладания не осталось и следа - горячность звучала в каждом его слове. - Джеральд, ну сам подумай - тамошние мастера, почитай, веков шесть с Петрией торгуют мебелью этой самой, ремесло из поколения в поколение передают, все размеры наизусть знают, как "Отче наш"... и вдруг их работа нехороша! Можно подумать, гномы сами лучше сделают!
- Представляю себе, как гномы с деревом возятся! - хмыкнул Джеральд.
- С мореным деревом, - поправил Роберт.
Король осекся.
- Джеральд, вот уже пять лет Петрия покупает мореное дерево. - Берт снова взял себя в руки - теперь он опять говорил очень спокойно и даже слегка размеренно. - Или, на крайний случай, любое - но попрочнее. Цельными бревнами. А продает камень. Строительный камень - по очень дешевой цене, почти бросовой.
- И много камня? - севшим голосом осведомился Джеральд. Он уже начал понимать, куда клонит Берт. Единственное, чем Петрия не торговала никогда, так это строительным камнем для людских крепостей. Единственное, что могло бы заставить Якша изменить этому обыкновению...
- Много, - подтвердил его наихудшие опасения Берт. - Очень. Какие там кресла-столы гномьей работы! Петрия покупает крепежные бревна - а продает камень... лишний камень - чтобы оставшийся было легче подпирать. Между прочим, следующий заказ на бревна вдвое больше трех предыдущих разом. Значит, дело не в единственном обвале.
Какое там! Нет, теперь, когда Роберт с беспощадной ясностью изложил плоды своих наблюдений и раздумий, сомнений не оставалось - Петрия рушится внутрь себя. Выходит, набег Маэлсехнайли и его орды... нечто вроде разведки боем? И хитромудрый Якш убивал одним камнем даже не двух зайцев, а...
- Камень и крепь, - вслух молвил король - словно двух своих злейших врагов назвал по имени.
- А это значит... - выдохнула Бет.
- А это значит, - мрачно произнес Берт, - что не пройдет и двадцати лет, как крыша их мира обрушится им на голову.
- Значит... - одними губами вымолвила Бет, - снова - война?
- Война? - Джеральд яростно сплел и расплел пальцы. - Вздор! На сей раз они не станут грабить и насиловать. Они просто... выйдут и пойдут.
- Куда? - произнесла Бет так хрипло, словно жуткие видения, вспыхнувшие в мозгу короля, передались и ей.
- Куда-нибудь, - махнул рукой Роберт. - Не важно, куда. И ничего живого на их пути не останется. У них нет выбора.
- У нас тоже, - угрюмо бросил король.
- У нас есть, - возразил Роберт. - Мы можем пропустить их - или уничтожить.
Да в том-то и дело, что не можем. Эх, Берт, мальчик... вот и видно сразу, что ранен ты был совсем на другой войне. Тот, кто видел гномий шарт, так не скажет... даже и не помыслит так...
- Давай подумаем, - устало произнес Джеральд, - что бы мы сделали на их месте?
- Ну... - будущему лорду-канцлеру не понадобилось много времени для раздумий, - я выслал бы лазутчиков, все разузнал, а тогда уж...
- Я тоже. - На устах Джеральда сама собой возникла мстительная усмешка. - Как полагаешь - Якш глупее нас с тобой? Ему до этого додуматься по силам?
- Полагаю, по силам, - медленно ответил Роберт и улыбнулся в ответ.

Вечность ждет
Лето. Лоумпиан - Грэмтирский лес

Обычно, желая проявить вежливость по отношению к собеседнику, с ним разговаривают стоя. Но только не в том случае, если твой собеседник - гном. Пусть и бывший, пусть и носит он теперь не прежнее свое имя Шварцштайн Винтерхальтер, пусть и зовется он теперь вполне человеческим именем сэр Хьюго Одделл - так ведь имя росту не прибавляет, верно?
Лорд-канцлер Роберт де Бофорт, человек не только вежливый, но и тактичный, не стал вставать навстречу своему собеседнику. А сэр Одделл и не подумал присесть, хотя и устал с дороги. Невзирая на малый свой рост, бывший гномий лазутчик Шарц, а ныне рыцарь и лучший врач Олбарии сэр Хьюго нависал над сидящим Робертом, воинственно выставив вперед гладко выбритый подбородок, словно осадный таран.
- Я не понимаю! - бушевал сэр Хью. - Я решительно не понимаю, почему вы не послали за мной сразу же! Почему только на третий день!
- Первые два дня мы полагали, что это обычная простуда, - тихо вымолвил лорд-канцлер.
- Что? - Одделл аж задохнулся от возмущения. - Вы хотите сказать, что этот ваш придворный коновал не сумел отличить от простуды воспаление легких?!
Роберт молча склонил голову. Ничего подобного он не хотел сказать. Он и вовсе не хотел говорить. Как же это похоже на Бет - скрывать свои страдания и держаться до последнего без единой жалобы... до последнего, до крайнего предела, за которым остается только рухнуть замертво. Точно так, как сорок... да, сорок уже лет тому назад она таила свою тревогу за Джея, не выдав снедавшего ее беспокойства ни словом, ни вздохом, и рухнула в беспамятство при вести о его гибели... тогда сама судьба привела Джеральда в замок Эйнсли, а теперь и Джеральд не поможет, не прогонит смерть из-за плеча Бет... дважды такое не удается. Что бы Роберту с Джеральдом было сразу прислушаться не к придворному врачу, а к голосу собственной тревоги - они-то знают, что такое Бет! Другое дело - господин лекарь, привычный врачевать мнительных придворных дам, готовых при малейшем намеке на кашель призвать священника для предсмертной исповеди. А Бет шутила, смеялась, сама же и подбадривала встревоженных мужа и брата - ну как было повелителю клистиров и владыке пилюль поверить, что Ее Величество не просто слегка простужена, а опасно больна. Лекарь сдался лишь на третий день, когда признаки были уже слишком очевидны... почему, ну почему Роберт поверил ему, а не себе и не Джеральду? Почему не послал за Одделлом сразу же?
- Ваша светлость. - Убийственно проницательные гляделки гнома воззрились на Роберта с явным сочувствием. - Я сделаю все, что могу... и все, чего не могу. Но я врач, а не волшебник.
Этот разговор состоялся вчера утром, и за минувший день Роберту несколько раз помстилось, что Шарц солгал, что он все-таки волшебник... что ж, может, и так, но время чудес было упущено непоправимо. Уже сегодня утром это стало очевидно с не оставляющей места для сомнений ясностью. Бет уже не узнавала никого - ни фрейлин, ни брата, ни сыновей, ни даже Джеральда, сидящего возле ее постели, как и все эти дни. Лицо ее заострилось; черты его сделались почти чужими, неузнаваемыми в рамке из коротко остриженных волос. Длинные волосы Бет обрезали в первые же дни болезни - так было легче прикладывать лед к ее пылающей голове. Спутанные короткие пряди делали Бет похожей на мальчика-оруженосца, на которого злой волшебник набросил чары старости... да, им и была Бет все эти годы - оруженосцем. Сорок лет Джеральд был верным рыцарем Олбарии - но любому рыцарю нужен кто-то, кто позаботится о его доспехах.
Джеральд поднял взгляд на Одделла, и гном угрюмо кивнул. Роберту был очень хорошо знаком этот взгляд - так смотрит рыцарь на полевого хирурга, когда верный оруженосец, которому еще жить бы и жить, лежит на земле, словно сломанная хворостина, и сделать уже ничего нельзя, и ты сжимаешь в руке меч - трижды бесполезный, потому что он не может отвоевать для уходящего еще хотя бы день жизни.
- Уже скоро, - одними губами произнес гном когда пальцы Бет начали шарить по одеялу, и Берт положил Джеральду руку на плечо. Тот даже не обернулся.
- Джеральд! - вскрикнула внезапно Бет тихо и отчаянно. - Джеральд!
Ее рука чуть приподнялась вверх - на большее сил у нее недоставало.
- Я здесь, - отозвался король. - Не бойся.
Его рука крепко обхватила ее исхудавшие пальцы.
По лицу его разлилась мгновенная бледность. Хью Одделл свистящим шепотом выплюнул какую-то непотребную гномью ругань и шаровой молнией метнулся... нет, не к Бет - к замершему бездвижно Джеральду. Врач с треском рванул на нем воротник, располовинив рубашку мало не до пояса, и прижал свои сильные пальцы к его шее... чуть сдвинул, прижал покрепче... эти пальцы так требовательно искали и не могли найти то, чего не было, - признак жизни...

- Джеральд! - вскрикнула внезапно Бет тихо и отчаянно. - Джеральд!
- Я здесь! - откликнулся он, и его рука крепко сжала ее пальцы. - Не бойся.
Бет почти не видела Джеральда в обступившем ее со всех сторон тумане, но голос она узнала.
- Не бойся, - повторил Джеральд, и туман словно бы поредел слегка. - Ничего, продержимся.
Да нет, не словно бы, а и вправду поредел! Теперь Бет уже почти различала черты Джеральда, хоть и полускрытые еще влажной серой пеленой. Туман отступал, таял, а вместе с ним таял и страх. Серые пряди еще вились вкруг шеи, еще ластились к лицу, но это уже не имело никакого значения.
- Где мы? - тихо спросила Бет, пытаясь оглядеться по сторонам.
Джеральд ответил не сразу. Он тоже не столько видел Бет, сколько слышал, а дороги не видел и вовсе - но он был не вправе выказывать страх.
- Сейчас узнаем, - произнес Джеральд. - Ты только руку мою не отпускай.
- Теперь уже можно и отпустить, - послышался ясный голос, и от его звука туман разом отхлынул к ногам.
По щиколотку в тумане перед ними стоял Эдмонд Доаделлин - такой, каким Джеральд видел его единственный раз сорок лет тому назад... такой - и все же неуловимо иной. Отчего-то Джеральду это показалось не только не пугающим, но и не странным, а естественным, почти обычным - настолько, что и вопрос с его уст слетел самый что ни на есть обычный для человека, заплутавшего в незнакомых местах.
- Где мы? - повторил Джеральд вслед за Бет.
- Здесь, - улыбнулся Эдмонд. - Джеральд Олбарийский, ты с своей королевой отдал себя этой земле - неужто ты мог подумать, что Олбария от тебя откажется?
- Мы... умерли? - тихо спросил Джеральд.
- Не больше, чем я. - Эдмонд слегка склонил темноволосую голову. - Пожалуй, даже меньше. Со мной это случилось дважды.
- Это было... трудно? - очень тихо молвила Бет.
- Не тяжелее, чем в первый раз, моя леди, - ответил Эдмонд. - А дорогу найти даже и легче.
- Дорогу? - взгляд Бет скользнул вдоль туманной пелены, застилавшей землю.
- А вы ее не видите, - пояснил Эдмонд. - Вам еще туман глаза застит.
- Но туман только по земле стелется, - возразил Джеральд.
- Это вам только кажется, - очень серьезно молвил Эдмонд. - Его надо смыть. Ручей у самых ваших ног - наклонитесь и зачерпните.
Вода в незримом ручье оказалась обжигающе холодной, почти ледяной - но этот холод прояснял сознание, отрезвлял мысли. Джеральд и Бет, не колеблясь, опустились на колени и зачерпнули полные пригоршни.
Эдмонд на миг закрыл глаза. Пусть не он, а эти двое первыми увидят, что дорожная пыль старости смыта напрочь, что она сошла с них совершенно.
Когда плеск воды смолк и сменился потрясенным выдохом, Эдмонд открыл глаза.
Серебро прожитых лет, смытое навсегда, растворилось в уходящем тумане. Длинные темные волосы тяжелой волной хлынули на плечи Бет. Непокорные пряди Джеральда, как и прежде, полыхали яростным золотом.
Время серебра окончилось - осталось только ручей перешагнуть. Потому что там, за ручьем...
- Идем, - позвал Эдмонд. - Пора. Вас ждут.

Предыдущая страница 13 Следующая страница


Время золота, время серебра 14

Особым знатоком придворного этикета за годы жизни бок о бок с людьми Шарц заделаться так и не успел - но ведь даже самому тупому гному из числа тех, что только тачки возить и способны, ясно, что сэр Хьюго Одделл должен был остаться в королевской опочивальне... ну за тем хотя бы, чтоб соболезнования выразить, что ли...
Должен был, что и говорить. Но Шарц не остался, а вышел вон, неслышно притворив за собой двери, и не потому, что не сумел унять слезы, так и катившиеся по жесткой щетине, выстелившей щеки за минувшие сутки, а потому что не смел дать этим слезам волю, глянув в сухое бесслезное лицо лорда-канцлера... или все-таки Роберта де Бофорта? Это день назад Роберт де Бофорт был вправе сдерживать слезы ужаса - а сэру Хью некогда было горевать: он сражался. Но теперь, после безнадежно проигранной битвы Шарц вправе предаться горю... Шарц, но не Бофорт - ведь его сражение только-только начинается. Тяжкое сражение - и впервые Его Величество Джеральд Первый Олбарийский не встанет рядом со своим лордом-канцлером.
При мысли о Джеральде Шарц едва не замычал от горя. Что ему, гному, человечий король? Ну вы и спросили! Когда бы не Джеральд Олбарийский... ну сложно сказать, что бы осталось от Олбарии, но от гномов не осталось бы и вовсе ничего. Это Шарц знал твердо - ведь не кто-нибудь, а он вместе с Джеральдом и Робертом занимался тем, что лорд-канцлер сухо назвал "разрешение Петрийского кризиса". Не таким и долгим было его близкое знакомство с королем - но душу гномьего лазутчика Олбарийский король покорил так же безоговорочно и окончательно, как воинство Маэлсехнайли сорок лет тому назад. Джеральд де Райнор был из тех людей, что ударяют сердце подобно инструменту чеканщика - и оставляют на нем свой отпечаток навсегда. Навсегда, на всю жизнь... жизнь, которая будет продолжаться, хотя в ней нет больше навеки ушедшего... и сердце Шарца ныло там, где его коснулся образ олбарийского короля, от дуновения пустоты. Как же пусто... целый кусок жизни ушел вместе с Джеральдом и его королевой... кусок жизни Шарца - или Одделла?.. ушел, рухнул, будто надежный крепкий берег обвалился в одночасье... только Роберт де Бофорт и остался от тех времен... Роберт де Бофорт, лорд-канцлер... Шарц помнил, как Джеральд сказал однажды: "Мне страшно повезло с лордом-канцлером. Если королю уже под пятьдесят, когда наследному принцу двадцать сравнялось, лорд-канцлер тридцати шести лет - это больше, чем удача, это господне благословение. Самый расцвет зрелой силы - и королю лучшего не найти, и юный наследник к нему прислушается: как-никак, не старикан, из ума выживший, а человек еще молодой... такой лорд-канцлер - это непрерывность замысла для двух царствований, мост меж двумя берегами". Да, так он тогда и сказал... а теперь один из берегов рухнул - а мост обрушиться следом не вправе, мост должен устоять, хоть бы и об одном берегу, а - устоять... Нет, Шарц не мог позволить себе дать волю слезам в присутствии лорда-канцлера.
А вот лекарь придворный сбежал из королевском опочивальни совсем по другой причине.
Нет, он не боялся лишиться головы за свой промах. Не такой человек лорд-канцлер... да и его будущее королевское величество Джеральд Второй Олбарийский - тоже... ну не станут они голову рубить не за вину, а за оплошность. А вот на следствие этой самой оплошности, убившей не одну только королеву! а и короля разом с нею, смотреть - вот это и вправду страшно. А еще страшней взглянуть на сэра Хью Одделла. Вот уж для кого, а для гномьего норова никаких оплошек не существует - этот марлецийский лекарь спрашивать ведь не станет, а просто-напросто в землю вколотит. Нет уж, лучше подхватиться, да и уехать из Лоумпиана, куда глаза глядят, все равно куда, лишь бы подальше - и от вины своей, и от гнома кошмарного...
Что ж - кого господин лекарь опасался, на того и нарвался.
Шарцу казалось, что скорбь его достигла предела, но когда он увидел идущего к воротам гнедого, на спине у которого мешком восседал, нервно сжимая поводья, господин придворный лекарь, то понял, как жестоко ошибся. Вот он, виновник этой скорби - безвинный виновник... убить бы его, дурака, - да не за что, не за дурость же... дурость, недосмотр, врачебная ошибка... просто ошибка, не дурной умысел, не злая воля - ошибка, оплошность... и ведь Джеральд был уже немолод... да, Шарц получше других знает, что король был совершенно здоров, здоров не по годам, что мог бы еще лет десять, а то и двадцать протянуть с легкостью - знает, он ведь врач... что пользы от того, что он врач? Разве он сумел спасти Джеральда и его королеву?
Шарц стоял перед распахнутыми воротами и глядел на неуклюжего всадника в упор. Под этим взглядом лекарь побледнел и ссыпался из седла наземь - а больше он ничего сделать не успел. Может, он рухнул бы на колени, моля о пощаде, а может, и вовсе в обморок грянулся, останься страшный сэр Хьюго Одделл недвижим. Но при виде лекаря скорбь Шарца переплавилась в ярость - и ярость эта нуждалась в выходе. Ну хоть в каком-нибудь - ведь не лекаря же придворного убивать, в самом деле! - выплеснуться, вырваться вон...
Шарц отвернулся от лекаря и захлопнул тяжеленные ворота, словно ветхую дверь какой-нибудь чахлой хижины - одним мощным ударом. А еще мгновением позже за его спиной раздался грохот: воротные створки его удар просто-напросто снес с петель, и они рухнули наземь, вздымая завесу пыли в опустевший проем.
Гнедой заржал и попятился. Шарц оказался рядом с ним в одно мгновение.
- Ну тише, тише, - бормотал он, успокаивая коня. Гнедой всхрапывал, косил на непрошеного утешителя зло и нервно, однако взять себя под уздцы позволил.
Лекарь смотрел на гнома, выпучив глаза. У него даже сил не было отойти от испуганного коня, чтоб не зашиб ненароком - ноги со страху отнялись. Шарц деловито и спокойно оглаживал коня, не обращая на его бывшего всадника совершенно никакого внимания.
Когда гнедой успокоился окончательно, Шарц ухватил лекаря за шиворот и безжалостно перегнул пополам. Лекарь и подивиться не успел - а гном, ступив ему на поясницу, уже садился в седло, даже стремян не подтянув.
- А ну полезай, - велел коротышка, властно дернув щетинистым подбородком.
- К.. куда? - еле выдавил лекарь.
- На коня полезай. - В голосе Одделла звучало что-то не просто безоговорочное, а окончательное, что-то такое, что не позволяло ослушаться приказа. - После другого прикупим, а покуда он и двоих свезет. Садись за мной, и поедем.
- К... куда поедем? - бормотнул несчастный лекарь. О да, он был согласен, что ему теперь только в ад и дорога - но вот ехать к чертям на расправу за спиной у жуткого гнома...
Лицо Шарца отяжелело.
- Со мной, - отрубил он. - В Олдвик. Годков пять у меня в подмастерьях походишь... авось научишься хотя бы простуду лечить.

В то мгновение, когда Бет вскрикнула еле слышно, а Хью Одделл рванул рубашку на Джеральде, время остановилось. Все, что делал после этого лорд-канцлер Роберт де Бофорт, было сделано вне времени. Утро? вечер? день? - безвременье. Именно в этом безвременье Роберт держал в ладонях лицо Джерри - теперь и навсегда уже Джеральда Второго, - когда тот сотрясался в беззвучных и бесслезных рыданиях. Джерри не плакал - ладони Роберта так и оставались сухими - и только плечи его мучительно содрогались... долго, очень долго - или несколько мгновений?.. в безвременье не поймешь... и только когда первая слеза коснулась руки Роберта, лорд-канцлер позволил себе отнять ладони... всего лишь отнять ладони - но не заплакать самому, ведь ему нельзя, ему пока еще нельзя - пока длится безвременье, он не может, не должен...
В том же безвременье Роберт отдавал распоряжения и участвовал в приготовлениях, утешал и ободрял - до той минуты, пока не остался в опустевшей опочивальне совсем один. Уже неяркий предвечерний солнечный луч уткнулся в зеркало, которое за горестной суматохой позабыли занавесить, и оно откликнулось быстрым радостным блеском. Роберт шагнул к зеркалу, чтобы завесить его - и безвременье окончилось.
Потому что в зеркале не было ни отраженной опочивальни, ни самого Роберта де Бофорта. Из зеркала на потрясенного Роберта смотрело совсем другое лицо.
Когда юный Берт впервые увидел Эдмонда во время своей вигилии сорок лет назад, последний из Доаделлинов показался ему недосягаемо, несбыточно взрослым. А теперь, когда лорду-канцлеру сравнялось пятьдесят шесть, он увидел, насколько Эдмонд был молодым.
Эдмонд и был молодым - дерзко, ослепительно, победительно молодым, как зеленая поляна за его спиной, и его серебристо-серые глаза смеялись. А там, за ним, на знакомой Роберту поляне...
Как ни странно, первыми Роберт узнал вовсе не Джеральда и Бет... а может, это не странно и вовсе? Слишком уж он привык к их нынешнему облику - эта вновь обретенная юность сделала их на какой-то миг неузнаваемыми... но Джей де Ридо ушел в вечность в точности таким - и в точности таким было лицо Девы Джейн, когда она протягивала будущему рыцарю узкий серебряный ободок... а рядом с ними... рядом...
Роберт вскинул руку, и пальцы его коснулись мгновенной прохлады зеркального стекла - прохлады, за которой явственно и несомненно ощущалось тепло пальцев Эдмонда - живых пальцев!
- Не может быть... - прошептал Роберт... наверное, потому и прошептал, что сердце его кричало во весь голос.
- Ну отчего не может, - улыбнулся Эдмонд. - Это в первый раз, во время вигилии, пробиться было почти невозможно. А теперь, по следу смерти, пока он еще травой не зарос, да по знакомой дороге...
Роберт молчал - горло у него перехватило, как и в тот, первый раз. Он только и сумел, что кивнуть в ответ.
Я непременно расскажу Джерри, думал он. Он мне поверит - отец Марк рассказал ему о той вигилии, и он мне поверит... он вправе... нет, не так - он должен знать... и не только потому, что нуждается в утешении - но знать, что Джеральду и Бет, отдавшим себя без изъятия земле Олбарии, она вернула отданное с избытком... что и в вечности они будут хранить эту землю, всей своей жизнью заслужив это право... а что заслужим мы? Встретит ли и нас хоть кто-нибудь?
- Встречать? - переспросил Эдмонд, хотя Роберт вслух ни слова не произнес, и снова улыбнулся. - Тебя? Зачем? Это их надо было встретить - а ты и сам дорогу знаешь.

ИССКУСТВО ПРЕДАВАТЬ

- А это значит...
- А это значит, что не пройдет и двадцати лет, как их "Крыша Мира" обрушится им на голову.
- Значит... снова война?
- Война ? Вздор! На сей раз они не станут грабить и насиловать. Они просто выйдут и пойдут.
- Куда?
- Куда-нибудь. Не важно куда. И ничего живого на их пути не останется. У них нет выбора.
- У нас тоже.
- У нас есть. Мы можем пропустить их... или уничтожить.
- Погоди. Давай подумаем, что бы мы сделали на их месте.
- Ну... я выслал бы лазутчиков все разузнать, а тогда уж...

Лжец

Уверенным безмятежным жестом он коснулся своего непривычно голого подбородка. Непристойно голого. Легкая дрожь омерзения не встряхнула его пальцы. Он не смел позволить себе этого. Он привыкнет, привыкнет... уже привык. Ведь он бреется очень давно. Всегда, с того самого момента, когда первый юношеский пушок тронул его щеки и подбородок. Коротышка с бородой - это слишком смешно, а ему и без того хватило насмешек. Так что он никогда не носил бороду. Никогда.
Это первая ложь, сказал он себе. Первая, но не последняя, потому что он теперь карлик, коротышка, несчастный безбородый урод. И так было всегда. Всегда. Он не смеет помнить ничего другого. Ничего другого не было.
До сего дня он не солгал ни разу. Когда-то все случается впервые.
Мои руки не должны дрожать, напомнил он себе.
Руки не дрожали.
Это первая ложь... первая...
Он знал, что ему предстоит лгать еще долго. Очень долго. Жить ложью, одеваться в ложь, спать на лжи, питаться ложью, дышать ею, захлебываться, корчиться в агонии, каждодневно корчиться в агонии, ибо беспросветно лгать невыносимо. Но он будет лгать, лгать и еще раз лгать. Потому что другого пути нет. Потому что есть только этот.
Он еще раз коснулся подбородка, привыкая к ощущению.
Многие люди всю жизнь бреют бороды. И усы. И волосы. И вообще все, до чего могут дотянуться. Эти психи бреют все. Правда, так поступают не все люди, а только некоторые. Хорошо, что они есть, эти некоторые. Благодаря им его ложь вполне осуществима. Хорошо, что их не так уж много. В мире поголовно бритых он бы свихнулся.
Он окинул прощальным взором каменную тайнопись родного мира. Спокойно и отрешенно, как смотрят умирающие. Но он не умирал. Он уходил наверх. К людям. Он, Шварцштайн Винтерхальтер, короче именуемый просто Шарц, единственный гном, сбривший бороду. Лазутчик. Шпион. Лжец.
- Пойдем, безбородый безумец, - раздался над его ухом тихий голос Наставника. - Я покажу тебе Тайную Дверь. О ней известно немногим, и ты не скоро узнал бы эту тайну, быть может, я и вовсе не доверил бы ее тебе... - голос Наставника пресекся. - ...если б не то, что ты, может статься, последняя наша надежда... последняя надежда всего народа гномов, - окрепнувшим голосом закончил наставник.
- Безбородый безумец... - пробормотал разведчик. - Что ж... именно так я стану подписывать все свои донесения. И пусть мое безумие принесет нам удачу!
Вот и вторая ложь. Страшнее первой. Я ведь предаю тебя, Наставник. Знаешь?! Ты так старался воспитать из меня настоящего гнома. Учил. Заботился. Душу вкладывал. А я предаю тебя. Нагло, мерзко, грязно предаю тебя и твою "последнюю надежду". Ты смотришь на меня и видишь взлелеянного тобой героя? Ложь, Наставник. Я не герой, я - мразь. И я растопчу твою последнюю надежду, потому что глупо надеяться на реванш, глупо мечтать о прорыве. Но ты никогда не поймешь этого, несчастный наивный старик, так же как никогда не расстанешься добровольно ни с единым волосом своей бороды. Я впервые увидел, как ты плачешь, когда брил свою. Ты счел это подвигом. Это не было подвигом, Наставник, просто выхода другого не было. Знаешь, если бы все гномы были похожи на тебя, нам не пришлось бы бояться людей. Потому что твоя ненависть к людям благородна. Потому что как истинный воин ты обратил бы к врагу ярость, а не мерзость. И ты бы сражался с равными. Только с равными. Благородные враги - величайшая ценность. Они дороже всего золота и самоцветов мира. Будь все гномы похожи на тебя, люди запомнили бы нас как великих воинов, а не как палачей и мерзавцев, измывающихся над слабыми и сдающихся сильным. Я люблю тебя. Наставник. Прости, я никогда не скажу этого вслух. Вместо этого я предам тебя. Это лучшее, что я могу подарить тебе и другим гномам. Я бы хотел, чтоб все вышло иначе, но у меня просто нет выхода. Прости...
Когда-то ты сказал мне:
- Гномы побеждают любой ценой. В конце концов, это происходит.
И ты ждал этого своего "в конце концов", ждал неистово, истошно. А потом время закончилось, и у тебя не осталось ничего, кроме твоей "последней надежды". Меня. Меня, посланного разведать наилучшие кратчайшие пути для отчаянного самоубийственного марша под копыта человечьих коней. Ты веришь, что этот рейд увенчается успехом? Что ж, верь. Каждый должен во что-нибудь верить. Но я из твоего наставления запомнил другое - "любой ценой", сказал ты. Любой. И я запомнил. А потом думал. Долго думал. Ты очень хорошо научил меня этому, недаром ты - лучший наставник. И я понял то, чего не понял ты сам. В твоих словах был ответ на так мучивший тебя вопрос "что же теперь делать?". Гномы побеждают любой ценой. Любой. И если цена победы - поражение, они платят ее и живут дальше. И побеждают. "В конце концов это происходит". Поэтому я предам тебя, Наставник. Предам, потому что наша нынешняя победа - в поражении. В добровольной сдаче на любых условиях. Потому что только поражение сохранит нас для грядущих побед. Мы слишком плохо знаем людей. Для того чтоб их победить, нужно пожить рядом с ними. Подышать воздухом их мира.
Ты посылаешь меня за войной - я принесу мир. Клянусь.
Мягкая полутьма узкого хода сменилась яркими огнями дворцовой галереи.
"Ото! - подумал разведчик. - Резиденция самого Якша!"
Дальше - больше. Похоже, они направлялись в личные покои Подгорного Владыки.
"Вот слышал же, что наставник вхож к Владыке, а не верил! С другой стороны, и дело-то ведь какое! Владыке тоже небось выжить охота".
Вокруг было удивительно пусто. Словно и не дворец.
"Кто-то об этом позаботился".
Еще несколько лестниц, поворотов и переходов, и "позаботившийся" уже открывал им дверь. Разведчик оторопел. Это был сам Якш.
- Входите живей! - буркнул он. - Не торчите на пороге. Не ровен час, увидит кто.
Разведчик шмыгнул внутрь. Его наставник тяжело шагнул следом, и Якш запер дверь своим перстнем. Щелкнули хитроумные механизмы, дверь слилась со стеной, исчезла, теперь никто, кроме самого Якша, не сможет ни отыскать ни отпереть ее.
"Какие мастера работали!" - мимоходом восхитился разведчик.
- Говорят, ты принесешь нам удачу, Последняя Надежда Гномов? - спросил Владыка, его глаза смеялись яростным смехом воина, а руки играли ритуальным молотом - золотой игрушкой чуть больше ладони, символом власти Подгорного Владыки.
- Меня зовут Безбородый Безумец, о Владыка Всех Гномов! - ответил разведчик, склоняясь до самого пола.
- Вот как? Что ж, я запомню, - промолвил Якш, и вскинул руку с золотым молотом, на миг прижав его к сердцу, в древнем ритуальном салюте воина, уходящего на смертную битву.
"Ты тоже жаждешь реванша, - подумал разведчик. - Ну конечно, жаждешь. Как может быть иначе? Значит, и тебя я обману. Предам. Ты хочешь войны, а я накормлю тебя миром. Прости, Владыка, если это отравит тебя!"
Еще одна ложь, думал он. Всего лишь еще одна. Привыкай, Шарц, тебе это понадобится...
А Владыка, скосив глаза на Наставника, дождавшись, когда тот на миг отвернулся, вдруг быстро перевернул золотой молот рукоятью вверх. Разведчик задохнулся от изумления. Перевернутый молот, прижатый к сердцу... это же...
"Якш все знает!"
"Он не может этого знать!"
Подгорный Владыка вновь мельком глянул на Наставника и вернул свой молот в прежнее положение. Подмигнул.
Молот, перевернутый рукоятью вверх... боевой молот, перевернутый рукоятью вверх, - предложение мира!
Предложение мира.
Вот так - и никак иначе. Якш все знает. Знает. Якш знает все. Но как же это возможно? Как?! Он никак не мог проникнуть в организацию сторонников мира. Мы тщательно скрывали свои встречи, стереглись, ничего не доверяли ни пергаменту, ни случайным свидетелям. Секретность была совершенной. Или... или все-таки нет? Это пока я напоминал об осторожности, они были осторожны, а теперь? Поздно сейчас думать об этом. Просто поздно, и все.
- Идем, - сказал Якш.
Почему-то от осознания, что Владыка лжет вместе с ним, разведчику стало легче. Словно бы ложь, поделенная на двоих, оттого и вправду уменьшилась. Ложь всегда остается ложью, напомнил он себе. Всегда. Даже разделенная с Владыкой, она не становится правдой. Никогда.
Тайный Вход караулили два гнома из знаменитой личной охраны Якша. Грозные боевые молоты взлетели, прижались к сердцам.
Еще один боевой салют!
Еще одна ложь.
- Постой, - вдруг сказал Владыка. - Выпей! В его руке, на золотой цепочке покачивался маленький кувшинчик из цельного рубина.
"Если в нем то, что я думаю..."
- Это "Слеза Гор", - сказал Владыка Всех Гномов. - Ты не будешь чувствовать ни боли, ни усталости, ни страха...
Только безмерное удивление, о Владыка! Эта штука стоит не меньше, чем ящик первосортных изумрудов!
- ... твой ум останется ясным, а сердце будет спокойно, - закончил Якш.
- Благодарю, Владыка, за этот неоценимый дар, - неловко пробормотал разведчик.
Выпив предложенное, он быстро шагнул к двери. Тайная Дверь, личная дверь самого Якша, бесшумно открылась, и наступающее утро шагнуло внутрь. Разведчик шагнул ему навстречу.
Утро - замечательное время. Время, когда у человеческих часовых слипаются глаза и один безбородый гном может еще немного прожить без лжи.
Когда прошлого уже нет, а будущее еще не началось, когда смешной маленький человечек еще не возник, а гнома уже не осталось, тогда... трудно сказать, по чьим именно жилам мощно струилась "Слеза Гор", - может быть, его и не было вовсе, этого кого-то?
Да разве бывают безбородые гномы? Шутите! Лишить гнома бороды можно только вместе с головой. Так что человеческие часовые и в самом деле ничего не заметили. Нечего им было замечать. Некого.

Сумерки, пролитые на землю, были великой милостью господней. Во всяком случае, карлик в ветхих одеждах паломника и с паломничьим кошелем, привязанным к посоху, нисколько в этом не сомневался. Все есть великая милость Единого Бога-Творца - люди, именуемые паломниками, считают именно так, а ведь я теперь и человек, и паломник.
Выцветшая серая одежка почти растворяется в сумерках. Это хорошо, что растворяется, потому что сейчас я сойду с тропинки, на которую недавно свернул, выберу местечко посуше и со стоном рухну на землю. Ну ладно, не буду стонать... хотя очень хочется. Очень. Почему? Потому что в голове сидит сотня сумасшедших гномов, они вдребезги упились пивом, и теперь вдребезги же разносят мою черепушку тяжелыми боевыми молотами. Просьб о пощаде они не слышат. Глухонемые, наверное.
Это у меня голова так болит. Она еще и не так болит, но сравнения покрепче в нее, такую больную, просто не лезут. "Слеза Гор" больше не бежит по моим жилам, и жестокий верхний мир взимает с меня свою суровую пошлину за переход границы. Есть, оказывается, такие пошлины, что берутся даже с лазутчиков. Что ж, таможенный сбор - дело святое, не спорю. Вот только я предпочел бы расплачиваться в какой-нибудь другой монете. Или нет?
Могло быть и гораздо хуже. Например, меня могли поймать часовые. Поймать... или просто застрелить. Лазутчику подгорная броня не положена. Любая человечья стрела легко прошьет меня насквозь. Так что больная голова - это мелочи. Поболит и пройдет. Воздух у них тут наверху вредный, вот и болит. Ничего, к утру должна перестать. Кстати, теперь уже не "у них тут наверху", а "у нас тут наверху", точней даже просто "у нас" - люди ведь не считают, что они живут наверху, это глупые гномы зачем-то живут внизу, странные создания, делать им нечего - жить в какой-то дыре. Нам, людям, этого никогда не понять. И в бога они не веруют...
Не защищенная бородой кожа воспалилась на ярком солнце и немилосердно чесалась. Еще немного, и она потрескается, а потом просто облезет. Со стороны я сейчас красавчик хоть куда, небось одним своим видом человечью армию распугаю. Жаль, что мне никого пугать не надо. Скорей уж наоборот. Хотя если постараться и скорчить жалобную гримасу... эта опухшая и облезающая рожа может мне еще очень и очень пригодиться. Не напугать, так разжалобить. Мало того, что карлик, так еще и опухший, больной, несчастный, весь облезший. Может, оно и не худо, что голова болит? Для дела оно пользительно. Хотя, ох...

Разведчик сошел с тропы, прошел еще немного по густой сочной траве и выполнил обещание, данное самому себе, - ничком рухнул наземь. Так, как нырял в глубокое подгорное озеро. Трава сомкнулась над его головой, и воцарился покой. Сумерки еще сгустились, и трава окончательно перестала быть собой, превращаясь в седую серую тень, вольготно раскинувшуюся по лугу, а налетевший ветерок огладил ее серебристыми ладонями, превращая в нечто струящееся и так похожее на воду, что даже человеку, окажись он здесь в этот час, немудрено было бы перепутать. Однако разведчик даже и не пытался вынырнуть, чтоб восхититься творящимся чудом. Он лежал пластом, точно мертвый, точно и в самом деле утонул.
Оживило его совсем другое чудо. Этим чудом была наступившая ночь. Утомившись страдать ничком, он перевернулся на спину и внезапно оказался лицом к лицу с ночным звездным небом. Никогда ранее не виданным ночным звездным небом. Это потрясало до слез. Это было больше, чем он мог себе представить.
Ему казалось, что все самое красивое он оставил позади, что впереди лишь то, к чему он должен привыкнуть, что придется, стиснув зубы, терпеть, с чем должно смириться ради великой цели, и лгать, лгать, лгать... столько, сколько понадобится.
Он никогда бы не подумал, что здесь, наверху, просто над головой, над головой у каждого бродяги и проходимца, совершенно бесхозное и бесплатное висит то, что можно почесть величайшим сокровищем вселенной. Он и представить себе не мог, что прямо над ним, во всей своей неизмеримой простоте и загадочности висит Истина. Глядя на нее, лгать просто невозможно.
Он все-таки разрыдался.
Он был лучшим лазутчиком среди гномов. Его хорошо готовили. Он знал о людях и верхнем мире многое. Его наставнику казалось, что почти все. Вот только о звездном небе ему не позаботились рассказать.
А лучше бы показали. Разве ж о таком расскажешь?
- Это все из-за отсутствия пива, - сказал он сам себе, вытирая непрошеные слезы. - Такую головную боль должно употреблять вместе с пивом. Непременно вместе с пивом. И никак иначе.
Но он знал, что пиво тут ни при чем. Его рука привычно огладила отсутствующую бороду. Он вздохнул. Не за что ухватиться, не за что!
Ты столько думал о предательстве и лжи, но ведь на самом деле ты не хотел предать всех гномов. Только дураков, ведущих в бездонную пропасть ради личных амбиций. Только слишком старых и наивных, чтобы понять... а теперь... теперь тебе страшно. Глядя на это небо, так легко вовсе забыть о доме. Просто забыть, уйти, раствориться в этих чудесных огнях и... вот это и будет настоящее предательство, Шарц. Никого не предавать - это и есть самое страшное предательство. Непростительное. Проклятые огоньки украли твое сердце. Украли. Вот почему люди сильней гномов. Им есть что защищать... И ты принесешь это всем остальным гномам. Ты заставишь их смотреть в это небо столько, сколько понадобится, чтоб они поняли. Они имеют право это увидеть. Каждый имеет право на счастье. Ты не предашь свой народ, Шварцштайн Винтерхальтер, предатель.
А звездное небо смотрело на него, такое спокойное и мудрое, такое невероятно ничье... и в то же время... в то же время этим сокровищем владел каждый. Каждый, у кого были глаза.
- Любой, самый нищий, самый ничтожный человечишко богаче самого богатого гнома, - потрясенно прошептал разведчик. - Каждую ночь он может смотреть в небо и видеть звезды. И никакие алмазы с изумрудами не заменят этот живой огонь! Я даже не знал, какие мы... какие мы бедные, там у себя внизу...
Он подумал, что те, кто живут среди такой красоты, не могут быть очень уж злы и жестоки. И даже, если тупые сволочи во главе с мерзавцем Маэлсехнайли натворили что-то совсем беспросветное, все равно есть надежда договориться с теми, кто, ложась спать, укрывается таким невероятным сокровищем. По крайней мере, у него эта надежда есть.
Ради этого он готов лгать. Лгать долго, истово, истошно... лгать до тех пор, пока не придет время сказать правду. Сказать правду и просить за всех гномов Петрии. И снова лгать, и опять говорить правду. Встать на колени и повторить все это еще раз. И еще. И сколько потребуется. У него хорошие доводы. Могучие. Люди услышат. Они не могут не услышать. И пусть тогда звездное небо встанет за его спиной и попросит вместе с ним. Оно само по себе довод, и люди привыкли внимать его речам куда больше, чем болтовне малознакомого гнома, люди просто не могут не прислушаться к собственному небу, ведь там живет их Бог. Если небо попросит вместе с ним, люди услышат. Разведчик смотрел в небо, и оно отвечало ему несказанной теплотой. Вместе у них получится.
А какой все-таки счастливый, верно, этот ихний Бог - жить там, наверху, это же, наверное, так здорово... так, что даже и представить себе невозможно.
А ведь голова не болит больше. Совсем не болит. Это все оно. Небо. Он сразу понял. Это все звезды кажется, так их называют...
"Это все звезды", - подумал он с благодарной нежностью, завернулся в ночь и уснул.

"Хочу пива", - проснувшись с утра пораньше, подумал Шарц и понял, что его кто-то ест.
Он вскочил, стряхивая с себя мелких ползучих тварюшек, отчаянно кусавших его за все, за что только можно.
Муравьи. В Подгорном Царстве они тоже встречаются, лекари их даже разводят, но чтобы так много и такие злые!
А ты не ложись спать рядом с их домиком, болван!
Опять меня штрафуют за нарушение границ, плохой из меня лазутчик. Тоже мне, "последняя надежда". Хорошо, что это всего лишь муравьи, а не стражники короля Джеральда.
"Верхний Мир - это не только восхитительные звезды, это еще и гадкие муравьи". - подумал новоявленный карлик, изо всех сил стряхивая с себя гнусных кусачек.

- Бабушка, а почему эльфы были такие жестокие?
- Жестокие, внучек?
- Нам Наставник рассказывал, как они нас победили. И что потом было. Скажи, бабушка, как же так... ведь гномы им ничего не сделали! За что же они нас так ненавидели?
- А что тебе Наставник сказал ?
- Сказал, они от природы такие. Сказал, они не гномы, даже не люди, они были просто животные. Даже хуже, чем животные.
- Наставник тебе ответил, так почему ты у меня спрашиваешь?
- Потому что... потому что они не похожи на животных!
- Скажи на милость, а где ты видел эльфов?
- На той картинке, что у Наставника.
- И на кого они, по-твоему, похожи ?
- На нас, бабушка. На людей тоже, но ведь люди... они же не животные, они тоже, как мы. Они могут мыслить. Так почему эльфы должны быть животными ? Они похожи на людей, на нас, значит, они тоже должны мыслить. Может, не так хорошо, как мы, но должны же! Они делали топоры, луки, стрелы, мечи, наверно, они хорошо их сделали, раз наши самые-пресамые цверги с ними не справились. Животные не могут делать оружие и сражаться в битве. А эльфы могли. Значит, они были разумны. Так почему они были так жестоки ?
- Почему ты не задашь свои вопросы Наставнику?
- Потому что мои мысли спорят с тем, что он говорит.
- Значит, он ошибается?

Предыдущая страница 14 Следующая страница


15 Элеонора Раткевич, Сергей Раткевич, Вера Камша

- Что ты, бабушка! Наставник всегда прав! - испуганно возразил юный гном. - Он не может ошибаться, ведь он - Наставник.
- Поэтому ты и спрашиваешь у меня?
- Поэтому я и спрашиваю у тебя, бабушка. Наставник всегда прав, а мне действительно нужен ответ на мой вопрос.
Старая гномка вздохнула и, с кряхтением разогнув спину, встала. Сняла с кухонной полки тяжелую даже на вид потемневшую от времени книгу в железном переплете.
- Ты как-то спрашивал у меня, что там, в этой книге, а я тогда сказала, что рано тебе еще знать это, - промолвила старуха, кладя тяжеленную книгу на каменный стол кухни. - Ну а теперь, раз уж ты задаешь такие вопросы и даже заимел по ним собственное мнение...
- Ой, бабушка... - испугался юный гном. - Ты же не хочешь сказать, что я спорю с Наставником!
- Хороший вопрос. Поразмысли об этом как-нибудь на досуге. А потом опять поговорим. И вот что - Наставнику о своих размышлениях ни слова! Только мне. Родителям тоже пока не говори. Сама скажу, когда время придет.
- Но, бабушка, так ведь нехорошо! Это же...
- Что тебя беспокоит?
- Наставник...
- Не забывай, я вхожу в Совет Старух и занимаю там не последнее место. Все же у твоего отца девять братьев, не каждая старуха может похвастаться таким подвигом. Так что мой ранг выше, чем у твоего Наставника, который и невесту себе еще не выслужил. Так что я вполне могу наложить такой запрет.
- Спасибо, бабушка!
- Спасибо? Видать, ты куда умней, чем мне казалось. Что ж, вернемся к нашим эльфам.
Пальцы старой гномки ловко распахнули книгу, перелистали страницы. Вместо закладки между страниц лежал высохший до прозрачности цветок. Сквозь него вполне можно было прочесть убористые строчки гномьих рун, но странно, он все еще сохранял аромат. Тонкий, но сильный запах тут же заполнил кухню. Бабушка мечтательно прикрыла глаза, а внучек сморщился и чихнул так оглушительно, что бабушке пришлось спасать свое полупрозрачное сокровище. Впрочем, картинка заинтересовала юного гнома гораздо больше цветка.
- А у Наставника эльфы по-другому нарисованы, - заметил он.
- Вот как?
- У них большие острые зубы, уши гораздо длиннее, и на руках здоровущие когти, - поведал внук.
- Гораздо длиннее уши у кролика, - невинно заметила бабушка. - Его мы ели в прошлую пятницу.
Юный гном хихикнул. Бабушка улыбнулась.
- Посмотри внимательно, внучек, - тихо промолвила она. - Так выглядели эльфы на самом деле. Что ты можешь о них сказать?
- Они... ну... они... они очень тонкие...
- Худые, - поправила бабушка. - Они голодали. Всегда. Тогда наверху трудно было прокормиться. Это сейчас люди развели множество всякой живности, подчинили своей воле растения, научив их давать съедобные плоды. А тогда только гномы ели досыта, ибо грибы в пещерах росли всегда. Эльфы покупали у нас эти грибы, а когда им нечем было платить, они воевали. А теперь ответь - можно ли обвинять в жестокости существа, почти сошедшие с ума от голода? Скорей уж кого-то другого нужно обвинить в алчности. В жадности до того непомерной, что она позволяет захлопнуть каменную дверь перед носом едва стоящего на ногах несчастного эльфа, раз у него нечем заплатить за еду.
- Ох, бабушка...
- Молчи. Посмотри на него еще раз. Пусть тебе станет его жалко. У него никогда не было кролика по пятницам и вволю грибов каждый день. А он жил, мыслил, сражался, он сделал лук, лучше чем наши, и голодный побил наших великих цвергов. Подумай об этом.
- Бабушка... я... я... я просто не смогу поговорить об этом с Наставником... и с родителями тоже. Это... но это же нехорошо, что у меня есть от них тайны!
- Разумеется, у тебя не должно быть тайн от твоих родителей и твоего Наставника. Кроме этой.
- А почему, кроме этой ?
- Они слишком молоды, чтобы знать ее, - отрезала бабушка.
- Они - молоды ? - удивился юный гном.
- Да, молоды!
- А я - нет ? Как так может быть?!
- Ты самостоятельно додумался до правильного вопроса и догадался, кому его следует задать. Они этого не сделали - и хватит о них. Ты задал вопрос. Получил ответ. Теперь стоит подумать над этим ответом. Иди. Подумай. Завтра поговорим.
Юный гном ушел.
- Я рассказала тебе сказку, мальчик, - тихо шепнула старуха, ставя на место книгу. - Молод ты еще для правды. А все ж моя сказка не так отвратительна, как Якшева. Со временем ты узнаешь и правду. Боюсь, это время наступит слишком быстро. Страшно быстро. А пока подумай о том, что нет на свете ничего непогрешимого. Наставники могут ошибаться, а собственный народ вести себя алчно, мерзко и бессердечно. Это пригодится тебе, когда ты взмахнешь секирой над чьей-то чужой головой. Быть может, это поможет тебе вырасти гномом, а не цвергом.
Тихонько вздохнув, она вынула из-за пазухи маленькую зеленую бусину на тонкой золотой цепочке.
- А пальцы у эльфов длинные, чуткие и нежные, - шепнула она бусине. - И никаких когтей на них нет. Знаешь, может, я и не доживу... но если вы совсем-совсем сюда не вернетесь, то клянусь Владыками Подземного Пламени - после смерти я превращусь во что-нибудь очень отвратительное, отыщу вас, где бы вы ни скрывались, и надеру ваши длинные кроличьи уши, понятно?!
Гномы совершенно не умеют играть на лютнях, - пробурчала она мгновением позже, запихивая бусину обратно за пазуху. - Мне б еще разок эльфью лютню послушать, а там и помирать можно...

Кто-то выжимал тучи, как хорошая домохозяйка стираное белье. Конские копыта месили дорожную грязь, разбрызгивали лужи. Пасмурнее неба было только настроение всадников. Полдня в седле, одежка - насквозь, а тут еще и гроза ко всему. Мало приятного. Впрочем, на лице одного из всадников то и дело высверкивала улыбка, словно драгоценный доспех из-под покрытого дорожной грязью плаща.
В небе вновь загрохотало. Дождь на миг приутих, словно бы задержав дыхание, а потом хлынул с удвоенной силой.
Руперт Эджертон, герцог Олдвик, улыбнулся и поторопил коня. Ничто не могло испортить его хорошего настроения.
- Милорд! - плаксиво воззвал кто-то из слуг. - Здесь трактир, милорд!
- Постоялый двор, - жалобно поддержал другой. Герцог вновь улыбнулся. В таком настроении, как у него, - пара пустяков скакать всю ночь под проливным дождем и встретить рассвет на стенах собственного замка, чтобы потом тихо-тихо пробраться в спальню к своей жене и разбудить ее поцелуем. Но это у него такое настроение. Несчастные, промокшие слуги в этом не виноваты. Они тоже люди. Им хочется поскорей оказаться под крышей. В тепле. У очага. Выпить кружку подогретого вина, чтоб потом в носу не хлюпало. Высушить одежку. Видит бог, они имеют на это право.
- Хорошо, - коротко бросил герцог, и лица слуг засияли сквозь завесу дождя и грозовой сумрак маленькими солнышками.
Завидев столь высокого гостя, трактирщик бросил все дела и немедля поспешил навстречу.
- Тут у вас небось тараканы на голову падают, - притворно нахмурился герцог.
- Обижаете, ваша светлость, - моментом откликнулся трактирщик, отлично уловивший его настроение. - Блох, клопов, тараканов не держим. Потому как за постой они не платют. А бесплатных постояльцев сюда не пущают. Разве что постоялец отработает. Так с таракана какая работа?
- Уговорил, - с самым капризным видом буркнул герцог. - Авось не сожрут меня до утра твои блохи с тараканами.
- Не сожрут! - покачал головой трактирщик. - Мы вашу светлость охранять будем. У меня знаете какие телохранители? Даже у вашей светлости таких нет!
Герцог фыркнул, представив, как два здоровенных бугая с мечами наголо охраняют его от тараканов, но трактирщик кивнул на двух здоровенных пушистых кошек, с наглой грацией разлегшихся у очага.
- Позвольте представить, ваша светлость: красавица Пэгги и красавица Мэгги! Видели бы вы, как они мышей и тараканов ловят!
- Могу себе представить, - ухмыльнулся герцог. - А еще я могу представить, как они своими роскошными шубами ловят блох.
- И на блох есть управа, - отозвался трактирщик и, коротко свистнув, подозвал небольшую юркую собачку. - Позвольте представить вам почтенного мастера Мортимера - блохи и крысы, двойное жалованье плюс наградные. Между прочим, он честь по чести состоит в гильдии крысоловов, так что звание мастера самое настоящее.
Действительно, на щегольском ошейнике собачонки болталась гильдейская бляха. Герцог взглянул на псинку с уважением. Ведь даже для того, чтоб поступить в упомянутую гильдию учеником, необходимо прикончить не меньше сотни крыс, каждая из которых едва ли не больше этой собачонки. Не иначе, жители близлежащего городка то и дело приглашают почтенного мастера на крысиную охоту.
- Да уж, - покачал головой герцог. - С такими телохранителями и впрямь ничего не страшно. Я даже могу не надевать на ночь кольчугу.
Через полчаса переодевшийся во все сухое герцог сидел за столом, потягивая горячее вино, лениво прислушиваясь к болтовне слуг и прочему трактирному гаму.
Заодно он как следует разглядел хозяина трактира.
"Такую суровую обветренную рожу в трактире не заработаешь! Поднос в его руках смотрится по меньшей мере странно, а вот... боевой лук в полтора человеческих роста... и прищур у него такой..."
- Лучник! - на пробу рявкнул герцог.
"Угадал или нет?"
Трактирщик обернулся мгновенно и посмотрел на герцога так, будто и впрямь лук натягивал. Потом вдруг усмехнулся, расслабился.
- Обижаете, ваша светлость. Я не просто лучник, я - десятник. Бывший миддлбэнкский десятник.
- А я, как всякий рыцарь, оруженосцем начинал, - вздохнул герцог. - И был тогда дурак дураком. Правда, везучим дураком, но это еще хуже. Дураку один раз повезет, он начинает думать, что это и есть закон природы. Одним словом, если б не такие, как ты...
- А что, очень даже правильно, такие, как я, непременно должны быть, - степенно кивнул трактирщик. - Вот помню, как-то раз...
Бывший лучник успел рассказать герцогу с десяток историй, как две капли воды похожих на те, что мог бы рассказать сам герцог, прежде чем долг хозяина трактира и очередной клиент призвали его.
Один из слуг герцога попытался вмешаться, грубо напустившись на прибывшего клиента.
- Не видишь, что ли, мой хозяин с трактирщиком беседовать изволит?! Подождешь свою кружку пива!
- Твой хозяин такой же клиент моего заведения, как и все прочие, - сурово осек бывший лучник расшумевшегося слугу. - Герцогу, конечно, пиво подадут раньше, чем поденщику, но исключительно потому что он на королевской службе. А то, что нам с твоим хозяином есть что вместе вспомнить, тебя и вовсе не касаемо. Потому как сдается мне, что тебя-то там не было.
Трактирщик сочувственно поглядел на герцога. Тот вздохнул и развел руками.
"Ох уж эти гражданские!" - было написано на лице трактирщика.
"Все как один идиоты!" - безмолвно соглашался герцог.
- В самом деле нехорошо, Томас, - усмехнулся герцог, оборачиваясь к своему слуге. - Ты так шумишь... Люди могут подумать, что герцог - это ты.
Испуганно охнув, слуга закрыл рот обеими руками и сполз под стол.
- Странно, - меланхолично промолвил герцог. - Что это он напился с одной кружки? Подымите-ка его... И не наливать ему больше!
Внезапно его внимание привлек убиравший грязную посуду коротышка. Смешной маленький человечек, казалось, был полностью поглощен своим делом. Он громоздил из тарелок, мисок и кружек башни такой высоты, что герцогу аж страшно делалось, а потом играючи относил их куда-то в глубь трактира. То и дело миски, чашки, кружки и тарелки взлетали в его проворных руках, словно бы танец какой плясали. Да притом развеселый. Было на что посмотреть! Ловкие движения коротышки выдавали в нем скорей ярмарочного жонглера, чем трактирного слугу, - пусть даже и невероятно умелого слугу.
"Изрядный бы воин получился, когда б не его рост, - подумал герцог. - Впрочем, такому и рост не помеха. Я вот, например, не знаю, удержал бы я такую груду тарелок или нет. И уж сплясать бы при этом точно не решился. Жаль только, что его ни в один строй не поставить".
Герцог заинтересовался смешным маленьким человечком.
- Занятный у тебя, однако, работник, - заметил герцог, когда трактирщик ненадолго очутился рядом. - От пола не видать, под столом пройдет, не нагибаясь, а какой бойкий!
- А он не работник, ваша светлость, - отозвался трактирщик. - Постоялец он. Деньжат то ли нет, то ли все вышли, вот он и старается. Мне лишние руки не помеха, а он не только стол и кров отработает, он еще и заработать может. Если продолжит в том же духе - точно с пустыми карманами не уйдет. Обязательно заработает.
- Или посуду перебьет, - заметил герцог.
- Я спервоначалу тоже так подумал, - кивнул трактирщик. - У меня аж сердце захолонуло, когда он тут балаганить начал. Ну, думаю, плакали мои тарелки с мисками. Одни брызги сейчас от них останутся. Взял, понимаешь, человека, пожалел на свою голову карлика безденежного, а он мне тут утворяет! Я уж начал приглядывать, чем половчей огреть этого шута за его проделки - ан нет! Ничегошеньки он не уронил. Ни единой мисочки. Ни разу. А уж три дня тут. И все три дня эдак... У меня от него клиентов прибавилось. И то ведь каждому охота на бесплатный балаган порадоваться. А чтоб его учинить, нужно организовать много грязной посуды. А значит, надо как следует съесть и выпить. Прямая мне выгода. Так что я его не обижу. Не за один хлеб старается. Честь по чести расплачусь. Я б его и вовсе нанял за хорошее жалованье, да он не хочет.
- Это можно понять, - кивнул герцог. - Он, верно, жонглер какой. Поиздержался в дороге, вот и подрабатывает как может. Его небось своя труппа ждет.
- Я тоже так думал, ваша светлость, - промолвил трактирщик. - А он говорит, что жонглерство это у него так, для развлечения и приработка, только чтоб с голоду не умереть. А на самом деле он в Марлецию едет. Хочет в тамошний университет поступить. Студентом будет.
Трактирщик произнес это с таким уважением, как будто сообщил, что ловко жонглирующий тарелками коротышка как минимум королевский министр.
- Студентом? - герцогу стало еще интереснее. Этакого карлика он мог себе представить разве что в качестве шута либо просящего подаяние нищего, а ведь он не только жонглером сделался, ему этого еще и мало, ему ученым стать охота. А ведь над ним наверняка насмехались, издевались, не верили в него. Над такими, как он, всегда смеются. Это ж какая сила духа надобна, чтоб пройти все это и не озлобиться, не наплевать на все, не отчаяться, а вместо всего этого весело отплясывать с тарелками в трактире и мечтать о Марлецийском университете.
- Студентом, - кивнул трактирщик так гордо, словно в этом была и его заслуга, и направился к следующему клиенту.
Настроение герцога, и без того великолепное, стало еще лучше. Нет, как же хорошо! А ведь начиналось все хуже некуда.
Он припомнил отвратительное начало сегодняшнего дня. Утро. Королевский Совет. Он приехал ругаться и жаловаться. Обратиться к его величеству Джеральду де Райнору, как рыцарь к рыцарю. Но у него нет надежды на успех. У него есть только угрюмая обида и желание сделать хоть что-то. Впрочем, что тут можно сделать? Шутка ли - жаловаться на самих Бофортов! Да разве станет король обижать свою новую родню? Как же! Недаром ведь он этого Роберта, сопляка малолетнего, в Королевский Совет ввел. Что может такой юнец понимать в государственных делах? Ничего. Зато - родной брат королевы. А теща короля чем хуже? И что с того, что она не права? Зато она - леди Элис, мать королевы, о чем она сама трещит без умолку где может и где не может. А ты кто? Обыкновенный старый вояка, отвечающий за своих людей перед богом и Джеральдом, и больше никто. Эх, был бы Джеральд Олбарийский прежним Золотым Герцогом, воином среди воинов, он бы нипочем такого не допустил. Но он король, а теперь еще и женатый король, это совсем другое. Король обязан жениться, кто спорит, но почему он должен позволять родне жены творить, что им заблагорассудится? Почему? А еще этот Роберт...
Именно "этот Роберт" и оказался тем самым человеком, который пришел на помощь герцогу.
- Почему вы так долго тянули со своей жалобой, герцог Олдвик? - спросил он, устремив на герцога умный и цепкий взгляд. - С этим безобразием следовало покончить еще четыре месяца назад.
И герцог решил, что он ослышался.
- Но леди Эйнсли сказала... - растерянно пробормотал он.
- Леди Эйнсли слишком много на себя берет.
И молодой Бофорт, мимолетно чему-то улыбнувшись, изложил дело королю, да так, что решить его можно было только в пользу герцога Олдвика. Такие доводы самому Руперту Эджертону, герцогу Олдвику, и в голову бы не пришли, а этот мальчишка... этот сопляк, который ничего не понимает в государственных делах... ох... надо же так обмануться! Поверить, что Золотой Герцог, воин среди воинов, первый среди равных, перестал быть таковым, что его сломали, разбили, пленили, подмяли под себя какие-то "леди Элис"! Нет уж, Руперт Эджертон, дурак ты, хоть и герцог! Джеральд остается Джеральдом на счастье всем нам, на счастье всей Олбарии, и если он вводит мальчишку и сопляка в Королевский Совет, то вовсе не по той причине, что спит с его сестрой, а потому что тот достоин сидеть в этом самом Совете куда больше, чем ты сам, например!
А значит, золотые дни Олбарии не завершатся Золотым Герцогом, они еще только начинаются, эти дни, раз рядом с королем восседают такие талантливые мальчишки. Ради этого ты и сражался с каринтийцами, герцог Олдвик, а твой король загонял обратно под землю непобедимых гномов. Вот почему тебе нипочем и гроза, и дождь, и ветер - ты убедился, что Джеральд остался Джеральдом, а примерещившийся тебе мерзкий призрак воскресающих Дангельтов не более чем призрак! Джеральд никогда не превратится в Дангельта. Никогда.
Герцог вновь посмотрел на коротышку, жонглирующего тарелками. Нет, какой все-таки удачный день! Сначала Роберт де Бофорт, теперь этот безвестный жонглер, мечтающий стать чем-то большим. Да ведь ради таких, как они, Джеральд и делает то, что делает. Потому что они - будущее Олбарии. Без них вы с Джеральдом - просто ходячие мертвецы, которых похоронить забыли.
Коротышка тем временем закончил собирать миски с тарелками. Пустой посуды покамест больше не было, и он, получив у трактирщика свою полную миску да кружку вина, остановился на миг посреди зала, выбирая место, где бы присесть поужинать.
- Присаживайся, - дружелюбно предложил ему герцог.
Коротышка приметно дрогнул. У слуг герцога поотвисали челюсти. Нет, вот они бы нипочем какого-то трактирного слугу за свой стол не пустили. И вольно же их светлости этак дурачиться!
- Вы это... мне? Ваша... светлость? - приметно запинаясь, выдавал из себя коротышка.
- Тебе-тебе, - кивнул герцог. - Садись да ставь скорей свою миску, а то ведь она горячая, наверняка тебе пальцы жжет.
- Есть немного, - ухмыльнулся коротышка, ставя свою миску на стол и присаживаясь рядом с герцогом.
- У, морда немытая, - завистливо прошипел один из слуг герцога. - Ты бы хоть поклонился, деревенщина! Такая честь...
"А зависти-то сколько! - мимолетно подумал герцог. - Не тебя за свой стол герцог посадил, не тебя - урода какого-то, бродягу низкородного почтил! А ведь, посади я тебя рядом с собой, ты бы лепетал и заикался, так что тошно бы сделалось, да еще и вывернул бы на себя миску-другую от почтительности и благоговения. Да ты и не посмел, и не хотел бы за один стол со мной попасть, но вот я посадил кого-то другого - и ты изнемогаешь от зависти и ненависти. Прогнать тебя, что ли? Ведь ты урод похлеще этого коротышки. Он всего лишь недомерок. У него тело маленькое. Кто знает, почему оно, усохло, почему не развилось, как должно. Во всяком случае, он выжал из него все, что можно. А у тебя не тело, у тебя душа усохшая, маленькая, всю ее зависть изъела. И ведь я знаю, почему так случилось. Имя твоей болезни - Дангельт. Он и многие подобные ему сотворили таких, как ты. Эта зараза так сразу не исчезнет, не рассеется. Поэтому я не прогоню тебя, хоть ты и мерзок. Ты так же, как и этот карлик, не виновен в своем уродстве".
- Я слишком мал ростом, чтобы кланяться, - мягко пояснил коротышка, глядя герцогу прямо в глаза. - С моим ростом голову нужно держать высоко, не то ведь и впрямь не заметят.
Вот это сказал!
Слуги за соседним столиком замерли от ужаса, а герцог расхохотался.
- С таким-то норовом тебя всякий приметит, - отсмеявшись, заметил он.
- Это утешает, - спокойно кивнул коротышка.
- Вот только выжить с таким норовом трудновато, - добавил герцог.
"И почему у меня не выходит разгневаться на этого нахального недомерка?"
- А мне выживать не надо, Ваша Светлость, - ответил коротышка. - Это вам надо, вы за многих людей отвечаете, а я - сам по себе, мне достаточно просто жить.
"Да ты хоть понимаешь, что ты сейчас сказал, маленький мерзавец? Вижу, что понимаешь. Как же ты посмел-то, а? А ведь посмел. И не боишься. Ни капельки не боишься. И почему я стерплю это от тебя? А ведь стерплю. И еще послушаю. Не каждый день такое услышишь".
Герцог поглядел на своего собеседника с новым оттенком уважения.
- Далеко не каждый способен понять такие вещи, - промолвил он. - Так ты, значит, умен. Умен и дерзок, иначе не посмел бы намекать на то, на что ты намекаешь. Ты, значит, свободен и одинок, тебе не нужно ни за кого отвечать, и поступаться собственной честью тоже не нужно. А я, герцог, отвечаю за многих, и значит, неизбежно вынужден это делать. Моя честь запятнана, так? Мне приходилось гнуть шею перед обстоятельствами, молчать, когда требовалось сказать правду, улыбаться, когда нужно было ответить ударом на удар. Ты даже не сомневаешься в своем обвинительном приговоре. Не сомневаешься, хоть и не знаешь меня...
- Вы живы... - обронил коротышка.
- Верно, - кивнул герцог. - Я жив. Обвинению этого достаточно. Что ж, бесстрашный карлик, ты прав. Я признаю твой приговор. Прошу лишь учесть одно маленькое смягчающее обстоятельство: я выживал для того, чтоб раньше или позже появились те, кто будет просто жить.
- Я бы никогда не сел за один стол с мерзавцем, - заявил дерзкий коротышка.
Слуги давно уже молчали, как воды в рот набравши, теперь они делали вид, что их не существует в природе.
- Ну спасибо на добром слове, - ухмыльнулся герцог. - Быть может, ты пьян?
- Я недостаточно богат для этого, - сказал коротышка.
- А чтоб оскорблять герцога, выходит, достаточно? - потешался герцог.
- Так ведь честь - бросовый товар, ее кто угодно поднять может, - не остался в долгу коротышка. - Каждый достаточно богат, чтоб купить ее, вот только не каждому она по плечу. Да и налоги на нее ужас какие, купить не шутка, да вот потом жутко. Не каждому по нраву.
- Так вот оно в чем дело, - понимающе покивал герцог. - Налоги. А я-то, старый дурак, и не понял...
Ему было... странно. Наглый карлик нес жуткие дерзости, его бы за ноги повесить за такие речи, а он, герцог, сидит и вот так вот запросто болтает с этим хамом, выслушивает его оскорбления, да еще и удовольствие от этого получает.
- Тебе с такими речами шутом работать нужно. Самое для тебя ремесло, - сказал герцог.
- Ага. И рост у меня подходящий, - ухмыльнулся коротышка.
- Ты можешь стать и еще короче, - сказал герцог. - Уж тогда-то тебя точно от земли не видать будет.
- Вряд ли тогда это будет меня интересовать, - отмахнулся коротышка.
- Шутов, по крайности, не казнят, - заметил герцог. - А то с таким языком твоей голове недолго красоваться на твоих плечах.
- Пока вроде при мне, - коротышка потешным жестом ухватился за голову, словно проверяя, на месте ли она.
- Не иначе что чудом господним, - сказал герцог.
- Неустанно воздаю Ему хвалу, - подхватил коротышка.
- Ты б Его лучше не гневил понапрасну.
- Не могу не гневить. Не выходит. Таким уродился.
- Слушай, а может, ты ко мне шутом пойдешь?
- С чего бы это?
- Ну... я дам слово не рубить тебе голову... - предложил герцог. - Даже если ты будешь на мою собственную ежедневно выливать ведро помоев.
- Да на кой я вам сдался? - досадливо спросил коротышка.
- Хочу поучиться жить, - ответил герцог. - Все время выживать, говорят, вредно для здоровья.
Карлик вздохнул. В его глазах колыхнулась глухая затаенная боль. И тоска. Так много тоски. Весь мир можно отравить этой тоской.
"Спокойно, парень. Не ты один носишь в себе такое. Однако много же в тебе этого, бедняга!"
Еще миг, и коротышка овладел собой. На лицо вернулась прежняя нагловатая ухмылка. И глаза стали прежними: умными, цепкими и... закрытыми. Захлопнулась в них какая-то дверка, за которой колыхался этот бездонный колодец боли. Дерзкий веселый наглец вновь занял свое место за столом напротив герцога.
"А ведь это и в самом деле его место, - подумалось герцогу. - Его по праву, хоть у него и права-то такого нет да и откуда бы ему взяться?"
А вот не чувствует его светлость герцог Олдвик ничего неправильного в том, что напротив него сидит этот парень. Не чувствует, и все тут.
- Я был бы рад, - виновато промолвил коротышка и замолчал.
Герцог ощутил новый прилив удивления.
"Что я такого сказал? Смотрит он прежним наглецом, но говорит так, будто в чем-то провинился передо мной. Да уж, этот парень сплошная загадка!"
- Я был бы рад принять ваше предложение, ваша светлость, - сказал коротышка. - Я почел бы... за честь. Но... у меня есть... долг, наверное. Я должен ехать в Марлецию. Поступить в университет. Пока я жив, я не могу к этому не стремиться.
- А почему ты решил стать студентом? - спросил герцог.

Предыдущая страница 15 Следующая страница


Время золота, время серебра 16

- Потому что моя мать умерла, рожая меня... - сказал коротышка и замолчал. Где-то за закрытой дверью грохотал и ревел неизбывный океан горя, хрипел нескончаемый ураган страдания, но у герцога не было ключа от этой двери. Может, и не будет никогда. Такие, как этот парень, ключей не выдают никому. И что тут скажешь?
Коротышка молчал, уставясь в свою миску. Молчал и герцог. А что тут скажешь? И рад бы утешить несчастного, да тот не примет ничьих утешений. Такие все делают для себя сами. Абсолютно все. Ничьей помощи они не примут, даже если нуждаются в ней безмерно. Даже если умрут без нее. Им и вправду проще умереть. Помощь таким оказывают, предварительно оглушив их здоровенной дубиной, связав и заткнув рот. И никак иначе.
- Женщины не должны умирать родами, - сказал коротышка.
- Не должны, - повторил герцог, думая о своей жене. Он и сам не мог бы сказать, о которой, - о той, что умерла родами, не дождавшись мужа с войны, или о совсем еще юной девочке, на которой герцог женился так недавно. В этот миг они слились для него воедино, и это было страшно.
- Вот я и решил выучиться на врача, чтобы найти способ предотвратить это, - сказал коротышка.
- Но разве может быть такой способ? - спросил герцог. - Врач может облегчить страдания, помочь роженице, но... все равно ведь остальное в руках божьих, разве нет?
- Способ был, - упрямо мотнул головой коротышка. - Я знаю, что был. Просто его забыли. А я вспомню.
- Вспомнишь?
- Найду.
- Глупо было предлагать тебе колпак с бубенцами, - вздохнул герцог. - Прости.
- Почему же? Вовсе не глупо, - улыбнулся коротышка. - Просто несвоевременно. Кто знает, может, я еще и постучу в ворота вашего замка. Должность шута с обязанностями врача вполне совместима. Такой шустрый парень шутя справится с обеими, вы не находите, ваша светлость?
- Нахожу, - кивнул герцог. - Шутя - точно справится. Никаких сомнений. Так что я буду считать, что столь заботящийся о своей чести человек кое-что мне пообещал.
Коротышка одним глотком прикончил свою кружку вина и встал.
- Что ж, мне пора к моим мискам, - сказал он. - А то наш добрый хозяин, того и гляди, отправится собирать их сам и заплатит мне на один медяк меньше. Для бедного студента существенно, а ведь я даже еще и не студент.
- Погоди, - герцог решительно ухватил будущего доктора за рукав. - Стой!
Он быстро снял с пояса кошель с деньгами и протянул его коротышке.
- Мы сидели и беседовали как равные, - тихо проговорил тот, отводя руку герцога, отталкивая от себя кошель. - Теперь вы хотите стать больше? Опрокинуть меня этими деньгами? Зачем? Вам так нужна победа в этом маленьком глупом споре? Победа над ничтожным карликом, на которого и удар меча-то потратить жалко?
- Дурак!!! - рявкнул на него герцог. - Это не для тебя! Как ты только посмел подумать такое? Это тебе на обучение, мерзавец! Женщины не должны умирать родами! Так вот - это, - он гневно взмахнул кошелем, - это для них! Для них, понял?!
И герцог основательно треснул коротышку кошелем по лбу. Не так, чтоб насмерть, а так, чтоб понял, кретин безмозглый.
Коротышка дрогнул, но не издал ни звука. Только моргнул.
- Вы сравняли счет, ваша светлость, - сказал он, протягивая руку за кошелем.
- Пустячок, а приятно, - ухмыльнулся герцог.
Коротышка подкинул в руке кошель с деньгами и покачал головой.
- Такой весомый гонорар за свои дерзости я получаю впервые, - заметил он. - То есть бывало, конечно, и весомее, но совсем в другой монете.
- Палки и плети? - предположил герцог.
- Ага, - усмехнулся коротышка, - а еще кулаки, кастеты, камни и прочие милые вещи. Вот только на эти гонорары потом нигде ничего не купишь. Даже уличные разносчики отказываются принимать синяки и шишки в качестве платы за пирожки. А уж головная боль и даром никому не нужна.
Подумав, герцог снял с пальца один из своих перстней.
- А это - приглашение в мой замок, - сказал он. - Когда курс закончишь. А пока спрячь его, чтоб не решили, что он краденый.
- Благодарю, - кивнул коротышка. - Не прощаюсь. До вашего отъезда, думаю, еще увидимся.

Миски, едва коснувшись рук, вновь взлетают вверх, чашки, плошки и кружки, чей-то взвизг, восторженная ругань, людям кажется, что я творю что-то невероятное, какое-то чудо выхватывает у меня из рук все эти плошки-миски, чтоб, повертев в пестром хороводе, плавно вернуть обратно. Они не знают, не ведают, что и миски, и плошки, и воздух вокруг них - всего лишь продолжение моих рук, что мне не трудней править этим пестроцветьем, чем любому из них руками размахивать, а ведь размахивать руками могут даже самые несмышленые малыши, ума на это и вовсе не требуется.
Все новые и новые миски занимают место в причудливом танце, я ловко подхватываю несколько брошенных медяков и ничего при этом не роняю, новый вздох восторга, медяки искреннего восхищения не дешевле герцогского кошеля, нельзя отказываться, медяк для этих людей дорогого стоит, подороже, чем кошель для герцога.
Несчастный наивный герцог, взять эдак и сунуть поворотливому на язык проходимцу такие вот деньжищи. Да знаешь ли ты, глупый сентиментальный болван, что только что оплатил смерть собственного, наверняка горячо любимого монарха? Знаешь ли ты, благотворитель несчастный, что ты убийца и заговорщик? Твоих денег вполне хватит, чтоб в той же Марлеции нанять с десяток вполне профессиональных и при этом абсолютно беспринципных негодяев, которые не то что от гнома, от дракона заказ примут, был бы он как следует оплачен. А твой перстень послужит достаточным доказательством твоей вины - и кто поверит бредням о странном коротышке-жонглере, которому ты его вручил? Ну, может, и поверят, когда все как следует проверят, вот только к тому моменту будет уже поздно.
Твое счастье, Руперт Эджертон, герцог Олдвик, что мне не нужна смерть короля Олбарии. Мне нужен мир, а с мертвыми его не заключают. Мне нужен мир, герцог Олдвик. Если б я мог, я бил бы тебя этим твоим кошелем с деньгами по твоей умной глупой благородной голове и кричал об этом на весь трактир так, что стекла повылетали бы. Потому что мне очень нужен мир, герцог Олдвик. Так нужен, что плакать хочется. А я не могу плакать, не могу кричать, даже ударить тебя не могу. Ни разу. Представляешь, как это горько? Вместо этого я потешаю местную чернь летающими мисками, плошками, блюдцами и тарелками, ловлю уже не нужные мне медяки и улыбаюсь. Представляешь, как мне весело? Так весело, что хоть умри. Вот только умирать мне ни в коем случае нельзя. Хорошо болтать о том, какой я свободный, и попрекать другого склоненной головой и запятнанной честью. Хорошо высоко держать собственную и размахивать белоснежным плащом с горделивыми надписями "честь" на всех человечьих наречиях, сколь их ни на есть. Но ведь на самом-то деле я на коленях, герцог. Неужели не видишь? Там, под белоснежным плащом, я - голый. Не видишь? Не замечаешь? А это потому что меня хорошо готовили. Даже умирать я буду с солнечной улыбкой, заверяя, что никогда еще так хорошо себя не чувствовал. Вот только на самом деле я такой же как и ты, герцог. Я тоже молчу, склоняюсь и улыбаюсь, когда нужно ударом ответить на удар. Потому что и я - не один. Мои гномы стоят за мной такой же стеной, как за тобой твои люди. Я, как и ты, отвечаю за всех. Вот поэтому я и беседую с тобой на равных. Поэтому и не кланяюсь. Мы и без того оба на коленях. Куда нам кланяться? Еще ниже? Эдак и под землю провалиться недолго. К нам. А у нас там теперь плохо. Тебе не понравится, герцог. А мне нельзя возвращаться, не выполнив здания. Они там ведь не знают, что я - предатель. Они даже не знают, что я - "безбородый безумец". Они верят, что я - "последняя надежда", герцог. Понимаешь, что это значит? Поэтому мы не будем кланяться. Тем, кто и без того на коленях, это не обязательно. Мы ведь равны с тобой. Наверное, я даже равнее. Я ведь отвечаю за всех гномов Петрии. За всех. А это больше, чем одно герцогство. Наверное, даже можно сказать, что я теперь король. Я - а не Якш, глупый старик, запутавшийся в собственных интригах, вынужденный поддерживать врагов, глотать потаенные оскорбления от бывших друзей и ждать, когда мир рухнет ему на голову. Так что я король, герцог Олдвик, и это ты должен кланяться мне. Вот только я не скажу тебе об этом, ты уж прости. Такой уж я лживый мерзавец.
Живи спокойно, благородный герцог Олдвик, щедрой души человек. Тебе не придется быть предателем и убийцей. Кости легли по-другому. И кто знает, что еще будет? Быть может, нам и представится случай выпить по кружке пива, потом, когда все закончится, и я смогу улыбаясь взглянуть тебе в глаза, оглаживая свою густую черную бороду. Я надеюсь на эту встречу, герцог Олдвик. А еще я надеюсь, что ты тоже улыбнешься мне, потому что между нами будет мир. Мир - и звездное небо вместо той лжи, которой я накормил тебя сегодня. А звездное небо... я еще не рассказывал тебе о нем? О, это нечто! Я надеюсь, что тебе понравится, герцог Олдвик. Тебе не может не понравиться. Ведь оно так похоже на тебя. Чем? А вот этого я никогда не смогу тебе объяснить. Я даже на своем языке никогда не был поэтом, а уж ваши наречия...
Просто я виноват перед тобой, герцог Олдвик. Ты встретил меня открытым сердцем и ясным взглядом, а я солгал тебе. Обманом и дерзостью втерся в доверие. Мне нечем отплатить тебе за эту обиду. Вот разве что звезды показать. Ах, ты их тысячу раз уже видел? И даже больше? Но... ты же не смотрел на них моими глазами? Глазами восхищенного странника, заплутавшего в краю чудес...
Ох, кажется, я и в самом деле становлюсь поэтом! Нужно следить за собой. Лазутчик не должен так распускаться. Он всегда должен помнить, кто он есть такой. Обыкновенная хорошо обученная мразь. И только. Вот-вот, и мисок не ронять! Вдохновение слишком дорого обходится.
Шарц подхватил миску у самого пола. Посетители дружно охнули от восторга, приняв ошибку жонглера за новый забавный трюк, но зоркий хозяин трактира строго погрозил ему пальцем.
"Этого не проведешь!" - подумал Шарц, подхватывая последние пустые чашки, сооружая из всего этого пресловутые башни, и танцующим шагом удаляясь на кухню.

- Пап, ну зачем мне руны?
- Болван! Хочешь всю жизнь, как я, тачку таскать?
- Я воином буду!
- Воинов мы с тобой совсем недавно видели. Всего несколько лет назад! И как ты думаешь, чем занимаются те из них, которые выжили?
- Это ненастоящие воины! Это... отбросы гномьего рода, вот!
Стремительная зуботычина.
- Пап, за что?!
- Где ты услышал эту гадость?!
- Мне Керц сказал!
- Сколько раз я тебе говорил: не лезь в компанию тех, кто старше тебя! Особенно таких, как Керц! Держись подальше от этих негодяев!
- А что ? Они - молодцы! Никому спуску не дают! Они говорят, что сейчас время молодых, вот. Именно мы, молодые, спасем всех вас, когда Крыша Мира обрушится нам всем на головы!
- Та-а-ак... - задумчиво протянул отец. - Похоже, мой сын серьезно болен! Крыша Мира у него засвербела. Что ж, будем лечить. А ну-ка принеси мой ремень!
- Думаешь, твой ремень спасет нас, когда все рухнет нам на головы?
- Думаю, я буду удовлетворен, если он излечит тебя от глупости и нежелательных связей.
- Значит, ты считаешь, что ничего не случится?!
- Конечно, ничего не случится.
- Но об этом все говорят! Все! И эти обвалы...
- Обвалы были всегда. Из камня мы приходим, в камень и возвращаемся. Мы столько всего берем у земли, было бы странно, если бы земля время от времени не брала нас. Повторяй про себя эти слова нашего жреца и не слушай глупости старших мальчишек. Ничего никуда не рушится. А теперь принеси-ка ремень. Ты тут наболтал на две хороших порки. А потом за руны и никаких воинов. Чтоб я в нашем доме этого слова больше не слышал!

...Была осень, и веселый осенний ветер мел шуршащее золото листьев по тропинкам рощи близ герцогского замка. Иногда ветру надоедало просто мести, и он начинал вертеться, как собачий хвост, выплетая из листьев золотистые кружева. Сквозь осеннее золото к герцогскому замку шел человек в черном плаще, черной шляпе и черных сапогах. Подъемный мост был опущен, и, перейдя по нему глубокий ров, в воде которого плавали наперегонки все те же листья, человек подошел к воротам замка и решительно постучал в них перстнем самого герцога.
- Почему бы вам не постучать в калитку, незнакомый господин? - насмешливо донеслось до него откуда-то из-за стены. - Вы ведь не карета... и не конная свита!
- Потому что я пообещал его светлости постучать именно в ворота, - сварливо отозвался незнакомец.

Шут

В Яшмовом Кабинете Подгорного Владыки было пусто. Стопкой возлежали на краю огромного розовой яшмы каменного стола яшмовые же таблички, густо изрезанные гномскими рунами. Но Якш не почтил своим вниманием Яшмовый Кабинет, и его яшмовые проблемы остались нерешенными. Пусто было и в Золотом Кабинете. И в Алмазном. Даже в Хрустальном и Изумрудном Кабинетах никого не было. Какой-нибудь несведущий гном, не вхожий во дворец, решил бы, что Владыка и вовсе не занят сегодня неотложными государственными делами. И он бы ошибся. Просто у Якша был еще один кабинет. Тайный. Известный немногим. Шестой Кабинет Владыки был из Дерева. Да-да, именно из дерева. И это нисколько не унижало гордость самого главного гнома. Напротив. Камня, хоть бы и драгоценного, под землей сколько угодно, да и золота тоже. А вот дерево под землей не растет. А если еще и редких пород дерево... Кроме того, дерево теплее. Под старость Якш начал ощущать ломоту в костях, так что это имело значение. Именно в этом кабинете и находился Владыка со своим Главным Советником.
- Старейшина Цукеркопф недоволен, - отрываясь от рун очередного отчета, поведал Главный Советник Подгорного Владыки самому Якшу.
- И чем же он недоволен на сей раз? - скривился Якш.
- Говорит, много хорошего камня людям продаем, - ответил советник. - И дешево. Говорит, нам это ничего не дает, а людям...
- Дешево, значит... - с отвращением протянул Якш. - Дешево ему... А то, что этот камень на нас давит так, что хребет трещит, это до него не доходит?! - яростно рявкнул Владыка. - То, что я и его дурную голову спасаю, не только свою! Дешево! Да я счастлив, что нам за этот проклятый камень вообще хоть что-то платят! Еще немного, и я бы начал его дарить... А тогда они догадались бы... Хитрюга Джеральд мигом бы все понял... Я и так опасаюсь, что он... - Якш резко оборвал речь и отвернулся.
- Старейшина Цукеркопф считает, что люди построят из этого камня укрепления, - осторожно заметил Главный Советник. - Он говорит, у нас не останется свободного выхода наверх. Негде будет развернуть шарт и начать правильную атаку. Он говорит, мы окажемся заперты.
- Старейшина Цукеркопф - идиот, - язвительно прокомментировал Якш. - Считает он, видите ли! Ох, просчитается... впрочем, уже просчитался. Кстати, люди начали строить эти самые стены?
- Начали, Владыка.
- Вот и хорошо.
- Хорошо?! - ошарашенно переспросил советник.
- Великолепно! - усмехнулся Якш. - Неужто не понял? Раз будут стены, значит, не будет конницы! На стенах ей делать нечего. Люди будут защищать стены, а значит, встретятся с нами пешими.
- Они будут стрелять со стен, - заметил советник.
- Разумеется, будут, - кивнул Владыка. - Не считаешь же ты их полными недоумками. Они лучше нас стреляют из луков, зато мы куем самые прочные в мире щиты и доспехи. Долго ли гному разнести стену, построенную человеком?
- Вы хотите сказать...
- Я хочу сказать, конницы там не будет. Шарт развернется на развалинах этих пресловутых укреплений. Если мы, конечно, успеем...
- Старейшина Цукеркопф собирался поднять вопрос насчет камня в Совете Мудрецов. Он уже говорил об этом со старейшиной Унтершенкелем и старейшиной Шенкенрехтом.
- У старейшины Унтершенкеля третий внук все еще не женат, - меланхолично заметил Якш. - А старейшина Виммер Шенкенрехт золото любит больше своих убеждений...
- Я понял, Владыка, - кивнул Главный Советник.
- А старейшина Цукеркопф уже утомил меня... - Якш усмехнулся. - Я бы хотел отдохнуть от его мудрости.
- На какое время, Владыка?
- Навсегда, советник.
- Будет исполнено.
- Надеюсь.
Гулко ударил золотой колокол. Раз и еще раз. Срочная весть. В открывшуюся каменную дверь, тяжко ступая, вошел с ног до головы закованный в лучшую подгорную броню командир личной охраны Якша.
- Прибыл гонец, Владыка, - промолвил он. - Обвал в Западном Секторе.
- Опять в Западном, - обреченно прошептал Якш. - Опять...
- Зови, - приказал он своим обычным повелительным тоном.
- Тысяча сто тридцатая шахта Западного Сектора, Седьмого Глубинного яруса, Владыка... - доложил запыхавшийся гонец.
- Рухнула? - обреченно поинтересовался Якш.
- Полностью, Владыка, - в глазах гонца мерцала скорбь.
- Сколько? - одними губами прошептал Якш.
- Что - сколько, Владыка? - не понял гонец.
- Сколько погибло, тупица?!! - рявкнул Подгорный Владыка.
- Два ремонтных отряда... и еще спасателей завалило.
- Каких еще спасателей?! Кто посылал?!
- Смотритель Западного Сектора отправился с отрядом из десяти гномов разобрать завал, - испуганно отозвался гонец. - Вот только их самих завалило.
- Кто отправился?! - взвыл Якш.
- Смотритель Западного Сектора, - недоуменно ответил гонец.
- Смотритель Западного Сектора?! Сам?! - в голосе Якша зазвенел откровенный ужас.
Гонец кивнул, испуганный пуще прежнего.
- Его тоже завалило? Да?! Нет?! Говори же... ну!!
- Завалило... - выдавил из себя гонец.
Якш замер. Замолчал, уставясь в никуда. Созерцая нечто, видимое лишь ему одному.
- Значит... он тоже?! - наконец спросил Подгорный Владыка, мучительно подбирая слова. Но гонец его понял. А чего тут было не понять?
- Он... да, Владыка... он тоже...
Якш любил повторять, что у него нет и не может быть друзей. Какие друзья из подданных? Но в обществе Смотрителя Западного Сектора он позволял себе смеяться. И разве нужны еще какие-то слова, какие-то объяснения? Все ясно и так. Будь на месте Якша кто другой, и гонец обнял бы его, похлопал по спине, сказал что-нибудь утешительное. Тут ведь главное - суметь заплакать, а дальше легче, дальше уже ничего. Вот только перед ним стоял сам Якш. Подгорный Владыка. И ничего нельзя было сделать. Ничего. Слишком велика пропасть между обычным гномом и Властелином Глубин.
- Дальше... - выдохнул Якш.
- А дальше - все, Владыка, - промолвил гонец. - Там теперь камень так поет, что никто уж больше подойти не отважится. Тысяча сто тридцатой шахты больше нет, Владыка.
- Иди, - выдохнул Якш, глядя на гонца почти с ненавистью.
Ненароком поймав взгляд своего Владыки, гонец вздрогнул и, кланяясь, вылетел за дверь.
Дрожащая рука Якша нашарила в складках одеяния склянку с бесценным эликсиром. Якш зубами рванул пробку, и "Слеза Гор" побежала по его жилам.
Сразу отпустило. Чернота в голове сменилась прозрачной ясностью горного хрусталя. Отчаяние - равнодушием.
Прав был отец. В ремонтные и спасательные отряды назначают врагов и дураков. И тех и других у государя обычно достаточно. Научиться бы еще запрещать друзьям... не пускать друзей... А как их не пустишь? Впрочем, теперь это уже не проблема. Кажется, в этой несчастной шахте погиб последний, с кем он мог бы запросто выпить пива и посплетничать о склоках в Совете Мудрецов и сварах Мудрых Старух, проделках Невест и неблаговидном поведении достойных гномов. А теперь все. Его больше нет. Он погребен навечно, и обезумевший камень поет ему свою погребальную песню.
"А я даже заплакать не могу. Владыки не плачут. Не спят, не едят, не трахаются, а только денно и нощно заботятся о благе своих падких на заговоры подданных..."
Якш медленно выдохнул и повернулся к своему Главному Советнику.
- Ну что скажешь? - спокойным, бесцветным голосом спросил Владыка.
- Мои соболезнования, Владыка, - мгновенно отозвался тот.
Якш улыбнулся, как белая подгорная гадюка.
- О да... - прошипел властелин всех гномов Петрии. - Конечно, Владыка скорбит... он скорбит о каждом погибшем гноме. Но ты, знаешь ли, можешь засунуть себе в задницу все свои соболезнования! Ты не для того здесь сидишь. Понимаешь ли ты, что означает обвал именно этой шахты?!
- Мы опаздываем, Владыка, - опустил глаза советник. - Мы безнадежно, страшно опаздываем...
- И сколько нам еще осталось, можешь ты мне сказать?
- Только приблизительно, Владыка. Для более точного ответа потребуется время.
- Так сколько? - настаивал Якш.
- Не больше тридцати лет, Владыка. Это если повезет.
- А ведь там был лучший крепеж! - с недоумением воскликнул Якш. - Самый лучший. Он должен был выдержать! Если мы потеряем Западный Сектор...
- Наши доходы уменьшатся втрое, - вздохнул советник.
- А расходы возрастут! - воскликнул Якш. - Почему это произошло?!
- Что-то пошло не так... - развел руками Главный Советник.
- Что-то!!! - взбесился Якш. - И это говоришь мне ты! Ты, который должен в точности знать и доложить мне, что именно пошло не так, где и по каким причинам это произошло и что следует делать теперь?!
- Владыка может всегда казнить своего нерадивого слугу, - склонился Главный Советник.
- Я уже сорок лет слышу от тебя эту отговорку, - скривился Якш. - Скажи лучше, как там наш "безбородый безумец"?
- С отличием окончил Марлецийский университет и отбыл к своему герцогу, Владыка, - ответил Главный Советник.
- Дай-ка мне его последнее донесение, - приказал Якш.

- Ты? - Герцог Олдвик был удивлен и... да, обрадован. - Явился все-таки!
Шарц низко поклонился человеку, на чьи деньги он закончил Марлецийский университет, человеку, который предложил ему место, человеку, который, оказывается, ждал его... человеку, которому он солгал тогда, в самом начале, которому будет лгать и дальше. Слишком удачно он подвернулся, этот наивный, щедрый и неглупый человек. Слишком удобно расположены его земли. А должность шута, совмещаемая с должностью врача... это же сколько возможностей!
Разведчик не имеет права не воспользоваться такой роскошной ситуацией, а всякие разные моральные терзания он может засунуть себе в задницу и заткнуть пробкой, нет у него права на такую роскошь, как мораль. Он сволочь. Абсолютно аморальная сволочь.
- Только не говорите мне, что я вырос, ваша светлость, - усмехнулся Шарц, - все равно ведь не поверю!
"Вот, герцог, я опять здесь, опять лгу тебе, мне наплевать на мой рост, знаешь? Я ведь нормальный. Но по "легенде" я должен беспокоиться за него. Я уже так привык к этому, что и в самом деле порой чувствую себя коротышкой. Это немного пугает. Впрочем, ты ведь не станешь утешать меня? Ты не настолько глуп, чтоб сделать несчастному карлику еще больнее".
- Вот еще! - ответно ухмыльнулся герцог. - Я тебя, кажется, приглашал в качестве шута. А шутов не утешают. Над ними насмехаются.
"Потрясающе, герцог Олдвик! Ты так высоко меня ценишь, что аж неудобно!"
- Отлично, ваша светлость, это именно то, что я надеялся услышать! - промолвил Шарц.
- Вот как? Что ж, рад, что угодил тебе! - ухмылка герцога сделалась еще шире.
"Ого! А это еще что такое? Экзамен на должность шута? Кем это надо быть, чтоб сам герцог стремился угодить тебе? Уж явно не одним из его подданных! А я еще даже и таковым не стал".

Предыдущая страница 16 Следующая страница


17 Элеонора Раткевич, Сергей Раткевич, Вера Камша

- Должно быть, эта фраза чудовищно пугает ваших слуг, - после некоторого молчания проговорил Шарц.
- Угадал. Это моя любимая фраза, когда мне охота пошутить за чужой счет и есть повод для этого.
- Например, слуга провинился, - подсказал Шарц.
- Вот именно, - подтвердил герцог.
- А чем провинился я?
- Не знаю еще. Узнаю - скажу, - добродушно заметил герцог.
- То есть это предварительное наказание?
- Тебя накажешь... никакого трепета!
- А что, должен быть трепет?
- Спрашиваешь! Еще какой!
- Ну да, ну да, слуги небось в обморок падают, услышав, что герцог "рад, что им угодил"! Это ведь их работа - угождать ему.
- Как верно ты все понимаешь! - восхитился герцог. - И почему только не следуешь своему пониманию?
- То есть не поступаю как все? - уточнил Шарц.
- Ну да, - кивнул герцог.
- Я же шут, ваша светлость, - как маленькому, пояснил Шарц. - Мне положено делать все шиворот-навыворот. Иначе смеяться никто не станет.
- Ах, вот оно что...
- Кстати, ваша светлость, раз уж вы меня без вины наказали, надо бы с вас какой-никакой штраф взять, - невинно заметил Шарц.
- Что?! - шутливо возмутился герцог. - Я обещал тебя не казнить, так ты и пользуешься!
- Всего одну монету серебром, ваша светлость. Видит бог, это вас не разорит!
- Да что ты себе позволяешь? Думаешь, я на тебя управу не найду?!
- Я так и думал, что вы согласитесь, - невозмутимо парировал Шарц. - Значит, одна серебряная монета.
- Нет уж! - в притворном ужасе воскликнул герцог. - Этак ты меня за год по миру пустишь! Медяк, не больше!
- Ну медяк так медяк, - пожал плечами Шарц. - Все одно - денежка.
- Можешь отсчитать его от той суммы, что я тебе на обучение пожертвовал, - обрадовался герцог. - Кстати, если эту сумму вычесть из твоего жалованья, это сколько же лет тебе бесплатно меня смешить придется?!
У Шарца отвисла челюсть. А довольный своей неожиданной придумкой герцог показал ему нос, а потом, не удержавшись, еще и язык.
"Вот как! Уел я тебя!" - огромными буквами было написано на его счастливой физиономии.
- А мне будет позволено иногда воровать еду с кухни? - наконец нашелся Шарц.
- Возможно, - милостиво кивнул герцог.
- Тогда к чему мне какое-то жалованье? - с аскетическим блеском в глазах вопросил Шарц.
- Придется мне милостыню тебе подавать, а то, пожалуй, ноги протянешь, - задумчиво сообщил его светлость.
- А я меньше серебряной монеты не беру, - отпарировал Шарц.
- Вот еще! - фыркнул герцог. - Да где ж это видано, чтоб нищим серебро подавали?
- А я - очень гордый нищий, - пояснил Шарц. - Я ведь не чей попало нищий, а лично ваш, герцогский. Мне честь не позволит всяким там медякам кланяться.
- Далась тебе эта серебряная монета! - рассмеялся герцог. - На, получи!
На ладонь Шарца легла новенькая серебряшка.
- Благодарю, ваша светлость, - поклонился Шарц. - У вас найдется кинжал?
- Тебе срочно потребовалось меня ограбить или решил свести счеты с жизнью, выяснив плачевную судьбу собственных финансов?
- Ни то, ни другое, - покачал головой Шарц. - Ваши предложения недостаточно смешны.
- Держи, - на его ладонь лег кинжал, по виду совсем не герцогский.
"Какая странная сталь, - подумал проснувшийся в нем оружейник, не наша и не человечья... никогда такой работы не видел!"
Острие кинжала легко пробило серебро монеты. Шарц нарочно уколол еще и палец, так чтоб на кинжал и на монету попало немного его крови.
- Я не дворянин, чтоб давать вассальную клятву, но мне претит служить просто за деньги, как ваши слуги, - тихим серьезным голосом сказал он. - Ваша Сталь, ваше Серебро и моя Кровь. Я ваш, пока вы не заберете у меня свою монету.
Шарц протянул герцогу кинжал, проколотую же монету надел на тонкую серебряную цепочку. Такая была у каждого студента Марлецийского университета. Большинство не снимали их и по окончании оного.
- С этого момента я - ваш шут, ваша светлость!
- Вот-вот, - вдруг буркнул герцог. - Ты мне тут клятвы приносишь, а я даже имени твоего не знаю. В тот раз ты мне его не назвал и в этот раз молчишь. А я все спросить забываю. Никогда не забывал, а с тобой забываю. Забалтываешь ты меня как-то, что ли... Ты не шпион, часом?
Тайный агент внутри дрогнул и напрягся. Шарц снаружи безмятежно улыбнулся.
- Шпион, - сказал он.
- Вот как? - обрадовался герцог. - И чей же?
- Марлецийский, конечно, - усмехнулся Шарц. - Вы разве не знаете, что теперь в Марлеции шпионов только из недомерков делают, чтоб их честные люди ни с кем другим не перепутали?
- Так вот оно что, - понимающе покивал герцог. - Тогда больше всего марлецийских шпионов в этой... как его... в Петрии, вот!
- Еще бы! - подхватил Шарц. - Там их просто видимо-невидимо! Говорят, они там обросли бородами, пристрастились к пиву, выдумали собственный язык и окончательно одичали. Но у меня совсем другое задание, милорд.
- Да, и какое же?
- Служить вашей светлости, конечно!
- Ты меня окончательно заболтал, - махнул рукой герцог. - Ну почему я не могу удержаться от болтовни, когда общаюсь с тобой?
- Потому что в глубине души вы такой же шут, ваша светлость, - поведал Шарц. - Просто ваш долг герцога мешает проявлению ваших лучших душевных качеств. А со мной вы расслабляетесь.
- Все! - решительно проговорил герцог. - Хватит. Назови свое имя.
- Хью Одделл, ваша светлость, - поклонился Шарц. - Хью Одделл к вашим услугам.
- Ну вот, - пожал плечами герцог. - Имя как имя... Было б чего скрывать. Хорошего старого корня имя.
- Так разве ж я скрывал? - пригорюнился Шарц. - Я так рвался назвать его вам, милорд, но вы постоянно отвлекали меня разными умностями.
- Ты хочешь сказать, глупостями?
- Это не я, это вы говорите, ваша светлость. А я б нипочем не осмелился.
- Нахал, - буркнул герцог.
- Шут, - возразил Шарц.
- Все равно нахал!
- Рад стараться, ваша светлость.
- Пойдем, представлю тебя ее светлости, - сказал герцог. - Кстати, не дрожи за свой карман, будет тебе жалованье.
- Да я как-то и не сомневался, - беспечно промолвил Шарц.
- И это вместо "спасибо", - иронически покачал головой герцог.
- Пожалуйста, ваша светлость!
- И о чем я думал, когда обзаводился шутом?
- Боюсь, вам еще только предстоит освоить этот многотрудный, но увлекательный процесс, герцог. Но не печальтесь, я вам помогу.
- И зачем я обещал тебя не казнить? - сам себя спросил герцог.
- Глупость сваляли, - безжалостно прокомментировал шут.
- Хоть жену мою пощади!
- Это приказ? - ухмыльнулся шут.
- Нет! Нижайшая просьба! - рассердился герцог.
- Подайте ее в письменном виде, - скривился шут. - Впрочем, я все равно такие бумаги не читаю. Почему бы вам не приказать?
- Приказываю! - прорычал герцог.
- Вот так бы сразу! - обрадовался шут. - Слушаюсь, ваша светлость!
И получил от герцога такой увесистый подзатыльник, что кубарем пролетел коридор, лбом открыл дверь и оказался на четвереньках у ног прекрасной дамы.
- Ой! - сказала она. - Ты кто?
- Гав, - попробовал Шарц. - Гав-гав! Нет. Это не то. Мур. Мур-мяу?! Опять ошибка? Здравствуйте, ваша светлость, миледи герцогиня! Так правильно?
Она уже смеялась.
- Так тоже неправильно, потому что я не герцогиня. Я - служанка ее светлости. А ее светлость там, - она показала на следующую дверь. - Как о вас доложить?
- Я сам доложу, Полли, - сказал герцог, входя в комнату.
- Добрый день, милорд, - поклонилась служанка. - Этот человечек, он с вами? Он так странно вошел...
- У милорда герцога очень своеобразный способ знакомить новых слуг с обстановкой замка, - поведал ей Шарц. - Клянусь, дверь этой комнаты я никогда не забуду!
- Сейчас еще получишь, - посулил герцог.
И Шарц, зажав рот рукой, в притворном ужасе ухватился другой за загривок.
- И как предки шутов терпели? - меланхолично промолвил герцог, открывая дверь.
Шарц шагнул следом. Служанка за его спиной хихикнула.

- О чем задумалась, дитя мое? - спросила Мудрая Старуха юную Невесту, созерцающую ритуальный нож для перерезания пуповины с каким-то чересчур странным видом.
Ведь, скорей всего, она умрет, рожая, и пуповину перережет кто-то другой. Так почему на ее лице так мало смирения? Даже какая-то дерзость, что ли?
- Да вот, думаю, что получится, если этим ножом да провести по чьей-нибудь шее, - небрежно ответила юная гномка.
- Что ты, деточка! - испугалась Наставница. - И думать забудь! Голову мигом напрочь отхватишь! Он же острый, как...
- Да? А если - цвергу? - продолжала Невеста. - Они ведь не чета всем прочим! Воины... У них, должно быть, шеи как броня...
- Выбрось эти глупости из головы! - рассердилась Мудрая Старуха. - Цверги такие же гномы, как и все! Даже не вздумай сдуру попробовать! Убийцей захотела сделаться?! Ты - Невеста, твоя цель - сделаться женой и подарить жизнь следующему поколению гномов!
Наставница говорила долго. Девушка прилежно ее слушала. Потом поблагодарила.
- Подумай над этим, - бросила Мудрая Старуха уходя.
- Так, значит, такие же, как и все? - задумчиво пробормотала Невеста, и ее пальцы огладили рукоять ритуального ножа.

- О, Марлецийский университет! - живо отреагировала герцогиня.
- Да, миледи, - поклонился Шарц.
- А как поживает профессор Фраже? - спросила она.
- Насколько я знаю - прекрасно, - удивился Шарц. - Впрочем, я мало знаком с ним. Он не по моей специальности. Я ведь изучал медицину, а не историю.
- Но он же дружит с вашим профессором Ремигием!
- Верно, миледи, - Шарц удивлялся все больше.
- А профессор Брессак? У вас он должен был вести историю медицины...
- Один из моих любимых преподавателей! - воскликнул Шарц.
- Он до сих пор водит в аудиторию свою собаку? - с улыбкой спросила герцогиня.
- Да, миледи. А в перерывах играет ей на виоле. Большой чудак, - ответно заулыбался Шарц.
- Но прекрасный ученый, - тут же добавила она.
- Лучший! - воскликнул Шарц. - А уж какой преподаватель!
- Не сомневаюсь, - вздохнула она. - Его работы просто заворожили меня.
- Осмелюсь задать вопрос, миледи, - осторожно начал Шарц. - Неужто вы...
- Нет, я не училась в Марлеции, - с улыбкой покачала головой герцогиня.
- Тогда откуда вы...
- Просто мне было интересно, и... одним словом, я состою в переписке с многими профессорами, из Марлецийского университета и не только. В основном это профессора истории, так как этот предмет привлек меня больше всего. Эти милые люди любезно согласились отвечать на мои послания, так что можно сказать, что я прошла курс истории заочно.
- Но... зачем это вашей светлости?
- Как тебе сказать... знаешь, говорят, что мужчины делают историю, а женщины созерцают и оценивают ее. Я пошла немного дальше. Я записываю свои наблюдения и оценки. А ты зачем учился?
Шарц вздохнул.
- Моя мать умерла, рожая меня, - повторил он сказанное когда-то герцогу. - Я решил стать врачом, чтоб найти способ... чтоб ни одна женщина больше так не умирала. Я дал обет.
- Вот как? - герцогиня посмотрела на него с новым интересом. - И ты нашел такой способ?
- Нет, миледи, - развел руками Шарц. - Но я не теряю надежды. Я знаю, он был, этот способ. Его просто забыли. Я надеялся, что в библиотеке Марлецийского университета есть эти знания. Я ошибся. Я перерыл все запасники, все хранилища, меня прокляли библиотечные служители... и ничего. Ничего. Но я не теряю надежды. Я теряю другое...
- Что же? - заинтригованно спросила герцогиня.
- Быть может, прямо сейчас от моего незнания кто-нибудь умирает, - глухо выдавил Шарц.
- О-о-ох... - только и вырвалось у герцогини. - Но это же не может быть твоей виной!
- Виной может быть все, в чем я сам себя обвиняю, - ответил Шарц.
- А профессор Брессак? Кажется, он знает все на свете? - осторожно произнесла герцогиня.
- Он согласен, что такой способ был, - вздохнул Шарц. - А больше он мне ничем не помог. Потому что и сам не знал ответа.
- Так. Теперь минуточку... - герцогиня обернулась к мужу. - И этого человека ты мне представил в качестве шута?!
- Просто он пощадил тебя по моей просьбе, - усмехнулся герцог.
- Человек с дипломом Марлецийского университета будет перед тобой дурака валять?! - возмутилась герцогиня. - Почему ты не хочешь дать ему должность врача?
"Так значит, женщины только наблюдают и оценивают историю, миледи?" - подумал Шарц.
- У нас уже есть врач, любимая.
- А двух мы не прокормим! Замок рухнет! Или ты считаешь, что его работа не важна?
- Напротив, - покачал головой герцог. - Совершенно даже напротив. Я же страшный эгоист, милая. В первую голову думаю о себе. А для меня ведь что важно? Чтобы с тобой все было хорошо.
- А мне раньше или позже предстоит рожать, - кивнула герцогиня.
- Потому-то я и сделал его шутом, - пояснил герцог.
- Не поняла?! - удивилась герцогиня.
- Да?! А еще с марлецийскими профессорами переписываешься! - поддразнил герцог. - Хью небось тоже ничего не понял. Чему вас только в этой Марлеции учат? То ли дело мы, безграмотные герцоги, кажись, только и умеем, что мечом помахивать, а между тем... Ну найму я его на службу как второго лекаря, так наш доктор Спетт ему жизни не даст. И мне заодно. А гнать старика рука не подымается, сама знаешь, скольким я ему обязан. А потом еще начнут к нашему новому доктору слуги один за другим бегать. Тому припарку, этому притирку, тот ногу вывихнул, этому глаз подбили, где у него время работать? Затерзают по пустякам. Нет уж, пусть он лучше у меня во время обеда с полчаса под носом покрутится, до бешенства пополам со слезами меня доведет, пару оплеух заработает, да и отправляется себе в библиотеку, способ свой открывать. Авось и вправду откроет.
- Так это не оскорбление, а синекура? - разулыбалась герцогиня.
- Когда это я оскорблял хороших людей? - ответно улыбнулся герцог. - А уж оскорблять твоего коллегу по университету, как и ты, почитающего этого смешного профессора, который играл своей собаке, это было бы слишком самонадеянно с моей стороны, ты не находишь?
Милорд и миледи улыбались, глядя друг на друга, и Шарц невольно залюбовался ими.
Миледи была потрясающе красива. Странно, он только теперь это заметил. Пока она говорила с ним, он видел только ее умные глаза. Как же он не заметил всего остального? Упоительно тонкая талия, потрясающие плечи, изумительное золото волос, лицо необычайно выразительное и не просто прекрасное - волшебное. Такой она стала, едва поглядев на герцога. А его светлость стоил того. Его строгая чеканная красота оттеняла ее мягкий профиль, словно суровые, обветренные скалы оттеняют закат. Они были так хороши, что дух захватывало.
- Хьюго, - чуть хрипловатым голосом сказал герцог, с трудом отрывая взгляд от своей жены.
Шарц отозвался не сразу. Он боялся, что голос выдаст его, а кто знает, как отреагируют их светлости на его наглое проникновение в их сокровенный мир? Шарц чувствовал, что подсмотрел недозволенное, запретное.
Как и все студенты, он не раз принимал участие в развеселых пирушках с девицами и всем прочим, что к этому прилагалось, но еще ни разу не видел такого. А ведь их светлости просто смотрели. Они даже не дотронулись друг до друга.
Ни один из них не был красив сам по себе, но, окунаясь друг в друга, они вспыхивали фантастическим светом.

Предыдущая страница 17 Следующая страница


Время золота, время серебра 18

- Да, ваша светлость, - отозвался он наконец.
- Я вынужден просить тебя оставить нас, - с виноватой улыбкой поведал герцог. - Пусть кто-нибудь найдет тебе приличную комнату, накормит и покажет, где библиотека. Скажешь, что я велел. Скажешь, проверю.
Сообразив, что к чему, Шарц покраснел до корней волос и выскочил за дверь, даже забыв поклониться.
- Ты смутил его, милый, - нежно сказала герцогиня, обнимая мужа.
- Можешь мне поверить - он меня тоже, - отозвался герцог, подхватывая супругу на руки. - У этого маленького засранца удивительно зоркий глаз.
- Маленького? Почему ты назвал его маленьким? - долетел до Шарца удивленный возглас герцогини, и где-то далеко захлопнулась дверь.
Вот так. Герцогиня не заметила, какого он роста. Зато отлично разглядела все остальное. С ней нужно быть очень осторожным. Как бы она не заглянула слишком глубоко. Лазутчик Шарц был обеспокоен, шут и доктор были довольны тем, что все так хорошо обернулось, а подлинный Шарц, тот, что плакал от счастья, глядя в ночное звездное небо, занес в свой реестр чудес света еще одно чудо: герцог и герцогиня Олдвики, когда они смотрят друг на друга и улыбаются.
- Ты примерз к этой двери? - поинтересовался голос у него за спиной.
Обернувшись, он наткнулся на ту самую красотку служанку, которую и посчитал в самом начале герцогиней.
"Кажется, герцог назвал ее Полли!"
- Можешь ничего не объяснять, я все равно все подслушала, - объявила она.
- Подслушивать нехорошо, - чопорным тоном заметил он.
- Зато интересно, - парировала она. - А сам-то ты чем сейчас занимался?
Шарц развел руками, признавая свое поражение.
- Тебя как зовут? - поинтересовалась девица.
- Хью... Хьюго, - ответил он. - А тебя?
- Полли.
"Так и есть".
- Пойдем, отыщем тебе комнату, потом сходим на кухню и в библиотеку, если хочешь, - предложила она. - А ты что такой маленький?
- В детстве кушал плохо, - отшутился Шарц.
- Поэтому лаешь на всех незнакомых девушек?! - хихикнула Полли.
- А также мяукаю, - солидно кивнул Шарц.
- А в университете ты что делал?
- Лаял на собаку профессора, - ответил он.
- И как? Перелаял?!
- Боевая ничья.
- Ты серьезно?
- Имею три диплома, - кивнул он. - Могу показать.
- Да ну тебя, - отмахнулась она. - Там небось всякое по-непонятному написано. А я только большими буквами по складам сказки читаю. Ладно, пойдем скорей!
- Посмотрите-ка на него! - раздался вдруг чей-то знакомый голос.
"Это он тогда потребовал поклониться герцогу, - вспомнил Шарц, поворачиваясь. - В тот самый первый раз, в трактире, когда я мисками жонглировал. Кажется, его зовут Томас".
- Посмотрите-ка на него, - продолжал меж тем здоровенный верзила, направляясь им навстречу. - Не успел явиться, а уже к чужим девушкам подкатываешься.
- Во-первых, я не твоя девушка, Томас, - сердито покраснев, возразила служанка. - И можешь на это не рассчитывать. Никогда, понял?! А во-вторых, он ни к кому не подкатывался, он...
- Слышали уже, слышали, - язвительно перебил ее парень. - Как же, как же, такая фигура! Сам господин марлецийский студент! Главное, под ноги смотреть, чтоб на него не наступить случайно.
- А то он может зубами за пятку тяпнуть, - дополнил Шарц. - И кстати, не студент, а полноправный доктор.
- До-о-октор! - передразнил Томас. - А работать дурачком устроился! Непыльная работа - дурака валять...
- Да я тебя пока что вроде и не валял, - усмехнулся Шарц. - И не стану. Пальцем к тебе не прикоснусь по собственной воле. Глупость - штука заразная. Прилипнет еще.
- Да ты... да я... - с минуту посопев, верзила кинулся на обидчика.
Стоявший у стены Шарц ловко отскочил, и злополучный Томас с глухим стуком в нее впечатался.
- Ах, ты!
Полли тоненько взвизгнула.
- Ты все перепутал, - заметил Шарц. - Меня нет в той стене, куда ты так старательно ломишься. Там даже двери нет, ты не заметил?
- Ах, ты...
- Томас, не смей! Я герцогине скажу, что ты опять руки распускаешь! - выкрикнула девушка.
- Так ведь я ж тебя не трогаю, - яростно выдохнул стукнутый Томас. - Или ты уже соскучилась по моим ласкам?
Он грубо схватил девушку за руку, привлек к себе.
- Уважаемый сэр, у вас не найдется перчаток? - самым вежливым тоном, на какой только был способен, поинтересовался Шарц, подойдя к Томасу вплотную.
Тот ошалел настолько, что даже перестал мять платье своей жертвы.
- Перчаток? - переспросил он, словно не вполне понимая, о чем идет речь.
- Да-да, перчаток! - нетерпеливым тоном господина, поторапливающего своего слугу, промолвил Шарц. - А впрочем, вижу. Не трудитесь, милейший!
Все слуги герцога имели при себе перчатки на случай каких-либо непредвиденных парадных торжеств. Томас носил свои заткнутыми за пояс, на манер платка. Выдернув их из-за его пояса, Шарц быстро надел правую, потом левую.
- Благодарю вас, сэр!
- Что ты себе позволяешь?! - ошарашенно взвыл Томас. - Да я из тебя сейчас...
Сильная, привычная к молоту рука сграбастала его за шкирку и одним рывком нагнула к самому лицу Шарца.
- Отпусти девушку, - приказал Шарц.
Томас и сам не заметил, как его пальцы разжались, и Полли оказалась на свободе, поправляя измятое платье.
А потом несчастный верзила увидел стремительно приближающийся кулак. Когда кулак увеличился до размеров сундука, из глаз брызнули искры, а мир покатился вверх тормашками.
Сорвав перчатки, Шарц брезгливо бросил их на тяжело ворочающегося Томаса. Падая, тот задел за портьеру; с нее сыпалась пыль.
- Ты был не прав, - заметил Шарц своему поверженному противнику. - Валять дурака - ужасно пыльная работа.
- С дураками всегда так, - пожаловался он Полли. - И не хочешь касаться, а приходится... Но мне кажется, мы куда-то собирались?
- Собирались! - восторженно выдохнула Полли. - Как ты его! Ой, Хью, я и не думала, что ты такой сильный! Ты ведь такой маленький...
- А, ерунда! - отмахнулся Шарц. - В Марлеции еще и не такому учат.
Герцогиня не видит, что я карлик, подумал Шарц. А Полли видит, но не придает значения. Еще точнее: она не считает, что это делает меня хуже!
Он представил себя выросшим до размеров Томаса и явившимся в родные пещеры. Или уменьшившимся вполовину от своего нынешнего роста, без разницы. Так ли много найдется тех, кто сможет смотреть на него без неприязни? Без тайной дрожи ужаса превратиться во что-либо подобное? Без сопряженной с этим ненависти? Примут ли его родичи? Ох, он знал ответ. Гномы не станут его убивать. Даже не прогонят. Найдут ему применение, как находят применение всему. И это все, на что он мог бы рассчитывать. До самой смерти он останется неприкаянным чужаком, ни один Клан не распахнет ему свои объятия, ни одно Семейство не откроет двери своего Дома, и уж конечно, Невесты ему не видать, как своего затылка. Никогда.
Шарц грустно усмехнулся. Он до сих пор не видел ни одной юной гномки. Ни одной! Слишком часто женщины его народа умирали родами. Бормотали даже о каком-то эльфийском проклятии, брошенном якобы в глубокой древности. Дескать, это оно бьет гномов в самый корень их существования. Это из-за него гномы так ненавидят эльфов. О полных семьях, где дети воспитывались вместе, рассказывали легенды, гномы, выросшие в таких семьях, были центром всеобщего внимания - как же, они ведь росли вместе с сестрами! Обычно, увы, все было по-другому. Если гномка умирала, рожая сына, он оставался с отцом, если дочь - ее отдавали Мудрым Старухам. Девочки были слишком ценным материалом, чтоб доверять их хрупкое и необычайно ценное здоровье грубым мужским рукам. И уж, конечно, знакомить столь высоко ценимых Невест с обыкновенными подростками, которых кругом полным-полно, никто не собирался. Так что ни одной юной гномки Шарц не видел еще. Не дорос. Зато с десяток человеческих девиц дарили юному студенту то, что они называли любовью. Он и мечтать не смел о такой чести. Он бы умер от восторга, если б имел на это право. К несчастью, профессиональный лазутчик такого права не имеет. Даже толком получить удовольствие ему не дано. Шарц не столько получал удовольствие, сколько следил за действиями других, стараясь всему подражать и ничем не выделяться. Благословенна будь, студенческая общительность, плавно перетекающая в разнузданность, а дальше и вообще переходящая всякие границы, теряющая очертания. По крайней мере, Шарц успел насмотреться, прежде чем от него потребовалось личное участие. И все же... когда его пальцы впервые грубо скомкали нежную женскую грудь, он ощутил себя почти святотатцем. Боготворимой плоти нужно касаться совсем не так. То, что Божественный процесс Зачатия можно оторвать от Деторождения и наслаждаться им, словно пивом или фруктами, не принимая на себя никакой ответственности, оставляя горсть серебра и считая, что этого довольно, также привело его в немалый шок. Но кто его, лазутчика, спрашивает? Он и не знал, что веселые девицы с некоторых пор стали отличать его от других клиентов.
"Ну и что, что карлик, зато хороший!" - говорили они друг другу.
А Шарц поражался простоте и доступности некоторых видов человеческих отношений, равно как и тому, насколько люди не замечают и не ценят этого. Единственное, чего он не мог понять, с чем не мог смириться, - это презрение, с каким порой отзывались об этих девицах достойные граждане, к слову сказать, пользовавшиеся их услугами, равно как и некоторые товарищи-студенты.
"Вас бы, дорогие мои, к нам, в Петрию, в нижние шахты, - злился он, - чтоб вы там лет семьдесят кайлом помахали, да еще тридцать с тачкой побегали, чтоб на Невесту заработать! Вы б у меня тогда на любую как на богиню смотрели! Да это же прекрасно, когда девушка отдается по доброй воле, и никто ей в том не препятствует!"
Шарц хмуро подумал о том, как он выполнит задание. Как спасет всех своих сородичей. Как в награду за столь беспримерный подвиг он получит столь вожделенную Невесту. Если наберется наглости и момент будет подходящим, может, даже двух стребует. Повезет, так и дадут. Вот и будут у него две Невесты, как у какой-нибудь важной шишки. И будет он этим гордиться. А ночью продемонстрирует им все, чему его в Марлецийских борделях обучили. Даже если им не понравится - они не посмеют пожаловаться. Некому им будет жаловаться, кроме него. Он будет их муж, они будут его жены.
Вот только никогда ни с одной из них он не будет стоять так же, как герцог со своей женой, просто стоять и улыбаться, переплавляя мир вокруг себя такой несказанной нежностью, таким невероятным счастьем, что одно только ночное небо и может с этим сравниться...
- Мы пришли. Вот твоя комната... Эй, Хьюго, замечтался? - прекрасная Полли с улыбкой смотрела на него.
- Хью, - поправил он ее. - просто Хью...
И ему захотелось завыть от отчаяния, сбежать обратно в Петрию и самому обрушить ее себе на голову.
Ну почему эти проклятые человеки так прекрасны, а его собственные соплеменники столь омерзительны?! Почему?!
Конечно, есть такие, как Томас, но разве это утешает? Конечно, именно эти восхитительные создания держат его народ в постоянной осаде, но разве у них не было повода так поступить?
И тут ему вдруг пришло в голову, что это не он возвращается в конце концов в Петрию. Это Петрия выходит к нему. А значит, многое будет зависеть и от него. От того, как он ее встретит. А кроме того...
"Вот захочу - и не возьму Невесту совсем, - вдруг решительно подумал он. - Захочу - и женюсь на марлецийской шлюхе!"

Под низкими каменными сводами бурчало и ворочалось негромкое хрипловатое эхо.
- Напоминаю, никто не должен знать, что мы собираемся, - хмуро буркнул голос.
- Никто не должен знать, зачем мы собираемся, - тут же поправил его другой.
- Экие вы умные! - фыркнул еще один. - Секретность им соблюдай, да притом еще и новых сторонников вербуй! Да побыстрей, да побольше! Мозгами немного пошевелите, как я вам кого завербую, если мне говорить ничего никому нельзя?
- Сам пошевели мозгами! Думаешь, много времени У нас осталось?
- Если мы будем действовать так неосторожно, как некоторые здесь предлагают, то смею вас уверить, у нас этого времени останется гораздо меньше, чем у прочих.
- Слишком много болтовни! А наши враги не дремлют. Они действуют.
- Но Якш обещал...
- Повезло вам заполучить в союзники Владыку, вы и расслабились? Он все за вас сделает, а вы огребете изумруды на золотом блюде? Надейтесь!
- Ты бы лучше подумал, чего это стоило! Сам Якш...
- Еще скажи, что это твоя заслуга! Болтун!
- Чего стоило? Да ничего это не стоило! То, что Якш связался с нами, говорит, скорей, о его слабости. Ему не на кого опереться среди своих.
- Вот-вот. И продаст он нас в любой момент со всеми потрохами.
- Не продаст. И то, что он с нами, говорит не о его слабости, а о том, что еще не совсем выжил из ума. Он сумел понять - настают новые времена.
- Это вы выжили из ума, доверяя ему!
- А что было делать, если он сам вышел на нас?
- "Вышел"! Скажите лучше, что кто-то проболтался!
Серая тень отделилась от стены и скользнула в уютную тьму узкого прохода. Услышанного было достаточно. За информацию всегда хорошо платят, если знаешь, кому ее продать.

- Послушай, Хью, а почему ты мне теперь кланяешься? - спросил герцог. - Ты ведь тогда, вначале, так гордо заявил, что никогда и ни перед кем...
- Видите ли, милорд, - Шарц отложил в сторону медицинский трактат и поднял глаза на герцога. - Когда я смотрю на вас, я вижу перед собой трех человек...
- Батюшки! - шутливо испугался герцог. - Да у тебя серьезные проблемы со зрением! Ты бы полечил сам себя, что ли!
- У меня проблемы не со зрением, - усмехнулся Шарц, - у меня проблемы с головой... и они так серьезны, что никакое лечение все равно не поможет. А что касается вас - в вас живут три человека. Сам Руперт Эджертон, болван, каких мало, ему я нипочем кланяться не стану. Кланяться такому же идиоту, как я сам? Много чести. Все равно что с зеркалом раскланиваться. Вы никогда не пробовали кланяться собственному отражению? Рекомендую. Одного раза обычно достаточно. Дальше идет герцог Олдвик. Мне до него и дела нет. Я и королю кланяться не стану только ради того, что он король. Третий человек - это тот, что дал мне денег. Ваш кошель очень тяжелый, милорд, так и гнет к земле. А если серьезно, я кланяюсь тому, кто вместе со мной сказал: женщины не должны умирать родами. Тому, кто помогает мне исполнить мою клятву.
- Подвиньтесь, милорд, мне пыль вытереть надо, - промолвила внезапно появившаяся в библиотеке Полли.
- Вот как? Ты теперь в библиотеке работаешь, Полли? - с веселым интересом спросил герцог.
- Нет, просто поболтать охота, - честно призналась девушка.
- Со мной или с моим шутом?
- А вы сами как хотите, чтоб я ответила? - дипломатично поинтересовалась служанка.
- Понял, - ухмыльнулся герцог. - Не смею мешать. Удаляюсь.
- Ой, ваша светлость... я же не... я вовсе не хотела вас прогонять... - испугалась и огорчилась Полли.
- Но тебе приходится это делать, - очень серьезным и даже слегка скорбным тоном промолвил герцог. - Наведение порядка в библиотеке - дело весьма важное. Оно не предусматривает наличия всяких там светлостей, которые только под ногами путаются.
- И могут быть выметены вместе с мусором, - ехидно присовокупил Шарц.
- Да уж, тебе это однозначно не грозит, - согласился герцог.
- Ну еще бы, я же маленький, между прутьями любой метлы проскочу.
- Бывают еще и тряпки, - поведал герцог. - Мокрые.
- Просочусь, - пообещал шут.
- Так о чем ты хотела поговорить, Полли? - спросил он, когда за герцогом закрылась дверь.
- Не знаю... просто... ты за меня вступился тогда... Наверно, мне хотелось еще раз спасибо тебе сказать.
- Положим, ты первая за меня вступилась. Так что это я должен тебе одно спасибо. Или даже два?
- Ты?! Должен мне два спасибо?! Ну знаешь, тогда я должна тебе не меньше трех!
- Возмутительно! Кто-то тут будет учить считать марлецийского доктора медицины?!
- Не знаю, как насчет медицины, а вот, если на рынке торговаться надо - кухарка с экономкой всегда меня зовут!
- Как только замок не разорился?
- Ах ты, нахал! По-твоему, я считать не умею?!
- Конечно, не умеешь. Обсчиталась ведь.
- Я?! Когда это было?!
- Только что. На самом деле это я должен тебе аж четыре спасибо. А ты, вместо того чтоб немедленно взыскать долги, собираешься выдать мне новую порцию кредитов, да еще и не озаботившись проверить их обеспечение!
- Нахал! И это мне вместо благодарности. Сам же признаешь, что аж четыре спасибо задолжал, а вместо того чтоб отдавать, обзываешь бедную девушку всякими заумными словами. А ну отдавай спасибо, а то тряпкой получишь!
- Что ты! Марлецийского доктора ни в коем случае нельзя бить тряпкой. Особенно по голове. А то вдруг из нее вылетят все мои важные марлецийские знания? Это уже будет порча ценного имущества милорда герцога.
- Вот еще! А я не по голове, я по заднице!
- Фу, девушка! Как тебе не стыдно? Тебе и слов-то таких знать не положено. Я вот краснею, даже когда думаю это слово в присутствии дамы, а ты его на всю библиотеку выкрикиваешь. Посмотри на эти книги! Ты представляешь, сколько великих умов прошлого взирают на нас с этих потемневших страниц сквозь несчетные годы и тяжелые переплеты?! А ты им всем - "задница"! Фу.
- Болтун. Говори спасибо.
- Спасибо.
- Четыре раза, - напомнила Полли.
- Спасибо. Спасибо. Спасибо. Спасибо.
- Неправильно. Чему только тебя в твоей Марлеции учили? Ты кому свое спасибо говоришь? Мне или этому столику? Еще раз.
- Спасибо, Полли. Спасибо, Полли. Спасибо, Полли. Спасибо, Полли.
- Молодец.
- А что мне за это будет?
- За что - за это?
- За то, что я - молодец.
- Ах, за это... ну-у-у... например, я не стану бить тебя тряпкой? Пойдет?
- Всего-то!
- Это не так мало, как кажется. Знаешь, какая у меня рука тяжелая?
- Полли...
- Да?
- Хочешь, я тебя читать научу?
- Так ведь я умею немного. Если большими буквами.
- А я много научу. И всякими буквами. И большими и маленькими... Ты даже представить себе не можешь, сколько здесь, в этих самых книгах, всякого интересного понаписано.
- А ты расскажи мне.
- Я тебе лучше почитаю, хочешь?
- Спрашиваешь! Конечно, хочу!

Предыдущая страница 18 Следующая страница


19 Элеонора Раткевич, Сергей Раткевич, Вера Камша

- "В одном царстве, тридевятом государстве, жил да был..."

- Какая здоровская сказка...
- Ну еще бы. А теперь я покажу тебе маленькие буковки.
- Думаешь, у меня получится их запомнить?
- Знаю, что получится.
- И я научусь читать?
- Да. И сможешь сама прочесть "Удивительные деяния и события глубокой древности". И кучу других книг.
- Тогда я буду должна тебе еще одно спасибо.
- Не только мне.
- А кому еще?
- Книжке, по которой мы будем учиться, столику, на котором она будет лежать, и тому мудрецу, который придумал буквы и научил всех остальных.
- Я обязательно скажу им всем спасибо. Можешь не сомневаться.
- Даже и не думал. А теперь смотри...

- Ого! Хью! Привет! - навстречу Шарцу направлялся герцогский конюх Джонни, детинушка столь огромный, что смело мог бы носить своих подопечных коней, просто положив их за пазуху.
- Ничего себе "Джонни"! - вслух удивился Шарц, впервые завидев конюха. - Да ведь если такого Джонни напополам развалить, а половинки еще раз напополам, так даже и тогда получатся четыре Джона - а никак не четыре Джонни.
Удивление приняли за шутку. Ну ведь и правда же, Хью, - он кто? Шут. Так ему, значит, и положено шутки шутить да насмешки строить. А удивляться ему никак не полагается. Где это слыхано, чтоб шуты чему удивлялись? Для них, известное дело, ничего святого нет. А шутка очень даже ничего себе. Вовсе даже забавное дело дразнить огромного добродушного парня:
- Эй, Четыре Джона, одного из вас к герцогу кличут - вот только запамятовал, которого! Или:
- Эй, Четыре Джона! Ты лошадей уже поил? А навоз чистил? Да? Так поди помойся, дурень, а то трех Джонов ты, похоже, вымыл, а от сапог четвертого, сдается, слегка навозом припахивает!
Вскоре шутка окончательно превратилась в прозвище.
Джонни никогда не обижался на развеселые подначки, а самим прозвищем вроде бы даже гордился. Во всяком случае, тех, кто теперь пытались называть его по-старому просто Джонни, он вежливо, но твердо поправлял, напоминая, как именно его зовут, - отныне и пока конюшня стоит.
- Что я слышу, Хью! - продолжал тем временем Четыре Джона. - Говорят, ты этого мерзявку Томаса отмутузил?
- Было дело! - ухмыльнулся Шарц.
- Так это же здорово! - душевно обрадовался конюх. - Говорят, поганец до нашей Полли лапки свои лягушачьи протянул, а ты его так вздул, что больше и не надо, верно?
- Верно, - кивнул Шарц. - Во всяком случае, добавки он просить не стал. Так что, думаю, ему хватило.
- За это надо выпить! - решительно отметил конюх. - У меня пиво есть. Пойдем?
- Пойдем.
- Этот самый Томас - гад известный, - повествовал Четыре Джона, размахивая полупустой пивной кружкой. - Ко мне тут, понимаешь, аж три девицы бегают. Как звать, уж прости, не скажу - честь дамы, она и в конюшне должна строго блюстись. Вот.
- А как же иначе, - поддакнул Шарц.
- Девицы ж, они как и лошади... ласки требуют, - продолжал Четыре Джона. - К ласке тянутся. К пониманию, опять же... Их понимать нужно. Вот. А Томас этот... позор естества какой-то... и грубиян настоящий! Пришел как-то ко мне и говорит, гад, я тебе, мол, вина принесу хорошего, с герцогского стола, значит, и еды какой-то... заморской, чтоб у него руки отсохли, у ворюги, а ты, говорит, со мной девицами поделишься - подглядел, мол, как они ко мне шастают. Ну я ему и говорю, значит, чтоб он шел отсюда, пока еще на ногах стоит, да не приходил больше, а то я его ненароком могу в нужнике утопить, с подтиркой перепутав. А что до вина, так не нищий, сам купить могу! Слава богу, не блюдья лизать обучен. Ремесло имею. Так ему и сказал. И чтоб даже не мыслил, что я ему за какое-то вино, да еще и краденое, своих подружек продавал! Они мне, между прочим, и не принадлежат даже. Их воля - сюда бегать. А он - пошел вон! Сам вор - и меня в воры запрягать?! Он тогда аж позеленел от злости, но ушел сразу. А потом как-то жду подружек, а их все нет, я вышел, иду, слышу - писк какой-то, возня в потемках, смотрю, этот поганец моей Элли руку вывернул и под юбкой шарит, а Марта с Джесси его от нее оторвать пытаются. Тут я ему и врезал. Подошел и врезал. Так дал, что он от меня через весь двор летел, аккурат до нужника того... Жаль, не долетел немного.! Слабовато я его. Побоялся насовсем убить. А он - ничего, живой. Девчонок моих больше не трогал, правда. Зато мне вредить повадился. И не явно, а тайком. То в кашу наплюет, то в мед соли насыплет.
Да так ловко, стервец, безобразит, что и не подкопаешься под него. Принесут с кухни еду, вроде все, как должно, а на деле - сущая пакость выходит. Так что, сам понимаешь, брат, хорошо это, что ты ему тоже врезал. Если его все бить станут, может, он совсем уйдет? Или хоть гадить перестанет?
- Хорошо бы, - с надеждой промолвил Хью. - А как это ты с тремя подружками сразу управляешься?
- Так я же не кто-нибудь, - с ухмылкой подмигнул великан. - Я ж - Четыре Джона! Мне трех даже и маловато вроде. Вот думаю четвертую заводить. Попросил уж Марту, Элли и Джесси, пусть подыщут хорошую. Девчонки обещали... Да ладно, что это мы все о девчонках? Ты, сдается мне, и сам не промах. Пойдем, я тебе лучше коней покажу. Потому что кони... это, брат, понимать надо... Это не просто так все устроено. Еще по кружечке и пойдем. Пойдешь?
- Конечно, - легко согласился Шарц.
Шарц стоял и смотрел на грозу. Гроза жевала морковку и смотрела на него большими карими глазами.
Когда Шарц впервые увидел лошадей, он никак не мог понять, на что же они похожи. В одном только не сомневался - их создал бог. Какой криворукий болван сляпал людей с гномами - это еще очень большой вопрос. Ох уж эти несуразные создания, вечно с ними сплошные проблемы с вопросами - причем, увы, без решений и ответов. А вот лошадей... лошадей точно создал бог, и это едва ли не лучшее, что у него получилось. Самым прекрасным были, конечно, звезды; рассветы и закаты тоже удались на славу, не придерешься. Добрая работа, гномская. Шарцу даже представился на миг живущий на небе гном, который старательно кует себе все эти рассветы-закаты, а потом с тоской смотрит, что же всякие люди с гномами на фоне этой красоты выделывают. А потом вздыхает и кует по новой. Ну должна же эта красота хоть как-то отзываться в сердцах! Ну не сейчас, так хоть через тысячу лет!
А теперь вот - лошади. Шарц долго не мог понять, на что же они похожи, пока раз не стряслась огромная гроза. Шарц был совершенно очарован могуществом стремительно несущихся облаков, яркими секирами молний, ласковой песнью грома и тем, как под ногами чуть дрожит, словно бы мурлыкает, земля. А воздух... никогда он еще не дышал так свежо и пьяняще... когда искры невозможной легкости пробегают по коже и кажется, что, стоит оттолкнуться - и взлетишь туда, к грозным грозовым облакам, что сталкиваются друг с другом в радостном кличе, сливаются в страстных объятиях и их могучий рык пробуждает все живое.
Лошади были совсем другие, но, если бы кто спросил у Шарца, на кого они похожи, он бы сказал, что лошади похожи на грозу. Кто знает почему? Быть может, они несли в себе какой-то отблеск могущества и величия разыгравшихся стихий, какую-то искру божьего дыхания? Шарц не знал. Просто, когда он смотрел на них, ему всегда вспоминалась гроза, блеск молний, какой-то совершенно особый свет, стремительно скользящие тучи и громкие кличи грома.
Лошади были волшебными. Сказочными. Он просто не мог понять, как их можно не любить и бояться. Разве можно бояться грозу? Ведь это все равно что самой жизни бояться...
- Прокатиться не желаешь? - голос конюха вывел Шарца из раздумий. - Да не на этом... Этот - герцогский. Ветром кличут. Я вон про того. Его Огоньком прозвали. А я - Рыжиком зову. Ишь весь какой... золотистый. Рыжик и есть.
Если скакун милорда Олдвика был похож на грозу, то рядом с ним стоял не иначе как грибной дождик. Маленький пони, темно-рыжий, с белыми "чулками" и белой же проточиной, длиннющей светлой гривой и заботливо расчесанной челкой. Из-под этой челки он и взирал на Шарца с веселым любопытством.
- Да ты что? - Шарц перепугался не на шутку. - Я же хоть и маленький, а тяжелый - куда мне на такую крохотку? Сломается еще подо мной...
Четыре Джона заржал так, что герцогский жеребец вздрогнул и посмотрел на конюха с укоризной.
- Ну удружил! - сообщил он ошарашенному Шарцу, утирая слезы смеха - каждая с добрую вишню величиной. - Да эти "крохотки" у каринтийцев бревна тягают, если хочешь знать. А что? Земля в этой самой Каринтии паскудная, каменюки сплошные, травка мелкая, жесткая - тьфу! И зимы сырые, снежные. Обычная лошадь в тех краях не прокормится, а зимой и вовсе померзнет. А эти крохотки всю зиму пасутся открыто, им даже конюшни ни к чему, и травки тамошней им хватает. Милорд их из Каринтии привез - как мир подписывали, ему пятерых таких крохотулек подарили. С виду, конечно, сущее недоразумение, а на деле скотинки славные. Едят, как маленькие, работают, как большие. Ты не гляди, что от земли едва видать. Они супротив обычной лошади... ну вроде как гном супротив человека - ростом поменьше, а силой едва ли не вровень.
Огромный герцогский жеребец и маленький каринтиец, способный, оказывается, таскать тяжеленные бревна, стояли рядом и, что характерно, мирно уживались друг с другом.
"Вот бы и люди с гномами так!" - подумал Шарц.
- Ты знаешь, Четыре Джона, я просто не умею ездить верхом, - честно признался он.
- Так я тебя научу! - обрадовался конюх. - Сейчас сходим... еще по кружечке... и научу. Нет. Лучше я принесу сюда весь бочонок!

Доктор

Спетт невзлюбил Хьюго сразу. С первого взгляда. Впрочем, ничего удивительного в этом не было. Нужно быть святым, чтоб любить соперника. А Грегори Спетт - не святой. Он всего лишь врач герцога Олдвика, и ему нравится эта должность. Он не потерпит всяких наглых выскочек, размахивающих у него под носом университетским дипломом. К тому же на этого соперника глянуть, так и вовсе смех один. Коротышка какой-то. Тоже мне - врач выискался! Марлецийский университет он, видите ли, окончил! Позорище... Правильно его герцог в шуты определил. Его светлость сразу все понял. Самый настоящий шут и есть. Проныра, болтун и лжец. Разве такой кого вылечит? Дожидайтесь! Надо бы его и вовсе гнать в три шеи, но его светлость слишком милосерден к ни на что не годной бестолочи, путающейся у него под ногами. А тот и рад. Сразу весь надулся, будто он и в самом деле невесть что такое, страх какая важная птица, знай себе расхаживает да шуточки отпускает. А уж язык у него... ядовитый, как у висельника. В первый же день всех слуг своими остротами распугал, мерзавец. Однако слуги слугами, а доктор Спетт наглецам, болтунам и шарлатанам спуску не даст и запугать себя не позволит. Он сам кого угодно в оборот возьмет. Все ж не какой-нибудь там штатский, всю войну с герцогом прошел.
Свою неприязнь старший коллега Шарца обнаружил сразу, даже не потрудившись ее смягчить. Напротив.
- Какой я тебе коллега, школяр?! - презрительно бросил он в ответ на первое приветствие.
Скажет тоже - школяр! И ведь сказал - как выплюнул. Впору пойти и рожу помыть после такого "здравствуйте", потому как в нее именно что плюнули. Ничего, Шарц, терпи, привыкай, то ли еще будет.
И ведь не ошибся.
- И чему полезному тебя в той Марлеции обучили? - иронически скривился доктор Спетт, глядя на Шарца сверху вниз: как-де такое недоразумение природы и вовсе осмеливается существовать, да еще и на место его претендует?
Выслушав точное перечисление дисциплин, кратко прокомментировал:
- Баловство все.
После чего в таких же кратких, емких и при этом весьма красочных выражениях пояснил "высокоученому господину марлецийскому доктору", чего стоит вся эта хваленая выучка против его многолетнего опыта.
Шарц и не думал сопротивляться. Аргументы "старого гриба", как он его про себя окрестил, походили на атаку человечьей конницы, а с ней гномам лучше не связываться, даже бывшим гномам, даже безбородым и глубоко законспирированным безумцам.
- Вот скажи, ты хоть одну операцию, сам по себе, без профессора под боком, делал? - язвительно вопросил старик под конец.
Шарц только вздохнул. Разве он спорит с тем, что знает мало? Что его знания поверхностны, что ему не хватает практического опыта? Разве он отказывается учиться? Но этот кошмарный старикан вовсе не собирается его учить. Он вбил себе в упрямую голову, что Шарц метит на его место, и просто не хочет слышать никаких доводов. Как же объяснить этому ворчливому зануде, что Шарц ему и не конкурент вовсе? Ведь в услугах врача нуждается не только герцог с семейством и челядью. В услугах врача нуждаются многие, и старый гриб просто не осилит таскаться по всем окрестным городкам и деревушкам, где может понадобиться доктор и где такового все еще нет. Им даже и вдвоем всего не осилить, так и зачем ему отбирать у старика нагретое местечко? Чтоб подле герцогских милостей пристроиться, так, что ли? Так ему и без того перепадет. Он же как-никак шут, для этого его, собственно, и приглашали.
Вот только Грегори Спетт в это не верит, при каждом удобном случае шпыняя Хьюго то "школяром", то "высокоученым господином марлецийским доктором". Поди пойми, что хуже! Кроме того, ехидный старик повадился то и дело его вышучивать, время от времени намекая герцогу, что и в качестве шута "этот самозваный доктор" не бог весть какое приобретение.
- А знает ли многоуважаемый высокоученый господин марлецийский доктор, какое-либо средство супротив поноса? - начинал он обычно.
Изобиженные насмешками Шарца слуги мигом разражались громовым хохотом. Словно бог весть что смешного сказано.
- Это смотря о каком поносе речь идет, - подождав, пока стихнет шум, отвечал Шарц. - От словесного, например, лекарства несколько иные, чем, например, если кто по недомыслию незрелых груш обожрался.
- Вот-вот, - снисходительно, словно великий актер, кивал старикашка, - именно это я и имел в виду. Диагноз ясен.
И вновь хохотали над Шарцем.
Самые яркие, самые ехидные, самые злые остроты, которые Шарцу удавалось придумать, старый доктор присваивал, едва бровью шевельнув. Миг - и уже никто не помнил, кем они были произнесены. А на второй все были убеждены, что именно старый доктор изрек нечто необычайно остроумное, а его противник - нелепый молодой болван - отброшен, смят и бесповоротно уничтожен.
Шарц часто думал, что неплохо бы перенять еще и это искусство старого доктора. Его собственный язык скорее зол, чем остроумен. А шут все же должен быть хоть немного смешным. Не можешь придумывать собственные шутки - присваивай чужие. Еще бы понять, как это делается!
Шарц был готов на все, чтобы хоть чему-то научиться, да вот беда - его никто не собирался учить!
Все переменил случай.
Герцог давал бал. На балу, как водится, была уйма молодых дворян. Прекрасных девушек, блистающих друг перед другом своей красотой, и пылких юношей, пытающихся поразить означенных красавиц легендами о своих бессмертных подвигах. И разумеется, в этом деле участвовало некоторое количество вина, под вино еще и не такие легенды былью кажутся. И уже не выглядит странным, когда спотыкающийся мальчишеский голос бормочет что-то вроде: "Клянусь честью... слово дворянина... я разрубил этого великана от плеча до пояса... а он был ростом с дерево...", никого не удивляет тот факт, что милый юноша для свершения сего благородного дела и сам должен быть ростом с дерево, не меньше, дамы ахают от восторга, прикрываясь веерами, а другие юноши сочувственно качают головами, припоминая собственные деяния того же рода.
Шарц сидел подле герцога, потягивая то самое вино, и ехидно комментировал происходящее. Несносный доктор находился рядом, комментируя комментарии Шарца. Выходило вполне забавно, и вечер можно было бы считать удавшимся, как вдруг в зал вбежали слуги с известием, что вблизи замка обнаружился огромный страшный медведь, не иначе как больной, а то и вовсе бешеный. Уже кого-то задрал, а там, того и гляди, что замок слопает, разве что башнями подавится.
Пылкие юноши все как один вызвались отправиться на охоту за медведем. Прекрасные дамы мигом сделали вид, что испугались изо всех сил. На самом деле они вообще не испугались. Напротив, им было до смерти любопытно, кто из пылких юношей сразит злого зверя, и к чьим прекрасным ногам положит его уродливую, страшную голову.
Шарц был одним из немногих, кто точно знал, у чьих ног окажется медвежья башка, если, конечно, его светлость соизволит обнажить меч, а не просто пошлет стражу.
Кажется, его светлость склонялся к идее меча. Он и в самом деле любил свою молодую жену, так почему ж не порадовать ее трофеем, почему не дать ей повод для законной гордости?
К несчастью, среди пылких юношей выискался один чрезмерно пылкий даже по меркам этого бала. Был он моложе, ярче, смазливее, шумнее и глупее прочих. Кроме того, он был еще и заметно пьянее остальных.
- Медведь мой! - вскочив на стол, нетрезвым голосом заорал он. - Никто не смеет... бросать ему вызов... раньше меня... я сам... скрещу свой меч... с его м-мечом...
Послышался чей-то смех. Еще один.
Юноша покачнулся на столе, грозно поводя очами.
- Кто с-см-меется?! - вопросил он, вызвав еще некоторое количество смешков.
- Боюсь, у медведя нет меча, - пояснил юноше Шарц.
- Нет? - юноша слегка растерялся, но тут же решил эту проблему. - Я дам ему свой!
- Тогда у вас не останется меча, - сказал еще кто-то.
- Я - дворянин! Моя честь послужит мне мечом! - сердито возразил юноша. - Я одолею этого зверя в честь моей прекрасной Аделины! Клянусь!
Одна из дам ахнула от восторга. Другая ехидно хихикнула, подумав небось, что грозный "победитель медведей" сейчас попросту кувыркнется со стола и заснет.
- Я вызову на поединок любого, кто помешает мне! - возопил юноша.
На сей раз ахнули не только дамы - и, увы, не от восторга.
Смех в зале немедленно прекратился. Какой тут смех - ляпнуть такое в присутствии его светлости!
- Любого, кто встанет между мной и медведем! - прокричал юноша в полной тишине и осекся.
- Вот как? Меня - тоже? - не сказать, что герцог был очень уж сердит, но и добродушием от него не веяло.
- Ваша светлость... - потрясенно выдохнул юноша, сообразив наконец, что именно он сморозил.
- Вы слишком много выпили, Раймонд, - неприязненным тоном сказал герцог. - Рыцари могут пить, но не смеют напиваться. Запомните это на будущее. В наказание останетесь здесь.
- Но ваша светлость! - обиженно взвыл юноша. - Я поклялся прекрасной Аделине....
- Значит, не давайте впредь невыполнимых клятв, - холодным тоном промолвил герцог. - Я сам выберу тех, кто пойдет со мной, и, смею вас уверить, в пьяницах и клятвопреступниках я не нуждаюсь!
- Но ваша светлость!
- Слезьте со стола! - резко приказал герцог.
Юноша попробовал выполнить его требование и упал. Среди дам опять кто-то фыркнул. Шарц не знал, прекрасная ли дама потешалась над незадачливым кавалером, соперница ли торжествовала, он не заметил. Ему стало не до того. Он вдруг понял, что случится дальше, и поторопился за своей медицинской сумкой.
Тем временем волна веселого смеха пробежала по залу.
- Медведя ему подавай, - отворачиваясь, буркнул герцог. - На ногах сперва стоять научись, невежа...
Тем временем вбежал очередной слуга с докладом, что медведь почти уже у самых ворот замка безобразит и не иначе что вот-вот возьмет его штурмом, если ничего не предпринять.
- Да ну? - пробурчал герцог. - Ко мне, господа! Идемте, займемся этим наглым захватчиком. Шарц, где ты?
Но Шарца уже не было.
- Вот не подумал бы, что он - и вдруг струсит, - разочарованно хмыкнул герцог, шагая во главе отряда охотников.
А тем временем Шарц со всех ног мчался за юным Раймондом, которому было решительно отказано в охоте, он ведь сразу догадался, куда тот потихоньку сбежал из-под стола и чем это все может закончиться. Ничем хорошим, это ведь и так ясно. Медведь с дуэльными правилами не знаком, он не станет ждать, пока его противник встанет в красивую балетную позицию. А чертов сопляк решил во что бы то ни стало настоять на своем. Вот он убьет медведя, а уж потом пусть его герцог наказывает. Не казнит же! В кои-то веки Шарц был полностью согласен со старым доктором - герцог чересчур мягкосердечен. Боялись бы его хоть чуточку больше, не посмел бы наглец утворить эту опасную для его же жизни глупость. Не пришлось бы Шарцу мчаться за ним изо всех сил. Попробуй еще догони этого долговязого обалдуя. Коротконогому Шарцу приходилось нелегко.
Шарц спешил изо всех сил, налетая на слуг, расталкивая их в стороны, спотыкаясь о разные предметы, которых вдруг стало удивительно много, он едва не свалился в окружающий замок ров, а медицинская сумка колотила его по боку, он спешил изо всех сил и все-таки опоздал.
Несчастный хвастун нашел-таки своего медведя. Выпитое вино подтолкнуло его выкрикнуть хвастливый вызов, выхватить меч и встать в картинную позу. Он так долго репетировал ее перед зеркалом. Она была такой грозной, такой воинственной... А потом он увидел глаза зверя. Глаза, в которых не было ни добра, ни зла, ни благородства, ни подлости. Глаза, в которых мутное безумие мешалось с болью. В этот миг для юноши окончились все рыцарские романы на свете, потому что из глаз зверя на него тускло и пристально посмотрела смерть - и она не была похожа на прекрасную и возвышенную гибель, так ярко описанную на страницах этих романов. Высокие чувства не охватили его душу, просто меч задрожал в руке, а мир выцвел, лишившись звуков и красок. Медведь открыл пасть и зарычал, но до юноши не донеслось ни звука, он слышал лишь странное жужжание, которое поселилось не то в ушах, не то в голове. На подгибающихся тряпичных ногах он сделал шаг навстречу зверю и взмахнул мечом.
"Он не убьет меня в спину! Никто не скажет, что я трус!" - мелькнула отчаянная мысль, а потом неостановимое движение ударило, вышибая дух, смело с ног, перекрутило, как тряпку, чернота накрыла с головой, навалилась необоримой тяжестью... очень хотелось дышать, но ничего не получалось... совсем ничего...
"Так это и есть смерть?" - подумал несчастный.
И тут же с ужасом убедился, что это не так. Что-то происходило. Что-то невероятное и страшное. Он закричал, когда понял, что это боль.
Подоспевший Шарц на миг остановился, судорожно соображая, что делать. Он же не захватил с собой никакого оружия. Никакого! Взгляд упал на оброненный меч. Длинноват для коротышки, ну так ведь ему ж не биться! Ему на один удар. Сойдет. Бросив свою медицинскую сумку и подхватив меч, он единым духом взбежал по спине навалившегося на свою добычу зверя, словно копье, вогнал ему в загривок чужой неудобный клинок и тут же кубарем отлетел в сторону.
Страшно взревев, медведь встал на дыбы. Его глаза метнулись в поисках нового врага.
- Я здесь! - выкрикнул Шарц, и медведь качнулся к нему.
Шарц отскочил в последний миг и только тогда понял, какой стремительный и страшный противник ему достался. Неуклюжий? Вам бы такого неуклюжего! Это он только с виду такой, а на деле...
Шарц уворачивался с большим трудом, медведь гнал его, рыча от ярости, казалось, он не ведает ни усталости ни боли, а ведь в загривке у него торчал меч! Внезапно под ногу Шарцу подвернулся какой-то камень, он споткнулся и упал, попытался вскочить и почувствовал над собой тяжелое зловонное дыхание зверя.
Вот и все, мелькнула мысль. Допрыгался. Глубоко законспирированный агент, "надежда всех гномов", заеден медведем. Полный провал!
Чья-то сильная рука рывком отбросила его в сторону. Он покатился кубарем и зарылся лицом в траву.
Радостный вопль множества голосов заставил его поднять голову как раз вовремя, чтобы увидеть, как широкий взмах герцогского меча сносит медвежью башку.
- Хорошо-то как, - счастливо прошептал измученный коротышка.
"Хорошо?!! - яростно взвыл в нем врач, любимый воспитанник марлецийских профессоров. - Ты чего разлегся, сволочь? Хорошо ему! Там, быть может, человек умирает!"
Проклиная все на свете, Шарц вскочил.
- Где моя сумка?! - хрипло взвыл он.
Спотыкаясь и пошатываясь, он бросился к несчастному оболтусу.
"Только бы живой!"
- Всем искать сумку! - рявкнул герцог, вытирая меч о шкуру медведя.
Несчастный юноша полулежал, опираясь на локоть правой руки, его остекленевший взгляд уставился в одну точку. Другая рука выглядела так, что...
"Сломана, - определил Шарц. - А еще ребра, рваные раны от зубов и когтей на всем теле... раны открытые, неопасные..."
И увидел ногу. Именно на нее и смотрел раненый. А земля вокруг темнела от крови.
"Резать, - подумал Шарц. - Пока не поздно - резать".
Кто-то протянул ему сумку, он не заметил кто, а хоть бы и сам герцог, какое это сейчас имеет значение? Склонившись к раненому, Шарц нанес быстрый профессиональный удар за ухо, погружая несчастного недоросля в нездоровое, но необходимое для жизни беспамятство...
Шарц трудился вовсю. Отхватить ногу, точней, то, что от нее осталось, хорошей медицинской пилой из лучшей гномской стали - дело нехитрое, а вот в считаные мгновения обработать и зашить рану, да так, чтоб потом на эту культю протез приспособить да ходить можно было, такое и правда не каждому под силу. Особенно если те, кто подают тебе инструменты, сообразительностью не слишком отличаются от покойного медведя. А излишняя старательность при отсутствии сообразительности... Шарцу очень хотелось дать по носу тому, кто подал ему иглу не тем концом - аккурат в палец вонзилась! - но не было времени, да, кроме того, он весьма опасался, что его светлость все-таки рассердится. Ведь это он так бестолково подает иглы и ланцеты, так бесконечно долго роется в сумке - хорошо, что Шарцу хватило ума каждый необходимый инструмент просить заранее, не то ничего бы у него не вышло и раненый истек бы кровью, пока его злополучный доктор дожидается очередного инструмента. Немного погодя, когда все закончится, Шарц поймет, что для человека, незнакомого с хирургией вообще и медицинской сумкой Шарца в частности, его светлость действовал просто идеально.
Перемену Шарц почувствовал сразу. Неумелые, каменные от стараний руки сменились другими. Умными, легкими, опытными... Скосив глаза, он обнаружил своим помощником старого доктора.
- Не отвлекайтесь, коллега, - промолвил тот. - Шейте.
В первый момент Шарц даже не понял, кого это здесь назвали коллегой. А когда понял, чуть иглу не уронил. Впрочем, суровая марлецийская выучка нипочем бы ему этого не позволила.
Когда он закончил, ноги его не держали. Старенький доктор помог ему встать, и Шарц мимоходом удивился, насколько еще силен, оказывается, "старый гриб".
- Вы были правы... это очень трудно... и страшно... одному, без профессора... - искренне сказал он старику.
- Вы прекрасно справились, коллега, - услышал он в ответ. - Юный болван будет жить. Быть может, даже поумнеет. Будем надеяться, что вместе с ногой вы ампутировали ему и глупость...

- Это вы... - жаркие сухие глаза на жалком безумном лице. - Зачем вы меня спасли?!
Если б он сумел зарыдать!
Раны уже не убивали несчастного. Воспаление удалось предотвратить, и он пошел бы на поправку... когда б не новая напасть. Теперь он убивал себя сам, справляясь с этим похлеще десятка медведей, и большой герцогский меч был в данном случае бессилен. Разве что прекратить эту муку...
Никаким мечом не защитить человека от него самого.
- Зачем вы меня спасли?
- Дворянину не пристало обращаться на "вы" к людям низкого звания, - сухо сказал Шарц.
- Плевать... я просто хочу знать - зачем?!
Да заплачь же ты, дурень! Не мучь себя. Так ведь и помереть недолго.

Предыдущая страница 19 Следующая страница


Время золота, время серебра 20

- А что вас, собственно, не устраивает в том, что я сохранил вам жизнь? - спросил Шарц.
- Все не устраивает, - с ужасом простонал Раймонд, косясь на то, что осталось от его ноги. - Да разве это жизнь?!
Он всхлипнул, и его вдруг прорвало:
- Я больше не воин! - жалобно и страшно кричал он. - Никогда не буду! Никогда... Калека. Жалкое бревно! Полено! Лежать и гадить под себя!
Он все еще не плакал. Не мог заплакать. Сухая истерика изматывала, обессиливала, не принося облегчения.
Нагнувшийся к нему Шарц с размаху хлестанул его ладонью по щеке.
- А ты и не был воином! - яростно прошипел он. - Никогда не был! Жалкий, никчемный трус! Все это время ты был ничтожеством с двумя ногами. Все, на что тебя хватало - перебирать ими на балах, вызывая восхищенные вздохи слабоумных красавиц. Что ж, этого у тебя действительно больше не будет. Изящные пируэты остались в прошлой жизни. Забудь о них. Отплясывать на балах и врать про подвиги уже не получится. Но это никогда и не значило "быть воином"! Быть воином всегда значило на деле совершать эти самые подвиги. И вот этого у тебя никто не отнимал. Никто, слышишь?!
- Да я ж не встану никогда... - потирая опухшую от удара щеку, потрясенно пробормотал юноша. - Мне ж не на чем стоять... доктор...
- У меня встанешь! - ощерясь в страшной зверовидной улыбке, посулил Шарц. - Я тебя еще и бегать заставлю!
- Да как же...
- Деревянную ногу сделаю, понял?! - рявкнул Шарц. - Деревянную!!
Юноша икнул от ужаса, вытянулся под одеялом, словно для приветствия коронованной особы, и замолк. Шарц тяжко вздохнул.
- Доктор? - юноша смотрел на него так жалобно, что сердце переворачивалось.
- Ну? - выдохнул Шарц.
- Ты не врешь?
Жалобные глаза в пол-лица. Да заплачь же ты, черт тебя раздери, не то я сам заплачу!
- Господом нашим Иисусом Христом и Пресвятой Девой Марией клянусь! - жарко шепнул ему Шарц.
- Доктор! - шепнул юноша.
- Ну?
- Спасибо тебе!
- Спасибо скажешь, когда Большой Королевский Турнир выиграешь, - буркнул Шарц.
- А на коне можно и без ноги сидеть, - тихо прибавил герцог, все это время молча простоявший рядом.
И тут юноша наконец разрыдался.
Бросившийся к нему Шарц обнял его, как что-то самое дорогое, прижал к сердцу и почувствовал предательскую влагу на щеках.
Когда рыдания стихли, он осторожно уложил своего пациента и, напоив его вином с маковыми зернами, кликнул сиделку.
- Вам сейчас нужно уснуть, - строго сказал он ему. - Обязательно уснуть и как следует выспаться. Ваша битва начнется прямо сейчас. Вы не просто закрываете глаза - вы опускаете забрало. Вашим первым сражением будет ваша болезнь. Первый враг, которого предстоит победить, - это ваше отчаяние. Потом вам предстоит учиться ходить - подвиг, достойный дюжины побед на турнирах. Потом вы сядете в седло. Вам все будет даваться трудней, чем прочим, но вы не смеете отступать. Каждый следующий шаг будет битвой, сражением. Когда вы наконец выиграете Большой Королевский Турнир, вы сами удивитесь... - Голос Шарца становился все мягче и монотоннее, тише и незаметнее, он еще не закончил, когда его пациент уснул.

- Страшный ты человек, Хьюго, - покачав головой, заметил герцог. - Я прямо не знал, что делать с несчастным мальчишкой... Такое горе для его родителей! И ведь это я во всем виноват... Проглядел. Наорал на него и думать забыл. А ты... как ты его взнуздал! Нет, страшный ты человек, Хьюго Одделл!
- Да уж не страшней вас, ваша светлость, - откликнулся Шарц. - Слышал я тут давеча, как вы на стену вражеского замка с мечом в зубах лезли один-одинешенек, а враги с этой самой стены куда попало прыгали, хоть смерти в пасть, хоть черту в зубы, лишь бы с вами на одной стене не оказаться.
- Так то - война, - отмахнулся герцог. - Да и когда она была, стена эта...
- Она была, - не согласился Шарц. - Этого достаточно. А здесь и сейчас моя война и моя стена. И пусть враги убираются прочь, к смерти в пасть, к черту в зубы, тут им ничего не светит. На одной стене со мной им не устоять.
Герцог ничего не ответил. Глаза ему застило видение одноногого сияющего рыцаря, с грохотом выносящего Большой Королевский Турнир.

- Так что, ваша светлость, такую ногу, чтоб кой-как ковылять, я, конечно, и сам выстругать могу, а вот чтоб Большой Королевский Турнир выиграть - тут мастера должны постараться, - заключил Шарц.
- И где ж такие мастера обитают? В Марлеции? -поинтересовался герцог.
- Лучшие мастера живут в Петрии, - сказал Шарц.
- Ага. Гномы, - кивнул герцог.
- Слава богу, мы с ними все еще торгуем. Быть может, мне удастся заказать протез по чертежу.
- Что-что тебе удастся? - не понял герцог.
- Упросить их сварганить самодельную ногу такой, как я начерчу, - ответил Шарц.
- Протез - это самодельная нога?
- Да.
- Но ты же говорил про деревянную ногу? Разве гномы работают по дереву? Вряд ли их мастерство выше, чем в Фотерингеме. Там-то уж точно потомственные краснодеревщики обитают.
- Это я ему тогда сказал про деревянную. Чтоб хоть что-то сказать, - пояснил Шарц. - Я и в самом деле подумал сперва про дерево. Но разве на деревянной ноге можно выиграть турнир? Разве выдержит она удар меча или копья?
- Но железная нога... не будет ли слишком тяжелой? - засомневался герцог.
- Если ее сделают в каком другом месте - обязательно будет, - посулил Шарц. - Я ведь потому и заговорил про Петрию. Конечно, гномья работа обойдется раз в десять дороже, но... Гномы делают из железа удивительно легкие и прочные вещи. У одного из моих профессоров была трость, выкованная гномами. По весу - пушинка, а сломать и не пробуй. Профессор ею как-то от грабителей отбился, а у тех даже мечи были.
- Я готов отдать любые деньги, лишь бы мальчик ходил, - тихо сказал герцог. - Напиши в эту... Петрию... пусть делают.
"Ну сволочь я, сволочь, - сам себе сказал петрийский разведчик Шарц. - Мне так жаль парнишку, а все же и его беду я использую в своих целях. Вместе с чертежами протеза я могу преспокойно отправить шифрованное донесение. Мне даже не придется выдумывать повод отлучаться из замка. Мне вообще не придется ничего выдумывать. Все будет сделано открыто".

- Мне следует попросить у вас прощения, коллега, - церемонно сказал доктор Грегори Спетт доктору Хьюго Одделлу. - Мое к вам несправедливое и, более того, в корне неправильное, я бы даже сказал, отношение принесло значительно больше вреда, чем казалось.
- Мы ведь уже говорили об этом, - возразил Шарц. - Вы извинились. Я был благодарен вам. И счастлив, что вся эта невразумительная нелепая ситуация наконец прекратилась. Не думаю, что стоит вновь об этом говорить.
- А я думаю, стоит, - упрямо заметил старый врач.
"Господи, что опять на уме у этого, такого талантливого, но при всем при том такого вздорного старика?! Выискал новый повод для обиды? Ох... не хотелось бы..."
- Я вот что хочу сказать... - начал "вздорный старик". - Вы говорили о некоем эликсире, который мог бы облегчать женщинам трудные роды, буквально спасая их в самых тяжелых ситуациях. Я тогда, признаться, не отнесся с должным вниманием к вашим словам. Мне очень стыдно, коллега. Я виноват не только перед вами, что уже плохо. Я виноват перед нашим ремеслом, перед Ее Величеством Медициной, а это уже просто ужасно! Я ведь тогда только посмеялся, вот, мол, школяр какие глупости мелет. А потом и думать забыл. А вот теперь вспомнил и... пришел поговорить. Вы ведь... о Тайном Эликсире тогда говорили?
- Тайным его стали называть во времена Дангельтов, когда все эльфийское стало запретным, - ответил Шарц. - Его тогда, собственно, уж и не было, этого эликсира, а все, что осталось, уничтожили ретивые приспешники этих мерзавцев. Когда-то люди называли этот эликсир Хрустальным, а эльфы - Туманным. Он дарит сон без сновидений. Глубокий сон, позволяющий врачу провести операцию по извлечению ребенка из тела матери путем разреза, без болевого шока и смерти пациентки.
- Этот эликсир годился не только роженицам! - горячо воскликнул старый доктор.
- Не только, - вздохнул доктор Хьюго. - Увы, секрет его утерян, и нет никого...
- А знаете ли вы, коллега, что у меня есть... - в волнении доктор Спетт запнулся, и сердце Хьюго болезненно сжалось. Он так жаждал услышать: "У меня есть секрет этого эликсира!", но доктор сказал другое: - У меня есть древняя эльфийская рукопись. Медицинский трактат. И кто знает, какие тайны там изложены?
- Коллега!
- Я принесу ее вам...

- Ценнейший медицинский трактат! Еще эльфийский, - говорил старый доктор Спетт. - Увы, моих познаний в эльфийском хватило лишь на то, чтоб кое-как расшифровать название. Что-то о применении растений к организму женщины. Там они, конечно, в основном о себе пишут, да еще о гномах... о людях совсем мало, но... вы же понимаете, коллега! Вы не можете не понимать! Каждая крупица их знания бесценна. В конце концов, само искусство врачевания пошло с эльфов. Так кто может знать, какие тайны... вдруг там есть что-то и о нашем эликсире?! Ведь это вполне возможно! О гномах! Об эликсире!
- А можно я... взгляну? - Шарц боялся выдать себя взглядом или жестом.
Сбывается. Все сбывается. И не так, как он предполагал. Лучше.
О гномах! О гномах! О гномах!
- Взглянуть! - воскликнул старый доктор. - Да я ж затем и принес вам этот трактат, коллега! Неужто я стану сидеть на нем, как свинья на бархате, когда кому-то он может поведать дивные тайны неведомых нам путей и способов исцеления! Какой же я врач буду после этого? Нет, коллега, я именно вам и принес этот трактат. Да ведь я ж вам и обещал давеча, неужто забыли?! Оставьте себе, смотрите, сколько хотите. В конце концов, это вы учились в Марлеции - кто знает, быть может, именно вам повезет расшифровать все это?
- Приложу все усилия, - пообещал Шарц.
О гномах! О гномах! О гномах!
Шарц едва слышал, о чем дальше говорил старый доктор, отвечая невпопад или и вовсе отмалчиваясь, все его мысли были - поскорей добраться до трактата. Старик быстро понял, в чем дело, посмеялся, извинился и ушел, пожелав удачи.
- Поделитесь потом, - улыбаясь, сказал он напоследок.
- Клянусь, - очень серьезно ответил Шарц. - Преступно скрывать такое.
"Мне даже врать не придется, ты сам попросишь меня перестать болтать о деторождении у гномов и поскорей переходить к сути. Эликсир ведь один на всех, да и действует одинаково".
Работа оказалась трудной. И не потому, что Шарц плохо знал эльфийские руны или не разбирался в двойной кодировке, применяемой в любом хоть мало-мальски научном эльфийском трактате. Просто он никогда еще не имел дела со староэльфийским языком и тройной, если уж на то пошло, кодировкой. Попробуй вот с ходу догадаться, при каком положении лепестков ландыша сочетание слов "поднятая рука" должно читаться как "опущенная рука" и что эта самая "рука" означает при северном ветре в лунную майскую ночь - уже белладонну или все еще чистотел? А если еще учесть, что все это, как и положено по древнеэльфийской научной традиции, записано чудовищными полиритмическими рифмовками, так не похожими на нормальные гномские стихи...
Даже на выпускных экзаменах полегче было. Или все-таки нет?
В первом слое говорилось о листьях. Во втором стало ясно, что это корни. В третьем...
С Шарца семь потов сошло, пока он перевел... и ничего не понял! О да, бесспорно, теперь, после окончательной расшифровки, это прекрасная абстрактная эльфийская поэзия, вероятно, весьма возвышенная и чудесная, словом - самая настоящая литература. Но где же медицинский трактат? Где? Не нужно заканчивать Марлецийский университет, чтобы понять, что вся эта писанина никакого отношения к медицине не имеет. И как он сразу этого не заметил? Наукообразный стиль повествования ловко скрывал то, что само это повествование не содержит в себе вовсе никаких научных данных ни по медицине, ни по чему-либо еще. Оно и вообще ничего не содержит. Как же так? Кто-то же дал себе труд написать все это. Какой-то сумасшедший эльф старательно запечатлел этот бред для потомков. Да еще и аккуратно обозначил разделы: это для эльфов, это для гномов, а это и вовсе для людей. Первые два слоя содержали скрытые намеки на некое тайное знание. Добравшись до третьего, Шарц не обнаружил ничего. Пусто. Пустота ехидно хихикала.
И тут Шарц заметил несколько полустертых рун, на которые не обратил внимания раньше и которые переворачивали все его расшифровки с ног на голову.
Будь оно все проклято - четвертая кодировка!
Эльфы и в самом деле - злые. Не зря про них страшные сказки рассказывают. Они это все нарочно, чтоб его помучить. Им-то, бессмертным, ничего не стоит годик-другой посидеть над расшифровкой, а бедный марлецийский доктор - помирай над их закорючками!
Шарц порычал от досады, но сел переделывать все по новой.
Когда он все закончил... он и сам не знал, смеяться ему или плакать. В его руках действительно был трактат, но... эротический.
"Как ласкать свою избранницу при помощи трав и цветов" - вот что на самом деле значилось на обложке. Неизвестный древний эльф был большим затейником.
Шарцу очень хотелось дать ему в ухо. В особенности - за гномок. Как-то не верилось, что остроухий мерзавец семьдесят лет вкалывал с кайлом и тачкой, чтоб по праву заслужить себе Невесту. Да и кто б ему, остроухому-то, позволил? Так откуда ж он так хорошо знает, что такое с гномками делать надлежит? Или все это изящная эльфийская шутка? А быть может, где-то в уголке трактата притаился еще один значок, проклятый маленький значок, добавляющий еще одну кодировку - пятую?
Шарц застонал от ярости и аккуратно положил трактат на стол. Потом убрал руки за спину и немного подышал. Он обязательно поищет пятый значок, но не теперь. Слишком уж охота рвануть наискось глупую эльфийскую шутку и швырнуть ее в угол.
А может, не рвать? Может, прочесть как следует и запомнить? Вдруг пригодится?

Шарц сидел у низенького столика, который некий талант пытался инкрустировать перламутром. Лучше бы он этого не делал, умелец несчастный. Так бездарно испортить такое потрясающее дерево! Эти благородные разводы, струящиеся, как вода, теплый янтарный свет поколений, и во все это понатыкано холодного глупого перламутра, да еще и не самого лучшего качества. Нет, ну где были глаза у этого гения? Руки бы ему повыдергать! Такой материал загубил, бездарь несчастная! Впрочем, Шарц почти не думал о столике. Не до столика ему было. Он напряженно прислушивался к звукам, доносящимся из-за плотно закрытой двери. Герцог, сидящий напротив, делал то же самое.
- Дьявол! Можно подумать, это у тебя жена рожает! - наконец не выдержал герцог. - Тошно глядеть на твою перекошенную от ужаса рожу!
- Простите, ваша светлость...
- Простить? Да я казню тебя, если ты немедля не улыбнешься! Ты мой шут, так?
- Так, ваша светлость...
Шарц продолжал прислушиваться к звукам за дверью. Пока все нормально. Герцогиня - сильная женщина. Она - человек. Это тоже важно. У людей с этим проще. Она справится. Должна справиться.
- Так не сиди тут с рожей пьяного гробовщика! - рявкнул герцог. - Шути о чем-нибудь!
Шарц вздохнул.
- Ваша светлость, давайте сыграем в шахматы. После того как я в очередной раз перепутаю рыцаря с лучником, вы сможете вволю посмеяться надо мной, раз уж вам так приспичило.
- Отлыниваешь от работы, - проворчал герцог, самолично беря шахматную доску. - Я должен смеяться над твоими шутками, а не над твоей глупостью.
- Ваша светлость...
- Убери, убери лапы! - буркнул он на Шарца, попытавшегося перенять у него коробку с шахматами.
- Разве герцогу должно самому заниматься столь неподобающей работой? - патетически вопросил Шарц.
- Нет, я тебя все-таки казню... - протянул герцог, расставляя фигуры. - Неподобающей... с ума меня свести хочешь?! Неподобающей... хоть руки будут чем-то заняты, пока... а ты давай улыбайся, шут называется! Улыбайся, я сказал! Так, чтоб твоя улыбка мне сердце грела!
Шарц послушно оскалился.
- Фу, мерзость какая! - поморщился герцог. - Ты хоть представляешь, на кого сейчас похож?
- Представляю, - кивнул, не переставая скалиться, Шарц. - На идиота. На послушного идиота.
- И это мой шут! Мой шут! - страдальчески молвил герцог. - Высечь тебя надо. Казнить, а потом высечь. Ты чего не смеешься, мерзавец? Дожил... собственного шута пытаюсь развеселить, так он, зараза, еще и смеяться не изволит!
- Шутки у вас так себе, ваша светлость, - отозвался Шарц. - Ни уму, ни сердцу. Случись вам шутом на жизнь зарабатывать - на второй же день ноги протянули бы от голода.
- Вот-вот, - кивнул герцог, - еще и насмехаешься над своим властелином. Ходи, чума на твою голову!
Шарц вздохнул еще раз и передвинул фигуру. Пока все идет хорошо. Звуки правильные. Герцогиня - сильная женщина. Сильная. Она справится. И повитуху позвали лучшую. Самую лучшую. Она и вообще мастерица, а уж для герцогини... Ее же все любят. Ее невозможно не любить. Они оба чудесные. Миледи и милорд. Поэтому все будет хорошо. Должно быть хорошо. Вот только отчего так тревожно?
- Будешь путать свои фигуры с моими - в лоб дам, - пообещал герцог.
- Простите, ваша светлость, - Шарц попытался сосредоточиться на том, что происходит на доске, но смутная тревога не отпускала.
Он передвинул еще одну фигуру.
- Глупый ход, - прокомментировал герцог. - Ты что, не видишь, что я моментально прорываюсь по королевскому флангу? Переходи.
Шарц послушно поменял ход.
- А теперь ты надеешься атаковать в центре? - усмехнулся герцог. - Без подготовки? И не рассчитывай, мой мальчик, и не рассчитывай...
Последнюю фразу герцог почти пропел.
"Ну, слава богу, хоть он наконец отвлекся!" - мелькнуло у Шарца.
И тут же он понял, что это не так. Герцога выдавали глаза. Больные, яростные, полные безысходного ужаса. Все самое трудное и опасное герцог привык делать сам. Или поручать таким же, как он, большим сильным мужчинам, воинам. И вот теперь, там, в соседней комнате, кричит от боли маленькая слабая женщина. Любимая женщина. Жена. И он ничего не может сделать. Ничего. Он не может за нее родить.
- Ничего у тебя тут не получится, если не позаботишься о подкреплениях, - тем временем сказал ему герцог, небрежно указывая на центр доски.
"Это он меня отвлечь пытается!" - понял Шарц, делая еще один ход.
Довольно удачный ход, если подумать. Конечно, если бы герцог меньше волновался, он бы никогда не позволил себе так обнажить свой правый фланг. И ведь он сам только что говорил о флангах! Но теперь, когда его глаза мечутся от шахматной доски к плотно запертой двери... И тут Шарц увидел потрясающий ход. Просто невероятное везение! Чудо. Вот сейчас... сейчас... Он еще ни разу не выигрывал у герцога. Ни разу. А тут... Похоже, сегодня это неминуемо.
Он почти забыл о плотно запертой двери, он едва не пропустил момент, когда звуки за ней изменились непоправимо и страшно. Он едва не прозевал момент, когда окружающая реальность треснула и он перестал быть шутом, перестал быть коротышкой, перестал быть лазутчиком, "безбородым безумцем", "последней надеждой", даже просто гномом - перестал. Потому что реальность окружающего мира треснула, и с него осенними листьями слетели все те имена, в которые он когда-то упрятал свою личность. Он больше не был лжецом, ловко жонглирующим сущностями, потому что долг врача призвал его, а врач не смеет лгать. Игры кончились.
Он встал и шагнул к двери.
- Что?! - вскакивая вскричал герцог.
- Так неправильно, - невразумительно бросил Шарц, открывая запретную дверь.
У него нет времени на объяснения. У него вообще нет времени на слова. У него есть время успеть. И только.
Шаг внутрь, как в пропасть со скалы. Шаг внутрь, как в бездну разверзшегося провала. Шаг безумца, решительный и неудержимый. Шаг.
Шагнув внутрь, Шарц коротким движением послал дверь назад. Она закрылась прямо в лоб бросившемуся за ним герцогу. Герцог замер. Застыл, не издав ни звука. Медленно поднес руку к расквашенному лбу, но так и не коснулся его.
- Нас в Марлеции по-другому учили, - донеслось до герцога.
Шарц промолвил это, глядя в отчаянные глаза повитухи, мягко отстраняя ее.
- Отдохните, уважаемая, - молвил он. - А ты мне понадобишься, Полли! - тут же добавил он служанке герцогини, вцепившейся ногтями одной руки в другую, да так и застывшей. - Щипать себя - это не лучший способ помочь госпоже! Ко мне, да поживей!
Служанка еще мгновение изображала из себя каменную статую, а потом облегченно вздохнула и бросилась к нему.
- Что нужно делать? - с отчаянной надеждой выпалила она.
- Прежде всего успокоиться, - порекомендовал доктор Шарц.
Так. А теперь забыть. Забыть застывшие в отчаянии и ужасе глаза повитухи. Забыть о том, что она тысячу раз это делала, а ты, вчерашний студент, и у тебя было совсем мало практики. Забыть, что время уходит. Что его уж и вовсе нет, этого проклятого времени. Забыть о том, что ты можешь ошибиться, у тебя нет права на ошибку. О том, что перед тобой не просто рожающая женщина, но рожающая герцогиня - перед жизнью и смертью все равны, а ты врач, твой титул превыше королевского. Так забудь же о своих страхах и сомнениях, доктор Шарц. Действуй, черт тебя побери, коротышка долбаный!

Когда по бороде потекла теплая струйка, герцог понял, что прокусил себе губу.
"Еще немного, и я просто свихнусь! - думал он. - Хорошо, что я отдал свой меч оруженосцу. Хорошо, что никто не приходит... ничего не говорит... я и без меча могу кого-нибудь убить. Господи, да когда же этому конец? За что ей такие муки?!"
И в тот же миг он услышал новый звук, резкий и несомненный. И по тому, как радостно завопила служанка, как горько заплакала повитуха, герцог понял - все хорошо, все живы.
А потом открылась дверь, и на герцога налетел Шарц. Бесцеремонно отодвинув его светлость в сторону, он на подгибающихся ногах проследовал к столику с шахматами. Сгреб позабытый за страхами кувшин вина, осушил его единым духом и вытер блестящий от пота лоб окровавленной ладонью.
- У вас мальчик, ваша светлость, - сказал он и улыбнулся улыбкой до того страшной, что и мертвый бы перепугался, но герцогу она показалась прекраснее утренней зари.
- Кстати, вам мат, герцог, - окровавленная рука Шарца передвинула одну из фигур на доске.
Герцог зарычал от радости и сгреб Шарца в объятия.
- Мне уже можно... туда?! - каким-то новым для себя, трепетным голосом спросил герцог.
- Нужно... - полузадушенно просипел Шарц. - Отпустите же! Кости трещат! Если вы так схватите младенца... или обнимете жену...
- Прости! - герцог отпустил своего шута и доктора и на цыпочках бросился к двери.
Шарц фыркнул, глядя на это, покачал головой и пошел в другую сторону.
Мыться и спать.

- Я знаю, что ты не спишь...
Что за черт, он и в самом деле не может уснуть, это ему сгоряча показалось, что может, а теперь гадюка-память злорадно подсовывает картинки минувшего. Одну за другой. Одну за другой. Он и сам знает, что он не спит. Попробуй тут засни, после такого! Но это еще не повод его будить кому бы то ни было. Кроме герцога, разумеется. Ради его светлости он согласен встать. Хотя бы для того, чтобы дать означенной светлости в ухо. Но герцог не станет его тревожить. Во-первых, он не дурак, а во-вторых, он сейчас слишком занят. Слишком занят, чтоб приставать с благодарностями и прочим, что полагается испытывать в такой ситуации благородному человеку. На данный момент милорд герцог едва ли помнит о том, что существует на белом свете такой коротышка по имени Хьюго Одделл, шут и доктор. То есть помнит, конечно, но... значения это не имеет ровным счетом никакого. Потому что у его светлости есть заботы поважней. Жена. Сын. Живые. Этого достаточно, чтоб забыть обо всем. И правильно. Так и надо. Доктором Хьюго милорд займется завтра.
Так что некому его будить. Некому. Ходят тут всякие! Ну держитесь, если он все-таки проснется! Уж тогда вам точно достанется, можете не сомневаться!

Предыдущая страница 20 Следующая страница


21 Элеонора Раткевич, Сергей Раткевич, Вера Камша

- Я знаю, что ты не спишь...
Нет. Это не герцог. Луженая глотка герцога просто не в состоянии воспроизвести такой нежный девичий шепот.
Девушка в его спальне?!
Что за безобразие! Или - безумие? Какая красотка по доброй воле и не сойдя с ума полезет в его спальню? Спальню карлика.
Нет. Он не будет открывать глаза. И зажигать свечу не будет. Несчастная дурочка ему просто снится.
Или это вовсе не...
- Случилось что-нибудь?!!
Ужасная мысль подбросила его на ложе.
Герцогиня?!
Ребенок?!
Вдруг все не так хорошо, как ему казалось? Вдруг он что-то пропустил, не заметил... вдруг...
Что-то тяжелое и теплое навалилось, прижимая к постели.
- Ш-ш-ш... не шуми... - шепнул на ухо все тот же девичий голос. Очень знакомый голос. - Все хорошо. Ничего не случилось. Это просто я...
"Просто я, видите ли!"
Уху было приятно, но Шарц все еще ничего не понимал. Пожалуй, теперь он понимал еще меньше, чем раньше, ведь обнимала его, прижимаясь к нему всем телом, Полли - служанка герцогини.
Полли, которая только что помогала ему принимать роды. И не у кого-нибудь, а у своей госпожи. Полли, которая видела, как это все ужасно. Какая это мука и боль. Полли, которая думала, что ее госпожа умирает. Которая видела, как уверенность в глазах повитухи сменяется сомнением, сомнение - страхом, а потом все заволакивает густым черным отчаянием. Эта Полли просто не могла восседать на нем, столь недвусмысленно поводя бедрами, что и слабоумный догадался бы. Этого не может быть. Не может, и все. Да она после увиденного за милю от любого мужика должна шарахаться. Должна. Но не шарахается. Даже наоборот. Надо же - вытворять такое! И чем она думает?!
- Слезь с меня! - удивленно потребовал Шарц.
"И немедленно, пока я не вцепился в тебя руками и ногами! Ты даже представить себе не можешь, как ты желанна для меня!"
- Слезь, я сказал! - повторил он.
- Вот еще! - возмутилось очаровательное создание, целуя его в губы.
Шарц оторопел. Ее поведение можно было истолковать только одним способом, но... да за ней ползамка бегает! А кто не бегает - просто догнать не надеется! И чтоб она выбрала его? Сама, по доброй воле? Зачем?
- Ты что, никого лучше урода себе найти не смогла?! - возмущенно шепнул он ей.
- Ты не урод, ты - прекрасен! - отозвалась она. - Я просто раньше этого не замечала.
- А сегодня заметила? Интересно, когда? И где? Быть может, здесь, в этой темноте? Когда так темно, и впрямь кто угодно красавцем покажется.
- Не ехидничай, - отозвалась она. - Не здесь. Не в темноте. А вот когда ты маленького тянул - тогда и заметила. Понял?
Мягкое, но настойчивое движение бедер. Ты хоть понимаешь, что делаешь, идиотка эдакая?!
- Интересные у тебя представления о красоте! Забраться в спальню коротышки, урода, карлика, когда по замку шляется куча по-настоящему красивых, отлично сложенных молодых людей...
- Сам ты урод! - вспыхнула она. - Скажешь тоже... ты даже не представляешь, какой ты красивый!
- Не представляю. Вот какой я уродливый, могу представить с легкостью - даже не стоя перед зеркалом!
- Ты просто ничего не понимаешь... мне было так страшно, особенно когда я посмотрела в глаза Бесс...
"Так зовут повитуху!" - вспомнил он.
- ... и в них я увидела, что миледи... что она умрет... вот прямо сейчас умрет... я стала молиться, но бедная госпожа так кричала, что где господу было услышать мои слова... она так кричала, что я все молитвы забыла... все слова вылетели... ни словечка не осталось... и в голове у меня стало темнеть, это был такой ужас, я чувствовала, что сейчас упаду и умру тоже! А потом вошел ты. Вошел и сказал, что в Марлеции так не делается. Ты был такой уверенный, такой спокойный... И ты был прекрасен. Ты сиял, как факел, и мне уже не было так темно. Ты так красиво двигался, что я обо всем забыла, на тебя любуясь. Ты говорил, что делать - и я делала. Это было так восхитительно - повиноваться тебе... И я поняла, что боженька меня все-таки услышал. И он не обиделся, что я все молитвы перепутала. Он послал тебя, чтоб всех нас спасти. И ты спас. И миледи, и малыша, и меня тоже. Подумаешь - коротышка! Ангел может быть любого роста, вот! А крыльев за спиной ты просто не видишь, ведь они сзади. Но они есть. Я их видела. До сих пор вижу.
- И тебе не стыдно лезть в постель к ангелу? - тихо фыркнул Шарц.
- Да разве ж это стыдно? Это прекрасно! - отозвалась она. - Вот не знала, что такие глупые ангелы бывают.
- А... не страшно? - спросил он. - Ты видела, как мучилась миледи. Неужели тебе не страшно? Ведь и самой придется через это пройти когда-нибудь.
- Мне страшно, - честно ответила она. - Нет, не того, что может случиться со мной. Того, что чуть не случилось с миледи, мне и в самом деле страшно. Ты ведь мог и не поспеть. А Бесс не справилась бы. Нет, не мог ты не поспеть, что это я! Ангелы всегда являются вовремя. А за себя я нисколечко не боюсь. Ты ведь хороший. Ты позаботишься о собственном малыше или малышке. Мне, конечно, будет очень больно, но знаешь, моя бабушка говорила: кто боится плакать, тому век не улыбаться! А я хочу улыбаться так часто, как только получится! Так что я потерплю. Я очень терпеливая. И я не позову никакую Бесс. Только тебя.
- Вот как... - только и смог выдавить из себя Шарц.
- Именно так, доктор, - кивнула она, вновь поводя бедрами. - Одним словом, я все решила, так что можешь более не заботиться о моей нравственности. Я тебя выбрала по доброй воле и в здравом уме, можешь не сомневаться.
- Ты меня выбрала? А разве мое слово ничего не значит?
- Когда это слово мужчины что-нибудь значило?
- Очень интересно. Кто-то тут утверждал, что он в здравом уме. Что это ты несешь, любовь моя?
- "Любовь моя!" - почти пропела она. - Вот ты уже и согласился. Ведь согласился, правда?
- Считается, что это мужчины все решают, - упрямо буркнул он.
- Правильно считается. Так и есть, - подтвердила она, вновь целуя его. - Сначала женщины выбирают, потом мужчины решают. Я выбрала тебя. Ты можешь решать за меня, господин мой!
- А выбор за тобой и только за тобой?
- Ну конечно, - с очаровательным нахальством подтвердила она. - Видишь ли, когда выбирает мужчина, это зовется насилием.
- А женщина?
- Естественным правом.
- Ах вот оно что!
- Можешь хихикать сколько угодно. Я выбрала тебя. Я пришла к тебе. Я хочу быть твоей. Ни один мужчина не откажется переспать с хорошенькой девушкой, а я хорошенькая, я знаю. И я даже не стану просить, чтоб ты на мне женился, если не хочешь. Я твоя безо всяких условий. Одна только просьба. Если я забеременею, ты не отдашь меня повитухе, ладно? Ты сам поможешь мне родить.
- Полли... а ты меня любишь?
- А тебе это важно?!
Чего больше в ее голосе - удивления или счастья?
- Конечно, важно.
- Вот глупый... да я с ума по тебе схожу! Доволен?
- Очень. В таком случае завтра ты пойдешь к миледи, дабы испросить ее позволения выйти за меня замуж, а я поговорю с милордом. А сегодня... снимай с себя эту рубашку, я покажу тебе еще кой-чего, чему меня в Марлеции научили.

- Хью, а ты меня любишь?
- Так ведь только этим и занимаюсь!
- Нахал...
- Я?!
Это ложь. Это опять ложь. Теперь я лгу при помощи любви. Мне должно быть ужасно, смертельно стыдно, а мне хорошо - и только. Я доволен, как полосатый кот поварихи после третьей тарелки сливок. Наглая сытая скотина. Вот я какой.
"И почему меня не мучает, что я лгу ей?" - блаженно завернувшись в податливое женское тело, думал Шарц.
"А потому, что я не лгу!" - вдруг с испугом понял он.
От петрийского разведчика Шарца осталось меньше половины. Большую нахально присвоил коротышка Хьюго Одделл, шут, врач, а теперь еще и любовник. Будущий муж. Полли соприкасается только с этой второй половиной, а значит, нет между нами никакой лжи. Да что там, я сам соприкасаюсь с этой второй половиной гораздо охотнее, чем с первой. Мне нравится быть коротышкой Хью. А петрийского разведчика, "безбородого безумца", я задвинул в какие-то глухие застенки своей души, вспоминая о нем с чудовищной неохотой. Еще немного, и я начну его ненавидеть, ведь он подвергает опасности коротышку Хью, такого замечательного парня. О чем он только думает, хотел бы я знать?!
И когда это маска превратилась в лицо? И когда лицо стало маской? Не в ту ли самую ночь, когда звезды впервые посмотрели мне в глаза и улыбнулись? Или теперь, когда рядом со мной спит, улыбаясь, любимая женщина? А когда она откроет глаза на рассвете, я вновь увижу звезды. Они всегда теперь будут со мной. И днем и ночью.
Так что же это выходит? Неужто маска оказалась лучше лица? Она с таким успехом его заменила. А мне от этого так хорошо... Так хорошо, что страшно делается. Но ведь маска не может быть лучше лица. Так не бывает. Вот разве что... вот разве что я всю жизнь прожил в маске, вот так вот родился и жил, не ведая, что под ней есть еще что-то. А потом ночное небо прожгло в ней дыры своими звездами и эта моя маска перестала быть совершенной. Я не мог не замечать, не мог не думать... Все, что я делал, так или иначе портило эту маску, приводило ее в негодность. Теперь же Полли расправилась с ней окончательно.

- Милорд герцог...
С блаженной улыбкой абсолютно счастливого идиота герцог повернулся к своему шуту и доктору.
- Да, Хью?
- У меня просьба к вашей светлости - сказал Шарц.
- Согласен, - тут же кивнул герцог. - Согласен, Хью, согласен! Или я должен что-то подписать?
- Вы даже не поинтересовались, о чем я намеревался вас просить, - удивился Шарц.
- А я на все согласен. Проси что хочешь, - с той же улыбкой поведал герцог. - Только луну с неба не проси, пожалуйста. Я уже старый, не долезу.
- Хм... а если я попрошу вашу герцогскую цепь? - ехидно ухмыльнулся Шарц.
Первая задача шута - не давать господину расслабляться!
- Да хоть все герцогство! - легко откликнулся Руперт Эджертон, герцог Олдвик.
- Вот как? И что же вы делать станете?
Ну и настроение сегодня у его светлости! Интересно, это со всеми молодыми отцами так или милорд - забавное исключение?
- Из меня выйдет отличный наставник молодых воинов, можешь не сомневаться, - беспечно отозвался герцог, - А кроме того, я буду надеяться, что милорд Хьюго выделит какое-нибудь содержание на достойное воспитание спасенного им малыша Олдвика.
- Вы просто сумасшедший, - убежденно заявил Шарц.
- Нет, - покачал головой Руперт Эджертон. - Просто я люблю свою жену и сына. А если б не ты...
- Вот! Теперь мы выбрели на нужную тему, ваша светлость! - обрадовался Шарц. - Я тоже хочу любить свою жену. Беда в том, что она все еще не жена мне.
"Радость, мелькнувшую на лице герцога, можно бы назвать радостью соучастия. Кто-то еще женится, и даже не просто кто-то, а близкий человек, собственный шут, а потом у него родятся дети, и он поймет, каково это, и нам будет о чем поговорить долгими зимними вечерами. Что они вообще в жизни понимают, эти неженатые? То-то и оно, что ни черта! На стену вражеского замка с мечом в зубах забраться - подумаешь, подвиг! Каждый, кто умеет лазать по стенам, у кого есть меч и зубы, способен на такое. А вот когда у тебя жена болеет, и ты ничего не можешь сделать, совсем ничего! Или когда роды трудные. А потом смотреть на крошечный живой комочек у тебя в ладонях и понимать, что ты и здесь ничего не можешь, ничего не знаешь и ничего не решаешь, что сейчас мамки с няньками погонят прочь грубого, неотесанного болвана, и ты пойдешь, и твоя герцогская цепь ничем тебе не поможет. Знаний она не добавляет. И ты будешь стараться не думать обо всех тех опасностях, что подстерегают твоего сына, как и любого другого ребенка. Стараться не думать, чтоб не навлечь, и все ж таки бояться чего-то неведомого, что отныне поселилось за каждым углом. Ты научился бояться, герцог Олдвик, ты никогда уже не будешь столь безоглядно смел, как раньше. На вражескую стену ты пошлешь наемников, у них все едино детей нет. Вот что такое быть женатым, милейший доктор.
Сопляк, выбирающийся из постели своей первой любовницы, еще не мужчина, вот когда он несколько раз подряд укачает на руках своего заболевшего ребенка, не доверяя его наемным рукам кормилицы... и не раньше, Хьюго Одделл, не раньше. Ты уж прости, но прямо сейчас я тебе этого не скажу. Напугаешься еще. А мне очень нужен друг. Товарищ по этому самому страшному счастью на свете. Так что проси - и получишь. И не говори потом, что не просил".
- Так тебе нужно мое высочайшее дозволение?
- Именно, ваша светлость.
- И кому это так посчастливилось? - с любопытством спросил герцог.
- Вы хотели спросить, с кем это мне так посчастливилось? - уточнил Шарц.
- Я хотел спросить то, что спросил, - фыркнул герцог. - Так кто эта счастливица, которой ты окажешь честь? И посмей только сказать, что ты ее недостоин! Ты - мой шут и доктор! Унижая себя, унижаешь меня. Так кому это так повезло?
- Полли, ваша светлость.
- Она, конечно, согласна?
- А если нет?
- Сам пойду уговаривать, - решительно сказал герцог. - На колени встану. Впрочем, что это я? Быть не может, чтоб она тебе отказала!
- Как ни странно, вы правы, ваша светлость, - буркнул Шарц. - Она не только не отказала, она... как бы это сказать... проявила инициативу!
- Вот как? Молодец девочка! Мне всегда казалось, что она далеко пойдет. С радостью даю дозволение вам обоим!
- Благодарю вас, милорд. Полли как раз пошла к миледи, чтоб поговорить о том же.
- Ну уж миледи-то не будет против! После сына и меня, вы - два самых близких для нее человека. Она мне так и сказала.
- Вот как? В таком случае для полного счастья мне остается только сходить на кухню и попросить там большой кекс.
- Да? А как же моя герцогская цепь? - рассмеялся герцог.
- Ваша герцогская цепь, милорд... знаете, я тут подумал... - Шарц почесал в затылке, потом скорбно вздохнул. - Мне, конечно, страх как неохота вас обижать, милорд, но... видите ли, она очень плохо сочетается с формой моих ноздрей, да и к цвету глаз не очень подходит. Так что оставьте ее себе, ладно?
- Уговорил, - с самым серьезным видом кивнул герцог. - Оставлю.

От герцогини Полли как на крыльях летела. Весь мир был чем-то ярким и радужным. Казалось, все вокруг поет и танцует в тон ее радости, ее счастью. Она вздрогнула, когда очередная дверь за ее спиной захлопнулась с громким противным треском. Этот звук так выпадал из общей картины, что казался почти живым существом, незваной злобной тварью посреди радости.
- Попалась! - услышала она тихий торжествующий голос за спиной.
И вздрогнула еще раз.
Знакомый до тошноты, набивший оскомину голос, преследующий ее по пятам, не дающий нормально дышать, лишающий сил...
"Томас. За дверью прятался. Меня ждал. Прослышал небось, вот и подкарауливал!"
Лицо Томаса медленно перечеркнула улыбка. Нехорошая, злая улыбка. Такая что угодно перечеркнет.
- Томас! - воскликнула Полли.
"А вот не буду бояться. Не буду. Хотя очень страшно. Нет. Не страшно. Мерзко".
- Попалась, - повторил Томас и качнулся в ее сторону.
Тяжело запахло вином.
"От некоторых даже хорошим вином пахнет отвратительно! Боже! И этот вот урод стремится сравняться с моим обожаемым, ненаглядным Хью! Да как он смеет, жаба дохлая?!" - подумала Полли.
И в тот же миг страх исчез. Бояться можно чего-то равного. Перед высшим обычно трепещут. А перед этакой-то пакостью... Полли словно бы впервые его разглядела. Он больше не казался большим и страшным. Жаба, даже разъевшаяся до размеров быка, остается жабой. Ни жаб, ни лягушек Полли не боялась.
- Говорят, ты уже приласкала нашего шутливого лекаря? - с грязной ухмылкой спросил Томас. - Или нужно говорить - лечительного шута?
Полли затопила ярость столь ледяная, что больше всего она походила на спокойствие.
- Тебе, Томас, лучше всего вообще молчать, - сухим, бесцветным голосом поведала она ему.
- Еще чего! - похабно ухмылялся Томас. - Может, я хочу быть следующим? Или мне уже нужно становиться в очередь?
Полли глядела на Томаса и понимала, что он тряпичный, да вдобавок еще и гнилой, что ей одного рывка хватит, чтоб порвать его на мелкие лохмотья, а может, и рывка не понадобится, достаточно просто его оттолкнуть и он треснет по швам.
Здоровенная лапища легла ей на грудь.
Все. У всего есть предел, и любому терпению приходит конец. Ледяная ярость превратилась в белый пламень.
Левой рукой Полли ухватила Томаса за грудки и одним рывком нагнула.
- Чтоб я больше никогда тебя не видела! Никогда! - прошипела она ему в лицо и отвесила оглушительную оплеуху.
Голова Томаса смешно дернулась. Он открыл рот, чтоб завопить.
- Никогда! - повторила Полли и ударила еще раз. Томас подавился криком.
- Никогда! - повторила она в третий раз, и от очередной оплеухи у Томаса лязгнули зубы.
- Ы-ы-ы... - выдавил он из себя, хватая ее за руки, пытаясь их выкрутить.
- Так до тебя, значит, не дошло, - яростно прошептала Полли.
То, что она сотворила потом, показалось настолько невероятным, что впоследствии сам Джориан Фицджеральд, прозванный Безумным Книжником, счел это деянием, заслуживающим всяческого внимания, и внес в "Хроники замка Олдвик", в разряд "Удивительные и небывалые происшествия".
Ухватив Томаса за пояс, Полли подняла его в воздух так, словно он и в самом деле был тряпичным, а потом, как следует его раскрутив, с маху шваркнула о стену. Уцелел он единственно в силу крепости костей, изрядного слоя подкожного жира, а также несомненной везучести, увы, встречающейся время от времени у подобных типов.
- Герцогу пожалуюсь, - придя в себя, проскулил Томас.
- Я здесь. Можешь начинать, - донеслось от двери.
Захлопнутая дверь была вновь открыта, и в дверном проеме стоял герцог.
- Что начинать, милорд? - в ужасе пролепетал Томас.
- Жаловаться, - нехорошо ухмыльнулся герцог. - Ведь именно этим ты и грозил Полли? Или я чего-то не понял?
Вот уж к чему Томас не был готов, так это дать его светлости немедленный отчет о происшедшем. Он предпочел бы и вовсе об этом не заикаться. Одно дело - припугнуть эту бешеную, совсем другое - и вправду рассказать герцогу... что?! Что ему сказать?! Как отовраться?!
- Ваша светлость, она...
- Да-да, я слушаю тебя, Томас... так что же "она"?
- Она избила меня...
- Девушка побила тебя, Томас? Как интересно. И за что?
- Она сумасшедшая, милорд! Просто бешеная! Видит бог, я не трогал ее, пока она была девушкой, но теперь-то, после того, как она приголубила вашего шута, теперь-то чего? Вот я и пригласил ее поразвлечься. Она мне давно нравилась. Ну ладно, допустим, я ей не нравился, так и сказала бы, что, мол, ищи себе другую, я ж ничего - отстал бы. Так нет же! Она на меня так кинулась, словно я ей горло перегрызть пытался. А может, я правильно угадал? Может, в очередь становиться надо было? А еще скажу, вот вы говорите "девушка тебя побила", а ведь и верно, как могла слабая девушка побить большого и сильного меня? Есть такой способ? - спросите вы, и я отвечу - нет, милорд, нет такого способа! Кроме одного, милорд. И хоть мне и жаль ее прекрасных глаз, я вынужден, в заботе о вашей светлости, сказать: ваша светлость - она ведьма. Как же я раньше не догадался?! Ведьма она.
- Что?!! - взвыла Полли.
- Ведьма она! - выкрикнул Томас. - Она меня сил лишила, в воздух подняла, на стену кинула! Она и вас околдует, милорд!
- Ваша светлость, не верьте ему! - в отчаянии вскричала Полли.
"Да что ж это такое! Неужто его светлость поверит этой насквозь прогнившей тряпичной кукле, от которой за милю смердит тухлым тряпьем?! Неужто эта гнусная сплетня разнесется по замку?! Что о ней подумают? А как она Хью в глаза посмотрит после такого?!"
- Ваша светлость!
- Помолчи, Полли!
- Вот-вот, - злобно хихикнул Томас. - Помолчи, Полли!

Предыдущая страница 21 Следующая страница


Время золота, время серебра 22

- А ты послушай, Томас, - продолжал герцог. - Я позволил тебе говорить с единственной целью. У меня была маленькая надежда, что ты одумаешься и повинишься. Но ты лжешь своему герцогу!
- Клянусь госпо...
Широкая ладонь герцога мгновенно запечатала отверстую пасть Томаса.
- Не смей! - коротко приказал герцог, и Томас испуганно съежился. - Ложная клятва именем божьим, да ты в уме ли, Томас? Я слышал все, что было сказано в этой комнате, - продолжал герцог. - Все, Томас. С того самого торжествующего "попалась!", которое ты выплюнул с таким наслаждением! Собственно, мне следовало вмешаться раньше, но я понадеялся, что Полли справится сама. Как видишь, я не ошибся в ней. А вот в тебе я ошибся, Томас. Страшно ошибся. Нельзя было попускать тебе мелкие пакости в надежде, что увещевания исправят тебя! До каких же пределов низости должен дойти человек, чтоб обвинить нравящуюся ему девушку в колдовстве! А ты подумал, что с ней будет, если я поверю? Одним словом... пошел вон, Томас!
- Как... то есть... как - вон... милорд? - жалко пролепетал Томас.
- А вот так, Томас! Вон. Насовсем. Прочь из замка. Прочь с глаз моих, чтоб я тебя больше не видел.

Изнемогающий от невыплеснутой обиды и затаенного гнева, сгорающий со стыда - подумать только, его девушка побила, и кто - милая, нежная Полли! - трясущийся от унижения, неудовлетворенного желания и злобы Томас плелся по замку. К выходу.
Милорд герцог сказал "вон!".
А все из-за этого коротышки! Шута проклятого! Отобрал у Томаса все. Все отобрал! Расположение герцога, красотку Полли, непыльную работу, уважение нижестоящих - все! Всего этого он лишился в единый миг по злой воле проклятого коротышки, гнусного Хьюго Одделла. Ох, как же он его ненавидит!
Коротышка шел ему навстречу, погано ухмыляясь.
Радуешься небось? Ничего, сейчас я тебе радость-то твою подпорчу!
Томас - откуда сила взялась? - подскочил к Шарцу и, гаденько ухмыляясь, зачастил:
- А ты смейся-смейся... это все здорово у тебя получилось! Просто блеск! Раз - и нету Томаса! А гордый Хьюго на его месте сидит и сливки ложкой хлюпает! Восхитительно сделано! А только и я в долгу не остался. Пока ты шлялся, строя свои гнусные козни, я затащил милашку Полли в подвал, и, как она ни пищала, как ни вырывалась, пришлось ей проделать все, чего я потребовал, понял?
Злорадно заглянув в глаза ненавистного соперника в надежде найти там ярость и страдание, смятение и стыд, Томас вдруг наткнулся на черную бездну. Глубокую, непередаваемо черную бездну, рядом с которой любая ярость была неполной, любая смерть плоской. С воплем ужаса он попытался отшатнуться, но было поздно.
Левая рука Хьюго выметнулась, как атакующая змея. Пальцы обхватили шею Томаса. Томасу показалось, что у него на горле захлестнулась удавка.
- Ты посмел тронуть Полли? - выдохнула бездна.
Правая рука коротышки отодвигалась медленно и страшно. Как осадное бревно. Томас стоял на коленях, глотая слезы, с ужасом глядя на живой таран, нацеленный ему в голову. Он знал, что его голова не выдержит. Крепостные ворота, и те не выдерживают! Где ж тут обычной-то голове выдержать?!
Проклятый карлик! Гад! Гад! Сволочь! Убийца!
- Пощади! - пискнул Томас.
- Нет! - выдохнула бездна.
- Пощади! - вслед за Томасом повторил герцог, хватая Шарца за руку, успевая в последний момент.
- Нет! - выдохнула бездна.
- Пощади, я тебе как герцог приказываю!
- Нет!
Напрягшийся, побагровевший от натуги герцог двумя руками сдерживал живое осадное бревно. Глядя, как дрожат могучие руки милорда, Томас с ужасом осознавал - надолго его светлости не хватит. Потому что, будь ты хоть сто раз великий воин, в одиночку таран не удержать.
- Я тебя как друга прошу! - прохрипел герцог.
- Как друг ты не можешь просить такого! - грохотнуло ужасное божество возмездия. - Он оскорбил мою женщину! Оскорби он твою - я размазал бы его кишки по потолку замка! Как смеешь ты просить пощады для него?! Нет!
- Ты нарушишь мое слово! Покроешь меня позором! Остановись! - как последний аргумент выкрикнул герцог.
- Нет! - выдохнула бездна.
- Пощади! - подбегая, выпалила задыхающаяся Полли.
- Что? - поинтересовался петрийский разведчик Шарц.
- Он ничего мне не сделал, правда-правда! Это я его побила! Да ты на рожу-то его погляди!
- Он, правда, тебя не обидел? - встревоженно спросил Хьюго Одделл, шут и доктор.
- Он хотел, хотел... да только я сама его обидела! - спотыкаясь, выговорила Полли.
- Правда-правда! - подтвердил герцог. - Тьфу ты! С вами совсем свихнешься! Милорд герцог тараторит, как горничная... Стыд-позор, до чего вы меня довели!
- Прошу прощения вашей светлости! - склонил голову Хью Одделл. - Кажется, я позволил себе забыться и употребить по отношению к вашей светлости неудобосказуемые слова и выражения...
- Пошел к черту! - выдохнул герцог. - Употребляй, что хочешь! Не понимаю, как мне тебя удержать-то удалось? Думал, сейчас лопну с натуги. Если б не Полли - точно бы лопнул.
- Виноват, - вздохнул Шарц.
- Нет, - покачал головой герцог. - На твоем месте я поступил бы так же.
- А на своем? - спросил Шарц, разжимая пальцы. Томас со стоном сполз на пол.
- А на своем я - герцог. Мое дело судить, а не мстить.
- Тяжелая у вас, у герцогов, работа, - вздохнул Хьюго.
- А ты еще мою цепь хотел, - усмехнулся герцог.
Томас вытаращил глаза. Герцог был готов отдать коротышке герцогство, да только тот не согласился! Да что же это деется-то, люди добрые?! Вот и Полли он ему отдал. Томас, было грешным делом, думал, что его светлость для себя приберегает соблазнительную служаночку. Вот будет госпожа в положении, то да се, тут-то милорд и утешится. Раз утешится, два утешится, а там, глядишь, и Томасу перепадет. Верным слугам ведь завсегда с господского плеча подарки делают. ан нет! Хьюго - и никому больше! А ведь карлик-то этот и у госпожи роды принимал. Не иначе как и ее голой видел. Да только ли видел?! Мысли Томаса понеслись галопом. Он пришел в ужас.
- Да ну ее, эту вашу цепь, она только шею натирает, - отмахнулся Хьюго.
"Герцогская цепь ему, видите ли, шею натирает! Да кто ты такой, сволочь?!"
- Страшный ты человек, Хью Одделл, - покачал головой герцог.
- Да уж не страшней вас, милорд, - ухмыльнулся коротышка.
И два "страшных человека" громко расхохотались.
Полли только головой покачала.
- Томас! - резко сказал герцог.
Тот аж подскочил.
- Лежать! - скомандовал герцог. - На брюхо, скотина такая! Теперь слушай... я спас твою жизнь - и только. Спасти твою честь не представляется возможным ввиду ее отсутствия. Так вот, поскольку чести у тебя нет и не было, ты не смеешь пользоваться ногами, как все честные люди. По крайней мере, в пределах моего замка - не смеешь. За ослушание тебе отрубят голову. Выберешься из замка - дальше твое дело. Все понял?
Томас что-то униженно проскулил.
- Ползи отсюда, гадина, пока я пострашней чего не удумал! - добавил герцог.
- Зря вы не позволили мне его убить, - заметил Шарц, когда Томас уполз, поскуливая.
- Руки марать об такого, - отмахнулся герцог.
- Таких, как он, лучше ампутировать сразу, - покачал головой доктор Хью. - А то ведь еще заражение начнется.

Дрожащие неловкие пальцы не удержали бутылку. Расплескивая остатки вина, она укатилась под стол, моментом напустив вокруг себя лужу и глядя на Томаса ехидным глазом горлышка. На миг ему показалось, что она подмигнула.
- Вот... обмочилась, а теперь еще... издевается... - пьяно пробормотал Томас и попытался ударить гадкую бутылку ногой, но промахнулся и заехал коленом в столешницу.
Стало больно. Томас заплакал от обиды на жестокий, несправедливый окружающий мир.
Почему одни рождаются хитрыми, пронырливыми Хьюго Одделлами, на которых так и сыплются милости, или даже и вовсе милордами герцогами, которые сами все эти милости раздают, могут дать, а могут и себе оставить, а другие рождаются несчастными Томасами, всю жизнь вынужденными этих самых милостей добиваться? А потом их просто берут и вышвыривают вон, без гроша за душой, погибать от отчаяния и голодной смерти.
Томас двумя пальцами подцепил голубиное крылышко в имбирном меду, с минуту смотрел на него, а потом с рыданием швырнул обратно на серебряное блюдо. Он не может есть! Не может. Вот до чего его довели...
Даже собственные громкие рыдания не могли заглушить насмешки и хохот, до сих пор звучащие у него в ушах. Крепчайшее вино темнило ум, не заливая память. Уж сколько времени прошло, а он все еще помнит, как полз, не смея поднять головы, и каждый встречный спрашивал, что это с ним случилось. И ему раз за разом приходилось отвечать: распоряжение милорда герцога... распоряжение милорда герцога... распоряжение... А самым настырным еще и объяснять, за что да почему. А отвратительные всезнайки из числа его вчерашних приятелей шли по пятам, перетолковывая все, что он говорил, в самом мерзком и неблагородном свете. Иными словами, он был многократно оболган и оклеветан еще до того, как покинул замок.
Ему показалось, что худшее позади, когда за ним захлопнулись ворота. Как же жестоко он ошибался! Поистине злой рок бессердечен к слабым и милосердным, только сильных и жестоких он минует.
Даже покинув замок, Томас не осмелился подняться на ноги. Ужас перед гневом милорда был слишком велик. Ему казалось, что могучие башни замка продолжают мрачно нависать над его головой. Он продолжал ползти. Вот только окружали его уже не герцогские слуги, многим из которых было все ж таки неудобно насмехаться над ним, а жестокие уличные мальчишки, падкие на отвратительные забавы и разного рода мерзости. И конечно, они не могли не заметить ползущего на брюхе человека. И разумеется, обрадовались. Вряд ли в их гнусной жизни произойдет событие более значительное, чем оплевывание и забрасывание грязью бывшего слуги самого милорда герцога.
Бывшего.
Томас зарыдал с новой силой.
Презрительное герцогское: "пошел вон"! Собственный дрожащий голос: "... распоряжение милорда герцога... распоряжение милорда герцога... распоряжение"... Ползти тяжело, очень тяжело, болит все тело, ведь дважды избили, чуть не насмерть избили, а теперь еще и ползти... Нет. Он не вынесет. Умрет. Прямо тут и умрет. И делайте с ним, что хотите.
...распоряжение милорда герцога... распоряжение милорда герцога... распоряжение милорда герцога, будьте вы прокляты... что я? - я ничего... отстаньте вы от меня... это не я, это распоряжение милорда герцога ползет, а меня нет, нет, нет... не было и не будет. Сволочи... Гады... Захлопывающиеся ворота. Радостный предвкушающий смех и комья грязи... за что?! Вам-то я что сделал? Чернь презренная, быдло... сами в грязи по уши, так и других хотите... висельники сопливые... Как они смеют? Да я их сейчас! Да я от них мокрое место... вот только для того, чтобы хоть что-то с ними сделать, нужно встать, а встать ты не посмеешь, даже если они нужду у тебя на голове справят. А это еще кто? Быть не может! Ну что же ты стоишь, подойди, отгони от меня это воронье! Не хочешь... Смотреть веселей, да? Ладно, смотри... сегодня твой день.
Томас поднялся, когда замок скрылся из виду. Проклятые мальчишки сразу отстали. Исчезли.
"Так что с тобой случилось, Томас?" - спросил твой старший брат, который все это время шел рядом и ни мизинцем не шевельнул, чтоб прекратить все это издевательство. Закидывание. Оплевывание. "Так что с тобой случилось, Томас?!" И он еще спрашивает! Тебе хотелось кричать, тебе хотелось вцепиться в лицо этой неблагодарной сволочи, наплевать ему в рожу, разорвать его в клочья. Вот только твой брат, сельский кузнец, одной рукой ломает подкову, и попытка его обидеть может закончиться трагически. И ты не смеешь ударить своего неблагодарного брата - так же, как не посмел ослушаться приказа герцога. Неблагодарный! Хуже, чем неблагодарный. Ведь ты же посылал ему медяк к каждому церковному празднику, а матери - платок. Жадюги, свиньи неблагодарные, не могли же они всерьез рассчитывать на дружбу со слугой самого герцога! Это простые крестьяне-то! Смешно. Это даже иерархически неправильно. И-е-рар-хически! Вот.
"Так чего с тобой такое вышло? - продолжает брат. - Забыл, как ноги переставлять? Или сожрал весь герцогский припас и теперь брюхо к земле тянет? То-то я смотрю, его светлость такой тощий ходит! Ему, поди, после тебя если какая корочка остается - и то счастье!"
Ты все-таки открываешь рот и пытаешься вразумить своего брата. Ну не может же быть, чтоб у него совсем не было совести. Это даже неестественно, когда ее совсем нет.
"А я слышал, что ты девицу какую-то силком взял, - безжалостно обрывает тебя твой неблагодарный брат. - За это тебя его светлость и выгнал".
- Она должна была быть моей! - пытаешься ты объяснить этому мужлану столь непреложную для тебя истину.
Полли должна быть твоей. Твоей женщиной. Тихой. Робкой. Покорной. Она не смеет принадлежать никому другому. Милорд не имел никакого права отдавать ее этому мерзкому коротышке.
"Она должна быть твоей... ого! - качает головой брат. - Это правда, Томас? Ты сам так решил?"
На его лице презрение и гадливость... презрение и гадливость - больше ничего.
"Стукнуть бы тебя разок по твоей поганой харе... - размеренно произносит сельский кузнец. - ...так ведь умрешь... - с сожалением добавляет он и вздыхает. - Мать велела сказать, чтоб ты домой не ходил. Нет у тебя больше дома, матери и брата, насильник проклятый... Так и сказала. А я добавлю - посмеешь в наш дом сунуться - и я тебя все-таки ударю. Пусть тогда с тобой черти в аду разбираются".
Он поворачивается и уходит. А ты остаешься. Идти некуда. Совсем некуда. Даже эти жалкие ничтожества не желают принять тебя под свой убогий кров. Даже они. А ведь ты намеревался оказать им честь. Принимать в своем доме слугу милорда герцога! Пусть даже бывшего - все равно! Да каждый червь навозный просто мечтать об этом должен!
Ты стоишь, а вокруг тебя мир содрогается от злобного хохота. И в тебя летят и летят плевки вперемежку с комьями грязи. И ты далеко не сразу понимаешь, что давно уже стоишь один-одинешенек. Насмехаться, плеваться и бросать в тебя грязью просто некому. Облегчение наступает ненадолго. Очень скоро ты понимаешь, что равнодушие - наихудший вид казни. И ты уже почти готов искать проклятых мальчишек, чтоб еще раз поползать перед ними на брюхе. Плевки и комья грязи лучше, чем совсем ничего. Ты никогда еще не был один. Совсем никогда. Ты не можешь. Не умеешь этого.
Именно в этом состоянии тебя и застает посланец герцога. Он берет тебя за руку и ведет. Ты не спрашиваешь - куда. Просто не спрашиваешь, и все. Он приводит тебя в небольшой уютный дом. Четыре комнаты. Садик. Он говорит, что теперь это все твое. Он вручает тебе деньги. Твое жалованье за месяц вперед и то, что герцог почел необходимым выделить на твое ежемесячное содержание. Теперь ты будешь получать деньги за то, что ничего не делаешь. За то, что тебя выгнали. Посланец передает тебе какую-то еду с кухни и несколько бутылок вина. Потом он уходит, а ты смотришь вокруг и понимаешь, что есть казнь куда хуже равнодушия. Имя ей - милосердие. Его светлость смеет быть каким угодно со своими жертвами, даже милосердным. Ну еще бы! Это делает его таким красивым в глазах окружающих. А на твои чувства ему плевать. Потому что он герцог, а ты - Томас. И всегда им был. Думаешь, далеко ушел от своего брата? О, милорд герцог живо укажет тебе твое место! И чего стоит вся твоя верная служба? Да ни черта она не стоит, приятель, ведь ты - Томас, а с Томасами только так и поступают. Когда они перестают быть нужны, их просто бросают собакам. А если при этом можно еще и покрасоваться в добре и милосердии, так отчего же этого не сделать? Ведь не человека оскорбляешь, всего лишь Томаса. И вовсе ни при чем тут несчастный карлик Хьюго. Не будь его - нашелся бы другой. Ведь ты - Томас, приятель, самый настоящий Томас, какая разница, чем тебя поколотит твой властелин, как зовут его новую палку, нет разницы, тебе-то все равно достанется, ведь ты - Томас, а его зовут милорд, представляешь? Имя у него такое. Милорды всегда пинают Томасов, вот в чем все дело. И ты опять поползешь на брюхе, глотая слезы и пыль, а Полли будет хохотать... Поползешь? Да ты до сих пор ползешь, приятель, каждый глоток вина, каждый кусок еды, каждая ночь в этом доме, каждая медная монета - все милостью милорда, что это, как не новый пинок? А Полли все хохочет, хохочет... и весь замок поет, как огромный колокол: распоряжение милорда герцога... распоряжение милорда герцога...
А он даже посмотреть на тебя не захочет, милорд проклятый! Ему даже презирать тебя лень. Он не станет смотреть, как ты ползешь - оплеванный, забросанный грязью и смехом. Не станет.
Вот только об одном он забыл, великий милорд герцог, у него есть маленький сын, жалкий щенок, коего коротышка извлек из герцогини посредством каких-то хитрых манипуляций. Представляю, какие мерзости он над ней проделал. А ты представляешь, великий милорд герцог? А тебе наплевать, да? Ты все равно его любишь, этого щенка? Меня - нет, а его - да? Вот и хорошо, ваша светлость, вот и хорошо.
Томас встал и, шатаясь, вышел из комнаты. Он был безумен и знал это. Ему было все равно.

Рыцарь

В библиотеке было солнечно. Там сидел герцог с ребенком на руках.
- Так вот зачем вы тогда дали мне денег, милорд, - шепнул Шарц.
- А ты думал, - тихонько фыркнул герцог, бережно прижимая к себе спящего младенца.
- А я думал, вы просто дурак, ваша светлость, - признался шут и доктор.
- Это ты - просто дурак, а я - дурак с титулом, - пояснил герцог. - Нет, я бы все равно дал тебе денег, можешь не сомневаться... но, когда ты сказал, что женщины не должны умирать родами, я просто отвязал свой кошель и отдал все, что у меня было. По счастью, было изрядно. Я, видишь ли, ездил в столицу, собираясь решить одно весьма запутанное дело, и, по правде говоря, не слишком надеялся на успех. В случае провала моей затеи я намеревался безобразно напиться, для чего и захватил этакую прорву денег. Однако дело решилось быстро и в мою пользу, так что я смог с чистой совестью отдать этот кошель тебе - и видит бог, нисколько об этом не жалею.
- А ведь я так и не нашел ответа, милорд, - вздохнул Шарц. - Зря вы потратили столько денег.
- Вот еще! - возразил герцог. - Ты спас мою жену и моего сына - и говоришь, зря! Да ради одного этого! Я, видишь ли, уже был женат... - герцог вздохнул и замолчал.
Шарц не осмелился ничего сказать. Что тут скажешь, когда и так все ясно? Был.
- Она умерла, - сказал герцог. - Умерла, рожая мне сына. Младенца спасти не удалось. А я ведь и не знал ничего. Война. Дома меня не случилось. Когда я вернулся... их уже не было, понимаешь? Просто две могилы. Я не простился с ней. Не простился. А его не увидел даже... И теперь, когда... мне показалось, что все повторяется, что бог сошел с ума, продал мир дьяволу, и теперь этот ужас будет длиться вечно. Но бог не сошел с ума. Он послал мне тебя.
Ну что на такое ответишь? Лучше молчать. И без того через раз его ангелом честят, то Полли, то миледи, теперь вот и сам милорд... И попробуй тут возрази, что он всего лишь доктор.
- И если он есть, твой секрет, ты его найдешь, я не сомневаюсь, - добавил герцог.
Шарц невольно залюбовался: весь такой огромный герцог стоял, прижимая к себе спящего младенца, и ясные лучи солнца заливали их мягким золотом.
Вдруг золотистую идиллию перечеркнула грубая черная тень.
- Добрый день... милорд, - в дверном проеме, наступив на льющееся в библиотеку солнце, стоял Томас.
- Томас... - ошарашенно пробормотал герцог.
- Меня так больше не зовут, милорд, - тяжело промолвил Томас.
- Я не велел пускать тебя, - нахмурился герцог. - Как ты проник в замок?
- По стене, милорд! - пьяно усмехнулся Томас.
"Это правда, - подумал Шарц, глядя на Томаса. - Придурок выпил столько вина, что почти отравился. Тонкая грань между опьянением и отравлением. Грань, дающая силу и похищающая разум".
Шарцу стало не по себе.
- Чего ты хочешь, Томас? - тихо спросил герцог.
- Томас ничего не хочет, - отозвался Томас. - Он умер. Я убил его.
"Ой как плохо! - мелькнуло у Хьюго. - Парень явно не в себе, если и вовсе не свихнулся!"
- Хорошо, чего хочешь ты? - севшим голосом поинтересовался герцог.
- Причинить вам боль, милорд, - промолвил Томас и шагнул внутрь.
В руке у него был топор. Тяжелый боевой топор со стены в соседней комнате. Дверь захлопнулась.
- Я только передам мальчика... Хьюго, возьми ребенка! - торопливо проговорил герцог. - ... и весь к твоим услугам!
- Нет! - выдохнул Томас, хищно глядя на спящего младенца, и топор качнулся в его руке. - Я хочу сделать вам так больно, как это только возможно! Умирать предстоит не вам.
- Ты не сделаешь этого! - отодвигаясь, в ужасе прохрипел герцог.
Он с легкостью отобрал бы топор у пьяного подонка, будь у него руки свободны.
- Когда вы сказали Томасу: "Пошел вон!", он тоже надеялся, что вы не сделаете этого! Вы сделали - и бедняга умер! Сегодня умрет еще один несчастный. Вы должны почувствовать, каково это, когда умирает кто-то близкий!
- Томас! - с отчаянием прошептал герцог.
У него на руках сын. Он не смеет рисковать ребенком. Не смеет. И есть только один выход.
Томас шагнул вперед.
- Хьюго, убей его! - приказал герцог - и впервые за всю свою долгую богатую битвами жизнь воина повернулся к врагу спиной.
У него широкая спина. Мерзавцу Томасу не развалить ее с одного удара. Спина отца защитит малыша, а там подоспеет Хьюго.
Проснулся и заплакал маленький Олдвик.
Открылась дверь - и вошедшая герцогиня, тихо ахнув, застыла в проеме.
Томас взмахнул топором. Спина герцога напряглась в ожидании удара.
- Хью, завещаю тебе... все, - торопливо выдохнул герцог.
Шарц прыгнул вперед, с места, уже понимая, что не успеет, что герцог все оценил правильно, и время, и расстояние... Да, он успеет убить Томаса, но уже после неизбежного удара. После, непоправимо после... И замечательный человек, Руперт Эджертон, герцог Олдвик, умрет, убитый этим мерзким трусом, - на глазах жены убитый! Трусы никогда не становятся воинами, а вот убийцы из них иногда получаются на зависть. Такие мерзкие, что и подготовленному петрийскому разведчику, лучшему среди гномов, с ними не справиться.
Однако Шарц успел. Успел - потому что сила, одолженная Томасом у вина, позволившая ему подняться по крепостной стене и поднять руку на своего герцога, подвела его. Для нее не имели значения представления странных двуногих существ о непрерывности хода времени. Она ускорялась и медлила, когда хотела. Всего на какой-то миг Томас застыл с топором в руке, он даже не понял, что застыл, ведущая его сила на миг замерла, внутри ее времени не было, всего на какой-то миг, но петрийскому разведчику Шарцу этого мига хватило.
Руку, нацелившую топор в спину герцога, он просто сломал. Было бы время - с корнем выдрал бы, но времени не было, ведь петрийский разведчик Шарц сражался за жизнь человека... нет - двух человек, дорогих его сердцу. Сражался против того, что только притворялось человеком, а было черт знает чем, может, еще человечий бог знает, но он Шарцу не сказал, да и не скажет, наверное...
Шарц рванул на себя страшную, что-то воющую, все еще сопротивляющуюся фигуру, рывком поставил на колени и ударил. Ударил ослепительно и страшно. Никогда еще "алмазный кулак" не получался у него так хорошо. Блестящий удар. Быть может, лучший в его жизни. Ни одно живое существо не выживет после такого удара в голову.
То, что осталось от Томаса, грудой грязного тряпья осело на пол. Нагнувшийся Хьюго Одделл педантично проверил пульс. Шарц усмехнулся. Наставник недаром столько времени провозился с этим его ударом, господин марлецийский доктор мог бы и не трудиться. Ну что там можно еще определить, кроме смерти? Впрочем, что с них взять, с докторов, работа у них такая - во всем ковыряться...
- Я, кажется, уже говорил вам, милорд герцог, что предпочитаю не натирать свою шею вашей дурацкой цепью? - вкрадчиво поинтересовался шут и вдруг идиотски хихикнул: - Ваше завещание аннулировано, милорд! Забирайте ваше "все" обратно! У меня своего полно!
- Он... мертв? - хрипло спросил герцог, глядя на Томаса и пытаясь одновременно укачать разоравшегося сына.
- Абсолютно, - кивнул Хьюго. - И между прочим, смею заметить, я уже говорил вам, что пораженные органы нужно ампутировать сразу, дабы не вызывать дальнейшего заражения.
- Уф-ф-ф! Ты был прав... - выдохнул герцог, раскачивая малыша из стороны в сторону. - Баю-бай... баю-бай... ш-ш-ш... закрой глазки, все уже хорошо... баю-бай...
Младенец продолжал верещать.
- Мужчины! - сердито бросила герцогиня, стремительно пересекая библиотеку. - Вот оставляй на вас ребенка! И кстати, сэр Хьюго, что это вы здесь так насорили?
Малыш Олдвик, попав в руки матери, моментально успокоился.
- Насорил? - пролепетал потрясенный "сэр Хьюго", пытаясь понять, чем же это он насорил и какое это имеет сейчас значение, даже если и так, и почему он вдруг сэр, и не сошла ли миледи ненароком с ума от потрясения, - шутка ли, у нее на глазах чуть мужа не убили! - и что он в качестве доктора должен немедленно предпринять, если печальное предположение, к несчастью, подтвердится.
- Этот замок, - ехидно и весело поведала миледи герцогиня, - имеет множество славных древних традиций, но среди них, увы, не значится ни одной, которая позволяла бы рыцарям моего мужа засорять библиотеку трупами слуг. Это, знаете ли, несколько эксцентрично, и я не намерена позволять такие вольности!
- Рыцарям вашего мужа, миледи? - пробормотал Хьюго.
- А кем еще может быть человек, спасший меня и моего мужа, дважды спасший нашего сына?! - резко проговорила герцогиня.
Она спрашивала, но это не было вопросом, а если и было - вопрос предназначался не ему.
Хьюго Одделл промолчал, разумеется.

Предыдущая страница 22 Следующая страница


23 Элеонора Раткевич, Сергей Раткевич, Вера Камша

- Только рыцарем, - подтвердил герцог. - Миледи совершенно права. Я собирался сделать это вам с Полли свадебным подарком, но...
- Едва ли вам удастся на мне сэкономить, милорд! - тут же нашелся шут. - В качестве свадебного подарка я у вас столько серебра вытрясу, что вы сами удивитесь!
- Словно я пожадничаю! - фыркнул герцог.
- Совсем-совсем не станете жадничать? - огорчился шут.
- Совсем-совсем! - зловредно ухмыльнулся герцог.
- Ну, может, хоть самую чуточку пожадничаете? - с надеждой спросил шут. - Ну хоть капельку! А то ж вас обирать неинтересно будет.
- Ну разве что самую капельку, - смилостивился милорд герцог. - Только ради тебя. И только при условии примерного поведения.
- Беспримерного! - воскликнул шут. - Самого-самого беспримерного!
- Беспримернее не бывает, - проворчал герцог.
А потом герцогиня все-таки разрыдалась, прижавшись к мужу, да так, что вновь перепуганного малыша Олдвика пришлось утешать Шарцу.
- Ну тише, тише, малыш! - шептал он, укачивая перепуганного младенца. - Дядя Хьюго тебя в обиду не даст. Правда-правда. И маму с папой обижать не позволит. Это точно. У дяди Хьюго "алмазный кулак", вот. И всяким нехорошим дядям, которые придут шуметь, пугать хороших малышей и все портить, он просто даст разок в голову. От этого они тут же умрут и больше уже шуметь не смогут. Не будут портить храброму мальчику такой замечательный денек. Видишь, что осталось от этого плохого дяди? Ничего хорошего от него не осталось! И не могло остаться. А все почему? А потому, что он маму с папой не слушался, кашу кушал плохо и вообще вел себя нехорошо. Вот и пришлось дать ему в голову. Таким плохим дядям нужно всегда давать в голову, запомни это на будущее, парень!
- Сэр Хьюго, - сквозь слезы спросила герцогиня, - чему вы учите моего сына?
- Как чему? Быть герцогом Олдвиком! - усмехнулся его светлость герцог Олдвик. - И не повторять моих ошибок, - добавил он чуть погодя. - Так и запомни, сынок - сразу в голову и никаких, правильно дядя Хью говорит!

"Какой же ты христианин и какой же ты священник, если господь посылает тебе в испытание чудо, а ты не знаешь, как этим чудом распорядиться!" - думал старенький замковый священник, глядя на закрывшуюся дверь исповедальни.
- Я буду за тебя молиться, сын мой! - шепотом повторил он свои последние слова.
А началось все досадно.
- Святой отец, примите мою исповедь!
Старенький замковый священник недовольно поморщился. Потом вздохнул. Опять этот несносный коротышка. Видит бог, он неплохой парень, да и грехов за ним особых не водится, вот только если бы он еще не рассказывал о своих мелких грешках и плутнях так, что просто напополам от смеха разорваться можно. Шут, прости его господи! А священнику на исповеди смеяться никак нельзя. Грех это. Куда больший, чем все плутни этого несчастного шута. Вот и приходится терпеть, кусая губы, а потом собственный грех замаливать.
- Пойдем в исповедальню, сын мой.
Священник ожидал, что его вновь начнут смешить, но то, что произошло, было совсем не смешно и даже где-то как-то страшно. Узнать в мгновение ока, что веселый коротышка, герцогский шут, лекарь и все такое прочее, совсем не шут, не христианин и даже не человек вовсе. Шпион. Язычник. Гном.
Такое, знаете ли, даже уповая на господа, перенести сложно.
А теперь он хочет окреститься, этот самозванец. Взаправду, а не по долгу своей шпионской службы. Эти слухи про него и вертихвостку Полли - действительно правда. И он хочет на ней жениться. Даже испросил дозволения герцога. Вот только браки заключаются на небесах. Даже гном это понял. Верит ли он в бога? Да разве он пришел бы сюда, когда б не верил? А его шпионская деятельность... да разве не ко благу хранимой господом Олбарии она направлена? Это, конечно, он так говорит. Но ведь не лжет, зараза, прости господи!
Гном не солгал ни разу. За долгие годы службы старенький священник научился чувствовать такие вещи. И что с того, что гнома привела к богу женщина? Воистину, пути господни неисповедимы. А если смотреть на вещи шире, то его привела к господу - любовь. Осталось понять, чего хочет бог, хотя это и так, кажется, ясно. Окрестить его тайно, да молиться за успех всех его благих начинаний. Да чтоб господь не попустил его до дурного.
"Я буду за тебя молиться, сын мой!"

Осень - это не только фантастическое кружево золотых листьев. Это еще и время сбора урожая, а значит, и оплаты счетов. Время, когда усатый трактирщик мокрой тряпкой стирает со своей долговой доски выпитые кружки пива и съеденные обеды. Время, когда женятся, потому что появилась, наконец, возможность как следует отпраздновать это достославное событие. Время, когда устраиваются массовые загулы с драками, танцы с песнями и пьянки с потасовками. Теперь уже можно, подбитый глаз, равно как и оттоптанные в хороводе ноги, не помешают работе.
Все предыдущие осени были для Шарца всего лишь порой золотых листьев. Эта осень была не похожа на предыдущие. А все потому, что у молодого врача Хьюго Одделла наконец наладилась какая-никакая практика. Первых больных к нему привел старый доктор Спетт. Личного врача его светлости знали и уважали многие, и уж если он говорит, что от этого коротышки есть толк, значит, и в самом деле есть, доктор Грегори Спетт зря не скажет. Следующую группу привели те, кому понравилось лечиться у молодого доктора Хью. Остальных привели слухи. Их оказалось даже несколько больше, чем доктор Хьюго смел надеяться. Безусловно, он был счастлив.
Очень скоро Хью понял, что это герцог в состоянии ежемесячно платить ему жалованье, да еще и деньгами. Большинство его пациентов обещали расплатиться не раньше осени, да еще и чем-то странным, под загадочным прозванием "натура". Знал бы несчастный молодой доктор, что эта самая натура означает - лечил бы всех бесплатно и горя не знал. Впрочем, ему так нравилось лечить, он был так счастлив, что ему доверились, что у него получается, он был в таком восторге от каждого больного, ставшего здоровым, что лечил всех подряд, не слишком задумываясь о последствиях и не слишком вслушиваясь в осенние посулы своих пациентов. Вылечил кого - и ладно. Пообещал тот расплатиться - и спасибо. Вот когда сможет, тогда и расплатится. Что ж он - виноват, что у него денег сейчас нет? И что ж теперь, сидеть и ждать, пока у пациента деньги появятся? Так ведь он раньше того от болезни помрет. А мертвые денег не зарабатывают. Да к тому ж, если так сидеть и платы ждать, того и гляди, работать разучишься, и за что тебе тогда платить? Врачебное мастерство, оно, как и прочие, каждодневного упражнения требует. Тот не врач, кто раз в месяц за большие деньги лечит. Чем такому доверяться, лучше на те деньги хороший гроб купить, а еще лучше найти врача попроще, который не за деньги, за совесть трудится. И каждый день... каждый день...
Хьюго весь год трудился не покладая рук. Расплата наступила осенью.
Когда какой-то незнакомец, чуть не до полу кланяясь "господину лекарю", поднес ему корзину яиц, он еще ничего не понял, а яйцам простодушно обрадовался. Яичницу он обожал. Вот только на кухне герцога далеко не каждый день ее готовили. Потому что не на одной ведь яичнице свет клином сошелся, объясняла Хью главная повариха герцога. Ну это как для кого, хотелось сказать ему, но он только вздыхал и соглашался. Просить для себя чего-то сверх положенного Хьюго стеснялся. Про него и без того болтают, что он любимчик милорда, так неужто еще и пользоваться этим? А теперь ни у кого ничего просить не нужно! Теперь он может есть яичницу хоть каждый день, благо готовить ее научился еще в бытность свою студентом. Хорошо-то как!
Потом на него буквально обрушился продуктовый ливень. Он был ошарашен и сбит с ног мукой, крупой и творогом, маслом, медом и ягодами, грибами и сушеными кореньями, пирогами, копчеными окороками и колбасами, луком, чесноком и репой, горохом и бобами. А кроме продуктов, ему тащили горшки и корзины, деревянные ложки и свечи, нитки и куски домотканого полотна. Кузнец, страшно гордый своей работой, принес новенький ланцет.
- Не хуже гномской стали! - похвастал он.
Хьюго принял ланцет, рассыпавшись в благодарностях, а петрийский разведчик Шарц вздохнул и подумал, что, пожалуй, все же взял бы господина кузнеца себе в ученики - глядишь, лет через пятьдесят тот и впрямь научился бы делать "не хуже гномской стали", некие задатки у него к этому все же были. Кузнецов "ланцет" он приспособил очинять перья. Тоже ведь нужное дело.
Что делать с остальным добром, Хьюго совершенно не представлял. А Полли, как назло, отлучилась по распоряжению миледи, оставив его один на один со всем этим кошмаром.
"Уж она-то догадалась бы, что и куда!" - в который раз тоскливо подумал он.
Точно такие же дары, причем в куда большем объеме, приносились и милорду герцогу. Вот только доставляемое герцогу слуги мигом подхватывали и уносили куда-то в бездонное чрево замка. То, что приносилось несчастному доктору Хьюго Одделлу, сваливалось огромной грудой посреди замкового двора. Эта груда все росла и росла, начиная напоминать не то сказочное чудовище, не то всамделишную гору.
"Вот так и началась Петрия!" - с отчетливой сумасшедшинкой подумал Хьюго.
Бесспорно, слуги знали, что делать со всем этим ужасом, но они, неоднократно послужившие мишенями для его ехидных шуточек, теперь в свою очередь потешались над ним и его растерянностью. А еще сэр рыцарь!
И это было только начало. Полный кошмар начался с того, что какой-то седенький дедок подвел ему на веревке козу, пояснив, что она замечательно доится, и удалился раньше, чем Хьюго успел поведать почтенному старцу, что понятия не имеет, как доить эту самую козу, равно как и всех прочих живых существ во вселенной. Пока он размышлял над тем, что же ему теперь делать, выяснилось, что коза не только замечательно доится, но еще и замечательно кусается. Причем очень-очень больно. Логичнее было бы предположить, что коза должна бодаться, вон какие рога себе отрастила! Но она почему-то кусалась.
Коза тяпнула несчастного доктора за ляжку, вырвала из его рук веревку и отправилась в самостоятельное странствие по замку. Не успел Хьюго попытаться ее поймать, как ему мигом вручили корзину курей, двух уток, гуся, петуха, поросенка, щенка породистой суки, несколько живых рыбин в ведре и пушистого полосатого котенка. Куры, утки и гусь с петухом разбрелись кто куда - и как они из своих корзинок выбрались? - поросенок сожрал праздничное полотенце, а котенок со щенком подрались.
Хьюго Одделл, врач, шут и рыцарь, сел на землю посреди двора и тихо заскулил. Подкравшаяся коза укусила его еще раз.
- Хью, что случилось? - на крыльце показался герцог.
- Не знаю, милорд, - с отчаянием ответил Хьюго. - Все это... все эти... козы и курицы... они... - он махнул рукой. - Я не знаю, что мне с этим делать, куда девать... За что мне все это?! Разве я сделал что-то плохое?!
- Ну-ну... - усмехнулся герцог. - Сэр рыцарь не должен теряться при виде курицы. Ты переписал все, что тебе принесли?
- А надо?
- Ясно, - его светлость вздохнул. - Придется тебе помочь. Показать, как все это делается. По правде говоря, ничего сложного во всем этом нет. А козе дай по морде, чтоб не кусалась! Ишь, повадилась! Этак она сегодня тебя укусит, завтра меня, а там и до короля доберется. А это уже заговор против коронованной особы.

- У нас будет ребенок? У нас правда будет ребенок?! Ты не шутишь?!! - шепотом восклицал сэр Хьюго.
- Хью, ты сумасшедший! Мужчинам неприлично проявлять столько счастья по этому поводу! - фыркнула леди Полли, жена его.
- Вот как? А что считается приличным и позволительным для мужчины?
- Мужчинам прилично проявлять чуточку счастья, чуточку озабоченности, чуточку благодарности и самую капельку вины, пополам с морем самодовольства, - просветила неуча леди Полли.
- А... ну так это оно и есть! - успокоенно кивнул сэр Хьюго. - Типичное самодовольство. А все остальное ты сама придумала, леди, жена моя.
- Не ври. Просто ты самый-пресамый! Самый хороший... Таких просто не бывает! - тающим голосом шепнула Полли.
- Не забывайся, женщина! Просто я - будущий отец, не более того!
- Ну что ты, сэр Хьюго, твоя женщина просто не может забыться, ей не позволят твои любящие глаза.
- Вот как?
- Да. И не забывай озабоченно хмуриться. Мужчины всегда хмурятся, когда им сообщают такие новости. Им кажется, что они несут за все это какую-то особую ответственность и должны все-все контролировать.
- Что именно тут можно контролировать?
- Мне самой всегда было интересно узнать это.
- Да. Тут тебе крепко не повезло с мужем.
- Мне не повезло с мужем? Болван! Сейчас как тресну!
- Избивать шута и доктора самого милорда герцога...
- Имей в виду - мне это сойдет с рук! Я - беременна, мне теперь все можно!
И Полли показала ему язык.
- Какой кошмар! Неужели действительно все?! - трагически простонал сэр Хьюго.
- Ну конечно! Можешь даже не сомневаться, - ответила любимая женщина. - И... да, кстати, не выходи пока из комнаты.
- Не выходить из комнаты? Почему?
- Ты сейчас так похож на милорда герцога, что я боюсь, как бы вас не перепутали.
- Я?! Похож на милорда? Полли, ты о чем? Как меня можно перепутать с герцогом?!
- А очень просто. Только у него на лице было точно такое же выражение абсолютно дебильного счастья и ни следа озабоченности, как у прочих жеребцов!
- Вот как? Тогда я и правда, пожалуй, посижу немного. Не хватало еще, чтоб меня и в самом деле за милорда приняли. А ты посидишь со мной?
- Я полежу с тобой. Рядом. И не только.
- Полли, ты уверена? Все равно сделать сразу же еще и второго нам не удастся. Давай лучше по порядку. Сначала ты родишь этого...
- Ну если марлецийский доктор не сможет придумать, как нам получить немного удовольствия прямо сейчас, то я не знаю, чему он там и вовсе обучался в своей Марлеции...

Почему я совсем не боюсь за свою любимую женщину? Откуда эта сумасшедшая уверенность, что все будет хорошо, что ничего не случится? Ведь я так и не разгадал загадку. Я не ближе к ответу, чем был в самом начале. Я только знаю, что секрет действительно в "проклятии эльфов". Вот только само это понятие искажено. Проклятие вовсе не в том, что эльфы бросили в гномов некое зловредное эльфийское заклятие, делающее роды такими тяжелыми, если и не вовсе смертельными для женщины. Так до сих пор считают большинство гномов, но это глупая ложь и дикость. Проклятие в том, что эльфы перестали нам поставлять некое снадобье, эти самые роды облегчающее. Нехорошо, конечно. Ну так на то и война. Поставлять противнику снадобье, позволяющее с легкостью рожать новых воинов?
С врагами не торгуют. Даже сумасшедшие не торгуют с врагами. Врагов убивают.
Проклятием для народа гномов был не тогдашний король эльфов, принявший такое жестокое решение, а собственный Владыка, развязавший никому не нужную войну, так дорого обошедшуюся его народу.
Вот только имеет ли это все отношение к Полли? Она-то ведь - человек. Или это из-за меня с ней может что-то случиться? Конечно, найди я рецепт этого снадобья, ей было бы легче. Он ведь на всех действует, я уверен. Эльфы его не для гномов, для себя делали. Так что и Полли помогло бы. Если бы я нашел... но я не смог.
И все же я за нее совсем не боюсь. Это так странно. Людям ведь тоже случается рожать тяжело и страшно, но с Полли этого не случится, я знаю. Я буду рядом и помогу, но я точно знаю, что все будет хорошо. Не как врач, не как муж, как что-то большее, чем я могу себе представить... чем могу объяснить.
У нас ведь и вообще не должно быть детей. Еще недавно гномы и вовсе не верили, что от союза с людьми могут быть дети. Потом прошли слухи о Фицджеральдах. Самые твердолобые цверги до сих пор в них не верят, хотя теперь это уже установленный факт. Но все-таки это большая редкость. Страшная редкость. Так почему должно повезти именно мне? Я не надеялся. Это было бы все равно что на чудо рассчитывать. Я не смел. Не верил, что для меня это возможно. Вот мне, неверующему, чудо и выпало. С размаху и по лбу. Быть может, потому я и не боюсь. Те прежние чудеса были злыми. Когда б не Джеральд Олбарийский, они бы и вовсе плохо кончились. Король и так не всюду поспел. Сделал, что смог, а большего и король не может.
А это, наше с Полли чудо, оно доброе. И я никого не брал силой, скорей уж это меня скрутили по рукам и по ногам. Но разве я был против? Разве я не замер в восхищении, когда самая потрясающая девушка впервые поцеловала меня? Разве не об этом я мечтал, когда учил ее читать? Такое замечательное чудо просто не может окончиться плохо. Иначе над головами людей по ночам висело бы не потрясающее звездное небо, а какая-нибудь грустная мерзость, и глаза моей жены не сияли бы как ласковые и мудрые ночные звезды... впрочем, тогда это не были бы глаза моей жены.
Так что ничего с нами не случится. Просто у нас будет ребенок. Сын. Или дочь. Мужчины людей мечтают о сыне. Гномы - о дочери. Будущей невесте. А я - просто счастлив. И я твердо знаю одно: наш с Полли ребенок имеет право быть кем он захочет - хоть сыном, хоть дочерью. Пусть это будет его или ее решение. Достаточно того, что мы без нее, без него решили, что ей, ему надлежит быть на этом свете, да еще и удовольствие с этого получили. Будет с нас. Дальнейшие решения нам принадлежать не смеют. Нам остается радость, и господь всемогущий видит - этого достаточно.

Крик был громкий. Даже очень. То ли чужие дети тише орут, то ли на них меньше обращаешь внимания. А вот когда на белый свет появляется свой...
- Вот видишь, а ты боялся, - слабо улыбнулась измученная Полли.
- Это не я боялся, - страшным хриплым шепотом отозвался Хью. - Я не смел бояться. Это во мне боялось то, что гораздо старше меня.
Если бы Полли могла в этот миг внимательно посмотреть в глаза мужа, она увидела бы в них седой древний ужас мужчины-воина, в гости к которому заглянул неназываемый страх - страх, который нельзя поразить мечом, и что с ним тогда делать, с этим страхом? Однако Полли было не до того. У счастливо разрешившейся от бремени женщины обычно хватает других более насущных дел.
- Он совсем недолго плакал, - тихо сказал ее муж.
- Конечно. Он сразу понял, что кушать гораздо важнее, - улыбаясь, ответила она.
- Уже ночь, - промолвил Хью.
- Ага, - согласилась Полли. - Маленький зануда не мог подождать до утра.
- Ты ничего не понимаешь, любимая, - проговорил Шарц, раздергивая занавеси, - ему просто очень хотелось поскорей увидеть звезды.
- Ничего. Вот покушаем и посмотрим.

- ...и я собираюсь пригласить тебя, сэр Хьюго, и тебя, леди Полли, присоединиться ко мне и миледи в нашей поездке ко двору, - закончил Руперт Эджертон, герцог Олдвик.
- Ни в коем случае! - вырвалось у сэра Хьюго Одделла.
"Сэр рыцарь, вы - идиот! - мрачно констатировал мигом проснувшийся в глубинах сознания петрийский разведчик Шарц. - Какого черта вы отказываетесь с таким явным испугом?"
"А что, я должен был - согласиться?!! - взвыл перепуганный сэр Хьюго, рыцарь, доктор и шут. - Ко двору! Да ты в уме?! Джеральд меня раскусит! Он сразу увидит во мне - тебя. И тогда - все. Плакала моя счастливая жизнь! Плакала твоя проклятая миссия! Хоть это ты понимаешь?!"
"Заткнись! - прошипел лазутчик. - Заткнись и слушай: ты должен согласиться на эту поездку. Дать себя уговорить, понял? Делай вид, что просто застеснялся, так, мол, оно все неожиданно, то да се, а сам соглашайся... Потом отыщешь предлог - и не поедешь. Скажем, у тебя больной. Срочный. Тяжелый. Ты рад бы, да не можешь. Или нет! Ты присоединишься позже. Так еще лучше. Вот закончишь с этим бедолагой и присоединишься. Пусть они едут - ты догонишь".
"И что мне с того толку?" - метался несчастный Хью.
"Элементарно. Ты спешил, но опоздал. Ах какая жалость, сколько я пропустил, и все такое... Долг врача, будь он неладен!" - фыркнул лазутчик.
"Будь она проклята, эта твоя миссия!" - выдохнул Хьюго.
"Это и твоя миссия! - резко напомнил Шарц. - И запомни, это не я, это ты нас когда-нибудь погубишь! Своей трусостью и неосторожностью погубишь. Это не меня, это себя тебе нужно ненавидеть!"
"Можно подумать ты - образец осторожности! - рассердился Хью. - А заодно и образец доброты!"
"Ну и болван же ты, коротышка!" - усмехнулся Шарц.
"Сам такой!" - обиженно отозвался Хью.
"Вот уж нет! Я-то - нормального роста!" - потешался Шарц.
"Это снаружи. А внутри?" - парировал Хьюго.
"Запрещенный прием, - после долгого молчания отозвался Шарц. - Мне бы твои возможности!"
"Нет уж, хватит того, что ты моими пользуешься в своих целях!" - рассердился Хьюго.
- Ни в коем случае, - растерянно повторил Хьюго, ошарашенно глядя на герцога. Прежней убежденности в его голосе уже не было, фразу он повторил просто по инерции.
- Но... почему? - удивленно уставился на него герцог Олдвик.
Он смотрел так внимательно, что Хью даже испугался, не услышал ли его светлость перебранку в голове у своего шута и доктора. Это, конечно, совершенно невероятно, чтоб услышал, но ведь и такая перебранка тоже из ряда вон выходящее событие.
Что бы такое соврать милорду герцогу на его такое искреннее "а почему?", он ведь от всего сердца предложил, как подарок. Другие полжизни бы отдали, чтоб ко двору попасть... Действительно, а почему? Какое оправдание ты найдешь, глупец несчастный?!
Стоп! Стоп! Не нужно искать никаких оправданий. Шарц ведь ясно сказал - соглашаться нужно! Остальное - потом. Шарц сказал...
Вот пусть Шарц и делает! А ты - Хьюго! И ты не смеешь прыгать головой в омут. У тебя жена с маленьким ребенком! Работа! Пациенты! Научные исследования! Ты не смеешь все поставить на карту, подчиняясь скверному недоумку. Он, кроме всего прочего, еще и гном. Гном, понимаешь? А мы, люди, не можем доверять гномам. Гномы все психи. Он только и ждет случая тебя подставить!
Коротышка, ты определенно спятил! Похоже, что напряженная учеба в университете вкупе с развратными человеческими женщинами плохо на тебя подействовали! "Мы не можем доверять гномам!" Совсем обалдел, сэр рыцарь?!
Это ты обалдел, шпион проклятый! Грязный лжец!
Это я-то лжец? Посмотри на себя в зеркало, "сэр"!
- Так почему же? - еще раз спросил герцог.
- Э-э-э... ваша светлость... я не силен в тонкостях придворного этикета, - на ходу соврал сэр Хьюго, а в голове билось, в голове плясало: "Вот ты и попался! Вот ты и попался, глупый сэр Хьюго! Джеральд Олбарийский с легкостью пририсует тебе бороду! Можешь в этом даже не сомневаться! Его конница топтала таких, как ты, не так уж давно. Он вспомнит. Он все вспомнит. А не он, так другой кто. Ты влип, глупый сэр, влип, как и положено нахальному придурку!"
- Этикета... - насмешливо протянул герцог. - Опасаешься испортить воздух при дамах?
- Нет, но...
- Не слушайте его, милорд! - воскликнула Полли. - Мы согласны! Я посажу его на самую строгую диету, и у него просто не будет возможности шокировать придворных дам! Хью, ну пожалуйста, ну пожалуйста, ну я очень-очень тебя прошу! Знаешь, как мне хочется попасть на королевский бал? Хоть одним глазком взглянуть... Миледи подарила мне такое замечательное платье, просто потрясающее! Раньше я б ни в жизнь не надела такую сказку... Просто не посмела бы. Но миледи сказала, что жена рыцаря просто обязана... А еще... пусть все-все увидят, какой у меня замечательный муж - вот!
- Э... хм... я согласен! - выдавил из себя коротышка Хьюго, рыцарь, шут и доктор.
Он мог отказать кому угодно. Хоть герцогу, хоть самому королю. Но не Полли. Полли сэр Хьюго не смог бы отказать никогда.
А Шарц промолчал, потому что его эта ситуация устраивала. До поры до времени. Ему все еще казалось, что из них двоих - главный все-таки он, а коротышка - так. В случае чего профессиональный разведчик в два счета с этим обалдуем справится.
Ох, и здорово же он просчитался. При помощи леди Полли этот пустоголовый урод, сэр коротышка, подавил его полностью. Куда ни сунься, он натыкался на тончайшую, почти невесомую ткань, на которой было эльфьими рунами вышито: "Желания любимой - священны!" Легкие ветерки колыхали это тончайшее кружево, но даже "алмазный кулак" не мог сокрушить эту неприступную преграду, на которой самыми чудесными желаниями были вышиты звезды.
Шарц только зубами скрипел, созерцая, как этот позор гномьего рода прощается со своей возлюбленной женщиной. Нежно и незаметно лаская ее каждым взглядом, каждым жестом, каждым словом... прощается каждую минуту их совместного путешествия во дворец. Там его, наконец, опознают. Полли поймет, что он ей лгал. Всем-всем лгал. И все тогда будет кончено. Все. Ничего больше не будет. Может, его казнят, как шпиона, может - нет, какая разница? Она узнает, что он ей лгал! Как ей объяснить, что он лгал только в этом? Как можно поверить клятвам лжеца? Нет, для него все кончено. И все-таки он едет, этот предатель, этот сумасшедший безумец, этот идиот, полный, беспросветный идиот, он даже не подумал, какое горе причинит ей, эгоист несчастный... да что там, если бы эгоист! - он просто не способен думать... Шарц негодовал так искренне, его привычные мысли петрийского лазутчика были такими ясными, такими правильными, он не понимал, не замечал даже, что и сам давно уже влюблен в "эту леди Полли" и негодует только на глупость "проклятого коротышки". Да он и сам готов совершить любую глупость ради одного только взгляда своей леди, он в этом един с глупым "сэром коротышкой", да что там един, если правду - его и вовсе нет, нет никого, кроме сэра Хьюго Одделла, безумно влюбленного в свою красавицу жену.

Очнулся Шарц уже в королевском дворце.
Ты же все равно собирался встретиться с королем, лордом-канцлером или еще кем, напомнил он сам себе. С кем-то, кто способен понять. Вот и не паникуй. Ничего ведь еще не произошло. Просто обстоятельства поменялись. Ты всего лишь не готов к этому разговору немедленно. Вот через год-другой... Но все произошло раньше. Все случилось сейчас. Так неужто ты не справишься? Неужто даже не попытаешься справиться?
У тебя был лучший наставник и лучшая подготовка. Если не справишься ты - никто не справится. А что тогда произойдет - объяснять не нужно. Оголтелое старичье швырнет молодняк под копыта человечьих коней, остальных погребет рухнувшая "Крыша Мира". Хочешь остаться последним гномом на свете? Нет? Тогда справляйся, Шарц. Другого выхода нет.

Шарц долго думал, какими же будут первые слова короля Олбарии, когда они наконец-то встретятся. Ведь Джеральд Олбарийский, несомненно, узнает в нем гнома. Или Лэннион - он хоть и стар уже, но не ослеп и из ума не выжил. Или любой другой из рыцарей короля, воевавших в тогдашних битвах. И тогда король Джеральд скажет... что? Вариантов была масса. Шарц проигрывал их снова и снова, оттачивая свои ответы, находя наилучшие доводы...
Но он так и не угадал первых слов короля Олбарии, потому что это были невозможные, непредставимые, невероятные слова!
- Да где ж ты пропадал так долго! - воскликнул король Джеральд, едва взглянув на него.
И Шарц подумал, что король не так проницателен, как ему казалось, не узнал в нем гнома, принял за кого-то знакомого. Это и радовало и пугало. С недалеким королем легче сладить, но недалекий с перепугу такого наворотить способен, что представить страшно.
Шарц уже начал прикидывать, как решить эту ситуацию, но следующая фраза короля камня на камне не оставила от его предположений.
- Еще немного, и я сам отправился бы в вашу Петрию...
Шарц вдохнул - и не выдохнул. Не смог. Он-то знает, что ему нужно от короля, а рот что королю нужно от него?!
- Роберт, иди скорей! - позвал его величество. - Наконец-то это произошло!
- Так-так, - улыбнулся Роберт де Бофорт. - Сэр Хьюго Одделл. Появился на белый свет примерно двадцати лет от роду в трактире "Зеленый Дракон", дотоле не существовал. С отличием окончил Марлецийский университет на деньги герцога Олдвика, к коему и отбыл по окончании оного в качестве врача и личного шута. Совершив несколько подвигов, был посвящен в рыцари. Ни в чем подозрительном не замешан.
- Ни в чем, кроме шпионажа? - промолвил король.
- Очень высокого уровня, - кивнул Роберт де Бофорт. - Очень.
Шарц смотрел в глаза короля и понимал - его величество знает все. Поэтому лгать, как он вначале намеревался, не имеет смысла. Нужно говорить правду. Всю, как она есть.
- Вообще-то я собирался как-нибудь убить вас, - с обаятельной улыбкой сообщил он королю Джеральду.
- Догадываюсь, - кивнул король. - А что случилось потом?

Предыдущая страница 23 Следующая страница


Время золота, время серебра 24

- Это случилось гораздо раньше, сир, - усмехнулся Шарц. - Вначале я увидел звездное небо, а потом... потом много чего было.
- Я слушаю, - сказал его величество.
Шарц вдохнул, выдохнул и ринулся в бой. Один за другим он раскрывал перед королем все хитроумные планы тех, кто хотели войны, а затем еще более хитроумные идеи сторонников мира, все скрытые пружины и тайные мотивы, все, что знал и о чем только догадывался.
- Это только кажется, что мир с гномами лучше войны, - со вздохом закончил он. - Мир, который они хотят предложить через меня, - отравлен.
- Ты предаешь своих, почему?! - быстро спросил Роберт де Бофорт.
- Потому что, если не предать сегодня, завтра предавать будет некого, - ответил Шарц. - А еще потому, что даже самые миролюбивые планы, разработанные у нас внизу, раньше или позже обернутся войной. А мне понравилась Олбария. Понравилось жить среди вас. Я женат на женщине из людей, я люблю ее, у нас замечательный сын. Мне нравится моя работа, и у меня слишком много друзей среди людей. Я не желаю войны между нашими народами, не желаю настолько, что предательство некоторого количества влиятельных гномов, пославших меня сюда, не кажется мне такой уж большой бедой.
- Мы тоже не хотим войны, - сказал Джеральд, король Олбарийский.
- Тогда предлагайте.
- Что именно?
- Что вы можете нам дать и что возьмете взамен, - сказал Шарц.
- Что ж, вот тебе мое предложение, - сказал Джеральд, король Олбарийский. - Для жизни гномы получат остров. Я давно думал, кем его заселить, теперь ясно кем.
- Остров?! - обалдел Шарц.
"Надо же! А ему и в голову не пришло! Вот и конец всем военным планам оголтелого старичья! Остров".
- А ты думал, я вас в провинции поселю или прямо в столицу приглашу? - напрямки спросил король. - Можешь передать своим цвергам, что я их слишком уважаю как воинов, чтоб оставлять им такой шанс. Насколько я понимаю, шарт не сможет маршировать по воде?
- Не сможет, - кивнул Шарц.
- Вот и отлично, - сказал король. - Так и договоримся. Гномы выходят из Петрии без оружия, мы организуем их проход через Олбарию, охраняем в пути и переправляем на остров.
- Но... что они станут там делать?
- Жить, - сказал Роберт де Бофорт. - Это не ссылка, не изгнание, не камера смертников. Остров большой.
- На первое время будет вам королевская пенсия, - сказал король Джеральд. - А потом... на острове заброшенный рудник. Невыработанный. Богатый. Просто люди не справились, ну так то - люди.
- Мы - справимся, - обрадовался Шарц. - Было бы что добывать!
- Будет, - пообещал Роберт де Бофорт. - А кроме того, на острове вполне можно вести обычное хозяйство. Как у людей водится.
- Вряд ли они сумеют, - покачал головой Шарц.
- Было бы желание, - возразил Роберт де Бофорт. - Мы найдем людей, согласных их учить. Кстати, а как гномы относятся к рыбе?
- Деликатес, - усмехнулся Шарц. - Я вот только здесь, наверху ее как следует распробовал.
- Найдем рыбачью артель. Большую, - сказал Роберт де Бофорт. - Пусть селятся рядом с вами и обеспечивают вас рыбой, заодно и ловить научат. Кроме того, ваши кузнецы смогут брать учеников из людей, думаю, любой наш кузнец только в ученики вашим и годится. И они будут платить вам за обучение.
- Гномы не так уж бедны, - покачал головой Шарц. - Мы могли бы заплатить людям за остров и за... хорошее отношение, что ли? Понимаю, что звучит глупо, но...
- Я островами не торгую, - сухо сказал Джеральд. - Остров олбарийский, таковым и останется. А гномам придется стать подданными Олбарии. Другого пути я не вижу.
- Якш согласится, - кивнул Шарц. - У меня полномочия соглашаться почти на все... даже на рабство.
- С последующим бунтом, - кивнул Роберт де Бофорт.
- Само собой.
- Лучше обойтись без этого, - сказал король. - И не отказывайся от королевской пенсии, тебе она и в самом деле не нужна, а Якшу пригодится... в качестве аргумента на заседании вашего Большого Совета.
- Великого, - поправил его Роберт де Бофорт. - Разве ж такие дела на Большом решаются? Только на Великом.
"Какие у короля советники! - подумал Шарц. - Еще немного, и я поверю, что этот парень сам побывал хоть на одном заседании!"
- Мне нравится все, что вы предлагаете, но... боюсь, на острове гномы почувствуют себя пойманными, запертыми, целиком зависящими от доброй воли людей, - заметил он.
- Я мог бы запереть вас в Петрии, - отозвался король Джеральд. - Запереть, прекратить торговлю, а всех пытающихся прорваться раз за разом заливать фаластымским огнем. Вместо этого я пытаюсь найти разумное решение.
- А зачем это вам? - прямо спросил Шарц. - Ведь это у нас нет выхода, меж тем как у вас...
- Это только кажется, что у нас есть выход, - покачал головой Роберт де Бофорт.
- Да, гномов можно пропустить, - кивнул Джеральд. - Пропустить, а потом жить, не снимая кольчуги, ожидая удара в спину. Да, гномов можно перебить, всех до единого - и что делать с теми, кому придется резать женщин и детей в этой бойне? С теми, кому придется сжечь целый народ в фаластымском пламени? Не потому, что нужно защищаться самим, не для того, чтобы выжить, не для того, чтобы отомстить, а просто... потому что король приказал. Это ведь уже будут не воины, не люди даже... И кто из соседей скажет нам спасибо, что за одно, что за другое?
- Война, - сказал Шарц.
- Война, - кивнул Роберт де Бофорт.
- Но... раз у вас тоже есть трудности, значит... гномы могут потребовать большего? - осторожно поинтересовался Шарц. - Например - собственный остров, наш целиком и полностью, купленный на наши деньги?
- Не могут, - усмехнулся король.
- Почему?
- Потому что, потребовав большего, не получат главного, - отозвался Его Величество.
- Это как? - удивился лазутчик.
- Видишь ли, дело в том, что мы давно тебя ждали, - мягко промолвил Роберт де Бофорт. - То есть не тебя, конечно, а любого лазутчика. Мы очень надеялись, что гномы все же попытаются договориться. Так что мы знали, что момент такого вот торга раньше или позже наступит. И постоянно подыскивали то, от чего гномы ни в коем случае не откажутся. Так сказать, решительный довод. Мы нашли его совсем недавно, в чем я усматриваю божью волю, ибо вскоре после этого появился ты.
"Это не может быть то, о чем я думаю... не может... было бы слишком чудесно... я просто маньяк, свихнувшийся на одной-единственной идее, маньяк, псих ненормальный... так не бывает!"
- Я слушаю, - сказал петрийский лазутчик.
- Безумный Книжник Джориан Фицджеральд недавно обнаружил в одном из древних эльфийских трактатов...
"Господи! Да неужто!"
- ...утерянный рецепт некоего эльфийского снадобья, наверняка известного тебе как Хрустальный Эликсир...
- Да! - выдохнул Шарц. - Еще как известный!
- Кажется, этот эликсир решает проблему вашего "проклятия эльфов"? - заметил Роберт де Бофорт.
- Еще как решает! - в том же духе отозвался Шарц. Внутри у него все пело. Вот оно! Наконец-то! Все случилось так, как он верил. - Да гномы за него любые деньги заплатят!
- Что такое?! - притворно нахмурился Джеральд. - Я не беру денег с подданных. Только налоги. А эликсир... пусть будет подарком гномам от людей. Он будет поставляться бесплатно, как залог будущей дружбы.
- Потрясающе! - выдохнул Шарц. - Цверги могут слопать свои секиры! Вы победили одним ударом. Гномы ваши.
- Пусть поберегут желудки. Мне пригодятся хорошие воины, - заметил король.
- Но... с кем же им воевать на острове? - изумился Шарц.
- А остров не навсегда, - ответил Джеральд король Олбарийский. - На двадцать лет. Потом любой гном может селиться, где ему будет угодно, будь то Олбария, Марлеция или еще что.
- Это ж сколько вам хлопот, - покачал головой Шарц.
- Ничего не поделаешь - Олбария самая дурацкая страна на свете. Здесь иначе нельзя... - усмехнулся Роберт, дернув свою канцлерскую цепь.
Джеральд коротко засмеялся. Шарц так и не понял почему.

- Безобразие! - воскликнул молоденький гном, внук Главного Советника самого Якша, временно замещающий заболевшего деда.
- В чем ты усматриваешь безобразие? - тут же спросил Якш.
- Простите, Владыка, я забылся! - испугался тот.
- Забылся? - переспросил Якш.
- Побеспокоил вас неподобающе громким выражением возмущения.
- А что тебя возмутило? - настаивал Якш.
- Такая мелочь недостойна вашего внимания.
- Ну положим, это мне решать, достойна или недостойна, - усмехнулся Якш.
- Прошу прощения за дерзость! - воскликнул юный гном.
- Ты просто выкладывай, в чем дело, - фыркнул Якш. - Что там с этим письмом, которое ты так гневно скомкал?
- Такая дерзость, Владыка! Или... глупость! Я не знаю... Какой-то наглец посмел лично вам прислать счет!
- Счет? - переспросил Якш каким-то странным голосом. - Неужели - счет? Ты ничего не перепутал?
Юный гном сжался от ужаса.
"Дедушка ничего не говорил о таких ситуациях! Ничего!"
- Я так и подумал, что вы разгневаетесь... - обреченно пролепетал он. - Он просто псих, этот придурок, со своим счетом... самый настоящий псих! Все знают, что Владыка не платит никаких счетов, это ниже его достоинства! Все знают, что за Владыку платит его народ! Все! Я не знаю, как эта гнусная бумажка попала на ваш стол! Клянусь, не знаю! И почему ее не уничтожили вместе с адресатом, тоже не знаю! Клянусь Духами Подземного Огня, это не я!
- Все сказал? - тихим ласковым голосом, от которого кровь стыла в жилах, поинтересовался Якш. - А теперь просто разгладь бумажку и дай ее сюда!
- Вот эту вот... мерзость? - оторопело пробормотал внук Главного Советника.
- Живо! - рявкнул Якш.
Юнец подскочил от ужаса, дрожащими руками разгладил бумажку и протянул ее Якшу.
- Владыке Якшу от сэра Хьюго Одделла... - прочитал Якш.
- Ого! Уже - сэр! - ухмыльнулся он.
- ...счет за одного серого гуся... доставленного согласно вашему... итого, десять золотых монет... ввиду качества товара и сложности доставки... Расплата в течение месяца от проставленной даты... - медленно, как торжественное заклятие, прочитал Якш.
- Это - страшное оскорбление, Владыка... - прошептал юный гном..
- Это не оскорбление, мальчик мой, - грустно усмехнулся Якш. - Это победа. Хотя такие, как ты, сочтут ее поражением. По счастью, молодость заканчивается, как и любая другая болезнь.
- Ай да "безбородый безумец", - сам себе под нос пробормотал Якш. - Десять золотых с гуся - это больше, чем я рассчитывал. Хотелось бы, конечно, все двадцать, но ведь, строго-то говоря, нельзя было рассчитывать даже на пять. Я бы и на один согласился. И как ему удалось уломать Джеральда? Ага! Тут еще приписка! - внезапно оживился Якш. - Так-так, что там у нас? Что?! Что это?! Это... этого просто не может быть! - письмо со счетом выпало из задрожавших рук Владыки, упало на пол, а следом за ним на пол опустился и сам Якш. - Так не бывает, - слабым голосом пожаловался он невесть кому. - Так просто не бывает...
- Владыка, что с вами? - испугался юный гном. - Владыка, вам плохо?!
- Нет, мальчик мой, - казалось, Якш уже оправился от внезапного потрясения. - Что ты! Мне хорошо! Так хорошо, как никогда еще не было! Так хорошо, знаешь ли, просто не бывает.
- Я... не понимаю... - несчастным голосом поведал юный гном.
- Маленький еще, - добродушно усмехнулся Якш. И тут же, посуровевшим голосом добавил: - На столе Владыки не бывает - не может быть! - случайных документов. А если таковой образовался - значит, это не случайно! По твоей молодой глупости ты чуть было не выбросил секретный документ необычайной важности! Подумай об этом!
И Владыка легко, словно юноша, вскочил с полу.
- А теперь кыш отсюда, дорогой мой, сходи навести дедушку!
- Но... я же должен...
- Выполнять мои веления, - ухмыльнулся Якш. - Вот и выполняй. Иди, мне нужно серьезно подумать.
- Владыка! - ахнул юный гном. - Это нам, молодым, Наставники вечно твердят "иди подумай", неужто есть вещи...
- Над которыми должен подумать даже Владыка? - ухмыльнулся Якш. - Разумеется, есть! Иди подумай об этом! Кыш отсюда!

Шарц стоял перед Рупертом Эджертоном, герцогом Олдвиком, не смея поднять глаз. Нет, это сэр Хьюго Одделл стоял, а Шарц... тому было наплевать, свой долг он выполнил - и что ему до чувств несчастного коротышки? Или нет? Кто это дышит в самое ухо? Это ты, сосед? Чего тебе, Шварцштайн Винтерхальтер? Чего ты хочешь? Это не тебя сейчас распинает неумолимая совесть, это не тебя жгут раскаленные угли вины. Ты свободен. Можешь возвращаться к своему горну. Невесту ты, мерзавец, заработал. Может, даже двух. Что тебе в моем горе? Уйди прочь!
Подвинься, болван! У меня тоже есть право на эту вину.
У тебя?! Право?!
- Хью, бедняга... - тихо промолвил герцог Олдвик. - Как же тебе тяжело вышло...
Шарца точно по лбу вдарили, хорошим таким гномским молотом.
- Я думал, вы... возненавидите меня...
- За что? За то, что ты любишь свой народ не меньше, чем я свой? - спросил герцог. - За то, что эта любовь не помешала тебе полюбить и нас тоже? Жить вместе с нами, радоваться и страдать вместе с нами, большими, глупыми и неуклюжими, ничего не смыслящими в истинном мастерстве? А ведь так легко было бы возненавидеть нас, мешающих твоему народу спастись, боящихся и ненавидящих любого гнома. Ответь сперва ты, почему ты не возненавидел нас?
- Не знаю. Я ведь очень хотел... победить вас. А чтоб победить - нужно понять. Вот я и старался. А когда понял - полюбил. Наверно, я просто опоздал вас возненавидеть.
- Ну так и за что мне ненавидеть тебя?
- За предательство... за ложь... за...
- За то, что спас меня, мою жену, моего сына, моего вассала, кучу других хороших людей, - насмешливо продолжил герцог. - Молчи уж! Дурак ты, хоть и доктор...

Не успел Шварцштайн Винтерхальтер, сэр Хьюго Одделл, петрийский шпион, вассал герцога Олдвика, шут, доктор и муж благородной леди Полли, хоть немного прийти в себя от разговора с герцогом, как на него тут же напустился золоченый придворный хлыщ при какой-то бумажной должности.
"Тот же Томас, только при короле!" - мелькнуло у Шарца.
- ...однако рыцарем Олбарии вы быть не можете, сэр! - уверенно заявлял тот, поигрывая чуть ли не дамским веером.
"И откуда они такие берутся?!"
- Почему это - не может?! - возмутился возникший из-за спины Шарца Руперт Эджертон, герцог Олдвик. - Я сделал его рыцарем!
- Вы были введены в заблуждение, - снисходительно пояснил придворный.
- Ну нет уж! - рассердился герцог. - Он спас жизнь мне, моей жене и моему сыну! Он действительно сделал это! Именно за это я и пожаловал ему шпоры и отымать не намерен!
- Но... он гном, - мягко пояснил придворный. - И в законах Олбарии нет прецедента...
- Ах так! - окончательно вышел из себя герцог Олдвик. - Тогда - вот что: я издам указ на территории моего герцогства считать его человеком!
- Какой-какой указ? - заинтересовался подошедший Роберт де Бофорт.
- Обыкновенный, - буркнул герцог Олдвик. - Я, Руперт Эджертон, герцог Олдвик, указываю: на территории герцогства Олдвик считать гнома Шварцштайна Винтерхальтера человеком, сэром Хьюго Одделлом. Человек сей полностью облечен моим доверием и прочее в том же духе...
- Беспрецедентно! - воскликнул придворный. - Гномы никогда...
- Вот и хорошо, - кивнул Роберт де Бофорт. - Как раз такой прецедент нам и был нужен, ваше величество. Я поддержу.
- Пожалуй, - кивнул король Джеральд. - Я тоже.
- Вообще-то, - продолжил его величество, повернувшись к придворному, - рыцарем Олбарии может быть любой, кого в рыцари посвятили, будь он человек, гном, эльф, дракон или ангел небесный!
Шарц хихикнул.
- Простите, ваше величество, я не над вами... Я просто представил, к какому месту дракону придется цеплять шпоры!

Я должен ей сказать. Должен. И даже не ради того, чтоб больше не лгать, раз уж и вовсе лгать не нужно... Это кому другому я лгать не хочу, а ей - не могу. Это раньше Хьюго Одделл говорил ей правду о себе самом, о Хьюго Одделле, а с господином Шварцштайном Винтерхальтером она просто не была знакома. Ему не приходилось лгать ей, он просто с ней не разговаривал, не знакомился, не... не присутствовал, одним словом, а теперь, когда все перемешалось, когда оба имени в равной степени принадлежат мне... теперь сказать нужно. Просто нельзя молчать о таком. Промолчать сейчас - это и значит солгать ей. Солгать на сей раз уже по-настоящему, страшно и непростительно. Нет. Только не молчать. Сказать все, как есть. Вот только как о таком скажешь?
Любимая, знаешь ли, а я вообще-то гном! Нет-нет, это не шутка... самый настоящий... из Петрии. Профессиональный лазутчик. Шпионил тут у вас помаленьку. Невесту себе выслуживал. Заодно на тебе женился.
Так, что ли?!!
Спасибо за идею! Попробуйте сперва вы. Этак ведь и довести можно хорошего человека. До убийства или самоубийства - это другой вопрос, но до чего-то одного - точно. А что в этом хорошего? То-то и оно, что ничего.
Шарц несколько раз вздохнул. Его сноровка лазутчика вся куда-то девалась, стоило ему заговорить с Полли. Ну вот не мог он ей наплести, как другим, не получалось. Он вздохнул еще раз - авось, на ходу что придумаю! - и начал осторожно и медленно:
- Полли, мне нужно открыть тебе одну страшную тайну... я давно должен был это сделать, но...
- Это про то, что ты гном, что ли? - с улыбкой спросила Полли.
Шарц где стоял, там и сел. Прямо на пол, в новеньком, дорогом придворном костюме. Ай да Полли! Ей, как и королю, удалось сказать такое, что повергло его в абсолютную растерянность. И если от короля он еще мог - и даже должен был! - ожидать чего-то в таком духе, то Полли...
"Черт! Но это моя жена! - сердито напомнил он сам себе. - Она и должна быть яркой, умной, талантливой! Стал бы я жениться на ком попало! На какой-нибудь дуре, чьи речи могу предсказать на десять лет вперед, как же! Я и без того знал, что Полли умнее меня, ну так и чего удивляться, что она сама все поняла?!"
Он все-таки задал один страшно глупый вопрос, такой глупый, что самому стыдно. Хотя, с другой стороны, это же на ней он женился, значит, это ее дело быть умной, а на себе самом он не женился и жениться не собирается даже, так что имеет полное право оставаться таким непроходимым идиотом, каким только получится.
- А почему ты... - выдавил он из себя и замолчал.
Он и сам не знал, как закончить вопрос. Полли пришла ему на помощь.
- Почему я вышла за тебя или почему я не рассказала остальным?
- Ну... да, - буркнул он, не уточняя, какое "да", имеется в виду.
Если честно, его интересовали оба.
- Вышла, потому что люблю, а не рассказала, потому что ты не рассказывал. Даже мне. К чему мне болтать о том, о чем тебе самому говорить неохота?
- Но ведь гномы, они...
- Чудовища из страшных сказок, - очаровательно улыбаясь, кивнула Полли. - Я помню. Я думала об этом. Но ведь ты - не такой. Совсем-совсем не такой. Ты никогда не был чудовищем. Всегда - человеком! Ой, прости!
- Что ты, - улыбнулся Шарц. - Разве это - оскорбление... от человека? А все же - как ты догадалась?
- На глупые вопросы не отвечаю! - фыркнула Полли.
- Но даже милорд герцог...

Предыдущая страница 24 Следующая страница


25 Элеонора Раткевич, Сергей Раткевич, Вера Камша

- Но он же не спал с тобой! - развеселилась Полли. - А я так сразу поняла, что никакой ты не коротышка! Ты сложен абсолютно нормально. Просто ты - другой. Вот. А раз ты не коротышка, а просто ты так сложен, значит, ты гном, что ж тут неясного? А что ты молчишь об этом, так ведь и это понятно. После того что ваши у нас натворили, кто ж тебя добром-то встретит? Кто поймет, что ты не такой, как те сволочи? Тут ведь главное что? Главное понять: они не гномы были, они были сволочи! А сволочью кто угодно может быть.
Шарц вздохнул. Это ведь еще не все. Это всего лишь половина правды. И если быть честным - Полли сама все сделала, это она объясняла, утешала, жалела, это она поняла про сволочей... Эх, Хью, ты вот читать ее учил, лучше б ты попросил, чтоб она научила тебя понимать, потому что сам ты так ничего и не понял, и если б не влюбился в звезды и тех, кто под ними живут, так и считал бы всех людей врагами, а ведь ни люди, ни гномы врагами быть не могут, врагами могут быть только сволочи. Поэтому ты не смеешь больше молчать, Шварцштайн Винтерхальтер. Ты скажешь этой чудесной женщине правду. Всю, как есть, до конца. Скажешь и будешь умолять ее о милосердии.
- Любимая... я должен открыть тебе еще одну тайну... - вновь неловко начал Шарц.
"Господи, как же я не хочу говорить этого! Как хочу остаться, пусть не прежним, веселым коротышкой Хью, так хотя бы ловким пронырой-гномом, устроившимся среди людей. Как же мне неохота становиться чужим опасным типом, с ледяным спокойствием использующим все вокруг себя".
- Это про то, что ты шпион, что ли? - хихикнула Полли.
Шарц нервно икнул и застыл, глядя на свою жену в суеверном ужасе.
"Откуда она могла узнать?! Как догадалась?!"
"Она - моя жена!" - вновь напомнил он сам себе, но на этот раз аргумент не сработал, а посему он задал еще один ужасно глупый вопрос:
- Это ты... тоже в постели выяснила?
Полли расхохоталась в голос.
- Если шпионы и отличаются чем-то от прочих мужиков, то я этого знать все равно не могла! У меня, кроме тебя, ни одного шпиона не было. У меня, кроме тебя, вообще никого не было.
- Но тогда... я что - во сне разговаривал?!
Его вдруг охватил ледяной ужас профессионала, привыкшего контролировать каждое свое движение, каждый вдох и выдох, и вдруг выяснившего, что с девяти до пяти он теряет разум и бродит по кабакам, выбалтывая все свои страшные тайны.
- Нет, - ухмыльнулась Полли. - Во сне ты не разговаривал. Просто я подслушала, когда ты с королем говорил. Обожаю подслушивать! И посмей мне только сказать, что это нехорошо, сэр лазутчик!
"Вот так вот, Шарц... и что дальше?"
- Ты все слышала? - спросил он.
- Самое интересное пропустила, - пожаловалась Полли. - Кто-то подымался по лестнице. Пришлось сбежать. А потом вы уже вышли. И были все страшно довольные. Только ты чего-то нервничал, будто не все еще позади.
"А ты хочешь сказать, что все позади? И ты меня... прощаешь? Нет. Ты даже не обвиняешь меня. Ты не видишь моей вины. Моей лжи. Неужто вовсе не видишь?"
- Так что ты давай рассказывай, - продолжила Полли. - Теперь-то уж, наверное, можно, раз королю рассказал. Королю - это ведь вроде как и всем остальным тоже... разве нет?
- Теперь - да, теперь - можно... - странным голосом промолвил Шарц.
Он ничего не понимал. Под ним давным-давно разверзлась бездна, но он в нее почему-то не падал. Эта сумасшедшая женщина отказывалась принимать всерьез все, что он ей говорил. Отказывалась ужасаться его подлости, мерзости и лжи. Она смотрела на него спокойными любящими глазами, как тогда, в библиотеке, словно ожидая, что он вот-вот перевернет следующую страницу в книге и прочитает ей очередную захватывающую дух историю.
Что ж, он никогда не сможет ей отказать. Слушай, любимая...
- Так оно... это ваше... Подгорное Царство... должно было рухнуть? - потрясенная, чуть дыша, спросила Полли. - И ты с королем договорился, чтоб всех-всех спасти, да?!
- Ну, если опустить некоторые детали... - пробормотал Шарц.
- И все это время ты был совсем-совсем один... - жалобно продолжала она. - Один... против всего света! Ты ведь даже мне сказать ничего не мог. Один, с целым народом на плечах... старики, женщины, дети - они умрут, если ты не справишься, так ведь?! О-х-х-х! - Полли уже рыдала, обхватив мужа.
- Почему ты плачешь? - тихо спросил Шарц.
- Ты скажешь, что я дура, если я скажу, сэр муж мой, - всхлипывая, сообщила она.
- Ты дура, леди жена моя, - улыбнулся Шарц. - Теперь говори.
- Я плачу от уважения, представляешь? - смущенно пробормотала она.
- Нет. Но сам сейчас заплачу от благодарности.
- Не стоит. Сначала отрасти себе гномскую бороду, - она уже улыбалась. - Тогда ты сможешь прятать в нее красный распухший нос, и никто не узнает, что ты плакал.
- Терпеть не могу гномские бороды! - очень искренне воскликнул Шварцштайн Винтерхальтер.
Сэр Хьюго Одделл только головой покачал.
"Да? А вот я бы от нее не отказался..."
"Молчи, гнусный коротышка, больное порождение моего разума! Бороду он захотел! Знаешь, сколько с ней возни? Тебе не кажется, что это время лучше потратить на возню с любимой женщиной?!"
- А знаешь, чем настоящее счастье похоже на звезды? - тихо спросил Шарц.
- Чем? - тихонько шепнула Полли.
Шарц почти видел, как перед ее мысленным взором вновь соткалась библиотека, почти чувствовал, как его пальцы переворачивают страницу книги.
- Тем, что оно не кончается, - шепотом ответил он, и глаза его жены вспыхнули ночными небесными огнями.
В одном царстве, неведомом государстве, далеко-далеко за синими морями... за лесами дремучими, за ключами кипучими...
- Я покажу тебе звезды, любимая, обязательно покажу! Я знаю, ты их много-много раз видела, куда больше, чем я... но ты ведь не смотрела на них вместе со мной!

Большой Совет собирался редко. Раз в десять лет Старейшины Знатных Родов, Почтенные Наставники, Мудрые Старухи и прочие Знатные гномы собирались в Священном Зале Совета, чтоб вместе с Владыкой Якшем обсудить некоторые требующие обсуждения вопросы. Великий Совет собирался и того реже - раз в сто лет, не чаще. Обычные вопросы решались на Малых Советах, куда являлись далеко не все, обычно лишь те, кто имел что предложить Владыке Всех Гномов, или надеялся что-нибудь выпросить у него для себя. Великий Совет, объявленный через три дня после Большого, да еще и такого, на котором не решалось ничего важного, - ну просто невероятная скучища, даже по гномским меркам! - Великий Совет, на который призывал сам Якш, да еще чтоб его личные телохранители разносили извещения тем, кто должен явиться, и подзатыльники тем, кому не хотелось этого делать, - такой Совет был, бесспорно, беспрецедентным событием. А если учесть всевозрастающие слухи о новых обвалах, - а как запретить то, на что каждый своими глазами полюбоваться может?! - если учесть, что Песня Камней на Нижних Ярусах стала просто угрожающе громкой, ясно было, что именно станут решать на так внезапно собранном Великом Совете, - вот только знать бы еще, что решат...
- Я должен сказать то, о чем молчит каждый гном Петрии, - суховато начал Якш. - Мы все молчим об одном и том же. Молчим, потому что ужас сковывает нам уста. Но я - Владыка, а значит, мой молот тяжелее прочих. Мне и начинать этот разговор.
В коротких жестких фразах Якш обрисовал для собравшихся положение дел.
- Тут некоторые были недовольны, говорили, что я много хорошего камня людям продавал, - с усмешкой заметил он. - Так ведь затем и продавал, чтоб этот камень не рухнул нам на головы. Весь камень был с "Крыши Мира". Да только поздно. Нам не успеть. Все, кому это интересно, могут получить таблички с расчетами. У кого есть желание - может пересчитать сам. Но... все уже считано и пересчитано сотни раз. Вывод один - нам не успеть. Я долго думал, что у нас нет выхода, пока вдруг не наткнулся на группу юных гномов, пришедших к тем же выводам, что и я, но думающих иначе. Они нашли выход.
После того как Якш высказал идеи сторонников мира, в Священном Зале Совета повисла мертвая тишина. Старейшины, Наставники, Мудрые Старухи и прочие Знатные гномы просто не могли поверить, что Якш сказал это.
Как?! Выйти наверх всем народом? Сдаться на милость людей? Просить у них позволения поселиться рядом? Превратиться в подданных чужого государства? Быть может, в рабов?! Перестать быть Петрией? Перестать быть гномами?! Учить чужой язык? Принять чужую веру?! Забыть себя?! Полно, да Якш ли это?!! Или это дурной сон, от которого не получается проснуться?! И не лучше ли остаться гномами до конца, каким бы он ни был?!
Внезапно и сразу заговорили все. Заговорили, закричали, затопали ногами... гвалт стоял жуткий.
Якш оставался спокоен. Он восседал на своем каменном троне, на возвышении, а у его ног бесновался неистовый гномий океан. Якш парил над угрозами и оскорблениями, над бредовыми идеями и скороспелыми выводами, он был совершенно спокоен, даже безразличен, он знал, что эти вопли ничего не стоят, и почтенные гномы бодрой трусцой побегут туда, куда их погонит его хлыст, да еще и спасибо скажут за то, что обо всем позаботился. Нет, его интересовали и тревожили не эти брызжущие слюной старые недоумки, побрызгают и успокоятся, когда во рту пересохнет, а потом все равно сделают, как он скажет, но среди этих идиотов притаились и реальные враги. Якш ждал, когда они проявят себя.
Впрочем, на некоторые вопли он все-таки отвечал. Если он будет вовсе молчать, могут решить, что ему нечего возразить. Можно с презрением пропускать всякие глупости, но нельзя терять инициативу.
- Якш решил скормить нас людям! - яростно прохрипел Старейшина Регин Пихельсдорф. - Продать наши шкуры, чтоб спасти свою!
- Ты безумец! - гневно загремел Якш. - Тот, кто останется здесь, погибнет! О каком предательстве ты говоришь, если я иду с вами?! Это еще вопрос, кто больше теряет, но тот, кто останется здесь, теряет все!
- Лучше умереть, чем ползать на коленях перед переростками, жалко клянча подачки! - вопил Старейшина Регин.
- Все ясно! - презрительно скривился Якш. - С дураками я не разговариваю! Погубить весь народ во имя своей непомерной гордыни, этого ты хочешь?! Так ты уже старик, ты как следует пожил, даже из ума успел выжить, а дети, а молодежь?! Что ж им, тоже лечь в твою стариковскую могилу?! Ни одного удара молотом, ни одного найденного алмаза, ни одного откованного доспеха, ни одного поцелуя желанной Невесты - ничего! Все сожрет твоя проклятая гордыня! Не слишком ли большие у тебя аппетиты, Старейшина?!
- Хорошо, что ты предлагаешь?! - взвился голос одной из Мудрых Старух. - Мы не отдадим наших девочек людям!
- Он ничего не предлагает! - отозвался Старейшина Кунц Унтершенкель. - Он только лжет! Пытается продать нам свое предательство под именем спасения всего народа!
- Вот как?! - опасно прищурился Якш. - Я ничего не предлагаю? А у тебя есть предложения получше? Слушаю внимательно, ты даже представить себе не можешь, насколько внимательно.
- Мне нет нужды в том, чтоб меня услышал предатель, хоть он все еще числится нашим Владыкой, - прошипел Старейшина Унтершенкель, - но пусть меня услышат достойные гномы, я верю, их немало на этом Совете! Слушайте, гномы Петрии! Наши воины по-прежнему сильны, наше оружие как всегда непобедимо! Никто не смеет в этом сомневаться! Просто возглавлять воинов должен не глупый мальчишка, а умудренный опытом гном! Я сам поведу авангард! О да, мы будем жить рядом с людьми, как того хочется нашему мудрому Владыке, но на своих условиях! На той земле, которую завоевали, а не на той, которую выпросили! Предатель Якш прав - идти к людям необходимо, у нас нет выбора! Но почему он хочет, чтоб мы шли с протянутой рукой?! Давайте возьмем в эту руку секиру или боевой молот!
- Ага! И наши доводы сразу станут весомее! - выкрикнул кто-то из задних рядов с такой интонацией, что не понять было, поддерживает или осуждает он это последнее высказывание.
- Замечательная идея! - воскликнул Якш, с презрением глядя на Старейшину Унтершенкеля. - В самый раз для тебя и таких дураков, как ты! Вот только как же быть остальным? Позволь тебе напомнить, что завоевательные походы хороши только тогда, когда есть куда отступать. Вы все знаете, что отступать нам некуда. И чем закончили предыдущие "завоеватели", тоже помните. Если мы выйдем с миром... Владыка людей обещал мне равные права для людей и гномов. А что сделают с завоевателями в случае их поражения? Думайте. И это меня обвиняют, что я пытаюсь кого-то там скормить людям? Думайте.
- Мы не станем отступать! - рявкнул Старейшина Кунц. - Только вперед! Мы сокрушим...
- А кто будет защищать... ну хотя бы Невест? - тихо и страшно поинтересовался Якш. - Армия завоевателей должна постоянно сражаться и двигаться быстро, чтоб быть успешной, как ты намерен позаботиться о тылах? О стариках, женщинах, детях? Что ты застанешь, обратив в руины человеческие города и повернув назад, что увидишь у себя за спиной? Изнасилованных Невест и перебитых детей? А может, вообще никого? Что будет делать твоя победоносная армия, за которой не останется народа?
- Это потому, что он глуп! - возопил Старейшина Регин Пихельсдорф. - Возглавлять Священную Войну должен я!
- Да из тебя уже не песок, из тебя камни сыплются! - заорал Старейшина Кунц Унтершенкель, и почтенные "завоеватели" вцепились друг другу в бороды.
"Хорошо, что я дал высказаться обоим, - подумал Якш. - Пока они решают вопросы главенства, можно продолжать".
- Сейчас речь не идет о сохранении нашего царства, наших устоев, свобод и традиций, - тихо продолжил Якш. - Речь идет о сохранении нашего народа, наших собственных жизней. Людям нужны мастера и воины, они согласны принять нас как равных. Я считаю это большой удачей для нас. Лучше сохранить жизнь и поступиться традициями, чем умереть, следуя оным. Живые могут постепенно возродить старые традиции. Мертвым традиции ни к чему.
- Очень замечательно они возродятся, под владычеством людей! - выкрикнул кто-то из толпы.
- Владыка Джеральд дал мне слово, - ответил Якш. - Никто не станет насильно очеловечивать гномов.
- И ты ему веришь?! Человеку?!
- Больше, чем себе.
- Ты или лжешь, или безумен, Владыка!
- Что ж, я знал, что будет непросто, - вздохнул Якш.
- Да нет, все будет очень просто... куда проще, чем тебе кажется... Владыка, - услыхав этот голос, Якш вздрогнул.
Что ж, чего-то такого он и ждал все это время, но... Наставник "безбородого безумца"?! Никогда не был сторонником мира - это да, но... Духи Подгорного Пламени, как он оказался на острие атаки?! Почему говорит от имени всех врагов?!
- Владыка почему-то решил, что выжить должны все, - мягко промолвил Наставник "безбородого безумца". - Это показывает, как он устал. Долгое бремя власти утомило его. Тут кто-то назвал его предателем? Пусть тому будет стыдно за свои слова. Пусть он подумает в следующий раз, прежде чем произносить нечто подобное, ведь он произнес это на Великом Совете, а значит, говорил не только от себя, а и от имени своего Клана. Владыка не предавал никого из нас. Напротив, долгие годы он тяжко трудился, чтоб наш народ процветал и благоденствовал. Мы должны быть благодарны ему за это. Если б не его тяжкие каждодневные труды, у нас и вправду не было бы иного выхода, кроме как сдаться на милость людей. Именно Владыке мы должны быть благодарны, что такой выход есть. Он принял неверное решение? Это так. Но кто вправе осудить усталого, изнемогшего в заботах о своем народе старика? Кто вправе обвинить его? Напротив! Мы должны помочь. Разве не мы цвет гномьего племени? Разве не нам доверены судьбы остальных? Мы поможем. С благодарностью и восхищением мы поддержим слабеющую руку, направив ее по правильному пути. А в битве с людьми уцелеют не все. Лишь избранные. Те, кто и в самом деле достойны продолжить гномий род. А теперь Владыке необходимо отдохнуть. Ему необходим отдых. Долгий отдых. Помогите своему господину!
Наставник "безбородого безумца" сделал знак, и телохранители Якша схватили своего Владыку.
- Воины, кому вы подчиняетесь?! - ошеломленно выдохнул Якш.
- Тайному начальнику твоей собственной секретной службы, - поклонился Наставник "безбородого безумца". - Есть такая должность. Просто о ней Владыкам не сообщают. До тех пор, пока власть не утомляет их настолько, что они и сами уже не осознают, насколько им нужен отдых.
- Это измена! - выкрикнул Якш.
- Это забота, Владыка, - почти нежно ответил Наставник. - Если ты и этого не понимаешь... тебе действительно необходим отдых. И я не смею настаивать на твоем дальнейшем присутствии на заседании Совета.
"Так вот почему заболел мой Главный Советник! - мелькнуло у Якша. - Явный Глава Секретной Службы не посмел мешать Тайному!"
- Проводите Владыку в его покои...
- Это мы еще посмотрим! - дверь Священного Зала Совета с грохотом распахнулась. Молодые гномы хлынули внутрь.
- Братья, не отдадим Владыку! Владыка за нас! Покажем этим старым пердунам!
Молодежь перешла к активным действиям, щедро раздавая тумаки и расшвыривая упирающееся старичье.
- Мир! - кричали они, отвешивая зуботычины.
- Забавный способ бороться за мир, - усмехнулся Наставник "безбородого безумца". - Вот только не слишком искренний. Ну кто ж за мир кулаками-то сражается? Мир нужно отстаивать мирными средствами. Вот берите пример с Владыки, кажется, вы считаете его своим духовным лидером? Ну так и посмотрите на него: стоит себе спокойно и не дрыгается. И вы сейчас будете стоять... спокойно.
Из толпы Старейшин и Наставников выходили гномы помоложе. Невзрачные коренастые здоровяки ненавязчиво помахивали боевыми секирами.
- В Священный Зал Совета нельзя проносить оружие! - закричал кто-то из молодых гномов.
- В Священный Зал Совета нельзя врываться без разрешения! - парировал Наставник "безбородого безумца". - Впрочем, то, как горячо вы отстаиваете мир, дает мне повод думать, что вы просто по молодости перепутали сторону, на которую хотели бы встать, поэтому прежде, чем вас выкинут отсюда, я скажу вам, и можете передать это прочей молодежи: - Не все выживут в драке с людьми - драка будет отчаянной, но те, кто выживут, получат Невесту, а те, кто отличатся - двух. Думаю, я сказал достаточно. А теперь вышвырните вон нарушителей и продолжим...
- Нам тоже показалось, что ты сказал достаточно, старый мерзавец, а теперь просто немного помолчи...
Из разомкнувшихся рядов Мудрых Старух выходили Невесты. В своих белоснежных одеяниях до полу, с ритуальными ножами в руках.
- Войны не будет! - тихим яростным голосом сказала одна из них.
Сказано было так, что все бывшие в Зале Совета замерли, не в силах дышать, страшась шевельнуться. Сказано было так, что всем стало ясно: войны именно что не будет, вот просто не будет - и все, что бы они ни предпринимали - не будет, иначе из этой несчастной, почти свихнувшейся от переполняющей ее ярости девочки сейчас выплеснется такое, что ни война ни мир уже не понадобятся. Никогда и никому не понадобятся. Но не таковы Старейшины гномов, чтоб так легко смириться, уступить давлению, даже если оно и пугает до безумия.
- Невесты в Зале Совета! - воскликнул один.
- Позор! - поддержал его другой.
- Неслыханное нарушение нравственности! - вскричал третий.
- Оскорбление приличий! - орал еще кто-то.
- Позор! Безобразие! Немедленно вон! - орали уже толпой престарелые гномы. - Всякий стыд потеряли! Да что ж это делается! Куда смотрит Якш?! Это его вина! Распустил совсем! А Мудрые Старухи-то! Ишь ухмыляются! Это их вина!
Куда смотрел Якш, определить было несложно. Туда же, куда и все. На Невест, разумеется. Он и представить себе не мог, что события сложатся подобным образом, и теперь силился понять, можно ли извлечь из этого хоть какую-то пользу. Его ведь уже почти увели, и он не слишком обольщался насчет своей дальнейшей судьбы. Свергнутые Владыки долго не живут. Но даже его дисциплинированные стражи, подчинявшиеся, как оказалось, вовсе не ему, замерли, не в силах оторвать глаза от Невест. Потому что Невесты никогда себя так не вели, потому что они просто не могли так себя вести. Кем они были? Драгоценной утварью. Обожествляемыми рабынями. Нужно было родить нескольких детей и остаться в живых, чтоб обрести права личности и стать Мудрой Старухой. Юные девочки были желанным призом для любого гнома, не более. Они просто не могли принимать решения. И вдруг такое. Если бы "Крыша Мира" все же рухнула сейчас на ошеломленные гномские головы, ее бы, пожалуй, и вовсе не заметили. Неудивительно, что стража замешкалась, они ведь всего лишь гномы, а не Духи Подземного Пламени.
- Молчать! - яростно прошептала юная Невеста, и дикие вопли мигом прекратились.
Замолчавшие Старейшины смущенно переглядывались - надо же, какая-то сопливая девчонка одним словом прервала их праведный гнев! - но завопить по новой духу ни у кого не хватало. Уж слишком страшно она смотрела. Такая кого угодно на клочки порвет, причем голыми руками, без всякого там оружия.
- Чем же это вы здесь таким недостойным занимаетесь, что нам этого видеть нельзя? - выдохнула она, и строй Невест шагнул вперед.
Милые, тихие, скромные, покорные, желанные для каждого гнома Невесты выглядели столь устрашающе, что Старейшины и Наставники шарахнулись прочь, опрокидывая кресла.
- Вы должны немедленно уйти, - спокойно сообщил Невестам Наставник "безбородого безумца". - У нас достаточно дел, которые нужно решить быстро... если вы немедля нас покинете, вас не накажут, обещаю. Я ведь понимаю, вас тоже страшит ужас грядущей катастрофы, тяготит неизбежное расставание с родиной, трудно оставаться спокойным и мудрым в такой ситуации, любому гному трудно, но, пожалуй, вдвойне трудно вам, ответственным за рождение следующих поколений гномов...
- Которых все равно убьют люди на развязанной вами войне, - а всех, кто останутся, похоронит рухнувшая "Крыша Мира"! - зло закончила юная Невеста. - Хватит этой болтовни, Наставник! Войны не хотим мы, войны не хотят Мудрые Старухи, молодежь тоже ее не хочет, даже Владыка на нашей стороне! Вы проиграли, Наставник...
- Да? - удивился тот. - Почему это?
Строй Невест шагнул еще раз. Еще ближе.
- Духи Огня, какие у них глаза-то страшные! - выдохнул кто-то из Старейшин, пробираясь к выходу из Зала Совета.
- Думаю, я недостаточно ясно все объяснил, - вздохнул Наставник "безбородого безумца". - Что ж, такие вредные заблуждения должно развеивать как можно быстрее...
- Думаю, это вы недостаточно хорошо все поняли, - прервала его юная гномка. - Чем вы можете угрожать нам? Нас ведь с детства учат не бояться смерти. Собственно, смерть - это и есть наше предназначение. Умереть, давая новую жизнь. Мы не станем давать жизнь, чтоб вы тотчас скормили ее смерти! Мы просто умрем.
- Что? - ошарашенно выдохнул Наставник "безбородого безумца".
- Этим ножом... - юная гномка подняла к глазам ритуальный нож и посмотрела на него чуть ли не с вожделением, - этим ножом замечательно можно перерезать горло. Свое... или чужое. Я понятно выражаюсь?
- Нет... - Наставник "безбородого безумца" смотрел на юную гномку жалкими, испуганными глазами.
- Если мы не договоримся... это сделают все Невесты Петрии, - юная гномка поднесла ритуальный нож к своему горлу и медленно провела им, едва не касаясь кожи.
Зал Совета замер. Старейшины не то что сказать - дыхнуть боялись.
- Это... это конец! - жалко пискнул какой-то Наставник.
- Вот как?! - очаровательно улыбнулась юная гномка. - А мне казалось, что это ритуальный нож. Но я всего лишь глупая девушка, Наставник...
И она облизнула тускло мерцавший клинок.
- Мы договоримся! - прохрипел Наставник "безбородого безумца".
- Тогда секиры и молоты - на пол! - скомандовала девушка.
Наставник "безбородого безумца" махнул рукой, и секиры с молотами загремели о камень пола.
- Ты... ты знал об этом?! - яростно прошипел Наставник "безбородого безумца", поворотясь к Якшу.
- Нет, - с ухмылкой ответил тот. - Но это... интересно.
- Интересно?! - ярость Тайного Главы Секретной Службы не ведала границ. - Как ты теперь с ними справишься?!
- Я?! - изумился Якш. - А разве я не отправлен "на отдых"?
- Вот еще! - прохрипел Наставник "безбородого безумца". - Живой ты мне куда полезнее! Изволь справиться с этим безумием! И немедленно!
- Не могу, - дурашливо пожаловался Якш. - Злые стражи все еще держат меня за руки!
- Отпустить его! - прорычал Тайный Глава Секретной Службы.
Якша отпустили. У одного из стражей было такое обиженно-растерянное лицо, что Якшу даже стало его мимоходом жалко. Впрочем, долго предаваться этому чувству он не мог. Время и без того было почти упущено. Впрочем, нет, того, что он сейчас скажет, будет достаточно, неважно, когда говорить такое, важно успеть сказать это до того, как тебя убьют.
- У Владыки есть что сказать нам? - спросила юная гномка.
- У Владыки есть что сказать вам, - проговорил Якш, неторопливо направляясь в сторону Невест, подальше от предавших его стражей, восставших Старейшин и прочего, что теперь представляло для него несомненную опасность.
- Прежде всего я хочу поблагодарить ваших Наставниц и всех Мудрых Старух вместе с ними, - начал Владыка. - Их трудами вы такие, какие есть. А значит, их трудами и заботами спасется Петрия, ибо вы и есть спасение ее.
С каждым словом Владыка все дальше отдалялся от возможного кинжала в спину. Шаг, еще шаг...
- Владыка! - голос Наставника "безбородого безумца" ударил в спину. Только голос. Даже он не посмел. Еще шаг, и Невесты окружили Владыку.
- Если мы придем к людям с миром, они... у них есть эликсир, исцеляющий от "проклятия эльфов"! - выговорил Владыка как можно более ясным и твердым голосом.
И на дружный полустон-полувопль повторил еще раз, еще яснее и четче.
- У людей есть эликсир, исцеляющий от "проклятия эльфов"! Они поделятся с теми, кто придут с миром!
- Но... это же... - выдохнула та юная гномка, что так потрясла всех своей лютой яростью.
- Вам не нужно больше умирать! - возвысив голос, прогремел Якш. - Никому не нужно умирать! Ни в битве, ни родами!
Юная гномка слегка покачнулась, и Якш ухватил ее за плечо.
"Почти обморок!" - мигом определил он. Когда несказанная ярость резко сменяется несказанной радостью, чудом нежданным, трудно устоять на ногах даже такому сильному и мужественному существу, как эта юная Невеста.
- Не смей падать! - шепнул он ей. - Не смей падать, юный Владыка Всех Гномов! И плакать не смей! Владыки не плачут! У них нет права на это!
- Владыка?! - потрясение шепнула она. - Я?!
- Несомненно! - резко ответил Якш. - Ты только доживи! Выдержи!
- Но даже Мудрая Старуха никогда... а чтоб Невеста...
- Ты сама поменяла эти правила! Только что!
- Но я...
- Молчи! Владыкой является тот, кто ведет за собой других, не страшится принимать решения и отвечать за них. Жизнью, если понадобится. Жизнями, если потребуется. Ты - можешь. Так какая разница, какого ты пола и возраста? Теперь все гномы - твои. Я лишь доиграю свою роль, помогу тебе и постараюсь не умереть посреди сцены. На мой вкус, это слишком неубедительная концовка. Предпочитаю открытые финалы.

Предыдущая страница 25 Следующая страница


Время золота, время серебра 26

- Я... поняла... - шепнула гномка, отстраняясь от Якша. - Спасибо, Владыка!
- Не стоит благодарности, Владыка!

Тэд Фицджеральд был единственным из всех Фицджеральдов, добившихся назначения в состав постоянного пограничного гарнизона, зорко стерегущего Петрийские Выходы. Лучшие лучники всей Олбарии, Фицджеральды были подготовлены как особая команда воинов, подчиняющихся его величеству лично. В конце концов, он им всем заменил отца, кому, как не ему, вести их в битву? И король сам распорядился, чтоб никого из них не назначали на охрану Петрийских Выходов. Что ж, это было справедливо. Лучшее, что любой из них подарил бы гномам, - это стрелу в горло. Впрочем, никто из них не стал бы по доброй воле дарить такую легкую смерть мерзким тварям, некогда вылезшим из своей поганой норы, чтоб изнасиловать их матерей. Насильники не смеют считаться отцами, они всего лишь насильники и как таковые не заслуживают стрелы в горло. Насильники должны умирать долго. Мучительно. Страшно.
Вот поэтому король Джеральд и запретил Фицджеральдам охранять Петрийские Выходы. Олбария все еще торговала с Петрией.
Тэд Фицджеральд был единственным. Как ему удалось добиться назначения? Лучше даже не спрашивайте. Если человек чего-то очень сильно захотел... а он еще и не совсем человек к тому же. Кто знает, почему именно ему удалось? Возможно, потому, что ему одному удалось переплавить клокочущую ярость в ледяное спокойствие. А потом и просто в спокойствие. О гномах он теперь отзывался с иронией. Он даже ходил на Петрийские Торги, где и гномы и люди выставляли на погляд и продажу изделия своего ремесла и плоды земные. Он даже переругивался с гномами, а потом перешучивался с ними же. А потом и вовсе завел моду обращаться к почтенным гномским купцам со словами "сэр мой возможный папа". Гномы морщились от таких шуток, но терпели. А он улыбался и казался вполне исцелившимся от своей ненависти. Гномы узнали от него о Фицджеральдах, а люди - о том, что любая ненависть может быть остановлена. И только он сам знал, что это не так. Сквозь теплоту его глаз на гномов смотрели острия стрел. Гномы всегда были паршивыми лучниками, быть может, именно поэтому Фицджеральды были лучшими? Оставаясь один, он часто вглядывался в свое лицо, пытаясь отделить черты матери и выяснить, как же все-таки выглядел "проклятый насильник". Все чаще и чаще перед его лицом вставало лицо некоего гнома. Гнома, которого он убьет. Но не сейчас. Сейчас мир. Он не подведет своего названого отца, не даст повод этим гнусным насильникам и убийцам вопить о предательстве и вероломстве людей. Когда-нибудь гномы вновь выйдут убивать и насиловать. Они всегда так делают, маленькие гнусные твари. Когда они сделают это, их будет ждать Тэд Фицджеральд с луком в руках. И если есть на небе бог - "проклятого гнома" Тэд узнает сразу. О том, что "проклятый гном" мог сотни раз погибнуть в тех битвах или попросту умереть от старости, Фицджеральд даже не думал. Бог не допустит такой несправедливости. Не зря же он, Фицджеральд, носит за спиной не один, а два полных колчана стрел. Второй - весь для "проклятого гнома". О собственной смерти тот будет вспоминать даже в аду - с воплями ужаса.
Тэд Фицджеральд надеялся на выход гномов, как на великое чудо господне. Раньше или позже это ведь все равно должно случиться? Так почему не при его жизни, не в его караул? Фицджеральд практиковал стрельбу, молитву и ждал чуда. Ждал и верил.
И чудо было ему даровано.
Петрийские Выходы буквально вскипели темной массой копошащихся тел. Великие Петрийские Ворота были распахнуты настежь. Тэд Фицджеральд возблагодарил бога и в мгновение ока натянул лук, стрела сама легла под руку.
Вот оно. Наконец. Его месть будет законной. Он всего лишь исполнит волю короля Олбарии и свой долг.
- Господи, за что?! - мгновением позже простонал несчастный мститель, глядя на приближающихся гномов.
Его рука чуть дрогнула. Он ослабил натяжение тетивы. Застыл. Все его тело выражало горестное недоумение. Он был похож на маленького ребенка, который, разбежавшись за укатившимся мячиком, вдруг ткнулся лицом в стену. Больно. Несправедливо. Зачем эта стена тут появилась? Ведь должен был быть мячик!
Гномы были далеко, но зоркие глаза лучника уже углядели главное... Он и вообще не будет стрелять, не сможет стрелять, не посмеет.
Строя гнусных, закованных в подгорную броню насильников не было. Не было мерзавцев, потрясающих оружием, не было пьяных безумцев, убивающих все живое, не было прославленного своей непобедимостью шарта и прочего, на что он так надеялся. Не было и "проклятого гнома". Нестройными рядами на Тэда Фицджеральда шли женщины. Гномки. И каждая глядела на него глазами матери. За женщинами шли дети. Маленькие гномики весело толкались, происходящее казалось им занятным приключением. Они представить себе не могли, что сейчас с ними случится что-то дурное, что здесь, наверху, притаилась их смерть, хищная и безжалостная тварь, всю жизнь мечтавшая утыкать их стрелами.
- Господи, но я же не этого хотел... - одними губами прошептал несчастный лучник.
"Только бы они не перешли Границу!"
После своей знаменитой победы король Джеральд распорядился очертить так называемый Петрийский Круг - черту, которую не смел переступать ни один гном. Переход черты означал немедленную смерть, массовый переход - начало войны и полную экономическую блокаду. Что ж, до сего дня ни один гном черты не переступал. Но сегодня... Слишком их много, слишком быстро их число прибывает - задние просто вытеснят передних. Те переступят черту не по злому умыслу, а просто чтоб не быть затоптанными. Они же не виноваты!
- Господи, неужто моя надежда... потребовала такого сурового наказания?! - холодея от ужаса, прошептал лучник.
Женщины и дети придвинулись почти к самой черте. Вот сейчас. Сейчас.
- Но они... они-то в чем виноваты?!
"Еще немного - и я это сделаю. Должен сделать. У меня приказ".
Тэд Фицджеральд выдернул из ножен кинжал и вгляделся в его отполированное лезвие. Он должен был увидеть себя. Немедленно. Пока еще не поздно. Он увидел. Предчувствие его не обмануло. С гладкого как вода лезвия ухмылялся "проклятый гном".
"У него тоже был приказ!"
"Тоже. Проклятье! Но ведь это не люди - это всего лишь гномы!"
"Это женщины и дети!"
"У меня приказ самого короля Джеральда! Как я могу ослушаться того, кто дал мне все? Все, что у меня есть!"
"Выстрели один раз - и тут же превратишься в "проклятого гнома"! И тогда тебе ничего уже не понадобится, а король проклянет тот день, когда помыслил стать твоим приемным отцом!"
Еще несколько шагов - и он должен подать сигнал. Подать сигнал и открыть стрельбу. Шаг. Еще шаг. Господи, за что?!
Все. Для мечты больше нет места. Грезы разрушены. Для чести и совести тоже нет места. Выполнить приказ и умереть. Разве ему остается что-то другое? Разве есть еще какой-то выход?
Внезапно маленький гномик уронил мяч, и тот бодро запрыгал в сторону запретной черты. Пересек ее и покатился дальше. Гномик бросился следом.
Лук дрогнул в руках Фицджеральда как живое существо, хищно выцеливая яркий полосатый мяч. Гномик побежал следом, и стрела уставилась на него, нагнувшегося за мячом.
"Это я в себя маленького сейчас выстрелю", - с каким-то священным ужасом вдруг подумал Фицджеральд.
С воплем ужаса гномка кинулась за сыном. Стрела нацелилась на нее.
"В мать я тоже выстрелю?" - с тоской и отчаянием подумал лучник.
"У тебя есть приказ, воин. Выполняй!"
Где-то совсем рядом стучали копыта коня, но это уже ничего не могло изменить. Кто-то страшно торопился, но... опаздывал.
Фицджеральд опустил лук и поднес к губам рог. Тревожный сигнал. Короткий хриплый звук рога тоже ничего не мог изменить. Он всего лишь отодвинул неизбежное. Стрела вновь уставилась на тех двоих, преступивших запретную черту.
Ты очень хотел убить "проклятого гнома" - так, Фицджеральд? А этих двоих - как, сможешь?! Да брось ты, она вовсе не похожа на твою мать! А он совсем не такой, как ты в детстве, самый обыкновенный гном, только маленький еще, вот вырастет, наденет броню, и превратится в мерзкого насильника. Гномы, знаешь ли, все такие. И мячик у тебя был красный, а не полосатый, как у этого. Ты так хотел убивать гномов! Так вот тебе - начинай! Их можно пронзить одной стрелой, пока они рядом. Ты даже обязан сделать это. Они переступили запретную черту. Они обречены. Ты ничего не можешь сделать.
Где-то совсем рядом, вверх по лестницам, неистово грохотали сапоги, кто-то спешил к тебе, но это уже ничего не могло изменить. Время остановилось, и бегущий мог вечно перебирать своими ногами. Он все равно не прибежит, пока стрела не расстанется с луком или... пока ты не найдешь другого решения. Время остановилось. Остались только эти двое и ты. Смертоносный лук в твоей руке и смешной полосатый мячик у гномика.
"Как они посмели быть такими беззащитными?!!"
Сапоги за спиной грохотали уже вовсю, но Фицджеральду было плевать. Он опустил лук. Фицджеральды не стреляют по полосатым мячикам. Джеральд де Райнор их такому не учил. Тэд Фицджеральд не станет убивать женщин и детей. Даже если они переступили запретную черту - не станет. Он не превратится в "проклятого гнома". Никогда.
- Правильно, лучник!
Возникший за его спиной Джеральд де Райнор, король Олбарии, задыхался от яростного бега.
И Фицджеральд чуть не влепил ему стрелу в горло. Не потому, что хотел убить собственного короля, да еще и заменившего всем Фицджеральдам отца, а потому, что... Потому, наверное, что в самый тяжкий и страшный момент того не оказалось рядом и жуткий выбор пришлось делать самому.
"Так это было испытание, господи?!"
- Они выходят без оружия, сир! - недоуменно сообщил он королю. - Женщины и дети... я не смог.
- Все правильно, - кивнул король Джеральд, переводя дух. - Так и должно быть.
И Фицджеральду вновь захотелось воткнуть стрелу в собственного короля.
"Так и должно быть?! А почему мне об этом не сказали?!"
Его величество, видимо, все прочел у него на лице. Вздохнул.
- Прости, - виновато сказал король. - Гонца убили. Я едва успел.
"Это не ты успел, это я промедлил!" - чуть не ляпнул Фицджеральд.
- Гонца убили? - вместо этого спросил он.
"Кто посмел убить королевского гонца, везущего известие небывалой важности?"
И впервые в жизни он не подумал: "Гномы!" Гномам это было нужно меньше, чем кому бы то нм было. С ними и так что-то случилось. Иначе с чего бы это они все наверх повылазили? Такого ни в одной сказке нет. Фицджеральду представилось жуткое подземное чудовище, безжалостно пожирающее гномов в глубине их темных пещер. Тогда понятно, почему наверх выбрались только женщины и дети. Мужчины прикрывают отход. Стоят небось до последнего. И ему внезапно захотелось туда, вниз, под землю. Встать в истекающий кровью гномий строй и посылать стрелу за стрелой в страшную подгорную тварь, от которой нет спасения. Он не знал, откуда взялось это желание, почему ему захотелось этого, быть может, потому, что все то, что он ощущал к гномам, дополнилось еще и страшным чувством вины. И радость от того, что он не сделал все же ошибку, тонула в черном океане ужаса и непоправимости того, что могло произойти. Тому, у кого горит дом, не стреляют в спину.
- Не все хотят мира с гномами, - сказал король. "Что?"
- Мира?!
- Вечного Мира, - кивнул Джеральд Олбарийский. - Петрия рушится. Ее скоро не будет. Нечего будет охранять. Гномы... станут подданными Олбарии. Такими же, как все.
Подгорного чудовища не было. И места его службы тоже скоро не будет.
- А для чего тогда я?! - с отчаянием выкрикнул Тэд Фицджеральд.
Ему хотелось схватить короля за шиворот и трясти изо всех сил. Все, чего робко касалась его надежда, тут же рушилось, исчезало на глазах. Ему нельзя убить "проклятого гнома", насильника матери, его просто нет. Он не может сражаться и умереть вместе с гибнущим в подгорных глубинах отважным шартом, такого тоже не существует. А теперь еще и места его службы не останется, а ведь он все силы приложил, чтоб добиться назначения сюда. Да что же это такое? В чем я так провинился, господи?!!
- Что же мне делать, ваше величество?! - чувствуя, что вот-вот расплачется, прошептал бедняга.
"Воины не плачут!"
"Вот именно, что не плачут! Они рыдают. Как малые дети, только соплей больше!"
- Как это - что делать?! - изумленно и чуть сердито поинтересовался король. - Да у меня на тебя, если хочешь знать, - главная надежда! Без тебя вообще ни черта не выйдет! Идем скорей, нас уже ждут!
Король развернулся и поспешил вниз. Фицджеральд забросил лук за спину и двинулся следом.
А гномов становилось все больше и больше, они прибывали с каждой минутой.

Владыку Якша Шарц узнал сразу. Его невозможно было не заметить. Уже одно то, как он стоял, небрежно поигрывая ритуальным золотым молотом... Глядя на него, казалось, что весь мир пришел сюда только затем, чтоб выразить свое восхищение и преданность Владыке Гномов, а тот снисходительно прощает бестолковому миру его невоспитанность и вопиющее незнание Высокого Гномьего Этикета. Эк ведь столпился-то, невежа: небо сверху, земля снизу, трава с деревьями и вовсе где попало!
Шарц вспомнил, как Наставник рассказывал ему об этой природной способности Владыки - одеваться в окружающий мир, словно в одежду, делать частью себя любое место, где привелось оказаться, любых собеседников превращать в слушателей, любых спутников в слуг.
Почти тут же Шарц заметил и короля Джеральда. Его тоже невозможно было не узнать, хоть он и стоял к Шарцу спиной. Спина короля Джеральда выражала непередаваемую иронию. Джеральд смотрел на Якша. Заметив это, тот улыбнулся и чуть развел руками.
"Ну ты и надулся, Якш!" - словно бы сказал король Джеральд.
"Что поделать, Джеральд, работа такая..." - будто бы отозвался Владыка Якш.
Потом все стихли - и выходящие из Петрии гномы, и встречающие их люди, воины, купцы, и просто зеваки, которые всегда появляются в такие моменты, даже если их раньше и в помине рядом не было, - все стихли, и Якш шагнул вперед. Джеральд шагнул ему навстречу.
Якш поднял руку и начал речь. Он благодарил людей за проявленное милосердие и готовность забыть взаимные обиды, обещал, что из гномов со временем получатся отличные соседи, а там, чем Духи Подземного Пламени не шутят, быть может, и друзья. Якш говорил то, что любой другой сказал бы на его месте, и Шарц подумал, что ничего необычного он не услышит, но...
- Люди, удержите жадность вашу, ибо она не меньше нашей, - вдруг сказал Владыка. - Удержите, дабы не постигла вас кара, подобная той, что постигла нас. Не подгрызайте основы своего мира, чтоб ваше небо не обрушилось вам на голову, как нам обрушилось наше. Петрия все еще стоит, но ее уже нет для нас. Навсегда нет. Наш дом умер, и нет в этом ничьей вины, кроме нас самих. Люди, не повторяйте наших ошибок! Это говорю вам я, Якш, последний Владыка гномов Петрии, несчастных изгнанников, наученных смирению, наказанных за гордыню и жадность.
С этими словами Якш снял свою алмазную корону и положил ее к ногам Джеральда, короля Олбарии.
Какой-то лучник тут же подхватил ее и с поклоном подал Джеральду.
- Она восхитительна!
Его Величество Джеральд король Олбарии держал в руках корону Владыки Якша.
- Она восхитительна, - повторил он. - И должна венчать того, кто ее достоин.
Король Джеральд со всем возможным почтением вернул корону обратно ее владельцу.
"Он все равно что короновал Якша! - с внезапным восторгом понял Шарц. - Якш принял корону из его рук! Это даже лучше, чем если бы Джеральд Олбарийский оставил эту чертову корону себе! Одно дело сдаться на милость кого-то более сильного, другое - получить власть из его рук. Даже если эта власть тебе же раньше - всего минуту назад! - и принадлежала. Ай да Джеральд! Или это Роберт де Бофорт придумал?"
Но то, что затем сделал Якш, изумило его еще больше. Якш не собирался проигрывать. Он был намерен свести партию вничью. Любой ценой.
Внезапно он бросил корону на землю - гномы дружно ахнули! - и, подхватив с земли какую-то палку, погнал ее, словно мальчишка обруч.
- Куда вы, Владыка?!! - кажется, это одновременно вскричали и люди и гномы.
- Куда корона покатится! - беспечно ухмыльнулся Якш. - Всегда хотел поглядеть, как оно здесь... наверху. А вы теперь - подданные Олбарии, - обернулся он к гномам. - За вами и Джеральд приглядит. Смотрите, не балуйтесь! Ведите себя хорошо!
С этими словами он решительно погнал корону прямо в большую лужу - гномы ахнули еще раз! - а потом - прямо на воинов Джеральда.
- Пропустить! - приказал тот, и воины расступились.

Обходя гномов, Шарц внезапно столкнулся со своим Наставником.
"Гном, которого я предал".
Наставник, морщась, неумело брил свою роскошную бороду.
- Зачем? - тихо спросил Шарц, глядя наставнику прямо в глаза. - Ничего уже не изменить.
"Ну плюнь мне в рожу, скажи, что я предатель, скажи, перед тобой я действительно виноват. Плюнь мне в рожу, быть может, тогда у меня получится сказать, что я люблю тебя!"
Наставник улыбнулся так беззащитно, как улыбается медленно каменеющий дракон. Вся его сила, все его знания, деньги, агенты, все было при нем, но все не имело теперь смысла. Мир изменился невозвратимо. Недаром ведь всеми гномами теперь командует яркая и нахальная Невеста. Мир изменился - и драконам в нем больше нет места. Старый ящер еще может спалить огнем копошащихся вокруг него мелких надоедливых существ, но зачем?
- Я давно заподозрил, что все твои донесения - фальшивки, - негромко произнес Наставник, - но чтобы до такой степени... А кто получал настоящие? Якш?
- Никто, - ответил Шарц. - Как только я все понял, я решил играть сам. Я, видите ли, никому не мог доверить такое многотрудное дело, как предательство. Я так понял, его вообще нельзя никому поручать. Такое можешь делать только сам. Нужно быть удивительной сволочью, чтоб поручить кому-то стать предателем вместо тебя.
- Однако же само предательство прошло на удивление блестяще, - улыбнулся Наставник. - По каковому поводу я намерен испытывать законную гордость. Предательство было наилучшим выходом из положения, а я всегда учил тебя действовать эффективно. В конце концов, вопрос решен. Не так, как бы мне хотелось, но решен. Я смел мечтать о свободном государстве гномов - сильном государстве, внушающем соседям уважение и страх. Что ж, пока этого не вышло. Вызвать камнепад легче, чем управлять его действиями. Кстати - а когда тебе в голову пришла мысль о предательстве?
- Когда бороду брил, - отозвался Шарц, зачарованно глядя на бреющего бороду Наставника. - Но это было еще не настоящее предательство. Я просто хотел договориться с людьми о мире, чтоб гномы могли привыкнуть к жизни наверху, выждать момент, вызнать побольше о людях, чтоб у нас появилась своя конница и свой фаластымский огонь, быть может, даже - свои люди, но потом... потом я увидел звезды... А вы... вы видели звезды, Наставник?
- Нет пока... - удивленно промолвил тот. - А что, это какое-то особенное зрелище?
- Его хватило, чтоб я впервые подумал о предательстве, - отозвался Шарц. - Нынешней ночью, если только небо не затянут тучи... мне очень интересно, что скажете вы, Наставник. Правда, интересно. А потом... потом я посмотрел в глаза своей жены... и это стало гораздо серьезнее, Наставник. Потом я посмотрел в глаза сына - и просто перестал понимать разницу между людьми и гномами.
- Люди ее зато помнят, - жестко ответил Наставник. - Не скоро забудут они Маэлсехнайли и его подонков.
- А моя жена сказала, что они не гномы были, они были сволочи, - задумчиво проговорил Шарц. - Между гномами и людьми особой разницы нет. У них даже дети бывают. Важно не то, кто ты есть, важно то, каков ты сам.
- Теперь между гномами и людьми действительно не осталось разницы, - вздохнул Наставник. - Разве что в росте. Этот проклятый эликсир... Ты что, не мог найти для своей победы какое-нибудь менее ужасное средство? Ты хоть понимаешь, что это меняет все? Абсолютно все. Это страшнее, чем потеря родины. Гораздо страшнее. Еще одно-два поколения, и гномы будут считать своей родиной Олбарию - но в этом нет ничего ужасного. В Петрии мы тоже не с начала мира, думаю, и Олбария не станет нашим последним пристанищем. Но эликсир... Все наши обычаи, все традиции строились на трепетном отношении к женщине, как к чему-то редкому, чему-то чудесному, что может появиться в твоей жизни лишь ненадолго и уйдет, оставив еще одно чудо - ребенка, того, кто продолжит гномий род. Вся наша жизнь строилась на этом. А что теперь? Кто станет уважать и почитать гномку, раз она ничем не отличается от гнома? Одна из них нами теперь командует, видел? Когда такое раньше было? Мы теперь уже даже и не мы... не гномы... вообще не пойми кто...
- Вы так не правы, Наставник, что я даже не стану с вами спорить, - ответил Шарц. - Скажу лишь, что именно вы учили меня считать. Однажды, как следует насмотревшись на звезды, я подсчитал, сколько всего гномок в Петрии. И насколько часто они умирают родами. Их каждый раз становится все меньше, Наставник, неужто вам это неизвестно? Нам ведь всего-то ничего оставалось, еще семь, ну от силы восемь поколений... когда у какого-то народа совсем не остается женщин - он перестает существовать. Это страшнее, чем эликсир, наставник. Гораздо страшнее.
Глаза наставника потемнели. Он долго молчал.
- Я стоял на горке, и считал, что передо мной бездна, - наконец произнес он. - Ты показал мне настоящую бездну. И... я благодарен тебе за это наставление. Теперь я должен пойти и подумать, как и должно начинающему подмастерью. Вот только... хорошо ли я побрился, Наставник?
Шарц ошарашенно поглядел на своего старого учителя. Нет, надо же такое! Он ожидал чего угодно, но... В этом мире все меняется. Вот просто постоянно меняется. И даже по морде за это дать некому! Безобразие. И что теперь? Что сказать? Что сделать? Когда собственный Наставник тебя самого Наставником величает - это уже, знаете ли...
И тут в глазах Наставника, старательно и даже слегка подобострастно уставленных на него, он вдруг разглядел легкую тень ироничной ухмылки и облегченно вздохнул.
- Для первого раза вполне прилично, - ответил он.
- Ты победил меня, - промолвил Наставник, с удивлением ощупывая выбритый подбородок. - Я не поведу горстку стариков в последнюю атаку, это глупо. Твоя победа началась с того, что ты сбрил бороду. Я тоже хочу попробовать.
- Тот, кто ищет силу, никогда ее не находит. Силу находит тот, кто ищет что-то другое, - вздохнул Шарц. - У вас не получится, Наставник.
- Осталось выяснить, что находит тот, кто ищет силу, - усмехнулся Наставник.
- Может быть, мудрость? - предположил Шарц.

На Большом Королевском Рыцарском Турнире Полли была впервые. Она была ошеломлена... всем. Разноцветные шелковые палатки скрывали до времени горделивых рыцарей, чьи древние родовые стяги победительно реяли на веселом ветру, оповещая весь мир о несомненной доблести их обладателей. С полным сознанием собственного достоинства расхаживали разодетые в пух и прах герольды, важные, как сто аббатов и три гуся в придачу. Там и сям бродили в своих пестрых плащах уже пьяные менестрели, похваляясь друг перед другом обрывками заранее сочиненных баллад в честь победителя, ругая чужое творчество и приставая к хорошеньким девушкам. Вокруг ристалища было натянуто ограждение, и за ним уже собирался народ, как всегда пестрый, шумный и говорливый. Кто-то смеялся, кто-то пробовал петь, там и сям сновали уличные мальчишки, жулики и торговцы пирожками. И все это шумело, мельтешило, толкалось, полнясь ожиданием чего-то огромного, что вот-вот должно произойти. И вот наконец это огромное настало. Их величества заняли свои места, и король подал знак.
Затрубили трубы. Зычные голоса герольдов разнеслись от края до края ристалища. На мгновение замолкшая толпа разразилась бурными приветственными криками, и появились рыцари. Ничего более сказочного Полли в жизни своей не видела. В разноцветных плащах и блестящих доспехах они были красивы так, что дух захватывало. Грозные, в сверкающей броне, на великолепных конях, они разъезжали взад и вперед по ристалищу, красуясь, а толпа ревела от восторга. Голоса герольдов возвещали о подвигах, коими прославили себя доблестные рыцари, оказавшие честь этому турниру. Потом вновь заиграли трубы, и рыцари разъехались.
- Это все? - удивленно спросил Хьюго. - Разве они не будут сражаться?
- Они должны бросить вызов друг другу, - пояснил герцог. - Потом распорядители турнира договариваются о порядке следования поединков, а тогда уж...
Один за другим рыцари обменивались формальными вызовами, которые герольды тут же громогласно повторяли для зрителей. Возле каждого рыцарского шатра висел щит с гербом владельца. Вызывающий должен был коснуться копьем щита того рыцаря, которого он собирался вызвать на поединок. Касание тупым концом означало формальный поединок рыцарского мастерства, острым - серьезный бой, в котором допускалась смерть противника. Впрочем, на сей раз все знали, что его величество запретил смертельные поединки, дабы не омрачать радость от удачного решения Петрийского кризиса чьей-нибудь безвременной кончиной.
Одно из прозвучавших рыцарских прозваний показалось Полли ужасно странным.
- Хью, я ослышалась или там и в самом деле есть какой-то Рыцарь Пилы?
- А?! Что?! - вскинулся гном. - Прости, я отвлекся. О чем ты спросила?
- О каком-то Рыцаре Пилы! - фыркнула Полли. - Там в самом деле есть такой или мне почудилось?
- Я прослушал, - виновато пробормотал Хьюго.
- А на что такое ты отвлекся? - ехидно поинтересовалась Полли. - Углядел какую-нибудь красотку?
- Да, - честно признался Хью.
Полли слегка нахмурилась.
- Вот как? Что ж, покажи мне эту девушку!
Герцогиня звонко рассмеялась.
- Полли, - сказала она. - Пока ты пялилась на рыцарей, выслушивая их диковинные прозвания, этот замечательный шпион, считающийся нашим доктором и бог еще знает кем, а также являющийся твоим мужем и отцом твоего сына, действительно глазел на одну девушку. Эта девушка - ты! Он смотрел на тебя, Полли! Причем весьма нескромным взглядом, должна заметить.
- Ах он нахал! - тут же подхватила Полли. - И что же он себе такое вообразил? Да как он посмел!
- Весьма и весьма предосудительное поведение, - строго покивала миледи герцогиня. - Требует самого серьезного наказания.
- А какого? - огорчилась Полли. - Хоть вы посоветуйте, миледи, а то мне что-то в голову ничего не приходит.
- Ну... думаю, недельного заключения в твоей спальне будет достаточно, - задумчиво промолвила герцогиня. - Конечно, под самым строгим твоим присмотром. И ни на минуту не выпускай его из постели!
- Ваша светлость! - притворно возмутился Шарц. - Вы слышите, что они затевают?!
- Я дам тебе недельный отпуск, - тоном человека, покорившегося судьбе со всеми ее превратностями и огорчениями, промолвил герцог.
- И вы даже не попытаетесь за меня вступиться?! - возмутился будущий узник супружеской спальни.
- Что я - самоубийца? - пожал плечами милорд герцог.
- Вы - герцог и должны защищать собственного вассала! - наставительно заметил сэр Хьюго.
- Дожидайся, - проворчал герцог. - Этак вместе с тобой и меня накажут!
- Обратитесь к королю, - посоветовал Шарц. - Он совсем недалеко сидит.
- Думаешь, эти... любимые женщины... не сговорятся с королевой? - философски заметил герцог.
- Еще скажите, что вам неохота! - рассмеялся Шарц.
- Охота, - ухмыльнулся герцог. - Но настоящий мужчина должен сопротивляться до конца.
- Всему? Даже наслаждению?
- Ну конечно, иначе ведь никто не поверит, что он - идиот!
Первая пара рыцарей с шумом, треском и звоном врезалась друг в друга. Восторженно взвизгнула Полли. Дружно заорала толпа.
- Победил сэр рыцарь такой-то из оттуда-то! - возвестил герольд.

Предыдущая страница 26 Следующая страница


27 Элеонора Раткевич, Сергей Раткевич, Вера Камша

Затрубили трубы, возвещая начало нового поединка. Шарц не вглядывался. Смотреть на Полли и в самом деле интереснее. А если учесть предполагаемый недельный отпуск...
Кто сказал, вот тогда и насмотрится? А идите вы к доктору, уважаемый, с такими-то взглядами! И поторопитесь, потому как случай тяжелый, запущенный...
- Рыцарь такой-то и... Рыцарь Лекарской Пилы? - с ощутимым недоумением в голосе оповестил герольд.
"Полли не ошиблась, - подумал Шарц, лаская взглядом ее нежные черты. - Там и в самом деле есть такой болван!"
- Сэр Хьюго, я знаю, что созерцание собственной жены доставляет тебе ни с чем не сравнимое удовольствие, но все же отвлекись ненадолго, - внезапно вмешался герцог. - Один из этих рыцарей заслуживает самого пристального твоего... участия.
Хью вгляделся в рыцарей и... Полли глазам своим не поверила! Еще миг назад такой безразличный ко всему, что творилось на ристалище, он скакал и вопил вместе со всеми, вопил громче всех и колотил кулаками по коленям.
- Победил Раймонд де Бриенн, Рыцарь... Лекарской Пилы, - виновато сообщил герольд.
И доктор Хьюго Одделл бросился жене на шею. Неудобоваримый Рыцарь Лекарской Пилы выигрывал поединок за поединком. Умело уклоняясь от копий противника, сам разил без промаха. Победил в первом круге. Во втором. В третьем у него остался только один противник.
- На сопернике этого милого мальчика слишком много золота, - заметила герцогиня.
- Отпрыск знатной фамилии! - раздраженно фыркнул герцог. - Может себе это позволить... болван! Эх, на месте его отца я бы...
- А что плохого в золоченых доспехах? - поинтересовалась Полли. - Очень красивые, по-моему!
- Да у него даже сапоги позолочены, - буркнул герцог.
- И что?
- Не так уж давно Золотым Герцогом называли короля, - пояснила герцогиня. - Одеться с ног до головы в золото - проявить как минимум неуважение и весьма дурной вкус.
- Как минимум! - грозно повторил за женой герцог.
- Будем надеяться, что он просто дурак, - вздохнула Полли.
- Такой дурак плохо кончит, если вовремя не сбить с него спесь, - проворчал герцог.
- Они начали! - прошептал Шарц, сжимая кулаки.
- Большой Королевский Рыцарский Турнир выиграл Раймонд де Бриенн, Рыцарь Лекарской Пилы, - погребальным тоном сообщил герольд.
Его можно было понять - важному Королевскому Герольду такое дурацкое прозвание и про себя повторять-то стыдно, а уж цельный день твердить вслух, да еще и в присутствии их величеств и прочей знати...
Однако турнир шел своим чередом, и победитель получил право выбрать Королеву Турнира. Девушка не только завизжала от восторга, не только послала воздушный поцелуй своему странному рыцарю, но и подмигнула ему, что было расценено знатоками и завсегдатаями подобных мероприятий как нечто весьма и весьма лестное и обнадеживающее для молодого рыцаря. Мнения расходились лишь в том, насколько далеко зайдет благосклонность юной прелестницы.
Полли вздохнула так громко, что и дурной бы понял.
- Черт! Полли, следующей королевой турнира будешь ты, чего бы мне это ни стоило! - воскликнул Шарц.
- Это вовсе не обязательно.
- Врешь, леди жена моя!
- Ну... если тебе так хочется... я согласна, сэр муж мой!
- Он идет сюда, - удивленно заметила герцогиня.
- Кто? - поинтересовалась Полли.
- Победитель турнира, - ответила герцогиня.
- Разве он не должен быть где-то подле Королевы Турнира? - удивилась Полли.
- Должен, но... кажется, ему нужно что-то сказать твоему мужу.
- Ой, так это же тот самый несчастный мальчик! - воскликнула Полли.
- Точнее, бывший несчастный мальчик, - поправил ее герцог.
- И верно, - согласилась Полли. - Теперь он уже не мальчик и не несчастный.
- Тише, он может услышать, - одернула их герцогиня.
- Сэр Хьюго... доктор... - при помощи своего оруженосца рыцарь опустился на одно колено. - Спасибо! Спасибо вам! Все так и было, как вы обещали! И... у меня получилось!
- А ну-ка дайте мне свою руку, - распорядился доктор Хьюго.
Латная перчатка перекочевала в руки оруженосца. Тот немедля ее уронил. Ругнулся, подымая. Герцогиня удивленно приподняла бровь, всматриваясь в оруженосца. Рыцарь протянул руку своему доктору.
- Так... так... хорошо... - пробормотал тот, считая пульс. - А как ваш протез?
- Он сделал меня другим человеком! - воскликнул Раймонд де Бриенн.
- А почему Рыцарь Лекарской Пилы? - с любопытством спросила Полли.
- А потому что именно лекарская пила сэра Хьюго сделала меня рыцарем, - ответил де Бриенн. - Стыдно вспомнить, кем я был раньше.
- А кто на месте Королевы Турнира? - быстро спросила герцогиня у оруженосца.
От неожиданности тот вздрогнул и вновь уронил латную перчатку.
- Эти мужские игрушки такие тяжелые, - сочувственно покивала герцогиня.
"Оруженосец" ужасно смутился и покраснел.
- Я уговорила его оруженосца немного походить в моем платье, - виновато поведала девушка. - Мне хотелось самой...
- Все понятно, - ухмыльнулся герцог, глядя на жену. - Любимая, ты помнишь?
Он смотрел на супругу с загадочной улыбкой. Та улыбнулась в ответ.
- Все ясно, - констатировал Шарц. - Полли, мы явно что-то упустили. Вниманию всех заинтересованных лиц! На следующий турнир рекомендуется являться зрителями, дабы не огорчать своих дам!
- Щенок! Если бы мы сражались острыми копьями, ты бы здесь не красовался! - грубый возглас разрушил лирическую атмосферу.
Отсверкивающий разными оттенками золотого побежденный рыцарь шел к ним.
- Должен заметить, вы ненамного старше меня, сэр, - с ледяным спокойствием отозвался Рыцарь Лекарской Пилы. - И я готов повторить... когда и где вам будет угодно, сэр! Любым оружием.
- Много на себя берешь! - рычал тот. - Любым, видите ли! Да тебя вообще не должны были допустить к поединку! У тебя ж ноги нет!
- Только до колена, - хладнокровно улыбнулся победитель. - Не стану лгать, что это мне не мешает, но...
- Сдается мне, что некоторым две ноги мешают гораздо больше, - закончил за него Шарц.
- Вы кто, сэр? - набычился рыцарь.
- Врач, - ответил Шарц.
- Всякие докторишки, не способные даже поднять рыцарский меч, будут мне указывать?! - взревел невежа.
- Рыцарский меч - тяжелая штука, - ухмыльнулся сэр Хьюго Одделл. - Лучше уж я подыму самого сэра рыцаря.
С этими словами он, крякнув, ухватил в охапку ошеломленного "сэра рыцаря" вместе с его золочеными доспехами и мигом сбросил его с помоста вниз.
- Красивый был рыцарь, - вздохнул Шарц.
- А звенел-то как! - подхватил герцог.
- Может, еще раз влезет? - с надеждой предположила Полли.
- Да вряд ли, - усмехнулся герцог. - Он, кажется, сильно расшибся.
- А жаль, - вздохнула Полли. - Вот влез бы... мы б его еще раз уронили!

- Господи, что с тобой?! - Полли испуганно смотрела на Шарца. - На тебе лица нет. Что случилось?!
- Меня целовали... - Шарц пребывал в странном лунатическом состоянии.
- Целовали? - удивилась Полли.
- Да... Их было много.
- Они тебя только целовали? Не били, не пытали, не...
- Только целовали.
- А, ну тогда ладно, - сразу успокоилась Полли. - Насколько я знаю - это не смертельно. И чего ты тогда такую рожу скорчил?
- Я тоже подумал, что не смертельно, - выдохнул Шарц, немного приходя в себя. - Но теперь уже не уверен. Помнишь, когда мы были на Гномьем Острове, я сделал несколько операций? Ну с тем эльфийским эликсиром? Помнишь? И вот я заехал туда по делам, а они решили...
- То-то ты там на целый лишний день застрял! - хихикнула Полли.
- Угу. Знаешь, что было?
- Нет. Только догадываюсь. Но лучше сам расскажи.
- Они меня поцеловали. Все.
- Все, кому ты делал операцию? Но их же не так много. Это не могло отнять столько времени. Да и привести тебя в такое состояние тоже. Или все оставшееся время ты переживал по этому поводу?
- У меня не было никакого оставшегося времени, - вздохнул Шарц. - Они поцеловали меня все. Не все, которым я делал операцию, а вообще все. Все гномки, сколько их ни есть. Все невесты, все жены, все! Даже Мудрые Старухи. Даже глава Мудрых Старух. Я чуть в обморок не упал от удивления! Их было так много... Господи! Я даже и подумать не мог, что их столько!
- То есть тебя поцеловали все-все гномки! - ахнула Полли.
- Ну да...
- Ох... Пожалуй, я не стану бить тебя мокрой тряпкой из ревности... У меня к такому даже как-то и ревновать не получается!
- Спасибо. Меня сейчас разок стукнуть, так и убьешь, пожалуй.
- Ой, а мне можно тебя поцеловать?
- Только тихонько, а то больно.
- Я постараюсь, любимый...

- Уважаемый гросс! Наставник! Проснитесь, мастер!
Сэр Хьюго Одделл сел, открыл глаза и попробовал проснуться. Впрочем, он не был уверен, что ему это удалось. Возможно, ему просто начал сниться кошмар.
- Бред! Кто напустил сюда столько гномов?! Почему они так галдят? Они что, взяли замок приступом? - сонно пробурчал он.
- Это я их напустила! - призналась хихикающая Полли. - Проснись, засоня! Это же твои ученики! И они явились не просто так! Посмотри, кого они принесли! И с кем пришли!
Сэр Хьюго Одделл зевнул еще раз и окончательно проснулся. Гномы не галдели. Это ему спросонья почудилось. Напротив, они вели себя удивительно тихо. А вот он не сдержал потрясенного восклицания. Хорошо, что не разбудил никого.
Вокруг его постели стояли первые его ученики. Пятнадцать гномов и семнадцать гномок с марлецийским дипломом лекаря. Каждый из них держал на руках одного, а то и двух совсем юных гномиков и гномочек, не больше двух месяцев от роду, бережно завернутых в разноцветные одеяльца. Позади стояли матери этих детишек - абсолютно, совершенно живые гномки. Счастливые. Смущенно улыбающиеся. Следом за ними топтались отцы детишек, смущенные еще более своих жен, все еще боящиеся поверить сбывшейся навсегда сказке. За спиной одной из гномок Шарц с изумлением увидел человека.
"Надо же, а!"
- Наставник, мы тут подумали и решили сделать вам подарок! - услышал Шарц.
- Вы решили подарить мне всех этих детишек?! - ужаснулся Наставник всех гномьих лекарей. - Помилуйте! У меня своих хватает.
Легкий добродушный смех прокатился по комнате.
- Нет, Наставник. Их родители сами как-нибудь справятся с их воспитанием. Мы о другом. Первое детское имя, как водится, дает ребенку мать, если успевает, если нет - отец. Второе детское имя дает самый почитаемый родич. У нас нет родича более почитаемого. Благодаря вам, уважаемый Наставник, все дети получили свое детское имя из уст матерей. Благодаря вам все матери живы, все семьи полны. Мы очень просим вас дать этим детям вторые детские имена.

Шварцштайн Винтерхальтер, сэр Хьюго Одделл, лекарь, шут, Наставник лекарей шел от одного младенца к другому, давая им имена. Давал бережно и с превеликой нежностью, потому что только так и можно давать имена, пусть всего лишь детские. Он ощущал себя так, будто по его жилам вновь струится "Слеза Гор", но это не была древняя магия таинственных подгорных трав, это было вдохновение. Быть может, даже вдохновение свыше. Шарц очень на это рассчитывал. И, хотя день еще только начинался, с каждым новым именем, слетавшим с губ, для него все шире и шире распахивалось звездное небо. Звезд было так много, что слезы подступали к глазам. С каждой звездой все сильней подступали.
Когда Шарц дошел до конца круга, плакали все, включая Полли. Вы думаете, это стыдно и нелепо - плакать от счастья? Ох, вы не правы... Иногда только слезы способны выразить несказуемое. Суровые бородатые гномы и не страшащиеся смерти гномки плакали, как дети, глядя на утирающего слезы Шарца. Хлюпали носами ко всему привычные марлецийские лекари. Могучий воин-человек плакал, не стесняясь, обхватив плечи своей жены гномки, глядя, как сладко посапывает на руках лекаря его маленькая дочь.
Они плакали, потому что единственным другим вариантом, кроме слез, был бы яростный крик: "Мы сделали это!" - но разве можно кричать, когда дети спят?
- Так я принесу лимонаду? - спросила улыбающаяся сквозь слезы Полли.
- И пива, - хрипло шепнул Шарц. - Разве ж в таком деле можно без пива?
Собравшиеся гномы дружным гудением подтвердили, что без пива никак нельзя.
- Детей наших зови! - продолжил Шарц.
- Они играют с детьми герцога, - ответила Полли.
- Значит: всех зови!
- И герцога?
- И герцога!
- И герцогиню?
- И герцогиню!
Полли уже смеялась.
- Может, тебе весь замок позвать?
- Зови!
- А старого доктора?
- Его - обязательно.
- Но его величество я тебе не позову, он в Лоумпиане. И лорд-канцлер тоже.
Гномы уже не плакали. Они улыбались. Тихо светились от счастья. А потом к гномам присоединились люди. А когда их стало много, начались самые счастливые именины на свете.
- Никогда не имел чести присутствовать на столь обширных именинах, - смущенно шепнул Шарцу герцог Олдвик.
- Это только начало, герцог! - пообещал ему Шарц, подымая кружку пива.
"Все получилось, - подумал он. - Абсолютно все. Даже пиво с герцогом. Только бороды не хватает. Ну да и шут с ней!"

Вот и все, что можно рассказать о похождениях безумного безбородого гнома Шварцштайна Винтерхальтера, сэра Хьюго Одделла, шута, врача, рыцаря и наставника всех гномьих лекарей одновременно. Хотя на самом деле ничего этого, конечно, не было. Ведь безбородых гномов, как известно, не бывает. Спросите любого из них, и он вам беспременно это подтвердит. Только Шарца не спрашивайте, этот подлец все равно что-нибудь соврет.

КРАТКИЙ ОЧЕРК ФИЗИОЛОГИИ ПОДГОРНОГО ПЛЕМЕНИ,

в целях просвещения невежественных и поучения неразумных составленный достопочтенным Даниэлем Аржаном по поручению декана медицинского факультета Королевского университета Лоумпиана

Типический образ гнома вызывает неоднозначные чувства в тех, кому предстает въяве или перед мысленным взором. Для обычного землепашца эта фигура воплощает оживший кошмар. Для рыцаря - непримиримого, безжалостного, бесчестного врага. Для ученого тот же образ являет собою свидетельство неизреченной мудрости Создателя, ибо только Творец всего сущего мог столь дотошно приспособить сие племя к неприютным его обиталищам.
Строением тел и общей конституцией подгорное племя ближе всего подходит к людям - настолько близко, что наиболее дерзкие медикусы утверждают, будто гномы являют собою не отдельную разновидность божьих тварей, а всего лишь людскую народность, хотя и чуждую всем прочим. Невзирая на отчаянное сопротивление обеих сторон сему, как мнится им, ущемлению чести людей, а равно и гномов, данное мнение укрепляется все прочнее, и тому имеются, нельзя не признать, определенные основания: в частности, плотские союзы людей и гномов не только дают потомство - в конце концов, и союз осла и кобылы, несомненно идущий против естества, дает мула, - но потомство это само является плодовитым, чему примером многочисленные семейства Фицджеральдов. Насколько плодовиты союзы людей и эльфов - вопрос дискуссионный, и даже изыскания, проведенные автором в обширной библиотеке Джориана Безумного Книжника, не помогли прояснить его, ибо в трудах авторитетов можно обнаружить по этому вопросу мнения, совершенно различные, а проверить его в настоящее время не представляется возможным по очевидным причинам.
Между тем организм типичного гнома несет на себе отпечаток, наложенный на него средой давнего, однако явно не изначального обитания. Вывод этот может показаться на первый взгляд странным - в особенности тем, кто, доверяя старинным легендам, полагают пещерное племя вышедшим из камня - но следует заметить, что легенды эти сочинялись людьми, а в летописях гномских хронистов изначальные дни подгорного народа описаны на редкость невнятно. Окончательно пролить свет на происхождение гномов могли бы разве что труды эльфийских историков, однако о трудностях, связанных с поисками аутентичных документов Перворожденных, уже упоминалось выше.
В самом деле, вспомним, как выглядят типичные обитатели пещер: это бледные от вечной темноты, слепые или полуслепые - по той же причине, медлительные и тощие - от бескормицы, холоднокровные твари, что вяло отползают из-под ног исследователей и горнопроходцев. Можно ли вообразить нечто менее похожее на румяного, плечистого гнома, орудующего секирой с той же легкостью, что и кузнечным молотом, и поглощающего пиво не кружками, а бочками, заедая прожаренной отбивной? Любому вдумчивому натурфилософу очевидно, что подгорное племя зародилось на поверхности земли и лишь позднее - по каким причинам, нам остается только догадываться - вынуждено было спуститься в пещеры и шахты. Однако случилось это так давно, а жизнь под землей изменила гномов настолько, что и сами они, и прежние их сородичи-люди по одному этому перестали полагать два народа едиными. Пути племен разошлись давно и прочно, еще до начала письменной истории, и следы былого единства приходится отыскивать по крупицам - в строках древнейших летописей, или в смрадной атмосфере анатомического театра.
Никто не знает, отчего первобытные гномы избрали себе местом обитания еще природные тогда пещеры в северных горах. Однако среда эта принялась властно кроить новых насельников по непривычному, чуждому прочим народам лекалу.
Основной враг, подстерегающий человека (в широком смысле этого слова) под землей, - это не темнота, не удушье, не угроза обвала и не рудничные газы. Это холод. Подземный холод коварен - он подкрадывается исподволь, он вытягивает тепло из тела, отнимая силы, он почти незаметен - но для тех, кто вынужден проводить в пещерах дни за днями, он представляет страшную угрозу, особенно в тесноте узких расселин, где невозможно даже закутаться в закупленное на поверхности, и оттого слишком ценное сукно. Поэтому тела подгорного племени приобрели сходство с телами всех зверей, обитающих в студеном климате: ноги, руки и пальцы стали короткими, тело - массивным. Геометрия учит, что из всех фигур равного объема наименьшей поверхностью обладает сфера. Если гномы и не приобрели окончательно шарообразной формы, то лишь потому, что в таком виде им неудобно было бы передвигаться по коридорам в скалах.
Однако идеальная сфера, к которой стремились приблизиться очертания гномов, не могла быть большой, хотя это было бы выгодно с точки зрения сохранения тепла. В тесноте подземелий не выживали излишне рослые - тем более что пропитания им требовалось намного больше, хотя об этом подробнее будет сказано ниже. Вес среднего гнома приблизительно равен весу среднего человека, и, если подгорные жители уступают нам ростом, это возмещается шириной плеч и мощью мускулов. Различные школы медикусов придерживаются по этому поводу несходных мнений, однако факт остается фактом: мускулы гномов сильней человеческих, причем это касается не только мышц, привычных к ежедневной нагрузке. Всякий, кому доводилось видеть гнома в полном боевом облачении, может засвидетельствовать, насколько полезным может оказаться подобное свойство для тех, чей рост вынуждает поглядывать снизу вверх даже на самых смиренных.
Присутствует и еще один механизм сохранения тепла: подкожная жировая прослойка отчасти изолирует организм гнома от внешней среды. Поэтому на первый взгляд мышцы гномов не так уж внушительны; мягкий жирок скрадывает их, затушевывает. Но сохранить внутренний жар мало; невзирая на все ухищрения природы, тепло продолжает утекать.
При вскрытии тела гномов представляют собою удивительное зрелище для опытного медикуса. Там, где у людей, в особенности немолодых и тучных, мы видим желтую или палевую массу сала, облегающую внутренние органы, у гнома можно наблюдать тонкий узор белых и темных, красно-бурых прослоек, которые один из первых исследователей в сердцах назвал "салом с проростью". Нечто схожее можно наблюдать у младенцев, а также у животных, впадающих в зимнюю спячку, однако гномы - единственные живые существа, у которых "бурый жир" залегает между слоями обычного и используется для создания запасов. Последние исследования показали, что эта своеобразная ткань обладает свойством вырабатывать тепло с особенной силой. В частности, гномы почти не подвержены обморожениям. Более того: процессы жирового обмена в организмах гномов протекают с особенной быстротой, так что голодающий или замерзающий гном воспользуется упомянутыми запасами куда легче и полней, чем человек в тех же обстоятельствах.
Однако механизм этот имеет свою оборотную сторону - вернее, обратный ход, поскольку равновесие жирового обмена может смещаться в обоих направлениях. Гномы легко сбрасывают вес при вынужденном голодании - но так же легко его набирают, если к тому появится хоть малейшая возможность. Не случайно Старейшины подгорного племени отличаются несоразмерной полнотой! Сидячий образ жизни и сытная еда любого гнома превратят в обрюзглую жирную тушу. Отчасти по этой причине многие подгорные мастера продолжают работать, даже имея полную возможность и право отойти от дел, а вовсе не из желания заработать лишний грош, хотя и оно, конечно, играет свою роль.
Тепло по телу разносит кровь - это верно как для людей, так и для гномов. Однако трудно судить, что является причиной особенностей кровеносной системы подгорного народа: упомянутое приспособление к среде, или же попросту ставшие типическими отклонения, которые наблюдаются обыкновенно среди людей пикнического телосложения. Сердцебиение у гномов в среднем чаще человеческого, а давление крови в сосудах - несколько выше, что в пожилом возрасте становится причиною массовой склонности к церебральным инсультам. Одной из самых распространенных причин смерти среди гномских Старейшин является смерть от удара в моменты наивысшей ярости (настолько распространненной в случаях смертей, выгодных ближним, уместных и своевременных, что возникает невольный соблазн предположить - во многих случаях удар был нанесен тупым тяжелым предметом). В то же время среди подгорного племени почти неизвестна такая обычная для людей болезнь, как грудная жаба, или стенокардия, а также сердечные приступы.
Кроме того, внутренняя печка, что позволяет гномам переносить подземные холода, требует топлива. Много. Жителям поверхности кажется, что гномы не по росту прожорливы, - это не так. Во-первых, ростом они невелики, а вот весом не уступят среднему человеку. А во-вторых, попробуйте помахать кайлом в тесном забое, обогреваясь только собственным теплом! Принято считать, будто гномы любят пиво. Любят. Только не то, что вы можете опробовать в ближайшем трактире. По мнению гномов, в пиве должен стоять... нет, не ложка, а черпак. И в том, что они варят себе сами, - действительно стоит. Напиток в результате выходит настолько питательным, что не всякий людской желудок его выдержит; гномы же, однако, считают его достойным языческих богов и потребляют в непосильных наземным жителям количествах.

Предыдущая страница 27 Следующая страница


Время золота, время серебра 28

Между тем недостаток пищи - вечная проблема и вечный страх подгорных жителей. Нельзя сказать, чтобы многие поколения гномов жили впроголодь, но, возможно, именно бедная мясом диета сказалась на их обмене веществ. Насколько легко их организмы перерабатывают (и накапливают) запасы жира, настолько тяжело расстаются с белком. Тело голодающего человека очень быстро начинает пожирать само себя в попытках дожить, дотянуть до лучших времен - пусть и ослабев, - подобно тому, как замерзающий человек разбирает стены собственного дома, чтобы бросить доски в костер, не замечая, что от этого внутрь проникает ледяной ветер. В противоположность этому голодающий гном до последнего сохраняет силы, и его организм, даже избавившись от последних крошек внутреннего жира, не спешит взяться за разборку мышц. Но и это свойство имеет свою темную сторону: как только предел будет преодолен, гном умирает очень быстро, и не от голода даже, а от почечной недостаточности - непривычный к такой нагрузке орган сдает, будучи вынужден избавляться от продуктов распада подобных количеств белка.
А вот пресловутая любовь гномов не только к пиву, но и к мясу - будь то поджаристая отбивная или хороший ломоть окорока - никакого отношения к белковому обмену не имеет и объясняется гораздо проще. Мясо в любом виде для подземного племени - роскошь, и регулярно оно попадает на стол далеко не ко всем. Несколько дико представить себе яростных подгорных воителей вегетарианцами, но это не сознательный выбор, а веление необходимости. Причина тому понятна: в пещерах не вырастишь ни пшеницы, ни репы, а уж держать на привозном корму скотину - роскошь, попросту непозволительная. В выработанных штреках гномы выращивают грибы нескольких сортов, а отходы с их стола идут на прокорм особым, предназначенным на праздничный стол крысам, но обеспечить прокормление многочисленным жителям Подгорья эти источники, конечно, не в силах. По большей части продукты питания поступают в подземные города извне - будь то из окрестных деревень, с особым образом обустроенных самими гномами ферм или из дальнего далека, при посредстве караванщиков, но так или иначе - за весьма высокую по меркам поверхности плату. Естественно, что, вырвавшись на поверхность, где отношение к мясным продуктам несколько иное, гномы дают волю вполне человеческому стремлению пороскошествовать. Впрочем, и тут они не изменяют себе, предпочитая из всех видов мяса - свинину, причем как можно более жирную. Натуры не переделаешь!
Обмен веществ у гномов отличается еще несколькими интересными особенностями.
Можно было бы предположить, что в условиях природных пещер, с их бедной и угнетенной микрофлорой, иммунная система должна была за ненадобностью атрофироваться. Так и происходило бы, если б подгорные жители не казали носу из своих шахт. В действительности дело обстоит с точностью до наоборот. В тесноте и скученности подземных городов моровое поветрие распространяется с неимоверной быстротой. Древние хроники гномов содержат леденящие кровь описания страшных эпидемий, когда целые поселения вымирали до последнего жителя, и умирающие рушили над собою своды, чтобы моровая зараза осталась погребенной под толщей камня - а потом жадные до захороненных сокровищ гробокопатели вскрывали братскую могилу умерших, и кошмар начинался снова. Выжить в таких условиях могли только самые стойкие - и это качество они передавали потомкам. Нынешние гномы в результате отличаются большой стойкостью к различным миазмам и, даже если заболевают, переносят всякую хворь легче, нежели жители поверхности. То же относится и к нагноениям, однако лишь в природной среде подгорного племени. Невзирая на постоянную сырость, порезы и царапины, во множестве получаемые гномами-горняками, не нагнаиваются и быстро заживают - однако, стоит гномам выйти на поверхность, как они таинственным образом теряют данное качество и страдают от ран, полученных, допустим, в бою, не меньше нас. Ученые медикусы связывают это с различными породами анималькулей, вызывающих гнойное воспаление.
Также следовало бы предполагать, что подгорные жители, проводящие дни, недели, а то и месяцы без солнечного света, станут страдать от тяжелейшего рахита, усугубленного растительной по преимуществу диетой. Между тем ныне ничего подобного не наблюдается. (Ныне - поскольку возможно, что первобытные гномы уменьшались в росте именно по причине рахита, которым страдало не одно их поколение.) Наоборот - кости у гномов плотные, тяжелые, весьма прочные. Связано это отчасти с большей чувствительностью организма гномов к тем небольшим количествам витамина Д, что попадают к ним с пищей, а отчасти - с компенсаторными механизмами, выработанными за долгие века. В частности, снижена функция мелких железок, называемых околощитовидными, отчего кальций практически не вымывается из костей и содержание его в крови существенно понижено.
Это вызывает еще один общеизвестный, однако непонятный большинству людей эффект. Всем ведомо, что гномы не любят воды в больших количествах: то есть все, что нельзя зачерпнуть в походный котелок. А уж перспектива погрузиться в реку хотя бы по пояс вызывает в любом гноме реакцию, сходную с истерической. Невежды обычно объясняют это врожденной нечистоплотностью подгорных жителей, вечно измазанных то каменной пылью, а то сажей из кузнечной печи и тонущих в рабочем поту. Между тем объяснение это не выдерживает никакой критики: те же невежды с охотой признают, что гномы тщеславны и весьма заботятся о своей внешности, если только к тому наличествует возможность.
К несчастью, возможности купаться у гномов-то и нет. Мышцы их из-за низкого содержания кальция в крови находятся в постоянной, как принято выражаться среди медикусов, "судорожной готовности". С одной стороны, это полезно - напряженные мускулы сами по себе прекрасно вырабатывают тепло. С другой - внезапные перепады температур переводят "готовность" в судорогу. Гном может часами работать в стылой пещере, где человек к половине срока отправится к праотцам от переохлаждения, потому что температура там более-менее постоянна - но при попытке зайти в холодную воду он в лучшем случае нелепо повалится набок и заорет от невыносимой боли в сведенных ногах. В худшем - у него попросту остановится сердце. Горячую ванну и тем более - паровую баню гномы переносят прекрасно; есть сведения, что в своих подземных городах они даже устраивали подобные заведения. Но текучая - а горные и подгорные ручьи и реки обыкновенно холодны, как лед, - вода вызывает в них ужас, тем более понятный, что ни один гном еще не научился плавать. Это и невозможно, даже если забыть о судорогах - тела гномов, с их крепкими костями и могучими мышцами, плотнее воды, и им пришлось бы прилагать огромные усилия, чтобы просто держаться на поверхности.
С обменом кальция связана и самая большая проблема физиологии гномов. Кости у них перестают расти довольно рано - еще один эффект экономии, вызванный невысоким ростом. Но и те сочленения, которые у людей в норме долго сохраняют частичную подвижность, у гномов словно вырезаны из камня. В частности, у гномских женщин практически не растягивается лонное сочленение и не отгибается копчик.
А это, вкупе с крупными относительно роста матери головами плодов, вызывает чудовищный, по человеческим опять-таки меркам, уровень родовых травм и смертности - в основном матерей. В этом, и только в этом, состоит причина той фантастической диспропорции полов, которую наблюдали древние летописцы; в этом - корень диких легенд о гномах, "родящихся из камня" (это что же надо вытворять с камнем, чтобы он забеременел?). Если рождается у гномов, как и у людей, приблизительно равное число мальчиков и девочек, то к концу детородного периода в прежние времена соотношение составляло приблизительно 3:1 в пользу мужчин. Неудивительно, что главным сокровищем гнома считалась жена, и очень немногие иноплеменники видели гномок хотя бы издалека.
Гормональный фон гномов - тема для отдельного сложного разговора, тем более что здесь физиология теснейшим образом переплетается с культурой, и не всегда удается определить, что является первичным в конкретном случае. Среди многочисленных веществ, которые организм использует для регуляции внутренних процессов, есть одно, чьи эффекты замечательным образом являются выгодными для подземных жителей. Этот гормон вызывает прирост мышечной массы, частично размыкает дыхательную цепь, позволяя перерабатывать энергию пищи непосредственно в тепло, вызывает раннее закрытие зон роста в костях и повышенное оволосение лица и тела. Естественно, что уровень этого гормона в крови гномов повышен. К несчастью, все перечисленные эффекты являются для него побочными, поскольку гормон этот - тестостерон.
Люди, несведущие в медицине, обычно удивляются, узнав, что тестостерон вырабатывается не только мужским, но и женским организмом. Для гномов это тем более верно. Женщины подгорного племени, с точки зрения людей, страдают от острого избытка этого гормона: невысокие даже по меркам своего народа, мускулистые, крепко сбитые, с покрытыми явственно видным пушком щеками (отсюда, вероятно, пошли байки о "бородатых гномках"). Впрочем, один из эффектов тестостерона является в данном случае позитивным: именно этот гормон отвечает за половое влечение, как у мужчин, так и у женщин. Если бы не бешеный темперамент обоих полов, гномы, надо полагать, давно вымерли бы, учитывая страшную смертность родами.
О мужчинах гномов можно сказать то же самое - только в десятикратном размере. Гномы чудовищно, по меркам людей, агрессивны, вспыльчивы, неуживчивы до злобности, и, да простят меня читательницы, любвеобильны, чтобы не сказать - похотливы. А пышная гномья борода - предмет почти религиозной значимости для своего обладателя. Если бы гном вздумал выдавать себя за человека, пускай и карлика, ему пришлось бы бриться каждый день по два раза, чтобы не зарасти предательской щетиной.
Следующее, о чем надлежит рассказать, - пресловутое долголетие гномов. На самом деле оно сильно преувеличено. Действительно, подгорные жители могут в благоприятных условиях прожить дольше среднего человека - до ста пятидесяти, а то и до ста восьмидесяти лет, не более, - но оговорки здесь приобретают ключевое значение. Младенческая смертность среди гномов довольно велика, невзирая на собственническую заботу, которой окружены наследники гордых мужей. Молодым гномам приходится из кожи вон лезть, чтобы доказать свою значимость, и это тоже не способствует долголетию. Но на рубеже зрелого возраста вступает в действие механизм, который и привел в действие мельницу слухов.
Гномы быстро стареют. Может показаться, что с долголетием это плохо сочетается, однако ничего подобного - старость не подразумевает дряхлости. Достигнув, как выражаются они сами, "зрелого возраста" лет в пятьдесят, гномы в дальнейшем почти не меняются внешне - даже седина их не берет до конца. Более того: именно "зрелый", а реально старческий возраст считается среди них самым плодотворным - тестостероновый угар, в котором проводит гном свои молодые годы, постепенно рассеивается, стремление показать себя и навязать окружающим свою волю не пропадает совсем, но умеряется здравым смыслом, а силы не оставляют подгорных жителей и на смертном одре. Можно сказать, что для эльфов, с их несоразмерно развитой тимической системой, основным возрастом является юность, для людей - зрелость, а вот для гномов - деловитая, властная, очень долгая старость.
А в результате два-три поколения людских купцов могли иметь дело с одним и тем же, нимало не изменившимся за это время гномским мастером. И расходились из уст в уста байки о почти вечных, подобно эльфам, подгорных жителях...
Здесь физиология теснейшим образом переплетается с культурой и демографией, и трудно решить, где в этой цепочке голова, а где - хвост. Фактически в традиционном обществе гномов, весьма разложившемся ныне после тесных контактов с людьми, существовало две параллельных иерархии, из которых посторонним обычно заметна и доступна только одна: мужская. В промежутке между отрочеством и зрелостью гномы мужеска полу, строго говоря, никаким весом в обществе не обладают. Исключения редки - это выдающегося таланта мастера, как это принято говорить, "от бога", или, что встречается еще реже, единственные наследники больших состояний (обычно, в силу принятых в Подгорье законов о наследовании, вынужденных делиться с братьями; гномское право считает более важным, чтобы состояние не ушло из клана). Полноправным считается женатый гном - и вот тут большинство подгорных жителей и спотыкается. Холостяк может пережить всех своих сверстников, но место в совете старейшин ему недоступно. А за жену надо платить. Дорого.
Дефицит невест - проблема острейшая в условиях, когда на одну гномку детородного возраста приходится по двое-трое потенциальных женихов. Некоторые людские племена - дикари, живущие в крайне стесненных условиях, - склонны к многомужеству, но гномам - властным до нелепого, по-мальчишески гордым - такой выход даже в головы прийти не мог. В результате общество их расслаивается на три примерно равных части: неудачники, так и не скопившие выкупа хотя бы за одну женщину, середняки, к концу жизни по грошу собравшие вожделенный "выход" и продолжившие род, и старейшины, способные, буде первая супруга скончается родами, заменить ее новой (многоженство среди гномов традиционно не запрещалось, но почиталось расточительством дурного тона: на черта тебе вторая жена, когда первая еще рожать в силах?).
Нетрудно видеть, что в этой иерархии на вершине находятся старейшины, многонаследные богачи. Возникает искушение посчитать их единственной властью в патриархальном гномском обществе... и это окажется неправдой.
Женщина детородного возраста (да и девочка до его наступления) является среди гномов не более чем предметом купли-продажи. Это может быть покупка дорогая или выгодная, удачная или не очень - но и только. А вот те гномки, кому удается пережить климакс, оказываются в весьма любопытной ситуации. Формальной власти помешанное на статусе подгорное общество им не дает. "Бабки", "бабушки", как их кличут вкупе, не сидят на совете старейшин... но порою диктуют его решения. Связано это с тем, что среди гномов при прочих равных условиях сироты считаются младшими - а может, обычай этот появился, чтобы объяснить влияние бабушек на своих потомков. Именно бабки воспитывают обычно младшее поколение - не вечно беременным же молодым гномкам следить за сорванцами! Именно на попечении бабок остается общее достояние клана - и наследство бездетных мастеров (за исключением мужских игрушек, таких, как инструменты, изделия, оружие) делят тоже они. Они занимаются обучением молодежи - в самом деле, если поручить это занятие мужчинам, те или сбегут через полчаса к наковальне или в забой, или устроят драку, и уж, во всяком случае, хорошему не научат. Таким образом среди гномок складывается своя иерархия, где на нижних ступенях стоят матери, а на верхних - "бабки", жены и старшие жены старейшин, родоначальницы кланов. Одним словом, место, которое занимают женщины в традиционном обществе гномов, мало отличается от такового в большинстве культур, которые мы привыкли считать "патриархальными".
Таким образом, завершая сей очерк, автор позволяет себе надеяться, что несколько развеял тьму невежества, которая все еще окутывает происхождение и достойные если не восхищения, то изучения качества подгорного племени. Если приглядеться внимательно, образ бородатого и низкорослого врага рода человеческого отступает, сменяясь другим: образом племени, скованного сделанным в незапамятные времена выбором. Способ жизни, вначале возвысивший гномов над нецивилизованными соседями, превратился в кандалы, намертво прикрепившие подгорное племя к секире и кайлу, заставляя бесплодно истощать силы народа в бесконечных "роениях", отрезая все пути к миру с теми, кто только и мог помочь гномам вырваться из завещанного предками порочного круга - с обитателями поверхности. И частью этого круга была гордыня - гордыня, не позволявшая гномам обратиться за помощью, покуда цикл не был разомкнут: дважды разомкнут сталью - клинком и ланцетом.

С ЧЕГО НАЧИНАЮТСЯ СБОРНИКИ...

Смешалось все - мечи, герои, маги...
Куда ведет тропинка на бумаге?
Откуда, из каких глубоких лет
Приходят к нам драконы и рассвет?
С. Раткевич

Ksania: Ну вот и я прочитала книгу и вернула себя из добровольного изгнания с форума.
Здорово, конечно, - кто бы сомневался!
Только мне ужасно жаль королеву - жену Джеральда. Это же ужас - прожить жизнь рядом с таким человеком, а сердце его навсегда отдано другой!

Ela: О чем и я тоже думала. И было мне наитие. И сочинился у меня в голове фанфик. Где данная проблема разрешена вполне себе гармонично. И лишь одно мне душу ковыряет - ведь если я его запишу и обнародую, все здешние любители несчастий в финале налетят и забьют меня тапочками во имя неприкосновенности Гаттиного сюжета.
Так что без спроса - ни-ни.

Алькор: Ну, если Гатти не возражает.... ТО С УДОВОЛЬСТВИЕМ ПОЧИТАЮ!!!

Gatty: Эла, я буду очень рада, ты не представляешь, как мне там всех жалко. Только почему фанфик? Просто еще что-то из истории новенького мира, которым был бы не прочь стать не только моим, но и чьим-нибудь еще.

Ksania: Уй-й, здорово-то как!

Kite: Правда, здорово! А то мало так, хочется еще. И хорошие концы - это замечательно! Мне тоже было королеву жалко... Тогда, может, Эла, еще напишете о том, как Эдмонд вернется к своим друзьям?

Ela: М-мм... считайте, уговорили. Сделаю. И пускай любители несчастных финалов и прочих душераздирательств не кидаются в меня тапочками (а если что, я за вас за всех спрячусь, вот!)!

Так с чего же все-таки все начиналось? С этого полушутливого разговора в сети? Ведь я никогда раньше не писала продолжений - а это удовольствие, на мой взгляд, сильно смахивает на пробежку по минному полю: попробуй сообрази, куда ступить, чтобы не взлететь на воздух в виде отдельных деталей! В своем мире хотя бы относительно знаешь, что и где расположено, а с героями можно так или иначе договориться - если они в хорошем расположении духа, а ты не предлагаешь им что-то такое, что идет вразрез с их характером. Но ведь даже свои персонажи горазды выкидывать с автором штуки, самовольничать и устраивать ему сюрпризы - оглянуться не успеешь, как кто-то женится, кто-то погибает, кто-то, вопреки твоему замыслу, остается в живых - даже свои!.. что уж тут говорить о чужих? В мир, созданный не тобой, входишь осторожно и держишься вежливо - как и подобает ГОСТЮ. Не ты возводил этот дом - тебя сюда пригласили... так и нечего переставлять мебель, ломать перегородки, закладывать старые окна и прорезать новые.
Но ведь именно это мне и предстояло сделать - и ведь никто за язык не тянул, сама напросилась!
И где пролегает та грань, когда деликатность становится неспособностью? И другая - та, за которой пребывание в чужом тексте переходит в откровенное хамство? Где черта, отделяющая интерпретацию от отсебятины?
Как ни странно, мне помогли вовсе не писательские навыки - навыка работы в чужих мирах у меня не было - а... актерские, из времен художественной самодеятельности. Актер - не писатель, выдумывать он может только в заданных границах: есть у тебя авторский текст, и никуда ты от него не денешься. И мир не ты придумал, и героя, которого играешь, не ты сочинил - и ты не вправе пересобачивать их, как твоей душеньке угодно. Но вложить в героя всю свою душу ты вправе - более того, обязан. Только тогда он будет жить. Так может быть... может быть, история, которую я так весело взялась продолжить, это... это просто - сцена? Декорации выставлены, эпоха обозначена, роль написана - и я просто-напросто снова выхожу из левой кулисы, чтобы в рамках, установленных не мной, этот мир смог жить еще раз - только теперь уже моим дыханием?
Не знаю, насколько мне это удалось - но, во всяком случае, я старалась. В конце концов, посвящение к "Crataegus sanguinea" было проставлено в день моего рождения - вроде как подарок, верно? А подарок на день рождения - он ведь твой, и с ним можно делать что заблагорассудится - даже продолжение к нему написать?
Так с чего же все начиналось - с подарка на день рождения и разговора в сети? Или еще прежде этого разговора - с моей сумасшедшей... нет, даже не веры - уверенности в том, что Эдмонд, считая свою грядущую вторую смерть последней и окончательной, ошибся. Он так любил эту землю, он отдал ей себя целиком, без изъятия - дважды! - так неужели же эта земля его отпустит? И разве Эдмонд из тех, кто может позволить себе бросить то, что любит? Нет уж - такой, как Эдмонд, из любого рая сбежит, лишь бы помочь и спасти! Ни он Олбарию оставить не может, ни она - его. Какая там окончательная смерть - да получаса не прошло, как он догнал Дженни! В чем-чем, а в этом я была уверена неколебимо.
А может, все началось еще раньше? Гораздо, гораздо раньше...
По правде говоря, в официальной истории Ричарда III Йорка, знакомой большинству из нас по трагедии Шекспира, я усомнилась очень давно - после первого же прочтения этой самой трагедии в возрасте пятнадцати лет. Как замечательно выписан образ Ричарда - этакая квинтэссенция зла! Законченный злодей, который процветает - потому что рядом с ним нет ни одного по-настоящему хорошего человека, и вот великое зло, имя которому Ричард, тянет за те крохотные ростки зла, что можно отыскать в каждом, и у него это отлично получается, ведь он так умен... стоп! УМЕН?!
Противники Ричарда говорили о нем многое - но у всякой клеветы все же есть свой предел. Никто и никогда не посмел назвать Ричарда идиотом. Вот и шекспировский Ричард - человек умный... и что же он делает - несомненно, от большого ума? Сначала объявляет брак своего покойного брата незаконным, а его детей - бастардами, чтобы расчистить себе дорожку к трону. Но на этом троне он чувствует себя несколько неуверенно - и для пущей легализации собирается... нет, ну вы не поверите - жениться на сестре тех самых мальчиков, которых объявил незаконнорожденными! На такой же насквозь незаконной дочери - дочери своего брата! На своей собственной племяннице!
Право же, от удивления трудно в себя прийти. Ну как женитьба на незаконнорожденной принцессе может сделать более легальным пребывание на троне абсолютно законного короля? Не говоря уже о том, что такой брак - это все-таки инцест. Неужто подданные будут в восторге от короля со склонностью к кровосмешению? И легко ли добиться разрешения на подобный брак у папы римского - брак не просто близкородственный, а инцестуозный впрямую, без всяких отговорок? То есть договориться, наверное, можно... это ж какие деньги уплатить придется - представить, и то страшно! Опустошить казну, обвенчаться с незаконной дочерью своего брата, поставив тем самым под сомнение акт о незаконности его брака, а значит, и незаконнорожденности его детей - да практически снова провозгласить их законными наследниками престола! - вызвать возмущение подданных... зачем?! Это, по-вашему, действия человека умного? Воля ваша, но подобную историю невозможно скормить даже пятнадцатилетней школьнице!
А ведь именно это и приписывали реальному Ричарду!
Тут-то и лопнула официальная версия, лопнула с треском. А взамен возникло стойкое убеждение, что во всей этой истории что-то крепко не так - уж очень в ней концы с концами не сходятся. И поэтому, когда в свет вышла "Дочь истины" Джозефины Тей, противостоящая безобразной клевете на погибшего Ричарда, я была вполне готова воспринять информацию о подлинном Ричарде Йорке.
А потом появился "Довод королей".
Ни для кого ведь не секрет, что прототипом Сандера Тагэре послужил Ричард III - такой, каким он был на самом деле. И когда я наконец-то обзавелась выходом в Интернет, я пришла к Вере Камше на форум из любви не только к ее книгам, но и к Ричарду: чтобы мы, такие сторонницы Ричарда, да общего языка друг с другом не нашли - быть того не может!
Ричард Йорк погиб пятьсот двадцать лет тому назад - и все-таки можно сказать без преувеличения, что познакомил и сдружил нас с Верой именно он. Кто сказал, что мертвые падают, как камень, в колодец истории? Иной камень сияет сквозь толщу темной воды - и острый луч этого света пронизывает тебя насквозь, и ты уже не можешь остаться равнодушным. Луч короля-рыцаря, павшего пятьсот двадцать лет тому назад при Босворте, не угас, не рассеялся в темной воде безвременья и даже не утратил способности высекать пламя. Первым отблеском этого пламени для Веры был Сандер Тагэре. Вторым оказался Эдмонд Доаделлин.
Нет, как хотите, а я просто не могла отказаться, не могла не прикоснуться к его истории хоть краешком!
И не только я одна. Эдмонд оказался таким же сердечным и доброжелательным, как и его прототип. Вначале он впустил в мир Олбарии меня - а потом и Сергея. Очень уж его задела фраза о гномах, опьяневших от воздуха и света - а ведь и вправду опьяневших после своих подгорных глубин... но пьяный трезвому не ровня - так, может, не все гномы... может, Маэлсехнайли с его ордой - если и не исключение, то, во всяком разе, не правило? Мир Эдмонда Доаделлина оказался с этим согласен - и теперь в нем живут не только гномы-захватчики, а и совсем, ну совсем другие гномы.
А потом в этот мир пришел - и не откуда-нибудь, а из очень даже научной фантастики! - Владимир Серебряков. Ну как же мне было не подрасспросить коллегу с высшим медицинским образованием о природе гномов? Началось с расспросов - а закончилось самым настоящим исследованием, пусть и кратким, зато вдумчивым и подробным.
Когда Сергей закончил повесть "Искусство предавать", он удивленно сказал: "Этот текст написал не я. Честное слово". Что ж - в каком-то смысле можно сказать, что все эти тексты написали "не мы" - честное слово! Нас всех вел мир, возникший на острие луча, имя которому - Ричард Йорк.
И поэтому закончить повествование о том, как и с чего начинался этот сборник, я хочу стихотворением, которое я написала год назад, - посвящение Ричарду и его воинам, павшим при Босворте. Отчего-то мне кажется, что оно наилучшим образом объясняет, как и почему возникли все тексты, входящие в этот сборник.

Мы вернемся - травой из-под снега, слезой из-под век;
Мы вернемся - неведомым ветром в пронзительном сне...
Мы легли в эту землю - и сделались ею навек:
Это наши улыбки цветут на лугу по весне!

Мы - земля, черный щит от любой клеветы,
Мы - заслон от вранья, лихолетья и грязных вестей.
И, не ведая смерти, горят белизною цветы -
Это молодость наша сияет гербом на щите!

Наш погубленный смех оживает биеньем струны,
И дыхание наше вливается в шепот листвы...
Мы исполнили долг - и с победой вернулись с войны,
Вопреки безвременью - с победой: ведь мы - это вы

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элеонора Раткевич - Биография

Элеонора Раткевич

На основную страницу

Биография

Родилась в Риге. Окончила в 1984 году биофак Латвийского Государственного университета. Работала в Республиканской научно-технической библиотеке, Рижском медицинском институте, откуда ушла преподавать в среднюю школу. Замужем, имеет сына. В литературе дебютировала в 1991 году в газете "Диена" фантастической повестью "Ближе смерти и дальше счастья". Дебютная книга - сборник "Наемник Мертвых Богов" (1996). Живет в Риге.


Оглавление

  • ВРЕМЯ ЗОЛОТА
    CRATAEGUS SANGUINEA     (Страница 1)
    • Пролог
      Осень. Поражение       (Страница 1)
    • ЧАСТЬ ПЕРВАЯ
      ВЕСНА. НАШЕСТВИЕ       (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
      • 4 (Страница 2)
      • 5 (Страница 2)
      • 6 (Страница 2)
      • 7 (Страница 2)
      • 8 (Страница 3)
      • 9 (Страница 3)
      • 10 (Страница 3)
      • 11 (Страница 3)
      • 12 (Страница 3)
      • 13 (Страница 3)
      • 14 (Страница 4)
      • 15 (Страница 4)
      • 16 (Страница 4)
    • ЧАСТЬ ВТОРАЯ
      ОСЕНЬ. ПОБЕДА       (Страница 4)
      • 1 (Страница 4)
      • 2 (Страница 4)
      • 3 (Страница 4)
      • 4 (Страница 5)
      • 5 (Страница 5)
      • 6 (Страница 5)
      • 7 (Страница 5)
      • 8 (Страница 5)
      • 9 (Страница 6)
      • 10 (Страница 6)
      • 11 (Страница 6)
      • 12 (Страница 6)
      • 13 (Страница 7)
      • 14 (Страница 7)
      • 15 (Страница 7)
      • 16 (Страница 7)
    • ЭПИЛОГ
      ВЕСНА. ВЕЧНОСТЬ       (Страница 8)
  • ВРЕМЯ СЕРЕБРА (Страница 8)
    • Время лечит
      Осень. Грэмтирский лес       (Страница 8)
    • Стеклянный эльф
      Осень. Эйнсли       (Страница 8)
    • Пояс и кольца
      Осень. Эйнсли       (Страница 11)
    • Смертный круг
      Конец осени - начало зимы. Лоумпиан       (Страница 12)
    • Вечность ждет
      Лето. Лоумпиан - Грэмтирский лес       (Страница 13)
  • ИССКУСТВО ПРЕДАВАТЬ (Страница 14)
    • Лжец (Страница 14)
    • Шут (Страница 16)
    • Доктор (Страница 19)
    • Рыцарь (Страница 22)
  • КРАТКИЙ ОЧЕРК ФИЗИОЛОГИИ ПОДГОРНОГО ПЛЕМЕНИ, (Страница 27)
  • С ЧЕГО НАЧИНАЮТСЯ СБОРНИКИ... (Страница 28)


Элеонора Раткевич - Время золота, время серебра

Элеонора Раткевич
Сергей Раткевич, Вера Камша

Время золота, время серебра

 Читать книгу

Аннотация

Кто такие гномы? Непревзойденные горных дел мастера? Или же непревзойденные воины — цверги? Опасно или выгодно для Олбарии соседство с подгорной страной Петрией?...Это было давно. Подземные воители-цверги вышли из пещер Петрии, чтобы захватить земли жителей "верхнего мира" — землю людей. Казалось, ничто не может остановить победоносное шествие закованного в стальную броню гномьего шарта, покорявшего один край за другим. Таны Олбарии готовились принять последний, неравный бой, но неожиданно пришла помощь. Эльфы Изумрудных Островов встали рядом с олбарийцами, и захватчики были разбиты. Побежденные поклялись никогда не поднимать меч на победителей, и им разрешили вернуться в свои пещеры.С тех пор прошли века. Эльфы исчезли, Петрия затаилась, а в мире людей честь все чаще уступала подлости, а меч — кинжалу. Занятым войнами и интригами олбарийцам стало не до старых врагов. А зря...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel