Элеонора Раткевич - Таэ эккейр!

1 Элеонора Раткевич

ТАЭ ЭККЕЙР!

Больше всего на свете Лерметт любил пропадать где-нибудь.
Например, на самой-пресамой верхушке высоченного дерева. Вот уж оттуда его никакие рыцари не снимут. Не залезут даже. Потому что взрослые и в доспехах. А еще можно затаиться на дне оврага. Или и вовсе утянуться в соседний лес на пару деньков. Там его просто никто не найдет. Разве только собаки… так смешно смотреть, как они кружат по лесу, а голову задрать и на дерево посмотреть нипочем не догадаются. А если все-таки учуют - точно потеха начинается: как примутся на ствол наскакивать, как возьмутся облаивать! Можно подумать, не принца нашли, а белку… вот глупые! Уже потом, когда отец вместо своры борзых начал посылать в лес одного Дичка, игра стала гораздо интереснее. Дичок никогда не взлаивал на горячий след, не тявкал, не поскуливал. Он всегда напрыгивал на Лерметта неожиданно. И не гавкал во всю глотку, призывая дурацких рыцарей. Нет, Дичок ни за что не стал бы так предавать приятеля. Он просто хватал принца зубами за шкирку, закидывал на спину и неизменно доставлял хохочущего мальчишку к воротам замка. Так гораздо лучше, чем угрюмо ковылять домой под опекой усталых от двухдневного шляния по лесу рыцарей.
- Медведь-шатун, - неизменно говорил в таких случаях отец. - Медвежонок-шатуненок.
Лерметт в таких случаях неизменно же приосанивался, взглядывал украдкой в большое полированное зеркало - и всякий раз огорченно сникал. Нет, ну какой же он медведь? Тощий, встрепанный… ни виду, ни силенок. Так, котишка недокормленный. Отец, тот и в самом деле на медведя похож - мощный, кряжистый. Плечи широченные - сразу видать, сколько лет доспехи носит. А вот Лерметту не повезло. Он не в отца удался, а в маму… нет-нет, он любит маму, он ничего такого сказать не хотел… ну, такого… которого… а все-таки лучше бы ему было в отца пойти - как он будет кольчугу надевать, такой хлипкий? Кость узкая, легкая… котишка и есть.
- Какой же я медведь? - горестно спрашивал Лерметт, шмыгая носом.
- Медведь-медведь, - смеялся отец. - Самый настоящий. Ведь вот же и волк клыки показывает, и собака рычит, и кот когти выпускает. По всякому зверю понять можно, сыт он и доволен или злится и хочет напасть. Что лев, что тигр… и только у медведя на морде не написано, какую шкоду он учинить вздумал. В точности как у тебя.
Лерметт обижался окончательно.
- Но это даже хорошо, - добавлял отец. - Для принца это очень даже хорошо… а для короля тем более.
Вспомнив шутливые отцовские подначки, Лерметт только улыбнулся. Почитай, одиннадцать лет минуло с тех пор, как велись эти разговоры… или даже чуть больше? Странно, с чего бы ему вдруг на память пришла та, совсем было уже позабытая шутка?
Медвежонок-шатуненок… Давешний медвежонок вырос - но никак уж не медведем. Скорее диким котом или даже леопардом - поджарым, прыгучим и дерзким. А вот шатуном… да, шатуном он как был, так и остался. Ничего не поделаешь - лучше всего принц Лерметт чувствует себя не в замковой библиотеке, не в тронной зале и даже не на площадке для фехтования, а в дороге. Какой бы она ни была - пешей или конной, трудной или легкой… пусть бы и скучной! Для кого угодно скучной - но только не для него. Лерметт никогда не скучал в пути.
Вот и сейчас он дышал легко и привольно - все-таки дорога взяла свое. А ведь на сей раз ему, против обыкновения, отчего-то не хотелось уезжать. Такая отчего-то тяжесть на сердце… да правду сказать, повод у поездки премерзкий. Потому и кошки на душе скребут - еще бы! Лерметт на месте этих воображаемых кошек не только устроил бы из гостеприимно распахнутой души когтедралку, но и зашелся бы гнусным истошным мявом. Мерзкий повод, мерзкий… вот поэтому обычного рыцаря или там наместника недостаточно, чтобы разобраться с тем, что случилось в Луговине. Поэтому он едет - и не в Луговину даже, а за перевал. Простого владетельного сеньора за перевал бы нипочем не пустили - а принца, может, все-таки пустят. И уж во всяком случае, выслушают. Всю свою жизнь, с тех пор, как Лерметт начал осознавать себя, он мечтал увидеть, что там, за перевалом. Глупо как-то получается. Ну почему для осуществления заветной мечты непременно должна случиться какая-нибудь гнусность? Неужели нельзя было съездить просто так?
Лерметт покачивался в седле, задумчиво покусывая сладкую травинку. Отвратительная причина его поездки успела если и не забыться полностью, то уж во всяком случае примолкла до поры в потаенных уголках сознания и напоминать о себе не пробовала. Зато дорога не нуждалась в том, чтобы напоминать о себе - она и так была повсюду. Она стелилась под ноги коню, ложилась росой на плечи, ветром трепала волосы…
Лерметт натянул поводья, и конь послушно остановился.
Все верно, остаток пути принцу предстоит пройти пешком. По левой седловине перевала дорога хоть и конная, а не ближняя. А по правой всего-то день пути - но пешком. Эх, вот если бы Лерметт не по тягостной надобности отправлялся через перевал, а по своей воле, он непременно поехал бы по левой седловине - не потому, что этот путь легче, а потому, что длиннее. Как же было бы прекрасно - продлить немного томление, готовое разрешиться от бремени ожидания… ехать, лишь смутно догадываясь, что откроется его взору за перевалом, мысленно рисуя себе всевозможные чудеса, мечтать и поддразнивать себя собственными мечтами, смеяться и мечтать снова…
Лерметт снял с седла сумку и забросил себе за спину.
- Домой, - велел он, хлопнув жеребца по серому в яблоках крупу.
Скакун послушно развернулся и легким кентером направился прочь. Принц проводил его взглядом.
Достать, что ли, плащ из скатки заранее?
Да нет, успеется.
Когда серый в яблоках жеребец окончательно исчез из виду, принц обернулся.
Прямо перед ним вздымалась правая седловина Хохочущего Перевала.

Шаг Эннеари был подобен дыханию - легкий, размеренный, упругий. Камни, во множестве усеявшие тропу, его не беспокоили. Эльф просто-напросто не обращал на них никакого внимания… ну, или почти никакого. Для молодого гибкого сильного тела эти гранитные обломки - не препятствие. И вовсе не надо быть опытным скалолазом, чтобы преодолеть Хохочущий Перевал. Даже человек пройдет его за день - а эльф, пожалуй, и того быстрее обернется. Если, конечно, изберет правую его седловину, а не левую - безопасную, пологую, с широкой дорогой, по которой не только всадник, но и телега проедет… и потратит на этот путь почти три дня. Правую седловину не одолеешь ни в телеге, ни даже верхом - только пешком. Зато и пройти ее можно от восхода до заката. Оно верно, что осыпи и камнепады здесь случаются нередко - ну, да ведь какой эльф, если он в полном уме и сознании, под камнепад полезет! Такая беда разве что с человеком случиться может. А эльф опасное место загодя почует, десятой дорогой обойдет.
К слову сказать, об опасном месте - вот этот валун вовсе не так надежно лежит, как вид оказывает. Притворяется каменюка. Разлегся поперек тропы - такой громадный, такой обманчиво неподвижный… ну прямо так и кажется, что нет силы, способной стронуть его с места. Что тут долго думать - хватайся за приманчивый выступ, видишь, вот же он, просто как нарочно сюда приделан! - ухватись, взлезь на валун да спрыгни по другую его сторону! А на самом деле стоит ухватиться за выступ - и валун перевернется, накатит на доверчивого путника и подомнет его под себя.
Эннеари присвистнул тихонько и задрал голову кверху. Что же… можно и так. Валун, конечно, не ко времени на пути подвернулся, и лезть на него не просто опасно, а самоубийственно - но зачем же лезть, если можно обойти? Вот по этой каменной стене и обойти. Она хоть и выглядит устрашающе - да зато, в отличие от валуна, действительно надежна. И гораздо удобнее для подъема, чем на первый взгляд кажется. Есть на ней и щербинки, и трещинки… будет, куда ногу поставить. Кстати, не так уж высоко лезть придется. Этот обрыв всего-то в десять раз выше Эннеари… ну ладно, в двенадцать. Тоже не расстояние. А там, наверху, проходит еще одна тропинка. Очень удобная. Пожалуй, еще удобнее, чем нижняя. Вот только спускаться по ней придется чуточку дольше… или все-таки нет? Если прибавить шагу, сумерки его не нагонят.
Да и в любом случае другой дороги в обход здесь нет - разве что вернуться назад и попытать счастья на той развилке тропы, которая уходит круто вниз сразу за Цветными Камнями. Вернуться - и потерять не час-другой, а полдня.
Ну вот еще!
Эннеари вновь смерил взглядом расстояние до гребня стены, без всякой нужды поправил зачем-то и без того удобно висящий колчан и положил кончики пальцев на шершавые каменные заусенцы.
Подъем и впрямь оказался нетрудным. Ни разу рука Эннеари не ошиблась в поисках очередного выступа, ни разу нога его не соскользнула с мимолетной опоры. Он и сам не знал, откуда взялось неожиданное ощущение опасности. Словно кто-то невидимый замолотил его спину кулаками, давясь безмолвным криком - и этот несуществующий крик разрывался таким безысходным отчаянием, что Эннеари невольно сделал то, чего никак уж нельзя делать, когда подымаешься по отвесной стене. Покорясь внезапному призыву, пусть несуществующему, но оттого не менее властному, он обернулся - обернулся навстречу уже не предчувствию, а тугому гневному свисту, тяжелому и неумолимому.
Стрела, которая должна была угодить ему в основание шеи, вспорола его левую щеку.
От резкой боли пальцы Эннеари враз ослабели и разомкнулись. Уже понимая, что не успевает, что он сейчас упадет, эльф попытался было сомкнуть пальцы снова - но вместо камня они уцепились за пустоту, и та же самая пустота быстро колыхнулась перед глазами, ударила по ушам гулкими ладонями, дернула за каждый мускул, за каждое волоконце, изгибая, вздыбливая, направляя в неверную сторону… пустота наполнила собой легкие, плеснулась в мозгу, смывая и горы, и небо, и боль в раненой щеке… а потом устремилась вниз, увлекая за собой потерявшее опору тело, вниз, туда, где нет ничего, кроме нее, всевластной пустоты - потому что ничего другого на этом свете нет и вовсе. Вот только она лгала - внизу были камни, была тропа, на которую Эннеари рухнул, самую малость не добравшись до гребня… а еще внизу была темнота.
Эннеари потерял сознание очень ненадолго. Очнулся он быстро, вдоха за два… а очнувшись, понял, что снова не успел. Какого-то жалкого мгновения не хватило, чтобы встать… встать, открыть глаза, раны залечить… не хватило.
- Эй, да ведь это не он! - послышался хриплый голос. - Это другой. С-сволота остроухая!
Кованый сапог с размаху угодил эльфу под ребра. Эннеари почти сумел уже разлепить склеенные кровью ресницы - но удар заставил его вновь крепко стиснуть веки от перехватившей дух боли. Еще один пинок. И еще. Вновь ругательство… только голос уже другой. Еще удар… минуту бы, одну только минуту, единственную, ту самую, которой нет!.. долю минуты хотя бы…
Нелепо, до чего же нелепо. Угодить под стрелу, сорваться со скалы и попасть под сапоги разъяренных своей ошибкой наемников - наемников, которые и охотились-то вовсе не на него… но прикончить они его все равно прикончат - то ли со злости, то ли просто для того, чтобы не оставлять живого свидетеля… и не оставят… потому что никакая живучесть Эннеари сейчас не выручит… ведь ему не хватило минуты, всего лишь минуты… меньше даже, чем минуты… и он не успевал - теперь уже в самый последний раз.
Когда град пинков внезапно прекратился, а ругань сменилась воплями ужаса, Эннеари уже не мог подняться, не мог открыть глаза. Ему казалось, что он не здесь, а где-то далеко - и оттуда, издалека, он скорее угадал отрешенно, чем услышал тяжкое содрогание, подобное исполинскому смеху - Хохочущий Перевал недаром так назывался. А следом за содроганием пришел белый гром, накрыв собою всю седловину перевала. Он поглотил и тропу, и валун, и предсмертные крики убийц - поглотил, навалился, сдавил обессиленное тело Эннеари и поволок за собой.
Какой эльф, если он в полном уме и сознании, под камнепад полезет !
Следом за этой гаснущей мыслью пришла другая, совсем уже неотчетливая, как последние отголоски дальнего эха.
Я не успел .

Если глядеть только на клинки, взлетающие навстречу небесной синеве и солнечному сиянию, легко можно было представить себе, что это сказочный великан жонглирует двумя кинжалами. Однако клинки были не кинжалами, а двуручными мечами, и в полет их посылал отнюдь не великан.
Бывший - давно, очень давно, десять уже лет, как бывший! - канцлер Селти проделывал это упражнение каждодневно. Не для того даже, чтобы не размякнуть - хотя и опуститься, утратить былую силу и сноровку… о таком он не мог и помыслить. Вообразить свое тело обрюзглым, согбенным, с обвисшими мускулами… о нет! И все же Селти жонглировал мечами не ради того, чтобы не утратить формы. Просто ему нравилось это занятие. Ему нравилось раз за разом покорять тяжкое могущество стали. Даже и одним двуручным мечом швыряться - всякий ли сможет? А он, Селти, заставляет летать два меча. Это повинуясь велению его руки и ничьей иной клинки летят вверх и вновь послушно подставляют рукояти своему господину. Это он, Селти, способен принудить их к послушанию. Это его сила смиряет упрямую тяжесть и посылает мечи в полет наперекор их природе.
Никто больше так не может. Никто. Во всем Найлиссе… и не только в Найлиссе.
Вверх, снова вверх… а потом - в горло воображаемого врага, и от плеча наискось, до пояса… полет - и падение… сладостный всхлип вспоротого воздуха, сияющая дуга замаха… и снова тяжкий, раздирающий естество полет.
Селти поймал мгновенно выблеснувшие на солнце мечи - как обычно, сначала левой рукой, потом правой. Он всегда обращал больше внимания на левую руку. Никто не любит сражаться с левшой. Даже он сам.
- Долго я еще буду ждать? - надменно поинтересовался он.
Замершие восхищенно оруженосцы наконец-то соизволили пошевелиться. Проклятье, ну почему Селти должен довольствоваться всяким нерасторопным дурачьем? Он, самый родовитый, самый могущественный из всех рыцарей Найлисса… разве такие слуги достойны его величия и мощи?
Оруженосцы Левой и Правой Руки подскочили к господину почти одновременно и вытянулись в струнку, готовые исполнить свои обязанности. Селти усмехнулся в душе. Ничего, подождут. Раз уж они посмели заставить господина ждать себя - пусть-ка постоят, помаются. И пусть только попробуют вздох испустить или как еще недовольство выразить…
Оруженосцы не посмели. Что ж, их счастье. Выждав подобающее время, Селти отдал им мечи. Сначала левый, потом правый. Ничего не поделаешь, за все приходится платить. И за единственное в своем роде мастерство - тоже. Ни один сопляк, мечтающий во благовремении сделаться рыцарем, не способен принять от него оба меча сразу - слишком уж велика тяжесть. Вот и приходится Селти вместо одного остолопа терпеть подле себя двоих. Экая докука. Злость берет, глядя на их неуклюжие старания. Что ж, старайтесь, голубчики, старайтесь. Хоть поперек себя узлом завяжитесь. Никакая, самая даже ревностная служба вам не поможет. Не видать вам рыцарского пояса, как собственной спины. Не для того Селти вас школит, чтобы потом вот так, за здорово живешь, отпустить вас и сменить на новую пару необученных ослов. Нет уж, шалишь. Когда кругом сплошное дурачье и быдло… ну, да провинция всегда остается провинцией, будь она хоть в одном дне езды от столицы. И кой черт дернул Селти привезти с собой собственных пажей и оруженосцев?
А такой, что выхода у него не было. Не подобает родовитому вельможе, хоть бы и опальному, являться где бы то ни было без достойной его положения свиты. Пусть даже опала его и тайная, не всякому разумению внятная… тем более нельзя. Вот и приходится повсюду таскать за собой толпу неумех… посмешище, да и только. Это разве человек сторонний восхищенно склонит голову перед блестящим кортежем бывшего канцлера. Много ли они, сторонние, понимают? Не такая свита приличествует одному из первых вельмож королевства. Находить тайную утеху в том, чтобы с дерзким вызовом облачать даже конюхов в шитую жемчугом раззолоченную парчу - и знать, знать с пронизывающей до дна души горечью, что это все не то…
Будь проклята черная тварь, укравшая расположение короля!
- Подать воды! - рявкнул Селти. - Мне что, еще и умывания дожидаться нужно?
- Все готово, господин, - склонил голову самый отважный из пажей, державший на вытянутых руках шелковое полотенце.
Да, все действительно давно готово. Это не он ждет нерасторопных пажей - нет, это пажи замерли в почтительном поклоне, ожидая, когда господин призовет их к себе. И надо же было Селти позволить себе задуматься! Сейчас-то несносные сопляки ничего не скажут - зато ввечеру их языки дадут себе волю, обсуждая странную задумчивость господина. Ха! Можно подумать, им предоставят случай поболтать. Каждый из этих мальчишек - каждый, ясно? - будет по горло занят делом. А если дворецкий не найдет, к чему придраться и какую дополнительную работу им задать нынче вечером… что ж, иногда вельможе приходится входить и в такие мелочи. Конечно, Селти не станет выискивать занятия для пажей - кому из них серебро чистить, а кому кубки пересчитывать. Еще чего недоставало! Но вот придраться он сумеет и без посторонней помощи - и назначить наглым ротозеям уже не работу, а наказание. В том или ином случае, а болтать им будет недосуг. Ну, а дворецкий… что ж, дворецкий тоже свое получит. Не за то ему жалованье платят, чтобы он возымел дерзость заставлять господина самолично себя утруждать подобной ерундой.
- Поливай! - недовольно приказал Селти, и первый в череде пажей, едва удерживая в руках тяжелый серебряный кувшин, выступил вперед.
Конечно, можно было бы не пользоваться услугами оравы пажей и пойти в умывальню. Уж здесь-то, в Найлиссе, даже в самом бедном из домов вода подается через трубы - все-таки Найлисским акведукам хоть и стукнуло шесть веков, а они все как новенькие. И коль скоро на любом постоялом дворе имеется умывальная с текучей водой, то во дворце и подавно. Однако Селти предпочитал удовлетворять свои потребности и желания тогда и там, где они возникли. И если он вспотел, упражняясь с мечами на фехтовальной площадке внутреннего двора, то и смывать пот он будет именно здесь. А значит, без пажей не обойтись, хоть они и бестолочи все до единого. Зато Селти не придется ждать.
Он ненавидел ждать. Довольно уже и того, что ему столько лет привелось ждать нынешнего дня…
Паж расплескал воду и испуганно вздрогнул, отчего из кувшина выплеснулось еще немного воды. Что ж… никто тебе не виноват. Сам постарался. Селти сделал мысленную заметку. Одной заботой для дворецкого меньше. Придумывать работу для этого мальчишки дворецкому сегодня не придется. Надо же, каких олухов вынужден терпеть при себе бывший канцлер!
Бывший… вот уже десять лет, как бывший. А до чего же хорошо, до чего же удачно складывалась жизнь поначалу! В двадцать семь лет - лучший меч Найлисса, прославленный рыцарь, его светлость господин канцлер… один-единственный выкрик - и все рухнуло, исчезло, словно бы и не было никогда, словно во сне приснилось!
Будь проклята черная тварь!
Паж с полотенцем, надо признать, неплохо знал свои обязанности. Едва только Селти окатился водой в последний раз, как полотенце оказалось наготове. Канцлер выпрямился, дозволив пажу утереть стекающие по его могучей спине струйки воды. Интересно, догадается щенок сменить полотенце, чтобы вытереть господину руки? Догадался. Надо же. И среди пажей иной раз попадаются смышленые.
- Господин… - оторопело выдохнул мальчишка, уставясь на руки канцлера. Селти нахмурился. И что сопляк такого углядел? Руки как руки…
- Ну? - нахмурился Селти. - В чем дело? На что ты так выпялился, остолоп?
- Господин, - прошептал паж, - а где ваш перстень?
Селти едва не задохнулся. Вот на что уставился смышленый… слишком, к сожалению, смышленый паж - на белый ободок, пересекающий ровный загар. На белый ободок на том самом пальце, где еще час назад красовалось кольцо. Фамильное кольцо, которого Селти не снимал с руки никогда .
- В починке, - небрежно ответил Селти. - Оправа сломалась.
На лице пажа так явственно отобразилось «дурная примета!», будто он произнес эти слова вслух. Селти с трудом сдержался - до того ему захотелось с маху отвесить пощечину пажу. Его испуг, настоящий, неподдельный… да нет, чушь, ерунда. Много ты понимаешь, щенок. Дурная примета, как же.
Жаль, что нельзя ударить мальчишку. И измыслить ему особо изощренное наказание, которое заставит щенка позабыть обо всем, тоже нельзя. Мало ли кто мог его услышать? Мало ли кому придет в голову сопоставить случайное восклицание мальчишки с его дальнейшей участью - а там, чего доброго, и выводы сделать? Нет, щенка покуда трогать нельзя. Но и позволять ему языком трепать не след. Добро же, дружочек. Серебра у твоего господина столько, что перетирать его и чистить - трех жизней, и то не хватит. Вот этим ты и займешься. А прочим, вызвавшим неудовольствие господина, дворецкий приищет другие занятия. Подальше от тебя. Чистить серебро ты будешь в одиночестве. Чтобы не с кем было словом перемолвиться. Какое твое дело, носит господин свой фамильный перстень или отдал его в починку!
Конечно, о починке не может идти и речи. Любой ювелир, едва только возьмет перстень в руки, мигом сообразит, что к чему. Кто бы мог подумать, что лепесток оправы окажется таким хрупким! Нельзя сейчас чинить кольцо, нельзя, это уже потом, потом, после… вот и снова Селти ждать приходится.
Селти скрипнул зубами. Сначала он ждал десять лет, покуда сдохнет черная тварь. Проклятая скотина сдохла - но это ничего не изменило. Ничегошеньки. Пришлось снова стиснуть зубы и ждать - ждать, пока выпадет такой день как сегодня… ждать - а отчасти и поспособствовать тому, чтобы нынешний день все-таки наступил.

Когда тяжкий грохот превратился в перекатистое эхо, Лерметт утер холодный пот, смахнул налипшую на лоб прядь волос, привалился к жесткой каменной стене и попытался совладать с собственным дыханием. Сердце бухало так, словно в межреберье взамен этого трудолюбивого кусочка плоти завелся самый что ни на есть взаправдашний тролль, хотя и маленький, но ретивый - вот он и молотит теперь каменными пятками в грудину, пытаясь продолбить себе ход наружу.
Никогда в жизни Лерметту не доводилось испытывать ничего даже отдаленно подобного, но он нимало не стыдился своего страха, потому что понимал: то, что овладело им - не страх… во всяком случае, не только страх. Этому и вообще нет имени на человеческом языке… на эльфийском, кстати, тоже. Нет, в самом деле… ну как назвать то странное и страшное преображение, когда твое тело превращается в ствол флейты, в корпус скрипки, и каменный рев течет сквозь тебя, и тело-флейта, тело-скрипка покорно резонирует, вздрагивая в такт грохоту, усиливает его, подобно музыкальному инструменту, трепеща и надсаживаясь - да так, что грудная клетка вот-вот лопнет с натуги, пытаясь вместить в себя чудовищный гул, а твое «я» растворяется в громовом стоне без остатка едва ли не с облегчением… нет, как хотите - если это и страх, то какой-то совершенно особенный. Нет для него слова ни у людей, ни у эльфов. У гномов есть наверняка - у этих занудных педантов на всякий чих свое имя найдется. Вот только никому, кроме гномов, оно не известно и известно не будет: ведь если про всякое дуновение-плюновение свое слово припасено… это ж какая уймища слов! Да кто такую прорву именований выучить сумеет? Кроме гномов - никто, даже и пытаться незачем.
Да здравствуют зануды и да здравствуют гномы! А наипаче - да здравствует Илмерран, гном из гномов и зануда и зануд! Ему, и никому другому Лерметт сегодня жизнью обязан. Илмерран, между прочим, такой зануда, что его сами гномы едва выносят - а это не шутка, почтеннейшие! Лерметт всегда думал, что силы более могучей, чем гномье занудство, свет не видывал и никогда не увидит. Правильно, однако, думал. Ведь если бы Илмерран не заставлял Лерметта зубрить, где какая тропинка пролегает да в какой горе какая пещера проточена, если бы не бубнил да не верещал, как говорящий скворец, покуда его речения не заполыхают у ученика в голове огненными буквами, только бы Лерметта и видели! До нижнего края седловины одно бы красное пятно на льду и доехало. Ну, может быть, еще рука или половинка челюсти… так ведь ни рука, ни даже челюсть без помощи остального Лерметта послами быть не могут, верно?
Лерметт покачал головой и сдавленно рассмеялся. Надо же, какая ерунда на ум приходит с перепугу. А ведь бояться-то, в сущности, благодаря урокам Илмеррана, нечего. Эти горы пронизаны всевозможными пещерами, как сыр - дырочками. Причем, как и в случае с сыром, иные дырки образовались естественным порядком, а иные были проточены деятельными мышками… тьфу - гномами! Главное, заслышав грохот лавины, вспомнить, где ближайшая пещера и шмыгнуть в нее. А не знать, где ближайшая пещера обретается, если географии тебя учил гном, просто невозможно.
Пещера, в которой нашел спасение Лерметт, явно принадлежала к рукотворным. Если гномы и не продолбили ее целиком, то уж во всяком разе поработали над ней всласть - незаметно для неопытного взгляда, но несомненно. Кровля, если приглядеться, укреплена - надо полагать, как раз на такой случай. Вдобавок в ней и дымоход имеется… а вы покажите того гнома, который возьмется топить по-черному или мерзнуть, если есть возможность этого избежать! Не будут гномы мерзнуть… вот поэтому растопки в пещере столько, что на месяц достанет, ежели с умом расходовать. Мудрый народ - гномы… а мудрость тем и хороша, что ее плодами любой дурак воспользоваться может. Вот Лерметт ими и воспользуется. Прямо сейчас. Костерок запалит, котелок подвесит, кипятку согреет… хотя - а чего ради пустой кипяток хлебать? Есть ведь у него при себе настоянное на травах вино. Если не теперь его пить, то когда, спрашивается? Вылить вина в кипяток… да, именно так. Все равно прямо сейчас нельзя продолжать путь. Хотя смолкли даже и самые дальние раскаты, ненадежное молчание гор обманчиво. Лучше всего переждать да убедиться, что никакая снежная глыба, наскучив долгим лежанием, не надумает последовать соблазнительному примеру и сорваться вниз. Переждать… пожалуй, даже до утра, а тогда уже и в дорогу пускаться.
Костер, к некоторому удивлению принца, занялся огнем сразу. Пещера мигом сделалась умилительно уютной с виду. Чистенькая, ухоженная… а сверху вдоль кровли еще и руны наведены. Затейливые - страсть. Лерметт и раньше подозревал, что вышитые салфетки придуманы гномами, а узрев под потолком аккуратные руны, уверился в этом окончательно.
Вдоволь налюбовавшись гномьим художеством, Лерметт принялся обустраиваться - старательно и неторопливо. Сначала он извлек котелок и чашу, потом настал черед дорожного одеяла - его Лерметт расстилал с особым тщанием. Теперь только снегу набрать, котелок над огнем повесить и растянуться на одеяле возле костра, предавшись ожиданию той минуты, когда кипящая вода зашепчет-залопочет что-то понятное ей одной.
Прихватив котелок и чашку, Лерметт подошел к выходу из пещеры и осторожно высунулся. Надо же, до чего быстро свечерело! Сумерки кругом, да вдобавок в воздухе так и крутится не успевшая осесть ледяная изморозь - похуже тумана на свой лад: как есть в десяти шагах ничего не разглядишь. Хорош был бы Лерметт, вздумай он продолжить путь незамедлительно! Одно только и видно, что тропу снегом завалило - а далеко ли простирается завал, при всем желании не поймешь. Ну и ладно. К утру наверняка развиднеется, а сейчас высматривать и нечего, и незачем.
Пробормотав обычное благопожелание всем, кто может в эту нелегкую минуту оказаться на горных тропах, как учил его Илмерран, Лерметт соскользнул на снег - собственно говоря, он едва было не спрыгнул, и лишь в самый последний миг сообразил, что делать этого не стоит. Лицо его мгновенно обожгли тысячи ледяных иголочек. Лерметт вдохнул морозный воздух, засмеялся и нагнулся зачерпнуть снегу.
Первая горсть снега мигом отправилась в котелок, а вот вторая за ней не последовала: чашка за что-то зацепилась. Лерметт нагнулся пониже, стараясь выпростать чашку - и что такого она загребла? Траву, что ли? Ничего себе! И откуда ее сюда снесло? Лерметт ухватил пучок травы, чтобы выдернуть и отбросить… и тут сердце бухнуло у него в груди и замерло: пальцы его сжимали не траву, а прядь волос. Волосы в снегу не растут. Волосы не торчат над снегом сами по себе. Они…
Котелок и чашка полетели на снег, пренебреженные и забытые. Лерметт яростно рыл снег голыми руками, с остервенением разгребая завал, оттаскивая и отбрасывая куски льда, обдираясь в кровь - и все же ни разу не подумал о котелке. Копать чашкой, отгребать котелком, может, и легче… но там, под снегом, живой человек… живой? Лерметт запрещал себе думать о нем, как о мертвом.
Конечно, если несчастный успел задохнуться под снежной толщей, если насмерть замерз, если лавина переломала его, если все усилия Лерметта окажутся тщетны, принц хотя бы исполнит свой долг путника. Он похоронит беднягу - не в снегу, который здесь, на перевале, и пяти-шести дней не продержится, а как подобает. Он сложит надгробие над безымянной могилой и исполнит все положенные смертные обряды. Но прежде надо убедиться, что неизвестный действительно мертв - а для этого сперва надо его откопать… откопать его живым - обязательно живым! - а могила подождет. Конечно, подождет… а куда она, к шуту, денется? Подождет, родимая - ей ведь не к спеху. Куда ей спешить? Раз уж она настолько беспечна, что отдала своего будущего обитателя снегу, ей явно никак уж не до него… и никуда она не торопится… вот пускай и подождет - всю оставшуюся жизнь! А вот ему, Лерметту, есть куда торопиться - потому что он не может, не должен, не смеет, права не имеет опоздать.
Лерметт разгребал снег с безумной яростью, словно дракон, раздирающий в клочья смертельного врага. Даже рычание на его губах клубилось совершенно драконье. Если бы снег был живым существом, если бы его можно было убить, Лерметт сделал бы это.
В несколько считанных биений сердца он высвободил из-под белой пелены лицо, а затем и всю голову несчастного, но дальше дело пошло потрудней. Лавина хотя и не изломала своего пленника, насколько можно судить с первого взгляда, зато перекрутила его каким-то совершенно немыслимым образом. Принц даже не сразу и сообразил, с какой стороны нужно копать, чтобы вытянуть из снегового плена левую ногу, он спешил, как проклятый, и оттого все острее ощущал, что опаздывает, непростительно и непоправимо опаздывает… время - время, прах его побери! Лерметт не мог, не умел сказать, что творится со временем - то ли оно замерло и вовсе, то ли, наоборот, вертится, как обезумевшее колесо, и словно спицы этого колеса, мгновения сливаются в непроглядную серую муть? Да он, собственно, об этом и не думал, хотя и посылал времени неразборчивые проклятия - он просто рыл и рыл, как безумный, пока последний обломок льда не отлетел прочь, а время вздрогнуло и обрело свой нормальный ход.
Пошатываясь от изнеможения, Лерметт втащил в пещеру заледеневшее тело и швырнул на пол чашку и котелок… стоп, а они-то здесь откуда взялись? Прихватил он их с собой, что ли? Сплошная дыра в памяти. Как есть пусто. Когда он ухитрился подобрать их на снегу, как… ну нипочем не вспоминается. Ну и пусть. Все равно не до них сейчас… или нет? Ведь когда спасенный очнется, его непременно надо будет напоить горячим вином… ох, как же Лерметту пригодилась бы сейчас еще одна пара рук, способных слетать куда надо и справить порученную работу самостоятельно, покуда их хозяин другим делом занят!
Это хорошо, что Лерметт одеяло расстелил заранее, это просто замечательно. И что вместо обычного широкого ножа он на сей раз захватил в дорогу тонкий длинный кинжал - тоже. При обычных обстоятельствах толку от разукрашенной стальной побрякушки почти что и никакого - но вот разрезать заледеневшую одежду узкое лезвие сумеет получше любого другого. Долой эти насквозь проледенелые лохмотья, долой… пояс, лук (целехонький, между прочим - и каким чудом?), колчан со стрелами - все долой… до чего же чудесно, дружище, что у меня найдется, во что тебя одеть - а ты и не знаешь…
Гномы - народ не просто предусмотрительный, а маниакально предусмотрительный. Учиться у гнома и ничего у него по этой части не перенять абсолютно немыслимо. Верный себе, Лерметт захватил с собой, помимо парадного, еще и запасное дорожное платье. Вот оно и пригодилось. До чего же здорово, приятель, что ты из себя не слишком широкий: на кого покорпуснее оно ведь могло бы и не налезть - а так и штаны, и рубаха словно на тебя шиты, верно? Вот и славно, вот и хорошо… что, холодно? Потерпи, дружище. Самую еще малость потерпи, я уже сейчас, я скоро…
Лерметт и прежде бывал в горах, и ему доводилось уже отогревать замерзших до бесчувствия незадачливых путников. Но он ни разу не выгребал их из-под снега, но он ни разу не делал этого в одиночку, но рядом с ним неизменно маячил Илмерран, всегда готовый дать не только подзатыльник, но и совет… а теперь принцу придется обойтись одной парой рук - своей собственной - и посоветоваться тоже не с кем. Только обернувшись привычно, чтобы спросить совета у отсутствующего гнома, Лерметт понял, насколько ему недостает Илмеррана, и озлился на себя не на шутку.
Ноги, ноги ему растереть - длинные узкие ступни, холодные и белые, как кость, как проклятый лед… хотя нет, есть ведь кое-что и получше всякого растирания. Короткие сапожки, которые Лерметт второпях стащил с ног бедолаги - и зря. На самом-то ведь деле лучшего и не придумаешь. Легкие, почти невесомые эльфийские сапожки, простые, без тиснения… точно такие, как у самого Лерметта. Обувь, в которой прохладно в самую что ни на есть неистовую летнюю жару и тепло в лютый мороз. Наилучшая обувь для любой дороги. Если ноги этого парня еще можно отогреть, эльфийская обувка управится с такой работой куда посноровистей Лерметта. Знал, однако, как в дорогу обуться. Видно, опыта парню не занимать… что ж он со всем своим опытом да под сход угодил? Нет, ну что за ерунда в голову лезет! Можно подумать, под лавину одни только новички попадают.
Так, а теперь руки… руки, пальцы… закостеневшие, твердые, как дерево, и совсем не гнутся, совсем… хотя нет, вроде получается оттереть… неужели все-таки живой? Эй - что значит «все-таки»? Конечно, живой, иначе и быть не должно.
Лерметт мысленно твердил, словно заклинание: «живой, живой», - стараясь не приглядываться, точно ли грудь спасенного слегка приподымается, повинуясь дыханию, не наклоняясь, чтобы прислушаться, бьется ли сердце. Что значит - не бьется? Нет - так будет, и не когда-нибудь, а прямо сейчас!
Лерметт положил ладони на грудь замерзшего, нажал… один только раз нажал - и тут же отнял руки. Судя по тому, как грудная клетка пошла под нажимом наискось, у парня сломано ребро - а может, и не одно. Скверно. Ох, как же скверно. Этак бедолагу вместо того, чтобы спасти, убить можно. Довольно обломку ребра под нажимом вспороть легкое… не думать об этом, не думать ! Не сметь думать! Ишь, размыслился - дело делать надо, а рассусоливать после будешь.
На мраморно-белой груди распласталось сбитое набок ожерелье. На фоне этой мертвенной белизны оно казалось Лерметту неправдоподобно темным. Несколько нанизанных на шнурок отполированных деревяшек толщиной в палец, от него отходит еще один шнурок с переливчатыми камнями… нет, несколько - этакая гроздь каменных ягод на кожаном черенке. Странная штука… может, амулет на счастье? Оберег? Если и так, толку от него никакого. Во всяком случае, владельца своего он от беды не уберег. Принц до боли стиснул зубы: четыре «тигровых глаза» выглядели более живыми, чем их обладатель. Ожерелье совсем съехало на сторону; нижний камень свесился до правой подмышки. Было в этом нечто настолько неприкрыто беззащитное, уязвимое, что Лерметт отвел глаза. Он запахнул рубаху поверх ожерелья, не глядя… рубаху… а ведь и верно - одной только рубахи ну никак не достаточно. Да, но если у бедняги сломаны ребра, натягивать на него узкий майлет небезопасно. Плевать, что запасного майлета как раз и нет - Лерметт и без теплой одежды обойдется, не его ведь из-под снега выкопали - но лишний раз тормошить человека с переломанными ребрами не стоит.
Подумав немного, принц отшнуровал рукава от своего майлета и натянул на холодные бесчувственные руки… не ахти что, конечно, а все же лучше, чем ничего. А теперь еще и в одеяло завернуть поплотнее… вот так, и плащом сверху укрыть для верности… эй, Лерметт - да что такое на тебя вдруг нашло? А ну-ка пошевеливайся!
Отчего-то при виде беспомощно свесившегося ожерелья на принца разом навалилась усталость. Усталость и… пожалуй, безнадежность. Именно теперь он всем своим существом ощутил, как хрупка жизнь… и что он может противопоставить всевластию гибели, какие такие усилия? Мертвых не воскресить… да, но кто сказал, что этот парень мертв?
Управившись с одеялом, принц протянул руку к покрытому кровавым инеем лицу… да, щеки ему растереть тоже не получится. Левая щека располосована от глаза и до подбородка. Темная прядь окровавленных волос примерзла к виску самым нелепым образом - вот только теперь и оттаяла. Лерметт безотчетно откинул волосы с лица бедолаги - и замер, пораженный. Нет, ну как же несчастного парня лавина вертела, если ухо у него выкручено кверх тормашками?!
Для ошалевшего от усталости и внезапного прилива отчаяния Лерметта перевернутое ухо оказалось последним, что он мог ожидать увидеть. Не веря собственным глазам, а заодно и собственному рассудку, он коснулся этого уха непонятно зачем - не затем же, чтобы крутануть его в обратную сторону, право слово! Однако именно это он и сделал. И лишь тогда сообразил, что к чему.
Нет, ухо вовсе не торчало мочкой кверху. Она располагалась, где и следует - снизу, маленькая и округлая. А вот то, что Лерметт за нее принял, этакое легкое заострение сверху… ну да, принц был об эльфах наслышан, он читал о них, он неплохо знал по-эльфийски - собственно говоря, именно к эльфам он и направлялся! Но до сих пор ему ни разу не доводилось видеть во плоти ни одного эльфа - а уж тем более уши его разглядывать. Строго говоря, именовать эльфов остроухими значит здорово преувеличивать. Не такие уж эти самые уши, оказывается, и острые. Ухо как ухо. Только на ощупь ну совсем ледяное.
Принц выпустил из пальцев заостренное сверху ухо и медленно сел на пол рядом с телом эльфа. Кончено. Теперь уж наверняка все кончено. Если кого после всяких растираний еще и за ухо крутанули со всей дури, а он даже не вздрогнул… значит, он не может быть живым. Кем бы ни был этот незнакомый эльф, он мертв. Окончательно и бесповоротно мертв.
Все было напрасно…
И тут ресницы окончательно и бесповоротно, по мнению принца, мертвого эльфа дрогнули, он моргнул, открыл огромные, неправдоподобно зеленые глаза и глубоко вздохнул.
- Живой? - ахнул Лерметт. - Все-таки живой?!
Он и сам понимал, что вопрос его звучит глупейшим образом - ведь покойники не моргают и тем более не дышат, даже и эльфы - но ничего не мог с собой поделать. Он ведь уже и надеяться перестал, что ему удастся отогреть замерзшего эльфа. Просто нельзя было не попытаться… а эльф ожил, и от изумления всевозможные глупости так и лезли на язык. Пожалуй, не было на свете такой глупости, которую Лерметт сейчас на радостях не мог бы ляпнуть или сотворить.
- Кто ты такой? - принц продолжал забрасывать эльфа дурацкими вопросами. - Как тебя зовут? Откуда ты здесь взялся? Что ты тут делаешь?
Едва ли он ждал ответа: трудно предположить, что белое, как снег, существо, у которого еще лед со щек не стаял, найдет в себе силы распинаться о своих намерениях и декламировать родословную. Эльф, однако, ответил, хоть и на своем родном наречии - и опять же трудно ожидать, что он сможет изъясняться на любом другом. Нет, если бы Лерметта вытащили из сугроба, а потом, едва одеялом укутав, принялись выспрашивать, навряд ли он сумел бы продемонстрировать знание языков. Навряд ли он и вообще стал бы отвечать. А вот эльф ответил - но только на последний вопрос.
- Таэ керуин, - чуть шевельнулись белые губы; иней на них пошел трещинами.
Таэ керуин. Умираю. Уж столько-то принц по-эльфийски знал. Вместе со значением слова «керуин» память услужливо подсунула принцу картинку из прошлого: вот он, совсем еще мальчишка, сидит, зажав уши, и монотонно долбит ряды эльфийских глаголов, бесконечные и запутанные, как река с притоками и рукавами: керуин, керейн, керойне… как же там дальше… а, вот!
- Эккейр, - невольно вымолвил он. Ты не умрешь . Не успел Лерметт выговорить это слово, как ему стало стыдно, будто за мальчишескую выходку. Нашел когда познаниями выхваляться! И перед кем - перед умирающим! Тем более что едва ли он верно справился с отрицательным будущим временем - кажется, оно не допускало пропуска местоимений… или все же допускало?
Иней на губах эльфа сверкнул в последний раз призраком улыбки и расплылся в капельки воды.
- Эккерейт, - поправил эльф несколько более твердым голосом. - Правдиво… нет, правильно будет - эккерейт. Или - лэн эккейр.
- Запомню, - буркнул Лерметт, чувствуя, как у него горят уши. Справиться с этим простеньким на вид словечком по-эльфийски он даже и не пытался. «Помню» - «алуин», это само собой… а вот как там дальше? «Лейр»? «Лойре»? Нет, единственное, что принц мог бы по этому поводу сказать твердо и без тени сомнений, так это «таэ аллейр» - не помню. Вот не помнит он, которое из времен тут можно применить, и все тут. Будущее ближайшее? Получится, что он это запомнит - но минут на пять, не больше. Будущее расширенное? Это которое объемлет собою тысячелетия? Да не запомнит он на тысячу лет - потому что не проживет столько. Не проживет, и все тут. Поганцы эти эльфы. Нагородили грамматику - обычному человеку не пройти, не проехать. Покуда до нужного слова доберешься, у тебя борода вырастет по пояс. Седая.
- Таэ лайри, - подсказал эльф. Голос его звучал на удивление живо - словно это и не он полчаса назад был безмолвным сверкающим изваянием в пелене кровавой изморози. - У тебя есть что попить? Горячее? Холодно очень.
Принц молча снял с огня дымящийся котелок. Надо же, до чего эльфы быстро в себя приходят. Человек бы на его месте… ну, положим, человек на его месте не выжил бы вовсе.
Таэ лайри, значит. Будущее принятого решения… или вынужденных обстоятельств? Лерметт стиснул зубы. А ведь ничего не поделаешь, придется вспоминать все, что он полагал не слишком нужным. И заново учить - тоже. Прав был отец. Да, почти все эльфы говорят на людских наречиях, и все до единого их понимают. Но ему сейчас нужно не быть понятым, а самому понять. Затем он сюда и приехал. А не понимая языка, он нипочем не поймет, как эльфы мыслят. Как мыслит даже вот этот один-единственный эльф, прихлебывающий темный горячий травяной отвар с вином. Почему он поступает так, а не иначе. Почему он говорит то, а не иное. Почему он, к примеру, едва оттаяв, так охотно болтает о пустяках… или для него это не пустяки? Вот и пойми, попробуй. Не эльф, а ходячая тайна. Загадка мороженая.
Все-таки ни одна неожиданность даром не проходит… а столько неожиданностей сразу - тем более. Не успел Лерметт вдосталь поразмыслить о жизни и смерти, а вот уже в голову лезут прихотливые, совершенно не относящиеся к делу рассуждения о грамматике - да не просто так, а сплошь с вывертом, с шуточками. И ничего удивительного. Отчаяние, прерванное прежде, чем оно успело перегореть, претворяется иной раз в очень странное опьянение. Лерметт был просто-напросто пьян, причем самым развеселым образом. Сейчас ему ничего бы не стоило не хуже Илмеррана прочитать лекцию о свадебных обычаях гномов или в пляс пуститься, невзирая на усталость… во всяком случае, мысли его именно это и сделали. Все, сколько их есть… кроме вот этой вот, самой последней.
Эта мысль, невзирая на свой мнимо разудалый вид, была никак уж не пьяной, а очень даже трезвой - и более того, практичной. И на ум она пришла вовсе не Лерметту, а - Его Высочеству принцу Лерметту, полноправному и полномочному послу. Стыдно, ох как же стыдно! Едва спасенный эльф очнулся, едва глаза открыл - а заодно с ним открыл глаза полномочный посол… вот уж от кого ни порыва радости, ни даже слова в простоте не дождешься. Это ты радуешься и смущаешься - а он отмеряет, рассчитывает, прикидывает… скотина хладнокровная! А что поделать, если должность у него такая - все использовать: и чужую жизнь и смерть, и свою собственную. Назвался государственным человеком, так и изволь соответствовать. Привыкай.
Нет.
Потому что, привыкнув быть человеком государственным, перестаешь быть человеком.
Лерметт мысленно выругал себя тремя самыми грязными и свирепыми словами, какие пришли на ум. Опьянение схлынуло, остался стыд. Лерметту было совестно перед эльфом за недавнее шевеление холодной расчетливости, пусть даже и мимолетное, пусть даже эльф ведать не ведает об этом позоре, пусть даже Лерметт никогда, никогда себе ничего подобного впредь не позволит - и ведь не позволит: подобные уроки на всю жизнь запоминаются. Все равно стыдно. Настолько стыдно, что на эльфа взгляд поднять, и то невмочь. Но Лерметт все равно заставил себя это сделать.
Эльф сидел, обхватив иззябшими пальцами опустевшую чашу. Лерметт, все еще чувствуя себя виноватым, встал, снял с огня котелок, долил в чашу горячего вина и поддернул сползающее с плеча эльфа одеяло.

Горячее темное вино оставляло на губах вкус полыни и меда - вкус августовского солнца. Эннеари прихлебывал питье очень медленно, вбирая в себя солнце каплю за каплей. Солнечное тепло пряталось в темноте вина, и Эннеари, обхватив иззябшими пальцами маленькую смешную полукруглую чашу, с наслаждением впитывал это неторопливое тепло. Оно просачивалось в его тело постепенно, как звезды сквозь покрывало ночи: вот одна сверкающая росинка просочилась через ее темное полотно… а вот и другая… и еще одна!.. нет, ну вот только на мгновение, только на этот единый миг глаза отвел - а уже все небо звездами осыпало! И в чаше с вином тоже звезды колышутся - золотые и алые… колышутся и тонут в темной глубине… а те, что над костром, не тонут… они пляшут, и каждая так и норовит подскочить выше своих подруг.
Костер, хотя и небольшой, горел ровно и жарко. Дым, прошитый золотом искр, утягивался не к выходу из пещеры, а куда-то вверх. Он был невыразимо чудесным, этот дым над костром. Чудесным был и сам костер - а пещера и вовсе была средоточием чудес. Назывались они на удивление просто: «огонь», «плащ», «вино»… наверное, чудеса и должны называться просто. Иначе за сложным вычурным названием их можно и не приметить - а как жить, если ты не видел чуда?
Внезапно восхищенный взгляд Эннеари натолкнулся даже не на чудо, а на самое настоящее волшебство. Возле кучи мерзлых окровавленных лохмотьев, вне всякого сомнения, еще недавно бывших его одеждой, лежал знакомый чехол… значит, его лук уцелел! Не потерялся и не сломался - иначе навряд ли незнакомый спаситель стал бы заботливо пристраивать чехол подальше от огня. И колчан со стрелами тоже цел… безумное, неправдоподобное, поистине волшебное везение! Один только нож и снесло прочь, остальное уцелело в сумасшедшей круговерти. Угодить в лавину - и все же… лук, колчан, узкий пояс с тиснением в виде сплетающихся трав, дорожная фляга - и зеркало!
Так не бывает!
Забыв о боли в ребрах, Эннеари привстал невольно, потянулся - и, едва удержав рвущийся сквозь стиснутые зубы стон, рухнул обратно.
- Цел твой лук. - Незнакомец обернулся к Эннеари. - Я уже проверил. Прости, что посамовольничал малость. - Его рука дотронулась до чехла. - Хочешь сам поглядеть?
- Не лук, - Эннеари помотал головой. - Зеркало.
- Держи, - усмехнулся человек. - Мне бы тоже на твоем месте убедиться захотелось. Сам в первый раз такое вижу - тебя лавиной в кровь ободрало, а зеркало целехонько.
Если лавина и нанесла Эннеари кровавые раны, то не все - однако рассказывать об этом он не собирался.
Едва заполучив зеркальце в руки, Эннеари откинул волосы с лица и очень тщательно вгляделся в свое отражение. Стекло и впрямь уцелело - чего нельзя было сказать о нем самом. Рассеченная стрелой щека выглядела скверно.
- Ты прав, это надо промыть. - Слова у незнакомца, похоже, не расходились с делом: он еще фразу не успел докончить, а рука его уже тянулась за флягой.
- Не надо, - произнес Эннеари. - Лучше всего оставить это, как есть.
- Шрам будет здоровенный, это точно, - сочувственно произнес человек.
- Не будет шрама, - рассеянно возразил Эннеари, тщательно осматривая широкий развал раны.
Человек пожал плечами, явно собираясь что-то сказать, но передумал.
- Не будет шрама, - повторил Эннеари, откладывая зеркало и вновь берясь за чашу с остатками вина. - Это выглядит только плохо - а заживет быстро.
Человек снова пожал плечами.
- Тебе виднее, - промолвил он. - Я ведь, по правде говоря, не знаю, как эльфов лечить надо.
Он принял из рук Эннеари опустевшую чашу и налил в нее вина из котелка - на сей раз для себя. Эннеари устроился поудобнее и полусмежил веки - не для того, чтобы задремать, а чтобы без помех приглядеться к незнакомцу. Обижать своего спасителя Эннеари не хотелось ну нипочем - а люди отчего-то обижаются, когда их рассматривают прямо и открыто. Что такого оскорбительного может содержать в себе взгляд, Эннеари так и не уяснил - но то, что присматриваться к людям лучше украдкой, запомнил твердо.
Он разглядывал человека через скрещенные ресницы. Конечно, проще взять да и спросить напрямик - а кто ты, собственно, такой… но проще - не всегда значит «лучше». Во-первых, люди и на этот вопрос иногда обижаются. А во-вторых, Эннеари нечасто выпадала возможность самому догадаться, что представляет собой его новый знакомец из числа людей. Отец подобные знакомства не жаловал - между тем Эннеари на них едва ли не напрашивался. И всякий раз, когда удача все же сталкивала его с людьми, он пристально всматривался в каждую мелочь, будь то выбившийся из прически локон, ширина пояса или цвет шнуровки на рукавах. Оказывается, о людях так много можно узнать по их одежде! У эльфов одежда выражает разве что настроение, вкус и личные пристрастия ее владельца. Не то у людей - даже самая неприметная тряпочка означает очень и очень многое. Люди одеваются в соответствии со своим общественным положением (страшно даже и вспомнить, каких трудов Эннеари стоило понять, что это за штука такая!). Кроме того, люди пожилые одеваются иначе, нежели молодые - так полагается! - да вдобавок надо принять в расчет приличия, условности и поверья… вот почему, например, невеста и жених не надевают на свадьбу одежд из лощеного шелка? Почему шнуровка на рукавах не может быть черной? Загадка, тайна - притягательная необыкновенно, как и все на свете тайны. Прежде о человеческой манере одеваться Эннеари и понятия не имел - а когда узнал, был очарован ею бесконечно. С годами очарование не угасло, скорее напротив. Все-таки люди - исключительно утонченные существа: подобное стремление выразить даже самомалейшие детали посредством символов присуще только натуре возвышенной и недюжинно одаренной. Притом же какую память надо иметь, чтобы упомнить всю символику всех одежд, да не перепутать ничего, не ошибиться! И как весело разгадывать, кто перед тобой - обедневший рыцарь или купец средней руки, землепашец или ремесленник! А если учесть, что с людьми Эннеари сталкивался редко и опыта набраться ему было неоткуда, любимая игра в угадайку прибрела для него совершенно сумасшедшую прелесть. Разве можно отказать себе в удовольствии прислушаться, что же именно говорит о человеке его одежда!
А вот одежда этого странного незнакомца говорить отказывалась напрочь. Хотя нет - говорила она как раз много, охотно и, насколько можно судить со стороны, совершенно искренне, без утайки… но понять из ее речений можно было разве только одно: бродить, путешествовать, таскаться почем зря по дорогам и вообще странствовать этот человек не только любит, но и умеет. Прочее разгадке не поддавалось.
Человек невозмутимо прихлебывал горячее вино, вытянув к огню длинные ноги. Эннеари разглядывал его наряд со все возрастающим изумлением. Одежда его не говорила о богатстве и не кричала о бедности. Люди богатые даже на охоту не наденут штанов из замши, хоть бы и из самой тонкой. А вот мягкие невысокие сапожки, простые, без тиснения… у Эннеари точно такие же. Людям из-за перевала случается покупать эльфийскую обувь, но не для себя: жители Луговины предпочитают продавать ее втридорога где-нибудь подальше от здешних мест, и человеку не только бедному, но даже и среднего достатка подобная покупка не по карману. Разве если только у кого-нибудь из местных достало ума предпочесть удобство выгоде… и тоже - нет: местные не носят майлет. Да и майлет у этого парня, к слову сказать, очень странного вида. Нарядные майлеты шьются без рукавов, с охотничьих рукава вообще не снимаются, а у повседневных не бывает такого воротника. Впрочем, таких воротников Эннеари просто отродясь не видывал. Обычно, странствуя в горах, запасную веревку вкладывают в пояс - а у незнакомца она заложена в двойной воротник… удобно, и даже очень. Интересно, что у него в поясе запрятано? Тоже ведь наверняка полезное что-нибудь. И фляга необыкновенная: двугорлая. Для воды, соответственно, и для вина. Что понадобится, то и пей. Удачная какая задумка… непременно надо будет перенять. Да, по всему видно, человек из опытных, бывалых. Неплохо бы еще понять, какого свойства его опытность… а вот это у Эннеари как раз и не получается.
Нет, ну кто же он такой? Может, все же охотник? Интересный, однако, охотник - без лука, без силков, без рогатины… зато с перстнями. Два кольца: на правой руке небольшая квадратная печатка (значит, все же владелец ее не из бедных - нищему личная печать, да еще из лазурита в золотой оправе, не по средствам, да и просто ни к чему), а на левой… на левой, притом почему-то на мизинце, красуется нечто донельзя странное. Узкое золотое кольцо без камня, больше всего напоминающее крохотный собачий ошейник. Кольца… может, просто искатель удачи, авантюрист? Опять-таки нет: авантюрист двумя простенькими перстнями нипочем бы не ограничился. Народец этого пошиба с ног до головы увешан цепочками, серьгами, перстнями, а подчас и браслетами. Эти побрякушки ставят на кон, проигравшись в дым - вдруг да повернется удача лицом, вдруг да смилуется, позволив отыграться! Эти побрякушки идут в уплату за саван и похороны, если приведет нелегкая бедолагу помереть в чужих краях. Нет, это не авантюрист и даже не наемник… ну просто наказание какое-то!
Что и говорить, необычная одежда. И подбор оттенков какой странный… для глаза приятный, кто же спорит - но Эннеари до сих пор у людей ни с чем подобным не сталкивался. Рубашка цвета топленого молока. Майлет и штаны того восхитительного, ни с чем не сравнимого оттенка, который бывает только у высохших до звона осенних листьев. Шнуровка в тон влажной после дождя сосновой коры. Дивная гармония, исполненная прозрачной печали.
Не соответствовал общей гармонии только кинжал. Он и вообще ничему не соответствовал. Натолкнувшись на него взглядом, Эннеари даже прижмурился на миг от неожиданности. В дороге с таким кинжалом делать нечего. В дорогу уместно взять с собой нож пошире и потяжелее. А эта вещица о своем владельце не то, что говорит - кричит в полный голос: «Я безобидный и безопасный - и очень, очень благовоспитанный». При таком наряде - и такая… такая зубочистка! Несусветно дорогая по человеческим меркам зубочистка. Черные ножны выложены перламутром и лунным камнем, а на навершии рукояти в обрамлении перламутровых лепестков сердцевиной цветка возлежит сапфир… не очень, правда, крупный, но такой изумительно чистой воды и такого глубокого насыщенного цвета, что лучшего и не сыщешь. И как, спрашивается, эта игрушка должна сочетаться с переливами осенних тонов остального наряда?
Или это и вовсе не его кинжал?
- У тебя кинжал неверный, - сообщил Эннеари, насозерцавшись до колотья в висках и так ничего и не поняв.
Человек удивленно моргнул и воззрился на Эннеари.
- Какой?!
- Неверный, - повторил Эннеари. - Неправильный. Не от этого платья.
- А, вот ты о чем, - усмехнулся незнакомец. - Правда твоя, не от этого. Наряд от этого кинжала у меня в сумке припрятан. Штаны черные, рубашка белоснежная, майлет тоже белый, жемчугом шитый, роскошные до невозможности… как полагаешь, подходит?
Какая-то мысль промелькнула у Эннеари в голове при этих словах незнакомца… промелькнула - и скрылась незамеченной.
- Подходит, - кивнул Эннеари. - Для дороги, конечно, не очень - а вот если важной персоне нужно значительность свою показать, в самый раз.
- А я и есть важная персона, - скривился человек. - Его высочество наследный принц Лерметт. И значительность свою мне на сей раз выпячивать нужно, покуда не лопнет. Вот как до места доберусь, так все это роскошество и напялю.
Ого! Не диво, что Эннеари не сумел ни с чем соотнести его манеру одеваться. Что рыцарей, что землепашцев в любой стране полным-полно, а вот наследник у престола может быть только один. Кому же и одеваться не единственный в своем роде, ни с чем не схожий лад, как не ему. Вот только где он значительностью своей щеголять надумал - на заваленном лавиной Хохочущем перевале?
- А куда, если не секрет, ты собрался в таком наряде? - полюбопытствовал Эннеари - уж очень ему было интересно, для какого случая, по мнению людей, приличествует подобное платье.
- Да к вам за перевал и собрался, - пожал плечами Лерметт. - Дело у меня есть в ваших краях.
Час от часу все занятнее!
- В наши края так просто не попадешь, - заметил Эннеари. - Тебя еще впустить должны.
- Знаю, - вздохнул Лерметт. - На то и расчет был. Чтоб издалека видно: не сражаться я приехал, не развлекаться и не навязываться от скуки, а по важному делу… будь оно неладно.
Вот как… что же за дело у наследного принца может быть за перевалом - да еще такое, что его от одного упоминания на сторону перекашивает? Странно. Может, спросить… хотя нет, не стоит. И так уже наспрашивался вдосталь. Еще, чего доброго, усмотрит принц в этих расспросах что-нибудь для себя обидное… нет, не надо ничего разузнавать. По крайней мере, сегодня.
- Одежда тебе ничем ни подсобить, ни помешать не может, - возразил Эннеари. - Впускают не так.
- А как? - напрямик спросил Лерметт. - Ты прости, может, это и секрет какой… а только времени у меня нет месяц-другой возле перевала околачиваться и ждать, покуда кто из вас надо мной смилуется и впустит. - Он примолк на мгновение, явно обдумывая некую мысль. - Знаешь, я вот подумал… раз уж мы повстречались - может, ты меня и проводишь? Или тебе не с руки? Вот честное слово, нипочем бы просить не стал, да нужда заставляет.
- По правде говоря, - вздохнул Эннеари, - у меня тоже дело есть, и тоже спешное. По вашу сторону перевала. А вот кто из нас кого проводит, не от нас зависит. - Он задумчиво переплел пальцы. - Утром развиднеется, тогда и поглядим, сильно ли тропу завалило и в каких местах. Сразу ясно будет, кому из нас и дальше своей дорогой идти, а кому - назад возвращаться.
- Правда твоя, - кивнул Лерметт. - Поутру и разберемся. Слушай, а зовут-то тебя как?
- Эннеари, - охотно откликнулся тот. - А для друзей - Арьен.

Больше всего на свете Лерметт не любил навязываться. А уж как стыдно просить спасенного тобой об ответной услуге! Стараясь держать себя легко и непринужденно, Лерметт в глубине души весь захолодел до бесчувствия и, если он сейчас что и ощущал, так только дикое смущение. Он и прежде, с первой минуты разговора, чувствовал себя несколько стесненно - что поделать, с эльфами он никогда еще не сталкивался и как себя с ними вести, решительно никакого понятия не имел. Но эта неловкость ни в какое сравнение не шла с его нынешним стыдом. Да вдобавок эльф ему назвался не только полным именем, но и уменьшительным… нет уж, спасибо! С эльфами фамильярничать - себе дороже. Откуда ему знать, когда подобное обращение допустимо, а когда - нет. Так что… никаких Арьенов. Лерметт и полным его именем преотлично обойдется. Вот если бы другой случай выпал… но если едешь послом, да еще по такому странному и неприятному делу, рисковать не следует. Одно неосторожное слово, один-единственный незначительный промах, и… нет, сейчас положительно не время для подобных выходок. Довольно уже и той глупости, что он допустил, щеголяя эльфийскими словечками. Хотя с рук ему это сошло на удивление легко. Может, оттого, что мороженый эльф еще не совсем оттаял - а будь он цел и невредим, неизвестно, как дело могло повернуться. Люди и вообще плохо говорят по-эльфийски, а Лерметт, по словам Илмеррана, вовсе не был лучшим из его учеников. Поговорил, называется. Выхвалился. Все равно как если бы калека хромой вздумал хвалиться перед канатным плясуном, что может идти и не падать. Самых простых слов не сумел вспомнить… будто при виде Эннеари, подернутого кровавым льдом, эти слова убежали из памяти со всех ног, только и успев пискнуть с перепугу. А еще посол называется! С Илмерраном по-эльфийски Лерметт мог говорить часами… отчего же с настоящим-то эльфом не получается? С одним-единственным… а ведь за перевалом ему не с одним эльфом говорить придется. Их там полным-полно. Там, кроме них, никого и нету. Оно конечно, речь свою Лерметт на всякий случай составил загодя и в силах своих был уверен. Зря, оказывается. Вот и думай, господин посол, что делать станешь, если при виде эльфа не язык его вспоминается, а детская зубрежка за свитками пергамента? Одно только слово в памяти засело крепко: налаион. Сопляк. Именно его Лерметт слышал от Илмеррана чаще всех прочих.
Да, а в каком виде он ухитрился предстать перед первым в своей жизни эльфом! Не хотел нарядное платье истрепать? Пыли дорожной испугался? Да что ты говоришь! Вот и получай, что заслужил, за этакую-то предусмотрительность. Хороша важная персона - в рубахе небеленого полотна и выгоревшем на солнце дорожном тряпье, которое Лерметт успел за минувший год поистаскать до полного неприличия. А если учесть, что эльфы чувствуют и ценят красоту во всем, в чем бы она ни проявлялась… страшно даже себе представить, что Эннеари о нем подумал. Сам-то эльф вон какой аккуратный - даже зеркало при себе имеет, чтобы сразу всякое безобразие в своем облике заметить и в порядок себя привести. А вот у Лерметта зеркал с собой нет… может, оно и к лучшему, потому что смотреть на себя Лерметту незачем. Он и так знает, на кого он похож. На чучело, вот на кого. Нет, посол, а уж тем паче посол, едущий за перевал, должен быть опрятным, величаво сдержанным и одетым с благородным изяществом - а он-то, он… срамота, да и только. Мысль о том, что эльф спервоначалу предстал перед ним в залитых кровью изодранных лохмотьях, а теперь так и вовсе красуется в запасной одежке, извлеченной из сумки Лерметта, облегчения отчего-то не приносила.
Не диво, что эльф в его сторону даже и не смотрит. Противно ему, наверное. Глянет этак искоса, украдкой, на все это непотребство, и тут же снова глаза в сторону отводит. Попросить его, что ли, чтобы он сородичам своим не рассказывал, в каком виде он посла встретил? Да, хорошо придумано, нечего сказать. Не успел знакомство свести, твое высочество, а просьбы из тебя так и сыплются. Умнее ничего в голову не пришло?
И добро бы он впервые с посольством ехал! Так ведь нет - четырежды к степнякам ездил. И всякий раз своего добивался. И выглядел, как послу и наследнику престола полагается, и мысли в голове не мешались. Постарше него люди со степняками общего языка найти не могли - а вот он, Лерметт, находил. Его ведь не только за высокородность к эльфам послом отправили, а еще и за былые успехи. За талант и за опытность. Вот-вот, за это самое. За умение сходиться с людьми… так то - с людьми. С эльфами его до сих пор судьба накоротко не сводила. А теперь свела… а он ни шагу ступить, ни слова сказать не может без лихорадочного обдумывания. Отец говорил на прощание: «Человеку с эльфами трудно понимание найти. Если ты не справишься, значит, и никто другой не сумеет». Что трудно - святая правда. Впервые в жизни Лерметт чувствовал себя настолько растерянным. Скверно-то как. От подобных размышлений дурнота к горлу так и подкатывает. Хотя и не только от них.
Лерметта мутило от самого обыкновенного голода. Он ведь только утром наскоро позавтракал, а после того и крошки во рту не держал. Только вина с целебными травами выпил. На пустой желудок, между прочим. И Эннеари он из-подо льда вытаскивал тоже, к слову сказать, не успев пообедать. А тяжело, однако, таскать эльфов впроголодь. Нет, вот если Лерметту впредь доведется эльфов спасать, он всенепременно сперва наестся до отвала. Только так, и никак иначе. Ишь, как живот подвело. Одно счастье, что без съестного припаса Лерметт еще никуда не выезжал.
- Эннеари, - окликнул он эльфа.
Тот обернулся и взглянул на Лерметта… да, и вправду с удивлением. Отчего бы это?
- Есть хочешь? - спросил Лерметт, настолько уверенный в ответе, что рука его уже развязывала сумку, не дожидаясь слов эльфа.
- Пожалуй, не стоит, - ответил Эннеари после недолгого раздумья.
Рука Лерметта так и замерла в воздухе.
- Ты не голоден? - не веря услышанному, переспросил он.
- Какая разница? - пожал плечами эльф. - Нам ведь неоткуда знать, надолго ли мы здесь заперты. На всякий случай еду лучше поберечь. Ты не беспокойся - мы, эльфы, долго можем обходиться без еды.

1 Следующая страница


Таэ эккейр! 2

- Тебе виднее, - ответил Лерметт, стараясь, чтобы голос его звучал ровно и невозмутимо.
Уж теперь-то ему бы не составило труда заговорить по-эльфийски! По части ругательств этот язык ничуть не беднее других - а Лерметт знает их столько, сколько ни одному человеку и во сне не приснится. Самая зверская ругань приходила ему на ум без малейшего напряжения памяти. А чтоб ему провалиться, эльфу клятому! Без еды он, видите ли, может обойтись! А вот Лерметт не может - как не может вытащить из сумки лепешку и сожрать ее на глазах у Эннеари в одиночку. А хочется-то как…
Лерметт засопел - сдержанно, вползвука. Потом, подумав немного, вновь подвесил над огнем котелок с остатками питья и долил вином из фляги. Вот надерусь сейчас и спать лягу, мрачно подумал Лерметт. Обязательно надерусь. Раз уж поесть не получается, так хоть напиться. Первейшее дело для голодного человека, чтобы после всю ночь лепешки не снились. Кто сказал, что послу нельзя нализаться? Вот еще. Глупости какие. Если послов голодом морить, им и не такое можно…

Эннеари не спалось. Он пребывал в растерянности. В основном потому, что никак не мог решить - то ли ему пребывать в ней и дальше, то ли просто-напросто обидеться.
Еще никто и никогда не отвергал предложенную им дружбу. Тем более никто не делал этого настолько оскорбительно. Да что этот… этот принц о себе понимает? Думает, раз у смерти из зубов вытащил кого, так теперь ему вольно спасенного оскорблять? Не у всякого ведь эльфа есть, кроме основного, еще и имя боковой ветви - имя, предназначенное только для друзей и близких. Удостоиться такого имени - редкостная честь, равно как и удостоиться права использовать его в разговоре… а отвергнуть право обращения по дружескому имени - редкостная обида. К слову сказать, Эннеари не всякому предложил бы называть себя Арьеном… тем более - не всякому человеку. Он ведь Лерметту оказал самую большую честь, какую только мог - а тот наотмашь хлестнул его именем всеобщим… за что?
А если есть за что? Эннеари ведь не знает человеческих обычаев во всех тонкостях. Вдруг он все же ухитрился чем-то обидеть своего спасителя?
Да, но тогда вовсе не Эннеари, а Лерметт вправе чувствовать себя оскорбленным. Скверно-то как…
Принц шевельнулся во сне и тихонько чихнул. Эннеари затаил дыхание - оказалось, совершенно зря: Лерметт и не думал просыпаться. Он только прошептал что-то неразборчиво и вновь успокоился.
Эннеари от злости на собственную недогадливость беззвучно хлопнул себя рукой по правой - здоровой - щеке. Дурак, вот ведь дурак какой! Ну почему он сразу не подумал? Сам-то он уже согрелся - а человек уснул прямо на камне без одеяла, без плаща… эльфу такая ночевка не слишком бы повредила, но для человека одного только майлета никак уж не достаточно. Как и все утонченные существа, люди хрупки просто невероятно. Оглянуться не успеешь, как Лерметт простудится… а то и воспаление легких подхватит.
Эннеари стянул с одеяла, в которое был укутан, покрывающий его поверху синий плащ и, не вставая, набросил его на спящего Лерметта. Тот сразу же завозился под плащом, устраиваясь поудобнее, завернулся в него как следует, сонно вздохнул и опять затих.
Вот и хорошо, с облегчением подумал Эннеари. Теперь человек до утра не замерзнет. А к утру затянется рана на лице… и ребра заживут окончательно… и вообще все будет хорошо.

Несмотря на выпитое накануне, утреннее пробуждение вовсе не оказалось тяжелым. Нет, оно было просто-напросто дурацким. На зыбкой грани сна и бодрствования Лерметту почудилось, что оно не иначе, как превратился в давешнего мерзлого эльфа. Более того - мысль о подобном превращении хотя и была идиотской свыше всякой меры, однако доводы в ее пользу имелись. Конечно, наяву Лерметт от подобных доводов даже отмахнуться поленился бы - а вот между явью и сном они казались вполне весомыми.
Во-первых, уши у Лерметта за ночь замерзли так, словно по ним и впрямь снежная лавина проехалась. Во-вторых же, тело его до самых плеч покрывал его собственный синий плащ - а ведь Лерметт отчетливо помнил, что укутывал этим плащом поверх одеяла обеспамятевшего от холода Эннеари.
Эннеари?
Лерметт приподнялся на локтях и затряс головой, прогоняя сонную муть. Из уст его вырвался еле слышный вздох облегчения. Все в порядке, никто не в кого не превратился. Вот он, Эннеари, извольте полюбоваться. Зарылся в одеяло по самый нос и сидит себе возле потухшего костра. То ли он всю ночь так и просидел, уставясь на остывший пепел, то ли эльфам и вовсе свойственно просыпаться в этакую собачью рань. Хорошо, что Лерметт все-таки не превратился в эльфа. Страшно неохота вскакивать ни свет, ни заря не потому, что так надо, а лишь оттого, что уши не в ту сторону торчат. И вообще - вот только сделаться эльфом Лерметту сейчас и недоставало для полного счастья. И не сейчас - тоже!
Нет, ну примерещится же такая ерунда!
Лерметт сердито усмехнулся, и марево сонных видений схлынуло окончательно.
- Ты не спишь? - Зеленые глазища Эннеари глядели так не по-утреннему свежо, ясно и весело, что Лерметт мгновенно ощутил себя помятым и невыспавшимся. Ему неудержимо захотелось зевнуть.
- Не сплю, - чуточку сипло отозвался он.
- Замерз ночью? - спросил эльф.
- Есть немного, - признал принц, неохотно выбираясь из-под плаща. - Рукава отдай.
Эннеари устремил на него непонимающий взгляд.
- Рукава от моего майлета на тебе, - пояснил Лерметт. - Если не возражаешь, я хотел бы получить их обратно. Здесь не слишком жарко.
Эннеари скинул с себя одеяло и уставился на собственные руки.
- Вот это? - каким-то странным голосом произнес он. - Да… конечно…
Удивительные, однако, создания эти эльфы. Можно подумать, он никогда в жизни рукавов не видывал.
Лерметт спросонья едва не перепутал правый рукав с левым. Пока он разбирался да пришнуровывал их обратно к майлету, Эннеари рассматривал себя, словно некую непонятную диковинку. Он то поворачивал голову, силясь заглянуть себе за плечо, то приподымал руку, то кончиками пальцев прищипывал штанину. Лерметта начало забирать за живое. Оно конечно, принц уделил эльфу из своих дорожных запасов никак уж не придворное облачение - но ведь и не обноски! И другую одежку взять все едино негде - так и незачем на нее пялиться! Что, приятель - думаешь, принцу следует устыдиться за свое тряпье? А вот и нет. Это тебе должно быть стыдно.
- Тебе что-то не нравится? - желчно осведомился Лерметт, обозленный эльфовыми выкрутасами.
- Нет, что ты! - воскликнул эльф. - Это очень красивая одежда.
У Лерметта аж дух захватило. Неужели издевается? Но нет - глаза Эннеари сияли искренним, неподдельным восторгом, да таким, что Лерметт едва не остолбенел от изумления. Не иначе, бедолага себе все мозги отморозил. Нет, ну если небеленая рубаха и потертые замшевые штаны способны заставить эльфа восхищаться так по-детски, то… то так ему и надо! В конце концов, в искренности Эннеари нет никаких сомнений… а его умственные способности пускай его самого и заботят. Потому что у Лерметта есть куда более насущный повод для заботы, а именно - как им обойтись одним плащом на двоих, да при этом не замерзнуть.
- Жаль, у меня ни плаща, ни майлета второго нет, - задумчиво промолвил он вслух, подымая сброшенный плащ.
- Не беда, - откликнулся Эннеари. - Если только тебе одеяла не жаль…
- Да сколько угодно, - пожал плечами принц. - Бери, конечно.
- Тогда одолжи мне на минутку твою зубочистку, - попросил эльф.
Драгоценную побрякушку, по недоразумению называемую кинжалом, Эннеари окрестил настолько верно, что принц ответно усмехнулся ему с такой теплотой, которая немного удивила даже его самого. Все-таки эльф, как ни крути, парень дельный - а ради этого некоторые его странности можно и извинить. Лерметт отстегнул кинжал от пояса вместе с ножнами и кинул эльфу. Тот ловко поймал кинжал за рукоять прямо на лету и стряхнул с него ножны одним слитным движением. Тут только принцу пришло в голову задать себе естественный вопрос: а зачем, собственно эльфу кинжал?
Ответ на него Лерметт получил незамедлительно. Он и глазом не успел моргнуть - а Эннеари ухватил одеяло, проделал в нем дырку посредине, просунул в дырку голову и притопнул ногой, явно гордясь результатом.
- Тепло как! - жизнерадостно сообщил он ошарашенному Лерметту. - Лучше даже, чем плащ. Еще не сказано, которому из нас теплее будет. Не хочешь поменяться?
Лерметт помимо воли представил себе, на что будет похож посол, облаченный в одеяло с дыркой, и в ужасе затряс головой, не в силах вымолвить ни слова.
- Воля твоя, - беспечно согласился эльф. - Ладно, раз уж мы приоделись потеплей, теперь и наружу выглянуть можно.
- Сейчас, - отозвался принц, загоняя кинжал обратно в ножны и пристраивая их к поясу.
Нетерпеливый эльф, не дожидаясь его, подошел к выходу из пещеры и высунулся наружу.
- Ох, какая мерзость! - вырвалось у него. - Нет, ну ты только глянь!
Лерметт, управившись с несносным кинжалом, присоединился к Эннеари - и, едва завидев открывшееся его взору зрелище, зло присвистнул. Действительно, мерзость. Иначе и не скажешь. И как только Лерметту вчера в голову пришло, что все это ледяное месиво успеет растаять деньков за пять?
Повсюду, куда только дотягивался взгляд, громоздились глыбы льда, перемешанные со смерзшимся снегом - торчком, вповалку… да как угодно. Вот почему ночью в пещере было так холодно! Чудовищное месиво из снега и льда отливало в рассветных лучах смертоносным розовым золотом. Смертоносным - ибо на перевале было все-таки гораздо теплее, чем на верхушках гор, и вдобавок утреннее солнце уже успело самую малость прогреть поверхность льда. Совсем немного, по совести говоря, почти и вовсе незаметно - однако вполне достаточно, чтобы лед успел слегка подтаять поверху и подернуться тоненьким слоем воды. Именно она и розовела так радостно. По обычным ледяным глыбам Лерметт пройти бы отважился - но надо быть самоубийцей, чтобы идти по ледяной испарине. Когда ледник потеет, он непроходим.
- Вот мы и выяснили, кто кого и куда провожать будет, - вздохнул Эннеари. - На совесть завалено. Причем в обе стороны.
- Интересно, а как наверху? - не столько спросил, сколько подумал вслух Лерметт.
Эннеари ухватился за каменный выступ, высунулся почти до пояса и задрал голову.
- По-моему, чисто, - заявил он после молчания, показавшегося Лерметту бесконечно долгим.
- Тогда поверху и пройдем, - решительно произнес Лерметт. - Наверху даже не одна тропа есть, а несколько. Навряд ли их все завалило. Хоть одна свободная найдется. Тропы узкие, а над ними скала нависает вроде козырька… если только ее не снесло, пройти сумеем. Если, конечно, раньше того не сорвемся.
- Верно, есть такая скала, - подтвердил Эннеари. - Я даже не сообразил, что она почти над нами. Если немного в сторону взять… да, там должна быть хоть одна подходящая тропа. Ты что, бывал в этих местах раньше?
- Да нет, откуда? - махнул рукой принц. - Так на карте обозначено.
- А у тебя карта с собой? - обрадовался эльф.
- Ну что ты! - усмехнулся Лерметт. - Я их на память знаю. Все, сколько их в дворцовой библиотеке было.
- Шутишь! - недоверчиво воскликнул Эннеари.
- Если бы! - вздохнул принц. - Илмерран… ну, тот гном, что учил меня географии… он все, бывало, говорил, что наследник престола должен знать свои родные края, как свое родное наречие. Наизусть. Не обинуясь тем, какое слово молвить и на какой камешек ступить. До последнего звука и до последней песчинки. А если я, налаион ленивый, буду знать хуже, то подзатыльников мне не избежать. Знаешь, какие у гномов подзатыльники увесистые?
- Представь себе, знаю. - Эльф непроизвольным жестом поднес руку к шее. - У меня тоже был наставник из гномов… тоже, кстати, Илмерраном звали. До чего все-таки гномы больно дерутся!
Лерметт представил себе, как гном - тот ли самый Илмерран, тезка ли - сердито подпрыгивает, пытаясь залепить долговязому эльфу подзатыльник, и расхохотался. А когда он отсмеялся, мысли его приняли более практическое расположение.
- Послушай, - объявил он не терпящим возражений тоном, - раз уж мы теперь знаем, когда и куда мы выбираться будем, пошли завтракать. Я со вчерашнего утра не ел, между прочим. И лезть натощак по отвесной стене решительно не намерен.
- И правильно, - одобрил эльф. - После как-нибудь прокормимся, а сейчас можно и поесть. Давай котелок, я снегу наберу, воды натопим…
- Сейчас. - Принц нырнул обратно в пещеру и снова высунулся уже с котелком в руке. - Держи… о-ох!
- В чем дело? - слегка встревоженно спросил Эннеари - но Лерметт не мог ответить. Просто-напросто не мог.
В утреннем полусумраке пещеры Лерметт к эльфу не особо и приглядывался - а после смотрел только на ледовый завал. Теперь же, протягивая котелок, он увидел Эннеари в упор. Лицо его увидел.
Давешней раны на щеке не было. Шрама - тоже.
- Да что случилось-то? - Эннеари забеспокоился уже всерьез.
Вместо ответа принц протянул руку, почти коснувшись пальцами его еще вчера израненной щеки.
- Ах, это? - с облегчением усмехнулся Эннеари. - Я же говорил, что никакого рубца не будет. Мы, эльфы, живучие - а рана, в общем-то, пустяковая. Не совсем царапина, но почти.
Царапина? Лерметту представился широкий развал раны, почти распоровшей щеку надвое. Неужели ему вчера с перепугу просто показалось?

Они с большим аппетитом позавтракали круглыми лепешками, успевшими за вчерашний день слегка зачерстветь - впрочем, такие лепешки, по уверениям принца, оказались еще вкуснее свежих, чему Эннеари был вполне готов поверить. Затем настал черед воды. Сперва ее натопили, чтобы утолить жажду, затем - чтобы заполнить фляги, а под конец - чтобы умыться. Особенно долго умывался Эннеари - не только водой, но и снегом, сдирая последние остатки побуревшей запекшейся крови. Он даже голову вымыть ухитрился, старательно пропуская мимо ушей ехидные предостережения Лерметта - дескать, он таким манером отморозит себе то, что заменяет эльфам мозги, после чего наверняка помрет и будет чувствовать себя плохо. Подначки принца Эннеари проигнорировал, волосы высушил над костром и чувствовал себя преотлично. Ведь, что ни говори, а прическа из слипшихся кровавых сосулек, намертво приклеившихся к черепу, очень и очень неудобна.
Лерметт, наконец-то насытившись, тоже пребывал в не самом дурном расположении духа. Нельзя сказать, что он разом простил весь миропорядок за все существующие в нем неустройства, но уж по крайности к спасенному эльфу не питал ни малейшего раздражения. И правильно, что не питал - повод для раздражения появился у него не во время завтрака, а гораздо позже, когда, собрав все дорожные припасы и поделив, кому что нести, оба путника вышли из пещеры на морозный воздух и кое-как продвинулись по мокрому бугристому льду на пару десятков шагов влево - туда, где над верхней тропой нависала козырьком памятная Эннеари скала.
- Мерзость какая, - с чувством произнес принц, выжимая промокшие рукава рубашки - и зачем только им понадобилось высовываться из-под майлета?
- И то, - коротко вздохнул Эннеари.
Он хмуро оглядел рассиявшееся смертоносное великолепие ледового завала и перевел взгляд на отвесную стену… да нет, в том-то и дело, что не отвесную. Лишь когда он с досадой пристукнул по стене кулаком, Лерметт сообразил: стена имела обратный уклон. Легкий, едва заметный - нужны были приметливые глаза эльфа, чтобы разглядеть его с ходу - но все-таки обратный.
- Ничего, - примолвил эльф, перехватив встревоженный взгляд принца. - Заберусь как-нибудь.
- Что значит - заберусь? - прищурился Лерметт.
- То и значит, что заберусь, - ответствовал Эннеари. - Не ты же полезешь.
- Почему это? - возмутился принц.
- Потому что я это лучше умею, - очень доходчиво объяснил эльф.
Нет, вы видели такое? Наглость, наглость-то какова! Лерметт оскорбленно нахмурился, собираясь заявить, что вовсе даже ничего подобного, и что откуда Эннеари вообще взял, и что отец с Илмерраном тренировки ради с шести лет гоняли его по стене Старой Ратуши всего с тремя кинжалами для страховки - как раз на подобный случай… он даже было и рот открыл - но Эннеари опередил его.
- Ты ведь сам сказал, что места эти знаешь только по карте, - как ни в чем не бывало, заявил Эннеари. - Ты никогда здесь раньше не был, верно?
Лерметт насупился и кивнул.
- А мне бывать приходилось, - безжалостно подытожил эльф. - Нечасто, признаю - но все равно чаще, чем никогда. И стены здешние я знаю лучше, чем ты. Тебе здесь не подняться. Поверь мне. А я пройду.
На такой довод крыть было нечем. Но Лерметт все равно попытался - потому что речь шла не о том, кто лучше знает здешние каменюки. Во всяком разе, не только об этом.
- Да знай ты себе что хочешь, - огрызнулся он, - хоть историю традиционного праздничного гномьего наряда всех восьмидесяти шести главных кланов! Как будто в этом все дело…
- А в чем? - невозмутимо поинтересовался эльф.
- Да как я тебя после вчерашнего самого лезть отпущу? - почти заорал Лерметт.
Вместо ответа Эннеари взял принца за руку и провел ею по своей щеке. По левой - той самой, на которой вчера красовалась широкая рана, не оставившая к утру по себе и следа.
- Доволен? - осведомился Эннеари.
- Ты что, мордой туда лезть собрался? - огрызнулся Лерметт. - А ребра твои?
Эннеари неторопливо скинул продырявленное одеяло, распахнул рубаху, закинул руки за голову и, с наслаждением потянувшись, сделал глубокий вдох. Лерметт отвел глаза, не собираясь верить очевидному.
- Доволен? - повторил Эннеари, вновь старательно облачаясь.
- Да, - ответил Лерметт тоном, в котором ясно слышалось «нет». Он не забыл, как вчера вот эти самые ребра перекосило от нажатия его рук. Вот ведь бред какой… ну неужто ему вчера померещилось с перепугу?
- Если ты считаешь меня калекой, - сообщил эльф, когда голова его вынырнула из прорези в одеяле, - то тебе попросту показалось. Мы, эльфы, народ живучий.
- Как лягушки, - буркнул Лерметт, вынужденный уступить.
- Лучше, - жизнерадостно заявил Эннеари. - Гораздо лучше. Премного тебе благодарен, конечно… а только ты за меня не переживай. Со мной все в порядке, и я пройду. - Он замолчал на мгновение и неожиданно прибавил. - Жаль только, что вбивать по дороге нечего. Не зубочистку же твою.
Как и прежде, Лерметт от такого сходства во мнениях сразу согрелся душой, невзирая на размолвку. Согласие во взглядах на мироздание заставляет обычно пренебрегать такими пустяками, как невыносимо склочный характер - а эльф, даром что склочник и спорщик несусветный, во многом, если не во всем был с Лерметтом вполне согласен.
- Как это - нечего? - картинно изобразил обиду принц.
Довольно хмыкнув, он расстегнул широченную пряжку своего не менее широкого наборного пояса, нажал на внутреннюю ее сторону, встряхнул и извлек на свет сначала из правой, а потом из левой ее половины по пять костыльков - небольших, но на диво прочных, из лучшей гномьей стали. Все-таки занудливая предусмотрительность, которой принц обзавелся в подражание Илмеррану, оказалась очень даже к месту.
- Держи, - объявил довольный Лерметт, протягивая костыльки эльфу. - Самые надежные. Куда хочешь, туда и забивай.
Но Эннеари сначала потянулся не к костылькам, а к поясу. Глаза у него так и разблестелись.
- Надо же, - выдохнул он. - У тебя не только воротник с секретом, а еще и пояс со смыслом. Надо будет и мне такой соорудить. Можно поглядеть?
- Конечно. - Лерметт снова расстегнул уже застегнутый было пояс и кинул его Эннеари. Эльф поймал пояс одной рукой, не глядя.
- А у тебя там проволоки нет? - поинтересовался он, внимательно осматривая пряжку.
- Какой еще проволоки? - не понял Лерметт.
- Обыкновенной, - рассеянно ответил эльф. - Круглой, не слишком тонкой, лучше всего стальной, только с насечкой.
- Зачем? - в первую минуту не понял Лерметт.
- Хорошая пила на крайний случай, - объяснил Эннеари. - Нету?
- Пока нет, - медленно ответил принц. - А когда будет, я ее не в поясе спрячу. Если вдруг где в плен попадешься, пояс почти наверняка отберут… а такая вот проволока очень даже может пригодиться.
Он глянул на эльфа не только с уважением, но и с приязнью. Что ему за дело, какие и нового знакомца уши - тем более, что не так и сильно они отличаются от человеческих, не знать, так и не догадаешься - куда важнее, какие у парня мозги! А мозги у него в голове есть, причем толковые.
- Может, еще что посоветуешь? - без тени иронии осведомился Лерметт. Он и в самом деле был бы не прочь получить совет от того, кому по уму его дать. Принц никогда не считал зазорным учиться, и делал это, не обинуясь знатностью и чином наставника - был бы совет к делу, а дать его и последний нищий вправе.
Эннеари охотно повернул пряжку изнанкой кверху.
- Если вот эту сторону сделать двойной, - сказал он, проводя по ней пальцем для пущей понятности, - и на шпеньке, чтобы откидывалась… ну, как крышка у шкатулки…
- Туда гораздо больше всякого припаса влезет, - подхватил Лерметт. - А если ее, откидную, еще и заточить получше…
- Особенно если не просто откидную, а разъемную, - перебил его Эннеари, - считай, у тебя преотличное лезвие, а то и топорик прибавится. Непременно себе такую сделаю.
Теплая волна симпатии вновь накатила на Лерметта. Нет, ну до чего же ему спутник попался толковый и справный! Настоящая дорожная косточка, прирожденный бродяга. Не то, что велеречивые придворные и прочие свитские неуделки. Даже обычные рыцари, и те ему в подметки не годятся: они ведь без оруженосца в своих тяжелых доспехах шагу лишнего ступить не смогут. Одна беда - никак не поймешь, о чем и как с этим дельным парнем, кроме дела, разговаривать… да и о деле говорить приходится с оглядкой. Двумя словами перемолвиться не успели, а уже вся спина от напряжения взмокла. Эх, ну до чего же глупо вышло, что они с Илмерраном язык эльфийский изучить успели, а вот до обычаев так толком и не добрались. Лерметт ведь о них почти ничего и не знает. Право, жалость какая! Знай он побольше, не чувствовал бы себя таким олухом. А еще больше ему жаль, что Илмеррана так не ко времени понесло в Арамейль проведать свою многочисленную родню. Иначе бы Лерметт непременно упросил гнома сопровождать его… хотя зачем упрашивать - этот зануда и сам бы напросился с превеликой охотой. Вот уж кто знаток из знатоков! Неужели он бы оставил Лерметта на произвол его невежества? Да никогда в жизни!
Призадумавшись, Лерметт не сразу и заметил, что вытворяет толковый и дельный эльф - а когда заметил, у него глаза на лоб полезли. Толковый и дельный эльф, положив костыльки и пояс Лерметта рядом с собой на лед, сноровисто разувался.
- Ты рехнулся! - возопил Лерметт, подхватив свое добро со льда и мгновенно опоясываясь.
- Нет, - отрезал эльф. - Сам видишь, какая тут стена неудобная. Костыльки там или не костыльки, а в сапогах я не долезу. Сорвусь.
- Поморозишься, ненормальный! - взвыл Лерметт.
- Ни-ни, - хладнокровно возразил Эннеари, ступая босыми ногами на лед. - Я же все-таки эльф.
- Тогда полезай скорее, если эльф! - не выдержал Лерметт. - Чего ждешь - пока ноги отвалятся?
Эннеари усмехнулся.
- Веревку давай, - распорядился он.
Лерметт, злясь на себя нещадно, так рванул смотанную веревку из воротника, что едва не оторвал его напрочь.
- Спасибо, - преспокойно заявил Эннеари, забрал веревку у него из рук, подхватил со льда костыльки и полез на стену.
Долго, нескончаемо долго - целую вечность, а если разобраться, то и две - Лерметт стоял, задрав голову, и наблюдал, как несносный эльф босиком лезет по стене, цепляясь за почти невидимые снизу трещинки и время от времени забивая в них костыльки невесть где и когда подобранным камнем. Наконец после мучительно бесконечного ожидания эльф перевалил через гребень стены и исчез из виду. Мгновением спустя его шалая голова свесилась над обрывом.
- Здесь чисто, - сообщила голова. - Сейчас я веревку закреплю получше, и можешь подниматься. Только сапоги мои захватить не забудь.
Прорычав нечто, совершенно неуместное в непринужденной светской беседе, Лерметт подхватил сапоги эльфа и прицепил их к своей скатке.
- Можно! - окликнула его голова сверху. - Давай!
Подъем по веревке оказался не таким уж и сложным. Главное было при всей спешке не забыть собрать костыльки. Лерметт не забыл - возможно, еще и потому, что выдергивая очередной костыль, он всякий раз представлял себе, как замечательно было бы огреть этим костылем эльфа по его дурной башке.
Наконец подъем, как и все на этом свете, будь то хорошее или дурное, завершился, и донельзя обозленный Лерметт ступил на тропу. Здесь и в самом деле не было ни кусочка льда. Эльф сидел посреди тропы и растирал ноги - белые, как свежеотбеленный пергамент.
- Ты придурок! - с чувством заявил Лерметт, швырнув оземь многострадальные сапоги.
Эльф поднял кверху замечательно нахальную физиономию.
- А разве это кому-нибудь мешает? - осведомился он.

Тропа оказалась довольно широкой и даже удобной, но идти по ней довелось недолго - ее пересекала невесть откуда взявшаяся широченная трещина. Лерметт готов был поклясться, что на карте ничего подобного не значилось, но в горах подобные перемены - дело обычное. Вчера еще ничего такого не было - а сегодня и камни громоздятся, и тропа разъехалась трещинами - откуда только взялись! Перескочить через расщелину не представлялось никакой возможности, и за недавним подъемом последовал еще один - и опять самонадеянный эльф поднимался первым. Лерметту ничего не оставалось, как следовать за ним - вначале вверх по отвесной стене, потом по узкой тропе, почти след в след.
Эннеари шел впереди, и выражения его лица Лерметт не мог видеть, но плечи и спина эльфа особой бодростью не отличались. Лерметт стал было придумывать повод окликнуть Эннеари, чтобы совсем уж увериться, однако это не понадобилось. Эльф перескочил через небольшую трещину, обернулся и махнул рукой - дескать, прыгай сюда; лицо у него при этом было такое хмурое и нерадостное, что все подозрения Лерметта мигом ожили вновь: наверняка дурной эльф едва жив - а сам невесть зачем хорохорится, лишь бы вид оказать. И чего ради храбрится? Куда спешит? Допрыгается, что ступить не сможет.
Эннеари, не дожидаясь, пока Лерметт за ним последует, перемахнул через изрядный валун.
- Да что ты вытворяешь? - не выдержал Лерметт. - Сердце кровью подплывает на тебя глядеть.
- Что так? - поинтересовался эльф, глядя на принца замечательно невинными глазищами.
- Шею ты себе свернешь, вот что! - разозлился Лерметт.
- Как же, - хмыкнул Эннеари, - жди, пока грибы зацветут!
От неожиданности Лерметт расхохотался, да так заразительно, что и эльф сперва улыбнулся небывало солнечной улыбкой, а потом тоже засмеялся. Недавней мрачности на его лице не осталось и следа.
- Послушай, - спросил Лерметт, отдышавшись, - мне вот спросить охота… не в обиду, конечно…
- Спрашивай, - пожал плечами Эннеари.
- Это ты один такой уродился, или эльфы все вроде тебя?
- В чем именно? - прищурился Эннеари.
- В переменчивости настроения, - пояснил Лерметт. - Оно у тебя быстрей меняется, чем белка с ветки на ветку скачет.
- У тебя оно тоже не сиднем сидит, - обронил Эннеари, - а ты вроде ведь не эльф.
- Ничуточки даже не эльф, - охотно согласился Лерметт, - зато я посол, а по мне, так одно другого стоит. К тому же тревожусь я.
- О чем? - поинтересовался Эннеари.
«Да о тебе, дураке!» - хотелось закричать Лерметту, однако сказал он иное. По крайности, то, что он произнес вслух, ложью не было - эти мысли тоже вызывали у него тревогу.
- О посольстве своем, - помедлив, ответил он, чуть отворотясь. - Мне ведь даже и с тобой говорить неуютно: все время боюсь что-нибудь этакое сморозить. А что я делать стану, когда мне перед твоими соплеменниками говорить придется? Того и гляди, сам не желая, что-нибудь обидное ляпну. Я ведь язык худо-бедно выучить успел, а до обычаев так и не добрался. Эх, вот же ведь не ко времени Илмеррана в Арамейль унесло! Уж не знаю, тот ли это Илмерран, что и тебя обучал, или другой какой, но по части эльфийского обихода он знаток. Он и вообще по любой части знаток.
- Гномы, они такие, - рассудительно заметил эльф, отхлебнув из своей фляги глоток-другой воды.
- Вот-вот, - вздохнул Лерметт, незамедлительно последовав его примеру. - Как же мне спокойнее было бы, возьми я его с собой. - Он помолчал и добавил. - По правде говоря, мне еще спокойнее было бы, останься он дома. Гномы, они ведь и в самом деле такие. Илмерран за чем угодно приглядеть способен. Вот и приглядел бы. Илмеррану что угодно доверить можно, он не подведет. В первый раз уезжаю, когда его дома нет. Вот не поверишь - три уже дня, как я из Найлисса выехал, четвертый… а так на душе нехорошо, словно свечу зажженную на столе без присмотра оставил.
- Четвертый? - удивился Эннеари. - Ты что же, три дня через перевал ехал?
- Почему это? - в свою очередь удивился принц.
- Ты же сам сказал - «три дня, как из Найлисса уехал». Королевство ваше зовется Найлисс… или я что-то путаю?
- Ах, вот ты о чем, - усмехнулся Лерметт. - Ничего ты не путаешь. Но так не только само королевство, а и столица называется.
- Странное обыкновение - называть столицу по королевству, - заметил эльф.
- Но не беспричинное, - ответил Лерметт. - Была причина - и еще какая веская.
- Расскажи, - так и загорелся Эннеари.
- Тогда нам здесь заночевать придется, - возразил Лерметт. - Долгая это история.
- А ты на ходу расскажи, - не уступал Эннеари. - Веселей шагать будет.
Он вновь отхлебнул воды, закупорил флягу и поднялся - гибко, пружинисто, легко… а ведь только что еле плелся. Что они, двужильные, эти эльфы?
- На ходу, говоришь, - задумчиво произнес Лерметт. - Что ж, не стану спорить. Будь по-твоему.
Он осторожно обогнул ненадежный с виду угловатый камень.
- Прежней столицей королевства была Риада, - начал принц. - Тоже, кстати, красивый город.
- Что значит - «тоже»? - полюбопытствовал эльф.
- Что Найлисс красивее, - убежденно ответил Лерметт.
- Тебе не кажется, что ты пристрастен? - усмехнулся Эннеари.
- Не кажется, - отрезал Лерметт. - Найлисс в Восьми Королевствах слыхал, как называют? Сухопутной жемчужиной, вот как. Уж не знаю, какие у вас города и возводят ли эльфы города вообще, а среди человеческих городов прекраснее Найлисса нет. Да что там говорить! О таком не расскажешь. Сам погостить приедешь, тогда и увидишь, что это за красота. Одна только Рассветная Башня чего стоит!
- Надеюсь, - сухо ответил Эннеари после недолгого молчания. - Надеюсь, что увижу. Но ты мне все-таки расскажи, откуда он взялся. Из какой раковины твоя жемчужина выкатилась.
- Так я и рассказываю, - миролюбиво ответил Лерметт, решив не обращать внимания на выходки склочного эльфа: мало ли каким тоном с устатку можно заговорить - так ведь не обижаться же всякий раз. - Риада тоже город красивый и не из бедных. Одним словом, хорошая добыча… если ты, конечно, понимаешь, о чем я.
- Вполне, - отозвался Эннеари. - Нищий городишко с полуразваленной стеной захватить легче, да кому он нужен? А вот ради богатого города стоит и повозиться.
- Верно, - кивнул Лерметт, позабыв, что идущий впереди эльф не увидит его движения. - А тогдашний король Найлисса, не к ночи будь помянут… ему бы не на троне, а на скамье подсудимых сидеть, да и то много чести.
- Ого! - хмыкнул Эннеари с сомнением.
- И вовсе даже не ого. Кровавый палач, трус и вдобавок дурак. Не знаю, чем бы кончилось его царствование, когда бы не война. Либо Найлисс обезлюдел бы вовсе, а на развалинах городов одни бы крысы пищали, либо свернули его с трона и корону в глотку запихнули.
- Любишь ты своего предка, однако, - заметил Эннеари.
- А он вовсе не мой предок, - жестко возразил Лерметт вслух, а про себя добавил: «Во всяком случае, не прямой».
- И что же такого натворил не твой предок? - поинтересовался Эннеари, перескакивая через узкую трещину. Лерметт закусил губу и аккуратно перешагнул ее - из чистого упрямства.

Предыдущая страница 2 Следующая страница


3 Элеонора Раткевич

- Едва не погубил королевство, - ответил он. - Это шестьсот лет тому назад было. Единственный случай, когда степняки едва не взяли верх. Нахлынуло их тогда столько, что теперь с трудом и верится. Но ведь не одним только числом воюют.
- Конечно, - уверенным тоном знатока заявил Эннеари, не видавший на своем веку ни одной войны, ни даже сражения. - Если найти слабое место…
- Именно, - подхватил Лерметт, знающий, что такое война, отнюдь не понаслышке. - Было слабое место. Ты угадал. Вот только из палачей те еще вояки, сам понимаешь.
Лерметт примолк на мгновение. Сухой воздух царапал горло - не горный воздух, степной, пахнущий пылью, полынью и лошадиным потом. Степь Лерметт знал. Знал он и расположение войск во время той, давней, шесть веков тому назад состоявшейся битвы. Он словно бы воочию видел выгоревшие на солнце стяги, усталое колыхание копий и горестное недоумение на лицах ветеранов, услыхавших совсем не тот приказ, которого они ждали.
- Этот трус… - хрипло выдохнул Лерметт воздух минувшего, - этот мерзавец… он отдал приказ к отступлению. Он перепугался почти до обморока, понимаешь? Завизжал: «Назад!» - уже и знаменщики едва не повернули… его ведь боялись едва ли не больше, чем врагов, а головы никому лишиться неохота. Попробуй, ослушайся приказа - сабля, может, тебя и минует, а топор палача мимо шеи не упадет. В общем, войско вот-вот сомнут… - Он снова примолк.
- А дальше? - жадно потребовал Эннеари.
- А дальше, - отрывисто произнес Лерметт, - командир сотни лучников натянул свой лук, пристрелил Его поганое Величество на месте, знамя королевское сорвал, древко изломал - все так и замерли, что свои, что враги. Сам подумай - это сколько же ярости надо, чтобы этакую дубину голыми руками в ощепье разломать!
Эннеари только головой покачал, силясь представить себе эту невероятную картину.
- А потом, - продолжил Лерметт, - копье подхватил, лук свой на него воздел - вместо знамени, значит - и заорал: «В атаку!» С тех пор, между прочим, на военном знамени Найлисса так и изображать повелось - лук поверх копья.
- А атака? - выдохнул Эннеари.
- А как по-твоему? - осведомился Лерметт. - Сумасшедшая атака, которую возглавляет настоящий сумасшедший - особенно если он еще и полностью вменяем - обычно имеет успех. Такого разгрома степь не ожидала.
Эннеари азартно стукнул себя кулаком правой руки по ладони левой.
- Так ему и надо, твоему не предку, - заявил он.
Лерметт грустно улыбнулся исподтишка. У этой героической истории был на самом деле исключительно горький привкус. Лучник Илент, застреливший короля-палача, короля-предателя, приходился ему сыном. Побочным. Законными сыновьями этот кровавый мерзавец обзавестись не успел - к чему жениться, если любая запуганная до икоты красавица, будь то дворянка или служанка, просто не посмеет королю отказать! Да и вдобавок, если подумать здраво - кто из венценосцев Восьми Королевств отдаст за такую мразь не то, что дочь, а хоть бы и последнюю побродяжку из своего королевства, невзирая даже на территориальные уступки? Дипломатия и выгода тоже ведь имеют свои пределы.
- А этот лучник… он ведь потом и стал королем, да? - с надеждой спросил Эннеари.
- Верно, - негромко подтвердил Лерметт. - Лучник Илент стал следующим королем. Ты и тут угадал.
- Тогда все правильно, - заявил успокоенный Эннеари. - Он ведь всех спас, все королевство…
Лерметт кивнул, опять позабыв, что Эннеари идет впереди.
- А при чем здесь Найлисс… в смысле город? - поинтересовался эльф, так и не дождавшись ответа.
- А при том, что Илент не захотел править в Риаде, как и его… предшественник, - вовремя спохватился Лерметт.
- Его можно понять, - согласился Эннеари.
Еще бы не можно! Как тут не понять? Легко ли сесть на запятнанный кровью невинных трон? Приятно ли править в городе, где лица жителей все еще искривлены ужасом, угнездившимся при предыдущем царствовании? Возможно ли надеть корону отца, убитого твоей рукой?
В последнем, впрочем, как раз никто в Риаде не сомневался - возможно! Илента на руках носили - и потому, что его безумный порыв действительно спас всех, и, как ни странно, потому, что он был сыном своего отца - пренебрегаемым и чудом выжившим. Тираны не желают иметь ни наследников, ни соперников - а кем еще мог считать Илента его кровопийца-отец? К тому же - а кто вправе унаследовать престол, если не сын короля? От него даже не потребовали пройти через очищение… но Илент решил иначе.
Лерметт вдохнул сквозь стиснутые зубы. Не стоит рассказывать Эннеари об очищении. Не поймет. Сочтет этот обычай варварским. Так оно и есть - но только не все можно понять со стороны. Древний обычай Найлисса гласил: при пресечении династии претендент должен быть подвергнут испытанию чистоты своих намерений - или, проще говоря, пытке. Чудовищное обыкновение - однако оно надежно хранило Найлисс от всякого рода узурпаторов и заговорщиков. Есть вещи, против которых бессильно любое честолюбие и любая жажда власти. Слишком уж дорого за нее платить приходится. За все время существования королевства Найлисс прибегнуть к очищению пришлось лишь дважды - и лучник Илент был вторым. Риада дивилась его упрямству - зачем сыну короля проходить очищение? Но Илент объявил прежнюю династию пресеченной. Палача пришлось выписать со стороны и имя жертвы утаить. Легенда гласит, что бедолага-палач так и не успел получить обещанное золото. Стойкость жертвы так потрясла его, что он просто-напросто помер на месте. Жители Риады сочли смерть палача знаком свыше - чем-то вроде божьего суда, надо полагать - а о чем думал Илент, когда его короновали под радостные крики, не знал никто.
С тех самых пор судебная пытка в Найлиссе не практикуется.
Нельзя рассказывать об этом Эннеари. Он никогда не был человеком. Он никогда не жил в Найлиссе. Он никогда не трепетал в ужасе перед коронованным безумцем. Он не стрелял на поле боя в своего отца и своего короля. Он не поймет.
Есть вещи, которые нельзя понять, не пережив. Лерметт и сам не до конца понимает.
Нельзя об этом рассказывать.
- Значит, тогда Илент и построил новую столицу? - спросил эльф. Если он и удивился внезапному молчанию своего собеседника, то, по крайности, не сказал об этом ни слова.
- Да, - тихо ответил Лерметт. - Именно тогда. Он даже не думал, как назовет ее, пока строил - но люди, шедшие за ним в бой, сразу назвали ее «сердцем Найлисса»… а потом и просто Найлиссом. Когда город был построен, называть его как-либо иначе было уже поздно.
- Сердце Найлисса, - задумчиво повторил Эннеари вслед за Лерметтом - медленно, словно пробуя эти слова на вкус. - Долго же его, наверное, возводили…
- Что ты! - хмыкнул Лерметт. - И совсем даже нет. Во-первых, не время по два года нос через губу нести - война все-таки. Пришлось поторапливаться. И потом, гномы хоть и зануды, а тоже не от рассвета до заката один камень в стенку кладут. Они-то как раз быстро управляются. Долго гномы только думают и говорят.
- А при чем тут гномы? - удивился Эннеари.
- При Найлиссе, - ответствовал Лерметт, с трудом подавив искушение посоветовать дурному эльфу не перескакивать через этот камень, а… ф-фу-ух, обошлось! - Конечно, не стану врать, что его одни гномы и строили - людей там хватало. Уж если город заново возводится, нельзя жить в доме, в котором ты ни стены не выкладывал. Все будущие жители Найлисса, как один, на стройке старались. Но и гномов там было немеряно. Этак, пожалуй, один гном на двоих человек и никак не меньше.
- Тогда я, пожалуй, лучше поверю в эту сказочную красоту, - заявил ошарашенный эльф. - Тогда мне, скорей уж, в другое поверить трудно…
- Во что? - поинтересовался Лерметт.
- В то, что у короля вашего… ну, Илента… что у него денег достало расплатиться со всей этой оравой гномов честь по чести. Да еще во время войны.
- Ну, это ты зря, - с укоризной отмолвил Лерметт. - Это ты на гномов совсем напрасное говоришь. Как раз если честь по чести - и денег бы достало. Тем более во время войны. Гномы ведь полишку не запрашивают. Сам знаешь, почему - или нет?
- Знаю, - ответил Эннеари. - Мне Илмерран о «неких гномах» и Четвертой Стене рассказывал.
- Вот-вот, - подхватил Лерметт. - Именно о «неких». Об этих поганцах даже прозваний в истории не осталось, ни в нашей, ни в гномьей - а уж на что народ дотошный. «Некие гномы», и все тут. Ни один гном за свою работу сверх ряда не запросит.
- Так ведь ряд каков должен быть - за целый город! - возразил эльф. - Это же домов-то сколько!
- Домов? - усмехнулся Лерметт. - И только-то? А то, что под землей, а колодцы, а акведук? А сам план города, если уж на то пошло?
- Тогда я и вовсе не понимаю, - ошеломленно признался Эннеари.
- А тут и понимать нечего, - сообщил Лерметт. - Во-первых, запрос был меньше, чем ты думаешь. Как раз потому, что во время войны. Нехорошо на чужой беде покорыстоваться. Такая прибыль со временем своим горем отзовется. Ты себе, как я понимаю, цену уже в уме сосчитал? Да? Вот и сбрось с нее треть.
- Сбросил, - покладисто отозвался Эннеари. - Все равно несусветно выходит.
- Так ведь и это еще не все, - продолжил Лерметт. - Тут одна подковырка хитрая есть… прямо и не знаю, как бы объяснить, чтобы понятно получилось. Ну… вы, эльфы, хоть и розно с людьми живете, а торговля между нами есть, верно? Да вот мои сапоги хотя бы…
- Есть, - подтвердил Эннеари.
- А раз торговля есть, - подхватил Лерметт, - значит, есть чем торговать. Значит, у вас не принято сложа руки сидеть, а принято этими руками что-то уметь.
- Верно, - согласился Эннеари; судя по голосу, рассуждение Лерметта изрядно его позабавило, хотя и непонятно, чем.
- А вот ты своими руками что умеешь? - настаивал Лерметт.
- Лютни делать, - мечтательно отозвался эльф.
Вот это да! Лерметт видел однажды эльфийскую лютню и слышал, как она звучит. Это… нет, ну вот это да!
- Куда уж лучше, - вздохнул Лерметт, не без труда отрясая с себя подобное сну воспоминание о прелести навек полюбившегося ему напева. - Тогда тебе понять будет легче кого другого. Вот представь: пришел к тебе эдакий полудурок - из тех, у кого глаз на лице больше, чем мыслей в голове, дубина полнейшая, зато весь в золоте. И говорит: «А сделай ты мне лютню, золотом изукрашенную, жемчугом утыканную - чтоб на стенке висела на почетном месте и все соседи на нее обзавидовались до полусмерти».
Эльф брезгливо передернул плечами.
- Да, - весело продолжил Лерметт, - а потом приходит к тебе музыкант и говорит: «Беда у меня случилась - совсем, считай, от лютни одни щепки остались». Даже если отсчитать цену золота и прочих каменьев - за сам-то инструмент ты с которого меньше запросишь?
- С музыканта, конечно, - уверенно ответил Эннеари. - Ему не для зависти, а для дела, и уж он хоть в лютнях точно смыслит. А для того, в ком понятия нет, и делать тяжко.
- Вот тебе и ответ, - заключил Лерметт. - И запросишь меньше, и постараешься лучше, верно? Да ведь в этих делах любой искусник так решит… а гномы еще какие искусники, и тебя никак уж не глупей - вот потому-то с той цены, что тебе в голову пришла, еще треть сними.
- Это уже себе вообразить можно, - нерешительно произнес Эннеари, произведя мысленно упомянутый подсчет. - Но все равно много.
- А третий ответ в том, - подытожил Лерметт, - что заплатили гномам не деньгами.
- А чем же тогда? - удивился Эннеари.
- А вот этого, - заявил Лерметт, - даже и рассказать нельзя. Это просто видеть надо. Вот приедешь в Найлисс, я тебя в Старую Ратушу отведу - там в Зале Гильдий картина есть, очевидцем рисованная. Как раз момент уплаты на ней и изображен. По одну сторону люди, стоят, по другую гномы, и лица что у тех, что у других, довольные-предовольные. И есть чем. Увидишь, сам поймешь.
- Может, мне и впрямь наведаться в Найлисс? - негромко произнес эльф почти что себе под нос.
- Обязательно, - горячо заверил его принц. - Хоть вы и дольше нашего живете, а ты такой красоты во всю свою жизнь не видал.
- Как же ваша бывшая столица от такой красоты завистью не изошла? - раздумчиво протянул Эннеари.
- Могла, - честно признал Лерметт. - И не только из-за красоты. С бывшими столицами это часто случается. Почти всегда. Но у Риады с Найлиссом иначе сложилось. Риада просто не успела начать завидовать.
- Что значит - не успела? - насторожился Эннеари. - Разгромили ее, что ли?
Лерметт втихомолку улыбнулся: судя по голосу, Эннеари не желал Риаде столь страшной и скорой гибели… да и нескорой тоже. Вообще никакой.
- Наоборот, спасли, - ответил принц. - Война ведь еще шла. Когда на Риаду напали, ополчение из Найлисса живо по реке спустилось. Сперва отрезали находников от подкреплений из степи, а потом и вовсе в пух разнесли. А когда жители Риады благодарить стали за помощь, Илент возьми и скажи: «Сын не может оставить мать в беде - иначе он и не сын вовсе». Риада почти не пострадала, а степняки усвоили - не разгромив Найлисс, Риады не взять. Им бы тихо сидеть… но слишком уж велико искушение оказалось. Решили, будто Найлисс им по зубам. Зря решили. А про то, что между Риадой и Найлиссом уже проложена дорога, и вовсе не прознали. Одним словом, недолго Найлиссу пришлось в одиночку отбиваться - Риада вся как есть пришла, разве что городские стены с собой не прихватила. А после победы тот Риадский кузнец, что ополчение возглавил, гордо объявил: «Ни одна мать сына в беде не бросит».
Эннеари расхохотался.
- Умен же был этот ваш король Илент, - уважительно заметил он. - Кузнец, кстати, тоже не глупее.
- Понял? - ухмыльнулся Лерметт. - Так с тех пор и повелось. Риада уже не столица - зато она на веки вечные мать новой столицы. Тоже ведь неплохо, верно?
- Ну еще бы, - согласился Эннеари. - Гордая мать и восхитительный сын.
- Правильно, - подхватил Лерметт. - Сыну завидовать невозможно. Им можно только гордиться. Ты бы только знал, как Риада гордится Найлиссом - это просто в уме не помещается.
Эннеари явно хотел было обернуться и сказать что-то веселое, но взамен резко остановился, словно на стену налетев, и зло присвистнул.
- В чем дело? - окликнул его Лерметт.
- Похоже, мы пришли, - сообщил эльф. - Во всяком случае, по этой тропе нам дальше ходу нет. Да ты сам погляди.
Он прижался к скале, чтобы Лерметт мог рассмотреть дорогу впереди. Лерметт глянул и зло дернул плечом. На расстоянии самое большее сотни шагов от них тянулся длинный завал. Который камень лежит надежно, а который может и неосторожным порывом ветра шелохнуть, и не сообразишь, не ступив - а тогда уже всяко будет поздно. И, будто одного только завала было недостаточно, чтобы сделать тропу непроходимой, позади него маячил огромный валун. Судя по виду, его принесло недавним сходом, однако расположился он посреди тропы так основательно, с такой солидной добропорядочностью, словно бы тут и родился - родился, вырос, возмужал и состарился, покрывшись сединой наледи. Сам по себе завал, может, и стоил риска преодолеть его, равно как и валун - однако сразу две преграды не стоили ни затраченных на них усилий, ни риска.
- Заслушался я, - вздохнул эльф. - Раньше надо было заметить… хотя - какая, в сущности, разница, сейчас или раньше? Все едино нам здесь не пройти. День потратим. Не меньше - а кто сказал, что дальше тропа проходима?
- Пожалуй, что никто, - согласился Лерметт, озирая равнодушные к их затруднениям небесные облака.
- Опять лезть придется, - без особой радости заметил Эннеари. - Это если мы не решим вернуться назад.
- Лучше не надо, - живо возразил Лерметт. - Опять по той же самой тропе - и ведь на ней тоже лазить придется, не забывай. Мы сюда не по ровной дороге добрались.
- Значит, лезем, - пожал плечами эльф. - Вниз или вверх?
Лерметт примкнул веки и сосредоточился, вспоминая карту. Потом открыл глаза, оглядел тянущийся вверх склон и заглянул с обрыва вниз.
- Только вниз, - уверенно сказал он. - Там тропа чистая, отсюда видно. А сверху неизвестно какая. Да и склон здесь не так чтобы слишком надежный. К тому же, - добавил он ехидно, - мне, знаешь ли, надоело за тобой сапоги таскать. А вниз можно слезть и обутым.
- Не скажи, - возразил Эннеари.
- Ты что, по веревке только босиком съехать можешь? - удивился Лерметт.
- Нет, конечно, - ответил Эннеари, едва ли не уязвленный подобным предположением. - Просто веревку оставлять жалко.
Лерметт ничего не сказал ему в ответ, ухмыльнулся только. Ухмылка получилась лукавой и торжествующей, словно во времена раннего детства, такого давнего, словно бы его не было и вовсе - но оно было, и напомнило о себя этой ухмылкой так явственно, что Лерметт поспешно прикусил губу, чтоб над самим собой не рассмеяться. Вот так же точно он ухмылялся в детстве мальчишескому своему торжеству: конечно, меч или щит ему пока в слабых ручонках не удержать, не говоря уже о копье - зато плюнуть он наверняка сумеет дальше, чем любой рыцарь. И по заборам он тоже лазит лучше. Припомнив свое превосходство в лазании по заборам и плевании, Лерметт едва сумел подавить смех. И ведь не то забавно, что он совершенно всерьез гордился этими достижениями, а то, что при виде эльфа безумное детское желание плюнуть дальше становилось до ужаса живым и почти непреодолимым. По счастью, ему предоставилась такая возможность.
- А зачем оставлять? - произнес он медленно, заранее наслаждаясь своим торжеством. - Было бы куда ее привязать, а оставлять не придется.
- Привязать-то есть куда, - пожал плечами Эннеари. - Вот тут выступ очень даже подходящий… а только как ты ее отсюда потом сдернешь?
- Очень даже просто, - заверил его Лерметт. - Сам сейчас увидишь.
Он извлек веревку, взял ее за оба конца и вывязал вокруг выступа нечто весьма сложное и запутанное. Эннеари взирал на его действия с плохо скрытым недоумением.
- А теперь спускайся, - заявил Лерметт, вручая ему веревку. - Полезай спокойно, я за тобой спущусь. И учти: не вздумай держать веревку только за одну половину, если не хочешь грохнуться. Сразу за обе держи. Понял?
- Дело нехитрое, - сдержанно ответил эльф, взялся за веревку и через мгновение исчез внизу. Спустя самое недолгое время его оклик возвестил о благополучном завершении спуска.
Лерметт последовал его примеру. Веревки, даже и сложенной вдвое, хватило с избытком, спуск был нетруден, и принц не заставил себя ждать.
- А теперь что? - поинтересовался Эннеари, когда Лерметт присоединился к нему на нижней тропе.
Вместо ответа Лерметт протянул руку к веревке, ухватил ее и дернул посильнее. Веревка покорно упала на тропу.
- Вот так, - заявил Лерметт ошарашенному Эннеари и плутовски подмигнул. - Сейчас заново смотаю ее, и пойдем.
- Мотай-мотай, - рассеянно согласился Эннеари и внезапным плавным движением не выдернул даже - вынул из-за спины лук, быстро и ловко, как фокусник извлекает платочек из воздуха на глазах изумленных зрителей.
Зритель у Эннеари был один-единственный, зато изумленный донельзя. И ведь было чему изумляться. Лерметт никогда не видел такой слитной, такой согласованной и плавной быстроты движений. Эльф заново подтянул ослабленную тетиву, выхватил стрелу из колчана, наложил на тетиву, натянул и тут же отпустил ее, не целясь - все словно бы одновременно. Лерметт и понять не успел, когда и как совершился выстрел - а ветерок уже ерошил оперение стрелы, по середину древка вонзившейся в тело молоденькой горной куропатки. Эннеари подошел к убитой птице и поднял ее. Куропатка оказалась небольшой, но с виду вполне упитанной.
- Вот и ужин к нам прилетел, - довольным тоном заявил Эннеари и улыбнулся. Улыбка эльфа была столь неотразимо лукавой, столь победительно мальчишеской, словно у подростка, ухитрившегося вопреки собственным чаяниям плюнуть дальше извечного своего соперника. На долю мгновения Лерметту показалось, что он заглянул в зеркало.

Постоянные спуски и подъемы измотали путников гораздо раньше, чем сгустились сумерки, да и карабкаться по узким горным тропам - совсем не то же самое, что шествовать по торной дороге. К исходу дня Лерметт так устал, что едва мог утерпеть, до того ему хотелось объявить привал. Даже эльф, казалось, несколько поутратил прежнюю бодрость. Едва только им удалось найти сколько-нибудь ровное место, где можно и хворосту на костер наломать, и сам костер разжечь, и расположиться возле огня, не рискуя при первом же неосторожном движении свалиться вниз, как принц и эльф остановились, не сговариваясь - настолько оба они нуждались в отдыхе. Однако долгожданный привал оказался едва ли не утомительнее всего предшествующего дня. Вечер определенно не задался. Вот ведь и костер вспыхнул сразу же, и горная куропатка, которую Эннеари взял на стрелу, почти и не целясь, явила собой в зажаренном виде сытный и горячий ужин - для путников в горах дело ох не последнее! - зато разговор все не ладился и не ладился. Эннеари сидел, погрузившись в какие-то загадочные, но несомненно, тоскливые мысли и молчал, как пень, несмотря на все попытки Лерметта разговорить его. А Лерметт старался, что было сил, выспрашивая Эннеари об эльфийских обычаях в надежде, что уж на эту тему его дорожный спутник поговорить не откажется. Ничуть не бывало. Эннеари отмалчивался, а если и отвечал, то односложно и неохотно, уходя в себя едва ли не после каждой фразы. Лерметт, тем не менее, попыток не оставлял - по трем причинам. Во-первых, ему и в самом деле было страх как интересно. Во-вторых, послу неплохо бы знать побольше об обычаях тех, к кому он направляется - хотя бы уж затем, чтобы не оскорбить ненароком. А в-третьих, эльф, терзаемый неведомой тоской, представляет собой такое тяжкое зрелище, что на него глядючи, завыть впору. Выть Лерметт не собирался: в конце концов, и сам он не собака, и эльф не луна.
- Послушай, Эннеари, - предпринял он новую попытку.
Эльф поднял на него тяжелый до укоризны взгляд.
- Я давно тебя спросить хотел, - не отступался Лерметт.
- Спрашивай, - без всякого выражения произнес Эннеари и зябко повел плечами.
- Если только это не секрет, конечно, - на всякий случай оговорил Лерметт, - что это за штуковина такая? - И рука его взметнулась, указав на ожерелье, свисающее с шеи эльфа.
- Ах, это… - равнодушно протянул Эннеари. - Не секрет, конечно. Это ларе-и-т"аэ.
- «Найди-меня»? - удивленно перевел Лерметт.
- «Найди-себя», - поправил Эннеари. - Это… как бы тебе объяснить… рано или поздно на грани отрочества нас охватывает странное томление… почти зов. Как будто ты потерял часть себя и ее нужно найти. Вот и начинаешь ходить, искать, до всего руками дотрагиваться. Который предмет вернет тебе цельность, тот и есть искомый. Берешь его и носишь при себе неотлучно. У меня вот оказалась эта горсть камней.
- Интересно, что делать тем, кому цельность возвращает не горсть камней, а целая гора или, скажем, лес? - отважился пошутить Лерметт. - Гору с собой унести трудновато. А постоянно при себе таскать, пожалуй, и того трудней.
- Гору нельзя уносить, - не принял шутки Эннеари. - Гора принадлежит всем. Те, кому так не посчастливилось, обычно там и остаются.
Он замолчал и снова уставился на пламя. Ну что ты будешь делать! Ни спросом, и насмешкой его не проймешь.
Лерметт устало взглянул на Эннеари. Просторный лоб эльфа был мрачен, хотя ни одна хмурая морщина и не пересекала его. Выражение зеленых глаз, полуприкрытых утомленными веками, пониманию не поддавалось и вовсе. Общее впечатление складывалось крайне тягостное.
- О чем тоскуешь? - напрямик, без обиняков поинтересовался Лерметт - очень уж ему надоели экивоки и недомолвки. А мрачный эльф ему надоел и пуще того.
Эннеари снова поднял веки - медленно, почти против воли.
- О том, что я у тебя в долгу, - ровным голосом произнес он.
- В каком долгу? - не понял Лерметт.
- Ты ведь спас мне жизнь, - терпеливо пояснил Эннеари.
- Ну да, - Лерметт по-прежнему как есть ничего не понимал. - Так и что тебя гнетет?
- А то, - отозвался Эннеари, - что в долгу я у тебя. И долг это неоплатный. И пока я тоже не спасу тебе жизнь, не будет мне покоя.
Трудно винить Лерметта в том, что он и теперь понял не сразу. Зато когда понял, едва не поперхнулся. Интересно, как это Эннеари себе представляет? Чтобы спасти своему спасителю жизнь, надо ведь еще и момент такой улучить, когда этой самой жизни будет грозить опасность. А опасность тем и страшна, что о приходе своем заранее не предупреждает. Значит, желающему расплатиться с подобным долгом предстоит следовать за своим спасителем, как тень, высматривая подходящий момент… и еще не сказано, долго ли предстоит должнику за спасителем этак шляться - может, и всю жизнь. Беда, она ведь на обязана случиться как можно скорее, лишь бы спасенному было удобнее. Всю жизнь… это ж надо же. Нет, пустое это дело - эльфов спасать. Спасешь, а потом приходится обзаводиться вечной тенью, неотлучным спутником - одним словом, собственным эльфом. Может, кому и покажется сдуру, что иметь собственного эльфа приятно - а вот Лерметт при одной только мысли об этом преисполнялся содроганием. Еще и потому, что иметь в собственности кого-то, безраздельно кем-то владеть не вправе даже король. Да, Лерметту предстоит сделаться королем и повелевать - именно поэтому он знает о таких делах получше прочих. Да, король вправе повелевать людьми - но владеть человеком никто не вправе. Да, король может требовать верной службы - но присвоить себе чужую жизнь не смеет ни один властитель мироздания.
- Ну уж нет, - усмехнулся Лерметт, - это не тебе, а мне покоя не будет.
Эльф безмолвствовал.
- Что тебе за ерунда в голову пришла? - возмутился Лерметт. - Совсем из ума вон. Забудь.
Ответный взгляд Эннеари выражал одно лишь неколебимое упорство.
- Я у тебя в долгу, - гнул свое эльф.
- Что ты мне тут посольский узел вяжешь? - окончательно вспылил Лерметт.
- Какой-какой узел? - переспросил Эннеари.
Лерметт под его удивленным взглядом приметно покраснел.
- Ну… история такая, - нехотя ответил он. - Неужели не слыхал?
- Представь себе, нет, - сообщил эльф. - О послах я только то и знаю, что они неприкосновенны. Никогда не слыхал, чтобы посла узлом завязывали.
Принц невольно фыркнул.
- Скажешь тоже, - буркнул он. - Просто я думал, что ты про этот случай тоже наслышан. Очень старая байка. Ее все знают.
- Среди людей - может быть, - заявил Эннеари. - А я так впервые слышу. Ты уж сделай милость, расскажи.
- Попробую, - принужденно усмехнулся Лерметт. - Даже и не знаю, с чего начать. Очень трудно рассказывать то, что все знают. Одним словом, жил да был доблестный рыцарь Эйнелл.
Вымолвив эту фразу, принц сообразил, что взял невесть почему такую манеру, словно собрался сказку несмышленышу рассказывать. Он сбился и замолк. Эннеари выжидательно молчал.
- Послы и гонцы и в самом деле неприкосновенны, - собравшись с духом, продолжал Лерметт. - Не то, по моему разумению, немного бы охотников нашлось заниматься таким рискованным ремеслом.
Эннеари кивнул.
- В жизни оно, конечно, бывает по-всякому, - вздохнул принц. - Случается, что послов убивают намеренно… чтобы сделать войну неизбежной. Или оплошность какая приключится. Но с доблестным рыцарем Эйнеллом все было совсем по-другому. Он с самого начала знал, что едет послом к дураку.
- То есть он подозревал, что его могут убить? - уточнил Эннеари.
- Еще как подозревал, - подхватил Лерметт. - И решил на всякий случай о себе позаботиться. Чтобы не остаться без оружия в решительный момент.
- Постой-погоди, - перебил его эльф. - Как это - не остаться без оружия? Насколько я помню, послам полагается меч свой к ножнам привязывать накрепко. Особым таким ремешком… а потом его концы еще и заливают оловом, а поверх металла печать оттискивают… или я что-то перепутал?
- Да нет, - махнул рукой Лерметт. - Все ты помнишь правильно. И заливают, и оттискивают. А вот завязывает ремешок сам посол. Собственноручно. Вот он и завязал.
- И что? - недоуменно вопросил Эннеари.
- А ты сам подумай, - невинно предложил Лерметт. - Ты этот узел сегодня сам видел в действии. Вот и попробуй догадаться.
- Не пойму, о чем ты, - нахмурился эльф.
- Да вот об этом. - Принц вытянул из воротника веревку. - Забыл уже? Узел, которым я веревку затянул, чтобы потом снять - это посольский и есть. - Его пальцы привычным быстрым движением уверенно вывязали сложный узел. - Вот - видишь?
- А кстати, - оживился Эннеари, - я ведь у тебя попросить хотел показать мне, как его вяжут.
Он потянул за короткий конец веревки. Узел распустился, словно его и не было.
- Ловко! - восхитился Эннеари. - Дай-ка и мне попробовать.
Он сосредоточенно сжал губы, припоминая последовательность переплетений. Потом медленно, то и дело останавливаясь, вывязал узел.
- Так? - с сомнением спросил он.
- А ты потяни, - посоветовал Лерметт, не глядя.
Эннеари потянул. Узел вместо того, чтобы разойтись, захлестнулся намертво.
- Сам ведь видишь, что не так. - Лерметт отобрал у эльфа веревку, не без труда ослабил узел и развязал последний захлест. - Вот здесь пропустить надо не поверху, а понизу, а сначала обвести. Повтори.
- Вот так? - Лерметт в ответ промолчал, и Эннеари решил проверить себя прежним способом - потянуть за веревку. На сей раз узел покорно исчез.
- Надо будет еще поупражняться, - удовлетворенно заметил Эннеари. - Полезная штука это узел. Много для чего пригодиться может. Насколько я понимаю, рыцарю твоему… как там его - Эйнеллу? Одним словом, как бы там его ни звали, а узел ему пригодился.
- Ну… да, - подтвердил Лерметт, чуть заметно отводя глаза в сторону. По правде говоря, он уже сожалел о своей вспыльчивости и понадеялся было, что Эннеари, увлекшись вывязыванием хитрого узла, позабудет, с чего начался разговор, как позабыл несусветную глупость о том, что за спасение жизни чем-то ему обязан.
Зря понадеялся.
- Ты не молчи, ты рассказывай, - заявил Эннеари. Руки его безостановочно вязали и распускали все новые и новые узлы… вязали и распускали.
- Рыцарь Эйнелл ремешок завязал этим самым узлом, - помолчав, продолжил Лерметт. - А когда его и в самом деле убивать стали… сам понимаешь, такой узел довольно дернуть, он и развяжется. Хоть запечатаны концы ремешка, хоть не запечатаны… разницы никакой.
- Я так понимаю, меч этот рыцарь выхватить успел, - одобрительно предположил эльф.
- Не только, - усмехнулся Лерметт, мимовольно увлекаясь историей похождений хитроумного посла. - Меч он правой рукой выхватил - а в левой у него ремешок оставался, не забывай. Так он тем ремешком успел еще и одного из убийц удавить. Тех это так напугало, что они замешкались, и Эйнеллу удалось прорваться и вернуться домой живым.
- Значит, с тех пор этот узел и называется посольским, - подытожил Эннеари.
- С тех самых, - подтвердил Лерметт.
- Все равно не понимаю, - заявил эльф, откладывая веревку в сторону. - Легенда, конечно, занятная - но какое она имеет отношение к моим словам?
Принц снова отвел взгляд.
- Понимаешь, - едва ли не запинаясь, выговорил он, - посольский узел - это… ну, как бы символ… хитрости, что ли… всяких умствований…
- От которых мозги узлом завязываются, - прищурился эльф. - Ты хотел сказать, что я тебе голову морочу?!
- Не мне. - Лерметт снова покраснел. - Себе.
Эннеари презрительно фыркнул, но и только. Лерметт украдкой перевел дыхание. Кажется, обошлось. Нет, ну кто его за язык тянул, спрашивается? И ведь не посольским узлом язык завязан, а стоило дернуть, он и разошелся. А если учесть, что Лерметт, между прочим, и сам посол… нет, доблестный и хитромудрый рыцарь Эйнелл его бы определенно не одобрил. И что это на него нашло? Ведь это посольство у Лерметта не первое на счету, никак уж не первое. И норов свой держать в узде он давным-давно научился. Пожалуй, даже раньше, чем из лука стрелять. Королям никак нельзя дурному нраву потворствовать, не то и до беды недолго. Лерметт уже и не упомнит, когда он в последний раз позволил себе вспылить. А этот невыносимый эльф ухитряется вывести его из себя с такой легкостью, будто это проще, чем травинку сорвать. Надо же было такое ляпнуть! Прах его побери совсем, это посольство! Нет, надо взять себя в руки, и притом немедленно. Если Лерметт и с одним-то эльфом удержаться от глупейшей запальчивости не может, что он станет делать, когда вокруг него окажутся одни сплошные эльфы? Хватит! Да, вот именно - хватит. Пора дать себе зарок быть впредь сдержаннее. И думать, прежде чем говорить.
Кажется, он уже размышлял об этом… и зарок давал. Или нет?
Лерметт искоса взглянул на Эннеари. Да, на сей раз все действительно обошлось. Потому что эльф не знает, что посольский узел - символ не только хитрости. Потому что Лерметт не рассказал ему всего. На самом деле посольский узел воплощает в себе не только хитрость Эйнелла, но и постыдное предательство владыки, посмевшего замыслить убийство посланника. Могущество хитроумия - и мерзость предательства. Все поговорки о посольском узле имеют не один смысл, а два - как завязанный поверх рукояти меча ремешок имеет два хвоста. А потому пускать в ход эти поговорки следует с осторожностью сугубой - как и сам узел. Ведь если собеседник потянет твое неосторожное высказывание не за тот хвост…
Лерметт обязательно расскажет Эннеари про этот, второй смысл. Иначе как бы эльф, решив щегольнуть настоящей человеческой поговоркой в обществе людей, не совершил поистине роковой ошибки. Да, непременно надо будет рассказать.
Непременно.
Но не сейчас.
Эннеари тоже молчал. Ему тоже было о чем призадуматься. Вот и опять человек отказался от предложенной им дружбы - да еще как резко, прямо-таки наотмашь! Как и прежде, Лерметт не зовет его Арьеном, а честит Эннеари - а уж о долге благодарности так и вовсе ничего слышать не хочет. Конечно, люди - создания возвышенные, и эльфы им никак уж не чета… но не слишком ли много этот человеческий принц о себе понимает, отказываясь даже от благодарности?
Разум Эннеари зацепился именно за это, последнее слово - благодарность. Он обдумывал его и так и этак - и внезапно эльфа будто жаркой волной обдало. Прав Лерметт, тысячу раз прав! И как же он сам не подумал прежде, чем ляпнуть такое? Ведь для того, чтобы кому-то спасти жизнь, этой жизни должно что-то угрожать. Какая-то опасность. Это что же получается - он, Эннеари, желает своему спасителю попасть в беду? И все для того, чтобы расплатиться и больше не чувствовать себя ничем ему обязанным? Хороша благодарность, нечего сказать! Ведь именно против благодарности Эннеари и погрешил, высказав подобное хотение. Именно от нее он и возжелал себя избавить, пусть ему даже спервоначалу так и не показалось. Спасти своего спасителя - и не чувствовать больше того, что сердце велит. Мерзость какая, Эннеари - да тебе ли это в голову пришло? А ведь пришло же. Так вот почему подобный долг именуется неоплатным! Если в тебе есть хоть искра благодарности, подобные долги оплачивать попросту нельзя. И если тебе и впрямь придется избавить своего избавителя от беды, это может быть только сердечным порывом - но ни в коем случае не долгом . Только не долгом.
А еще он погрешил против права каждого разумного существа на собственную жизнь. Неужели благородство должно вознаграждаться настырным неотвязным приставучим спутником, от которого, хоть тресни, а никуда не денешься? Кто его знает, как там оно у людей принято, а у эльфов навязчивость никогда не была в чести - однако именно этого он и пожелал, вознамерившись сделаться вечным стражем Лерметта. Какая там дружба, какая благодарность, если он вздумал надеть на своего спасителя хомут из собственной персоны!
- Лерметт, - тихонько окликнул принца Эннеари.
Принц повернул к нему усталое сердитое лицо.

Предыдущая страница 3 Следующая страница


Таэ эккейр! 4

- Прости, - смущенно выговорил Эннеари, - я ведь и в самом деле глупость сказал… и вдобавок гадкую.
Лицо Лерметта мгновенно прояснилось.
- Забудь, - коротко посоветовал он, примирительно улыбнулся и подбросил в костер новую порцию хвороста.

Потом, после этой дурацкой беседы, они какое-то время просидели молча, уплетая жареную куропатку, а затем снова мало-помалу разговорились. Этот, второй разговор оказался вполне мирным и даже веселым - но осадок от первого все же остался. Нет, что ни говори, а вечер определенно не задался. И откуда только у эльфов в голове такая дурь заводится? Или она заводится не у всех эльфов, а только у Эннеари? Надо же было до такого додуматься! Давно уже прогорел костер, давно сон сморил Эннеари, и луна успела забраться высоко на небосклон - а Лерметт все еще сердито ворочался с боку на бок, не в силах уснуть. Зыбкая дремота то и дело прикасалась к нему осторожными лапками - и вновь пугливо отпрядывала. Уснул Лерметт почти с рассветом.
Проснулся он, само собой, довольно поздно. Костер весело потрескивал, разбрызгивая легкие искры. Надо понимать, эльф проснулся первым. Он и вообще вскакивает ни свет ни заря. И как только можно тратить на сон сущую малость и оставаться бодрым и свежим? Или эльфам и вообще не нужно спать? Интересная мысль. А зачем они тогда и вообще спят - чтобы на сны полюбоваться? Что ж… на то похоже.
Одним словом, если вечер не задался, то утро начиналось и вовсе неприятно.
Эннеари успел не только разжечь костер. Он уже натопил снега и наполнил водой обе фляги - и свою, и Лерметта. Дело, конечно, нужное, кто же спорит, да и время терять жалко - и все же Лерметта слегка покоробило. Не привык он, чтобы с его вещами вот так вот бесцеремонно хозяйничали, даже не спросясь.
- Ты всегда берешь, что плохо лежит, без спроса? - осведомился Лерметт, приподымаясь на локте. Уверенные ухватки эльфа так поразили его, что сказать «доброе утро» он просто позабыл - да и потом не вспомнил. Его в эту минуту заботило лишь одно: высказать свой упрек как можно более шутливо - чтобы он не походил на упрек. А ведь шутить спросонок - дело нелегкое. Особенно если не выспался по вине своего собеседника, и раздражение нет-нет, а дает себя знать.
- Конечно, - удивленно ответил Эннеари. - Это плохо, когда вещь лежит плохо. Она должна не плохо лежать, а хорошо работать.
Весь его тон, да и не только тон - даже поворот плеч, даже посадка головы - отчетливо и явственно выражали собой вопрос: «А разве может быть иначе?»
- Ты бы мог меня спросить, - заметил Лерметт.
- Ты ведь спал, - пожал плечами эльф. - Зачем тебя будить ради такой ерунды?
- Ну, так дождался бы, пока я проснусь, - зевнул принц.
- А зачем? - совсем уже изумленно промолвил Эннеари.
Лерметт прикусил губу. Нет, утро определенно не складывалось.
- Так… - задумчиво произнес он, выбираясь из-под плаща, которым укрывался от ночной прохлады. - Похоже, я опять ляпнул что-то не то.
Собственная ошибка бесила его - в немалой степени еще и оттого, что оставалась покуда непонятной.
- Наверное, - ответил Эннеари, устремив на него серьезный взгляд своих невероятно зеленых глаз. - Только я не знаю, что именно.
- Разберемся, - пообещал Лерметт, аккуратно сворачивая плащ. - Обязательно. Это так глупо, что разобраться просто необходимо. Чует мое сердце, что нельзя не выяснить.
Выяснение, жаркое и сбивчивое, продолжалось не менее получаса. А могло затянуться и дольше - так всегда бывает, когда внезапное несходство обычаев… и тоже нет - не обычаев, а чего-то более изначального, определяющего… да ну их совсем, эти обычаи! Всякому ведь известно, что руками работают, а ногами ходят. Сызмала известно, с детства. Раньше еще, чем начинаешь говорить, начинаешь пользоваться руками и ногами именно так, а не иначе. И ведь это только естественно - предположить, что любой первый встречный пользуется своими руками и ногами именно так. А потом накапливается невысказанная странность… еще бы ей не накопиться! Никто ведь не обсуждает такие привычные, само собой разумеющиеся детали быта. И ты молчаливо исходишь из того, что для тебя привычно, как дыхание - а потом вдруг оказывается, что новый твой знакомец пользуется ногами не для ходьбы, а для чего-то совсем иного - например, для ведения деловой переписки…
К исходу этого получаса на душе у Лерметта сделалось окончательно скверно. Нет, ну кто его за язык потянул! Хотя если вдуматься, дело могло обернуться куда хуже. Он ведь мог сморозить такую глупость не здесь, не сейчас, не наедине с Эннеари, а в Долине Эльфов… но как он мог знать? Илмерран не успел рассказать ему об эльфийских обыкновениях почти ничего. Их Лерметту еще только предстояло изучить. Ничего он об эльфах не знал толком, кроме их языка… да, но язык он худо-бедно, а выучил! А ведь чужое наречие может ох как много подсказать о тех, для кого оно родное! Одна уже только грамматика чего стоит, не говоря даже о словоупотреблении - а ведь есть еще и пословицы! И Лерметт сам переводил их с эльфийского. Сам, своими руками записывал неуклюжую рифму: «Чем без толку лежать, лучше за делом бежать». Илмерран от его перевода, помнится, скривился, но смолчал. А теперь выясняется, что пословица как раз и толкуется в том самом смысле, который Лерметту - человеку, а не эльфу - нипочем не пришел бы в голову.
Все-таки свежего человека от эльфийских странностей оторопь берет, как ни крепись. Нет, привыкнуть к ним наверняка можно, однако если наскочить на них с размаху, как Лерметт… Оказывается, у эльфов имеется весьма необычное понятие о личной собственности. Или, вернее, у них как раз понятия этого и не имеется… или почти не имеется. И как только Лерметт не обратил внимания, что определение «личный» у эльфов почти неизменно прикладывается к существительным «честь», «достоинство» и «жизнь» - а об имуществе ни единого словечка? Пользоваться чужими вещами у эльфов отнюдь не возбраняемо… стоп, а кто говорит о своих и чужих вещах? Опять человеческие понятия ум застят!
Насколько эльфы уважали неприкосновенность чужой личной жизни (именно против этого обыкновения, к слову сказать, вчера и погрешил Эннеари, навязываясь в вековечные сопровожатаи), настолько личное имущество неприкосновенным не было и быть не могло. Неприкосновенными считались только те вещи, которые не считались вещами… впрочем, об этом после, потом как-нибудь. Тем более что эту разницу Лерметт вроде как понимает. Например, «найди-себя» - никакое не имущество, никакая не вещь, верно? Ну конечно. Так, ладно, с этим покончили - а что там все-таки с имуществом?
А имущество не должно лежать плохо. В смысле без дела. В забытьи и пренебрежении. Пристроить бездельную вещь к делу - прямой долг того, кто ее увидит. И неважно, в чьем доме увидит. Или на чьем поясе. Или… впрочем, с этим вроде бы тоже все ясно - или все-таки нет?
У Лерметта голова шла кругом. Навязывать свою помощь поперек нежелания ее принимать - по меньшей мере бестактно, если не хуже. Но не помочь, когда в твоей помощи нуждаются - непростительно. Воспользоваться ради этого вещью, тебе не принадлежащей - не только допустимо, но даже похвально. Не заметить, что в твоей помощи нуждаются - хамство. А уж не оказать эту самую помощь своевременно, заставить себя просить о ней - мерзкое, непростительное бессердечие.
Зато теперь понятно, почему эльфы так редко среди людей показываются. И показываются-то, небось, не всякие эльфы, не любые, а только самые-самые понятливые. Те, кого можно хоть кое-как наставить в человеческих обычаях. Которые могут понять, что такое «мое», «не мое», что значит «припас», «собственность», что такое «на черный день»… интересно бы знать, каким этот черный день им представляется - неужто и вправду бессолнечным? Во всяком разе, те эльфы, которые с людьми дела ведут, должны смекать, что можно и чего нельзя. Наверняка должны. Иначе всех эльфов давным-давно ославили бы карманниками, если не чем похуже. Если всякой вещи, которая у людей плохо лежит, эльфы стали бы ноги приделывать… Или они только среди своих так себя ведут? Да, но ведь Лерметт ну никакой не эльф. Даже и не похож совсем.
Настроение Лерметта, и без того не самое солнечное, стремительно заволакивалось тяжелыми грозовыми облаками. Злость на самого себя, даже если ты в ее причине не очень и виноват - и тем более если не виноват - любое настроение способна испортить. Ничего не скажешь, весело утро началось. Не успел глаза продрать, а уже глупость брякнул. Хочешь, не хочешь, а разобраться пришлось. Другому бы кому спросонья недоразумения выяснять, да впридачу еще и натощак. Зря они вчера всю куропатку приели. Надо было хоть малую толику на утро оставить.
Да, это он хорошо придумал - оставить. Ну, что такое одна-разъединственная молоденькая куропаточка для двоих здоровенных парней, которые за день так намотались по нелегким горным тропам, что к вечеру уже и ноги не ходят! В горах, оно не то, что по торной равнинной дороге. Даже на лесной едва приметной тропке, и то бы легче. Вверх полезай, вниз спускайся, на всякий камешек ступай с оглядкой, да и кверху посматривать не забывай. А снизу дышит холодом нерастаявший лед. Набегаешься этак за день - поневоле горячему ужину обрадуешься. Кусок за куском… и не заметить даже, как от жареной птицы одни косточки остались. Все подъедено до последней крошки, до самого невзрачного волоконца. Если что на костях и осталось, этого и мышке пообедать не хватит. Да что там мышке угрызть - пожалуй, остатками и муха не насытится. Одна маленькая куропатка на двоих оголодавших путников - разве что аппетит раздразнить, и только. Лучше бы им обойтись подчерствелыми лепешками. Когда помногу не ешь, желудок привыкает жить вполсыта и лишнего не требует. Сколько уже раз Лерметт зарекался не соблазняться в дороге случайной прибавкой к обычному припасу! И воздержность обычно давалась ему легко. Надо же ему было вчера так разъесться! Или это всегда в горах так есть охота? Люди разное говорят. Одни - что кусок в горло не идет, а другие - что пока вниз не спустятся, никак не наедятся. И все же стоило быть умереннее. Ничего не поделаешь, сам виноват, что к утру о еде довольно подумать, а уже слюнки текут. Нечего было с вечера обжорству предаваться.
Мысли о собственной недопустимой распущенности доконали принца окончательно. Такого он себе и в детстве не позволял. Однако Лерметт почти сразу же сообразил, что дело поправимо. Впредь совладать с собой ему труда не составит, а утренний голод утолить можно немногим. Это ему по старой памяти на ум взбрело, вот и все… пора бы уже и позабыть тот давний, единственный в его жизни голодный обморок. Сейчас-то им с Эннеари ничего подобного не грозит. Конечно, припасов дорожных он собирал на одного, а никак не на двоих, но по привычке прихватил все-таки полишку. Если с умом, так оставшегося не только позавтракать, а и поужинать достанет.
Приободрившись, Лерметт потянулся к дорожной сумке. Эннеари, небось, тоже после очередной нелепой беседы проголодался - а он тут сидит, размышляет… нет бы дорожному спутнику лепешку-другую предложить. Еще не хватало себя упрашивать заставить! Что о нем тогда воспитанные эльфы подумают? А Эннеари - эльф хоть малость и свихнувшийся, но, вне всяких сомнений, воспитанный. Стыдоба какая.
Однако воспитанный Эннеари и не подумал взять из рук принца протянутую ему лепешку. Зря Лерметт полагал, что после вчерашней беседы с дурацкими выходками покончено. Воспитанный эльф - чтоб ему пусто было, и не когда-нибудь, а прямо сейчас! - опять принялся фордыбачить.
- Спасибо, я сыт, - равнодушно произнес Эннеари, даже не поглядев на лепешку.
Лерметт хотел было поинтересоваться, когда это эльф успел насытиться и чем - но сжатые губы Эннеари выглядели настолько решительно, что у Лерметта мигом исчезла всякая охота спрашивать о чем бы то ни было. Он с тоской поглядел на лепешку, тихо скрипнул зубами и упрятал лепешку обратно в дорожный мешок. Ничего, Лерметт, потерпишь. Так тебе и надо. Хоть и говорят, что пустой болтовней сыт не будешь, а придется тебе именно этой закуской и обойтись. Стыдись, принц. Да разве это называется голод? Такой голод за хорошей беседой забывается мигом. А там, глядишь, пора настанет на привал устраиваться. Там и пообедаем. За столько-то времени эльф свою дурь по камешкам порастрясти успеет.
- Сыт так сыт, - небрежным тоном промолвил Лерметт, забрасывая сумку на плечо. - Тогда пошли.
Еще и часа не минуло, как Лерметт понял, что все его расчеты развеялись в прах. Это вчерашнюю дорогу они с эльфом в беседе скоротали. Сегодняшняя выдалась не в пример тяжелее. Слишком много ненадежных камней, слишком крутой склон… разговор заглох, едва успев завязаться. Путники шли молча, сторожась при каждом шаге. Тропа петляла как сумасшедшая, кривилась, сменялась нежданными тупиками. Вчера Лерметт досадовал, что им несколько раз пришлось спускаться и подниматься. Сегодня они почти ничем иным и не занимались. Вверх, снова вверх, солнце слепит глаза, вниз, направо, опять вверх… Лерметт хоть и помнил карту наизусть, но троп, которыми им пришлось пробираться, не узнавал решительно. Слишком многое поменял давешний сход. Поначалу Лерметт мысленно перечерчивал воображаемую карту заново, делая все новые и новые пометки, но вскоре после полудня новые тропы и старые начали мешаться у него в голове.
- Стой! - взмолился он. - Отдохнем.
- Согласен. - Эннеари вернулся назад на пару шагов и сел на выступ скалы рядом с принцем.
- Пить хочешь? - осведомился Лерметт, прежде чем припасть губами к своей фляге.
- Пожалуй, - кивнул Эннеари и тоже снял с пояса флягу, последовав его примеру. - Я как-то за беготней и не сообразил даже - а ведь действительно хочу.
- Сообразишь тут. - Лерметт сделал большой глоток, и ему незамедлительно полегчало. - Я вот, например, и того сообразить не могу, куда мы идем.
- Самое обидное, - помолчав, ответил Эннеари, - что почти и никуда. Полдня мотались, как листья на ветру, а пришли почти на то же самое место. Разве что малость повыше.
Воображаемая карта у Лерметта в голове уже перестала плясать и дергаться. Лерметт соединил мысленное с видимым… да, как ни печально, а Эннеари прав. Столько времени напрасно потрачено!
- Ничего, - ободряюще произнес Лерметт, не в силах отделаться от мысленного видения. - Это мы сгоряча двинулись в путь необдуманно, вот и все. Сейчас отдохнем, перекусим - глядишь, в голове и прояснится. Тогда и сообразим, как нам отсюда выбираться.
Он развязал сумку - но Эннеари только головой покачал.
- Спасибо, я сыт, - упрямо повторил эльф утреннюю присказку.
У Лерметта лицо набрякло желваками. Сколько же можно, в конце-то концов!
- Врешь! - не выдержал он.
Эннеари укоризненно посмотрел на него.
- Врешь, говорю! - настаивал Лерметт. - Не с чего тебе быть сытым.
- Голодным тоже не с чего, - пожал плечами Эннеари. - Я ведь эльф, не забывай. Я подолгу могу не есть. Ты же не на двоих припас брал.
- Но я и не один в дороге оказался! - Лерметт начинал понемногу закипать.
- Я и уйти могу, если тебе так легче будет, - сообщил эльф.
У Лерметта аж дух захватило. Вот ведь мерзавец!
- Да кто тебя гонит! - выпалил Лерметт, с ужасом понимая, что вот еще минута - и он попросту сорвется на крик. - Тебя, придурка, не гонят вроде бы, а кормят!
- Так ведь и я об этом, - согласился эльф.
Лерметт тихо застонал.
- У нас так не принято, - попытался объяснить он. - Нехорошо, когда один ест, а другой глядит.
- Для двоих людей этот обычай разумен, - кивнул Эннеари. - Но я-то эльф. - Нет, определенно дурня на этих словах заклинило! - Меня кормить смысла нет. Сам голодным останешься, только и всего. Это неразумно.
Вот же ведь болван! Как будто речь идет о том, что разумно, а что нет!
- Но я не могу есть в одиночку, когда мой спутник жареными слюнками вприглядку обедает! - заорал выведенный из терпения Лерметт - все же давешнее раздражение и нынешняя суматошная усталость дали себя знать. - В последний раз спрашиваю, идиот - жрать будешь?!
- Нет, - кротко ответствовал эльф.
У Лерметта просто руки опустились. Он устал, он проголодался - а переступить через себя не мог. И взбрело же клятому эльфу в дурную башку - колом не выбьешь!
Впоследствии Лерметт ругательски себя ругал за сорвавшиеся с уст в запальчивости слова. Иногда он и вовсе не мог понять, как у него и язык-то повернулся. Но тогда и там, на стылой горной тропе, слова эти сказались словно сами собой.
- Знаешь, Эннеари, - холодно произнес он, - по мне, так ты просто моим хлебом брезгуешь.
Эльф вскочил, словно его наотмашь плетью вытянули поперек спины. Лицо его побледнело страшно, вновь сделавшись таким, как после снегового плена. Лерметт осекся.
- Кто бы говорил! - злым ломким голосом выкрикнул Эннеари, развернулся и бросился прочь.
Лерметт тоже вскочил, мгновенно раскаявшись в сказанном. Он уже и открыл было рот, чтобы окликнуть эльфа - догнать его всяко не получится, ишь как ходко поспешает - но тут взгляд принца зацепился за тропу… за тропу, по которой разгневанный Эннеари шагал, не глядя.
- Стой! - крикнул Лерметт страшным сорванным шепотом и бросился вдогон.
Никогда в жизни он так быстро не бегал - да еще по такой неровной тропе! И ведь он почти успел, почти… задыхаясь, летя из последних сил, он почти успел, он догнал Эннеари и ухватил того за шиворот, он почти успел оттащить эльфа… почти успел… ровно настолько, чтобы проклятый камень, обвалившись, не убил Эннеари на месте. Ровно настолько - и ни мгновением больше.
Уже оттаскивая Эннеари, Лерметт понял, что опоздал, что спасти он эльфу сумеет только жизнь. Такое долгое, бесконечно долгое мгновение… нет, раскроить голову камень уже не поспевает, и сломать хребет - тоже… а вот теперь опаздывает уже Лерметт, опаздывает непоправимо… и только мучительный вскрик Эннеари, когда камень всей тяжестью оседает ему на ноги… вскрик - и хлесткая пощечина темноты.
- Это… это я виноват, - вымолвил Лерметт, когда глаза его вновь обрели способность видеть.
- Глупостей не говори, - простонал эльф. - Никто меня злиться не заставлял.
Он замолк и на мгновение прикрыл глаза. Гневная бледность его лица сменилась болезненной белизной.
Что верно, то верно. Никто не заставлял. Однако гнева такого Эннеари не испытывал за всю свою прежнюю жизнь. Он и глаза-то прикрыл, чтобы не смотреть на лицо Лерметта, с которого всякое выражение словно схлынуло. Что ж, как ему будет благоугодно. Эннеари нет никакого дела до Лерметта и его лица. Есть ведь предел, который никому переступать не дозволено. Даже человеку, который спас тебе жизнь. Возможно, именно ему - в особенности.
Оскорбление было невероятным, чудовищным. И словно Лерметту мало было несправедливого упрека, он даже не удосужился вид сделать, что упрекает не постороннего. Не «Арьен», но - «Эннеари». Лерметт припечатал свое невозможное обвинение именем дальней ветви, холодным, словно презрительный плевок врага, остывающий на щеке умирающего. Да нет, не врага… ненависть - штука жаркая, обжигающе жаркая… и обжигающе желанная. Кто сказал, что ненависть ранит? Куда ей до презрительного безразличия!
Эннеари, захваченный собственным гневом, почти не замечал боли в сдавленных ногах и только один раз охнул невольно, когда Лерметт попытался приподнять камень.
- Не трудись, - нехотя промолвил Эннеари. - Тебе меня не вытащить.
- Это… еще… почему? - выдохнул Лерметт, выпрямляясь.
- Потому что ноги в эту сторону не сгибаются, - ровным голосом, стараясь ничем не выдавать своей ярости, произнес Эннеари. - Иначе и камня подымать бы не пришлось. Кстати, тебе его все равно не поднять.
Это Лерметт и сам наверняка понимал. Не мог не понимать. Но и смириться с неизбежным не желал.
- Я и не стану, - ответил принц, оглядываясь по сторонам, точно выискивая что-то. - Если слева подпихнуть в щель немного камней поменьше, можно попытаться его столкнуть.
Решение было не из самых скверных - и уж во всяком случае лучше попробовать спихнуть камень, чем лежать, ощущая, как он все сильнее сдавливает ноги, покуда не сползет вниз окончательно, размозжив то, что под ним, в кровавое пятно. Это вам не сломанные ребра. Такого Эннеари не залечить нипочем. Молод еще, не научился… а теперь уже и не научится. Потому что… потому что он не хочет принять спасение из рук Лерметта еще раз.
Утишить гнев никак не получалось. Тяжкая его волна вновь захлестнула Эннеари, когда он увидел краем глаза, как Лерметт бродит вокруг в поисках подходящих камней - не слишком мелких и не слишком крупных.
- Держись, - молвил Лерметт, почувствовав на себе взгляд Эннеари. - Еще немного продержись… я сейчас… сейчас…
Нет, ну кто бы говорил. Да еще таким сорванным голосом - будто его и вправду заботит участь плененного камнем эльфа. Ишь ты, как старается. Да по какому праву ты смеешь оскорблять меня снова - на сей раз своей заботой… своей равнодушной заботой? Ты ведь сам дал мне понять, что я для тебя никто. Ты зачем-то вытащил меня из-под снега - а потом все оттолкнул и от всего отказался. От моей дружбы, от моего служения, от благодарности моей… ты ничего мне не дозволил, все отнял - даже право воздержаться от еды, которая тебе нужнее… так как же ты смеешь говорить мне «держись»! С врагом, и то обходятся милосерднее… даже и этой чести - быть твоим врагом - и той ты мне не оставил… так кто же я тебе? Не друг, не оруженосец, не спутник дорожный, не слуга… так почему ты сейчас заботишься обо мне, спаситель мой? Даже к собаке не относятся с подобным безразличием… разве что с вещами так обходятся. Так ухаживают за красивой резной фигуркой, стоящей на полке - полюбуются мимолетно, стирая пыль, и задвинут на привычное место, не одарив ее ни мыслью, ни чувством - вот и вся забота. Но я не фигурка из кости, не предмет, не вещь! Душа во мне живая, и она содрогается от обиды, не силах снести твоего равнодушного участия. Простое безразличие еще можно стерпеть - но вот безразличную заботу… Я не вещь - слышишь? А если я для тебя всего лишь вещь, друг-приятель, то и ступай себе мимо - а вещь и на дороге полежать может. Незачем тебе ее подбирать. Уходи.
Эннеари насилу разлепил губы.
- Уходи, - сипло произнес он.
Лерметту показалось, что он ослышался.
- Что? - переспросил он, не веря себе.
- Уходи, - повторил эльф. - Оставь меня.
- С какой это стати? - вымолвил потрясенный Лерметт.
- У тебя в Долине свое дело есть, - медленно произнес Эннеари. - Срочное. Вот и займись им. А меня оставь.
- Ты что, вовсе с ума свернулся? - Лерметт от возмущения даже найденный с таким трудом округлый камень выронил, и тот с грохотом заподскакивал вниз по тропе. - Дело подождет. Оставить тебя здесь одного на верную смерть… да кем ты меня считаешь?!
- Уходи, - еще раз повторил Эннеари совершенно бесцветным голосом.
- Это у тебя такое любимое занятие - себя в жертву предлагать? - окончательно вспылил Лерметт. - Не уйду я никуда, и не надейся! То он есть не будет, то он жить не будет… да хоть ты напополам тресни, а я тебя вытащу.
Недавняя его вина была им не то, чтобы забыта - просто она поблекла в потоке бреда… а ничем иным, кроме как бредом, Лерметт новую затею Эннеари назвать не мог. Всему есть предел, даже и благодарности. Распоряжаться своей жизнью, словно чем-то незначительным и ненужным, только бы Лерметт поспел добраться в Долину вовремя, да притом полагать, что он способен принять подобную жертву - нет, право же, Лерметта в жизни так не оскорбляли! Никто не имеет права решать, где ему быть, словно бы он вещь, резная фигурка, которую можно переставить с одной полки на другую. А он не вещь, он - человек… и никуда он отсюда не уйдет, есть у него иные дела или же нет!
- Нет, - выдохнул Эннеари. - Я не хочу.
Ну точно. Умирать собрался. У Лерметта аж в горле пересохло от негодования. Вот ведь принесло ему лавиной спутника дорожного! Не эльф, а прямо жертва бродячая. То, что сам он, не сумевший заставить себя приняться за еду на глазах у голодного, точно из такого же дерева тесан, Лерметту и в голову не пришло, до того он был обозлен на упрямого Арьена, возжелавшего из невесть каких возвышенных чувств сложить свою дурную башку. Не вытаскивай его, и все тут. Не хочет он. Ни есть, ни жить - ну ничего не хочет. Он уже все решил, видите ли. И за себя, и не за себя - да по какому праву, спрашивается? Как он посмел принимать решение за Лерметта - и какое притом решение! Да за одну эту обиду я тебя, мерзавца, не то что из-под камня вытащу… да я тебя… да я не я буду, если тебя не отучу жертвовать собой направо и налево - раз и навсегда отучу! Уж не взыщи, друг-приятель, если тебе мое лекарство горьким покажется - а только ты у меня мигом жить захочешь! Ты тут, оказывается, благородно помирать собрался в гордом одиночестве? И камень надгробный себе выбрал? Может, еще и надпись на нем выбить прикажешь, чтобы всласть упиваться собственной кончиной? Не выйдет! Есть одно надежное средство и на таких, как ты. Крайнее средство… так ведь и случай выпал крайний.
- Значит, не хочешь? - Лерметт презрительно сузил глаза и вздернул голову. - Ну еще бы. За жизнь бороться всегда нелегко - это же силы прикладывать надо, старания… Помереть, конечно, проще. Руки сложил, глаза прикрыл - и ничего больше делать не нужно.
Он надеялся незаслуженным обвинением задеть эльфа за живое - но у того в глазах плеснулось разве что вялое удивление - и только. Лерметт закусил губу. Что ж, теперь отступать некуда.
- Что молчишь? - язвительно поинтересовался принц. - Я-то о тебе иначе думал… а ты, выходит, просто жить боишься! Ты… ты трус - скажешь, нет?
- Возможно, - со странной медлительностью произнес эльф. - Но тебя это совершенно не касается.
- Значит, не касается? - повторил за ним Лерметт. Он резко выдохнул, стремительно шагнул к Эннеари и с маху залепил ему оглушительную пощечину.
Голова эльфа мотнулась, словно у тряпичной куклы, всплеснув волосами. Красный след пощечины проступил на белой щеке так отчетливо, словно Лерметт прежде окунул руку в кровь.
Глаза Эннеари полыхнули ответной яростью… ну, хвала всем богам и демонам! Уж теперь-то он точно возжелает выбраться - хотя бы уж затем, чтобы вышибить из Лерметта дух. Главное - подогревать это желание, покуда оно не замерзло.
- Налаион! - Отчего-то обозвать эльфа сопляком именно по-эльфийски показалось Лерметту гораздо более оскорбительным. - Трус! Боги, Арьен, какой же ты трус! Ленивый трус! - принц орал так, что у самого в ушах закладывало - и плевать, что в горах нельзя кричать - сейчас нельзя не кричать. - И как же ты удобно устроился - сидишь и помираешь! Тихо так помираешь, уютно. Да? Ну так не надейся! Не будет тебе уютной смерти, понял? Быстро замерзнуть тебе не светит - а я тебя буду хлестать по щекам, пока не сдохнешь, мразь трусливая!
- Значит, мразь? - хриплый свист облачком пара сорвался с уст эльфа. - Трусливая?
- Размазня, дерьмо, скотина!
- Заткнись!
- Попробуй, заткни меня! Ну! Что, Арьен, поджилки трясутся?
- Трясутся, - неожиданно спокойно согласился эльф. - Но тебя это совершенно не касается.
Слишком поздно Лерметт заметил, что рука Арьена не просто судорожно шарит по снегу. Ничего судорожного не было в этом движении - нет, оно было всего лишь немного неточным, как и всякое движением вслепую. Эннеари нарочно смотрел в сторону, чтобы не привлекать внимания Лерметта раньше времени. А теперь он сжимал в руке здоровенный кусок льда со вмерзшим в него камнем. Лицо эльфа отвердело, заострилось - только линия рта, наоборот, смазалась, поплыла, сделалась мягкой, неопределенной, напрочь лишая противника возможности прочесть замыслы Арьена по положению его губ… да еще взгляд сделался из напряженно-злого мягким, неуловимым, словно тугая струя дождя вдруг рассеялась туманом. Плохо. Хуже некуда. Такие лица бывают только у опытных бойцов и только перед схваткой - а такой рот и такие глаза только у очень опытных бойцов. А этому… этому треклятому эльфу было когда набраться опыта. Ну и что с того, что он выглядит как самый настоящий налаион? Ему, небось, лет сто, не меньше. Вот потому-то с изящными хрупкими эльфами никто и не рискует помериться силой. К тому времени, когда человек, ветеран множества боев, уже ходить толком не может, ровесник его прабабушки только-только начинает настоящими мускулами обрастать. Нет, опыта Эннеари наверняка не занимать… и силенок тоже. И если он вздумает метнуть эту обледеневшую каменюку, Лерметту точно головы не сносить. Потому что клятый эльф не промахнется. Они просто не умеют промахиваться.
Принц замер, опасаясь сделать лишнее движение. Не сейчас, не сейчас… угадать, когда он метнет… разве что угадать - может, все-таки удастся увернуться…
- Тяжести таскать умеешь? - осведомился эльф каким-то отстраненным голосом.
Лерметт мог ожидать чего угодно - и в первую очередь камня, летящего в висок - но уж никак не этого вопроса.
- Д-да, - запинаясь выговорил он.
Эннеари кивнул, взял камень обеими руками (так не бросают , промелькнуло у Лерметта в голове) и с тяжелым выдохом дровосека обрушил его сначала на свою левую ногу, потом на правую.
Принц беззвучно ахнул и невольно отступил на шаг.
Лицо Эннеари туго заблестело холодным потом - таким обильным, словно в него полведра воды выплеснули.
- Тащи, - приказал он сквозь зубы.
Он что, спятил? Переломать самому себе ноги… а теперь еще и волочить себя велеть?
- Тащи. - Арьен дышал коротко и быстро. - Что стоишь столбом? Ты же хотел меня вытащить, разве нет? С целыми костями мне через такую щель не просунуться… а сломанные пропихнуть можно. Тащи, говорю, пока не распухли!
Лерметт стиснул зубы до хруста - так, что аж в темени отдалось. Стараясь отчего-то не дышать, он ухватил правую ногу Арьена и потянул, сильно и ровно, без рывков, которые превратят и без того переломанные кости в груду осколков с кровавой подливкой… вот так, а теперь левую… стопа, пятка… руки-то как трясутся - зачем это? Надо, чтобы не тряслись… не сметь! Не сметь дрожать!
Едва Лерметт успел высвободить ноги Арьена, как ледяная глыба осела - похоже, только ими она и держалась.
- Вовремя, - просипел Арьен, не отрывая глаз от ледяного монолита. - Самую еще малость, и быть бы мне совсем без ног.
Лерметт согласно кивнул, не в силах протиснуть хоть слово через судорожно сжавшееся горло.
- В горах без ног неудобно, - Арьен издал странный звук - не то коротко простонал, не то коротко рассмеялся. - Дай мне нож.
Лерметт молча вынул из ножен свой кинжал и подал его эльфу.
Эннеари взрезал обе штанины и критически оглядел свои ноги.
- Бывает хуже, - заключил он и невольно поморщился от боли. - Ненавижу кости ломать. Больно все-таки.
Ненавидит он кости ломать, ясно? Можно подумать, кто-нибудь любит. Вот Лерметта прямо-таки хлебом не корми - а дай сломать себе ногу-другую!
- Придется стянуть, - заключил эльф. - Иначе срастется неправильно… ну не хочу потом ломать еще раз.
Надо полагать, Лерметт считает, что Арьена прямо распирает от желания повторить свой восхитительный трюк.
В голове у Лерметта неожиданно зашумело, да так, что ему пришлось опереться обеими руками оземь, даром что он и так сидел. Все вокруг было каким-то неправильным, слишком близким и слишком далеким одновременно. Каждая черточка, каждая линия переломилась темным режущим блеском. Лерметт отчетливо видел, как звенят очертания рук Арьена - этих рук, которые так спокойно расстегивают пояс… и пояс тоже звенит… такой же низкий настойчивый звон, от которого так слепит глаза…
Лерметт на мгновение зажмурился. Когда он разомкнул веки, Эннеари приматывал поясом одну ногу к другой. Все правильно, когда нечего использовать на лубки, так и делают…
- Арьен, - хрипло окликнул принц.
Эльф поднял голову.
- Арьен… когда мы выберемся отсюда, можешь свернуть мне шею.
Глаза Эннеари удивленно распахнулись.
- Я… я не знал… - Черт, ну до чего же трудно слова на язык приходят. Попрятались, паршивцы трусливые, и выходить не хотят. - И… и не вздумай… я… - Лерметта, наконец, прорвало - но выпалил он, к своему удивлению, совсем не то, что собирался… - Сейчас я тебя возьму и понесу. И если ты опять вздумаешь идиотничать и помирать без спросу, я тебе еще оплеух наваляю, так и знай! Сколько понадобится, чтобы вытащить тебя живым, столько и наваляю. Чтоб ты не о смерти думал, идиот идиотский, а о том, чтобы все зубы мне выбить! Уж чего-чего, а этого тебе захочется, даже не сомневайся. Я тебя, дурака, через два шага на третьем бить стану… вот только попробуй помереть - тут же пинка огребешь! Уж не взыщи… а в долину живым тебя сволоку, там и разочтемся.
Лерметт осекся. Его прервал самый невероятный звук в мире.
Эльф хохотал.
- Бить он меня станет… - простонал Арьен от смеха и боли одновременно. - По твоему выходит, я тебе за твою пощечину этак двадцать таких должен?
- Да уж не меньше, - зло бросил принц.
- Ни одной, - ухмыльнулся побелевшими губами Арьен. - Странные у вас, у людей, воззрения на эльфов. Например, вы весьма преувеличенного мнения о нашей обидчивости.
Лерметт так и уставился на эльфа.
- По-твоему, я вылез ради того, чтобы вернуть тебе пощечину?
- Ну… да, - пробормотал принц, невесть почему чувствуя себя полнейшим болваном.
- Стал бы я из-за какого-то оскорбления ноги себе ломать, - повел плечами эльф. - Убить тебя на месте… это - да, а вот кости ломать… нет, не поэтому. Из-за этого, но не поэтому.
Лерметт совсем некстати снова почувствовал, что у него трясутся руки.
- Не из-за пощечины, а из-за того, почему ты мне ее отвесил, - пояснил эльф. - Видишь ли, это был первый раз, когда ты назвал меня Арьеном. Прежде мне казалось, что ты моей дружбой брезгуешь.
Принц изумленно приподнялся было - и снова опустился на снег.
- Кому попало так морду не бьют, - усмехнулся эльф, потрогав щеку кончиками пальцев. - Только близким друзьям. Ох, и тяжелая у тебя рука.
- Прости, - с трудом пробормотал Лерметт.
- За что - за свое спасение? - веселился эльф. - Еще немного - и быть мне без ног… а это часа через два заживет.
- Что? - выдохнул Лерметт, не веря собственным ушам.
- Я же все-таки эльф, - заметил Эннеари. - Ну, может, не через два… но к вечеру я уже смогу ходить, это я тебе обещаю. Вот только сейчас тебе все-таки придется меня нести. Нельзя здесь оставаться. Видишь, вон там нависло? В любой миг оборваться может… а таким сходом нас наверняка накроет.
Лерметт поднял голову - и захолодел, представив себе, чем могли окончиться для них обоих его недавние вопли.
- Ты прав, - произнес он, подымаясь. - Пора отсюда убираться.
- Как думаешь - у тебя хватит сил добраться со мной на спине вон туда? - Взмахом руки Эннеари указал в сторону. - Дотащишь?
- Хоть на тот свет, - огрызнулся принц.
- Ну нет, спасибо, - снова расхохотался эльф. - Туда я могу дойти на своих ногах… даже и сейчас.
- Вот только попробуй! - рявкнул Лерметт, взваливая его на спину.

Говоря о двух часах, нужных для зарастания сломанных костей, Арьен здорово преуменьшил. То ли он просто форсил, похваляясь своей эльфийской живучестью, то ли невесть зачем Лерметта успокаивал, то ли не сообразил, что отлеживаться, лелея злополучные ноги, ему не придется. Пусть Лерметт и старался нести эльфа со всяческим бережением - получалось не всегда. До указанной Арьеном площадки, слегка выпирающей над обрывом, казалось, было и вовсе рукой подать… в том-то и дело, что не рукой, а крылом. Родись Лерметт на белый свет не принцем, а каким-нибудь горным орлом, он бы и сам до места мигом добрался, и эльфа покалеченного доставил. А вот если за неимением крыльев приходится довольствоваться руками-ногами… Лерметт, стиснув зубы, тащил Эннеари то на спине, а то и волоком, несчетное число раз привязывая его к себе и вновь отвязывая, если щель попадалась такая узкая, что протиснуться в нее можно было только поодиночке. Как раз опрометчиво обещанные Арьеном два часа на дорогу и ушли - а к их исходу переломы и не думали исчезать. Даже и опухоль не спала… правда, вроде бы, и не увеличилась.
- Что, совсем плохо? - хмуро поинтересовался Лерметт, глядя, как Эннеари сосредоточенно разглядывает свои вздувшиеся лодыжки.
- С какой стати? - удивился эльф. - Вовсе нет. Отлежусь немного, отдохну, и все пройдет. Собственно, уже проходит.
По мнению Лерметта, слова Арьена являли собой редкостное по наглости вранье. В то, что кости у эльфов способны зарастать быстрее, чем у людей - царапины, принц так в глубине души и не мог поверить, хоть и сам видел затянувшуюся рану на лице Эннеари - а в том, что сломанные ребра ему примерещились с перепугу, принц себя успел убедить вполне. Он мог только надеяться - как надеялся на протяжении этих изнурительных двух часов… но он и тогда не верил. А теперь взгляду его предстало бесспорное подтверждение его неверия.
- Врешь ты все, - мрачно заявил Лерметт. - Но будь по-твоему. Отдыхай, сколько влезет. Пререкаться и спорить с тобой не стану.
- Правда? - Эннеари потянулся, устраиваясь поудобнее. - И за что, позволь спросить, такая милость?
- А за то, что плохо тебе и больно! - рявкнул Лерметт. - Не то я бы с тобой по-другому поговорил! Но разве можно спорить с человеком… тьфу, с эльфом!.. одним словом, с тем, кому так скверно…
- С эльфом - можно, - флегматично сообщил Эннеари. - Насчет людей - не знаю, а с эльфом можно.
- Нельзя, - отрезал Лерметт. - С вами не только спорить, с вами и вообще разговаривать нельзя. Иначе просто поседеешь и свихнешься.
С этими словами он развернулся и отошел подальше, покуда зловредный эльф не успел ответить какой-нибудь изысканно-язвительной репликой. Какие там неисполнимые задачи задавала гордая принцесса из сказки тем вконец одуревшим бедолагам, что сподобились просить ее руки? К солнцу взлететь, сердце земли добыть и эльфа переспорить? Сказка уверяла, что олух несусветной доблести, способный еще и не на такие подвиги, в конце концов отыскался, задания принцессы выполнил и на гордой красавице женился. В то, что упрямый жених и к солнышку воспарил, и до сердца земного дорылся, принц мог поверить без натуги - обычно сказочные герои от сказочной своей любви доходили до совершенно уже сказочного озверения, в котором звезды с неба дергать все равно, что редиску с грядки… но вот по части последнего задания принц очень и очень сомневался. А теперь так не сомневался и вовсе. Эльфа переспорить? Дудки! На такое ни один герой не способен. Даже сказочный. Не-ет, вот как оно на самом деле было: сначала гораздый на подвиги жених честно пытался переспорить эльфа. Может, даже целую неделю пытался. А потом едва не помер. И заплакал. А эльфов, как известно, хлебом не корми, а дай чужой любви посодействовать. Так и не переспоренный эльф просто-напросто отправился к склочной принцессе сам. Сватом отправился. И попросил ее исстрадавшегося жениха не томить, а побыстрей выйти за него замуж. И принцесса вышла - а куда ей деваться? С эльфом, что ли, спорить? Да не родился еще тот человек, которому по силам эльфа переговорить! А как бы хорошо… Взять и сказать что-нибудь такое, на что у Арьена и ответа не найдется… такое, чтоб он смотрел во все глаза и молчал ! Да за это немыслимое свершение Лерметта в балладах воспоют. Легенды о нем слагать станут!
Лерметт даже зажмурился на мгновение - перед его мысленным взором предстал помимо воли его собственный могильный камень с вызолоченной надписью: «ОН ПЕРЕСПОРИЛ ЭЛЬФА». Посозерцав на редкость явственное видение, принц осторожно разжмурился. Могильного камня нигде поблизости видно не было. Странно. Ведь если чего беседами с Арьеном и можно добиться, так только надгробной плиты. Безвременно. С такими друзьями долго на свете не заживешься.
Друзьями ?
Лерметт издал замысловатый, как ругательство, свист, вздохнул и отправился за дровами для костра.
Место для отдыха глазастый эльф, надо отдать ему должное, выбрал умело. И как только усмотрел? Над большой площадкой не громоздилось ничего такого, что могло бы обрушиться измученным путникам на головы. Покрывающая землю короткая щетинистая травка заставляла, конечно, со вздохом помянуть изобильное разнотравье высокогорных лугов - но после ночевок то в обледеневшей пещере, то на узеньком каменном язычке над обрывом особо привередничать не хотелось. К тому же на пышном лугу костер развести не из чего - а здешняя стоянка вполне способна огоньком порадовать. На краю площадки в изобилии торчал кверху кривоватый сухостой. Принц мигом приглядел подходящую лесину и приналег на нее. Нет, ну почему он прихватил с собой в дорогу узкий кинжал, а не вороненый тесак? Почему только он решил, что нельзя заявляться к эльфам в гости с таким зверским оружием? Затмение на него нашло, не иначе. Если так рассуждать, ему не то, что кинжал - зубочистку с собой брать не следовало - а вдруг эльфы его не так поймут?
Ветки от лесины обламывались без труда, а вот со стволом пришлось повозиться. Когда перемазанный с ног до головы, усталый и мрачный донельзя Лерметт расчистил возле Эннеари место для костра и принялся выкладывать шалашиком наломанный хворост, эльф уже не лежал. Он сидел, вытянув ноги перед собой - и ни на одной из них не было и следа синевато-багровых лоснящихся вздутий.
- Я же говорил, что дело не из долгих, - беспечно молвил Эннеари, перехватив придирчивый взгляд принца.
А ты и вообще много чего говорил, ехида остроухая, подумал Лерметт, старательно орудуя огнивом.
- Скоро уже встать можно будет, - утешительно сообщил Эннеари. - Осторожно, правда, и не очень надолго. А завтра я смогу идти нормально.

Предыдущая страница 4 Следующая страница


5 Элеонора Раткевич

- Сможешь, - сквозь зубы подтвердил принц, внимательно высматривая, не занялась ли хоть одна искра. - А как же.
- Почему ты мне не веришь? - удивился Эннеари. - Мы, эльфы, народ живучий. Это же так естественно. Ведь мы - соль земли.
Ах, вот даже как? Замечательно сказано. От души. Ну-ну. Молодец, Эннеари, давай дальше, не стесняйся - здесь все свои.
- Интересное дело получается. - Лерметт выпрямился, не обращая внимания на долгожданную струйку дыма, ползущую по сухой траве. - Вы, значит, соль земли… да? А мы, люди, кто тогда?
- Нашел, с кем сравнивать! - махнул рукой Эннеари. - Мы - соль земли, дети земли, плоть от ее плоти. Мы земные до мозга костей. А вы… вы такие возвышенные…
Огниво выпало из окаменевших враз рук Лерметта прямо в разгорающийся костер.
- Какие?!
Зеленые глаза Арьена подернулись мечтательной дымкой.
- Возвышенные, - повторил он. - Такие… такие необыкновенные. Нам даже трудно понять, насколько. Люди умеют не довольствоваться привычным. Достигнутым. Вы всегда к чему-то стремитесь… к чему-то другому, не такому… запредельному.
Да. До сих пор это милое свойство человеческой натуры Лерметт именовал «сколько ни дай, а все мало». Не довольствоваться достигнутым? Еще бы. Такую жадную тварь, как человек, еще поискать. Вот только при чем здесь возвышенность?
- К совсем запредельному. Вырваться. Выйти за грань. Перешагнуть предел. Вы просто не можете иначе. Для вас это потребность. Вам это нужно - стремиться, тосковать, вожделеть… даже в грязной канаве мечтать о золотых лугах. Мы так мечтать не умеем.
Верно подмечено. Где и мечтать о золотых лугах, как не в грязной канаве. А самое странное, что Арьен не шутит. Он совершенно серьезен. Он серьезен, как боровичок, прорывающий лесную прель, чтобы выйти из-под земли. Нет, дружище, это не мы стремимся к запредельному. Вовсе даже не мы. Во всяком случае, более запредельного идиотизма, чем тот, что ты изрекаешь, Лерметт во всю свою жизнь не слыхивал.
- Вырваться. Как можно быстрее отринуть обыденность и уйти в неизведанное… - Эннеари вздохнул. - Может быть, поэтому вы так недолго живете?
Больше всего Лерметту хотелось дернуть себя за ухо… ну, или за нос ущипнуть хотя бы. Может, тогда ему удастся проснуться? К сожалению, руки ему не повиновались.
- Вы такие мимолетные… - снова вздохнул Эннеари с печальным восхищением. - Как роса на траве. Как осенние листья на ветвях. Мы так старались украсить эту землю, а вы все равно нас покидаете. Наверное, это правильно. Искать другую, новую красоту. Неутолимо, снова и снова. Нам бы тоже хотелось уметь так.

- А?..
Только этот жалкий звук Лерметту и удалось выдавить из себя. Дар речи покинул его окончательно.
- Вы всюду ищете красоту. Ищете и создаете. Во всем. Зачем далеко ходить - взять хотя бы вот эту одежду. - Эльф кончиками пальцев оттянул рукав своей рубашки. - Такие утонченные переливы оттенков - и так неподражаемо прихотливо подобранных… с такой небрежной смелостью!
До сознания ошарашенного Лерметта этот новый экивок миропорядка, решившего отчего-то встать на голову, высунуть язык и подмигнуть, пребывая именно в таком положении, дошел слабо и не без труда - однако все-таки дошел. Вывод следовал однозначный и очевидный. Эльфы воспринимают цвета и оттенки полнее, глубже, шире, точнее и тоньше, чем люди. Взять хотя бы вот эту одежду. Да, да, вот эту самую. Арьен вовсе не шутил, называя ее красивой. Ничуточки не шутил. Ни малейшей капли иронии - правда, и ничего, кроме правды. В глазах Лерметта бурое тряпье, вдобавок изрядно застиранное и заношенное, отличалось чем угодно, только не красотой - но для глаз Эннеари незримые принцу цветовые переходы обладали тонким изяществом.
Создаем, значит, красоту - да, Арьен? Красоту, которую даже не видим. Лерметт почувствовал, что внутри него, помимо воли, начинает зарождаться смех. Совершенно неуместный в эту минуту. Совершенно.
- И вдобавок эта расцветка никогда не бывает случайной. Она всегда наполнена глубоким смыслом.
Каким? Каким, во имя всего святого, смыслом?!
- И цвет, и форма - до мельчайших деталей, - восторженно выдохнул Эннеари. - Все глубоко продуманно. Все насыщено символами.
Арьен, остановись, ты меня в гроб вгонишь, хотел было взмолиться Лерметт. Хотел - и не мог. Рта лучше не раскрывать - иначе смех, щекочущий губы изнутри, вырвется наружу.
- Мы не просто не умеем так, - благоговейно промолвил Эннеари, - нам это и вообще в голову не приходило. Настолько смело и изысканно выразить самое себя чрез символы. Когда каждая пряжка, каждый шнурок, каждый отворот рукава - символ того, кто ты есть.
Лерметт едва не застонал. Непрошенный смех душил его, бился в горле, в груди. Выразить себя? Вот, значит, как ты это понимаешь, эльф. Наиболее низменное и пакостное свойство… нет, не человеческой натуры даже, а человеческой глупости. Наиболее отвратное и мелочное. Напыжить, выпучить, выставить на погляд - в каждой пряжке, в каждом шнурке, в каждом отвороте рукава… все смотрите, все!.. вот он - я!.. я !.. я - великий и неподражаемый Я!.. Чтоб видели. Чтоб знали. Чтоб помнили! Я. Самый-пресамый. Самый знатный. Самый родовитый. Самый богатый. Самый опасный. Самый омерзительный и злобный. Самый посредственный и обыкновенный. Неважно, какой именно - главное, что перед вами не кто-нибудь, а Его Величество Я! Выпятить это свое «я», да так, чтоб солнечный свет застило - и переть напролом, расталкивая помянутым «я» всех остальных… а чтобы ловчее расталкивать, непременно побрякушками обвеситься - чтобы нипочем не забыли, ничтожества, с кем дело-то имеют!
Нет, мироздание не просто встало с ног на голову! Это оно хохотало, сотрясая безмолвного от изумления Лерметта - хохотало с ужимками и содроганиями, разваливаясь в такт собственному смеху на кусочки… донельзя странные кусочки, разбегающиеся с радостными визгом на все четыре стороны.
- Это пристрастие к символам поистине благородно и поэтично, - с прежним благоговением продолжал между тем Эннеари. - В нем столько высоты мысли и чувства! Если даже каждая завязка на штанах…
Вот завязок на штанах, исполненных высоты мыслей и чувств, Лерметт перенести уже не смог. Это было уже слишком - или, как выразился бы Арьен, запредельно. Дикий, дурацкий, неистовый, ни с чем не сообразный смех, душивший принца все это время, вырвался, наконец, наружу - и Лерметт повалился в траву, задыхаясь и хохоча. Он стонал, всхлипывал, зажимал рот руками - и все же был не в силах остановиться.
- Ты что это? - осведомился Арьен чуточку даже подозрительно.
- Это… из ме… ня… воз… вышенность… лезет, - кое-как объяснил Лерметт, с трудом пропихивая слова между взрывами смеха. - Мыс… мыслей… и-и чувств…
- Я же говорил, - кивнул нисколько не обиженный и даже не удивленный Эннеари. - Так тонко оценить возвышенный юмор контраста между жизнью и смертью… между зарождающимся теплом понимания и угасшим сразу после рождения теплом едва затлевшего костра… если бы не ты, я бы и не заметил. Какие же вы, люди, все-таки поэтичные…
Лерметт взвыл от хохота, замолотил руками по земле и дрыгнул в воздухе ногой.

Свечи горели ровно и ярко. В их бестрепетном свете перстень выглядел вполне достойно. Золото ободка и оправы то сдержанно мерцало, то внезапно изливало густое тяжелое сияние, а крупный рубин рдел жарко и охотно, лишь изредка отливая фиолетовым, словно лепесток тюльпана. И все же бывший канцлер Селти при виде этого великолепия лишь скорчил недовольную гримасу. Алый огонь, пылающий в глубине камня, выглядел, по его мнению, излишне простодушным - а значит, недостойным столь высокой особы - да вдобавок фиолетовый отлив отчего-то казался Селти намеком на некий тайный разврат… и где были глаза его ювелира, когда он покупал для своего господина камень с надцветкой, да еще такой? А ведь сколько денег получает, шельма! Следовало бы давно от него избавиться… вот только лучшего ни за какие деньги не найти, как ни старайся. Что поделать, приходится довольствоваться этим нерадивым архиплутом. В прежние времена, небось, за счастье почитал бы выискивать для господина только самое наилучшее, достойное чести украшать одного из первых вельмож королевства… а теперь и этот ничтожный ремесленник осмеливается небрежничать!
Селти рывком сдернул перстень и швырнул его в шкатулку, где уже валялись во множестве другие кольца, имевшие несчастье не угодить ему. Вот ведь напасть - полный ларчик перстней и прочей дребедени, а надеть-то и нечего. А нужно, непременно нужно надеть хоть какое-нибудь кольцо, чтобы скрыть предательский белый ободок незагорелой кожи, обвивающий палец. Тот самый ободок, на который давеча уставился проклятый паж с полотенцем… Селти испытывал страстное желание пропихнуть это полотенце мальчишке в самую глотку, чтобы удушить его нечаянные слова прежде еще, чем они успели сорваться с уст. Возможно, это принесло бы облегчение бывшему канцлеру - и уж, по крайности, удушье гнева, терзающее его с того памятного ему умывания, беспременно унялось бы, сыскав подобающую жертву - но Селти умел держать себя в узде… а кто бы на его месте не научился за годы опалы? Ну, прикончит он не в меру глазастого щенка - а толку-то? Что заметил паж, могут заметить и другие. Бесполезно убивать жалкого недоноска лишь затем, чтобы назавтра услышать тот же самый вопрос из других уст. Никто не приглядывался к перстню опального канцлера - Селти носил свое кольцо столько лет, что людские взгляды скользили по злополучному перстню с истинно человеческим равнодушием. Да попроси любого описать, как выглядит кольцо господина Селти - и, смело можно ручаться, никто и слова выдавить не сумеет, настолько людям не свойственно обращать внимания на повседневное и привычное. Никто ничего не заметит, если одно кольцо сменится другим - особенно при условии, что перстни окажутся хоть отдаленно похожими. Никто не потратит на руку Селти, привычно украшенную массивным перстнем, ни одного лишнего взгляда. А вот отсутствие кольца незамеченным не пройдет.
Селти яростно потер порядком уже припухший от бесчисленных примерок палец, словно бы хотел стереть с него белый ободок, этот призрак сломанного кольца, и потянулся к ларчику. Ну неужели среди всякого хлама не найдется ни одного подходящего перстня?
Селти рывком насунул на палец очередное кольцо и вновь досадливо скривился. Выглядит-то оно неплохо, спору нет… но очень уж сидит неудобно. А ведь мошенник-ювелир уверял, что все перстни господина подогнаны точно по руке… опять соврал, бестия!
Правда была куда проще. И не только в том дело, что нет перстня, который пришелся бы по руке после того, как на ней перебывало в течение дня двадцать восемь разных колец. Нет, не в том. Просто бывший канцлер слишком уж привык к тому перстню, который не покидал его руки больше двадцати лет. Он сжился с этим кольцом, и теперь любое другое казалось ему неудобным. Если бы только можно было и в самом деле отдать его ювелиру! Долго ли старому мошеннику вернуть на место отломившийся лепесток оправы? Но даже самый неискушенный подмастерье беспременно заметит и поймет, что скрывалось под золотым лепестком… а вот этому как раз ну нипочем нельзя позволить случиться!
На протяжении четырех поколений предки опального канцлера хранили под лепестком средство для быстрой смерти - на случай плена или тяжкого неисцелимого ранения. Когда-то Селти и сам носил на пальце быструю смерть… как же он был тогда наивен! Умирать, вот еще! Пускай другие умирают - а он, Селти, будет жить. Он еще всех переживет. К чему хранить в перстне старый, еще прадедовский яд, пусть даже он и не утратил прежней силы? Не лучше ли сменить его на иное зелье? Сменить быструю смерть на отсроченную? Ведь если твой враг, распив с тобой по чарочке вина, вдруг валится наземь в диких корчах и дрыгает ногами, испуская дух на глазах у потрясенных свидетелей - а ну-ка, угадайте, кого заподозрят в первую очередь? Нет, враг должен отойти в мир иной тихо, во мраке собственной опочивальни, не успев даже проснуться, чтобы осознать собственную смерть. И вот эта желанная смерть уже близится - а Селти все еще не получил никаких вестей от своих наймитов… и кольца подходящего тоже покуда не нашел. Но кто же мог знать, что лепесток оправы окажется таким хрупким и переломится, выдавая своего владельца с головой? Никто, никто не служит верно - даже вещи, и те ухитряются предать!
И треклятые наемники куда-то запропастились, словно их с головой засыпало!
В дверь робко постучали. Селти нахмурился. Кто посмел беспокоить его в такой час?
- Да! - рявкнул он, рванув перстень прочь с пальца. Перстень застрял, и Селти издал новый яростный рык.
Дверь приоткрылась, и в ее проем бочком протиснулся заспанный дворецкий.
- Десятник личной стражи вашей милости к вашей милости, - проблеял перепуганный старикан.
Ну наконец-то!
- Зови, - коротко бросил Селти, все еще возясь с непокорным перстнем. Бесполезно - кольцо сидело как влитое. Оно словно вмерло в палец и не желало покидать захваченную им врасплох руку ни под каким видом.
Когда долгожданный вестник вошел, тяжко ступая по сияющим полам столичных апартаментов его милости бывшего господина канцлера, Селти опустил руку, с трудом отогнав неуместное желание запрятать ее за спину, будто ночной гонец застал его за чем-то непотребным.
- Докладывай, - приказал Селти в ответ на поклон гонца, не утруждая себя приветствием.
- Как будет угодно вашей милости, - вновь поклонился прибывший.
Этот человек хотя и звался десятником личной стражи, однако занимал при опальном канцлере совсем другую должность. Самые тайные и самые грязные поручения Селти выпадали именно на его долю. Самую опасную миссию бывший канцлер мог доверить только ему. Этот человек понимал его волю с полуслова, слушался велений господина с полувзгляда - и награды получал настолько щедрые, что прочие слуги господина канцлера могли о подобных разве что мечтать. По правде говоря, Селти платил бы ему и больше, когда бы не странное неприятное чувство сродни неловкости, которое охватывало бывшего канцлера всякий раз в обществе этого человека. Он не знал, не хотел знать, что чувство это именуется стыдом - тем тайным стыдом, который всякая посредственность испытывает хотя бы смутно при виде человека более незаурядного… особенно если упомянутая посредственность им повелевает.
- Засада погибла, - кратко сообщил тайный порученец господина канцлера.
- Перебита? - ледяной ужас стиснул горло Селти.
Ночной гость покачал головой.
- Нет, ваша милость. Просто погибла. На Хохочущий перевал внезапно сошла лавина. Погибли все до единого.
Ужас отступил, сменившись облегчением настолько страстным, что Селти едва не возвел глаза к потолку. Лавина? Неужели… неужели все так просто? Неужели после стольких лет ожидания удача наконец-то решила принять его сторону? Всего-навсего лавина… и он в стороне, его ни в чем нельзя заподозрить, ни в чем упрекнуть…
Да, но если толща снега окажется недостаточно надежным покровом… а ведь окажется наверняка - ни разу такого не было, чтобы снег и лед, рухнувшие на перевал, не растаяли… и если среди тел наемников господина Селти найдут еще одно тело… особенно если со следами прижизненных ран… кто сказал, что снег все укроет?
- Но они успели выполнить свое задание? - спросил Селти, молясь в душе об том, чтобы ответ оказался отрицательным. Вот сейчас… сейчас его верный порученец снова покачает головой и произнесет долгожданное «нет»…
- Да, - ответил тот. - По всей видимости, да.
- Что значит - по всей видимости? - нахмурился Селти. Больше всего на свете после ожидания он ненавидел неопределенность. «По всей видимости», «возможно», «весьма даже может быть», «очевидно», «предположительно»… будь они прокляты, эти слова-палачи!
- То, что тела я не нашел, - с обычной своей рассудительностью заявил порученец. - На месте схода я нашел тела наших людей… и еще вот это. - Он неспешно выложил на стол нож в чуть потертых ножнах из чего-то, напоминающего шагрень. - Оружие наших людей я знаю. Эта вещь не принадлежит никому из них и навряд ли могла оказаться на месте их гибели случайно.
Ничего особенного - нож как нож. Но Селти уставился на этот нехитрый предмет, словно на ядовитую змею, которая вот-вот бросится на него… вот прямо сейчас и бросится. Едва только момент подходящий выберет - и тогда уже ничто его не спасет.
- Но эта вещь не принадлежит и ему, - тихо, как если бы он не верил собственным глазам, произнес Селти.
- Ваша милость? - переспросил порученец. Можно подумать, ему не ясно, что это означает. Вранье, низкое вранье - все он понял… просто время старается выиграть!
- На кого напали эти болваны?! - едва не взвыл Селти.
- Не могу знать, ваша милость! - ночной гость склонился перед господином еще ниже прежнего.
- Я тебя, мерзавца, только за то и держу при себе, - почти ласково промолвил Селти, - что ты-то как раз и можешь знать. А теперь вдруг не знаешь. Прежде ты не позволял себе меня подвести.
Порученец вновь поклонился и развел руками.
- Все приходится делать самому, - сквозь зубы произнес Селти.
Вопреки обыкновению, эта мысль не рассердила его. Напротив, она принесла ему некоторое успокоение. Чем сидеть взаперти, терзаясь ожиданием - уж лучше действовать самому… да нет, просто - действовать! Действовать, а не прятаться. С того дня, как с уст Селти сорвался самый злосчастный в его жизни возглас, ему только и приходилось, что прятаться… прятаться, скрываться, выжидать… избегать особо проницательных и общаться с одними лишь дураками - а есть ли в мире пытка мучительнее! Что с того, что его наймиты погибли - было бы о ком жалеть! У Селти наемников достанет. Что с того, что жертва неведомым путем ускользнула! Зато теперь есть возможность возглавить охоту лично. И вдобавок можно забросить поиски перстня: в обществе собственных наемников Селти меньше всего будут волновать их подозрения… тем более что потом он устранит их всех. Да, всех, даже и вот этого… ишь, что возомнил о себе - нет, дружочек, рано ты почел себя незаменимым, рано начал позволять себе оплошки! Ты слишком много знаешь и слишком плохо служишь - так что не взыщи.
- Хорошо же, - холодно произнес Селти. - Я вижу, сколько собаку ни учи, а без хозяина она только и может, что гавкать. Ладно же. Подыщи из своих головорезов… - Селти задумался на миг. - Восемнадцать человек. И сам собирайся. Я поеду двадцатым.
Если порученец чему и удивился, то предпочел благоразумно не подавать виду.
- Ступай, - велел Селти, взмахом руки отсылая нерадивого порученца. Закованный в перстень палец дернуло новой болью, и Селти ругнулся сквозь зубы. Очень тихо - но уходящий все же услышал брань и чуть приметно втянул голову в плечи. Не иначе, принял ее на свой счет. Не диво, что ты так скукожился, любезный. Слишком уж ты привык покидать эти стены после милостивого кивка, которым одаривал тебя господин. Ничего, обойдешься на сей раз. Нечего было небрежничать. Да и вообще, если вдуматься - ну на кой изъявления милости будущему покойнику?

Ночь после приснопамятных откровений эльфа принесла спокойный, не отягченный никакими неприятными видениями сон, а утро выдалось и вовсе великолепное. Омрачить его хоть сколько-нибудь не удалось даже невероятно скудному завтраку: высохшие до сухарного хруста остатки лепешек и несколько глотков воды. Все-таки дорожный припас принца, взятый пускай и с избытком, рассчитан был на одного, а не на двоих. Тем, что удалось нашарить в сумке, насытиться двое едоков решительно не могли - даже и один не смог бы - и все же такая жалкая малость лучше, чем ничего. Эннеари, правда, попытался было завести прежнюю песню о том, что дескать, ему, как эльфу, есть вовсе не обязательно - но принц в ответ рявкнул так, что у него лепешка в руке разломилась. Эннеари пожал плечами и второй раз упрашивать себя не заставил. Он ловко подхватил на лету отломившийся кусок лепешки, не давая ему упасть наземь, отправил его в рот и слизнул с ладони драгоценные крошки.
- Давно бы так, - проворчал Лерметт, понемногу успокаиваясь. - А то надоел ты мне своими выходками - ну просто никакого спасу нет. У меня тут еще малая толика вина осталась - как раз по глотку и выйдет. Будешь?
- Буду, - невозмутимо ответил Арьен. - А ты что подумал?
Осушив последние капли вина, Эннеари с довольным видом вздохнул, потянулся и принялся натягивать сапоги. Лерметт искоса наблюдал за ним - впрочем, даже и не пытаясь этого скрывать.
- Да ну тебя! - возмутился Эннеари. - Сколько можно повторять, что со мной все в порядке!
- Не сомневаюсь, - странным, вроде бы отсутствующим тоном промолвил принц. Так говорят, когда произносят одно, а думают в этот момент совсем о другом.
- Я готов, - объявил Эннеари, натянув правый сапог и подымаясь на ноги. - Можно идти.
- Можно, - согласился Лерметт. - Вот только куда?
Эннеари, уже успевший сделать несколько шагов, недоуменно обернулся.
- Как это - куда? - непонимающе спросил он.
- Ты не туда направился, - сухо заметил принц. - Нам вон куда надо. Направо и вниз.
Если бы Эннеари полагал, что его смертный спутник уже ничем не может его изумить, он поразился бы куда сильнее. По счастью, Арьен считал, что люди, как и вообще все возвышенные создания, непредсказуемы и могут удивлять кого угодно и когда угодно, был бы повод - и даже без оного. Удивительное поражает вдвойне, если обрушивается на разум внезапно - а если ты ждешь его прихода, оно и вполовину не так сокрушительно. Поэтому Арьен хотя и удивился словам Лерметта, но не так уж и слишком - ровно настолько, чтобы вытаращить глаза и на мгновение лишиться дара речи.
- Но ведь это не дорога на нашу сторону, - возразил Эннеари, когда отдышался. - Это дорога на Луговину.
- Именно, - так же сухо подтвердил принц.
- Но ведь тебе нужно на нашу сторону перевала. - Эннеари по-прежнему ничего не понимал.
- Да, - кивнул Лерметт. - А тебе - на нашу. Сдается мне, мы крупно ошиблись в выборе дороги. Я ошибся. Если кто из нас кого провожать и должен, то не ты меня, а я тебя.
- Лерметт, - настойчиво произнес Эннеари, - в чем дело?
- В возвышенности, - криво усмехнулся принц. - Мыслей и чувств. Той самой, о которой ты толковал вчера. Это заставило меня кой о чем призадуматься.
Он широким движением руки обвел золотые от утреннего солнца вершины гор.
- Вот она, возвышенность. Во всей своей красе. Злая, холодная и капризная. И заметь - нет ничего проще, чем заблудиться в ее прелестях. Заблудиться и погибнуть. Дороги, надежные еще вчера, снесены в пропасть. Тропы, еще вчера проходимые, завалены. Над головой всякая дрянь висит - только крикни, мигом обрушится и раздавит. К лужайке, до которой по ровной земле и вовсе рукой подать, добрых два часа в обход продираться приходится, да еще и половину штанов на камнях лохмотьями оставишь по дороге. Ни шагу не ступишь в простоте - все с опаской, с хитростью. - Лерметт помолчал немного и добавил с подкупающей искренностью - Немудрено, что я в себе заблудился.
- Но ведь не насмерть? - возразил Эннеари.
- Не насмерть, - подтвердил принц. - Но почти.
На сей раз его улыбка была вовсе не такой принужденной, как предыдущая. Зато она была смущенной и… да, почти виноватой.
- Понимаешь, - произнес Лерметт, - если не подставлять голову под сход, чтобы тебя по ней приложило, и не валандаться невесть сколько на обходных путях, добраться до ответа очень просто. А что он мне не нравится… что ж, тем больше резона не мешкать.
- И что это за ответ, который тебе не нравится? - с редкостным терпением поинтересовался Эннеари после того, как принц снова замолчал.
- А такой, что я поступил с тобой безобразно, - без колебаний ответил Лерметт. - И нечего на меня так смотреть. Когда мы встретились, дороги наши лежали в разные стороны… и я не то чтобы упросил тебя - да нет, едва ли не заставил - принять мою… и притом без единого слова - а от этого только хуже. Я посчитал, что мое дело важнее, даже не узнав о твоем… собственно я и теперь ничего о нем не знаю. И вынудил тебя радеть о моем, опять же ни слова о нем не проронив. Ты отложил свои заботы ради моих. И все это время мы пытались пройти по моей дороге. Это неважно, что тропы обрываются, что дороги завалены - я ведь помню карту, я найду, мы доберемся… ну, и куда мы добрались?
- Но ведь можно еще раз попробовать… - вырвалось у Эннеари.
- Да? - ядовито протянул Лерметт. - Кто-то не далее, как вчера, говорил, что не любит ломать кости. Ты не припоминаешь, кто бы это мог быть?
- Но какое это имеет…
- Арьен, - серьезно и твердо сказал Лерметт. - С меня хватит. Ты отдал мне свое время и силы. Ты себе кости поломал на моей дороге. А теперь мы пойдем по твоей. И не смей спорить, слышишь? Даже и не вздумай.
- Да я и не собирался, - пожал плечами Арьен. - Известно же - человека не переспоришь. Ты мне одно только скажи: с чего ты взял, что нам следует выбрать мою дорогу? Или ты думаешь, что она окажется легче?
Принц устремил на эльфа серьезный и сосредоточенный взгляд.
- Я не просто думаю, - тихо вымолвил он. - Я совершенно в этом уверен. Готов прозакладывать что угодно - на пути в Луговину нам не встретится ни одного завала, ни одной трещины, взявшейся невесть откуда. И не только потому, что сход, судя по всему, прокатился с вашей стороны, а… Одним словом, сам увидишь.
- Ладно, - уступил эльф. - Мне и самому любопытно поглядеть, подвело тебя чутье или правду сказало.
- Правду, - уверенно произнес Лерметт, подхватывая свою отощалую дорожную сумку и пристраивая ее на плечо. - Я знаю, что на сей раз я прав.
Самое большее, через полчаса, Эннеари был вынужден признать, что предчувствие - каким бы ни был его источник - Лерметта не обмануло. Повернув направо, путники могли разглядеть прямую далее тропу на всем ее протяжении - и нигде на ней не было ни валунов, ни ледовых обломков.
- Мне надо было сразу сообразить, - кисло протянул Лерметт. - Уж если нужные мне тропы завалены все до единой, значит, не туда мне нужно. А если и туда - тебе все равно нужнее.
- Да у меня дело не так чтобы и очень спешное, - отмолвил Эннеари, нагибаясь, чтобы подтянуть на ходу сапог.
- Как знать, - ответил принц. - Во всяком случае, это я тебя провожать буду, а не наоборот. А уж потом и о моих заботах подумаем - но только потом.
Эннеари замялся. Ну, как объяснить Лерметту, что дело его, хоть и не очень спешное, может оказаться довольно неприятным? А если так оно и есть - что он предпочел бы уладить все без лишних свидетелей… нет, ему-то скрывать нечего, но…
- Ты не хотел бы, чтобы я знал о твоем деле? - проницательно заметил принц, уловив, как изменилось выражение лица Эннеари - хоть и на краткую долю мгновения, а все-таки…
Арьен колебался недолго.
- Да ладно, - махнул рукой эльф. - Что уж мне теперь-то язык во рту прятать, если он и сам про себя все, как есть, скажет. - Он усмехнулся, пытаясь скрыть неловкость. - Понимаешь, без дела таскаться за перевал у нас не дозволено. В особенности самым молодым.
- Понимаю, - улыбнулся принц. - Трудно не понять. Не дозволено - и именно поэтому молоденькие эльфы, стоит только старшим зазеваться, удирают за перевал.
- Само собой, - кивнул Арьен. - Утянутся на пару деньков, поразвлекутся - и назад. Их обычно даже и не ищет никто. Зачем искать, если сами скоро вернутся?
- Вот как? - Голос принца вновь сделался отсутствующим - словно бы он, этот голос, не прикасался к предмету разговора, а парил поверх него. - Продолжай, сделай милость.
- А что тут продолжать? - отозвался Эннеари. - На этот раз сбежали аж семеро. И покуда не вернулись. Вот меня и послали за ними.
- Вот как? - прежним тоном повторил Лерметт.
- Не иначе, эти малолетние охламоны здорово накуролесили, раз домой глаз не кажут, - сокрушенно вздохнул Арьен. - Я потому и решил сначала тебя проводить, а потом уж за них приниматься. Неловко как-то при других за щенками подтирать. Откуда я знаю, что они понатворили. С девицами высокородными любовь недозволенную крутили? С юнцами на поединках дрались? Кого мне придется умаливать, перед кем извиняться за наших мальчишек… полно, да в Луговине ли они? Надо ли мне их за шкирку домой волочить - или разузнавать, куда они подались из Луговины? Думал я сам управиться… но раз уж нас так не ко времени судьба свела…
- Свела, - резко перебил его Лерметт. - Причем очень даже ко времени.
- Почему? - удивился Эннеари.
- А потому, - ровным и невыразительным тоном произнес принц, - что, когда я решил пойти твоей дорогой, я был прав даже больше, чем полагал. Потому как сдается мне, Арьен, что мы явились сюда не по разным делам, а по одному и тому же.
Он мгновенно замолчал и отвернулся слегка, явно не намереваясь продолжать, как если бы и так уже сказал больше, нежели собирался. Но для Эннеари сказанного было вполне довольно, чтобы встревожиться всерьез. Во имя всего святого - да что же натворили на сей раз ослушные мальчишки, если из-за них наследник престола потащился за перевал с посольством?
- Ты больше ничего не хочешь мне сказать? - осторожно осведомился Эннеари.
- Нет, - отрезал Лерметт, не глядя ему в лицо. - Не хочу. Пусть даже я и уверен неколебимо… мало ли в чем можно быть уверенным. Но если я неправ, я принесу тебе незаслуженную боль, и только. Лучше уж я промолчу, пока мы не удостоверимся.
- А если ты прав? - тихо спросил Эннеари.
- Тогда это будет тем более горько, - сумрачно ответил принц. - Но тогда ты тем более должен увидеть все своими глазами.
- Загадками говорить изволишь, - напряженно усмехнулся Эннеари. - Если что-нибудь знаешь - скажи. Мне и без головоломок ничего не ясно. Ну, вот где я должен искать этих остолопов?
Принц, не говоря ни слова, устремил твердый взгляд куда-то вдаль - туда, где не было уже никакой тропы, где пролегала ровная земля… где закраина рощи прикрывала нечто такое, откуда в небо поднимался густой жирный черный дым.
Лерметт обернулся к эльфу. Лицо его было удивительно строгим и печальным. Принц по-прежнему не произнес ни слова - однако ответ и без того читался на его лице совершенно внятно и отчетливо.
Сдается мне, ты их уже нашел .

Лерметт хоть и считал себя хорошим ходоком, однако за Арьеном поспевал едва-едва. И неудивительно. Вовсе не в том дело, что человеку за эльфом не угнаться - да кстати, оно и не доказано. Просто Эннеари гнала вперед, подгоняла, подхлестывала дикая тревога. А у Лерметта на душе мертвящей тяжестью лежало знание.
Неправду он сказал. Ему отнюдь не казалось, что их с Арьеном привело сюда одно и то же дело. Ничего ему не казалось. Он знал . В отличие от Эннеари, который мог только гадать, что же такого навытворяли молоденькие эльфы, Лерметт об их художествах был осведомлен сполна - за вычетом, разумеется, тех, что случились уже после его отъезда. Нет, эти юнцы не крутили любовь с холеными дочурками высокородных вельмож, не дрались на дуэли с желторотыми сынками этих самых вельмож, не ввязывались, к досаде людей, в состязания лучников, выиграть которые для эльфа - плевое дело. Стряслось нечто куда более страшное. Да, подростки во всех краях и во все времена одинаковы - что человеческие, что эльфийские. Но Арьену предстояло столкнуться с бедой куда как посерьезнее, нежели обычные выходки балбесов, не отягощенных ни избытком ума, ни жизненным опытом. Слухи об этой беде и погнали Лерметта послом за перевал - а теперь, выслушав Эннеари и углядев столб дыма над скрытым еще покуда от взора пожарищем, в правдивости слухов принц уверился бесповоротно. Слишком уж один к одному все сходилось. И хмурое это знание отяжеляло шаг Лерметта и не позволяло ему взглянуть эльфу в глаза. В те самые глаза, которые вот-вот увидят… у принца язык не повернулся сказать Арьену, что именно эльфу предстоит увидеть. Он хотел, он ведь и правда хотел сказать, предупредить как-то, смягчить неизбежный удар… хотел - и не мог.
Да и как о таком поведать? Какими словами? «Знаешь, дружище, твои соплеменники не просто недоросли, сбежавшие от присмотра взрослых. Они убийцы и погромщики…» Так, что ли?!
Почему, ну почему Лерметт так страшно обманулся, прислушиваясь к голосу своей удачи? Почему он решил, встретив эльфа, что нашел провожатого? Почему не усомнился в этой мысли, раз за разом преодолевая завалы лишь для того, чтобы спустя самое малое время наткнуться на новые препятствия? Почему не догадался раньше, что не эльф - его, а он эльфа сопровождать должен? Почему? Откуда эта дикая, нерассуждающая самонадеянность? Ведь если слухи не лживы - а они явно не лживы - то каждый новый день означает новые жертвы. Сколько еще человек разорено, изувечено или убито оттого только, что его высочество по перевалу валандаться изволил? Сколько еще жизней должно увеличить собой и без того нестерпимое терзание, предстоящее Арьену?
Эннеари остановился так резко и внезапно, что Лерметт едва не налетел на него.
- След, - растерянно пробормотал эльф. - Точно, след. Почему?
Лерметт удивленно огляделся по сторонам. Никакого следа, хоть бы и заячьего, ничего даже отдаленно похожего на след видно не было.
- Не вижу следов, - возразил принц.
- Ты и не увидишь, - дернул уголком рта Эннеари. - Это не такой след, как ты думаешь… не отпечаток ноги на земле. Это… не знаю, как объяснить… просто один эльф всегда знает, проходил здесь другой или нет. Не отпечаток, не запах… другое.
От неутолимой тревоги его человеческая речь, доселе безупречно правильная, сделалась несколько сбивчивой.
- Это след, - повторил Арьен. - Я его даже отсюда слышу. Он идет… как это называть?.. поперек. Вот так. - Движением руки он указал путь, идущий наперерез их собственному - от зеленеющего чуть поодаль густого леса до рощицы, из-за которой подымался в небеса черный дым. - Вот там они и шли… туда шли. - От растерянности лицо его сделалось едва ли не умоляющим. - Я не понимаю…
Скоро поймешь, мрачно подумал Лерметт. Мысль эта была холодной и неподъемно тяжелой, как ледовые глыбы поперек дороги.
- Что ж, - вздохнул принц, - веди нас по следу. Все едино он пролег туда, куда мы и без того торопимся. А там, глядишь, что и прояснится.
Снедаемый беспокойством Эннеари повиновался без единого возражения, и Лерметту стало еще тяжелее на душе - а он-то наивно полагал, что хуже вроде бы уже и некуда. Как бы не так. Есть куда - а еще хуже, намного хуже станет, когда они с Арьеном доберутся до пожарища… потому что беда, которая их там поджидает…
Пусть я буду неправ, безмолвно взмолился Лерметт. Пожалуйста, ну пожалуйста… пусть я окажусь неправ…
Однако, несмотря на страстные мольбы, Лерметт не ошибся: след вывел путников прямиком к догорающему хутору. Лерметт этого и ожидал. А вот чего он не ожидал нипочем - так это того, что зрелище чужой беды окажется не только страшным, но и донельзя странным. Кто бы ни учинил этот невероятный разгром, но этот кто-то пребывал явно не в своем уме. Правда, принадлежность громил к числу существ вменяемых и сама по себе всяко сомнительна, но… нет, ничего подобного принц отродясь не видывал и даже вообразить не сумел бы.
Дом выглядел так, словно на него наступил гигантский дракон: половина хибары торчит на прежнем месте, зияя обрывками внутренностей, являющих солнцу нехитрый скарб ее обитателей - а вторая половина раздавлена в ощепье. Причем мимохожий дракон не поленился все эти обломки трудолюбиво сгрести в громадную кучу - и только после пыхнул на них огнем. Во всяком случае, дотлевающие головни выглядели именно так. По ним еще перебегали, змеясь, золотые дорожки пламени всякий раз, когда ветерок шевелил угли - однако пожравший их огонь уже умирал. Несомненно, поджигатель взялся за обломки дома гораздо раньше, чем за хлев или сарай: те еще только догорали. Куда подевалась вся скотина и домашняя птица, Лерметт не мог догадаться при всем желании. О, в том, что ни хлев, ни сарай не пустовали, сомневаться опять-таки не приходилось: куриный помет во дворе был вполне еще свежим и многочисленным, да и навозная куча не из воздуха же взялась. Однако ни скот, ни куры не оставили, разбегаясь, ни малейших следов… но и заживо не сгорели: догорающие останки дверей хлева и сарая были распахнуты настежь, и от пожарища не тянуло жуткой вонью горелой плоти. Оставалось предположить, что и птица, и скотина неведомым образом просто-напросто испарились.
Впрочем, Лерметту было не до размышлений о таинственной судьбе, пристигшей домашнюю живность. Он подумал об их участи мимолетно, почти незаметно для самого себя - а потом забыл и вовсе. Потому что заботила его участь совершенно другого создания.
Возле нетронутой половины дома полусидела, привалясь к стене, облаченная в лохмотья старуха. Избита она была настолько, что при первом же взгляде на нее Лерметта замутило. Ему и в голову прийти не могло, что кто-то в состоянии поднять руку на старого человека, тем более - на старую женщину, даже если… нет, все равно в уме не укладывается.
Глаза у старухи были закрыты, но она все же дышала - пусть прерывисто, пусть хрипло и слабо, но дышала. Эннеари и Лерметт опустились на колени возле старухи одновременно, словно по команде - принц слева, эльф справа. Лерметт не стал отстегивать флягу от пояса - рванул ее так, что кожаные ремешки лопнули, выдернул пробку и приложил флягу к губам старухи.
- Голову держи, - отрывисто велел он эльфу.
Блестящая струя воды змейкой скользнула в полуоткрытый рот, еще и еще раз. Эннеари, едва заметно хмурясь, положил на виски женщины свои большие пальцы и слегка нажал.
Старуха дернулась, захрипела и открыла глаза. Взгляд ее мазнул небосвод, почти бессмысленно прошелся вдоль кромки дальнего леса и остановился на эльфе.
- Надо же, - тихо, без злости, но с неожиданной жалостью, удивившей принца, произнесла старуха. - Такие красивые мальчики - и такие звери.
Принц понял не сразу, хоть и ожидал услышать именно это - а вот лицо Эннеари мигом закаменело, сделалось мертвым, словно бы мраморным.
- Красивые, говоришь, мальчики? - У него и голос сделался мраморным - тяжелым, холодным и мертвым. - Какие? Как они выглядели?
- Как ты, - сипло ответила старуха.
- Сам знаю, что не как он, - нетерпеливо настаивал эльф. - Лица, лица какие?
Лерметт даже в этих жутких обстоятельствах не мог не удивиться, пусть и мимолетно. Сам он себя красивым не считал никогда… но слова Эннеари подразумевали… свихнулся он, что ли, с перепугу? И то сказать, в эльфийских краях, небось, такого и захочешь - не увидишь.
- Как у тебя, - прошелестела старуха.
- А-а, проклятье, - безнадежно выдохнул эльф. - Зря, все зря… ну да, для того, кто раньше с эльфами не водился, все мы на одно лицо… почти.
- О чем ты? - прошептал принц. Арьен не то что не ответил на его вопрос - не услышал даже.
- Ладно, с этой стороны не подобраться… зайдем с другой. Сколько их было? - Он очень осторожно приподнял голову старухи, пристально глядя ей в глаза. - Сколько?
- Четверо. - Старуха утомленно примкнула веки.
- Сколько?!
- Четверо, - повторила старуха, не открывая глаз. Арьен с прежней осторожностью опустил ее голову и провел ладонью над ее лицом. Веки старухи сомкнулись еще плотнее, дыхание выровнялось, словно по волшебству… впрочем, почему - словно? Так вот как они выглядят, эльфьи чары исцеления. Старая женщина спала спокойным целебным сном без сновидений - уж в этом-то принц был готов поклясться.
Эннеари встал с колен и медленно утер рукой лоб. Движение вполне обычное, вот только принцу показалось… нет, не показалось! Тонкие пальцы эльфа дрожали.
- Впервые вижу, чтобы у эльфа руки тряслись, - невольно выдохнул принц и тут же пожалел об этом.
Эннеари, впрочем, было не до мелких обид.
- Четверо, - повторил он. - Четыре красивых мальчика. Таких, как я.
Лицо его было тоскливым, словно осенний ветер.
- Ты хочешь сказать, - с трудом подбирая слова, начал было Лерметт, - что те четверо эльфов, которые сбежали из ваших краев, решили у нас вот таким вот образом порезвиться?
Глупо, глупо-то как! Если Арьен чего и не хочет сказать, так именно этого. Как прежде не хотел Лерметт.
- Не четверо, - мотнул головой эльф. - Семеро. Я же говорил.
Принц осекся.
- Каким уж там образом они решили порезвиться, не знаю, - сухо произнес эльф, - но было их семеро. Они уехали и не вернулись. Пропали. И… да, это их я искал.
«И нашел», промелькнуло в голове у принца.
- А нашел только четверых. И не в том дело, что не их самих, а только след… не в том, - с силой повторил Эннеари. - Четверо их здесь было - это если их - а остальные трое где?

Предыдущая страница 5 Следующая страница


Таэ эккейр! 6

Говорить «не знаю» принц не стал - ясно же, что вопрос относился не к нему.
- Убиты? Тогда - кем? Эльфа, если хочешь знать, не так-то просто убить… во всяком случае, человеку. Что, эти четверо тех троих и убили?
- А если их захватили? - отважился промолвить ошеломленный принц.
- Кто? Как? Зачем? - Да, в способности связно мыслить Арьену не откажешь. - Почему остальные четверо им не помогли? Почему они взамен хутора громят? - Эльф резко дернул углом рта. - А главное, не могу в ум взять, чтобы кто-нибудь из них… вот хоть убей, не могу.
- А вот это ты зря, - возразил принц. - Не вскидывайся, а то затрещину получишь. Я же это им не в укор… да и тебе тоже. Обстоятельства, они всякие бывают. И всякого требуют. Кто бы мне сказал, что я стану на себе полудохлых эльфов через ледник волочить… да и ты - скажи тебе кто, что ты пощечину стерпишь, да притом от руки человека - поверил бы?
Глаза эльфа немного потеплели. Самую малость.
- Я тебя понял. Но сам подумай - что же это за обстоятельства такие, чтобы из семерых красивых мальчиков, - последние слова он выговорил с той же точно интонацией, что и старуха, - трое исчезли невесть куда, а четверо такую мерзость учинили? И ведь ни один из них на самом-то деле на такое не способен.
- Найдем - узнаем, - молвил принц.
- Правда твоя, - вздохнул Эннеари. - Знать бы еще, где искать. Как говорится, ищи прошлогоднее семя в нынешнем цветке.
- Почему - прошлогоднее? - возразил Лерметт. - След ведь совсем свежий. Не могли ведь эти четверо так прямо в воздухе растаять. Раз они пришли сюда, должны были и уйти. Неужто ты следа не найдешь?
- Найти нетрудно. - Арьен дернул уголком рта - Лерметт уже начинал понемногу привыкать к этому его движению. - Трудно выбрать.
- Что значит - выбрать? - не понял принц.
- Выбрать, - повторил эльф. - Здесь не один след и даже не два. Три здесь следа. По одному мы сюда пришли - кстати, ведет он не совсем к дому, а чуть в сторону. А вот уже от самого дома ведет два следа. Одним из них эти четверо сюда пришли, а другим - убрались прочь. Здесь и вот здесь, - Эннеари дважды взмахнул рукой, указывая направление. - Вот и поди, догадайся, который нам нужен.
- А сам ты как думаешь? - поинтересовался Лерметт.
- Вроде вот этот след ярче, - после небольшого раздумья сообщил Арьен.
Лерметт с большим сомнением взглянул в указанную сторону.
- Ты уверен, что именно этот след заметнее? - поинтересовался он.
- Вполне, - без колебаний ответил эльф. - А что?
- А то, что иначе я бы решил, что все обстоит как раз наоборот. Сам посмотри. Нам эти места обоим внове, но ты все-таки приглядись: непохоже, чтобы с этой стороны были какие-то поселения. Глушь там. Леса и прочие опушки. Самое подходящее место, чтобы лагерем расположиться. А вот по другую сторону люди живут. Разумнее прятаться в лесу, а буянить по селам. Хотя, - теперь уже Лерметт задумчиво вздохнул, - тут о разуме речь, как я понимаю, не заходит вовсе. Ладно, пойдем, проведаем твой яркий след. Нам особенно выбирать не приходится, тут ты прав. Хорошо бы нам где в дороге лошадьми разжиться, - помолчав, прибавил он. - Иначе больно долго в пути ноги бить придется - да еще и не сказано, что догоним.
- Догоним, - уверенно посулил эльф, сжав губы. - Этих мерзавцев я где угодно догоню. Любой ценой.
- Тогда веди, - молвил принц. - Это ты у нас знаешь, куда идти - а я никакого следа не чую.
В этом Лерметт хоть и был прав, однако правоте его предстояло продержаться недолго. Не прошло и часа, как внезапный порыв ветра запечатал дыхание ужасающей вонью.
- Что за!.. - принц не сумел договорить и закашлялся, да так, что слезы выступили на глазах.
- Смесь, - произнес Эннеари неожиданно хрипло, октавы на полторы ниже своего обычного голоса.
- Что?! - изумленно переспросил Лерметт, кое-как справляясь со своим многострадальным дыханием.
- Смесь, - хрипло повторил Арьен. - Кошачья лапка, белопяточник и вонючка подстенная. Вот же поганцы!
- Ну, знаешь, - окончательно совладав с дыханием, возразил Лерметт, - если какая трава и воняет, так она не виновата, что такая уродилась. Хотя вонища, конечно, распрозверская. - Он снова кашлянул, чихнул и утер слезящиеся глаза.
- Да я не о травах, - прохрипел эльф, поднося руки к вискам в извечном жесте страдающих от головной боли. - Я о хулиганье этом. Они же нарочно тут отвар этой смеси разлили. Она отбивает способность чуять след.
- Думаешь, опасались погони? - посерьезнел Лерметт.
- Не знаю, - пожал плечами Эннеари. - Может, они и опасались, что мы их разыскивать станем… да и те трое тоже ведь невесть куда подевались, и со счетов их сбрасывать негоже. Но с тем же успехом смесь могли налить и просто так, из чистой вредности. И как я теперь их искать должен?
- Ты - никак, - усмехнулся Лерметт. - А вот мой нос покуда при мне. Я, конечно, не ищейка, но по такому запаху кто угодно с закрытыми глазами пройдет. Тут наши красавчики просчитались.
- Не думали, что сородич их искать станет рука об руку с человеком, - мстительно заключил Эннеари. - Веди теперь ты. От меня покуда толку никакого. Мне бы хоть того добиться, чтобы голова от этой пакости не развалилась.
- Так скверно? - с сочувствием осведомился Лерметт.
- Глупости, - твердо возразил приметно побледневший Эннеари. - Продержусь. Ты веди давай. Как только запах улетучится, все у меня пройдет.
- Тогда нам лучше поторопиться, - согласился Лерметт и наддал ходу.
Спустя еще полчаса запах исчез - зато вновь объявился след. Мигом повеселевший Арьен снова возглавил поиск. Он шел уверенно, не отвлекаясь и не задерживаясь.
- Может, я и ошибся, - скорее для самого себя, чем для Эннеари, заметил Лерметт. - Похоже, след все-таки свежий. Неужели эти четверо такие болваны?
- Они еще и не такие болваны, - жизнерадостно заверил его Арьен и, внезапно осекшись, застонал. - О-о… вот опять!
Лерметт остановился и принюхался. Действительно, давешняя вонь, пусть и слабо, но уже ощущалась издали.
- За мной! - скомандовал Лерметт, решительно втягивая воздух поглубже.
Эннеари безропотно уступил Лерметту место во главе, морщась от подступающей боли.
- А ведь здесь запах как будто послабее будет, - задумчиво протянул Лерметт, когда они рысцой миновали очередное пристанище несусветной вони и остановились, чтобы отдышаться. - Не заметил?
- По-твоему, я могу в таком состоянии что-то замечать? - сердито поинтересовался эльф, еще не успевший избыть недавнюю хрипоту. - Мне бы только через смесь проскочить побыстрее, и все. Но мне так не кажется. Голова как в прошлый раз болела, так и сейчас разламывается. Думаю, тебе просто померещилось оттого, что мы быстрее прорвались, вот и все.
Лерметт только вздохнул. Он был почти уверен, что ничего ему не померещилось - но вот именно, что только почти. Все-таки эльфийские смеси - материя тонкая, а в эльфийских следах он ничего не смыслит и вовсе. Пожалуй, Арьену все-таки виднее.

К исходу четвертого часа Эннеари вздохнул.
- Похоже, ты был прав, - объявил он.
- В чем именно? - осведомился принц.
- Когда сказал, что запах слабеет. Ты был прав. След тоже слабее, чем у хутора. А должен быть сильнее.
- Если они ушли с хутора этой дорогой, - возразил принц. - А вот если пришли, тогда все верно.
- Тогда мы потеряли четыре часа на дорогу сюда, - заметил эльф. - И еще столько же потеряем на обратный путь до хутора. Да пока еще найдем тот, второй след…
- На обратный путь не четыре часа клади, а пять, - поправил Лерметт. - Я выдохнусь. Не могу так быстро, как ты, пешком разгуливать.
- А если не идти никуда? - раздумчиво произнес Эннеари.
От изумления принц споткнулся, да так сильно, что едва не полетел через голову пятками вперед. Поневоле пришлось остановиться.
- Как это - не идти? - задыхаясь, спросил он.
- Не идти, - повторил Эннеари. - Ждать. Они могут сюда вернуться. След был яркий, иначе бы мы не спутали его. Значит, они ходили этой дорогой несколько раз. Возвращались сюда. - От пережитого за день его человеческая речь стала несколько отрывистой и сбивчивой - сказывалась и усталость, и гнев, и недоумение. - Они могут опять сюда вернуться. Надо только подождать.
- А если не дождемся? - запротестовал Лерметт. - Если они не вернутся? Откуда нам знать, что им в голову взбредет! И еще, Эннеари, - он намеренно назвал эльфа полным именем, - скажи мне - сколько других хуторов они разгромят или сожгут, пока мы будем ждать?
Эннеари угрюмо наклонил голову.
- Ты прав, - тихо выговорил он. - Ждать нельзя. Погоди… - Он ухватил принца за руку. - Погоди… слышишь?
Лерметт замер.
- Вот опять… слышишь?
На этот раз ошибиться было невозможно. Ветер донес до них еле слышное ржание.
- Лошади! - Лерметт невольно расплылся в усталой улыбке. - Вот это замечательно! Надо надеяться, что и пастух при них. Возьмем у него пару лошадей. Хотя бы это даже и клячи были - все равно верхом мы живее догоним. Пошли!
- А если пастуха не будет? - Свои сомнения эльф высказывал уже на ходу. - Как нам тогда поступить?
- Так, как в этих краях принято, - ответил принц. - Положить в привесной кошель двойную цену взятой лошади и привязать к ленгре одной из оставшихся. Если беда вышла крайняя, здесь такое дозволяется.
- К чему привязать? - переспросил недоуменно эльф.
- К ленгре, - повторил Лерметт. - Это лента такая широкая. Как раз для того, чтобы к ней кошелек привязать с деньгами или с залогом. Здесь принято ленгру лошадям перед выпасом надевать - вдруг лошадь кому понадобится, а пастуха рядом не случилось. Да ты и сам увидишь.
Однако увидеть, как выглядит ленгра, эльфу не пришлось.
Пастуха при лошадях и в самом деле не было. Давно уже не было. А может, и вовсе? Какой пастух оставит коней стреноженными на несколько дней? Трава на поляне выедена начисто, конские ноги стерты путами до крови.
- Что за… - начал было Лерметт и не договорил - потому что не знал, каким словом назвать то, что предстало его глазам.
Эннеари бросился развязывать путы. Руки его то и дело взлетали над окровавленной раной, и та затягивалась прямо на глазах. Не переставая развязывать и исцелять, он устало и монотонно бранился по-эльфийски. Поначалу Лерметт невольно улавливал в его речи знакомые слова, потом перестал, благо все едино ничего не понять… ведь не могут же эти четыре слова, например, значить то, что он подумал.
- Они рехнулись, - произнес Эннеари, выпрямляясь. - Рехнулись, и все тут. Ни один эльф не оставит коня стреноженным, не сняв даже седла… да еще так надолго.
- Эльф? - переспросил принц.
- Ну да. - Эннеари обтер руки подорожником. - Это же наши кони. Или ты у людей видел таких?
- Нет, - честно признался Лерметт. - Значит, эти полоумные действительно пришли отсюда. И было их семеро, а не четверо. Коней-то семь.
Эннеари молча кивнул.
- Куда все-таки запропастились остальные трое? - размышлял вслух Лерметт.
- А вот догоним погромщиков, тогда и узнаем, - почти мстительно ответил эльф. - Все узнаем, не бойся. Погоди малость, вот сейчас меня лошадь выберет…
- А не ты - ее? - уточнил принц.
- Нет, не я, - отрезал Эннеари. - Помолчи, сделай милость.
Принц послушно замолк. В конце концов, кони - эльфийские, а значит, Эннеари виднее, кто кого будет выбирать.
Эннеари тем временем вопросительно вскинул голову и сделал шаг вперед. Подождал немного. Чуть сильнее склонил голову набок и выставил плечо.
Огромный вороной жеребец шумно всхрапнул и шагнул ему навстречу.
Принц затаил дыхание. Никогда, ни в одном живом существе не видел он такой текучей мощи. Такая тяжесть - и такая легкая подвижность могучего тела… нет, вот если бы ртуть была черной и бегала на четырех ногах, принц бы точно знал, с чем сравнить это невероятное животное.
Эльф обрадованно вскрикнул и обнял мощную вороную шею.
- Повезло нам, - выдохнул он. - Это Черный Ветер - сам понимаешь, такие имена просто так не даются. Сядешь позади меня, и все. Он снесет нас обоих, даже не вспотев.
В это мгновение кто-то сильно поддал принцу в бок так, что он отлетел на добрых два шага.
- Это еще что такое? - воскликнул принц, разворачиваясь прыжком и выхватывая кинжал, готовый к самозащите.
У самого его лица мелькнул рыжий храп. Жеребец откровенно скалил зубы. Принц вытолкнул воздух сквозь сжатые зубы, словно ругательство, и вбросил кинжал обратно в ножны. Жеребец беспечно переступил с ноги на ногу и снова попытался толкнуть человека крупом, но на сей раз принц отскочил вовремя.
- Ну надо же, - расхохотался Эннеари. - Белогривый тебя выбрал. Ты ему понравился. Интересно бы знать, за что. Так мы еще быстрей доберемся… хотя не могу сказать, что я тебе завидую. Белогривый… как бы тебе сказать… лошадь он, и шутки у него лошадиные.
- Ничего, - отозвался принц, - пусть. Я тоже пошутить люблю. Не такой я человек, чтобы шутку не отсмеять в ответ.
- Вот за это ты ему и понравился, - ухмыльнулся эльф. - Почуял в тебе, паршивец, родственную душу. А хорош, правда?
Белогривый и вправду был сказочно хорош. Не такой рослый, как Черный Ветер, и не такой текучий - скорее неколебимо упрямый в стремлении к цели и выносливый свыше пределов вероятного. Совершенно невозможный конь. Даже масть невозможная. Почти игреневый - вот только шерсть у него не бурая, а рыжая аж с искрой, словно солнечный камень. И хвост с гривой не просто белые - нет, они чуть приметно отливают белым золотом. Принц невольно зажмурился - словно ребенок, которому подарили самое настоящее живое чудо, закрывает глаза, чтобы потом распахнуть их и удостовериться, что чудо взаправдашнее и никуда не исчезло.
Белогривый никуда не исчез. Он стоял и снова скалился, словно потешаясь над ошарашенно мечтательной физиономией принца. Ну и ладно. Ну и пусть потешается. Есть над чем. Уж если детская мечта явилась во плоти, она имеет полное право потешаться. Главное, что явилась, да еще вовремя.
- Поехали, - сказал Эннеари, опустив ладонь на луку седла.
Черный Ветер шагнул в сторону.
- И как это прикажешь понимать? - осведомился эльф у коня.
Черный Ветер ухватил зубами Эннеари за ворот и потянул, спокойно и настойчиво.
- Как это прикажешь понимать? - повторил эльф.
Белогривый раздраженно фыркнул дважды: дескать, видал я на своем веку дураков, но чтобы настолько…
Принц сглотнул.
- Пойдем, - вымолвил с трудом принц - слишком уж тяжела оказалась его догадка. - Пойдем, куда нас зовут. Кажется, я знаю, как это следует понимать.

В седло Черный Ветер всадника так и не пустил. Шли вчетвером: впереди вороной жеребец, за ним Эннеари, следом - принц, а замыкал шествие Белогривый, сосредоточенно фыркая своему избраннику в затылок. От принца конь не отставал ни на шаг. Никакие соблазны в виде свежей сочной травы, изобильно растущей в стороне от чуть приметной тропки, не могли заставить его хотя бы на мгновение соступить с избранного пути.
- По-моему, он тебя стережет, - поддел друга Эннеари. - Боится, что сбежишь от такого непомерного счастья.
- Не стережет, - поправил принц, - а охраняет. Верно, Белогривый?
Скакун одобрительно поддал принцу мордой.
- От кого? - не сбавляя шага, обернулся к нему Эннеари.
- Надеюсь, ни от кого, - вздохнул принц. - Просто на всякий случай.
Одобрительный тычок повторился. По всему видать, Белогривый решил, что по части умения соображать его новый наездник не совсем безнадежен.
Собственно, догадаться-то было нетрудно. Эннеари бы и сам додумался - когда бы речь не шла о его соплеменниках. На его месте принц тоже гнал бы от себя подобное соображение прежде еще, чем оно из смутного предощущения сделается жуткой догадкой. Вот Арьен и гонит от себя даже тень подобной мысли - а у принца и сомнения нет, куда ведет их Черный Ветер и что собирается показать.
Мертвые тела.
И если принц правильно понял, что означает спокойная размеренная поступь коней, идти им обоим осталось недолго.
- Интересно, далеко еще? - не то у коня, не то сам у себя спросил эльф.
Черный Ветер поднял морду, заржал тихо и тонко, мотнул головой и коротко, резко фыркнул.
- Недалеко, - деревянным голосом перевел принц и стиснул зубы.
Кто не любит победить в споре и доказать свою правоту? А вот принц бы сейчас дорого дал за возможность оказаться неправым. За то, чтобы все его нынешние соображения оказались самой обыкновенной ошибкой. За то, чтобы он просто-напросто напридумывал себе кошмаров. А почему бы и нет? С каждым ведь может случиться.
Может, лучше сказать Арьену, что за зрелище его ожидает?
Нет, принц не ошибся. И ничего не напридумывал. Все было так, как он и предполагал - только в тысячу раз хуже. И Арьену он сказать ничего не успел. Слишком уж внезапно раздернулись перед ними густые ветви. Черный Ветер раздвинул их мощной грудью, точно занавес. А за этим занавесом…
Нет, никакая старуха, даже и сумасшедшая, не назвала бы этих троих красивыми мальчиками.
Кто-то не только изранил, не только связал трех эльфов, но и привязал их к деревьям, вдобавок заведя руки назад, в обхват стволов. А потом этот кто-то просто-напросто ушел и оставил их привязанными - раненых, окровавленных. Давно, несколько дней тому назад. Оставил на веселой, залитой солнцем полянке. И солнце потрудилось за убийцу, доделав все, чего не успели ножи.
Пряди слипшихся волос бурыми сосульками свисали на лица, такие же бурые, как древесная кора, в запекшейся кровавой корке с длинными промоинами слез. Жажда искривила и растрескала губы, вспучив их черной чагой - да не на всяком еще дереве такая чудовищная чага вырастет. Мухи тучами кружились над этим пиршеством - отчего-то, впрочем, не пытаясь даже опуститься.
А в каких-то десяти шагах от привязанных солнечные лучи радостно плескались в ручейке.
Принц не мог бы сказать, что потрясло его сильнее - изобилие ран на бессильно обмякших телах, вот этот издевательский выбор места - совсем рядом с недостижимой водой - или совершенно бессмысленное проявление мелочной злобы, которой недостаточно было измыслить такую тяжкую предсмертную муку. Почему-то у ног каждого из троих эльфов валялась покореженная и опустевшая оправа ручного зеркальца, почти такого же, как у Эннеари. Стекла в зеркалах не было - только белое крошево, старательно истоптанное каблуками. Невыразимо пакостно и глумливо. Видеть эти разломанные оправы было отчего-то превыше сил - словно увидеть пленника, которого ретивый палач не просто замучил, а еще и написал зачем-то у него на щеке неприличное слово.
Принц был не в силах ни вскрикнуть, ни даже вздохнуть. Теперь понятно. Уж теперь-то все понятно. Если четверо эльфов увидели, что над их сородичами кто-то учинил такое… не диво, что они посходили с ума и бросились громить и жечь. Куда удивительнее было бы, сумей они удержаться. Кто бы смог на их месте? Даже если Арьен вздумает…
Эннеари в несколько быстрых взмахов ножа рассек путы и бережно уложил троих эльфов на мягкий мох. Движения его были медленными и тяжелыми, словно он шел сквозь воду.
Я даже окликнуть его не смогу, подумал принц. Не посмею.
- Эннеари, - сиплым полушепотом произнес он.
Эльф поднял голову. Выражение его лица напугало принца… да нет, оно бы кого угодно напугало. И не в том даже дело, что черты его словно окаменели от ярости и гнева - нет, страшнее было другое. Казалось, будто гнев этот настолько велик, что никакому лицу его выразить не под силу, и за долю мгновения оно так устало от непосильной тяготы - являть миру эту ярость - что еще вот совсем немного промедлить, и оно просто перестанет быть лицом, смешает свои черты в бесформенный хаос.
- Эннеари, - повторил принц. - Я не знаю, что за люди это сделали…
Против всяких ожиданий, маска усталого гнева чуть смягчилась.
- Люди? - переспросил эльф ровным голосом. - Да нет. Вот на перевале действительно были люди. А здесь… - он с усилием покачал головой. - Нет.
И все-таки принц ошибся в своих предположениях, причем всерьез. Он думал - ну вот только что думал! - будто худшего, чем зрелище истерзанных эльфов, и быть не может. Оказалось, может. Да притом настолько хуже, что сама мысль об этом захватила разум Лерметта целиком - так что непонятные слова Эннеари о каких-то людях на перевале попросту миновали его сознание.
- Ты хочешь сказать… - выдохнул принц. - Ты же не…
- Это не могли сделать люди, - прежним голосом промолвил Арьен. - Люди о нас слишком мало знают. Здесь орудовал тот, кто очень хорошо знает, как убивать эльфов… Или, - внезапно добавил он. - Или… как не убивать.
- Они… - принц боялся поверить себе - ведь то, что следует из слов Арьена, не может быть правдой. Ни одно живое существо не может после такого…
- Живо! - Эннеари отцепил от пояса и швырнул принцу свою флягу, не глядя даже, поймал ли тот ее. - Обе, твою и мою - доверху!
Руки его уже скользили над телами троих эльфов.
Брошенную флягу Арьена принц поймал с легкостью. Зато потом, когда до него окончательно дошла невозможная правда, он едва не упустил флягу в ручей, набирая воду - так у него тряслись руки.
Когда он вернулся к Арьену, три тела на ложе из мха куда больше напоминали эльфов, чем то, что принц увидел прикрученным к деревьям. Эннеари вновь поднял склоненную голову. Щеки его сильно запали, скулы обозначились резко и властно, усталость обвела глаза темными кругами - ну еще бы. Полумертвых исцелять - не то же самое, что натертые ноги у коней залечивать. И все же это была обыкновенная усталость, ничего общего не имеющая с недавней жутью, и лицо Арьена было именно лицом, а не предначалием хаоса.
- Ну? - нетерпеливо потребовал Арьен ломким утомленным голосом.
Принц безмолвно протянул ему флягу. Эннеари взял ее и поднес к губам одного из эльфов - да, теперь уже, несомненно, к губам, хоть и вспухшим.
- Вторую держи наготове, - попросил он, начиная поить второго эльфа.
Когда третий эльф допивал последние капли, первый уже открыл глаза. Остальные двое не заставили себя ждать.
Принц выдохнул изумленно - за что и получил в ответ иронический всхрап невесть как подобравшегося вплотную Белогривого. Само собой. Ехидная скотина знакома с эльфами куда как ближе и дольше, чем он. И если принц, даже после того, как Арьен оттаял у него на глазах, так в глубине души и не смог поверить в легендарную живучесть эльфов, то Белогривый в ней даже и не сомневался.
- Аркье, - холодно произнес Эннеари. - Ниест. Лэккеан.
- Арьен! - радостно выдохнул первый из эльфов - по всей очевидимости, Аркье.
- Эннеари, - повелительно перебил его тот.
Аркье смутился.
- Эннеари, - запинаясь, выговорил Лэккеан. - Тоа иннир…
- По-человечески, - велел Эннеари. - Так, чтобы мой спутник тоже понял. Недосуг нам ждать, пока он в ваших речениях разберется.
Холода в его голосе было столько - не то, что ручеек ближний, озеро бы выстудить до дна хватило.
- Мы не подумали, - покорно повторил Лэккеан.
На лице Эннеари отчетливо читалось: «Об этом я как-то догадался».
- Мы просто хотели повеселиться, - упавшим голосом присовокупил Ниест.
- Правда, ничего больше, - поддержал его Аркье. - Просто съездить за перевал, и все.
- В обход запрета, - сухо напомнил Эннеари.
- Арье… Эннеари, - вовремя поправился Лэккеан. - Ну сам скажи - разве этот запрет справедлив?
- До сегодняшнего дня я думал, что нет, - ответил Эннеари.
Даже сквозь запекшуюся кровавую корку видно было, как Лэккеан покраснел.
- Ты же не знаешь, что здесь было, - почти выкрикнул он. - Ты же ничего не знаешь!
- Да? - приподнял брови Арьен. - Ты в этом уверен?
- Они с ума сошли, Арьен! - простонал Аркье, от волнения забыв, что не ему бы сейчас называть Эннеари этим именем. - Они просто сошли с ума!
- Все сразу? - пробормотал Эннеари. - Ну-ну. Лежи, не дергайся. Ты мне мешаешь.
Руки его возобновили свою целительную пляску.
- Аркье верно говорит, - вступился Ниест. - Мы им так и сказали. Лэккеан первый и сказал. Что они сошли с ума… а он еще не рехнулся, чтобы начать убивать людей ни за что ни про что.
- Если я правильно понял, - медленно и раздельно промолвил Эннеари, - ваши сотоварищи предложили ни с того ни с сего начать убивать людей.
- Да, - просипел Ниест.
Эннеари, не прекращая исцелять, дернул плечом, и принц понял это его движение. Он наклонился и осторожно поднес флягу к губам Ниеста.
- Я думал, они шутят, - вновь застонал Аркье. - Глупо шутят… невозможно было поверить, что все это всерьез… - Он задохнулся.
- До тех самых пор, пока за отказ вас не скрутили - а тогда было поздно, - закончил за него Эннеари.
- Мы кричали сначала… звали на помощь, - произнес Лэккеан голосом настолько виноватым, словно это не его оставили умирать, а сам он поднял руку на своих сородичей. - Мы слышали лошадей… все время слышали… мы думали, кто-нибудь из людей тоже услышит ржание и придет… и нас найдут.
- Мы так надеялись, - добавил Ниест. - Но никто так и не пришел.
Белогривый и Черный Ветер шумно выдохнули.
- И тогда мы решили уйти в ни-керуи… в… как это… малую смерть… только так и можно было дождаться.
- Это правильно, - одобрил Эннеари. - А остальные не вернулись ни разу.
- Да, - еле слышно шепнул Лэккеан. - Я… я не понимаю… совсем не понимаю…
- Мы и подумать не могли… - упавшим голосом присовокупил Ниест.
Эннеари хмыкнул - очень как-то по-человечески.
- Иннирейт-о, - подытожил он вполголоса. - Илна ниойре тенаи.
Не подумали, да. Вы будете думать впредь зато .
Уж столько-то принц по-эльфийски понимал. Именно так он и перевел для себя эту фразу, не заботясь даже о правильном порядке слов на родном языке - только об их смысле.
- Сопляки, - добавил Арьен несколько громче.

Предыдущая страница 6 Следующая страница


7 Элеонора Раткевич

На сей раз краской залились все трое.
- Так, - произнес Эннеари, пружинисто подымаясь. - Мы сейчас отправимся вдогон - пока наши безумцы не успели еще чего-нибудь натворить. Поймаем их, тогда и разберемся.
- Арьен! - умоляюще воскликнул Лэккеан. - Берегись! Они же тебя…
- Поймаем, тогда и разберемся, - с нажимом повторил Эннеари. - Касательно вас… - Он слегка скривил рот. - Когда придете в себя - умыться… да и вообще привести себя в приличный вид. Потом пойдете к лошадям… надеюсь, хоть одна вас выберет. В любом случае, у вас в седельных сумках должна же быть смена одежды.
- Есть, - сокрушенно подтвердил Аркье.
- Значит, переоденетесь в чистое. - Эннеари снял с пояса зеркальце и кинул его на мягкий мох рядом с Лэккеаном. - А после того - верхом ли, пешком - доберетесь до перевала и будете ждать нас у камня Толстый Пьянчуга. Если увидите людей - прячьтесь немедленно. Ни в какие переговоры не вступать. Вообще никому на глаза не показываться. И без нас никуда ни шагу. Ясно?
- Да, - нестройным хором отозвались эльфы.
- Тогда поехали, - обернулся Арьен к принцу. - Садись в седло, не бойся. По такому случаю Белогривый шуточки шутить не будет.
- Какие уж тут шутки, - пробормотал принц, одним прыжком взлетая в седло.
Белогривый коротким выдохом одобрил его сноровку.
- Сумеешь найти след? - обратился принц к Эннеари.
- Я, может, и нет, - ответил эльф, - а вот Черный Ветер найдет. Хоть под землей найдет. Теперь им от нас не уйти.
Некоторое время принц и эльф молча ехали упругой рысью. Время от времени принц оглядывался назад, хоть и знал, что поляна давно уже осталась далеко позади.
- Да ты за них не опасайся. - Эннеари совершенно правильно истолковал его невольное движение. - На самом деле не так все страшно, как тебе кажется. Мы, эльфы, народ живучий. Вспомни, каким ты меня нашел. Сосулька сосулькой, по лбу пальцем щелкни - зазвенит… вот только не вздумай сказать, что и сейчас зазвенит!
Принц послушно усмехнулся принужденно вымученной шутке друга и вновь помрачнел.
- Арьен, - сказал он после продолжительного молчания. - Я боюсь.
- Кто - ты ? - изумился Эннеари. - Ну знаешь! Кто бы мне после той ледяной мельницы сказал, что ты хоть чего-то способен бояться…
- Это я сказал, - отрезал принц. - И… Арьен, я боюсь. Нет, не того, что меня убьют. Другого. Я ведь тоже, как Лэккеан, ничегошеньки не понимаю. Не умею понимать.
Он вновь замолчал ненадолго, пытаясь найти слова, хоть сколько-нибудь способные выразить то, о чем невозможно сказать.
- Ты ведь сам видел, что след свежий, - произнес принц. - Значит, они бывали там… ну, поблизости. Бывали постоянно. Все эти дни. Не далее, как сегодня утром, например. И не подошли ни разу. Оставили лошадей умирать от голода. Оставили своих сородичей умирать от жажды и ран. И не подошли ни разу. Столько дней… даже если они все рехнулись… Арьен, что же это за безумие такое?
- Не знаю, - ответил эльф. - По правде говоря, я и сам боюсь. Ну что, стало тебе легче на душе?
- Неизмеримо, - фыркнул принц. Белогривый незамедлительно поддержал его.
- Я рад, - невозмутимо ответствовал эльф. - Значит, у нас обоих есть еще одна причина поймать этих мерзавцев. Не знаю, как ты, а я очень не люблю бояться.

- Вот они! - крикнул Эннеари, и колени его ударили по вороным бокам.
Четверку эльфов не заметить было невозможно. Они стояли, озаренные рыжим предзакатным светом, прямые, как молодые сосны - все четверо. От их красоты дух захватывало - но не у тех, кто пытался окружить их.
Люди. Человек двадцать пять, от силы тридцать - с рогатинами, с вилами… хотя нет, не только. Вон у троих луки есть… обычные охотничьи луки - да, тисовые, да, крепкие… но что они значат против эльфийских луков в эльфийских же руках?
Рыжий конь вытянулся в струну, ускоряя бег вослед за вороным.
- Не успеем, - задыхаясь, вымолвил принц.
Вестимо дело. Где тут успеть. Тут не то что Черный Ветер - черный ураган, и тот бы опоздал. Много ли времени надо, чтобы наложить стрелу на тетиву и послать ее в цель - тем более эльфу? Может, отчаявшиеся крестьяне и успеют сделать один-два выстрела… может, даже и подранят кого из обезумевшей четверки… но потом эльфы положат всех до единого, всех - что такое три десятка живых мишеней для эльфийских стрелков? Эти, с вилами и косами, даже подойти не сумеют. Им просто не дадут приблизиться.
Светловолосый эльф уже натягивал лук.
- Пригнись! - не своим голосом заорал внезапно Арьен.
Но выкрик опоздал, как опаздывали и они сами - безнадежно, непоправимо. Стрела уже летела - летела быстрее, чем принц мог метнуться к луке седла. Стрела уже знала, куда она вонзится… а принц не успевал, не успевал…
Неожиданный порыв ветра хлестнул лицо пылью и мелкими камешками, дернул за волосы… нет, не дернул! Это стрела мазнула вдоль щеки, срезав прядь.
«Живой», ошеломленно выдохнул разум. Ну, его и винить не за что. Никакая другая мысль в рассудке человека, чудом избегнувшего смерти, появиться не способна.
Но тело - тело сообразило быстрей. Телу и самому доводилось натягивать лук и посылать стрелу в цель. Конечно, на этом расстоянии даже и такой выстрел вне сравнения - для человека. Слишком уж внезапно налетел ветер. Но эльф - эльф бы сделал упреждение не только на тот ветер, который есть, а и на тот, который будет. Эльф бы нипочем не промахнулся.
Быть не может , растерянно простонал разум - а тело уже кричало другие слова, совсем другие.
- Стреляй! - прокричал принц, выметнув руку в сторону светловолосого. - Стреляй, скорее! Он не…
Принц хотел сказать: «он не эльф», - но не успел. Ветер снова плюнул пылью в лицо, запечатав выкрик на полуслове. Проклятье! Он снова не успел… не успел вымолвить единственно важное… и теперь все погибло - потому что Арьен не понял его прерванного вопля… и он не будет, не станет, не сможет стрелять по своим!
Но Арьен уже натягивал тетиву - прямо на скаку, не замедляя бешеного бега - стрела уже рвалась в безупречный полет… ветер там или не ветер, а Эннеари не мог промахнуться.
Он и не промахнулся.
Стрела вошла светловолосому в горло.
Руки его взметнулись - и бессильно упали прежде, чем он успел коснуться древка. А остальные трое эльфов застыли, словно окаменев. Их сотоварищ валился наземь рядом с ними, убитый наповал - а они стояли недвижно, не пытаясь даже поднять луки и сделать хотя бы один выстрел.
Толпа шатнулась ближе. Еще ближе. Вот-вот уже шаг сменится бегом, и тогда…
Черный Ветер не зря заслужил такое имя. Принцу казалось, что скакать быстрее невозможно - но тут Эннеари отчаянным усилием послал коня вперед. Дробь его копыт слилась в единый рокочущий звон. Рыжий жеребец последовал за ним, распластав по ветру белое золото гривы. Принц даже не пытался справиться со своим скакуном. Оставалось надеяться, что Белогривый сам справится со всадником.
А Эннеари снова послал вороного вперед - вперед, туда, где стояли оцепеневшие эльфы, вперед, поверх голов… и Черный Ветер, еще и еще раз оправдывая свое имя, перемахнул через толпу и встал на ее пути, храпя и поводя налитыми кровью глазами.
- Стоять! - Властный голос Арьена был страшен.
Конечно, никакая властность не остановит толпу - но вот заставить ее откачнуться на малое мгновение…
А большего срока и не нужно.
Принцу и в голову не пришло заставить Белогривого повторить безумный прыжок. Рыжий жеребец расталкивал толпу мощной грудью.
- Назад! - каркнул принц сорванным голосом.
На свой лад он тоже был страшен - и ужас замедлил толпу на еще один бесценный миг.
- Эльфий прихвостень! - выкрикнул кто-то, и толпа выдохнула, как по команде - все одновременно, в едином озлоблении.
- Да? - зло прохрипел принц. - Правда? Ну, мы сейчас посмотрим, что это за эльфы.
Он соскочил с коня и зашагал к застывшей троице и мертвецу со стрелой в горле. Принц шел, не оборачиваясь, не замедляя и не ускоряя шага… вот и еще минута выиграна - потому что этот странный человек в пропыленной одежде повернулся к толпе спиной. Еще минута ошеломления - быстрее, быстрее же, пока оно не схлынуло! - но быстрее как раз и нельзя. Стоит хоть самую малость заторопиться, и толпа набросится.
Принц ровным шагом подошел к убитому. Нагнулся. При одной мысли о том, что ему предстоит сейчас совершить, его замутило.
«А если я еще и ошибся…»
Принц ухватил древко и резким рывком выдернул стрелу наискось - так, чтобы кровь хлынула.
Толпа слаженно ахнула. Ну еще бы. Одно дело - самим набраться злобы рвать кого-то в клочья и прочие зверства творить, и совсем другое - увидеть, со стороны увидеть, как эти жестокости выглядят. Не сотворить в омрачении ярости собственными руками, а увидеть собственными глазами.
«Если я ошибся…»
Но он не ошибся. Чужой облик вытекал из мертвеца вместе с кровью. Светлые длинные волосы укоротились, заблестели проседью на темных кудрявых висках, обнажив округлые человеческие уши. Тонкие длинные пальцы сделались короче и шире в суставах. Узкий надменный нос вобрался внутрь едва не наполовину, раздался в переносице, тяжелые ноздри разъехались вширь. Мясистое лицо было отталкивающим даже по человеческим меркам.
- Ох, батюшки, - придушенно донеслось из толпы.
Принц выпрямился.
- Никакой это не эльф, - произнес он, с трудом подавляя дурноту. - Человек это. Человек, который зачем-то решил стравить эльфов и людей.
Эннеари спрыгнул с коня, подошел, вгляделся.
- Что это? - вырвалось у него.
- Вывертень, - ответил принц, силясь сложить дрожащие губы в усмешку. - Не слыхал про таких? Хотя где тебе… это не ваша магия.
- Оборотень? - недоверчиво переспросил Арьен.
- Вывертень, - поправил принц. - Маг, который может обернуться кем угодно. Не просто оборотень, а профессиональный. Работа у него такая. Я так понимаю, эльфом этот мерзавец оборачивался с особенным удовольствием. Сам-то он на рожу куда как не красавчик.
Последние слова он нарочно произнес громче, чтобы толпа тоже услышала.
- Вывертень… вон оно как… - загудел чей-то бас. - Вывертень - не эльф, это уж точно. Вывертни эльфами не бывают. Точно вам говорю. Натура у них для выверта неподходящая.
Принц украдкой перевел дыхание.
- А эти? - поинтересовался надрывный тенорок. - Эти вон - они что, тоже?..
- Эти - не «тоже», - отрезал принц, оглянувшись на троицу эльфов, бессильно замерших над мертвым магом. - Это не колдуны, а околдованные.
- Во-он как… - протянул прежний бас. - Что же тогда с ними, к шуту, делать? Оно конечно, надо бы их… того… а как же можно, если они не того…
- А им и так долгого веку не видать, - вздохнул принц.
- Почему? - знакомым уже каменным голосом осведомился Эннеари.
- А ты посмотри поближе - сам увидишь. Посмотри, дотронься. И вы дотроньтесь, - обернулся он к растерянным людям. - Чтобы потом разговоров пустых не было.
Арьен недоверчиво коснулся руки одного из стоящих, и лицо его потемнело.
Из толпы бочком-бочком протолкался низкорослый широкоплечий крестьянин - по всей видимости, признанный коновод - и нерешительно приблизился. В правой руке он по-прежнему судорожно сжимал вилы, а левая его рука опасливо дотронулась до неподвижного эльфа кончиками пальцев, дотронулась - и тут же отдернулась.
- Ох ты! - растерянно пробасил он. - Да у этого парня, видать, лихоманка. Горячий, как уголья!
Эльф даже не шелохнулся в ответ на прикосновение. Его немигающие глаза блестели пронзительно и бессмысленно.
- Теперь понял? - обернулся принц к Эннеари. - Они выгорают изнутри. Вывертень околдовал их… сильнее даже, чем я думал… насквозь околдовал. Может, и не сразу получилось насквозь - так у него не день и не два в запасе был. А теперь вывертень умер, и его колдовство сгорает тоже.
- И… ничего нельзя сделать? - тихо спросил Эннеари.
- А что тут сделаешь? Может, днем бы раньше… и то навряд. Нет. Мы можем увезти их отсюда… мы должны их увезти… но живыми ты их почти наверняка не довезешь. В себя они уже не придут. Жизни им осталось… ну, день, от силы два. Человек бы на их месте и вовсе замертво рухнул. Одно слово, что эльфы.
- Это точно, - встрял неуемный обладатель густого баса. - Эльфы - народ живучий. Может, оклемаются еще.
Эннеари искоса взглянул на бессмысленный блеск в неподвижных глазах своих соплеменников - и только головой покачал.

Мертвого мага и живых покуда эльфов уложили на купленную принцем телегу. Купить ее труда не составило. Судя по всему, деревенские были рады-радешеньки не то, что продать телегу, а хоть бы даже и подарить - лишь бы этих жутких созданий увезли куда подальше. Ну, а где телега, там и лошадь. Ведь не Белогривого же и не Черного Ветра в упряжь ставить! Пусть бы они и снизошли - хотя, зная их норов, а Белогривого в особенности, принц и Эннеари очень и очень сомневались в возможности такого исхода - но не упряжные это кони, а верховые, и все тут.
Лошадку под упряжь тоже удалось сторговать без особого труда. И то сказать - ну кто посмеет заламывать цену обладателям такого четвероногого великолепия! Так что срядились быстро.
- Ты не смотри, что росту низенького, - увещевал владелец мышастой кобылки, искоса поглядывая на невообразимые стати эльфийских скакунов. - И что косолапит малость… кобылка хорошая, да. И выносливая.
- Не сомневаюсь, - улыбнулся принц, потрепав гриву широкогрудой серой лошади с незатейливой кличкой Мышка.
- И далеко она телегу утянет? - осведомился Эннеари, когда бывший владелец Мышки удалился на порядочное расстояние.
- Дальше, чем ты думаешь, - улыбнулся принц. - Конечно, в скорости с вашими конями ей не тягаться, но поверь мне - для обычной выездки она и под седлом неплоха. А что косолапит немного, так для упряжной лошади это ведь и вовсе не порок.
- Верю на слово, - отозвался Эннеари. - Я в ваших лошадях разбираюсь плохо.
Принц оказался кругом прав. Мышка беспрекословно везла телегу за двумя всадниками, следуя за ними без понуканий и даже без вожжей.
- Смотри-ка, - удивился эльф. - И верно, очень даже славная Мышка.
- На самом деле ты мог бы в здешних краях купить лошадь, не глядя, - отозвался принц. - Здесь не принято продавать скверных лошадей. Просто не принято. Продать лошадь с пороком - это же опозориться на всю жизнь. Да еще и детям твоим того позора хлебнуть, пожалуй, достанет. Обычай такой.
- Хороший обычай, - кивнул Арьен. - И места хорошие. А только не придется мне тут лошадей покупать, даже и под упряжь. И вообще здесь появляться. После того, что тут случилось… сам подумай - ну с каким лицом эльфу тут показаться? Как людям в глаза смотреть?
- Прямо, - отрезал принц. - Вздора не городи. Мало ли кого могут околдовать! Да и кто этому погрому конец положил, если уж на то пошло?
Эннеари опустил голову.
- В уме не укладывается, - выдохнул он. - Чтобы Лоайре - и вдруг вывертнем оказался.
- Лоайре не оказался никем, кроме себя, - возразил принц.
- Это как? - удивился Арьен.
- Очень просто, - пожал плечами принц. - Сколько ему лет? Нет, не тому типу, который у нас на телеге лежит, а Лоайре?
Сначала Эннеари не понял, куда метит принц своим вопросом. А потом лицо его просветлело.
- Верно, - почти счастливым голосом произнес он. - Магу этому ну никак не больше сорока пяти - а Лоайре меня всего на пару лет младше.
- А тебе самому сколько? - не удержался от подначки принц.
Арьен покраснел.
- Я так погляжу, пожилую красотку о возрасте безопасней спрашивать, чем молодого эльфа, - веселился принц.
- Да нет, - сухо ответил Эннеари. - Изволь. Просто люди обычно как-то странно себя ведут, когда речь заходит о нашем возрасте. Мне сто четырнадцать.
- Э, да ты, получается, младше меня выходишь, - пошутил принц.
- Ну да, - пресерьезнейшим образом кивнул Эннеари.
Принц осекся.
- Если сравнивать, кто сколько живет, я тебя не просто младше, а намного, - добавил Арьен. - А если просто на годы… да когда мы с Лоайре подружились, маг этот еще и не родился.
- Именно, - подтвердил принц. - А уж подменил Лоайре собой он и того позже. Скорее всего, недавно. Год, от силы два. Иначе кто-нибудь заметил бы неладное.
- И заметили, - вздохнул Эннеари. - Ты прав, года полтора тому назад. Но заметно было все-таки не то, чтобы очень. Лоайре и раньше держал себя замкнуто. Разница невелика… да у нас и не принято лезть друг другу в душу без приглашения. Но, пожалуй, дольше двух лет вывертень вряд ли продержался бы, тут ты прав.
- А ему и не надо было, - раздумчиво произнес принц. - Что бы он ни затевал, это дело не могло быть рассчитано на больший срок.
- Жаль, что ты настоящего Лоайре так и не знавал, - печально молвил Эннеари. - Он ведь был…
- А почему - был? - перебил его принц. - Он и сейчас еще есть.
- Что? - Эннеари от волнения приподнялся на стременах. - Ты не можешь знать наверняка!
- Могу, - возразил принц. - Потому что я знаю, кто такие вывертни и как они работают.
- Я думал - что оборотень, что вывертень, разница невелика.
- Еще как велика, - мотнул головой принц. - У оборотня обликов от силы два, ну - три. И это его природные обличья. А вывертень может принять любое - но с оговорками.
- Послушай, откуда ты все это знаешь? - не выдержал Арьен.
Принц скорчил совершенно непередаваемую рожу.
- Из книг, вот откуда, - сокрушенно произнес он. - Сколько я книжной трухи на своем веку надышался - у-у! Отец меня чему только не учил… а чего сам не знал, на то учителей находил. И каких! Один только Илмерран чего стоит. Все он, бывало, говаривал, что из принцев получаются короли, а король обязан все вот это вот знать - если и не в приложении, так хоть в основах. Знал бы, что принцем быть - такая морока, родился бы свинопасом. И земледелие, и фортификация, и риторика, и магия, и глаголы ваши эльфийские кошмарные - до сих пор ведь в них толком не разобрался!
Белогривый повернул морду к своему наезднику и откровенно осклабился.
- Нет, отчего же, - усмехнулся и Эннеари. - Для человека ты по-нашему очень даже неплохо говоришь. Только некоторые звуки произносишь неправильно.
- Например? - с жадным интересом спросил принц.
Эннеари спрятал ухмылку. Что бы там его друг ни говорил, а учиться ему нравилось.
- Например, сочетание «ие».
- Совсем не слышу разницы, - вздохнул принц.
- Еще бы, - сказал Арьен. - Ты произносишь его слишком раздельно. Взять вот хоть имя Ниест - у тебя оно звучит как «не ест». А произносить надо слитно. Как бы скользнуть с одной гласной на другую.
- Ие… - попробовал принц. - Ие… ие… тьфу!
- Ничего, научишься, - утешил его эльф. - А даже если и нет - не страшно. Так, как ты, говорили в старину. Сейчас так не произносят уже лет триста. Разве что самые старые старики… ну, ты же понимаешь - трудно отказаться от привычек всей жизни.
- Особенно если жизни этой не шесть десятков лет, а куда побольше, - кивнул принц. - Понимаю, конечно.
- Так что наши старейшины в тебе бы души не чаяли, - замечательно невинным тоном заметил Эннеари. - Они бы сочли тебя очень благовоспитанным молодым человеком. Почтительным к традициям.
На сей раз Белогривый смеялся не в одиночестве - Черный Ветер тоже повеселился.
- Нет, правда - если ты знаешь магию так же хорошо, как эльфийский…
- Говорю же тебе - в основах, - махнул рукой принц. - Только в основах. Колдовать я не умею и уметь не буду. Хотя мой учитель магии и говорил, что я по этой части не без способностей. Только тут одних способностей мало. На это дело надо всю жизнь положить - а у меня права такого нет. Не умею я колдовать. А вот разбираться - разбираюсь, и неплохо. Если столько магических трактатов прочитать…
- Так расскажи, наконец, что ты из них вычитал, - перебил его Арьен.
- Прости, - улыбнулся принц. - Правда твоя. Так вот, вывертень может принять или вымышленный облик - тогда он может удерживать его сколько угодно. Или чей-то… человека, зверя, эльфа, гнома - неважно.
- Понял, - кивнул Арьен. - Так в чем тут секрет?
- А в том, что если вывертень надевает на себя чужую внешность, ее настоящий обладатель должен быть живым.
- Это чтобы брать у него волосы и все такое, чтобы поддерживать превращение? - высказал догадку эльф.
- Ерунда! - горячо запротестовал принц. - Сказки! Это что же, у вас такие дикие слухи о нашей магии ходят? До чего дремучее суеверие. Нет, все гораздо проще.
- Проще - это как? - сдержанно поинтересовался Арьен. Принц немедленно устыдился собственной резкости. Ведь и правда - откуда эльфу знать о человеческой магии? До чего же все-таки нехорошо получилось. Конечно, усталость сказывается… и все-таки нельзя так себя распускать. Ладно еще, что Арьен не из тех, кто попусту обижается на всякую мелочь… но в руках себя держать следует крепче.
- А так, что если я, скажем, помру, - смущенно произнес принц, - то и моя физиономия умрет вместе со мной, вот и все. Когда умирает обладатель облика, облик умирает вместе с ним.
- Понимаю, - задумчиво произнес Эннеари. - Значит, если бы Лоайре умер…
- Его лицо стекло бы с мага, как вода, - подхватил принц. - Твой друг жив. Во всяком случае, когда ты убивал вывертня, он точно был еще жив. Он в плену, он где-то спрятан - но он живой.
- Знать бы еще, где он спрятан, - медленно промолвил Арьен.
- Полагаю, ближе, чем ты думаешь. Скажи, за эти полтора года поддельный Лоайре часто вот так отлучался?
- Раза три в год, - подумав, ответил Эннеари. - Может, четыре. Не больше.
- Надолго?
- Нет, обычно на неделю от силы… а что?
- Тогда Лоайре спрятан у вас в Долине, - уверенно ответил принц.
У Эннеари от внезапной надежды даже костяшки пальцев побелели.
- Почему? - осведомился он.
- Да потому, что ему нельзя позволить умереть. Вы, эльфы, конечно, народ живучий, этого у вас не отнимешь. Но даже самого живучего эльфа надо хотя бы иногда кормить. И не три раза в год, а чаще.
- Ты опять прав, - просиял Арьен. - Знаешь, я даже не подумал. Просто когда я решил, что Лоайре погиб… совсем соображать перестал с горя.
- Вот разве что эта ваша ни-керуи… - рассуждал вслух принц. - Малая смерть. Сколько в таком состоянии можно протянуть?
- Вообще-то, - неспешно улыбнулся Эннеари, - довольно долго. Взрослый опытный эльф может за один раз пробыть в ни-керуи месяцев восемь. И повторить уже через месяц. Я, к примеру, больше трех месяцев подряд, пожалуй, не осилю. Лоайре тоже месяца три протянет. Три - а не полтора года с перерывами на обед. К тому же в ни-керуи нельзя погрузить насильно. Вывертень держал Лоайре под рукой, тут ты прав. И если мы не станем медлить, найти его успеем.
- А вот это не от нас зависит, - заметил принц. - Перевал ведь засыпало. Кто его знает, скоро ли одолеем.
- Не весь перевал, - возразил Эннеари. - Только правую седловину. А левая наверняка в порядке. Она всегда проходима, в любое время года. Я выбрал правую потому, что так короче… а вышло длиннее. Нет, обратно мы поедем через левую. Если сразу от Пузатого Пьянчуги взять налево…
- А что это за Пузатый Пьянчуга? - полюбопытствовал принц.
- Увидишь, - засмеялся Эннеари. - Скоро увидишь. Да, кстати… «ни-керуи» - это не малая смерть. Ты Лэккеана не очень слушай, он по-вашему говорит не так чтобы хорошо, особенно если волнуется. Ни-керуи - это узкая смерть.
Разговор после этих слов оборвался сам собой, и некоторое время Арьен и Лерметт ехали молча, погрузившись каждый в свои мысли… Вечерние сумерки вокруг них сгущались неправдоподобно быстро - как если бы они прислушивались к беседе эльфа и человека с таким напряженным любопытством, что припозднились, заслушавшись, а теперь, спохватясь, что пора их давно настала, стремились наверстать упущенное. Лерметт почти уже не различал дороги перед собой - но Белогривый ступал спокойно и уверенно, будто бы в самый ясный день, да и Мышка бойко перебирала копытами, следуя за всадниками.
- Арьен, - негромко окликнул Лерметт.
Эннеари повернулся к нему.
- Что?
- Я хотя и не эльф, - с невинной улыбкой сообщил принц, - а выспаться в седле сумею.
- Ты прав, - промолвил раздумчиво едва различимый в сумраке Эннеари. - Нам нельзя терять этой ночи на отдых. Она обойдется нам в лишние сутки. Если остановимся на ночлег, в путь выйдем только утром - а к Пузатому Пьянчуге доберемся, считай, уже вечером. Значит, еще один ночлег. А если всю ночь ехать, на месте будем к утру. Самую малость отдохнем, и можно двигаться дальше. Ты верно угадал, столько-то времени я без сна обойдусь легко… но ты вправду сумеешь уснуть в седле и не свалиться?
- Как ты только что сказал, легко, - сдерживая зевок, произнес Лерметт. - Не впервой. Тем более, что Белогривый меня не уронит. Он хоть и весельчак, а такая шутка ниже его достоинства - верно?
Конь мотнул белым золотом гривы в знак того, что - да, разумеется, странно было бы даже на миг заподозрить его в подобном беспутстве.
- По правде говоря, я настолько не эльф, что прямо сейчас заснул бы, - сознался Лерметт.
- Так за чем дело стало?
- Есть охота, - вздохнул принц.
Белогривый коротко фыркнул со знакомой уже Лерметту смесью укоризны и изумления, подумал и фыркнул еще раз.
- Что, дружище, - поинтересовался Лерметт у своего скакуна, - опять я дурак выхожу?
- И еще какой, - подтвердил Эннеари. - Рядом ведь с тобой седельная сумка болтается, а тебе и дела нет. Возьми да пошарь. Наверняка в ней съестное найдется.
- Спасители вы мои! - умилился Лерметт, живо подхватывая сумку.
Белогривый фыркнул еще раз. Лерметт смигнул: он готов был поклясться, что в этом звуке отчетливо послышалось: «Ну то-то же!»

Предыдущая страница 7 Следующая страница


Таэ эккейр! 8

- Еще теперь и лошади будут мною командовать, - промолвил Лерметт одними губами. Произнести это не только вслух, но даже и шепотом он не решился: у Белогривого наверняка ведь свое мнение имеется, кто здесь кем командует.
В сумке действительно обнаружилась еда. Лерметт мигом уничтожил высушенную до шелеста тонкую лепешку и захрумтел яблоком. Несколько мгновений - и огрызок полетел в придорожные кусты, шумно всплеснув листвой.
- Ну что, наелся? - засмеялся Эннеари.
Ответа, однако, не последовало.
- Лерметт… эй, Лерметт, ты что молчишь? - обеспокоясь, спросил Эннеари.
- Я не молчу, - зевнув, возразил Лерметт. - Я сплю.

Когда Лерметт говорил Эннеари, что опасается за судьбу своего посольства, то сказал чистую правду - однако, как это среди послов водится, далеко не всю. О да, он действительно боялся, даже еще и сейчас, сморозить что-нибудь этакое, отчего все его усилия пойдут прахом. Но ничуть не меньше он опасался другого. Лерметт не впервой ездил с посольством и знал лучше, чем ему хотелось бы, от какой подчас ничтожной мелочи, от какой мерзкой или, наоборот, благосклонной усмешки удачи может зависеть судьба самого продуманного договора. Не всегда правители и дипломаты решают участь народов. Бывает ведь, что и народы по-своему распоряжаются участью правителей и их посланников. Да разве только народы! Довольно одного враждебно настроенного мерзавца или благонамеренного дурня, чтобы соглашение осталось неподписанным. А хоть бы и подписанным - будет ли оно соблюдено? И если даже да, то как именно? Несмотря на свои юные годы, Лерметт знал, что над судьбой своего посольства он не полновластен. Да, конечно, он сделает все, на что только способен - нет, попросту все, способен он на это или нет. Однако если ему и посчастливится достичь успеха, окончательная судьба этого успеха будет решаться не во время предстоящей ему встречи с королем эльфов, а здесь и сейчас. В Луговине. Мысли эти он постарался изгнать из головы, едва только они туда пришли - ничто так не обессиливает, как размышления о том, что ты не сможешь исправить, даже если очень захочешь, особенно когда оно еще толком и не определилось. Лерметт не мог позволить себе подобных размышлений. Ему нужны были все его силы, сколько их есть - и сколько их нет, тоже. Он велел себе отдаться на волю усталости, позволить сну сморить себя, а наутро проснуться и не забивать себе голову мыслями о том, что оставил за спиной - и ему это удалось.
Но вне зависимости от того, думал об этом Лерметт или уже нет, а окончательная судьба его переговоров решалась именно в Луговине - в тот самый момент, когда он ехал бок о бок с Арьеном и рассуждал о вывертнях и покупке лошадей.
О здешних лошадях, их статях, а также способах их покупки и продажи - а значит, и о том, что такое ленгра и зачем она нужна - Лерметт был осведомлен неплохо. Однако при виде ленгры шириной в две ладони от пальцев до запястья даже и он бы удивился. Возможно, еще и высказался бы - к примеру, в том смысле, что ленту такой ширины на лошадь и надеть-то неудобно: мигом сомнется, стоит только животине начать двигаться. Однако лошадь, с чьей шеи свисала упомянутая ленгра, не могла двинуться никуда. Она молча смотрела своими раскосыми деревянными глазами с главного опорного столба Общинного Дома Луговины. Навряд ли ее хоть самую малость беспокоила ширина пестрополосой ленты, на которой покачивался общинный кошель. Скорее уж ее удивило бы (будь она, конечно, способна удивляться) то, что с этим кошелем происходило. Деревянные глаза очень часто видели, как в кошель кладут деньги, и очень редко - как их оттуда вынимают. Очень уж ладно обустроена была жизнь в Луговине - вот надобности и не возникало.
Однако сегодня речь шла именно насчет обустройства - а кое для кого и о жизни. Хороший лекарь недешево стоит. Конечно, не так, как сожженный дом заново отстроить, но… эх, да что там говорить! Папаша Госс, мельник, потирая свою лысую, как коленка, голову, в который уже раз принимался бранить себя, что позволил уехать давешнему остроухому - и в который раз приходил к выводу, что брань это зряшняя, а поступил он вовсе даже правильно. Оно конечно, эльфы умеют исцелять, как никто другой - вот хотя бы прошлым летом, когда у маленькой Шени гнилая горячка была, заезжий эльф ее прямо-таки с того света выволок. Что бы сегодняшнего лучника за шиворот сграбастать: лечи, дескать, кого твои дружки подранили! Вот только не дружки они ему вовсе… так и незачем парня такими словами обижать. А лечить… нет, он бы не отказался. Ни за что бы не отказался. Такой, как он, скорей уж даст себе уши обтесать, чем откажется… и скольких бы он сумел вылечить прежде, чем свалиться замертво? На него посмотреть, так после мучнистой хворобы, и то краше выглядят: весь белый, под глазами черно, скулы вперед выехали, будто друг дружку обогнать стараются… эк досталось бедолаге! А ведь эльфы - народ живучий… не-е-ет, ежели остроухий с лица на воскресшего покойника похож, лекарь из него никакой - ему и самому лекарь нужен. Возись с ним потом, с сомлевшим. Когда бы еще знать, что с сомлевшими эльфами делать надлежит - так ведь не знает никто. Нет уж, пусть себе едет за свой перевал - хлопот меньше. Вот старуху Берник он исцелил - и низкий ему поклон, и довольно с него, и пусть себе едет. А если и вовсе правду сказать, то, что он сделал, на свой лад не меньше исцеления потянет. Как знать, сколько бы народу околдованные своими стрелами положили? Может, что и всех… да нет, не может - наверняка. А маг бы им заклятиями своими поспособствовал. Как его остроухий на стрелу взял, а! Нет, без него бы всем только и делать, что пропадать… он всех спас… он - и еще приятель его. Это ведь приятель вывертня распознал. Когда бы не он… папашу Госса продрал мороз при мысли о том, как недалеко уже было до резни. Навряд ли жители Луговины, сотворив, смогли бы забыть такое. А уж каково потом с разъяренными эльфами разбираться… да нет, ну его совсем! Обошлось, и ладно. Хватит в мыслях перебирать то, чего не случилось. Страшно ведь даже и подумать.
Впрочем, думать о том, что успело случиться, тоже было не сладко.
Сколько же эти из ума вон околдованные набезобразить успели! Немало травы сеном станет, пока все уладится… и опять же не само собой. Это дождик сверху сам собой капает, а сгоревший дом сам собой не строится. И за какие грехи нанесло в Луговину полоумных эльфов, да еще вместе с вывертнем, чтоб его на том свете ежеденно гниломордые зайцы бодали! Пришла беда - не дождем, не ветром, а лихим человеком. Нет, бывали и раньше в Луговине больные, кто же спорит, и раненые тоже, да и погорельцы случались… но ведь не по стольку же сразу! Оно конечно, приятель того остроухого помощь обещал. Вот кто хочет, тот может ему и не верить, а папаша Госс - верит. Верит, и все тут. Парнишка - кремень. Как сказал, так и будет. Опять же и на лицо, и по обиходу видать - не из простых. Значит, и впрямь какие-никакие связи в столице у него быть обязаны. Сказал, что не от наместника даже, а от самого короля Луговине вспоможение будет - значит, будет, и отрезано. Нет, верить ему папаша Госс верит… а только король далеко, а осень близко. А следом за осенью и зима. Пока там еще казначей брюхастый в столице ворохнется - что же, так теперь денежек королевских и дожидаться? Неровен час, этак прождешься. Ежели на завтрашний день надеяться, так и без крова останешься, и без еды… одним словом, вспоможение королевское еще когда приспеет, а кошель общинный выворачивать надобно сейчас.
Хранителям кошеля по такому случаю полагалось бы в три ручья рыдать - однако вид они имели хоть и печальный, а все же горделивый. Оно и немудрено по малолетству. Ведь не всякого Хранителем кошеля выбирают после дожинок, а того, кто заслужил. В этом году со стороны мужчин выбрали шестилетнего Гилли, который внучку шорника из запруды вытащил, когда она туда свалилась. Едва-едва сам плавать умел, а вытащил. А от женщин Хранительницей кошеля оказалась двенадцатилетняя Иллиста - именно ее пряжу признали самой тонкой и ровной. Ишь, вытянулись по струночке - лишний раз нос не почешут ради пущей важности. Детишки, что с них взять. Гилли ведь и сам погорелец, и глазенки у него на мокром месте - а все едино важничает. Хоть и горько, а поневоле смех разбирает, на него глядючи. Это и хорошо, что смех. Смех, он удачу за собой ведет. Может, и впрямь ради этого смеха да по малолетству Хранителей удача расщедрится? Деньги - дело хорошее, а только если поверх этих денег еще и везенье свою долю кинет, оно завсегда лучше.
Дверь Общинного Дома приоткрылась, и папаша Госс мимолетно удивился: кто еще может заявиться, когда все и так собрались? Однако удивление мигом угасло, сменившись чем-то тягостным, навроде больного зуба: не то ноет, не то шатается… то ли припарку ставить, то ли драть его изо рта вон - этак сразу и не разберешь. И что сейчас делать, тоже с ходу не разберешь. За всеми бедами напрочь из головы повылетело, что суланского купца со дня на день ожидать надо. Вот он и приехал… выбрал, что называется, времечко! Хоть бы неделей позже, когда страсти поулягутся… а сейчас - ну до него ли сейчас людям? Право слово, ну что бы старине Ориту задержаться в своем Сулане! Хоть он и ездит в Луговину вот уже, почитай, два десятка лет, хоть и обвыклись с ним люди, хоть и радуются всякий раз его появлению - а только на сей раз никто его привечать не станет. Не все добро ветром расточилось, хватит и на торговлю… оно бы, глядишь, и на разживу пошло - а только над свежим пепелищем не торгуют. И надумай Орит хоть словечком обмолвиться…
Однако Орит и в мыслях не держал говорить ничего подобного. Он широким шагом пересек Общинный Дом, не останавливаясь, чтобы глянуть на недружелюбно замолкнувших обитателей Луговины, воздвигся над Хранителями, сунул свою громадную лапищу в поясную кису, а потом, повернув руку деньгами вниз и прикрыв ее другой ладонью, как заповедано обычаем, решительно высыпал свой дар в общинный кошель.
Общий вздох ветром пронесся по Дому, напрочь сдувая недавнее глухое недовольство.
Папаша Госс едва не крякнул, завидев, как резко дернулся вниз кошель в ручонках Шени. Ай да Орит! Оно конечно, сколько суланец денег положил, папаше Госсу было не разобрать - так ведь этого никому видеть и не положено. Никому и никогда. Общинный кошель недаром ведь еще и совестным именуется: клади, сколько совесть велит - и бери, сколько совесть дозволит. Нельзя подсматривать, кто сколько в совестный кошель кладет… так ведь папаше Госсу и подсматривать нужды нет. Денег он, что ли, на своем веку не видал? В руках не держал? Можно подумать, он не знает, сколько отсыпать надобно, чтобы кошель вот этак вниз повело? Ай да Орит! Не иначе, весь свой неразменный запас, как есть, в кошель ухнул. Все, что опытный купец на крайнюю надобность про запас держит: на случай покражи… или ежели телега, к примеру, сломается в дороге, а то и лошадь захворает. Да, на то похоже. Ничего не скажешь, все-таки Орит - правильный мужик… и торговец тоже правильный. Ясное дело, на чужой беде не в одну, а в три выгоды нажиться можно - вот только это будет твоя последняя нажива в здешних краях. Люди никогда не забудут, что ты на их слезах свою корысть взять не побрезговал. А вот если ты в их горе свою подмогу вложишь, этого тебе тоже не позабудут. Кто его знает, от сердца Орит в кошель отсыпал или от ума - поступил-то он всяко правильно. Так что напрасно папаша Госс полагал, будто Орит окажется нежеланным гостем. Пойдет у него и на сей раз торговля - и не далее как завтра, едва только рассвет забелеет! Другое дело, что прибыли Ориту в этом году с Луговины не видать, как правому уху левого - если и не проторгуется, так только-только убыток покроет. Зато в следующем году ему всякий предложит с походом, а запросит со сбросом. Экий суланец, однако, хват!
- Легко ли доехать довелось? - приветливо окликнул Орита шорник Эптала на правах самого старшего.
Папаша Госс удовлетворенно хмыкнул. Нет, определенно жизнь налаживается. И Орит приехал, получается, очень даже ко времени. Хотя лучше бы ему приехать неделей раньше. При всяком купце беспременно охрана своя имеется - ну, и Орит по этой части тоже ведь не хуже людей. Такие при нем парни состоят - ух! Навроде ремней сыромятных. На хорошем солнышке кого хочешь удавят, а сами нипочем не порвутся. Окажись они тут чуток пораньше, так может, и лучнику остроухому сегодня и делать бы нечего. И народу бы меньше в погорельцах оказалось. Эх, припозднились охраннички купеческие! Вот бы кому на околдованных навалиться… если бы только те их до себя допустили. А ведь не допустили бы. С чего бы полоумным эльфам в рукопашную лезть, когда луки их клятые при них? Они хоть и полоумные, да не настолько. Остроухие бы охрану купцову в три потяга тетивы прикончили. Нет, хорошо все-таки, что Орит только сегодня к вечеру объявился. И товар его цел и невредим, и люди его живы, и сам суланец в полном здравии и при своем интересе. А это всяко лучше, чем разграбленный обоз и мертвый купец. Вовсе даже незачем суланцу помирать. Орит - мужик правильный.
А вот про племянничка его, Ирника, ничего такого не скажешь. И за что только Ориту этакое несчастье привалило? Орита в Луговине знали давно, с тех еще пор, когда он не на повозках товар возил, а самолично с коробом за плечами таскался. Ирник впервые при нем объявился в прошлом году - но и этого единственного его посещения жителям Луговины с лихвой достало, чтобы понять, каков из себя найлисский племянник почтенного суланца. Орит о своем родиче, ясное дело, не распространялся, да и охраннички рты на замке держали - и все равно еще до его отъезда местные невесть каким способом проведали самомалейшие подробности семейной истории суланского купца. Каким образом подробности всегда в таких случаях всплывают, хотя никто о них и словом не обмолвился, откуда берутся слухи и пересуды, а главное, почему эти слухи всякий раз оказываются верными, понять решительно невозможно. Не иначе, как по волшебству - хотя природу этого волшебства ни один маг покуда не разгадал.
При мысли о купцовом племянничке папаша Госс досадливо покачал головой. Он-то сразу разгадал, что за зелье этот Ирник, сразу, еще прежде того, как слухи пошли. Был этот Ирник дураком, неудачником и завистником. Вечное его невезение объяснялось просто: слишком уж ему не терпелось заполучить все и сразу. Он даже не давал себе труда призадуматься, вправду ли ему нужно то, чего он хочет. Одним словом, зарился на кусок больше рта - а если подумать, так и больше брюха. А если через меру разинуть рот, туда всякая жаба наплюет. Именно так судьба и поступает с такими, как Ирник. Завистникам не просто не везет - им не везет на один и тот же лад: судорожно пытаясь заглотить больше, чем могут, они теряют и то, что имели. Главное, что Ирник потерял сразу и бесповоротно, так это доброе имя - а кто же станет с тобой связываться, коли о тебе дурная слава пошла? Ни тебе крупных сделок, ни доверия среди достойных людей. Одна только честь, что дядюшка у тебя суланский купец - а сам-то ты кто? Значит, остается вести дела со всяческим отребьем - а оно, отребье, мошенничать получше твоего умеет. Оно в этом ремесле пораньше навострилось, чем ты и на свет-то родился - так-то, племянничек. Опять же и у отребья свое достоинство есть, и блюдет его вся эта шелупонь свирепо и нерушимо. И таких, как ты, бьет люто за первую же попытку обмануть своих. Так что тебе остается, господин завистник? Свинец в кости игральные заливать? На это тоже умение нужно. А уж садиться играть с теми, кто это умеет… не только без штанов - без подштанников прочь пойдешь всему городу на радость. Краденое перекупать? Так ведь и тут не без хитрости. Надо же понимать, где ворованным тряпьем трясти! Потому как если обокраденные приметят - так в обмолот возьмут, что скажи спасибо всем богам, если от тебя хоть солома останется. Мать и сестру обокрасть, ясное дело, ума не надо - вот только мать и брату нажаловаться может… и прости-прощай, прежнее беззаботное житье! Таскайся по буеракам да колдобинам вслед за повозкой и думу думай, как теперь быть - только вот не надумаешь ничего. С повозки хоть малость товара стянуть да у дядюшки за спиной продать тоже не получится - и сам дядюшка не промах, а уж охраннички его подручные не иначе, как по четыре глаза имеют. Вот и получается, господин племянник, что никакой ты не господин, и век свой тебе вековать при повозках обслугой - потому как нипочем тебе дядюшка не поверит и на самую малую малость. Он ведь из ума еще не выжил.
Папаша Госс сочувственно вздохнул. Экую головную боль взвалил на себя Орит, забрав у вдовой сестры ее непутевого сынка! С таким дурнем хоть всю жизнь промаешься, а на ум его не наставишь. Ирника в Луговине невзлюбили сразу и крепко - может, как раз оттого, что Орита душевно уважали. Странно все-таки жизнь складывается: Орита, хоть и суланец он, считали в Луговине почти своим, зато племянничек его, даром что уроженец Найлисса, был единодушно признан чужаком, наволочью приблудной. Суланцев частенько дразнят сырами… ну что ж, все верно: Орит хоть и суланский, да сыр - а Ирник хоть и найлисская, а плесень. И как всякая плесень, повсюду пролезет, стоит самую малость недоглядеть. Никуда от него не денешься. Вот только господин Орит из Общинного Дома вышел повозки свои да лошадей на ночлег пристроить, а племянничек его уже тут как тут. Сам сбежал от дела тихомолком или Орит его прогнал, чтоб под руками не путался - какая разница? И того уже довольно, что здесь он, разлюбезный. Явился незван, как похмелье, да и сидит себе, разглагольствует… языком-то он, и верно, и пахарь, и косарь… ишь как разошелся, хвороба дурная! Век бы тебя, голубчик, не видеть и голоска твоего приторного не слышать - потому как ежели прислушаться… что-о-о?!
Папаша Госс не поверил собственным ушам.
Что… что эта полова пустая такое говорит?!
И ведь что страшно - не просто говорит, так ведь еще и слушают его. Самые что ни на есть молодые, для которых такие речи - сплошная отрава. Покуда детишки о своем шумят, а степенные о своем степенствуют, юнцы-то и расслушались. И лица у них такие, что и не разберешь - то ли вприсмешку слушают, то ли, не приведи нелегкая, всерьез. А что бы им и не слушать? Парень-то - погань отменная, кто же спорит… да зато опытная. Свет повидал. В городах потерся, с дядюшкой суланским поездил, всяких небылиц нагляделся. Купцы, они чего только не видели. Ну, сам-то Ирник хоть и не купец, зато подручный… эх, вот слупить с тебя, с поганца, одежку твою купецкую - пусть бы все увидели, что ты из себя за чирей! А так оно вроде и незаметно. И слушают тебя, опытного, тертого и бывалого - вдруг да что умное скажешь… ну как же оно так получилось, что никто из рядом сидящих тебя за глотку не придавил?
- А чего им, остроухим - так все и спускать? - разглагольствовал меж тем Ирник. - Что бы их самих тем же куском не накормить?
Папаша Госс тяжело поднялся с лавки. Отсюда не докричаться, далековато получается, а вот подойти поближе да сунуть подлому сквернавцу промеж глаз…
- Ты про этот кусок и рта не найдешь, - отмолвил молоденький пастух. - Перевал пройти не велик труд, в особенности по левой стороне, а толку чуть. Долина, она ведь не по твоей, а по своей воле открывается. Что же, так и будешь до старости дурниной скакать да дубиной махать, ждать, покуда тебя, вояку, Долина впустит?
Госс перевел дыхание. Так-то, голубчик. Умы смущать тоже скверно - а только ничего из этой скверности не выйдет. Хотя за ту злобу, что ты походя в каждую чашку разливаешь, тебе так и так заедка полагается.
- Вот еще, до старости! - фыркнул Ирник. - Разве остроухие с вами обмена не ведут? Дядюшка мой вон сколько ихнего добра у вас закупает. В ту пору, как они товар свой менять соберутся, и подкараулить. Без дверей ведь из дому не выйдешь. Как они дверь из Долины откроют - тут-то и навалиться.
У папаши Госса не то, что дыхание - сердце занялось. Что значит - умишко, на пакости повадливый! Скоро же он догадался. И ведь верно догадался. Это может получиться. Это ведь очень даже может получиться. Не только тех, кто из Долины выйдет, врасплох подкараулить - если остроухие растеряются, дверь свою запереть не успеют… этак ведь и в саму Долину ворваться можно.
- Ты что это… - сдавленным, полусорванным голосом произнес папаша Госс, воздвигшись над купцовым племянничком. - Ты это что… Да ты… ты это как себе мыслишь такое?
Ответить Ирник не успел.
- А очень просто, - раздался насмешливый голос кузнецова сына, Ронне-маленького. - Берут трое парней господина Ирника заместо вывертня да и дуют в Долину. Там его соседи наши с дорогой душой пристрелят, а мы его потом назад на телеге привезем.
По Общинному дому плеснулся хохот.
Ирник резко побледнел. На такой оборот дела он не рассчитывал.
- Правда, на вывертня он не шибко-то и тянет, - продолжал рассуждать вслух Ронне-маленький. - Разве вот если его самого по такому случаю наизнанку вывернуть…
И Ронне-маленький потянулся и расправил свои необъятные плечи, будто выражая простодушную готовность ради общего блага хоть сейчас приступить к упомянутому выворачиванию.
Хохот, прежде сдержанный, сделался громче.
Темнота, сдавившая глаза папаши Госса, отступила. Ай да Ронне! Вот кто как хочет, а папаша Госс этой осенью не кого другого, а Ронне-младшего в Хранители кошеля выкликать будет. Эк лихо он Ирникову злобу на смех обернул! И Ронне-кузнец мужик дошлый, и кузнечонок его умом не обижен. Точно в отцову стать парень вышел, чтоб ему и на этом свете ни разу не чихнуть, и на том по весне фиалки нюхать.
А кузнец уже и сам начал проталкиваться к господину племяннику - не иначе, услышал обрывок разговора. У мельника окончательно отлегло от сердца. Уж если не только кузнецов сын, но и сам кузнец за балабола поганого примутся…
- Он ведь себе что смекает? - ехидно добавил Ронне-младший. - Нашими руками эльфов пограбить да и самому деру дать. Законопатиться в щель подальше, барахлишко распродать и большую поживу взять… верно я говорю? У господина подручного не за отместку, а за барыш голова болит. Ориту нашими слезами наживаться совестно, а родич его нашей да чужой кровью торговать вздумал!
Эх, парень, да если приведется дожить, тебя не просто в Хранители, тебя старостой выбирать надо - и я первый за тебя скажу! Когда в молодые годы да старолетний ум - чего еще искать! Папаша Госс едва не прослезился. Малыш Ронне, видать, даже отца поумней будет… хотя какой он малыш - под самую притолоку вымахал! И не только ростом - соображением тоже. Он ведь словами своими и от купца Орита беду отвел. Не быть суланцу за племянникову подлость виноватым. А племянничек, и точно, отрава, каких мало. Так соврет, что не перелезешь. Вся Луговина ходуном ходит - долго ли тут до греха? Трудно ли юнцов горячих взбаламутить? Трудно ли заставить их позабыть, что остроухие-то были околдованы, и околдованы человеком? Что лучник, который мага стрелой снял, такой же точно эльф? Когда бы не кузнечий сын… глядишь, и натаскал бы парней найлисский воренок. А они ведь по молодости лет не понимают, каково оно - на чужой крови свой хлеб замесить.
- Он нас взбаламутил да и уехал - а нам с остроухими и дальше рядом жить, - заключил Ронне-младший.
Трудно сказать, чего желал поблекший, как прошлогоднее сено, господин Ирник. Скорей всего, удрать на конюшню да до самого отъезда людям на глаза не показываться. Однако если он что такое и задумал, то успеть ничего не успел. Даже и шелохнуться не успел.
Сквозь толпу наконец-то протолкался Ронне-старший.
Брови кузнеца ерошились разъяренными рысями, ходили ходуном; налитые силой кулаки сжимались и разжимались. Кузнец Ронне доставал собственному сыну разве что до плеча - но грозен был, пожалуй, вдвое.
- Ты это что тут затеял, пузырь сопливый, а? - опасным тихим басом, от которого дрогнули лавки, поинтересовался кузнец. - Наших парней в грабежники сманивать?
Ирник втянул голову в плечи.
- Да ты… да тебя… - пробасил Ронне, - давно пора тебя… того… потому как ты отроду не того…
В Общинном Доме воцарилась тишина, жаркая, как кипяток.
Годами проверенные приметы не лгут. Обильная ночная роса предвещает жаркий день. Затянуло все небо «кошачьими хвостами» - жди ветра. Ласточки понизу летают - быть дождю. А если в речи Ронне-кузнеца вдруг явились волшебные слова «того» и «не того»…
Вообще-то вопреки традиции, велящей кузнецу быть молчуном и нелюдимом, Ронне был балагуром, каких поискать, и слова одно к другому укладывал, словно удары своего молота - быстро и безошибочно. Однако в минуты тяжкой душевной смуты либо непосильного гнева он неизменно терялся, и пресловутые «того» и «не того» становились поперек его всегда такой цветистой речи. Если предзакатной порой, когда приятель остроухого лучника обличил вывертня, эти слова являли собой растерянность, охватившую кузнеца, едва он понял, что мстить некому, то уж сейчас они полыхали гневом, раскаленные и тяжкие, словно поковки. Примета не лгала: ничего, кроме битья смертным боем, господину племянничку они не сулили.
Однако не кузнецу суждено было совершить это необходимое дело.
Как знать, давно ли Эрле и Коррен, Оритовы охранники, вошли в Общинный Дом. Может, вот только что, а может, и давно - никто ведь на двери и внимания не обращал. Одно было ясно: так или иначе, а услышали они достаточно. Первым подошел Коррен, заступив дорогу кузнецу. Эрле следовал за ним шаг в шаг.
- Вы уж нас великодушно простите, уважаемый, - решительно заявил кузнецу Коррен на правах старшего в паре, мельком только глянув на почти обеспамятевшего от ужаса Ирника. - Всяко вашего прощения просим - а только наша это квашня, нам тесто и месить.
Ирник завизжал и попытался забиться под лавку.
Когда Орит вернулся в Общинный Дом, Коррен и Эрле успели не только замесить тесто, но и поддать ему жару. Поглядеть дядюшке в глаза Ирнику было затруднительно, ибо собственные успели так заплыть, что без помощи рук не открывались - а руками Ирник воспользоваться и не пытался: слишком уж они у него тряслись с перепугу. Он уже не голосил: «Помилосердствуйте!» - а просто поскуливал как можно жалобнее - авось не Коррена, так Эрле разжалостить. Папаша Госс решил было, что купец дурное на собравшихся подумает - но Орит недаром столько добра нажил. Без приметливости да смекалки столько не наторгуешь. А Орит - купец настоящий. Мигом приметил, что на охранниках ни ссадины, кроме как на кулаках, да и местные не потрепаны - ясно же, кто бил и кого.
- За что? - отрывисто спросил Орит, глядя на битую морду племянника.
Вот кто и был немногословным, так это Эрле. Более коротко ухватить и изложить самую суть дела, чем он, попросту невозможно.
- Уволю я вас, парни, - задумчиво произнес купец, выслушав объяснение. - Как есть уволю. Разве в ваши годы этак от работы отлынивать можно? Стыд какой. По первости прощаю, но впредь чтобы не лениться… а покуда глядите и учитесь, молокососы.
Он засучил рукава, левой рукой сграбастал племянничка за шиворот, а правой влепил ему с разворота здоровенную затрещину.
Папаша Госс не ошибся. Ради малолетства Хранителей кошеля удача и впрямь решила посетить Луговину. Повезло всем. И купцу Ориту, которому удалось расторговаться лучше ожиданного. И жителям Луговины. И охранникам, которым Орит прибавил жалованья. И даже пресловутому Ирнику, хотя он так и не считал. Однако память о мордобое, от которого он отлеживался не день и даже не неделю, да еще прозвание Скособоченная Харя, оставшееся за ним пожизненно, хранили его надежно. Ни с таким прозванием, ни с такой скособоченной харей в плутни не полезешь: не поверит тебе никто. Поневоле приходится жить честно. Удача подарила Ирнику больше, чем он заслуживал: скромный, зато трудовой достаток и возможность закончить жизнь не в тюрьме и не в придорожной канаве с перерезанным горлом… О да, купцову племяннику повезло - хотя в ту памятную ночь ему так и не казалось.
Но больше всех посчастливилось тому, кого в эту ночь в Луговине не было. Как знать - вдруг бы пепел сгоревших домов да потравленные луга ухитрились через день-другой нашептать в души обитателей Луговины то самое, что Ирник брякнул во всеуслышание. Беда ведь может и неверно посоветовать - и прорастет ее совет исподтишка дурной травой: хоть ее и выпалывай, а корни все едино в земле хоронятся, своего часа ждут. Но теперь, после того, что случилось в Общинном Доме, эти слова просто не могли родиться вновь Вот не могли, и все тут.
Судьба многих договоров решается не там, где их подписывают. Участь переговоров, еще только предстоящих Лерметту, решалась нынешней ночью в Луговине - и решилась в его пользу.

Утро встало ясное, свежее от прохладного ветерка. Разбуженный его веселым касанием Лерметт не без удивления признал, что выспался, против всяких ожиданий, преотлично. Ему и прежде доводилось, если спешное дело вынуждало, спать в седле, но сон его всякий раз был тревожным, неровным, и просыпался он совершенно измученный. Никакая, даже самая выезженная лошадь не могла бы двигаться, не спотыкаясь по ночному времени. Оказывается, подобное чудо возможно. Белогривый нес его невероятно ровно, словно бы мерно баюкая собственного всадника, и сон Лерметта этой ночью был невесомо легким и спокойным, как дыхание младенца.
Лерметт зевнул, потянулся, хотел было снять с луки седла зацепленные за нее поводья, но отдумал: ни к чему это.
- Хорошо ли спалось? - приветствовал его Эннеари. Бессонная ночь будто вовсе не сказалась на нем: на лице ни следа усталости, в глазах никакой дремотной мути… а хорошо все-таки быть эльфом!
- Изумительно! - искренне ответил принц. - Далеко нам еще до твоего Пьянчуги?
- Ты - и вдруг не знаешь? - недоверчиво усмехнулся Арьен. - Скоро уже. Вот как из рощицы этой выберемся, сразу увидишь.
Рощица редела с каждым шагом, из чего Лерметт заключил, что до места назначенной встречи осталось и впрямь недолго. Это рассуждение его не подвело: через самое малое время тропинка круто свернула в сторону, и роща осталась позади.
- Ох ты! - только и сумел выдохнуть Лерметт.
Пузатый Пьянчуга, весь облитый золотыми и розовыми лучами, сиял застенчивым рассветным румянцем. То был огромный, ростом примерно с гнома, валун сплошного мохового агата. Он радостно красовался на невысоком ровном уступе, будто нарочно предназначенном самой природой для этой цели, то и дело пошатываясь на ветру.
Лерметт вдруг рассмеялся. Эннеари устремил на него вопрошающий взгляд.
- Знаю я это место, - объяснил причину своего неожиданного веселья Лерметт. - И камень этот знаю. Просто на картах Илмеррана этот камень значится как Драконье Яйцо.
Эннеари тоже усмехнулся.
Название такое педантичные гномы дали удивительному камню неспроста: он и впрямь отдаленно напоминал яйцо, из которого уже начала высовываться любопытная голова… вот только драконицу такого размера, чтобы могла снести подобное яйцо, и вообразить себе невозможно - а так все верно. При виде его почти яйцевидной, хотя и не совсем правильной формы Лерметту мигом припомнились уроки настырного гнома. «Неужели «миндалина»?» - пронеслось у принца в голове. «Да нет, быть того не может. Ерунда. Таких больших «миндалин» просто не бывает… но ведь откуда-то он все-таки взялся?»
Однако форма формой, а имя Пузатый Пьянчуга пристало камню как нельзя лучше. Нечастая игра природы, качающийся камень, походил вот именно что на выпивоху, который беспрестанно шатается и никогда не падает. К тому же он был чудо как хорош. Толстое его брюхо делила надвое широкая темная полоса наподобие кушака. Ниже этого щегольского пояса текучие разноцветные слои изгибались, будто складки измятого пестрого плаща, который вот-вот свалится с покатых плеч. Поверху же они истончались, расписав выпяченную грудь бесшабашного гуляки причудливыми узорами, какие даже завзятый придворный вертопрах не сумеет заказать и самой умелой вышивальщице. Лерметту почудилось, что эти узоры слабо мерцают… впрочем, поручиться за это он не смог бы. А там, где сверху камня возвышалось отдаленное подобие головы, в прихотливом извиве его слоев можно было при некотором усилии угадать и лицо - неясное, смутно обрисованное, словно бы смазанное похмельем.
Под внезапным порывом ветра Пьянчуга пошатнулся, но равновесие восстановил мгновенно, так явственно гордясь своей неуклюжей ловкостью, что Лерметт снова ахнул восторженно и снова засмеялся.
- Вот так век любоваться, и то не хватило бы, - вырвалось у него.
Эннеари, соглашаясь с ним, кивнул почти торжественно.
- Жаль, не ко времени привелось, - вздохнул он. - Нас уже ждут.
Их и в самом деле уже ждали. В небольшом отдалении от Пузатого Пьянчуги маялась беглая троица эльфов, замерев в седлах. Двое сменных коней паслись рядом, рассеянно щипая невысокую густую травку. По сравнению со вчерашним Ниест, Аркье и Лэккеан переменились разительно. Не знай Лерметт, кто они такие, он бы их, пожалуй, и не узнал. Заменившее прежние окровавленные лохмотья свежее платье, найденное в седельных сумках, придавало им вид вполне достойный и даже почти праздничный. Лица их если еще и носили следы недавнего смертельного изнеможения, то едва заметные, а вскорости этим следам предстояло сойти окончательно. Черты троих эльфов, более не припухлые, не изуродованные кровоподтеками, оказались четкими и красивыми - впрочем, навряд ли стоило ожидать иного. Однако выражение лиц злополучных юнцов даже насквозь изолгавшийся записной враль не назвал бы радостным. Аркье, Лэккеан и Ниест терзались ожиданием. Проказы каменного выпивохи их не занимали вовсе. Да нет, это не он, а эльфы окаменели в неподвижности. Они приподнялись в стременах, будто засматривая в свое ближайшее будущее, да так и замерли.
Эннеари махнул им рукой и слегка стиснул коленями бока Черного Ветра, понуждая того ускорить шаг. Лерметт все-таки взялся за поводья, ибо Белогривый последовал примеру вороного, не дожидаясь команды всадника.
Поравнявшись с выжидательно напрягшимися эльфами, Эннеари коротко кивнул им в знак приветствия и вновь махнул рукой, на сей раз повелительно. Повинуясь его жесту, тройка беглых юнцов тронулась с места, пристраиваясь в хвост процессии. Лэккеан, самый, по-видимому, неугомонный, заглянул в телегу и тут же отворотился.
- О-ох, - почти простонал он и добавил нерешительно. - Они… они в ни-керуи?
Эннеари молча покачал головой.
- А жаль, - вздохнул Лерметт. - Больше было бы надежды довезти живыми. Жаль, что в ни-керуи нельзя погрузить насильно.
Эннеари не то пожал плечами, не то передернул. Лицо его омрачилось, но он не промолвил в ответ ни слова, только вздохнул - так тихо, что Лерметт был почти уверен, что этот вздох ему просто примерещился.

Некоторое время пятеро всадников хранили молчание. Кони продвигались вперед ровным спокойным шагом. Эннеари хоть и уверял Лерметта, что эльфы могут подолгу обходиться без сна, равно как и без многого другого, но на самом деле мерное покачивание в седле навеяло на него дремоту. Если бы солнце клонилось к закату, он бы, скорее всего, незаметно для себя уснул. Однако воздух вокруг дышал утренней свежестью. Солнце бойко карабкалось на небосклон все выше и выше. Окрест разливалось стрекотание кузнечиков - поначалу робкое и неуверенное, теперь же быстрое, сухое и жаркое. Оно причудливо перекликалось с топотом копыт упорной Мышки, неутомимо влекущей телегу вослед за Лерметтом и Эннеари. А вот коней, несущих на себе Аркье, Лэккеана и Ниеста, слышно почти не было. Неподседланные же кони ступали и вовсе бесшумно. Принц молчал, погруженный в раздумье, беглая троица тем более не подавала голоса. Не надо прилагать ни малейших усилий, чтобы испытать внезапное одиночество - довольно отвести взгляд чуть в сторону от Лерметта, и вот уже рядом словно бы и нет никого. Только волны короткой густой травы подкатываются под копыта, кузнечики стрекочут, и небесная синева звенит над головой где-то там, недосягаемо высоко…
- Стой! - внезапно произнес Лерметт, натягивая поводья.
- В чем дело? - поинтересовался Эннеари, не без труда отрясая с себя грезы.
- В том, что я идиот, - сообщил Лерметт.
- Именно ты? - уточнил Эннеари.
- Именно я, - отрезал Лерметт. - Тебе простительно - а я обязан был догадаться.
- О чем? - В устах любого другого эти слова прозвучали бы крайне оскорбительно: дескать, ты, Арьен, такой дурень, что с тебя и взятки гладки. Однако Лерметт, невзирая на мимолетность своей человеческой жизни, был настолько богаче жизненным опытом, что Эннеари принял его внутреннее превосходство просто как данность, не затрудняя себя сомнениями и обидами. К тому же он знал, что принц не желает его обидеть, даже и в мыслях подобного намерения не держит - так и стоит ли на друга за случайно брошенное слово сердце нести? И уж тем более незачем это случайное слово сохранять в тайниках памяти, чтобы после, перебирая неприятные воспоминания, исходить желчью на досуге. Там, где нет злонамеренности, нет и места для злопамятности. До чего же славно быть вот так уверенным в ком-то! От скольких ссор и недоразумений эта уверенность избавляет разом!
- Тебе доводилось бывать когда-нибудь на войне? - вопросом на вопрос ответил Лерметт.
Эннеари недоуменно покачал головой.
- Так я и думал, - кивнул Лерметт. - А вот мне довелось. Так что это не ты, а я должен был заранее подумать… балбес несчастный!
- Да при чем тут война? - Нет, положительно, манера Лерметта изъясняться даже гнома с ума сведет.
Лерметт посмотрел на Эннеари серьезно и сосредоточенно.
- При том, что на войне бывают убитые. Арьен, мы везем с собой труп, - напомнил он. - И дороги нам трое суток. По летней жаре. Ты убил вывертня ввечеру, и ночь была прохладной - но дальше нам на прохладу рассчитывать не придется.
Эннеари беззвучно присвистнул.
- И ведь мне приходилось раньше иметь дело с мертвецами! - Лерметт возмущенно пристукнул себя кулаком по бедру. - Одним словом, далеко мы на этакий манер не уедем. Нужно сперва срочно придумать, что нам делать с этим покойником. А не то так хоть назад возвращайся.
- Только не это! - Эннеари мигом представилось их предположительное возвращение - в таких головокружительных подробностях, что он едва не взвыл. - К тому же возвращение нам ничего не даст. Это сюда мы ехали ночью - а обратно будем добираться по солнцепеку. Сам понимаешь, что мы до Луговины довезем и как нам местные жители обрадуются.
- Тогда давай думать. - Лерметт бросил поводья на луку седла и сцепил пальцы: очевидно, это помогало ему думать.
Эннеари последовал его примеру, но ничего дельного измыслить не мог. В голову, как нарочно, лезла всякая посторонняя ерунда. Ему даже сосредоточиться толком не удалось - где уж там надумать хоть что-то путное! А ведь, казалось бы, чем не идеальные условия для размышлений - тишина, покой… думай себе всласть. Ничто не прерывает упорных раздумий. Даже Белогривый не фыркает на весь перевал, не лезет с поучениями, а стоит себе под всадником смирнехонько и помалкивает. Правда, судя по виду Лерметта, долгожданная мысль о том, что наглая четвероногая скотина знает все-таки не все на свете, на сей раз не приносила чаемого удовольствия. Лерметт, как и сам Эннеари, явно нуждался в совете - из чьих бы уст он ни исходил.
- Ну что, надумал? - поинтересовался Лерметт.
Эннеари покачал головой.
- Я тоже, - вздохнул принц. - Нет, но надо же мне было так опростоволоситься! И почему я не догадался расспросить, не найдется ли в деревне кроме телеги еще и гроб?
- Потому что тебе и без того было о чем беспокоиться, - усмехнулся эльф. - Вы, люди, создания возвышенные и мудрые - где уж нам, остроухим, с вами тягаться! - но на такие высоты мысли даже и человеку претендовать не стоит. Довольно с тебя и того, что ты вывертня распознал во мгновение ока. Хотя, конечно, гроб - это мысль…
- Донельзя глупая, - подхватил Лерметт. - Нам его не смастерить, и не надейся. Не моей ведь зубочисткой деревья валить. А уж на доски их раскалывать без топора и думать нечего. Даже если у твоих подопечных ножи получше…
- Если у них и вообще есть при себе ножи, - поправил Эннеари.
- Тем более. Может, какой похоронных дел мастер и сумел бы… но что-то мне сомнительно, чтобы тебя обучали сооружать гробы в походных условиях.
Эннеари энергично затряс головой.
- А тебя чему обучали в походных условиях? - осведомился он.
- Частичному бальзамированию, - скривился Лерметт. - Полотно травами пропитать и покойника обмотать… да всех наших тряпок на такое дело не хватит!
- Ради того, чтобы этот мерзавец не смердел, я бы согласился и нагишом походить, - ухмыльнулся Эннеари, - вот только нам это ничем не поможет. Нужных трав здесь и половины днем с огнем не сыщешь.
- А ты его как-нибудь заколдовать не можешь? - помолчав, осведомился Лерметт.
- Ты с ума сошел?! - Эннеари аж задохнулся от возмущения. - Применять эльфийские чары исцеления к мертвому! Да это… это…
- Остынь, - махнул рукой Лерметт. - Этого я у тебя, между прочим, и не просил. Насколько мне известно, от смерти не лечат.
- Разве что неупокоенных мертвецов создают, - буркнул Эннеари, все еще обозленный.
- Ах, вот как их создают? - прищурился Лерметт. - А я и не знал.
Только ехидный огонек в его прищуре помешал Эннеари дать принцу тумака. Может, оно и не вполне по-эльфийски, зато правильно.
- По-твоему, эльфы способны творить ходячих покойников? - на всякий случай уточнил Эннеари - гораздо миролюбивее, чем ожидал от себя.
- Остынь, - повторил Лерметт. - Ничего я такого не думаю. Просто у меня не ко времени язык развязался. Очень уж захотелось подразнить тебя малость. Нет. Исцелять покойничка мне и в голову не приходило. У меня совсем другое было на уме.
- И это ты называешь умом? - вскинул брови Эннеари. - Ну-ну. И что же ты, позволь спросить, надумал?
- Не исцелять мертвеца, - повторил на всякий случай Лерметт, - а просто чары на него наложить. Такие… которые от тления предохраняют. Вроде как на дорожный съестной припас, чтобы не портился.
- Эльфы не питаются дохлыми магами, - чопорно сообщил Эннеари.
В ответ Лерметт не сказал ни слова - просто воззрился с нехорошей задумчивостью во взоре… почти с такой же, какая наполняла взгляд самого Эннеари пару мгновений назад.
- У нас нет никаких чар для сохранения еды, - торопливо промолвил эльф. - Нам они, по правде говоря, ни к чему. Плоды ли собирать, охотиться… ни один эльф никогда без еды не останется. И мы можем не есть подолгу. Нет, вот если у кого таких заклятий полным-полно, так это у гномов. Они в своих подземных шахтах неделями торчат - не крыс же им там ловить, в самом деле.
- А ведь и верно! - просиял принц. - О гномах я с досады и позабыл. А заклинаний этих… да. Жаль, что маг из меня, как из облака кольчуга. Ну, да на это у нас ты есть.
- Кто - я? - ужаснулся Эннеари.
В памяти его возникла сияющая борода наставника Илмеррана. Сегодня, в глубине воспоминаний - Эннеари готов был в том поклясться - она сияла особенно укоризненно. Если тот Илмерран, что обучал Лерметта, чаще всего пользовался словом «налаион», то Илмерран, обучавший эльфийского мальчишку, был исключительно щедр на определение «ланнеан». Лентяй .
- Я… - Эннеари опустил голову. - Я их не помню.
- Не страшно, - утешил его Лерметт. - Я помню. Вдвоем управимся.
Эннеари уставился на Лерметта с неподдельным интересом.
- Послушай, - произнес эльф, - а есть что-нибудь такое, чего ты не помнишь?
- Отчего же, - усмехнулся принц, - изволь. Например, я не помню, чтобы во всю мою жизнь хоть кому-нибудь удавалось так быстро и надежно выводить меня из себя. Только Илмеррану - но он гном, он не в счет.
- Взаимно, - ухмыльнулся эльф. - Давай, вспоминай свои заклятия.
- Да там и вспоминать нечего, - пожал плечами Лерметт. - Хоть сейчас. Меня другое смущает…
- Например? - нетерпеливо осведомился Эннеари. Он был полон желания поскорей прочесть заклятия - любые, которые подскажет ему Лерметт - и покончить с мертвым вывертнем раз и навсегда. Мало ему, мерзавцу, что он один уже раз убит! Он и мертвый ухитряется напакостить.
- Видишь ли, - пустился в разъяснения Лерметт, - у гномов на всякое «апчхи» свое «будь здоров» имеется. А уж когда речь заходит о магии… одним словом, нет у них единого заклятия на сохранение еды. И даже на сохранение мяса. Мясо, оно ведь разное бывает. Ну, и заклинания, соответственно, тоже разные. Вот я и думаю - этот вывертень, он кто - говядина или все-таки свинина?
Со стороны троих юных беглецов послышалось сдавленное хихиканье, но Эннеари его даже не услышал.
- Да ну тебя! - судорожно сглотнул Эннеари. - Скажешь тоже… не иначе, на тебя общение с гномами дурно действует. Одним словом, вали все заклинания для сохранности еды, какие только помнишь, там разберемся.
- Те, которые препятствуют прокисанию компота - тоже? - с подозрительной кротостью осведомился Лерметт.
Эннеари хотел было рявкнуть на него, но раздумал.
- Тоже, - благостно улыбнулся эльф. - Я хочу быть уверен, что этот мерзавец не только не протухнет, но и не прокиснет.
- Тебе виднее, - пожал плечами принц. - В смысле, это ведь тебе колдовать, не мне. Ладно, начали - шент асс виуту…
Сообразив, в какую ловушку он только что сам себя загнал, Эннеари только и смог, что застонать. А если учесть, что «шент», оказывается, «асс виуту», а вовсе не «ассу витау», как ему до сих пор казалось…
На заклятия ушло не меньше часа. Под конец взмокший от усталости Эннеари и вправду прочел компотные чары - на всякий случай. Зато теперь путники могли быть уверены в мертвом маге полностью. Новых неприятностей от него уже не последует.

Лерметт полагал, что ехать придется до темноты. Однако он ошибся - когда воздух чуть только полиловел, Эннеари остановил коня, не дожидаясь прихода настоящих сумерек.
- Здесь и заночуем, - объявил он.
- Здесь так здесь, - согласился и Лерметт. - Место подходящее. Вон и ручеек какой славный - и сами напьемся вволю, и коней напоим.
Лагерь для ночной стоянки эльфы обустраивали добротно и необычайно быстро. Лерметт сунулся было им помочь, но Аркье, Ниест и Лэккеан воззрились на него не то испуганно, не то возмущенно - будто он сказал нечто такое, чего ему говорить ну никак не полагается. Нечто неуместное. Лерметт только плечами пожал. Хорошо бы еще понять, что же он такого неуместного сморозил. Будь на месте троицы эльфов люди, принц мигом бы разобрался, что означает этот возмущенный испуг: поступил ли Лерметт как золотарь, попросивший разрешения надеть корону - или же как король, попросивший разрешения вычистить выгребную яму. Это ведь только кажется, что разницы нет - на самом деле она есть, и громадная. В первом случае Лерметту следует незамедлительно просить прощения и уверять, что его не так поняли - а во втором держатся нагло и настаивать на своем. Нет, вот окажись перед ним люди, Лерметт живо бы уяснил себе, что же он сказал на самом деле. Он ведь не кто-нибудь, а принц. А таких принцев, чтобы совсем уж не умели читать по человеческим лицам, просто не бывает. То есть, конечно, бывают - но живут они, как правило, очень недолго. Конечно, Лерметта учили разбираться в людях - а как же иначе? Но вот разбираться в эльфах его никто не учил! А зря. По крайности, он бы знал, что ему теперь делать - то ли невозмутимо распрягать Мышку, то ли отскочить от нее с таким видом, будто дотронулся до упряжи ну совершенно случайно. Может, спросить у Арьена потихоньку? Неужто он не выведет друга из замешательства?
- Отдыхай, - ухмыльнулся Эннеари во весь рот, верно истолковав растерянный взгляд Лерметта. - Тебе сегодня и без того хлопот хватило. Отдыхай. Красивые мальчики сами управятся. - И, стерев с лица улыбку, обернулся к эльфам и произнес резко и повелительно. - Аркье! Лэн хеалл-и-лэн-ни!
Аркье чуть приметно вздрогнул и метнулся к телеге. Ну еще бы. Когда поторапливаться велят в таком тоне, поневоле стрелой полетишь.
- А вы чего ждете? - поинтересовался Арьен, кротко глядя в никуда и покручивая в пальцах длинную узкую былинку.
Лерметт от усилия сдержать смех едва не поперхнулся. Вот, значит, почему беглая троица с таким испугом отвергла его помощь. Красивые мальчики сами справятся . Вот, значит, откуда ветер дует. Впрочем, он весь день дул именно отсюда. Лерметту привычно было идти или ехать бок о бок с Эннеари, коротая время в неспешной беседе - они и сегодня провели день в дружеском разговоре. А вот найденыши с кровавой поляны - дело другое. С той минуты, как Эннеари, завидев их, робко ожидающих возле Пузатого Пьянчуги, коротким кивком приказал бедолагам пристроиться позади телеги и следовать за нею, он и словом со своими соплеменниками не перемолвился - ни по-эльфийски, ни на одном из человеческих языков. Будто кроме него с Лерметтом, тут и нет никого. А если вдуматься, то никогда и не было. Даже сейчас, во время обустройства привала, он если и отступил от прежней своей манеры, то ненамного. Усталый Лерметт не сразу и заметил - а между тем Эннеари с ослушными эльфами был холоден, сух, в разговоре краток и предельно сдержан… хотя сдержанный Арьен - зрелище само по себе навряд ли вообразимое. До сих пор Лерметт его во всяких видах повидал - но только не в этом. В глубине души Лерметт предполагал, что Арьену и слово-то такое незнакомо - сдержанность. Особенно подобного пошиба. Всегда открыто сердечный или открыто язвительный, Эннеари сейчас выказывал себя с какой-то неожиданной стороны. Он вел себя в высшей степени странно - а главное, странность эта неуловимо напоминала Лерметту нечто очень и очень знакомое, привычное… даже, можно сказать, повседневное. Сухая вежливость, не дозволяющая жертве этой самой вежливости приблизиться достаточно, чтобы можно было хотя бы рот раскрыть в попытке оправдаться… весь вечер Лерметт голову ломал, пытаясь догадаться, что же подобная манера ему напоминает. И лишь теперь, услышав негромкое и властное «лэн хеалл-и-лэн-ни», сообразил, на кого похож Эннеари в этом загадочном настроении - да на него самого! В этой сдержанности нет ни малейшего призвука злости, ни даже неодобрения - но тем яснее она без лишних слов говорит: «Их высочество гневаться изволит». Так себя держат не с провинившимися друзьями, а с опальными подданными. Король не вправе давать волю своему гневу - но тем тяжелее этот гнев ложится на плечи его виновников. Лерметту было показалось, что Арьен обходится с беглой троицей отчужденно и надменно… э, нет, никакая это не надменность. Царственное неодобрение - вот что это такое.
Окончательно Лерметт утвердился в своей мысли, когда Эннеари оборвал нечаянную оговорку Лэккеана, у которого в спешке обустройства лагеря неумышленно сорвалось было с уст привычное «Арьен». Эннеари поправил его спокойно, учтиво и безгневно - однако так, что Лэккеан покраснел до кончиков своих эльфийских ушей. А ведь и верно - сегодня Эннеари никому не дозволял называть себя так, кроме принца.
- А-арьен, - окликнул его Лерметт сзади, изо всех сил стараясь сделать свое людское произношение как можно более эльфийским - и ему это удалось. Лицом своим владеть - наука нехитрая - а ты со спиной совладай, попробуй. Тогда и говори, что наловчился чувства свои скрывать. Спина Арьена так и задеревенела.
Эннеари, бледный от усилий подавить гнев - и кто из ослушников позволил себе этакую дерзость! - обернулся на оклик. Завидев, кто его позвал, эльф повел плечами, словно сбрасывая что-то, и ухмыльнулся принцу в ответ.
- Арьен, - повторил Лерметт вполголоса. - Хватит тебе гонять этих налеа. Они и так уже намучились. Довольно.
- А кто, по-твоему, скажи на милость, должен их гонять? - возразил Эннеари, опускаясь наземь возле костра. - Вперед наука. - Носком сапога он отправил выпавшую из костра пылающую ветку обратно в огонь. - И потом, уж лучше это буду я, чем мой отец.
- А почему твой? - полюбопытствовал Лерметт - скорей уж для порядка, нежели из интереса: в ответе он был совершенно уверен. После того представления, которое закатил Арьен - совершенно. - Разве они сиротки?
Трое предполагаемых сироток не посмели даже ахнуть.
Эннеари искоса взглянул на принца. Тот даже и не пытался напустить на себя серьезный вид.
- А еще меня ехидством попрекаешь, - усмехнулся Эннеари. - Нет, они не сиротки. Но мой отец, как ты уже догадался - наш король. А в его отсутствие я - его рука и его голос. И уж лучше я этих оболтусов умою кипятком и высушу с ветерком, нежели это сделает он. Уверяю тебя, так им меньше достанется.
- Значит, ты у нас тоже, оказывается, «его высочество», - невинно молвил Лерметт. - Собрат царственный. Ну, и как тебе нравится быть принцем?
Эннеари вместо ответа плюнул с таким чувством и скроил такую гримасу, что Лерметт расхохотался в голос. Арьен помедлил разве что долю мгновения - а потом опальные юнцы только ежились, слушая, как хохот их принца вторит человеческому.
- Ладно, олухи, - отсмеявшись, сказал Эннеари. - Брысь за водой - и чтоб, пока еда не будет готова, мне на глаза не попадаться.
Осознав, что гроза прошла стороной, и королевская опала сменилась придирками старшего друга, трое эльфийских недорослей мигом подхватились бежать за водой, стряпать ужин и не попадаться на глаза, пока еда не поспеет - авось до тех пор Арьен… нет, Эннеари… нет, все-таки уже Арьен… одним словом, может, он к тому времени как раз сердцем и отойдет. Особенно если с приятелем своим неспешно так потолкует. И как только этому человеку удалось Арьена урезонить? Нет, что ни говори, а в магии люди куда как побольше эльфов смыслят. Никому из них троих подобного чуда в жизни не сотворить.
Арьен проводил опрометью бегущих за водой юнцов ехидным взглядом, в котором не было и тени отчужденного осуждения.
- Надо будет мне у тебя перенять это искусство, - заметил он Лерметту, растянувшемуся на сброшенном плаще. - Лихо ты со мной управился. Я так не умею.
- Если ты заметил - значит, и я пока не очень умею, - возразил принц и закинул руки за голову.
- Ты, может, и не очень умеешь, а я - так и вовсе никак, - вздохнул Арьен.
- На твоем месте и я бы не сумел, - промолвил Лерметт, беспечно глядя в медленно темнеющее небо. - Такие штуки проще устраивать человеку стороннему.
- Как у нас говорят, кюэ ара леруо инкен, нэи нара керуо ланкен, - задумчиво откликнулся эльф.
- Никогда не понимал эту пословицу, - рассеянно произнес Лерметт.

Предыдущая страница 8 Следующая страница


9 Элеонора Раткевич

- Почему? - удивился Арьен. - Слова-то все простые…
- Да, только значить они могут разное. Ты уж сделай милость, растолкуй, в котором смысле это понимать следует - «со стороны виднее» или «не суй носа не в свое дело»?
- Да, в общем-то, в обоих, - засмеялся Эннеари. - Скорее, пожалуй, все-таки «со стороны виднее». - Он ненадолго примолк, а потом добавил решительно до резкости. - Кстати, присловье это не только к тебе, но и ко мне приложимо.
- В чем? - лениво отозвался принц. Говорить о чем бы то ни было, тем более всерьез, ему не хотелось. Слишком уж много разного всякого было говорено за день - а день выдался тяжелый. Теперь же, когда бешеная круговерть мучительных событий завершилась, усталость взяла свое с пугающей внезапностью. Лерметту уже не казалось, что он бежит куда-то внутри себя, задыхаясь, изнемогая, надрывая легкие и сердце в тщетной попытке добежать, успеть, вмешаться, предотвратить неотвратимое… сумасшедший бег не то прочь из собственной души, не то вглубь нее закончился. Урезонить взбешенного Арьена, заставить его сменить гнев на милость Лерметт еще сумел - подобно тому, как гонец, уже валясь наземь, успевает выкрикнуть заветную весть, утверждая взятую с боем победу. Но вот единожды рухнув, подняться снова для того, чтобы еще раз пробежать столько же… внутренний вестник Лерметта уже не мог бежать без отдыха. Не столько телесное даже - нет, именно душевное утомление овладело Лерметтом без изъятия. Эннеари - как и все эльфы, скорый на перемену настроения - неожиданно посерьезнел настолько, что нельзя было не обеспокоиться… а Лерметту негде было взять силы для беспокойства.
- В том, что плохи, сдается мне, твои дела, - медленно, с расстановкой произнес эльф. - Во всяком разе, они не лучше моих. Притом же в моих ты порядок навел - а в твоих такой кавардак, что в нем скоро мыши заведутся.
Теперь настала очередь принца удивленно воззриться на эльфа - он что, шутит? Да нет, непохоже. Оно конечно, юмор у эльфов своеобразный, но ведь не настолько. И нечего потакать своей лени в надежде на глупую шутку - Арьен предельно серьезен.
- Ты о чем? - спросил принц.
Внутренний гонец уже поднялся, пошатываясь и дрожа всем телом от усталости, и изготовился к бегу.
- О тебе, - отрезал Эннеари. - Или о себе - понимай как хочешь. Моя это вина - я должен был сразу тебе рассказать… да все как-то к слову не приходилось. А если серьезно, я считал, что и незачем. Что моя оплошность с тобой никак не связана.
- Оплошность? - переспросил принц.
Арьен слегка покраснел.
- Это ты верно подметил, - виновато подтвердил он. - Неохота мне было без причин трубить на весь свет о том, что дурака свалял. А причин рассказывать я тогда не видел.
- А теперь видишь? - Лерметт уже полулежал, опираясь на локоть.
- Вижу, - вздохнул Арьен. - Потому что виновником налета оказался не спятивший эльф, а замаскированный человек. - Он вскинул руку, предупреждая возражения, готовые сорваться с уст принца. - Нет, ты не думай, что я таким манером хочу обелить своих. Я с нас вины не снимаю. - Взгляд его мазнул по телеге. - Но это не единственный человек, замешанный в подоплеку этой мерзкой истории - и корни ее, по моему разумению, растут по здешнюю сторону перевала.
Куда только девалась тяжелая истома, прижимающая тело к расстеленному плащу! Лерметт вновь был сосредоточен и собран. У него и помышления не было о том, что какую-то минуту назад он считал себя слишком усталым, чтобы размышлять.
- Рассказывай, - потребовал он, садясь.
- Понимаешь, - начал эльф, - когда ты меня в первый раз из-подо льда вытащил в виде кровавой сосульки… тебе в моих ранах ничего странным не показалось?
- Только то, что затянулись они слишком быстро, - фыркнул принц. - Тогда мне это было внове. Теперь я, похоже, начинаю привыкать.
- Согласен, - кивнул эльф. - Лавина всякого вида раны может причинить. Вот только изранила меня не лавина… точнее, не только она. В засаду я угодил.
Он замолчал и дернул головой, заново переживая давешнюю оплошность. Длинные волосы метнулись, открывая лицо - и перед мысленным взором Лерметта вновь возникла страшная рана со рваными краями, некогда наискось пересекавшая левую щеку эльфа.
- Значит, это… - принц кончиками пальцев указал на щеку Арьена, с которой даже рубец полностью сошел в первый же вечер.
- Это, - согласился Арьен. - И не только. Сначала меня подстрелили, потом я со скалы сорвался прямо стрелкам под ноги, а потом меня, оглушенного, едва не запинали. И уже совсем потом накатила лавина.
Он замолчал и уставился в огонь.
- А я тут при чем? - осведомился Лерметт, начиная мало-помалу терять терпение - впрочем, на эльфов его не напасешься, как ни старайся. Иногда их прямота граничит с оскорблением - а иногда они так долго изъясняются обиняками, что сердце с натуги лопнет, пока собеседник до дела дойдет… причем и то, и другое у них настолько не ко времени приходится, что хоть плачь.
- Да при том, что засада не на меня была насторожена, - произнес Арьен. - И вообще не на эльфа. Я только свалился, глаз еще не открыл - слышу: «Не он это!» И сразу сапогом под ребра. За то, что я - сволочь остроухая. Человека они ждали, ты понял? Человека!
Эннеари снова примолк, чтобы перевести дух, но на сей раз принц его уже не поторапливал.
- Тогда я на тебя и не подумал, - неохотно признался он. - Мало ли кого могут в засаде поджидать - тебя ли, другого ли… мне и того довольно было, что жив остался. А теперь я так мыслю, что ждали тебя.
- Почему?
- Да потому что у тебя причина была оказаться на перевале! И причина спешить у тебя тоже была! А тому, кто спешит, на левой седловине делать нечего.
- Да ну, - махнул рукой принц. - У любого могли найтись причины торопиться через перевал. Я тебе хоть тысячу причин с ходу найду.
- Да?! - Эннеари едва не привскочил от возмущения. - А таких людей, чтоб со спины на меня похожи были, ты тоже тысячу сыщешь?
Лерметт открыл было рот, чтобы возразить - и отдумал. Обычно человека с эльфом перепутать трудно - даже со спины, даже издали. Слишком уж сложение разное… да и походка, если приглядеться…
- Росту мы с тобой схожего, - добавил Арьен. - В кости ты для человека очень легкий. Если в лицо не глядеть… что, молчишь? Правильно молчишь. Мое счастье, что я не человек. Тебя бы на той тропе уложили наповал - а я легко отделался. Да вдобавок мы еще и одеты были почти одинаково… все одно к одному.
- Не были. - Лерметт обрадованно нащупал слабое звено в почти безупречной цепочке рассуждений и предположений. - Это теперь мы одинаково одеты. Неверно у тебя срослось.
Человек сказал бы «неверно сложилось» - но для Лерметта переиначить свои слова на эльфийский лад уже не составляло труда. После долгих дней, проведенных с Эннеари бок о бок, подобный способ выражать свои мысли - нет, пожалуй, даже и мыслить - едва ли не казался ему более естественным. Это самое «срослось» слетело с его уст легко и безнасильственно. Вот уж воистину, с кем поведешься…
- Не теперь, а именно что тогда! - Арьен зло рубанул рукой ни в чем не повинный воздух. - Или ты плохо разглядел, во что я одет был? Так изволь - рубаха на мне была белая, а штаны черные.
Лерметту припомнилась кучка лохмотьев, задубелых от крови и льда… ну, при известной доле воображения можно согласиться, что лоскутья, срезанные с тела Арьена, действительно когда-то были белыми и черными… ну и что?
- Ну и что? - безразлично спросил он, пожав плечами.
- Нет, ты безнадежен! - взвыл Эннеари. - Ты ведь не поохотиться в наши края подался, а переговоры вести - или я что-то путаю? А для посла в дорожном платье объявиться невместно. Ты уж сделай милость, напомни мне - что у тебя из парадных одежд в сумку уложено? Забыл?
Лерметта словно ледяной водой окатило.
- Такие же точно черные штаны, - безжалостно продолжал Эннеари, - рубашка белая и майлет - тоже белый, между прочим. Со спины, да еще если издали - вылитый я.
- Да ну, брось, - подумав немного, усмехнулся принц. - Это же какому дурню в голову взбредет, что я во всем этом великолепии так и подамся дорогу месить?
- А такому, - отрезал Арьен, - который и сам привык даже в отхожее место при полном параде таскаться. Которому и в голову не придет, что ты можешь поступить иначе. Скажешь, таких и вовсе не бывает?
Бывают, Арьен. Еще как бывают. Такой напыщенный придурок вполне мог отдать подобный приказ… и сидящие в засаде убийцы, не обратив внимания на охотника в пропыленном дорожном платье, набросились на мимохожего эльфа.
Арьен был прав, бесспорно прав… но Лерметту было тяжко от его правоты. Ее хотелось гнать взашей, вытолкать прочь и забыть, забыть насовсем… слишком уж тяжело думать, что ты пусть и невольно, а повинен в страдании другого… нет, не другого - друга. Лерметту хотелось… какая, впрочем, разница, чего ему хотелось. Бывают такие хотения, которые запретны для любого, если он имеет достаточную силу воли, чтобы не потерять себя.
У Лерметта ее хватало с избытком.
- Я ведь давно заметил, что мы похожи, - выдохнул Арьен в пламя костра. - И все равно не понял. А теперь… все одно к одному. Беглые эльфы убивают людей, жгут дома… надо ведь с этим делом разобраться, верно? А затеял эти убийства и поджоги человек - не для того ли, чтобы ты поехал разбираться?
- Зачем? - удивился принц.
- Я и сам думаю - зачем? - зло усмехнулся Эннеари. - Для того, чтобы эльфов кровью замарать? Весь народ из-за нескольких отступников? Так ведь не отправься я за ними, через день-другой целый бы отряд наладился. И постреляли бы околдованных без всякой жалости, имей в виду. Не так, как мы с тобой, а расспросить не успев. Вся Луговина бы видела, как эльфы карают убийц и нарушителей мира. Нет, как ни крути, а не сходится. И вдобавок - почему именно сейчас, если вывертень у нас прожил года полтора? Вот тогда все и началось, попомни мои слова - тогда, а не теперь. Подумай хорошенько - что такого случилось полтора года назад? Война? Гибель посольства? Ссора с черным магом? Да подумай же, Лерметт!
- Собака у меня умерла полтора года назад, - пожал плечами принц. - Навряд ли ее смерть так огорчила вывертня, что он вырядился эльфом и в таком виде отправился громить хутора.
- Прекрати зубоскалить! - едва не взвыл Арьен. - Неужели ты не понимаешь? Я во всей этой кровавой мерзости другой цели не вижу, кроме как тебя заманить.
- Почему непременно меня? - все еще не сдавался Лерметт. - Могли и другого кого послать…
На самом деле спорил он не потому, что не был согласен. Как раз наоборот - он был мучительно убежден, что Эннеари не ошибается. Что кровь и грязь минувшего дня, загадочное водворение вывертня в эльфийских краях и засада на перевале связаны между собой воедино некоей общей целью.
- Нет, ты меня с ума свести взялся! - рявкнул Эннеари. - Да кого могли послать за перевал с таким бредовым обвинением? Простого рыцаря? Наместника области? Нет уж, подымай выше! Наследника престола - и никак не меньше.
И опять Арьен выходил кругом прав… вот только что с его правотой делать?
- Кюэ ара леруо инкен, - вздохнул принц.
- Это в котором смысле? - сощурился Эннеари.
- В обоих, - грустно усмехнулся Лерметт. - Но скорее все-таки в первом. «Со стороны виднее».
- Как скажешь, - отозвался Арьен. - А только даже и во втором смысле… назад я тебя все равно одного не отпущу, так и знай. Очень уж мне не нравятся все эти совпадения.
- По твою сторону перевала, знаешь ли, тоже не без совпадений, - возразил Лерметт.
- Это каких еще? - нахмурясь, спросил Эннеари. Судя по его сведенным к переносице бровям, он был свято уверен, что принц просто-напросто хитрит, чтобы уйти от неприятного разговора.
- Никаких посольских узлов, - покачал головой Лерметт. - Правда и ничего, кроме правды. Кто, по-твоему, впустил вывертня в вашу долину?
- Сам пришел, - растерялся Эннеари. - Он ведь все-таки маг.
- Он - вывертень, - сухо напомнил Лерметт. - И силы его мы не знаем. А хоть бы даже она и немалая… по мне, так если бы он принялся в закрытые двери силой своей ломиться, велика она или мала, то-то бы трезвону магического поднялось - глухой, и тот услышит. Нет, он не взламывал, а открывал. Значит, или он слово знал, или его впустили.
Эннеари хотел было возразить, но не успел: несчастная троица, потупив покаянные взоры, робко вышагнула из густых сумерек.
- Там… это… готово уже все, - сообщил Лэккеан, так и не осмелясь поднять взгляд.
- После договорим, - махнул рукой Арьен. - Ладно, сиротки - показывайте, что настряпали.
- А почему сиротки? - вскинулся было Лэккеан и тут же замолк, получив от Аркье незаметный, но чувствительный тычок под ребра.
- Лучше уж «сиротки», чем «красивые мальчики», - прошипел Аркье несообразительному приятелю.
- Правильно понимаешь, - одобрил Лерметт, грызя травинку.
- Арьен, - тихо спросил Ниест, глядя в землю перед собой - не напоказ, как Лэккеан, а по-настоящему, - а почему «красивые мальчики»?
Эннеари резко обернулся к нему.
- Ты действительно хочешь это знать? - поинтересовался он негромким опасным голосом.
Ниест прерывисто выдохнул, снова вздохнул, открыл рот, побледнел, закрыл его и молча кивнул.
- Так, - без всяких интонаций подытожил Эннеари. - А вы оба тоже хотите?
Аркье колебался: гроза, что, казалось бы, уже свалилась за горизонт, вновь стремительно возвращалась на небосвод. Лэккеан, принявший вид оскорбленной невинности - да не просто оскорбленной, а такой, которая из прирожденной кротости слова не скажет прежде других - решительно кивнул. Эннеари, судя по всему, эти его выкрутасы были давно знакомы: он не то, что лишнего укора - даже движения нахмуренных бровей дурацкую выходку не удостоил.
- Ну что же, - медленно и веско, словно размышляя вслух наедине с собой, произнес Эннеари. - Отчего бы и нет?
Лерметт только вздохнул украдкой. Ну почему у этих налеа недостало ума промолчать? Арьен - создание отходчивое, и гнев свой он успел избыть вполне… и чего ради мальчишкам вздумалось бередить недавние воспоминания?
- А стоит ли? - вмешался он. - Начнешь рассказывать, заново пережитое растравлять…
- Рассказывать? - неприятно улыбнулся Эннеари. - Нет. Я не рассказать, а показать хочу. Так оно быстрее… да и вопросов дурацких меньше будет.
Арьен и Ниест посмурнели. Лэккеан, напротив, так и рассиялся, словно ребенок в предвкушении лакомства. Он младше их всех , промелькнуло в голове у Лерметта, и он еще не понял . Не понял, вот и радуется. А ведь Эннеари ему и в самом деле покажет… ох, и покажет… во всех смыслах.
- А кому первому? - Лэккеан разве только ладони не потирал.
- Вот еще! - фыркнул Эннеари. - Не стану я вам поодиночке показывать. Трижды такое повторять… по мне, так и один раз лишний.
Он вынул из костра пылающую головню, повернул ее пламенем кверху и коротким движением без всякого видимого усилия всадил ее в землю до половины. Лерметт аж зажмурился. Да, конечно, Арьен не человек, но все-таки…
Губы Эннеари шевельнулись, и пламя сделалось сумеречно-синим, прозрачным и струистым, как вода.
- Все трое руки давайте, - сухо произнес он.
Лэккеан, глядевший на пламя, как завороженный, протянул руку первым. Аркье и Ниест, явно сожалевший о своих опрометчивых словах, умоляюще уставились на Эннеари. Он ответил им спокойным и пристальным взглядом, под которым оба эльфа смешались и тоже протянули руки к огню, хотя и не так охотно.
И тут - Лерметт с трудом удержался от вскрика - Арьен вложил свою руку прямо в синеватые струйки пламени. Они оплетали его пальцы, текли и таяли. Трое эльфов - Лэккеан с восторгом, Ниест и Аркье с обреченной решимостью - последовали его примеру без колебаний. Еще мгновение, и руки всех четверых соприкоснулись кончиками пальцев.
Лерметт едва успел по возможности беззвучно перевести дыхание (Арьен - ну, штукарь, ну мерзавец, погоди же ты мне!), когда пламя внезапно потемнело. Спина Эннеари напряглась, голова чуть запрокинулась и замерла.
Кто-то из эльфов - Лерметт под страхом смертной казни не смог бы различить, кто именно - не то застонал коротко, не то всхлипнул, тихо-тихо, еле слышно. Подвижное лицо Лэккеана исказилось судорогой ужаса. Ниест застыл, словно изваяние часового. В глазах Аркье медленно набухали слезы, и… нет, не выражение этих глаз заставило Лерметта онеметь, а то, что в них отражалось.
В глазах перепуганных эльфов не плясало пламя, не сплетались пальцы - в темной глубине зрачков, сменяя друг друга, скользили совсем иные картины. Располовиненный дом и тихо курящийся над сожженной половиной дымок… Арьен, тесно спеленутый тяжкой белизной снега, кровавый иней на его лице, губы, приоткрытые в тщетном усилии сделать хотя бы вдох, нет, полвдоха хотя бы… недоуменно горький взгляд избитой старухи… Лерметт, волокущий Арьена с раздробленными ногами через перевал… ревущая толпа с рогатинами и вилами… стрела, вырванная из горла вывертня, и густая кровь, толчками выхлестывающая из смертельной раны вместе с чужим обликом… страшные своей бессмысленностью глаза околдованных эльфов, их взгляды, лихорадочно оцепенелые, устремленные в никуда… и снова немыслимо избитая старуха… и снова, и опять, и еще раз… и пепел… пепел…
Несчастных мальчишек била тяжелая дрожь. Аркье попытался было отдернуть руку, но не сумел: прозрачное пламя намертво соединило его пальцы с остальными, да так, что кисть руки даже не шелохнулась, и бесполезное усилие только выгнуло его тело мучительной дугой.
- Довольно, - резко бросил Эннеари и дунул на пламя.
Огонь сделался рыжим и золотым. Аркье и Лэккеан мгновенно уронили освобожденные руки себе на колени. Ниест замешкался немного, язычки пламени взметнулись вверх, головня выстрелила облачком искр, Ниест ахнул, отдернул руку и подул на слегка обожженные пальцы.
- Ну, как? - жестко осведомился Эннеари. - Еще вопросы будут?
- Арьен, - промолвил Лерметт негромко и повелительно. - Оставь.
Эннеари полуобернулся к нему, не то сердитый, не то удивленный.
- Оставь, говорю, - так же тихо и властно велел принц. - Если тебе охота причесать их за то, что сбежали, не спросясь - ты в своем праве. Препятствовать не стану. Хотя за побег свой они, как по мне, уже расплатились, и даже с лихвой. А вот за то, что натворили околдованные, эти трое всяко не ответчики, - Лерметт помолчал немного и неожиданно добавил: - Скорей уж наоборот.
Трое эльфов безмолвно воззрились на него с изумленной благодарностью.
- Это как понимать? - вздернул подбородок Арьен - пожалуй, больше по привычке, нежели с вызовом. Необходимость гневаться тяготила его сильнее, чем он готов был себе признаться.
- Да так и понимать, - прежним тоном ответил принц. - Маг из меня хоть и никакой, но в заклятиях я все-таки разбираюсь. И как подобные чары накладывают, знаю. Их ведь тоже не на всякого наложить можно.
- Правда? - Эннеари так и подался вперед.
Лерметт едва удержал невольную улыбку. Он теперь только понял, что Арьен на самом деле был бы до смерти рад любому пустяку, который позволит оправдать без вины виноватых мальчишек - оттого и разбушевался. Оправдать… а может, и осудить. Арьен прав, на свой лад не так это и важно… пусть будут наказаны или прощены - но не помилованы! Только не помилование, только не снисхождение, ничего общего с милосердием, к слову сказать, не имеющее! Снисхождение для Ниеста, Аркье и Лэккеана сейчас погибельно. Ясность кары или прощения не оставляет места для сомнений в собственных поступках - но помилование навек предаст этих троих во власть мучительно вязкого чувства вины, чувства тем более неумолимого, что даже сами себе они не смогут ничего ни доказать, ни опровергнуть. В этом Арьен, бесспорно, прав - уж лучше гнев друга, чем милость короля… он прав - просто он не знает, что причин для гнева нет.
- А тебе не верится? - усмехнулся Лерметт. - Зря. - Он повернулся к растерянным без малого до обморока эльфам. - А ну, мальчики, окажите любезность - припомните, что случилось перед тем, как ваши околдованные приятели на вас набросились. - Он поднял руку, предупреждая возможные возражения. - И не вздумайте говорить мне, что ничего. Все вспоминайте, как оно было. Любую мелочь, любую ерунду. Даже если вам это покажется глупым. Только не выдумывайте.
Несчастные юнцы взирали на него уже не столько с благодарностью, сколько с недоумением.
- Ну же, - уверенно потребовал Лерметт. - Я жду. Вспоминайте!
Лэккеан явно вспомнил первым. Лицо его передернулось от омерзения. Ниест слегка стиснул губы. Аркье, к удивлению принца, густо покраснел.
- Да? - ободряюще улыбнулся Лерметт.
- Я… меня едва не вырвало, - запинаясь, сознался совершенно уже багровый Аркье. К его изумлению, Лерметт кивнул в ответ серьезно и спокойно с таким выражением лица, будто внезапная дурнота была невесть каким подвигом. - Вдруг… ни с того, ни с сего… нестерпимо тошно… еще немного, и не удержался бы.
- Хорошо, - заметил Лерметт и выжидательно взглянул на промолчавшую парочку.
- У меня голова заболела, - сообщил Ниест. - Не знаю… прямо на душе потемнело от боли.
- Верю, - согласился Лерметт. - А ты? - окликнул он Лэккеана, воспрявшего духом оттого, что признаваться в чем-то неприятном и, по его мнению, не относящемся к делу, приходится не в одиночку.
- Вспотел я, - заявил Лэккеан. - Противно так… словно меня с ног до головы липкой слизью обмазали.
- Одним словом, вам стало плохо, - подытожил Лерметт. - А если эльф чувствует себя больным, он делает себя здоровым - верно?
- Нет, - горячо возразил Ниест.
- Нет? - удивленно переспросил Лерметт.
- Ничего из этого не вышло, - поддержал приятеля Аркье. - Я себя исцелить не смог.
- А что ты смог? - Пристальный взгляд Лерметта не позволял отвечать уклончиво.
- Не знаю, - растерянно произнес Аркье. - Сам не знаю, что я сделал… как сумел это из себя вытолкнуть… но…
- Это было не исцеление, - согласно кивнул Ниест. - Другое что-то… совсем другое усилие… вытолкнуть, стереть с себя, сбросить…
- Этого нельзя было терпеть! - Лицо Лэккеана при словах «стереть с себя» вновь передернулось отвращением. - Как угодно, только избавиться… такая мерзость… такая…
- Вот тебе и ответ, - повернулся Лерметт к Эннеари. - Откуда, по-твоему, взялось это скоропостижное нездоровье? Да еще чтобы у всех троих разом.
- Ты хочешь сказать… - Эннеари недоуменно покачал головой. - Это и были чары?
- Вне всяких сомнений, - подтвердил принц. - Я не знаю, достало бы у вывертня сил на всех шестерых или нет - если да, то тем больше стараний мальчикам приложить пришлось. Опять же, я не знаю, чего он хотел. Может, он собирался после предъявить мертвых эльфов - зверски, между прочим, замученных эльфов. И кого он в таком разе думал назвать их убийцами - людей или доподлинных виновников… сейчас это уже неважно. Но даже если он и рассчитывал околдовать всего троих… Арьен, поверь мне, это ничего не меняет. Такие заклятия бросают, как пригоршни теста - к кому прилипнет, а с кого и свалится. Не мне судить, отчего оно сумело овладеть теми тремя… то ли было в них сродство со злом, то ли просто слабость духа… во всяком случае, Аркье, Лэккеан и Ниест не поддались. Они ощутили наведенные чары как мерзость - ну, хотя бы как нездоровье, как нечто чуждое - и стали сопротивляться. Они даже смогли устоять.
Изумленная улыбка, осенившая уста Эннеари, почти пугала своей беззащитностью.
- Арьен, у них хорошие задатки и сильная воля. Они держались достойно и заплатили с избытком. Ты неправ.
Медленно и покорно Эннеари склонил голову, прося прощения.
Аркье, Ниест и Лэккеан, едва ли не устыженные своей нежданной доблестью, склонили головы в ответ.
- Одно плохо, - заключил Лерметт, подымаясь на ноги. - Полчаса назад все было готово, а теперь наверняка все выкипело.
- Ужин! - взвыл Лэккеан. - Он же сгорел!
- И ничего он не сгорел и не выкипел, - сообщил Ниест, все еще глядя себе под ноги. - Я котелок с огня снял.

Пробудившись поутру третьего дня, Эннеари обнаружил, что Лерметт на сей раз проснулся первым. Даже вездесущий Лэккеан еще дремал, смущенно улыбаясь каким-то своим сонным видениям. Тем более его сотоварищи и не думали просыпаться. Ровное дыхание Ниеста было таким серьезным и сосредоточенным, словно сон - это очень важная и ответственная работа, и выполнять ее следует тщательно, дабы завершить без единой ошибки. Аркье как ввечеру простер себя на расстеленном плаще, так словно бы и не шевельнулся с тех самых пор, сохраняя прежнее положение тела, исполненное неброского достоинства.
А вот принц не спал. Он сидел почему-то в одних штанах, без майлета и даже без нательной рубахи, подперев щеку рукой, и созерцал разложенную и развешенную по веткам собственную одежду. Выражение его лица было самым что ни на есть озадаченным и, пожалуй, даже тоскливым.
- О чем сокрушаешься? - окликнул его Эннеари.
- О том, что я не женщина, - без улыбки ответил Лерметт.
- П… почему?! - поперхнулся Эннеари.
Лерметт со вздохом отвел взгляд от своего платья.
- Потому что я вот уже битый час думаю, что мне надеть, и пока ничего толкового не надумал. - Он усталым движением потер виски. - А женщины таким вопросом не затрудняются. Оно у них как-то само собой выходит.
- Это тебе только кажется, - просветил друга куда как более искушенный Эннеари. - Сразу видно, что у тебя нет сестер.
- Действительно, нет. - На сей раз Лерметт все-таки улыбнулся.
- Странное ты все-таки создание, - сообщил Эннеари, усаживаясь рядом. - Когда надо что-нибудь трудное решить - как толпу укротить, к примеру, или догадаться, что Лоайре еще жив - так лучше тебя не найти. А когда всего-то и нужно, что выбрать, какие штаны напялить…
- Да кто тебе сказал, что это «всего-то»? - возразил Лерметт. - Разве я на охоту еду или в гости? - Он выдернул затычку из фляги и сделал несколько быстрых глотков. - Я ведь посол, не забывай. Вот честное слово, любая дворцовая церемония легче во сто крат! Там, по крайней мере, все заранее известно. И куда ступить, и что надеть. А тут… ничего, сам съездишь разок-другой с посольством, живо поймешь, что это за морока.
Эннеари хотел было возразить, что подобное счастье может посетить его разве что во сне, но промолчал.
- В таком деле каждая мелочь значение имеет, - утомленно пояснил Лерметт. - Никому ведь не нужно, чтобы из-за неправильно подвязанных шнурков война вспыхнула.
- А что, такое бывает? - недоверчиво поинтересовался Эннеари.
- Еще и не такое бывает, - мрачно заверил его Лерметт. - Я когда еще только в дорогу собирался, так намучился, наряд выбираючи - ух! Зеленого надевать нельзя - это как раз ваш цвет. Иначе получится, что я вроде как подлизываюсь… и уж во всяком случае ставлю себя в подчиненное положение - а посол на это права не имеет. Красного надеть не моги - это цвет войны, а я все ж таки еду не вызов бросать, а отношения выяснять. Желтого и медового ни-ни - династические цвета, коронационные. В таком наряде я как бы заранее давление оказываю. И не только… я ведь заранее знать не могу, что в Луговине случилось и почему - может, это и вовсе мелочь, раздутые до неприличия слухи - а стоит мне, принцу, заявиться в желтом, и я сразу возвожу пограничную стычку в ранг повода для войны. В желтом я не смогу ни требовать, ни уступать. И в лиловом тоже не могу - траур, он и есть траур. Если жертв на самом деле не было, явиться в трауре глупо, а если были… я же знать не знаю, кто первый начал и что об этом на вашей стороне говорят. - Лерметт на мгновение замолк, припоминая. - Однажды, к слову сказать, я так и поступил. Приехал в лиловом. Когда посол надевает траур по убитым, это само по себе заявление. Сильное и жесткое, хоть и безмолвное. Но тогда я знал, что именно случилось, и сразу хотел поставить этого венценосного мерзавца на место. А сейчас… - Лерметт зябко повел плечом. - Никаких значащих расцветок - все только нейтральное. Предельно никакое.
- Понимаю. - Педантичное перечисление заставило Эннеари улыбнуться - но и призадуматься.
- И если бы только цвет! - вздохнул принц. - Фасон ведь тоже какой попало не годится. Длинный нарретталь надевать нельзя, слишком официально, слишком серьезно. Короткий нарретталь - тем более нельзя, его ведь поверх доспехов носят. Еще кто в подобном выборе наряда вызов усмотрит - а я ведь не ссориться приехал… во всяком разе, до тех пор, пока не уяснил, нужно ли затевать ссору. А одеться слишком уж просто… ну, это и вовсе значит пренебречь должным уважением.
- Понимаю, - повторил Эннеари, на сей раз уже без улыбки.
Принц допил остаток воды и аккуратно закупорил пустую флягу.
- А теперь оказалось, что все мои старания - коту под хвост, - заключил он.
- Почему? - вновь оторопел Эннеари. Все до единого рассуждения Лерметта звучали складно и разумно, и эльф, хоть убейся, не мог понять, когда же в них вкралась ошибка.
- А ты вот на это посмотри, - предложил принц, кончиками пальцев коснувшись висящего перед ним майлета. - Да не издали - ты его в руки возьми, разгляди, как следует.
Эннеари снял с ветки майлет - и едва не вскрикнул от восхищения. Майлет был чудо как хорош. Расшитый серебром атлас с отделкой из крупного жемчуга безупречной формы… нет, все-таки лучшие кружевницы и вышивальщицы рождаются среди людей!
- Красота какая! - потрясенно выдохнул Эннеари.
- Именно, - хмуро подтвердил Лерметт. - Легкость, изящество - верно, да? И вот я во всем этом роскошестве, беззаботный красавчик в жемчугах и серебряном шитье, привожу к вам троих догорающих мальчишек… - Лицо его скривилось, словно от зубной боли. - Худшей бестактности да чтобы так, с ходу, даже и не придумаешь. То-то сраму! Уж лучше бы я в лиловое оделся, честное слово.
- Понимаю, - помолвил Эннеари в третий раз - тихо, одними губами.
- Ладно. - Лерметт слегка дернул уголком рта. - Все едино выбирать придется из того, что есть. Никакой другой наряд на меня с небес не свалится.
Он забрал майлет из рук Эннеари, старательно сложил и засунул обратно в дорожную сумку. Эннеари полагал, что на этом с размышлениями будет покончено, однако взгляд Лерметта оставался прежним, рассеянным и сосредоточенным одновременно.
- Еще что-то не так? - негромко спросил его Эннеари.
- Все не так, - мрачновато усмехнулся Лерметт, с невероятной быстротой облачаясь в белую рубашку и черные штаны. - А в особенности вот это.
Он отцепил от пояса кинжал и швырнул его, не глядя, в короткую густую траву.
- Все я неправильно выбрал, - пояснил он недоумевающему Эннеари, застегивая пояс. - Сколько мы с этой железякой дурацкой в дороге намаялись, а все впустую. Лучше бы я сюда с двуручным мечом заявился, чем с этой зубочисткой.
- А что с ней не в порядке? - Эннеари и сам чувствовал, что безобидная придворная игрушка сейчас неуместна, однако почему именно, еще не сообразил. Слишком богато изукрашена, как и майлет? Нет… драгоценная мишура сделала бы кинжал окончательно уже безобидным с виду - а он выглядел… Глаза Эннеари изумленно распахнулись: такой игрушечный прежде, сейчас кинжальчик выглядел опасным!
- Еще не догадался? - устало спросил принц.
- Нет, - помотал головой Эннеари. - Чую, что с этим кинжалом неладно, а вот почему…
Лерметт нагнулся и подобрал кинжал.
- Он слишком узкий, - негромко произнес принц. - Слишком тонкий и длинный. Он слишком похож на…
- На то, чем раненых добивают, - выдохнул Эннеари свою внезапную догадку.
Лерметт молча кивнул и запихал кинжал вместе с ножнами в сумку, да поглубже.
- Все ты на самом деле понимаешь, - бросил он. - Привычки только нет, а так… из тебя неплохой посол может получиться.
Это только если мир перевернется, подумал Эннеари. Ни в каком другом случае с посольством мне не ездить.
- Плащ надевать сейчас будешь или уже перед самой дорогой? - спросил он немного громче, нежели следовало, чтобы отогнать неприятную мысль.
Лерметт на мгновение задумался.
- Нет, - ответил он решительно. - Плаща я надевать не стану.
- Ты уверен? - На сей раз Эннеари был сбит с толку совершенно. До сих пор все, что говорил Лерметт, имело смысл, и неоспоримый… но, во имя всего святого, какой смысл для посла в том, чтобы отказаться от своего синего посольского плаща?
- Да, - отрезал Лерметт.
Ступая твердо и уверенно, он подошел к телеге, взметнул в воздух чуть запыленный синий плащ, словно боевое знамя, и накрыл им недвижных эльфов.
Эннеари сглотнул подступивший к горлу комок.
- Буди своих беглецов, - промолвил Лерметт, поправляя расстеленный поверх телеги плащ. - Что-то они сегодня разоспались. А ведь нам уже и в путь пора.
Эннеари обернулся. Аркье, Ниест и Лэккеан спали так старательно, как того и требовало от них хорошее воспитание и врожденный такт. Впрочем, другого от них Эннеари и не ожидал.

Предыдущая страница 9 Следующая страница


Таэ эккейр! 10

За перевалом открывалась огромная долина, сплошь покрытая холмами - и высокими, и не очень. Лерметт вздохнул. Он примерно догадывался, что за зрелище его ожидает.
- Приехали, - объявил Эннеари. - Честное слово, приехали. Или ты мне не веришь?
Зубы его обнажились в непередаваемо лукавой усмешке.
- Зануда ты, - вздохнул Лерметт. - Верю, конечно. Приехали, а как же. Вот только ты видишь, куда мы приехали… да что там, даже кони наши видят. А я, само собой, нет. Ни я, ни Мышка. И как мне прикажешь войти, если я входа не вижу? Как девочка из сказки? Просить, чтобы Долина впустила то, что ей не принадлежит? - Стоило Лерметту упомянуть о слышанной в детстве сказке, как она пришла на ум вся, в мельчайших подробностях, а вместе с нею - непреодолимое желание вымолвить что-нибудь этакое… сказочное. - И как просить? В этаком примерно роде… - Он на мгновение примолк, частью вспоминая, а частью сочиняя нужные слова прямо на ходу, и произнес с улыбкой. - Холм, холм, зеленый холм, отворись-откройся! Впусти старую телегу и мышастого коня… и меня. Ой…
Он замер, пораженный. Холмистая долина истаивала в воздухе, словно дымок над угасающим костром. Очертания холмов еще дрожали на ветру - но под ними явственно проступала совсем другая долина. Ива, согбенная над прихотливо изогнутой рекой… луг с высоченными травами почти в рост человека… следы конских копыт на еще влажной после недавнего дождичка тропинке…
- Ой, - еле слышно, почти одними губами повторил Лерметт.
- Действительно, ой, - невозмутимо подтвердил Эннеари. - Твой учитель магии был прав. Ты по этой части и в самом деле не без способностей. Чутье у тебя, во всяком разе, отменное. Сказки. Ну надо же. Не всякий бы на твоем месте догадался. Вообще-то я собирался впустить тебя сам… но ты и без моей помощи вошел. - Он помолчал и добавил. - Надеюсь, это к добру. Очень надеюсь.
- Что ты имеешь в виду?
Арьен ответил не сразу.
- Если уж сама долина тебе открылась, - медленно, словно стараясь убедить самого себя, произнес он, - ведь не могут те, кто в ней живет, отказать тебе в праве войти?

Только долголетняя привычка позволяла королю Ренгану сохранять спокойствие хотя бы внешне, однако и оно давалось ему с трудом. Смутное беспокойство снедало его ежемгновенно, беспокойство тем более мучительное, что почти и незамечаемое. Тревоге резкой, яростной и внезапной, словно удар клинка, возможно и противостоять, как удару вражеского меча - но что делать с тревогой беспричинной, приходящей словно бы ниоткуда, медлительной и невидимой, как удушье? Ни битвы, ни схватки, ни поединка - ни победить, ни погибнуть, а на душе тесно делается до изнеможения. Напрасно король эльфов повторял себе в который уже раз, что тревожиться, в сущности, не о чем. Самоуговоры потому и не помогали, что беспокойство невозможно было ни с чем соотнести. В самом деле - разве впервые мальчишки, вопреки запрету, утягивались за перевал? Да нет, подобные побеги случались уже не единожды. Случай вполне обыкновенный: даже мертвый булыжник, и тот не во всем послушен рукам камнетеса, что же о живых существах говорить! Одно только - прежние убеги бывали обычно недолгими: выказать себя дерзновенным смельчаком, посмевшим переступить запрет - и сразу назад. Иной раз король уже спустя несколько месяцев случайно узнавал о самовольной отлучке. Однако и в этом никакого правила нет - случалось, что юнцы, полные решимости отважно пуститься во все тяжкие, задерживались среди людей и подольше. Чаще всего мальчишки возвращались сами, изображая совершенно непосильное раскаяние - но ведь бывало, что за подгулявшими молокососами приходилось и отправлять кого-нибудь постарше. Нет, ничего решительно необыкновенного не стряслось. А что отправился за беглыми на сей раз Арьен, так это и вовсе правильно: кто-нибудь постарше, снисходя к молодости ослушников, может и помирволить им - а даже если и возьмется отчитать нахальных побродяжек… да когда это юнцы слушали взрослых, не пропуская наставления мимо ушей, как присущее зловредным наставителям занудство? А вот Арьен спуску соплякам не даст нипочем, и к тому же от укоров почти что сверстника, едва ли не друга, не отмахнешься запросто. Они сами собой западают в душу… нет, если кто и сумеет не просто устроить выволочку приятелям, а чего-то этой выволочкой добиться, так только Арьен. Все правильно, и даже грохот лавины, донесшийся со стороны правой седловины перевала - не причина для тревоги. Невозможно Арьену угодить под лавину. Ни с одним эльфом такого не случалось, да и случиться не могло. Разве что оставить эльфа связанным там, где лавина должна сорваться… или чтобы он, тяжко раненный, успел истечь кровью до помрачения в сознании… так ведь на Арьена и нападать некому. А что сын не возвращается так долго… нет, и здесь не из чего произрасти беспокойству. Конечно, пересечь Хохочущий Перевал по правой седловине и одного дня довольно… однако за время своей отлучки семеро беглецов могли ой как далеко уйти - поди, догони их… а прежде того сыщи! Скоро ждать Арьена домой даже и думать нечего…
Но ведь откуда-то должна была взяться эта смутная тревога?
Отвлечься от тоскливого беспокойства королю никак не удавалось. Мало-помалу оно так властно заполонило собою сознание, что думать о чем бы то ни было сделалось почти невозможно. Тревога не то, чтобы отвлекала от прочих мыслей - она просто-напросто высасывала их, оставляя после себя ничем не заполняемую пустоту. Тягостная эта пустота снедала Ренгана так неотвязно, что он силком приневоливал себя к любому делу, только бы одолеть ее. Руки его без всякого участия мысли полировали недавно выточенную деревянную чашу, смоченная лимонным маслом тряпица ровно ходила по ее округлому боку - однако к работе своей король испытывал такое безучастие, словно вот эти вот его руки находились от него далеко-далеко, на совсем уже дальнем краю света, чуждые ему и почти забытые.
И когда наконец-то земля едва приметно дрогнула, отзываясь на перестук копыт, король так и рванулся навстречу долгожданному их топоту, сжимая в руках почти отполированную чашу.
Мерный перестук копыт доносился от левой седловины - вот и разгадка долгого ожидания: ведь если правую накрыло сходом, пройти по ней невозможно никак. Да и не смог бы Арьен по ней возвращаться: ведь мальчишки удрали конно - значит, и вернуться им пришлось бы на тот же манер. Не оставлять же коней за перевалом! Все окончилось благополучно… одна беда - тревога отчего-то медлит, не желает уходить, так и цепляется за сердце, все требует прислушаться… к чему? К невнятному звуку, вплетенному в конский топот?
Источник этого звука Ренган увидел еще издалека. Тележный скрип - вот что это такое… давненько ему не приходилось слышать ничего подобного… откуда Арьен взял телегу? Откуда - потому что спрашивать, зачем, и вовсе излишне. Если уехало семеро мальчишек, а вернулись, сидя в седле, только трое… ответ, страшный своей единственностью, напрашивается сам собой. Трое из семерых, да Арьен четвертым… Арьен во главе этой мучительной процессии - и притом не один. Он о чем-то переговаривается негромко со своим неожиданным спутником… совсем ровесники на вид… а на самом деле собеседник Арьена раз в пять-шесть его моложе годами - потому что это человек.
Король смирял себя, запрещая телу сорваться в безумный бег - и только сердце колотилось быстро и напряженно, словно бы он и вправду бежал навстречу еще незнаемой, но несомненной беде. Но он не бежал, он шел ровным шагом, мучительно пытаясь угадать сущность этой беды еще прежде, чем она сама скажет о себе. Мальчики, привезенные в телеге - ранены? убиты? изувечены? Что сотворили они по ту сторону перевала - и что сотворили с ними? Есть ли для них еще хотя бы тень надежды… хотя навряд ли. Арьен бы лошадей гнал быстрее мысли, будь дело хоть в малости поправимо. Значит, убиты… убиты - кем? Людьми? Но отчего же тогда человек рядом с Арьеном - не пленник, а собеседник? И собеседник не враждебный, не безразличный - иначе как бы он очутился в седле Черного Ветра?
А потом Арьен и незнакомец спрыгнули с коней, и король ощутил, что у него земля уходит из-под ног… потому что он перепутал. Снедаемый тревогой, он едва скользнул издали быстрым взглядом по двоим ровесникам, один из которых был старше другого более чем впятеро, едва дал себе труд приметить дорожное платье, сшитое на человеческий манер, да излюбленную Арьеном при черных штанах белую рубаху… он обознался, спутал этих двоих, покуда они недвижно сидели в седле - однако движения эльфа и человека разнятся слишком явственно, чтобы даже и самый беглый взгляд мог дать промашку. В небеленую рубашку и охотничьи штаны из тонкой замши был облачен как раз Арьен - Арьен, соскочивший с седла Черного Ветра. А в белое и черное был облачен оседлавший Белогривого человек - юноша с улыбчивыми глазами, которые смотрели сейчас с такой серьезной сдержанностью, что никакая погибель не сумела бы взглянуть так ясно и печально. А ведь он и есть погибель - и не потому только, что Ренгану легче бы живым в могилу лечь, нежели увидеть своего сына рядом с человеком. И не потому, что схожесть этих двоих оказалась внезапнее удара молнии. А оттого, что широкий ворот белой рубахи лишь ненадолго заслонил собою знак, известный всякому… и при виде этого знака руки короля бессильно разжались, и маленькая деревянная чаша сама собой выронилась в густую траву.
Знак в виде щита, синего сверху и черного внизу, перечеркнутого наискось золотым шнуром. Посольский аффикет. «Над нами одно небо, а под нами одна земля» - вот что говорит этот щит. И добавляет: «А слово посла дороже золота». Шнур на маленьком щите, между прочим, и вправду золотой, и сам щит из дорогих камней набран… а это значит, что беда непоправима. Какой-нибудь никому не известный рыцарь, едучи на переговоры, нарвал бы попросту синих васильков да черных «кошачьих лапок» и перевязал бы их желтой ленточкой. Но аффикет из самоцветных каменьев с настоящим золотом может означать только одно: незачем обольщаться юностью негаданного гостя. Это не гость, а посол, и не какой попало, а облеченный нешуточной властью. Такой не поедет толковать о вылитой из озорства бочке вина или обещании жениться, проказливо данном дочке мельника. Человек его положения может вести переговоры лишь о чем-то серьезном… смертельно серьезном. Мальчики на телеге - и человек со щитом при золотом шнуре… значит, вместе с горем нагрянула еще и беда.
Беда, которая вправе из-под сине-черного щита разить насмерть, прямо в беззащитное сердце… но король наделен иным правом - правом исполнить свой долг, прикрыв собой остальных… собой - щитом, способным помериться крепостью с сине-черным, закрыть сердце Долины… а то, что щит и сам обладает сердцем, никого не касается.
Почти помимо воли король нагнулся и поднял упавшую чашу, сам еще толком не зная, зачем - но за это недолгое мгновение ему удалось овладеть собой совершенно. Вся боль, все муки и томления заледенели, сделав лицо короля спокойным и непроницаемым. Неожиданное горе согнуло растерянного эльфа - но распрямился навстречу незваному пришельцу властитель, готовый к битве.
Юноша отдал поклон, и король тогда лишь запоздало сообразил, что поклонился послу первым.
- Чему обязан высокой чести видеть в своих краях полномочного посланника? - спросил он, вежливой отчужденностью вынуждая посла держаться так же церемонно и сдержанно, не давая воли гневу.
Однако намерениям Ренгана суждено было разбиться вдребезги: в ясных глазах посла не промелькнуло и намека на гнев, а холодная учтивость, казалось, не была ему свойственна и вовсе, равно как и увертливость, велящая ничего не называть своими именами.
- Боюсь, что серьезным неприятностям, - ответил юноша просто и прямо, с такой подкупающей сердечностью, что у короля заныло в груди. - По нашу сторону перевала все уже закончилось… не скажу, что закончилось хорошо - это значило бы солгать, да притом солгать с издевательской жестокостью - однако по крайней мере все, что могло разрешиться, разрешилось. Вот только беда тем, что случилось, не ограничивается.
Щит не может, не должен, не смеет ломаться… даже если он живой и истекает кровью. Но единый хотя бы вздох… ведь это можно?
- А-арьен! - выдохнул король почти моляще, глядя на сына, с которым несколько мгновений назад он перепутал нежданного чужака.
- Это правда, - хмуро ответил Эннеари, глядя чуть в сторону. - Даже хуже - это еще не вся правда.
И снова ясные серые глаза чужака взглянули на Ренгана с таким сердечным, таким глубоким пониманием, что смерть, и та не показалась бы королю горше.
Лерметт его и в самом деле понимал, не обольщаясь и не обманываясь ничем внешним. Его не вводило в заблуждение юное лицо короля - на вид почти ровесника Эннеари. На неопытный человеческий взгляд король выглядел едва ли лет на пять старше собственного сына - а значит, в действительности их разделяет не меньше пяти веков. Не обманывался Лерметт и простотой наряда - чуть поношенными темно-зелеными штанами, сидевшими на стройном теле эльфа на диво ловко, распахнутой зеленой рубахой, подобранной у локтей к плечам узкими ремешками шнуровки, и даже руками, перепачканными полировочным маслом: величие не зависит от платья, кому, как не принцу это понимать. Перед Лерметтом стоял истинный владыка, король до мозга костей. И мнимым спокойствием лица этого владыки Лерметт не обольщался тем более. Он не просто понимал, он чуял каждым клочком своей кожи, каждой каплей своей крови, какая боль и тревога терзают этого высокого эльфа с безмятежной улыбкой на молодом лице. Такое с Лерметтом случалось и раньше. Слова, и те бывали не нужны - довольно было взглянуть в глаза, иной раз даже совершеннейшему незнакомцу, и сердце Лерметта начинало биться в такт его сердцу, и понимание обрушивалось на принца, как проливной дождь. Обычно такие озарения бывали краткими, и заканчивались либо неомраченной дружбой, либо дикой враждой - в таких случаях Лерметт хмуро напоминал себе, что понимание слишком страшная штука, чтобы остаться безнаказанным. К сожалению, он не был властен над этим состоянием и вызвать его к жизни по собственной воле не умел. Взять вот хотя бы Арьена: пережитое вместе сдружило их накрепко - но сколько же глупостей они оба ухитрились прежде натворить и наговорить! А вот с отцом друга нахлынувшее проникновение на краткий миг связало их намертво… вот только чем еще обернется это мгновение неложной и непреложной ясности?
Король с явным усилием отвел глаза от Лерметта и устремил взгляд на троих юнцов - взгляд тяжелый, суровый, вопрошающий.
- Ренган, - запинаясь, вымолвил Аркье, от волнения напрочь позабыв обо всякой вежливости и переходя на эльфийский, - тоа кейллер…
Чего именно не хотели трое беглых мальчишек, так и осталось для Лерметта тайной, ибо Эннеари перебил его - негромко, но властно.
- Довольно, отец, - произнес он. - Оставь.
Лерметту огромного труда стоило не поперхнуться - ибо слово это Арьен произнес с его собственными интонациями и едва ли не его голосом.
- Оставь, говорю, - твердо повторил Арьен в ответ на растерянный взгляд отца. - За побег свой они уже расплатились, и даже с лихвой. А за все остальное они не ответчики. Наоборот. У них хорошие задатки и сильная воля. Они держались достойно и заплатили с избытком. Оставь их. Пусть отдохнут покуда. Нам и без них есть о чем поговорить.
Так. Оказывается, Арьен и доводы Лерметта запомнил - и сейчас повторил их слово в слово. Будем надеяться, что для его величества Ренгана эти доводы окажутся не менее убедительными.
Ренган отвел взгляд от беглой троицы. Аркье, Ниест и Лэккеан еле приметно вздохнули с облегчением. Лерметту даже показалось, что под взглядом короля они было и вовсе задержали дыхание. Лерметта это не удивило. Он бы и сам подумал, окажись он под таким взглядом, а стоит ли дышать.
- Идите, - коротко бросил Эннеари. - Да, и коней заберите. Вот уж кто заслужил отдых, так это они.
Ниест, едва в силах скрыть неподобающую поспешность, ухватил за повод Черного Ветра, Лэккеан не без трепета принял узду Белогривого. Рыжий жеребец оглянулся на Лерметта долгим придирчивым взглядом, неодобрительно фыркнул, но увести себя все же позволил.
- Да, и целителей позовите, - крикнул Арьен вослед. - Может, что-то еще и можно будет сделать.
Взор короля вспыхнул такой неистовой надеждой, что Лерметт поневоле опустил веки.
- Так они живы? - выдохнул король, не отводя глаз от покрытой синим плащом телеги.
- Нет, - коротко ответил Эннеари, опередив Лерметта.
- Мертвы? - Губы короля побелели.
- Нет, - опустил голову Эннеари.
- Хуже, - ответил Лерметт, казня себя мысленно за каждую секунду промедления, породившего эту ложную надежду. - Я сейчас объясню. Понимаете, еще когда мы с Арьеном нашли дом этот располовиненный, я в душе усомнился, что это сделали эльфы, пусть даже и по своей воле, если они не сошли с ума и не околдованы.
Ренган почти без сил опустился на широкий, нагретый солнцем камень, и Лерметт последовал его примеру. Разговор им предстоял не только тяжкий, но и долгий, даже если не упоминать об обстоятельствах, швырнувших в его руки умирающего Эннеари - а уж об этом Лерметт твердо решил покуда умолчать. Довольно и того горя, которое уже свалилось на плечи короля Ренгана, а заодно и того, что ему еще предстоит, когда он выслушает посла людей до конца. Незачем еще и терзать его бедой, которая едва не случилась с его сыном. Не случилась ведь, ну и ладно. Потом, после, Арьен всяко найдет время рассказать о том, что едва не помер, да притом не единожды - если сочтет нужным, разумеется. А если нет - так и нечего мучить отца призраком несбывшегося горя. В любом случае это будет потом - потом, не сейчас, не теперь, не в эту минуту, когда в глазах Ренгана, зеленых, как и у его сына, плещется такая боль, такой стыд, что вчуже глянуть, и то страшно.
Рассказ и впрямь вышел долгим. Арьен время от времени вмешивался, уточняя ту или иную деталь, но по большей части говорил все-таки Лерметт. Когда он закончил, то отвел глаза: смотреть в эту минуту на Ренгана было превыше его сил… да и чьих угодно, если на то пошло.
- Мы не держим зла, - заверил он короля, так и глядя по-прежнему чуть вбок. - Да мы и не вправе - ведь колдун, наложивший заклятие, был человеком.
- Мы не держим зла, - эхом откликнулся король, тоже глядя не на посла, а в сторону. - Да мы и не вправе. Те, кто поддались его чарам, были эльфами. Между нами нет вины и войны.
- Между нами нет вины и войны, - повторил Лерметт за ним, положив руку на свой посольский аффикет в знак того, что сказанное им сказано не только от его имени.
- Вот и славно, - улыбнулся Эннеари, до того бледный от напряжения. - Значит, с этим делом закончено. Пойдем, Лерметт, я тебе свой дом покажу и с сестрой познакомлю. Мне давно вас друг другу показать хотелось.
- Ни в коем случае, - холодно заявил король. Слова его звучали непреложно, как смертный приговор - однако Арьену было безразлично, подлежит ли приговор обжалованию.
- Но почему? - вскричал он.
- По той же причине, - отрезал король, - по которой собаку не сажают за один стол с людьми.
Лерметту мгновенно захотелось залепить его эльфийскому величеству пощечину - аж ладони зачесались. Не из-за себя, нет - из-за того, во что от нежданного позора превратилось лицо Арьена. Жесткое, белое и полупрозрачное, словно бы костяное. Таким его Лерметт даже на перевале не видел. Даже на поляне с привязанными эльфами. Оцепенелое, с застывшими губами… люди так выглядят за миг до смерти или безумия. Эльфы, конечно, дело иное… хотя - а иное ли? Если Лерметт так хорошо понимает сейчас Эннеари… да что там - понимает! Он бы и сам так себя чувствовал на его месте. Называешь человека своим другом - а потом твой отец встречает его хладнокровными оскорблениями… и ты ничего, ничего не можешь поделать! Арьен опасался, что Лерметта могут не впустить - сам Лерметт был в этом попросту уверен - но вот оскорблений Эннеари не ожидал. И ведь это, скорей всего, только начало. Нечего обольщаться юным лицом и ясными глазами оскорбителя, королю не меньше тысячи лет, если не больше - за такой-то срок издевок можно поднакопить немеряно… а уж научиться пускать их в ход за столько сотен лет и вовсе немудрено. Этот старикан с безмятежным юным ликом только на зубок его попробовал… отведал, так сказать. А вот когда он в полную силу развернется… посмотри на сына, старый дурак, на сына своего посмотри! Обернись же! Неужели ты не понимаешь, что сделал ему больно? Ему - не мне! Что ты его без стрелы ранил, без меча убил? Разве не видишь, как сама жизнь утекает прочь из него вместе с честью и попранной дружбой? Посмотри же - или ты совсем из ума выжил? Странно… а эльфам вообще случается выжить из ума? Хотя… почему бы и нет? Люди иной раз и за семь десятков лет успевают. Эльфы, конечно, премудрые - так ведь и времени у них на то, чтобы пережить свой ум, куда больше. А ты, твое величество, из ума точно выжил. Иначе не стал бы заставлять моего друга страдать при мне. Нам, людям, это, знаешь ли, отчего-то не по нраву. По счастью, из всех возможных оскорблений ты выбрал именно такое… и мне есть, что тебе ответить. Ну, держись, твое величество. Ты напросился. И ведь не заставлял тебя никто - сам и только сам… теперь не обессудь.
- Ну, отчего же, - промолвил Лерметт медленно и раздельно, наслаждаясь вкусом каждого из своих слов, будто спелыми виноградинами. - Я знавал одну собаку, которую сажали за стол вместе с людьми. На почетное сидение.
Король, явно собиравшийся высказать еще какую-нибудь особо изысканную пакость, так и замер с открытым ртом.
- С-собаку? - непроизвольно вымолвил он.
- Собачищу, - жизнерадостно подтвердил Лерметт. - Здоровенный такой пес был. Дичок его звали. Потому что крепкий был, как дикая лесная яблоня.
Воспоминание мимолетной улыбкой тронуло его губы. У Дичка было еще одно прозвание - Местоблюститель. Отец всегда считал, что объезжать коня и воспитывать щенка должны хозяйские руки, а не наемные. Дичок таскался за обожаемым хозяином повсюду. В недолгие часы разлуки он, как и все щенки, для утоления горя грыз все, что пахло хозяином - однажды умудрившись сожрать даже королевскую перевязь. Избыв же эту щенячью привычку, он приобрел другую - вспрыгивать на любое сидение, только что оставленное хозяином, и устраиваться там со всеми удобствами. На трон его, понятное дело, не пускали - но любой стул, на котором сидел король, был его законной добычей, в чем придворным пришлось убедиться… иной раз довольно болезненным способом. Думаете, сесть на опустевший стул не значит совершить оскорбление величества? Дичок так не считал. Некий придворный вот попытался однажды - и Дичок так цапнул его за святотатственную часть тела, посредством коей тот приступил к совершению преступного действия, что бедолагу месяц на пирах видно не было, да и потом он долго еще предпочитал непринужденно стоять, чуть заметно вздрагивая при виде стульев, скамей и сидений любого рода. Придворные урок усвоили, а Дичок получил почетное прозвище Местоблюститель.
- Огромный был пес. Хоть верхом на него садись.
- И за что же эту… э-э… собачищу сажали за стол? Неужели только за несколько неподобающий для собак рост? - Его эльфийское величество так растерялся, что вполне уместное замечание навроде «варварство какое» просто не пришло ему в голову. Впопыхах он съязвил кое-как - да притом же наиболее удобным для Лерметта образом. Вопрос, даже и иронический, даже и заданный издевки ради, требует ответа - вот Лерметт и ответит. Да не просто ответит, а подробно, обстоятельно… так долго, как только сможет. И еще дольше. Чтобы лицо Арьена перестало напоминать призрак со скорбными сухими глазами. Чтобы он успел опомниться. А отец его - чем черт не шутит - одуматься.
- Как можно! - Лерметт улыбнулся широко и сладко. - Причина была, уверяю вас. Это ведь не когда попало случилось, а в год Ланнского турнира.
Лицо короля приобрело окончательно замороченный вид. Постичь, какое отношение имеет турнир в городе Ланне к собаке избыточного размера, которую отчего-то сажают за стол… нет, этого ничей рассудок не выдержит. Это даже и для эльфа немного слишком. Его величество пребывал в изрядном замешательстве - и Лерметт воспользовался его замешательством вовсю, продолжая свой рассказ с точно рассчитанной неспешностью.
- Отец тогда отправился в Ланн не один. Рыцарей с ним было много, человек тридцать. Ну, и Дичок, само собой, увязался - куда же без него! Попробуй его дома оставить, если он наравне с лошадью бегать может! Не охотничья ведь собака - боевая.
- Надеюсь, хоть на турнире ваш Дичок не сражался? - презрительно изогнув губы, осведомился король.
- Нет, конечно, - кивнул Лерметт, заметив с потаенным восторгом, что в глазах Арьена затеплилось некое подобие жизни. - Правила не дозволяют. У него ведь нет ничего, кроме ошейника. Собака он. Хотя жаль. Он бы всех победил. Подумаешь, доспехи…
Судя по выражению лица его эльфийского величества, он отчетливо представил себе собаку, прокусывающую стальной панцирь, как яичную скорлупу.
- Ланн есть Ланн, - вздохнул Лерметт. - Нельзя, чтобы собаки. Только рыцари. У них хоть какое-то имущество есть. Правда, и его не всегда хватает. Когда отец со своими рыцарями из Ланна уезжал, ни на ком полного доспеха не было.
- Ваш отец потерпел настолько сокрушительное поражение? - У короля явно в голове не укладывалось, как сын может поведать о подобном позоре отца, да еще с этакой милой улыбочкой. Надменность в его голосе сделалась почти нестерпимой.
- Нет, что вы, - Лерметт с деланной скромностью потупил глаза. - Он потерпел настолько сокрушительную победу. Всех противников разгромили дотла.
- Что-о?
К тайному триумфу Лерметта слово это выдохнул не только сам король, но и Эннеари. Ф-фу-у… ожил, дружище.
- Ланн - это такое, знаете ли место, где оказаться побежденным на турнире небезвыгодно, - пояснил Лерметт. - Там принято, чтобы победители делали подарки побежденным. Как бы делились своей удачей. Обычай такой. Поговаривают, что Ланн - единственный город, где рыцарь, не отягощенный тяжелым кошельком, может поправить свои дела, если дозволит повалять себя по ристалищу. На самом-то деле в Ланне сражаются честно - как раз из-за этих слухов. Честно - и яростно, как нигде. Никому ведь неохота, чтоб его заподозрили, будто он корысти ради проиграл. Поэтому рассчитывать на победу в Ланне самонадеянно - а рассчитывать на полную победу и вовсе глупо. Вот отец и не рассчитывал. На всех побежденных просто-напросто подарков припасенных не хватило. Пришлось собственными доспехами отдариваться. Доспехами, оружием… А потом домой возвращаться. Степью. Собственно, по нашу сторону реки не сплошная степь, там и леса есть… - он примолк.
- Но собака-то тут при чем? - едва не взвыл король.
Откровенно говоря, Лерметт удивлялся, что венценосный слушатель всего лишь взвыл, а не двинул рассказчика чем-нибудь тяжелым по голове. Все-таки воспитанный народ эти эльфы! Затевая долгий сказ, Лерметт вовсе не собирался доводить короля до опасного предела - однако же довел… а по голове, тем не менее, не получил. Если учесть, что на лице короля с самой первой минуты их встречи явственно читалось желание прикончить незваного гостя… а ведь не прикончил. Даже и сейчас не прикончил. Нет, положительно - вот у кого самообладанию учиться следует. Тем более что Лерметту его сейчас ой как не хватало. Его собственное самообладание таяло с ужасающей быстротой. И не потому, что его так задело невесть зачем расчетливо нанесенное оскорбление. Нет, беда в том, что он и сам поступил не наилучшим образом. Он позвал из небытия свою собаку лишь для того, чтобы поставить на место занесшегося эльфийского короля - а между тем Дичок совершил самый настоящий подвиг, и уважения он заслуживает тоже самого что ни на есть настоящего. И в первую очередь от Лерметта - ему ли не знать, чем он обязан «собаке избыточного размера»! Лерметт мысленно попросил у Дичка прощения. Конечно, Дичку не привыкать осаживать высокородных особ, он и при жизни любил этим заниматься, так что навряд ли откажется от любимого развлечения посмертно. И все же Лерметту не стоило так бездумно трепать его память. Дичок заслуживает уважения… и, прах все побери, свою дань уважения от этого надменного эльфа он получит!
- А при том, - неторопливо ответил Лерметт, - что на турнире мало победить, с турнира надо еще и вернуться, - он подумал немного и уточнил. - Живым.
Король иронически приподнял брови.
- А без собаки вернуться живым нельзя? - ехидно поинтересовался он.
Впрочем, прежней охоты ехидничать и язвить в его голосе не слышалось: то ли надоело, то ли он, наконец, сообразил, что Лерметт приплел к турнирным похождениям еще и собаку неспроста, а значит, слушателя ожидает какой-то подвох. Верно, ожидает. Ну что ж, эльфийское твое величество - если ты и почуял, что Лерметт что-то затевает, отступать тебе поздно. Незачем обидные слова было говорить. Не стоило тебе задевать ни сына своего, ни его гостя, ни умершего полтора года назад черного пса.
- Нельзя, - отрезал Лерметт. - Обратная дорога идет мимо реки. Не совсем по берегу, но почти вдоль него. А за рекой - степь.
Лерметт снова примолк на мгновение. Река отделяла несколько королевств, расположенных вдоль нее, от воинственных степняков, и жители Правобережья привычно изучили нравы своих кочевых соседей до тонкости. Когда-то давным-давно, в совершенно седой древности, великому аргину степняков удалось - пусть и очень ненадолго - покорить королевства Правого Берега. Времени с тех пор утекло побольше, чем воды в реке, но памяти о былых завоеваниях его волны смыть не смогли. Она застоялась, словно болото, и пересыхать это болото никак не желало. Год за годом, век за веком степь грезила минувшим величием. В конце концов, кому какое дело, если Правобережье опомнилось после разгрома на диво быстро, королевства его объединились и сообща вынесли завоевателей в их родные степи! Это просто ошибка судьбы. Да. Истинные владыки единожды держали узду власти над Правым Берегом - значит, они ее ухватят вновь. Во всяком случае, безнадежно затерявшиеся в прошлом степняки полагали именно так. На самом деле у них не было и тени надежды вновь захватить плодородное и процветающее Правобережье. Есть ошибки, которые дважды не повторяются даже самыми глупыми королями - слишком уж тяжко за них платить приходится. Береговой Союз Восьми Королевств не собирался вторично пускать степняков даже в приречные края, а уж тем более в глубину своих земель. Стоило хотя бы небольшому отряду степняков пересечь реку, как над холмами взвивались малые сигнальные костры. Неважно, которое из восьми королевств подвергалось нападению - остальные тут же приводили свои войска в полную боевую готовность, выжидая, не последуют ли за малыми кострами большие - сигнал к немедленному выступлению. Что ж, случалось и такое. Всякий раз, когда прежний великий аргин умирал, завещая своему народу продолжение своих тщетных попыток. Все восемь прибрежных королей держали в степи своих прознатчиков, и все восемь об этом знали, но соглядатаев своих из степи не отзывал ни один. Лучше уж перестараться, чем наоборот. Неважно, чей разведчик первым узнает о смерти великого аргина и пошлет весточку. Главное, чтобы хоть одному это удалось - а значит, чем больше наблюдателей, незнакомых друг с другом, будут приглядывать за степным владыкой, тем лучше. Ибо традиционный Большой Поход на Правобережье предпринимался только один раз за все время жизни великого аргина - сразу же после его избрания. Как только прежний великий аргин умирал, все аргины всех племен собирались, дабы избрать следующего. Иногда преемника называли на редкость быстро и единодушно, иногда попойки, ссоры и интриги, без которых ни одни выборы не обходятся, затягивались надолго. Но едва только аргинам удавалось тем или иным способом прийти к общему мнению, новый великий аргин затевал Большой Поход. Ничего не поделаешь, традиция. Вот тогда над сигнальными холмами плясало пламя больших костров, и восемь королей выдвигали свои армии к поречным рубежам. Главным тут было - разнести находников в пух и прах сразу же, любой ценой выдворить их за реку. Раз войска очередного великого аргина разгромлены - значит, не он тот предначертанный властелин, что способен подстелить пашни Правого Берега под копыта своих коней. Значит, судьба отвернула от него свой светлый лик, и впредь нечего рыпаться. Все равно ничего из этой затеи не выйдет. Может, следующий великий аргин совершит-таки то, что не удается вот уже более шестисот лет - а этому просто не суждено, и все тут. Ну не любят его Боги - а против божественной воли не попрешь. Довольно было разгромить очередную армию вторжения, и степняки поворачивали в свою степь и больше не возвращались - разумеется, до смерти очередного незадачливого завоевателя и избрания следующего. Война убиралась под свой панцирь - отдыхать - и в приречье вновь наступал мир. Шесть сотен лет подобных нападений сплотили Восемь Королевств настолько, что отпор всякий раз давался своевременно, а иногда едва ли не загодя - ибо самые разумные прознатчики докладывали не только о смерти великого аргина, а еще и о состоянии его здоровья. Стоило повелителю всея степи начать кашлять по утрам, потерять аппетит или закряхтеть, садясь в седло, как сигнальщики на холмах получали об этом полный отчет. Притом же зряшной тревоги прознатчики не поднимали никогда. Любой из соглядатаев обладал такими познаниями, что мог бы смело идти наниматься лекарем куда угодно, хотя бы и к королю - впрочем, некоторые по окончании срока своей службы так и делали. Нет, если приглядывать за степью как следует и готовить войска заранее, можно жить спокойно… если, конечно, не забывать о возможности внеочередных вылазок и просто небольших налетов. Война войной, а налететь под покровом ночи, пограбить и удрать за реку… мало ли в степи охотников до подобного молодечества!
- Степь, - повторил Лерметт, невольно мрачнея. - А значит, на небольшую шайку, а то и целый вооруженный отряд во всякий час наткнуться можно.
- Разве какая-то жалкая кучка степняков представляет опасность для вооруженных до зубов победителей Ланнского турнира? - пренебрежительно поинтересовался король. Пренебрежение, впрочем, получилось несколько суховатым, едва ли не деланным, высказанным словно бы по обязанности. Ну-ну. Что же это, позвольте спросить, за обязанность такая странная?
- Скорей уж - вооруженных одними зубами, - так же сухо уточнил Лерметт. - Если и не совсем, то почти. Не следует забывать, это ведь не какой-нибудь турнир был, а Ланнский. Ни на ком из победителей полного доспеха не было, не говоря об оружии. Но насчет опасности они именно такого мнения и держались. Разве может что-то или кто-то угрожать столь славным рыцарям? Как увидели огни вдоль берега, так и помчались на них во весь опор.
Привычка - отличная служанка, но никудышная хозяйка. Привыкли восемь королей за шесть веков к тому, что все идет прежним порядком, как исстари заведено. Один раз при жизни великого аргина степь воюет, а в остальное время пробавляется небольшими, хотя и дерзкими налетами. На сей раз привычка едва не вышла Правобережью боком.
- Огней совсем немного было, - продолжал Лерметт, хмурясь все сильнее. - По всему выходит, и вправду шайка находников, да притом не из больших. Вот и решили пугнуть.
На сей раз все было совсем по-иному. Великий аргин - крепкий жилистый старикан - вовсе не собирался менять родную степь на загробные охотничьи угодья. Во всяком случае, в ближайшие двадцать лет. Собственно говоря, этот старый сморчок жив и посейчас, даром что девять десятков разменял еще в год своего избрания - и ничегошеньки ему не делается. Если прочие аргины, устав от неразрешимых свар, избрали ветхого дедусю, дабы он помер поскорее и освободил насиженное местечко следующему преемнику, им пришлось здорово в своей затее разочароваться. А уж особенно горькая пилюля досталась упомянутому преемнику. В год очередных выборов он был еще слишком молод, чтобы надеяться заполучить голоса остальных аргинов - кто же захочет подчиняться желторотику! - зато в исходе следующих выборов он не сомневался. Да, но до них еще дожить надо… как же, попробуй, доживи! Проклятый старый пень всех молодых переживет. Здоров, поганец - троих претендентов, самое малое, в могилу загонит. Помрут они, бедолаги, от разочарования. Страшная штука - крушение всех надежд. Тот, у кого слишком рано слюнки потекли, рискует скончаться, захлебнувшись ими. Новый претендент разлакомился на власть всерьез и помирать, поперхнувшись несбыточными желаниями, не собирался. И ведь в здравом смысле ему не откажешь. Он давно, в детстве еще понял, что война по расписанию не принесет удачи в степь. Какая тут удача, когда воины восьми королевств всякий раз встречают врага во всеоружии - ибо знают, когда его ждать! А если не поступать, как веками повелось? Если начать новый Большой Поход еще до смерти великого аргина? Вряд ли правобережники, рабы привычки, могут ожидать подобной смекалки от рабов традиции. Пора прервать шестивековую череду позорных поражений!
- Думали, шайка у реки небольшая, - тихо промолвил Лерметт. - А нарвались на отряд армии вторжения, проводящий отвлекающий маневр.
Ошибка, в которой некого винить. Лекаря-прознатчики тоже ведь не ожидали от великого аргина столь несокрушимой крепости здоровья - вот и толклись поблизости от него, чтобы вовремя подать весть о его смерти. А молодой претендент, гордый своим планом, вовсе не собирался им делиться с престарелым владыкой - совсем даже напротив! Ведь если он сам, без этой сморщенной ветоши, сумеет исполнить давнюю мечту степняков, победа будет принадлежать ему и только ему. Ему - а не седой плесени! Вот тогда все поймут, кого великим аргином избирать следует! На следующие выборы он явится, приторочив к седлу рядом с дорожными вьюками покоренное Правобережье… полно, тут кто-то еще говорит о каких-то выборах? Да? Надо же, как занятно. Не будет никаких выборов - потому что не будет никаких сомнений… а старый пень пусть сам поспешит рассыпаться в труху. Иначе его поторопят. Уж на дрова он всяко сгодится. Жаль, что без помощников такой беспримерный подвиг не обойдется… ну, да ничего. Значит, помощников надо подбирать из всякой швали, у которой руки коротки тянуться к настоящей власти. Вот уж это претендент решил твердо, а потому втихаря стакнулся с аргинами еще трех племен, малых настолько, что о власти над степью этим троим не стоило и мечтать. Настолько, что ни в одном из этих племен не было ни одного правобережного соглядатая. Этакую мелкоту никто не принимал в расчет. Оказалось, напрасно не принимал.
- Они только-только через реку переправиться успели, - вздохнул Лерметт, - потому и огней было мало. Они ведь собирались все войско изображать. Еще бы хоть часом позже, и весь берег кострами покрылся. А так все Ланнские победители влетели в ловушку на полном скаку. И главное, деваться им уже некуда. Не тихомолком ведь подкрадывались - громко ехали, не таясь, с шумом-топотом. Дескать, услышат налетчики, какая сила несметная по их души заявилась, сами за реку уберутся.
Претендент, не доверявший не только своим союзникам, но даже и соплеменникам, о цели похода и не заикнулся - до тех самых пор, пока речные воды не заплескались у самых копыт. Одно из союзных племен осталось у переправы - именно им и предстояло форсировать реку и разложить костры вдоль берега - а остальные, выкликая здравицы хитроумию своего предводителя, двинулись дальше, чтобы переправиться возле Темной Излучины. Предупредить сигнальщиков правого берега было некому. Даже если бы и нашелся хоть один лазутчик в наступающем войске - все равно некому. Все приглядывали за всеми, каждый за каждым. Да и что толку от запоздалой депеши, если весть о вторжении не в силах опередить его хотя бы на полчаса!
- Тех, кто совсем безоружным и бездоспешным оказался, отец отправил к сигнальным холмам. - Лерметт сглотнул и на мгновение примолк. - А кто хоть какое оружие или доспех имел, тем пришлось принимать бой. Задержать. Вымотать. Хоть как-то устоять, пока подмога подоспеет. Иначе нельзя было.
Эльфийский король невольно кивнул, молча и очень серьезно. Иначе действительно было нельзя. Беспечным победителям турнира оставалось только одно - вступить в безнадежную схватку.
- Безнадежная схватка, - торопливо произнес Лерметт, опустив голову, - один против троих, почти безоружный против вооруженных - и ничего в нашу пользу, кроме разве что внезапности… так ведь на одной внезапности долго не продержишься.
И снова король Ренган кивнул - медленно и печально. Это молчаливое движение головы смирило гнев Лерметта лучше, чем он сам сумел бы. Как ни старался принц взять себя в руки, как послу и подобает, ничего не выходило. Гнев овладевал им постепенно, словно войско, неуклонно продвигающееся вперед, не уступая ни пяди завоеванной земли. Против выходок Ренгана ни природное добродушие Лерметта, ни хваленый дипломатический опыт, ни выдержка ничего не могли поделать. Да что себе его эльфийское величество позволяет? И лишь теперь негодование Лерметта улеглось - и не без причины. Казалось, король настолько захвачен рассказом, что просто не может не отдать должное мужеству своего смертного собрата и его товарищей по оружию. Он словно бы и позабыл, с чего началась вся история, позабыл о пресловутой собаке… он - но не Арьен.
- А собака-то, собака? - почти взмолился Эннеари.
- Дойдет и до собаки черед, - невольно улыбнулся Лерметт.
- Если только она не отстала по дороге, - бросил Ренган. Отчего-то реплика, которой явно полагалось быть обидной, прозвучала скорее одобрительно. Неужто опомнился?
- Ни-ни, - жизнерадостно возразил Лерметт. - Чтобы Дичок да вдруг отстал! Вы эту кошмарную псину просто не знали. Он сам кого хочешь загонит, хоть бы и боевого коня. Кстати, он коню и в росте не так чтобы сильно уступает.
Король приметно вздрогнул. По всему видать, воображение у него работало быстро и мощно.
- Дичок не хуже прочих сражался, даром что и вовсе без доспехов, - сообщил Лерметт. - Зато без них уворачиваться легче.
Должно быть, зрелище было и вправду жутким. Огромная черная зубастая тень, безмолвно вылетающая из мрака в круг света возле костра… для многих это видение оказалось предсмертным.
- Зубы - это такая штука, что иной раз не хуже мечей оказывается. Особенно если мечей не хватает. И не только мечей. Щитов, шлемов… - Лерметт дернул уголком рта. - Одним словом, свалка, а не бой. Вот в этой свалке отца кто-то из степняков по голове и ахнул. Вскользь пришлось, иначе не быть ему живым. Но сознание он все-таки потерял и с коня упал. Вот тут все и началось уже взаправду.
Ему снова пришлось умолкнуть, чтобы справиться с собой. Слишком уж живо он представлял себе картину боя, которого никогда не видел - и слишком хорошо помнил, что последовало за падением короля.
- До этой минуты все держались на славу, - неприятным резким голосом произнес Лерметт. - А тут кто-то как завопит: «Короля убили!» Ну, некоторые и дрогнули. Если честно, не некоторые, а многие. Дрогнули, побежали… степняки за ними… те, кто хоть сколько-то самообладания сохранил - за степняками… полная неразбериха. Отца разве что чудом конями не затоптали. Копытом в плечо все-таки пришлось. И если бы не Дичок…
- Позволь! - На сей раз удивление эльфийского короля было непритворным. - Но ты ведь сам сказал - все ускакали прочь, отца твоего не затоптали, он всего-навсего потерял сознание. Его посчитали мертвым. Значит, он был в безопасности.
- Так ведь схватку эту впоследствии недаром назвали Битвой Береговых Огней, - очень буднично пояснил Лерметт. - Сколько-то костров степняки разжечь успели, а потом начался бой. Конный. А дождя уже недели две как не было.
Арьен, слушавший с таким жадным вниманием, словно Битва Береговых Огней происходила прямо сейчас, горестно вскрикнул.
- Правда твоя, - согласился Лерметт. - Не столько те костры затоптали, сколько расхлестали. Копытами, копьями, мечами. Там уголек, здесь головня… отец остался лежать в беспамятстве на тлеющей траве… а кое-где уже и горело вовсю. И рядом с ним не было никого, кроме собаки. Потому что Дичок не побежал.
Арьен устремил на друга молящий взгляд… но ведь и в глазах Ренгана принцу смутно чудилось что-то такое, чему он и названия-то подобрать не мог.
- Думаете, собака - это просто так? - Лерметт зло пожал плечами. - Ну да… смотря какая собака. Дичок своего хозяина не бросил. Он сначала лизал его, покусывал - в чувство пытался привести… куда там! Потом тянул, волок… вообще-то он сильный был пес. Меня бы шутя утащил. А отец тяжелый, да еще на нем кольчуга была. Лишняя тяжесть, да вдобавок за зубы цепляется, ухватить удобно мешает. Одним словом, никак не вытащить. А вокруг уже не тлеет, а полыхает вовсю. Вдобавок рядом кустарничек береговой, камыши высохшие. Настоящее огненное кольцо. Хуже не придумаешь - река в двух прыжках, а воды зачерпнуть Дичку нечем. Собака он. Рук у него нету.
- И… что же он сделал? - спросил эльфийский король - тихо, очень тихо.
- Побежал к реке, что ж еще? - сдавленно промолвил Лерметт. - Окунулся, возвратился назад и стал кататься по траве. Огонь сбивать. Потом опять к реке сбегал. И опять. Обгорел, конечно, страшно, почти вся шерсть слезла. Отец когда очнулся, не сразу его и узнал.
Лерметт сглотнул застрявший в горле сухой комок. Он помнил, как выглядел его любимец, неизменный спутник и участник его детских игр, когда вернулся домой - а ведь Дичка пользовали самолучшие лекари и маги. Конечно, когда за дело принялся Илмерран, оно сразу же пошло на лад. Ожоги зажили, раны затянулись, шерсть отросла густая, блестящая - лучше прежней. Эх, вот бы тогда Дичку попасть какому-нибудь эльфу в руки - мигом бы исцелился! А что - Арьен вот коней исцелил… навряд ли эльфы почли бы зазорным предложение заняться обгорелой собакой. А хоть бы и сочли - подумаешь, нежности какие! Дичок и не такого заслуживал.
- Отец, хоть и сам едва стоял, на руки его поднял, - прежним сдавленным голосом промолвил Лерметт. - И к реке понес. Напиться чтобы, и вообще… а потом отец поймал лошадь.
Ренган вопросительно взглянул на рассказчика.
- Там их много таких было, которые уже без всадников, - пояснил принц. - К огню они не совались, а просто носились вокруг. Перепуганные насмерть. Спокойную лошадь изловить невелик труд, а вот такую обезумевшую, да после удара по голове, да с поврежденным плечом… но все-таки отец ее поймал.
- А дальше? - жадно спросил Эннеари, ибо Лерметт замолчал.
- Дальше оружием каким-никаким разжился. Покойникам оно ведь уже и ни к чему, верно? - рассудительно заметил Лерметт. - Как сумел, в седло взгромоздился, Дичка подле себя на лошадь взвалил и отправился беглецов назад заворачивать.
Арьен внезапно расхохотался в голос.
- Нет, ты только подумай! - воззвал он в ответ на удивленный взгляд Лерметта, когда хоть немного отдышался. - Ты только себе вообрази! Они ведь короля мертвым сочли, комариные души. Мертвым, понимаешь? Оттого и удрали с перепугу. Вот ты себе и представь: навстречу им откуда ни возьмись является из мрака ночи его покойное величество, конно и оружно, да еще и с собакой! На что хочешь об заклад бьюсь - они со страху от эдакой жути призрачной так дернулись, что степняков насквозь протаранили!
- Знаешь, - усмехнулся Лерметт, - я об этом раньше не думал… но скорее всего, ты прав. Наверняка так оно и было. Разгневанный покойник пострашней живого врага будет. Наверное, потому их и удалось развернуть так легко. Они сам развернулись и дали деру. Как раз со степняками и сшиблись - а у тех на плечах уже преследователи висят. Честь по чести в клещи взяли. А там и помощь подоспела. Войне, понятное дело, на том не конец, но длилась она на удивление недолго. Может, потому что внезапного вторжения в результате не получилось. Ну, и те, на кого отец со своим отрядом наскочил, все до единого либо в плен угодили, либо просто полегли. Получается, разбили их малой силой, а помощи они своим никакой оказать не успели, а уж тем более к основной армии присоединиться.
- А собаку вылечили? - требовательно спросил Арьен, упорно не желавший оставлять основную тему в стороне.
- Конечно! - возмутился Лерметт. - Неужели так бы и оставили калекой? Вылечили, крепче прежнего стал. Такой здоровущий да чернущий, что просто смотреть страшно.
- Мне бы его тогда в руки! - азартно воскликнул Эннеари.
- Еще бы, - растроганно согласился Лерметт. - Люди в целительском искусстве по сравнению с вами вполовину не так сведущи.
- Тогда король и распорядился сажать собаку за стол? - ровным голосом спросил Ренган, отчего-то не подымая глаз.
- Конечно, - усмехнулся Лерметт. - Когда заканчивается война, начинается пора наград. Все, кто уцелел, получают, что заслужили.
- И кто же что заслужил? - прежним ровным голосом осведомился король эльфов. Лерметта его вопрос слегка позабавил. Король остается королем, над кем бы он ни властвовал - над людьми, над эльфами… да хоть над лягушками болотными! Еще бы одному владыке не расспросить о том, как его венценосный собрат решения принимает!
- Ну, первым делом - столица, - жизнерадостно пустился в перечисление Лерметт. - На сей раз со степняками не просто стычка была, а вторжение самое настоящее. Одними рыцарями да лучниками не обойдешься. Горожане это живо смекнули. Такое ополчение выставили, что - ну… Пол-Найлисса под копье встало, никак не меньше. Отец тогда городу подарил Малую Ратушу. - Он неожиданно ухмыльнулся. - Вообще-то она втрое выше Большой Ратуши получилась, так что ее чаще Рассветной Башней называют. Невиданной красоты здание. Двенадцать лет стоит, а все народ не нагляделся.
- Насчет горожан я уже понял, - суховато перебил его король, - и насчет собаки тоже. Но я не о них спрашивал. Те трусы, что бросили твоего отца умирать в огне - с ними он что сделал?
Ухмылка Лерметта просияла невыразимым наслаждением.
- Наградил, - подчеркнуто спокойно ответил он.
- Как?! - На сей раз удивление эльфийского короля было не только непритворным, но и почти неприкрытым. Арьен, напротив, затаил дыхание, ожидая подвоха, несомненно скрытого под будничным тоном Лерметта.
- Как?! - снова взмолился Ренган.
- Весьма своеобразно, - ответствовал Лерметт. - Каждый получает то, что заслужил. Именно так. Те, кто в Битве Береговых Огней струсил, получили выложенные золотом ножны, уйму умопомрачительных побрякушек - и полное забвение. Навсегда. Ни слова укора, ничего… просто и война, и мирная жизнь теперь обходятся без них. Такая вот опала - не тяжкая, позолоченная, зато пожизненная.
- А-а! - выдохнул Ренган. - Понимаю. А… тот, кто крикнул: «Король убит»?
- Тоже, - пожал плечами Лерметт. - Зачем его среди прочих выделять? Остальные тоже хороши. Им эти ножны золотые поперек жизни встали. Позор самый настоящий, оглушительный. Кто не дурак, тот понял… а кто дурак, тому объяснили. У нас теперь в Найлиссе если кому желают заслуженного позора, так с тех пор и говорят: «Чтоб тебе золотые ножны навесили!» Ну, а кто не струсил и головы не потерял, кто без всякой надежды жизнь сохранить бросился врагов преследовать… с них, собственно, и начался Орден Собаки.
- Какой-какой орден? - опешил эльфийский король, едва было успевший прийти в себя.
Лерметт улыбнулся - гордо и немного печально.
- Ошейник золотой с самоцветами нацепить, за стол усадить - это собака понимает, верно? - мягко произнес он. - А только за такое самоотвержение, за такой подвиг маловато выходит. Ведь если бы не Дичок, отец бы и в самом деле погиб - а что бы тогда было с королевством? И вообще с Правобережьем? Когда бы еще тех степняков остановили да в степь выкинули? И с какими потерями? Как ни смотри, а одного только места за королевским столом мало. Вот тут и думай - чем собаку наградить? Землей не оделишь - собака ведь, не человек, управлять наделом не может… хотя я вот и посейчас думаю, что он бы получше многих людей хозяйствовать сумел. Титул без земли - звук пустой. Одно только и оставалось: рыцарский орден учредить в песью честь. Орден Собаки. И принимают в него не за всякий даже подвиг, а только за такой, когда рыцарь жизни своей не жалел. За великую верность и самоотверженность. За меньшее орденское кольцо на средний палец не надевают.
И тут неугомонный Арьен выказал исключительно несвоевременную наблюдательность.
- А почему ты свое кольцо на мизинце носишь? - встрял он.
Принц Лерметт, Его Высочество наследник престола, многоопытный дипломат, покраснел так, как не краснеют ни послы, ни принцы - мучительно, глубоко и тяжко.
- Потому что оно мне стало мало, - сорванным голосом сообщил он, отворотясь.
Король Ренган устремил на него очень и очень странный взгляд, но Лерметт, весь во власти смущения, ничего даже не заметил. Воспоминание нахлынуло на него и, словно неудержимая волна, накрыло с головой…

…Игрушечный Форт, вопреки своему названию, вовсе не был игрушечным. Форт как форт, самый что ни на есть настоящий, маленький только. А вот местность вокруг него - та, действительно, здорово напоминала возведенное мальчишкой на столе поле боя, где будут сражаться его обожаемые деревянные латники, искусно вырезанные конники и лучники ростом в целый палец. Много ли радости разыгрывать однообразную битву на однообразной равнине? Нет уж: если хочешь получить захватывающее дух сражение, на столе нужно устроить решительно все, что только можно - и горы, прорезанные ущельями, и непроходимые леса, и реку, чтобы можно было форсировать переправу… ну, или удерживать ее, не давая проходу гнусным врагам. В общем, чем разнообразнее окажется то, что удалось наворотить на столе, тем правдоподобнее получится сражение. Тогда оно будет совсем как всамделишное. С таким же точно непредсказуемым исходом. Жизнь, она ведь определенностью никого не балует, а в особенности полководцев, верно?
Местность вокруг Игрушечного Форта была именно такой, настольной. Все совсем как настоящее, почти всамделишное, только маленькое. Конечно, холмы - не горы, а овраги - не ущелья, но деревянные латники не станут возражать… живые, впрочем, тоже. Соседний лес, хотя и изобиловал дичью, также не мог похвастаться размерами. Была поблизости и река - пусть неширокая и не слишком глубокая, зато капризная и норовистая, со множеством небольших порогов и перекатов. И даже степь… конечно, в настоящем степном просторе этот лоскуток земли затерялся бы так, что вовек не сыскать - но ведь похоже… а что еще надо деревянным солдатикам?
Нет, решительно сама природа предназначила эти места для того, чтобы там стоял Игрушечный Форт. Выстроил его пра-пра-пра… в общем, жутко дальний предок Лерметта, едва ли не основатель династии, дабы обучить наследника престола тактике и стратегии. Как осаждать крепость - и как сидеть в осаде, как прорываться сквозь вражеские позиции - и как не пропустить врага, как совершать хитроумные обходные маневры - и как предвидеть их. Возведен Игрушечный Форт был на совесть. Повзрослев, он сделался бы грозной крепостью… вот только строения не взрослеют. Однако даже и маленький Форт успешно мог задержать в узкой теснине вражеский отряд, спешащий на соединение с основными силами. Кто же мог знать, что задерживать придется на самом деле…
Строго говоря, Лерметту в Игрушечном Форте делать было покуда нечего. Вот когда ему сровняется двенадцать - милости просим. Именно в этом возрасте принцев начинают учить не только сражаться, но и командовать сражениями. Однако Лерметту, как всегда, не терпелось, и способ побывать в Форте раньше предписанного традицией возраста он все-таки нашел. А ведь и правда - ну почему бы его высочеству не справить свой девятый день рождения именно там? Нет, в самом деле - а почему? Это даже интереснее, чем Ланнский турнир, честное слово!
Со стороны Лерметта отказаться от поездки на турнир было проявлением редкостного великодушия. В прошлом году на турнир ему попасть не удалось: Дичок обнюхал все мешки со съестными припасами и обнаружил принца среди капустных кочанов. Убедившись, что хитростью здесь не возьмешь, Лерметт собрался с силами после вынужденного отступления и дальнейшую кампанию повел по всем правилам. Он настаивал, умолял, канючил, затихал в скорбном молчании и вообще проделывал все, с его точки зрения, сулящие успех маневры. Он даже согласился безропотно пить на завтрак теплое молоко… брр! Однако, разведав территорию, как и полагается истинному полководцу, Лерметт нашел иной путь к желанной цели. Несмотря на отлично продуманную стратегию, в этом году его могут на турнир и не взять. А вот если он уже побывает в Игрушечном Форте… разве можно отказать в такой мелочи, как поездка на турнир, опытному вояке из Форта?
Отец, который опасался, и не без оснований, что в этом году он может и не успеть вовремя обнаружить не по годам прыткого мальчишку среди дорожных припасов, согласие дал охотно и едва ли не с облегчением. Игрушечный Форт больше подходит ребенку таких лет, нежели настоящий турнир. А чтобы дражайший отпрыск не передумал ненароком, пусть не ожидает возвращения отца с турнира, а отправляется в дорогу прямо сейчас. Да, прямо сейчас. Чтобы и сам он, и Илмерран, и Дичок успели убедиться наверняка: его шкодливое высочество действительно отправился в Форт. И только тогда можно будет утереть пот со лба и начать собираться в Ланн… впрочем, сумки и мешки все едино следует проверить - на всякий случай. Пускай медвежонок-шатуненок под присмотром отряда лучников блаженствует в Форте, дожидаясь дня своего рождения. Да и обратная дорога из Ланна в Игрушечный Форт не в пример короче, нежели в столицу. Жаль, правда, что Илмерран прихворнул и не сможет выехать в Игрушечный Форт вместе со своим воспитанником. Впрочем, хворости гнома никогда долго не длятся. Наверняка он явится в Форт даже прежде, чем сам король вернется с турнира. А до той поры мальчику только полезно побыть немного без пристальной опеки излишне добросовестного гнома.
Игрушечный Форт очаровал Лерметта с первой же минуты. Принц никогда ничего подобного не видел. Не прошло и суток, как лелеемый в его душе образ Ланнского турнира поблек, потускнел, а потом истаял и вовсе. Ведь если вдуматься как следует - турниров Лерметт не видывал, что ли? Сплошное толпище рыцарей, все лязгают… ничего интересного. Ланнский турнир наверняка точно такой же, только рыцарей там больше и лязгают они громче… скукотища. А вот форт… самый настоящий Игрушечный Форт - это… это… да нет, разве можно и сравнивать! И не беда, что постоянного гарнизона в Игрушечном Форте не было - да и зачем нужны люди в этом тихом и безопасном местечке, которое оживает по случаю двенадцатилетия очередного принца на несколько лет, а затем вновь погружается в очарованный сон? Съестных припасов в Игрушечном Форте не было по той же причине: чары, сохраняющие нетленной говядину, слишком трудны, чтобы растрачивать их на кладовые, куда по два, а то и по три десятилетия не ступит нога человека. Именно это обстоятельство и понравилось Лерметту больше всего. Разбудить спящий форт, как заколдованную принцессу - что может быть завлекательнее? Лерметт обживал старинный форт, обследовал все его закоулки, даже и те, о которых лучники не имели ни малейшего понятия - они взрослые, им не пролезть. А кроме самого форта есть еще и лес, который тоже надо облазить сверху донизу. И холмы, и степь, и река… до чего же здорово залечь в высокой траве и озирать сверху местность, словно расстеленную на столе карту, мысленно выстраивая воображаемые армии… нет, лучше пусть это будут не армии, а небольшие отряды конных разведчиков… ладно, лучники пускай тоже будут - нехорошо их обижать. Лучники будут до поры до времени скрываться за стенами форта, а потом ка-ак появятся! Главное, чтобы их не обнаружили раньше времени. Бедняги - до чего же тяжело сидеть, ничего не делая, и просто ждать. Уж кому-кому, а принцу известно, что ничего противнее и не бывает. Ну, ничего, Лерметт о своих воинах позаботится. И первым делом наберет для них съестного припаса, чтобы не проголодались, сидя в засаде. Илмерран всегда говорил, что на войне самое главное - стратегические запасы. Правда, Илмерран зануда, каких мало, но зато он все знает. А еще он говорил, что противник не должен проведать, где спрятаны стратегические припасы. Ну, это как раз плевое дело. Набрать и насушить побольше грибов, яблок, нарвать орехов, а потом затащить все это добро в форт так, чтобы ни одна живая душа не прознала - вот это Лерметту по плечу. Его ни один враг не выследит, нипочем и никогда. А он, между прочим, видел в лесу пчелиные дупла. Обязательно надо будет лучников медком побаловать. А что, и правильно - армия не должна голодать.
Веселая игра обернулась пугающей реальностью через полторы недели. Игрушечный Форт впервые изведал тяготы настоящей войны. Лерметту еще повезло, что он замешкался, перепрятывая свои припасы - иначе он уже с рассветом улизнул бы в лес… и как пить дать попался бы степнякам. Лучники хотя и не знали, что именно задержало его вездесущее высочество в форте, но были рады уже и тому, что он никуда не делся - рады настолько, что размышлять о причине им не хотелось.
А вот Лерметт размышлял, и очень напряженно. От косули, подстреленной вчера, осталось… ладно, не будем уточнять. Мало от нее осталось. Обитатели форта собирались отправиться спозаранку на охоту. Теперь из форта и захочешь, а не выйдешь. А ведь им надо продержаться, покуда не подоспеет помощь. Конечно, помощь всегда приходит… но ведь она когда еще придет! А им обязательно нужно продержаться.
Илмерран, конечно, зануда, но он был прав. Он всегда бывает прав.
Когда до командира лучников, жилистого парня по имени Вейлар дошло, что его отряду предстоит сдерживать степняков невесть как долго без малейшей надежды пополнить практически несуществующий запас продовольствия, принц незаметно подобрался к нему и дернул за рукав.
- Я тут кладовушку нашел подземную, - глядя себе под ноги, сообщил Лерметт. - Там еда… немного, правда…
Лучше немного, чем ничего. Похлебка из сушеных грибов, горсть сушеных яблок, несколько орехов, капля меду… от какой малости зависит иногда не только жизнь, но и победа. Ни Вейлар, и никто другой не догадались об истинном происхождении этих припасов. И уж тем более никто не заметил, что Лерметт только притворяется, будто ест.
Еще одна горсть - это еще один день для кого-то из лучников. Для того, кто может стоять на стене. И Лерметт украдкой присоединял нетронутую еду к остальному запасу. Это было не так трудно, как он опасался. По-настоящему есть хотелось только в самый первый день… да еще почему-то на пятый. А потом грибной отвар и сушеные яблоки перестали казаться съедобными. Они были просто предметами, точно такими же, как стрелы или гребень. Нет, Лерметта мучил не столько голод, сколько бессонница. Впервые в жизни ему не спалось - не так, как прежде, когда он каждый вечер поднимал скандал, уверяя, что совсем-совсем не хочет спать, а на самом деле. Вылеживать ночь за ночью в постели, когда сна ни в одном глазу, было неимоверно тяжко, и Лерметт повадился ходить на стену в дозор: ведь если враги начнут пускать зажигательные стрелы, надо быть начеку. Лерметт жадно высматривал с гребня стены всамделишных, непридуманных врагов: темные тени на фоне мрачной синевы почти беззвездных ночей. Поскольку вражеские воины не сидели сиднем вокруг костров, опасаясь подставить себя под стрелы защитников форта, большего по ночному времени было не разглядеть. Потом Вейлар отловил его на стене и нести караул строго-настрого запретил, но принц особо не протестовал: недавняя бессонница сменилась непривычной сонливостью. Дрема наваливалась внезапно, и Лерметт засыпал прямо на ходу, едва успев привалиться к бревенчатому срубу. А потом дни стали одинаковыми, как ореховые скорлупки, и Лерметт перестал их считать. Он даже не смог бы сказать с уверенностью, на который день за стенами форта послышался лязг стали, вопли ужаса и победные крики.
- Все, - отрешенно произнес Вейлар, садясь прямо на пол. - Мы продержались. Конец степнякам.
Потом победные крики раздались уже во дворе, ворвались в форт - а следом за ними ворвались и его спасители, уже не чаявшие свидеться с друзьями, которых они в своих мыслях наверняка уже схоронили.
- Живые, шельмы! - ревел здоровенный бугай, осторожно тиская в медвежьих объятиях исхудалых, но действительно никак уж не мертвых друзей. - Живые! Дьявольщина, Вейлар - как же ты отощал, зараза! Вот ей-же-ей - вздумай ты спрятаться за своим луком, я бы тебя и не нашел!
- Еще денек-другой, я и за тетивой схоронился бы, - ухмыльнулся лучник. - Хотя грех жаловаться, могло быть и хуже. Вот не будь его высочество таким шкодником, нам бы точно всем крышка. Это же везение какое, что он кладовушку подземную нашел!
- Какую кладовушку? - скрипуче осведомился Илмерран.
- Ну… ухоронку такую… - растерянно сообщил Вейлар. - С припасами… а что?
Лерметт почти не слушал - точнее, почти не прислушивался. Воздух был необыкновенно чистым и прозрачным, словно его кто-то отмыл до блеска. Звуки и краски проступали сквозь эту прозрачность непривычно отчетливо и ярко. Лерметту нужды не было прислушиваться или приглядываться. Скорей уж наоборот - он предпочел бы, чтобы тревожная отчетливость утихла, сменилась чем-то не столь явственным.
- В Игрушечном Форте нет никаких подземных кладовых, - сухо сообщил гном.
Тишина, наступившая после его слов, была такой же яркой, как и любой звук… нет, ярче. Гораздо ярче. Она была очень отчетливой и разноцветной, эта растерянная тишина. Никому ведь и в голову не пришло усомниться в правоте Илмеррана. Всему королевству не хуже Лерметта известно: гном знает все. И если гном говорит, что где-то чего-то нету, значит, его и в самом деле нету. Потому что если Илмерран о чем-то не знает, такого предмета не существует и не может существовать.
Ну, сейчас начнется! И ведь не удерешь никак. Стоит только попытаться улизнуть незаметно - и тогда уж заметят наверняка, это точно. Илмерран первый и заметит. От него ничего не укроется. Нет, лучше стоять спокойно и делать вид, что ты здесь и вовсе ни при чем. Может, обойдется как-нибудь… хотя с Илмерраном ничего и никогда не обходится.
- Как так - нету? - ошарашенно спросил Вейлар. - А что же мы тогда ели?
- Вот и мне интересно, - ядовито заметил гном, - что же вы ели?
Эх, просчитался Лерметт! Драпать надо было, и сразу… а теперь поздно.
- Что за припасы были в этой вашей кладовушке? - уточнил гном, нетерпеливо притопнув ногой.
- Орехи, - послушно пробасил лучник. - Яблоки сушеные… грибов немного, тоже сушеных… мед… - Голос его пресекся от внезапного понимания. - Мед… свежий… - закончил Вейлар упавшим голосом.
Гном развернулся на каблуках, и его пронзительные гляделки безошибочно уставились на Лерметта. Принц даже не попытался отвернуться - а какой смысл? Как ни вертись, а от воспитателя Илмеррана ничего не скроешь - ни обметанных потрескавшихся губ, ни даже языка, обложенного белесой дрянью.
- Лериме, налаион, - неожиданно сипло спросил гном, - ты когда в последний раз жрал?
Лерметт не удивился ничему - ни уменьшительному «Лериме», столь редкому в устах гнома, ни словечку «жрать», которого он от воспитателя прежде не слыхивал и вовсе. В промытом насквозь воздухе звенели прозрачные звезды, и этот звон отчего-то делал всякое удивление невозможным… или, по крайней мере, ничего не значащим.

Предыдущая страница 10 Следующая страница


11 Элеонора Раткевич

- Так было надо, - очень, как ему думалось, доходчиво разъяснил Лерметт. - Надо было продержаться. Я не могу натягивать лук. Есть должен тот, кто может.
Прозрачный звон становился все сильнее. Он мешал понять - что же это за чувство такое, с которым лучники уставились на них с Илмерраном? Наверное, это ужас. Наверное.
- Лериме, - совершенно севшим голосом повторил гном, - я задал тебе вопрос. Когда ты в последний раз жрал?
Ну почему Илмерран не понимает? Он же всегда все понимал… наверное, Лерметт сказал как-то не так… непонятно сказал… а может, ему только показалось, что он ответил? Это из-за звездочек… они так громко звенят, что Лерметту самого себя не слышно… а ну их совсем!
Лерметт попытался пренебрежительно мотнуть головой. Это оказалось ошибкой. Воздух ударил его ладонями по ушам, и звон призрачным эхом отдался в мозгу.
- Так было надо, - упрямо повторил Лерметт одними губами. А больше он ничего не сказал. Его кости и мышцы словно растаяли, обернувшись жаркой водой, и он рухнул, закатив глаза, под ноги лучникам.
Но сознания он не потерял! Вот кто бы что ни говорил, а это не было обмороком. Еще чего! Не терял он сознания, и все тут… а иначе разве он смог бы услышать, как Илмерран, стоя рядом с ним на коленях, с педантичной гномьей добросовестностью все повторяет и повторяет тихим монотонным голосом те самые нехорошие слова, которые принцу произносить запрещено - повторяет раз за разом, словно плохо затверженный урок, который нужно заучить намертво, чтобы и вправду до смерти не забыть.
Ничего не скажешь, занятный у Лерметта выдался день рождения. Зато следующий был ярким и праздничным вдвойне - и за нынешний раз, и за тот, предыдущий, затерявшийся в голодных буднях Игрушечного Форта. Следующий день своего рождения Лерметт встретил самым настоящим взаправдашним взрослым рыцарем - при поясе и при мече. А на левой его руке полыхало веселым золотом новехонькое кольцо - первое в его жизни. Знак Ордена Собаки. Нипочем бы отец не стал посвящать его в рыцари прежде установленного возраста, и уж тем более оделять таким неимоверным знаком отличия. Король Риенн всегда считал, что принцы должны начинать свой путь если и не со службы кухонным мальчиком на побегушках, то уж пажом наверняка. И когда происходит раздача наград, принцы должны пропускать пажей и кухонных мальчишек вперед. Только тогда из принцев еще может получиться хоть какой-нибудь толк. Никаких привилегий, ничего положенного по праву рождения, ничего на дармовщину! Но на сей раз королю Риенну пришлось поступиться привычной требовательностью. За Лерметта просил весь гарнизон Игрушечного Форта. Все, кто стоял на его стенах, утоляя голод горстью орехов и скудной плошкой грибного отвара. Все, кто стоял насмерть. Они и сейчас стояли насмерть за Его шкодливое Высочество. Отцу пришлось отступить. Орденское кольцо для Лерметта отлили честь по чести. Вот только оно оказалось велико для среднего пальца, и Лерметт носил его на большом, подвязывая шелковой ниточкой для верности, потому что оно все равно то и дело норовило свалиться с руки. Теперь Лерметт мог с полным правом поехать на Ланнский турнир - равно как и на любой другой - как и подобает настоящему взаправдашнему взрослому рыцарю: не в корзине с капустой и не в мешке из-под муки, а верхом на собственном боевом коне. Но, странное дело, ему отчего-то уже не хотелось тащиться за тридевять земель, чтобы послушать, как лязгают чужие доспехи…

…Лерметт едва сумел вынырнуть из глубины непрошенных воспоминаний и только тут заметил, что не он один молчит. Арьен глядел на него серьезно и безмолвно. А что означал пугающе неподвижный взгляд Ренгана, Лерметт не смог бы угадать при самом большом желании.
- Ну что ж, - раздумчиво произнес эльфийский король за миг до того, как общее молчание сделалось окончательно тягостным, и опустил голову. - Если Его Высочество господин полномочный посол не откажет в любезности…
Лерметт даже мимолетно не успел удивиться, хотя слова короля звучали по меньшей мере странно. С чего бы это вдруг он таким языком заговорил? Хотя… мало ли какая блажь может в голову вскочить ни с того ни с сего! Пусть бы даже и эльфу - а так ли уж сильно они от людей отличаются?
- …И если он согласится принести клятву в том, что не питает ни зла, ни обиды, - Ренган говорил монотонно, словно по заученному; он даже глаз не подымал, будто на коленях у него лежал незримый огрызок пергамента с наспех накарябанным текстом, с которым король на всякий случай время от времени сверялся. - Равно как и в том, что наш народ не вызывает у него неприязни…
- Конечно, - улыбнулся Лерметт.
- Нет!!! - вскричал Арьен одновременно с ним.
- Почему? - удивился Лерметт. От Эннеари он подобного подвоха не ожидал. Что отец его не намерен пускать непрошенного гостя в свои владения, Лерметт понял мгновенно и выходкам его не дивился. Но теперь, когда его эльфийское величество сдается, Эннеари почему-то взялся протестовать - да еще так ожесточенно!
- Потому! - рявкнул Арьен. - Ты хоть узнай сначала, на что соглашаешься, а уж потом кивай. Или ты, как младенец, всякую дрянь в рот тащишь, не спросясь?
Лерметт остолбенел. До сих пор он Эннеари видал во всяких видах - и рассерженным, и негодующим, и гневным, и яростным. А вот теперь Арьен самым простецким образом освирепел. Конечно, свирепый эльф - зрелище не только поучительное, но и на свой лад забавное, и любуясь им вчуже, со стороны, Лерметт бы не преминул тайком улыбнуться. Но сейчас при виде того, как Арьен катает тяжелые желваки по каменно-белому лицу, у Лерметта враз пропала охота улыбаться.
- В чем дело? - тихо спросил он.
- В чем? - Арьен медленно, со злостью выдохнул. - Как бы тебе так объяснить, чтобы ты действительно понял… - Он говорил нарочито отчетливо и резко, будто не слова, а гвозди изо рта выплевывал по одному за миг до того, как ударить по ним молотком. - Разве вот… говорят, у вас, у людей, есть одно такое мерзкое обыкновение - пытка называется.
И снова кровь бросилась Лерметту в лицо, только на сей раз уже не от смущения. Он даже приотвернулся, чтобы скрыть вспышку гнева, с которой не сумел совладать. Такого он от Арьена тем более не ожидал. Вот так, внезапно, прямо под дых… Да еще так несправедливо! Конечно, Арьену неоткуда и знать… но вот уж кого-кого, а потомка Илента, Клейменого Короля, в приверженности к подобному обыкновению упрекнуть нельзя.
- А ты от меня лицо не отворачивай! - Еще несколько слов-гвоздей, зло блестя новехонькими шляпками, легли под неумолимый молоток. - Нечего тебе со стыда глаза прятать. Да и стыдиться нечего. Мы вас ничем не лучше - слышишь, ничем! У нас, у эльфов, знаешь ли, есть точно такое же мерзкое обыкновение. Именно его тебе сейчас и предложили.
Лерметт аж задохнулся от изумления.
- Этой клятве от роду лет триста с лишним, - продолжал взбешенный Эннеари. - И за все это время ее не сумел произнести никто. Ни одна живая душа. Эта клятва на то и придумана была, чтобы людей в Долину не допустить!
- Не людей, - уточнил король, по-прежнему не подымая взгляда, - а человека. - Голос Ренгана был таким усталым, словно эльфийский король за всю свою долгую, долгую жизнь не изведал ни мгновения отдыха и покоя, и совершенно бесцветным - и об эту бесцветность, об эту воплощенную пустоту, будто о стену, разбилось и возмущенное удивление Лерметта, и неистовое негодование Эннеари.
- Да что с этой клятвой такое… неладное? - негромко спросил Лерметт не то у Арьена, не то у короля.
- Все. - Арьен обессиленно опустился на широкий плоский камень. - Думаешь, произнес несколько слов, и на том делу конец? Если бы. Чтоб ты знал, это неземное удовольствие длится не один час подряд - пол-дня, не меньше - так что слов не просто несколько, а куда как много.
- Не думаю, что у меня от нескольких часов непрерывного говорения голос сядет, - попытался неловко отшутиться Лерметт: видеть совершенно больные, измученные глаза Арьена было превыше сил.
- Да кого заботит твой голос! - махнул рукой Арьен. - Хоть бы он и совсем пропал. Тем более, что из всех слов произносить вслух нужно только некоторые, в самом начале. Но я ведь эту клятву с пыткой не просто так сравнил. Пытка и есть. И вдобавок чудовищно унизительная.
- Ну, если дело в этом, так нам, послам, к унижениям не привыкать. - Лерметт все еще пытался шутить, несмотря на бьющую в глаза очевидность.
- Да ты просто не понимаешь, о чем говоришь! - вновь вспыхнул Арьен. - Так тебя ни одно живое существо унизить не сумеет. Для этого надо сперва догадаться, что придется горше всего именно тебе. Люди, они ведь, как и эльфы, разные попадаются - что одного насмерть ранит, другого и краем не заденет. А клятве догадываться нужды нет. Ты и сам за нее все сделаешь. Все вспомнишь и все поймешь.
Лерметт поневоле передернулся.
- Понял теперь? - зло осведомился Эннеари. - Тебе ведь предлагают не просто самому род казни для себя выбрать, а еще и собственные руки к исполнению приложить! Все очень благопристойно, ты не думай: сначала становишься на колени и произносишь заклятие… это ничего, что ты его не знаешь, тебе подскажут. Потом идет собственно клятва. «Да погибну я злой смертью, если питаю к кому-либо из народа Долины вражду или неприязнь, злоумышляю или желаю недоброго». - Клятву Арьен процитировал с невероятно издевательской растяжкой в голосе. - А потом приходит боль. И унижение. Не какие-нибудь, а лично твои, собственные, для тебя одного сотворенные. Потому что сам ты их и сотворяешь. Самые нестерпимые. И все это время ты стоишь, как стоял, протираешь штаны на коленях и испытываешь добрые чувства к народу Долины. Пока можешь. Я не знаю, как долго можно удержаться и не вызвериться в ответ на такое издевательство, по мне, так и получаса никто не стерпит. Уж если не всему народу Долины, так виновнику этих страданий точно пожелает… чего-нибудь вполне достойного. А этого достаточно. Насчет «умереть злой смертью» - никаких преувеличений.
Лерметт потрясенно молчал. Да и какие слова тут можно найти?
- Да будь ты даже ходячим сосудом всех добродетелей, тебе этой клятвы не перенести! - Эннеари с размаху ударил себя ладонью по колену, словно печать ставил на приговоре. - А хоть бы даже и перенести - не бывать этому! Не дозволю. Разве что вместе со мной.
- Арьен, - посеревшими губами вымолвил король, - ты с ума сошел…
- Я? Нет. - Издевка перекривила рот Арьена в нечто совсем уже немыслимое. - Разве это не обязанность хозяина - отведать, что за кушанье он предлагает гостю? Обычай такой. А если обычай велит - кто мне вправе запретить? Или для эльфов это блюдо иное на вкус?
- Такое же… - еле слышно ответил король.
- А тогда вместе его и есть будем! - выдохнул Арьен. - Из одной миски. Потому что самим хлеб есть, а гостю помои предлагать - это…
- Арьен! - негромко, но властно окликнул его Лерметт. Меньше всего на свете он хотел бы делать то, что ему предстоит сейчас сделать и говорить то, что придется сказать. Но он обязан перебить Арьена. Обязан вмешаться. Обязан прервать друга любой ценой - прервать прежде, чем с его уст слетит непоправимое «это подло!»
Эннеари обернулся к нему.
- Успокойся, - прежним тоном произнес Лерметт, - я не младенец и в рот беру не всякую дрянь, а с разбором. Чего и тебе советую. Тебе незачем так кипятиться. Я уезжаю.
Он встал, подошел к телеге и принялся быстрыми уверенными движениями распрягать недоумевающую Мышку. Король даже не шелохнулся. Но Арьен - ох, будь же все трижды проклято! - Арьен вскочил и направился следом за ним.
- Я не могу позволить, - чуть задыхаясь, произнес Эннеари, - чтобы ты уехал. Тем более с обидой на душе.
Лерметт опустил голову. Ну что тут скажешь в ответ? Что Ренгану действительно удалось его задеть? Замечательно придумано. Арьен и так между отцом и другом на части раздирается - так что же, Лерметт, признаешь обиду и тем самым потянешь в свою сторону? Давай, тяни сильней - авось тебе хоть половинка достанется! Ты решил уехать, чтобы предотвратить беду - неужели только затем, чтобы накликать более тяжкую?
Есть конечно, и другой способ расставаться. Не к себе потянуть, а прочь оттолкнуть. Нахамить на прощание посильнее. Чтобы Арьену и в голову не пришло тосковать об уехавшем друге - да какой он после этого, к свиньям собачьим, друг? Сыграть тупую бестактную скотину, выставить себя бесчувственным мерзавцем… оказаться не самим собой, а кем-то совсем другим… обманщиком, исподволь вкравшимся в доверие… обманщиком… предателем… Что страшнее - расстаться с другом против своей воли - или узнать, что он тебе и не друг вовсе? Разлука - это всегда рана… но предательство - жгучая грязь, разъедающая эту рану.
Лерметт колебался недолго. Он поднял голову и улыбнулся. Это было трудно, но он сумел.
- Как ты только что сказал - а кто вправе мне запретить? - промолвил он. - И я вовсе не в обиде. Какой же я посол, если позволяю себе обижаться! Просто… знаешь, того, что я увидел на перевале, мне на всю жизнь хватило. Второй раз я этого видеть не хочу. А способствовать - тем более.
- Ты о чем? - растерянно произнес Арьен.
- О том, что ты опять в ловушке, - веско произнес Лерметт, - опять под камнем. И не переломав себе кости, не выберешься. Один раз я тебя со сломанными ногами из-под камня уже вытягивал. На этот раз я предпочитаю увезти камень.
Он сел на неоседланную Мышку, сжал ее бока коленями, и лошаденка послушно тронулась в путь, повинуясь всаднику, который не стал ни прощаться, ни даже оборачиваться.
- Как… из-под камня вытягивал? - вскрикнул у него за спиной эльфийский король. Но Лерметт все равно не обернулся.

Обмотанные тряпками копыта коней, приученных не ржать, что бы ни случилось, топтали короткую травку, покрывшую собой каменное тело левой седловины Хохочущего перевала. Люди стояли рядом со своими скакунами и тоже переминались с ноги на ногу. Вполне обыденное движение - так почему же бывшего канцлера при виде того, как топчутся наемники и их кони, охватывало дикое раздражение?
Стараясь подавить неуместную озлобленность, Селти окинул взглядом своих людей. Четыре арканщика, пятеро мечников и десяток лучников. Девятнадцать человек и он сам, опальный канцлер… бывший канцлер… бывший человек… ничего, это уже ненадолго. Ожидание почти завершилось. Оно оказалось непомерно долгим - но затевать что бы то ни было в присутствии Илмеррана… нет, это безумие, если не хуже. Пришлось стиснуть зубы и ждать. У всех гномов полным-полно родни. И любой гном почитает своим святым долгом хоть изредка, а родню эту самую проведать. Отлучка Илмеррана была неизбежной. Следовало всего лишь дожить до нее. Иногда Селти казалось, что в этом и заключена главная трудность. Гномы живут долго - пусть и не так долго, как эльфы, но они все же гораздо долговечнее людей. Что им десятилетие-другое? Доживет ли Селти до той минуты, когда проклятый гном наконец-то соизволит воспылать родственными чувствами и убраться в Арамейль? Или же этому суждено случиться через поколение, а то и два, когда правнуки будут вывозить трясущегося от ветхости седенького Селти на прогулку в паланкине?
Ожидание, вечное ожидание. Сперва изволь дождаться, покуда сдохнет черная псина - при ней ничего затевать нельзя, проклятая тварь любую затею вынюхает. Вот прямо в голове и вынюхает. Потом жди, покуда Илмеррана к родне потянет…
Однако Селти все-таки дожил. Всех провел. Всех обманул. Всех переждал. И дождался. Осталось одно: изловить негодного мальчишку. Первый отряд наемников позволил себе угодить под лавину и задания не выполнил. Волей-неволей Селти пришлось самому возглавить оставшихся у него людей. Иначе эти остолопы снова прохлопают намеченную жертву. Отребье паскудное. Они только деньги брать горазды, а как до дела дойдет, так и оказывается, что ни на что путное, ни тем более на беспутное эти олухи просто неспособны. Вот и приходится Селти торчать на перевале вместо того, чтобы сидеть в столице и расточать улыбки направо и налево, вербуя сторонников и делая вид, что он ко всей этой заварухе ну никакого отношения не имеет.
Ну и пес с ними и их глупостью. Лучше уж и в самом деле приглядеть лично, не доверяя слюняво-радостным докладам - как будто Селти так наивен, чтобы доверять чему бы то ни было, а уж тем более депешам наемников. Все, ну абсолютно все приходится делать самому. Зато и дело наконец-то будет сделано. Теперь, когда он решил все совершить своеручно, никакой ошибки и быть не может.
- Никакой ошибки нет и быть не может, - произнес Селти вслух, надменно приопустив веки. - После того, как мальчишка разоблачил вывертня, они с эльфом поехали к левой седловине, никуда не сворачивая. Значит, они уже в Долине.
Мятые от недосыпания лица наемников выражали недоверчивую опаску. В виде исключения Селти готов был признать, что чувства их небезосновательны. Неугомонная парочка приятелей действительно опасна. Селти полтора года нынешнюю кашу заваривал, а эти двое шутя справились. Причем опаснее из них именно Лерметт. Несравнимо опаснее. О да, конечно, мага подстрелил тот, другой… ну так и что? Конечно, волшебник не чета простому смертному, он и заклятиями отбиться может, если он и вправду маг, а не бестолочь. В последнее Селти не верил. Он никогда не нанимал дюжинных исполнителей, и вывертень исключением из общего правила не был. Да, убить мага нелегко - но кто сказал, что «нелегко» и «невозможно» суть одно и то же? Если застать мага врасплох, подловить, когда внимание его чем-то отвлечено… хоть и непростое это дело, а все же невелик подвиг. Подумаешь, мага пристрелить! Сделать живое мертвым и вообще не штука, с этим даже безрукое и безмозглое время справляется - а искушенный лучник и подавно. А вот разгадать вывертня, не сбросившего облик даже посмертно, прилюдно его разоблачить… ну как проклятый щенок догадался? Мальчишка умен, спору нет… он действительно умен, и именно это смущает наемников. Они хоть и молчат, а каждый втихаря думает: «А вдруг этот умник какую-нибудь каверзу про запас держит?»
- Они уже в Долине, - с нажимом повторил Селти. - Переговоры Лерметт обычно проводит быстро. Значит, ждать его можно со дня на день. А может, с минуты на минуту. У него нет оснований медлить, и он уедет домой, как только управится. Ясно?
Наемники хмуро кивнули.
- Когда он поравняется вон с теми кустами, в дело вступают арканщики. Все четверо.
- А зачем? - поинтересовался один из арканщиков, бессознательно поглаживая кончиками пальцев свое излюбленное оружие, свившееся кольцами на его левом боку. - И одного хватит.
Речь его была прозрачна в своей наивной алчности, как стакан воды. Под тем единственным, которым можно обойтись по такому случаю, наемник явно подразумевал себя самого. Зачем ему какие-то подельники, когда он мог бы в одиночку заграбастать плату, предназначенную для четверых.
- А затем, - процедил сквозь зубы Селти, еле сдерживая гнев, - что этот проклятый щенок с четырнадцати лет в степь наезжать начал. И ухваткам тамошним обучился лихо, уж будь уверен. Тебе его в одиночку не взять.
Что верно, то верно. Именно столько лет и было ненавистному принцу, когда отец впервые отправил его в степь с посольством. Люди опытные, знающие, и те рады бы от подобной чести отвертеться, когда бы не долг. Тяжкая это участь - ехать послом к великому аргину. Все равно что с раскаленным железом управляться - голыми руками не возьмешь, к жаркой груди не прижмешь. Селти был уверен, что принц откажется, ссылаясь на свое малолетство, а тот так и рассиялся. И отлично, щенок, туда тебе и дорога. Каждое известие о ходе тех переговоров Селти ловил с жадным вниманием, нимало не сомневаясь, что наглый недоросль всенепременно сложит в степи свою дурную голову и назад живым не вернется. Ведь как он себя держал, обалдуй? Нет бы ему подольститься, приврать для пущей убедительности, как умные люди делают! Ничего подобного. Лерметт и тут остался верен себе. Резкий, дерзкий, неуступчивый, строптивый… да в степи и за меньшее с перебитым хребтом живьем в землю закапывали, кто бы ты ни был. Посол там или не посол, а степь таких шуток не понимает. И что же? Хоть бы волосок упал с ненавистной головы! Скудоумные степняки мальчишку готовы были, словно освященное яблоко, на расписной тарелке носить. И чем он их взял? Единственной расплатой за несгибаемую его дерзость оказались прозвища, на которые жители степи куда как щедры. К принцу намертво прицепилось прозвание «нерги» - так в степи именуют дурную колючку - растение непокорное, шипастое, с ядовитыми семенами, из которых по весне давят масло, чтобы лечить хворых сердцем. Воистину дурная колючка, а не человек. Как есть нерги. Это прозвание пристало Лерметту куда больше, чем другое, на взгляд Селти и вовсе несуразное - «Конь Истины». Есть у степняков легенда о волшебном говорящем коне, который сам никогда не врет и другим не дает, а взнуздать и уж тем более оседлать его ни одной живой душе не под силу. Вот еще. И на Коня Истины управа найдется. Хоть и обучили его в степи всевозможным уверткам. И за что, спрашивается? А ведь наперерыв вызывались обучить мальчишку всяким разностям. И как вывернуться, когда смертоносная петля аркана, казалось бы, уже захлестнула шею. И как резким движением плеч заставить лопнуть любой охвативший их аркан, хоть сыромятный, хоть волосяной. И как правильно дернуть аркан, чтобы вырвать его из вражеских рук, а то и выудить самого арканщика. Нет, ну чем пленил, обормот несуразный? Чем?!
- Положим, вам его и вчетвером его, скорей всего, не взять, - недовольно заключил Селти. - Сумеете поймать его - ваше счастье, уплачу вдвое, но мне в такое верится с трудом. Задача ваша не поймать, а задержать его. Остановить. Заставить промедлить. Поняли?
Самонадеянный арканщик сокрушенно кивнул.
- А вот тогда в дело вступаю я и вон те пятеро, - Селти выпяченным подбородком указал на вооруженных мечами наемников.
- Осмелюсь спросить, господин, - подал голос один из лучников, - а мы для чего?
- А вы, - раздельно и четко произнес Селти, - нужны на тот случай, если ему все же удастся увернуться от нас и попробовать прорваться и ускакать.
Изумление на лице лучника граничило с преступным сомнением в собственном повелителе. Селти вновь сжал зубы.
- Вы его еще не знаете, - нехотя промолвил он. - Мальчишка увертлив, как целый десяток угрей зараз.
Не надо, ох, не надо было ему этого говорить. Нет хуже, как перед боем противника расхваливать. Особенно перед наемниками. Конечно, переметнуться эти трусливые твари не смогут, за ними такой хвост тянется, что сменить сторону им попросту никак невозможно… нет, отступать им некуда - а вот удрать втихаря могут и попытаться.
- Дозвольте обратиться, господин, - не отставал настырный лучник.
- Что еще? - Селти полоснул нахала холодным взглядом.
- Да я вот все думаю, не во гнев вам будь сказано - а что, если эльфы ему сопровожатых дадут?
Селти словно бы холодной водой окатило. Он и сам думал о подобной возможности, хоть и старался что есть мочи забыть о ней. Увы, забыть не получилось. Оно конечно, эльфы хоть и не степняки, да ведь с проклятого мальчишки станется так обаять остроухих, что они ему почетный эскорт выделят. Да еще и состязаться между собой станут за право сопровождать посла королевства Найлисс.
- А вот именно на этот случай, - произнес Селти, - вы и укрыты в засаде. Если Лерметт поедет из Долины не один, вам надлежит выждать, пока мальчишка приблизится на оговоренное расстояние - и только тогда снять стрелами весь его эскорт. Только тогда - и ни минутой раньше.
- Раньше и не получится, - сплюнул настырный лучник. - Эльфы нас еще прежде того положат. Всех до единого.
- Ну, почему же именно эльфы? - приятно улыбнулся Селти. - Это я и сам могу. Гораздо менее быстро и гораздо менее безболезненно. Эльфы, они далеко, а я - вот он. Уяснили?
Сдавленная воркотня лучников убедила Селти, что - да, уяснили и больше рыпаться не станут. Ну и морока с этими наемниками.
- Да ладно тебе. - Остролицый арканщик примирительно хлопнул приунывшего лучника по спине. - Нашел кого бояться - остроухих. Эльфы там или не эльфы, а с Тяжелоруким и без них шутки плохи, хоть с вооруженным, хоть с безоружным.
Тошнотворный мрак комом застрял у Селти в горле. Когда все закончится, он напоит этого арканщика допьяна и удавит его собственноручно. Вот этими вот десятью пальцами. Чтобы услышать, как хрустнут позвонки. Даже если именно этому мерзавцу он и будет обязан поимкой Лерметта. Даже и в этом случае. Человека, посмевшего при нем вслух произнести прозвание «Тяжелорукий», он не простит никогда. Ни за какие заслуги.
После Битвы Береговых Огней Селти не показывался на турнирах без малого десяток лет - и уж в особенности в Ланне. Лучший меч королевства словно позабыл о былой славе. И правильно. И нечего опальному вельможе лезь на глаза лишний раз. Ох, и тяжко же далась Селти вынужденная безвестность - кто бы знал! Однако ничто в этом мире не вечно, даже память. Черная тварь сдохла - а значит, и память о ней тоже должна последовать за ней в могилу. Пусть не сразу, пусть понемногу, но должна. А уж память о бывшем канцлере Селти и вовсе поблекла и выцвела - за десять-то лет любая слава окажется так молью трачена, что одни дырья от нее и останутся. Селти был укрыт неизбежным забвением. Значит, самая пора о себе напомнить.
В победе своей Селти не сомневался - но, как всякий разумный человек, постарался обезопасить себя от всех и всяческих неожиданностей. Вот и достарался. И кой черт дернул его соблазниться новомодными доспехами с кучей завитушек, побрякушек и накладок? Болван оружейник уверял, что в этих побрякушках неминуемо застрянет любой меч, давая тем самым обладателю доспехов преимущество во времени. А Селти и соблазнился. Ничего не скажешь, завитушки свое дело сделали, застрял в них на славу… да вот только не меч.
Селти ушам своим не поверил, когда оказалось, что за золотой пояс победителя турнира ему остается сразиться только с Лерметтом. Надо же, какая удача! Да что сможет этот щуплый молокосос против могучей силы, способной жонглировать двумя двуручными мечами?
Оказалось, очень даже многое.
Лерметт и впрямь мог похвалиться не столько мощью, сколько гибкостью сложения - но для того, чтобы носить тяжелые турнирные латы, одной только гибкости недостаточно. Вот он их и не носил. На Ланнское ристалище принц выехал в обычном своем боевом доспехе - в том самом, облегченном. А что тут такого? Правилами не возбраняется. Хоть ты и вовсе нагишом сражайся - это твое личное дело.
Селти предвкушал дармовую победу - однако легкий доспех соперника придавал ему и его коню потрясающую маневренность. Селти и развернуть-то свою лошадь не успевал - а Лерметт за это время ухитрялся оказаться в сотне разных мест одновременно. Приходилось отступать, выбирая наиболее подходящую минуту - а она, проклятая, все медлила! Селти и не заметил, как Лерметт почти оттеснил его прочь с поля, почти к самым столбам - а когда заметил, освирепел. Его уже не заботило, признают ли судьи удар дозволенным. Прикончить наглого щенка - вот что было главным… да нет, не главным даже - единственно имеющим значение! Шутки кончились. Селти воздел меч, сознавая и не сознавая в то же самое время, что легкий доспех ему не преграда и мальчишку он таким ударом убьет почти наверняка, но его это уже не занимало. Всю свою мощь, всю силу, всю ненависть свою он вложил в этот единственный удар… в удар, нанести который ему так и не привелось. Потому что Лерметт хотя и увидел, что противник его в нарушение всех и всяческих правил схватился за меч преждевременно, однако примеру его не последовал, хотя и мог. Он по-прежнему сжимал копье - копьем он и воспользовался… только не ударил им, а метнул .
Удачный его бросок оказался точен и страшен. Селти так и вынесло из седла. Но если бы только вынесло! Придурочный оружейник оказался прав - в его завитушках могло застрять что угодно. Именно в завитушки наплечника и угодил наконечник копья, пригвоздив бывшего канцлера к пестрополосому столбу.
Селти помнил сквозь мутное марево, как врезался в тело ремень, удерживающий наплечник - слишком уж придирчиво великий боец перед турниром осматривал свое снаряжение, и надеяться на то, что проклятый ремень не выдержит тяжести и лопнет, не приходилось. Селти помнил, как восторженно свистали зрители, когда злополучную жертву собственной предусмотрительности снимали со столба. Как визжали смазливые девчонки и стонали участники турнира, потрясенные сказочной удачей принца. За всякую удачу на Ланнском турнире расплачиваются всерьез - каждому охота заполучить хотя бы лоскуток ее. А на сей раз удача победителя была настолько неимоверна, что Лерметт уехал из Ланна босиком, в одних только штанах, перепоясанных золотым трофеем, и вместо плаща его почти еще мальчишеские плечи покрывало лишь новое, с бою взятое прозвание - Тяжелорукий.
Вот тогда решение Селти и сделалось окончательным. Он и раньше знал, что мальчишку придется прикончить, он и раньше ненавидел беспечного обладателя кольца-ошейника, но теперь… теперь он уверился с полной несомненностью, что с человеком, носящим это имя, ему под одним небом не жить.
А еще он понял, что когда ему наконец-то приведется выплюнуть мальчишке в лицо все свои бессчетные обиды перед тем, как перерезать ему глотку, о Ланнском турнире он не промолвит ни слова. Просто не сможет промолвить.

Отец еще что-то сказал… кажется, спросил о чем-то - но Эннеари его уже не слышал. А если бы и слышал, то не ответил. Не сумел бы. Он дара речи лишился от ярости и стыда. Такое с ним случалось редко, но именно так и выглядело у него крайнее исступление гнева или горя - безмолвное, беззвучное и бесслезное. Может, оттого, что бессильное? Запоздалое?
Отец наклонился и слегка встряхнул его за плечо. Эннеари даже не шелохнулся. Потом вновь объявились Аркье, Ниест и Лэккеан - само собой, не одни, а с лучшими целителями Долины. Они его, по счастью, ни о чем не спрашивали… да и что он им, собственно, мог бы такого рассказать, чего они и сами не знают? Лерметт - да, он мог бы, он хоть какое-то понятие о вывертнях имеет и в волшебстве их худо-бедно, а разбирается… его бы целителям расспросить… эх, ну что бы им стоило появиться хоть чуточку раньше - может, тогда Эннеари удалось бы переломить ход разговора… переломить, изменить, отменить предрешенное - потому что все было предрешено с первых же фраз… но Эннеари только теперь это понял.
И непонятно, что теперь клясть - собственную растерянность или деликатность Лерметта… а заодно и его опыт, опыт посла, опыт дипломата и вельможи! Тот самый опыт, который помогает укладывать слово к слову, ответ к вопросу, словно один тесаный камень к другому, возводя здание беседы - да так плотно укладывать, что и ножа в щель не просунешь, потому что щелей нет и быть не может. И никакой посторонний булыжник промеж этих камней тем более не вставится… вот Эннеари и не сумел вставить самый главный, самый краеугольный камень - тот, без которого все рухнуло. Он не сумел улучить момент, когда же сказать хоть словечко о том, о чем Лерметт по деликатности своей проклятой умолчал.
Лерметт явно не хотел упоминать о том, что дважды спас Эннеари жизнь - недаром ведь он начал свой рассказ не с их встречи на перевале, а с располовиненного дома! То ли гордость друга уязвить не пожелал, то ли посчитал и вовсе нечестным на заслуги свои ссылаться… с него ведь станется в подобную щепетильность удариться. А Эннеари смолчал - смолчал в полной уверенности, что сейчас всего важнее покончить со всей этой омерзительной историей, а уж поведать, как его Лерметт с того света вытаскивал, он и после успеет. Как же! Если опытный посол не желает, чтобы нечто было упомянуто в разговоре, будь ты хоть волшебником, а втиснуть это самое нечто в разговор не получится. Нет, никто тебе рта затыкать не станет, ты будешь исправно его открывать в подобающий момент и даже изрекать разные разности - опять-таки вполне подобающие - вот только говорить ты будешь не о том, все время не о том… а под конец внезапно окажется, что уже поздно. Сразу надо было Лерметта перебить, сразу - и пусть бы он попробовал заявить, что все это, дескать, к делу не относится! А вот и относится, господин посол. Так что извольте помолчать, покуда о ваших подвигах рассказывать будут! Вот как надо было разговор начинать - а Эннеари растерялся.
Долг благодарности существует, и его пока никто не отменял. Предубеждение - предубеждением, а спасителя собственного сына оскорблениями осыпать невозможно. И гнать прочь прямо от порога - тоже. Если бы Эннеари хоть слово молвить удалось, пусть не сразу, пусть не поначалу… но потом все рухнуло разом. Легко ли тут не растеряться? Легко ли, когда здание рушится, не камни, что падают тебе на голову, на лету по одному перехватывать, а хладнокровно, не обращая на них никакого внимания, укреплять фундамент?
Именно это Эннеари и чувствовал, когда два самых дорогих его сердцу существа схлестнулись в противоборстве. Он все никак не мог поверить, что схватка происходит нешуточная, что это всерьез и на самом деле - а когда понял, вмешаться в поединок так и не сумел. Ведь когда поединщики сшибаются мечом к мечу, и сталь сыплет свирепые искры, безоружному обезумевших бойцов не разнять. А Эннеари и был безоружен - потому что те, кто сражался, были ему не чужими. Как легко и просто разнять сражающихся, когда свару затеяли случайные знакомцы, а то и вовсе сторонние - хватаешь меч и разбрасываешь их по сторонам, не заботясь о том, кто из них подвернулся тебе под горячую руку. И как же тяжко, почти невозможно поднять оружие против своих - а что, если ранишь кого ненароком, желая спасти? А если насмерть? А если вдобавок выхода иного нет, и ранить нужно не случайно, а намеренно? Будь проклята минута, когда взяться за оружие необходимо - и невозможно! Когда сражаться гибельно, а не сражаться смертельно. Когда две ослепленные своей правотой правды бьются насмерть, и за которую ни встань, все едино ты низкий подлец. И от меньшего, бывало, сходили с ума. Чего ждешь? Давай же, выбирай между невозможным и немыслимым!
Нет, в этом поединке Эннеари был непоправимо, безнадежно безоружным - еще и потому, что он был и целью схватки, и полем боя. И Лерметт, отказавшись от сражения, оказал ему единственно оставшееся, хоть и беспощадное милосердие.
Вот только тяжесть от этого милосердия на душе совершенно неподъемная.
Эннеари не знал, долго ли он просидел на камне, глядя пустыми безразличными глазами в пустое безразличное небо. Рядом по-прежнему совещались вполголоса целители. Взгляд Эннеари бесцельно выхватывал то одно лицо, то другое - пока не натолкнулся на встречный взгляд, проницательный и ясный.
Илери! Конечно, в такой беде без нее не обойтись. Эннеари всегда гордился младшей сестрой - одной из лучших, несмотря на юные годы, целительниц Долины. Когда бы не потрясение, Эннеари сообразил, что уж кого-кого, а Илери кликнут на помощь в первую очередь. А сообразив, нашел бы в себе силы скрыться с ее глаз подальше. Старшего брата Илери знает насквозь - потому что любит… а вот видеть его оцепеневшим от ярости и стыда не любит. И пребывать в оцепенении не дозволит. Неважно, каким способом, но не дозволит, и все тут. Будет ли она браниться или сострадать… и еще неизвестно, что окажется для Эннеари более мучительно…
Торопливо махнув рукой остальным целителям - дескать, обождите меня - Илери подошла к брату почти вплотную. Эннеари устало посмотрел ей в глаза.
- Ты уже решил, что тебе теперь делать? - напрямик спросила Илери. И от этого простого вопроса давящая тяжесть исчезла, словно ее и не было никогда.
Все-таки Илери была одной из лучших целительниц. И самой лучшей на свете сестрой! Вовсе она не собиралась ни бранить Эннеари, ни жалеть. Она просто-напросто напомнила ему, что свершившееся хотя и невозвратимо - зато поправимо.
- Да, - твердо ответил Эннеари.
Стыд отхлынул, ярость улеглась совершенно - не потому, чтобы повод для нее исчез. Просто Илери права - а значит, времени у него нет яриться. Умница сестренка. Когда Эннеари все уладит, непременно надо будет их с Лерметтом познакомить. Быть того не может, чтобы эти двое не пришлись друг другу по душе. А уж тогда Илери наверняка поможет объяснить отцу - так объяснить, чтобы он понял, а не просто согласился. Илери замечательно умеет всем все объяснять. Или делать так, чтобы ее собеседник сам все себе объяснил. Вот как сейчас. Много ли она Эннеари сказала? Один-единственный вопрос задала, и только.
- Спасибо, - тихо добавил Эннеари.
Сестра окинула его испытующим взглядом.
- Вот теперь верю, - кивнула она, повернулась и ушла обратно к телеге, машинально накручивая на палец прядь волос - непреложный знак того, что поверила брату все-таки не до конца, но решила не обижать его лишним присмотром. И напрасно: Эннеари ей не солгал - да он и вообще практически не умел лгать. Он и в самом деле уже решил, что станет делать.
Решение снизошло на него мгновенно. Именно поэтому Эннеари и не сомневался в том, что оно верное. Он решил, что последует за Лерметтом - хоть бы и без дозволения отца. Но это во-вторых. А во-первых, он сначала отыщет Лоайре. Ведь если Лерметт прав - а в словах друга Эннеари и не сомневался - то Лоайре уже полтора года провел в плену. А еще он больше двух недель ничего не пил и не ел - разве что вывертень оставил пленнику съестной припас: ведь смерть Лоайре никак уж не была магу на руку. Что ж… может, и оставил. Но даже и в этом случае заставлять Лоайре ждать избавления хоть один лишний день, хоть один час - мерзость неискупимая, и Эннеари ее на душу не примет. И того уже времени довольно, что он потерял, рассевшись на камне - ни дать ни взять, ящерка погреться на солнышке пристроилась. Сперва растерялся, потом раздумался… нет уж, хватит. Лоайре надо найти, и как можно скорее, а уже потом отправляться вдогонку за принцем. Никуда Лерметт не денется на своей Мышке. Черный Ветер эту невзрачную лошаденку шутя догонит. Конечно, выносливости у нее не отнять, что правда, то правда, но и только. Черный Ветер ее полудневный путь за три часа перекроет с избытком. Может, и того скорее. Да и дорога конная через левую седловину одна, свернуть с нее некуда.
Одним словом, незачем торопиться седлать коня. Сейчас черед Лоайре, а не Лерметта. Ему покуда помощь нужнее.
Эннеари поднялся с камня, заложил руки за спину и побрел через луг, в раздумье уставясь себе под ноги. Он шел, не оглядываясь, и потому не видел, что отец шагнул было вслед за ним и едва не попытался окликнуть, но все же смолчал и опустил голову, словно бы непроизнесенный оклик все же сорвался с его уст, а сын и не подумал ответить.
Где искать Лоайре, Эннеари знал очень даже хорошо. Где же, как не у него дома! Беда в том, что знание это не давало Эннеари ровным счетом ничего… ну, или почти ничего.
Лоайре недаром носил прозвание Веселый Отшельник. Он действительно любил повеселиться в хорошей компании, и ни одна авантюра без него не обходилась: где куролесят, там и Лоайре. Но одиночество Отшельник любил с неменьшей силой страсти и предавался ему ничуть не реже, чем разудалым выходкам, причем не где-нибудь, а у себя дома. Любитель почудесить, он и дом соорудил себе под стать. Более невозможного строения свет не видывал. Уж на что гномов ничем не удивишь, а Илмерран, когда еще обитал в Долине, в бытность свою наставником Эннеари и других юных эльфов, при виде дома Лоайре только крякал. Ох, как же Эннеари не хватает сейчас старого гнома! Если кто и понимал, как устроен дом Лоайре, так только он… разумеется, при условии, что это устройство и вообще способен понять хоть кто-нибудь помимо его создателя. Впрочем, гномы и не такое могут понять. Тем более что именно у Илмеррана Лоайре и увидел впервые шкатулку с секретом. Гномы обожают подобные забавы. Вытесать из камня хитромудрые детали, приладить их друг к другу так, чтобы и следа видно не было, замочек ложный навесить - поди, открой, если времени не жаль. У Илмеррана было восемь таких ларчиков-головоломок - одна красивее другой, и все открываются по-разному. Поначалу они стояли без дела, но со временем Лоайре повадился таскать у гнома свитки с заклятиями для стрел. Илмерран искренне полагал, что для оружейника Лоайре еще молод, а потому упрятал свитки по шкатулкам, о чем и сообщил нахальному ученику с подобающей случаю назидательностью. Дескать, не старайся, дружок, не созревши да с ветки упасть. Погоди, пока до подобных познаний дорастешь, а тогда уж за них и хватайся. А до той поры свитки полежат в полной безопасности. Нечего малолеткам, еще первую сотню годов не отсчитавшим, за взрослые чары приниматься.
Эннеари никогда не забудет, как ослепительно улыбнулся Лоайре, услышав это чадолюбивое заявление. Какое там забыть - даже и сейчас при одном воспоминании на его губы так и просится ответная улыбка. Невозможно даже воспоминанию о той минуте не улыбнуться - а тогда Илмерран, и тот не устоял. Так разулыбался в ответ, что борода веером пошла, и только после спохватился и строгость на себя напустил. А Лоайре взял со стола одну из шкатулок и попросил подарить ему то, что лежит внутри, если он сумеет ее открыть. Эльфы - не гномы, у них подобные диковины не в чести… немудрено, что Илмерран согласился. Он был уверен, что нахальный юнец нипочем не откроет ларчика. Вот только упрямее Лоайре в Долине отродясь никого не бывало. Шкатулку он открыл меньше, чем за полчаса.
Илмерран битых три дня клял свое совершенно негномское легкомыслие, ворчал, бухтел и вообще ходил чернее тучи, но слово сдержал. Он подарил Лоайре не только свиток, но и шкатулку - как, впрочем, и остальные семь. Мудреные ларчики переходили во владение Лоайре по мере того, как он открывал их один за другим. Иные отпирались почти сразу, над другими приходилось поломать голову денек-другой. В этом причудливом состязании между учеником и учителем победа осталась за учеником, но Илмерран так не считал: Лоайре проникся прелестью подобных головоломок до глубины души - а значит, кое-что гном все-таки выиграл.
Шкатулками Лоайре был очарован безраздельно. Друзья подтрунивали над ним за это увлечение, но он даже не давал себе труда отшучиваться. А потом шутки и вовсе стихли - потому что и дом свой Веселый Отшельник выстроил на манер гномьих ларчиков.
Этот совершенно непредсказуемый дом представлял собой дикую смесь шкатулки с секретом, лабиринта и картинки-перевертыша из тех, на которых вроде бы нарисовано что-то одно - а если приглядеться как следует, то совсем даже другое. Одних бы ложных дверей и мнимых стен с лихвой достало, чтобы несведущий гость лишился рассудка, пытаясь войти в дом или выбраться из него без помощи хлебосольного хозяина. Мало того, этот взбесившийся ларчик постоянно менялся. Едва только Лоайре наскучивал прежним его видом, как вчерашняя стена отправлялась на место потолка, пол заменял двери… откровенно говоря, Эннеари не раз казалось, что Лоайре для того и пускается во всевозможные эскапады, чтобы сбежать из собственного дома, поскольку просто-напросто разобрать его по досточкам дурацкая гордость мешает, а постоянно жить в этом доме и не рехнуться даже гному не под силу. Может, и так. Во всяком разе, Илмерран заявил, что если Лоайре вздумает поехать в Арамейльский Университет, где всем заправляют гномы, он добьется, чтобы молодому эльфу зачли это строение вместо вступительного экзамена. Лоайре бы и поехал - всем ведь известно, что даже среди прочих гномьих университетов Арамейльскому нет равных и поступить туда нелегко. Вот только по присущей ему причудливости нрава Лоайре все никак не мог решить, какое же ему избрать отделение… а потом Илмерран уехал куда-то… а уж совсем потом Лоайре вроде как и раздумал уезжать… то есть ничего он не раздумал, а просто попался в плен вывертню. И вывертня он, между прочим, сам в дом впустил, а то и привел, приняв за кого-то другого. Да, именно так все и было. Иначе бы вывертню в этот дом нипочем не войти, будь он хоть трижды, хоть четырежды магом. А вот Эннеари впустить в дом некому. Он сам должен найти вход. И что еще хуже, сам должен найти в нем его хозяина.

Кровь почти уже не сочилась из растресканных губ. Только одна маленькая вязкая капелька выступила из ранки, и Лоайре, с трудом приоткрыв рот, слизнул ее сухим кончиком распухшего языка. Запах воды, восхитительный и дразнящий, словно смех, сводил с ума. Лоайре чувствовал, что у него больше нет сил терпеть - душевных сил. К счастью, телесных сил, потребных для того, чтобы доползти хотя бы до кувшина с водой, у него тоже не было. Иначе бы он не удержался. Он так слаб… слабее даже, чем его воля - и это хорошо. Это лучшее из того, что с ним могло случиться - кроме разве что чуда, а рассчитывать на чудеса неразумно. Никаких чудес - просто возможность в кои-то веки противостоять своему врагу. Отомстить ему… а может, и победить - кто знает? Хоть смертью своей, мразь, а я с тобой разочтусь - поглядим, что ты тогда запоешь?
Лоайре давно уже понял, что мучителю своему он зачем-то нужен живым. Непременно живым. Пусть не сразу, но понял. Сразу-то он ничего не понимал… что поделаешь, умом такого не понять. Знаний, почерпнутых из старинных трактатов, для этого никак уж не довольно. В трактатах ни о чем подобном не пишут. Лоайре всегда был книжным мальчиком, буквоглотом… страшно и помыслить, ведь он себя умником считал, а сам столького не понимал и не знал!
Например, он не знал, представления даже не имел, что можно так ненавидеть. Не знал до того предрассветного часа, когда полусумрак окликнул Лоайре голосом друга, и он сам, собственными руками, распахнул дверь. И тут же оказался не то что связан - спеленут по рукам и ногам омерзительными заклятьями. С тех пор проклятый маг применял их к пленнику не раз и не два, но Лоайре так и не смог привыкнуть к их прикосновению. Эта мерзость была настолько противоестественной, что оставляла на теле вздувшиеся рубцы. Раны, оставленные веревками, ремнями или кандалами Лоайре убрал бы за считанные часы, но эти рубцы поддавались его воле с неимоверным трудом. И все же Лоайре подвергал себя самоисцелению с прежним упрямством, раз за разом заставляя рубцы опадать и рассасываться: оставить их значило окончательно сдаться, а Лоайре скорее умер бы, чем сдался.
Но умереть-то ему как раз и не давали. Проклятый маг был силен, неимоверно силен. И хитер - а как бы ему иначе удалось застать эльфа врасплох? В самый первый раз Лоайре отказался от еды, как только понял, что магу нужна его жизнь. Он самонадеянно решил, что маг возьмется кормить ценного узника насильно, а уж тогда Лоайре сумеет исхитриться и добраться до его глотки… как же, размечтался! Человек, носящий облик Лоайре, спервоначалу даже близко к нему не подошел. Маг просто-напросто вновь захлестнул на нем чародейные путы и лишь тогда, обездвижив пленника полностью, запихал ему распорку промеж зубов. Лоайре пытался давиться и плеваться, но это ему не помогло. Ему скормили все до последней крошки, выпоили все до капли. Судя по всему, опыт по части кормления строптивых пленников у мага был немалый. Он с поразительной точностью рассчитывал, когда же именно и как впихнуть в беспомощное тело очередной глоток - и не просчитался ни разу. А еще он уворачивался с поразительной ловкостью. Лоайре так ни разу и не удалось плюнуть в ненавистное лицо - свое, свое лицо! - склоненное над ним. И уж тем более ему не удалось вцепиться в это лицо, до мельчайшей черточки бывшее его собственным, в его самоуверенную улыбку, холодную, как стекло… ничего ему не удалось, кроме как разжиться ночными кошмарами. Впрочем, изредка в их череду удавалось затесаться и хорошим снам. Например, однажды Лоайре приснилось, что он снимает с себя лицо, швыряет на пол и топчет каблуками, старательно топчет, вздрагивая от омерзения - а потом, когда лицо растоптано полностью, он открывает дверь и уходит. Кровавое пятно на полу, еще недавно бывшее лицом, визжит и воет, пуская розовые пузыри, и умоляет его вернуться, но Лоайре не оборачивается. Хороший сон. После него Лоайре целых полдня не хотелось кричать. Жаль только, что этот сон пришел к нему только однажды. Лоайре не отказался бы посмотреть на него вдругорядь. Глядишь, опять бы на душе полегчало.
Немного погодя оказалось, что собственный облик - далеко не самое страшное, что может повстречаться на тропе снов. Во снах, как и в действительности, самые лютые мучения причиняли другие лица, другие улыбки. Лоайре уже не помнил, когда он впервые увидел этот морок - во сне или наяву? Кажется, наяву все-таки… сколько же раз он лежал на полу, слыша голоса друзей, непринужденно болтающих с магом о том, о сем в соседней комнате, прямо за стенкой… ведь они не знали, они ни о чем не знали… им неоткуда было знать, что шутит с ними и смеется поддельный Лоайре… а настоящий - вот он, валяется на полу, намертво стянутый магическими путами, и пытается из последних сил хотя бы биться в них, чтобы нашуметь, крикнуть хотя бы из-под заклятия, запечатавшего его рот… крикнуть, позвать, предупредить… он хоть сам и не знает, что за беда надвигается, но ведь недаром самозванец выдает себя за него, что-то он наверняка задумал… закричать, шелохнуться… бесполезно!
Лишь однажды колдовская удавка вроде бы ослабела, и Лоайре стряхнул ее с себя. Но не успел он даже взвыть от восторга, как за первым подарком судьбы последовал второй: малая панель откинулась, и в проем вошел, пригибаясь, Аркье… как же Лоайре был глуп, как неимоверно глуп! Он и труда себе не дал подумать, как же это могло получиться - нет, так и разлетелся приятелю навстречу. И тот его выслушал - от первого и до последнего слова выслушал - и лишь потом улыбнулся такой знакомой всем друзьям тихой понимающей улыбкой… Лоайре не смог бы сказать, когда он понял, что не улыбка это, а усмешка… нет, насмешка, жуткая и издевательская, напоенная такой безумной злобой, что глаза от нее отвести невмочь, лютая ухмылка бессмысленной и безграничной жестокости - но и она таяла, сменяясь чудовищной гримасой, и вместе с ней таяло, как воск, лицо, таяло, прогибалось, сминалось, знакомые черты вздувались и распухали, растягивались, переиначивались, стекали мутными каплями туда, где прежде был подбородок, и вновь выпухали неистовой издевкой, пока Лоайре не потерял сознание - в первый раз в жизни, но увы, не в последний. К сожалению, во сне упасть в обморок невозможно - во всяком случае, Лоайре о таких счастливчиках слышать не доводилось - а потому в ночных своих видениях он полной мерой испивал эту самую страшную на свете муку. Он вновь и вновь видел своих друзей, видел их лица, такие знакомые, такие привычные, до последней мельчайшей черточки привычные… он даже заговаривал с ними, и голоса их тоже были прежними - до тех пор, пока он, поверив немыслимой надежде, не пытался им улыбнуться. И ответные улыбки вновь и вновь заставляли любимые лица плавиться, обретая облик зла, укрытого под ними, и Лоайре вновь и вновь просыпался в холодном поту и с сорванным горлом, потому что он кричал во сне - но сознания не терял.
А в тот, самый первый раз, маг сообщил пленнику, приведя его в чувство, что вообще-то смена облика происходит иначе, но Лоайре полагается урок за строптивость. Лоайре, откровенно говоря, было наплевать, как на самом деле происходит перемена внешности, зато урок он запомнил накрепко - и, завидев Лэккеана, уже не стал издавать радостных воплей. Правильно не стал. Откуда друзьям здесь взяться? Хоть бы маг от этой боли его избавил - лица друзей видеть! Это куда страшнее, чем видеть врага облеченным в собственное. Но нет, маг еще не раз заглядывал к пленному в облике его друзей - то ли по забывчивости, то ли за недосугом лицо сменить, то ли из чистой зловредности. Так что внезапный его отъезд сделался для Лоайре таким подарком, какого измученный эльф уже и не чаял.
Магу и раньше доводилось уезжать на несколько дней. Целых три, а то и четыре дня провести в отсутствие своего палача - праздник-то какой! Нет, вырваться Лоайре не удастся - уже проверено - стены и двери зачарованы надежно. Ни вырваться, ни докричаться. Но хотя бы побыть наедине с собой… походить по комнате из стороны в сторону, шесть шагов в одну и шесть в другую, ноги размять, в кои-то веки не связанные… позволить себе, в конце-то концов, просто заплакать… кто не испытал, тому не понять, сколько пьянящего счастья можно пережить, будучи узником. Несколько дней относительной свободы. Несколько дней покоя и надежды.
На этот раз маг уезжал надолго. Недели на три, а то и больше. Потому-то он и оставил пленнику запас еды и питья. «Вообще-то вы, эльфы, подолгу можете не жрать». Да, верно, так он и сказал. И добавил: дескать, если пленник вздумает ерепениться и не притрагиваться к еде и питью, то здорово пожалеет. Вот как только маг вернется, тут же и пожалеет. И доступно объяснил, как именно пожалеет. Посулы его Лоайре не повторил бы никому даже под страхом смерти. Даже под страхом того, что с ним действительно все это проделают. О, в способностях и желании своего мучителя он и не сомневался. Просто впервые за минувшие полтора года ему было все равно - ибо впервые перед ним забрезжила надежда.
Ведь на сей раз маг уезжал надолго. Не на три-четыре дня, а, самое малое, на две-три недели. Может, и дольше. И если все это время не есть, а главное, не пить, можно умереть. Не для того, чтобы избавиться от расправы, обещанной за вечное непокорство - да провались пропадом и маг, и все его жуткие угрозы! Нет, не затем, чтобы избежать мучений. Для того, чтобы помешать магу. Кто его знает, велика ли помеха - смерть пленного эльфа? Может, всего-то размером с камешек, который вытряхивают из башмака прямо на ходу? А может, камень окажется такого размера, чтобы пришибить ненавистного врага насмерть? Или, по крайности, дорогу ему перегородить? Этого Лоайре не знает… и если все получится, как надо, не узнает никогда. Но зато он знает точно, что магу он нужен живым. Вот и отлично. Посмотрим, что запоет похититель лиц, оставшись вместо живого эльфа с его мертвым телом на руках! Главное - успеть умереть до его возвращения. И ведь это так просто. Пара недель без еды, конечно, эльфа не убьют… даже и человека не убьют, если на плечах у него голова, а не блюдо студня… но вот две-три недели без воды - дело иное. Как жаль, что Лоайре еще так молод! Слишком молод, чтобы владеть заклятиями мгновенной смерти, Акеритэн. Иначе он давным-давно покончил бы и с пленом, и с неведомыми ему замыслами мага. Вот как ни примешься за что-нибудь важное, так тут же оказывается, что ты еще сопляк и щенок несмышленый. А уж такую серьезную штуку, как Акеритэн, и вовсе нельзя доверить столь юным рукам. Рано ему умирать, видите ли. Как будто беда разбирает, кто молод для того, чтобы встретить ее, а кто в самой поре. Умирать надо уметь в любом возрасте. Ничего не поделаешь, придется Лоайре обойтись без Акеритэн. Он сумеет. Просто это будет дольше, вот и все.
Это оказалось не просто дольше, а гораздо дольше. И куда более мучительно, чем Лоайре представлялось, когда он принимал решение. Не будь желанная цель - навредить врагу - столь велика, он бы не выдержал. Но он смирял себя и терпел - и когда потрескались пересохшие губы, и когда он начал мечтать, чтобы высохшее горло тоже покрылось ранами - ведь из них пойдет кровь и смочит истерзанную гортань - и даже тогда, когда оно и в самом деле пошло кровавыми ранками. Он держался и ждал.
Но тело его не желало смириться. Раньше Лоайре ненавидел свое лицо, украденное магом, теперь же он возненавидел свое тело, подло предавшее его - ох, как же подло! Для Акеритэн он, получается, слишком молод - зато для ни-керуи в самый раз. Вот чему-чему, а «узкой смерти» его научили. Да ведь все наоборот! Это для ни-керуи он слишком молод - слышите, вы?! Будь он старше, он лучше владел бы ни-керуи, лучше владел своим телом, он мог бы ему приказать, мог бы удержать, не позволить… Проклятое тело знать ничего не хотело ни о каких магах. Оно хотело жить. И всякий раз, когда сгорающий в лихорадке Лоайре приближался к опасному пределу, оно самовольно соскальзывало в ни-керуи. Ненадолго, на несколько дней, а то и часов… но ведь у Лоайре всякий день на счету. Ему срочно нужно было умереть - а тело не желало покориться этой необходимости, и он не мог, не умел совладать с ним, не знал, как. «Узкая смерть» вот уже четырежды преградила путь смерти настоящей. Тело в ни-керуи не нуждается ни в чем и не умирает, ему не нужна вода… вода, которая пахнет так сладостно, что в неистовой свежести этого запаха растворяется все и вся - и боль, и палящий жар, и медленный гул вязкой крови в ушах, и тяжелые удары пока еще непокорного сердца… нет, это не сердце… это снаружи… нет, о нет!
Шаги приближались. Лоайре был так потрясен своим горем, что даже застонать не сумел. Напрасно. Все оказалось напрасно - и самоубийственный порыв, и смертные муки… все напрасно. Он претерпел то, что было превыше его сил - и оказался побежден. Он опоздал умереть. Маг вернулся раньше.
О том, что сотворит с ним маг, найдя своего пленника исхудавшим вдвое, истерзанным добровольной жаждой, полумертвым, Лоайре отчего-то даже не подумал. Собственная участь уже не казалась ему чем-то важным и значительным. Важно было другое: он пытался воспрепятствовать магу - и не сумел.
Когда Лоайре увидел лицо, избранное магом для сегодняшнего визита, его аж скрутило от непосильной ненависти. До сих пор в своих издевательствах маг все же не переступал некоего предела. Намеренно терзая Лоайре лицами и голосами друзей, он еще ни разу не надел облика, в котором впервые вошел в этот дом. Лицо друга, улыбающееся из предрассветных сумерек… до сих пор магу хватало ума не возвращаться к облику того, кому Лоайре доверял безгранично. Видать, он все же опасался, что доведенный до крайности пленник может что-нибудь этакое и утворить - не с ним, так с самим собой. Видать, он все же понимал, что это лицо и станет для Лоайре той самой последней крайностью, после которой ничто уже не страшно и ничто не может принудить к повиновению - ни угрозы, ни муки, ни даже магия. Очень даже понимал - до нынешнего дня.
При виде горестного и гневного изумления на этом краденом лице - да как он смеет, вор! - у пленника сердце зашлось от негодования. Лоайре - откуда только силы взялись! - приподнялся на локтях.
- Пшел вон, мразь! - яростно просипел он. - Я не буду пить. Не дождешься.
Горестное изумление сперва окаменело, а затем сменилось улыбкой тяжелой злости - чего Лоайре и ожидал. А вот слова, сопровождавшие улыбку… слова были неожиданными совершенно. Настолько, что Лоайре в первое мгновение не поверил своим ушам.
- Так, - произнес хорошо ему памятный голос. - Ясно. Это я очень даже понимаю, - и помолчав, добавил. - Ладно. По правде говоря, я рассчитывал на твою помощь. Ничего, обойдусь. Некогда мне тебя убеждать и уговаривать. Вот только я, покуда тебя искал в этой взбесившейся шкатулке, едва сам не рехнулся. И дорогу запомнил плохо. Так что не обессудь - если я опять заплутаю, долго искать не буду, а просто какую-нибудь стенку разнесу.
Оцепеневший Лоайре не успел опомниться, как был схвачен и взвален на плечо.
Дорога к выходу была недолгой. В голове у Лоайре мутилось, и он не запомнил - вправду ли какую панель разнести пришлось или это ему только так показалось. В чувство его привел лютый холод… странно, ведь в Долине не бывает зимы… а уж зеленого снега и вовсе нигде не бывает… но если это не снег, если это не зима, почему же тогда ему так холодно?
- Сейчас, - шептал голос друга, - потерпи немного…
В горло Лоайре скользнула тонкая струйка воды. Лоайре обреченно закрыл глаза и глотнул. Он не верил, не мог поверить, что все это - не очередная особо изощренная пытка, а взаправдашнее избавление, но ему было все равно.
Вода обожгла гортань дикой болью, но даже и боль эта была восхитительной. А еще лучше была прохлада, сжимающая его виски. Она вливала в него жизнь, силу, освежала выжженный жаждой рассудок.
- Свет и Тьма! - взвыл рядом кто-то голосом Лэккеана, и Лоайре невольно открыл глаза.
- Смени меня, - распорядился тот, первый. - Или… нет, у тебя силенок не хватит. Живо беги за Илери. Скажи ей, здесь как раз для нее работа. Сам я не управлюсь. Ну, быстрей - одна нога здесь, другая там!
По земле разнесся перепуганный топот. Глаза Лоайре раскрылись еще шире. Маг, само собой, мог бы и сменить личину. Он мог бы в этом новом образе вытащить Лоайре из дома, нежданно обернувшегося темницей. Но он не стал бы звать целительницу - тем более Илери, способную не просто вырвать у смерти вожделенную добычу из когтей, а заставить эту самую добычу отдать своеручно, по доброй охоте, не поцарапав. Ведь если Лоайре выживет, он сможет мага разоблачить… нет, похититель лиц не стал бы звать Илери… и он не стал бы вливать свою силу и здоровье умирающему… не сказано, что он, будучи человеком, и вообще это умеет… так, значит…
Кто сказал, что нет ничего хуже отчаяния? Надежда мучительнее во сто крат.
- Арьен… - прошелестел Лоайре, боясь поверить и боясь не поверить. - Это и правда ты?
На усталом лице Эннеари промелькнула донельзя грустная улыбка.
- Первой из шкатулок ты открыл ту, что из крапчатой яшмы, - задумчиво произнес он. - Хотя… нет, не годится, это и другие видели. Тогда вот: когда ты отгрохал свою кретинскую коробочку с секретами, ты решил первым делом заманить туда Илмеррана, закрыть дверь и посмотреть, скоро ли он сумеет выбраться, и я битых три часа тебя уговаривал этого не делать… вот уж об этом точно никто, кроме нас двоих не знает, если только ты не проболтался. Впрочем, тоже не годится. Надо что-нибудь из тех времен, когда мага этого и на свете не было, иначе у тебя может сомнение остаться… а, вот! Знаю! Когда Ниест в первый раз смастерил кораблик…
Лоайре покраснел до корней волос. Это случилось без малого восемьдесят лет назад, и ему до сих пор было стыдно за ту детскую выходку.
- Арьен! - взмолился он. - Прекрати, слышишь? Сейчас же перестань!
- Уже, - покладисто согласился Эннеари. - Уже перестал. Зато теперь ты точно знаешь, что я - это я.
Да, теперь Лоайре знал. Потому что Арьен никогда, никогда, нипочем, никому не рассказал бы про историю с корабликом, как не рассказывал все эти годы. И магу, под какой бы личиной он ни предстал перед Эннеари, никогда этой истории не узнать. Возле Лоайре сидел, дожидаясь прихода сестры, настоящий, неподдельный Арьен. И знание этого наполняло Лоайре таким счастьем, какое он уже не считал возможным.
- Арьен, - тихо сказал он, - ты не думай… просто… понимаешь, этот маг… в то утро, когда я открыл ему дверь, он пришел с твоим лицом и позвал меня твоим голосом.
- Больше не позовет, - твердо пообещал Эннеари. - Он мертв. Мертвее не бывает. Не бойся. Краденых лиц больше не будет. Слово даю.
Он замолк и чуть сжал плечо Лоайре, вливая в него новую порцию силы.
- Как ты меня нашел? - спросил Лоайре. Спросил не потому даже, чтобы его это интересовало. Просто ему хотелось, чтобы Арьен не молчал. Хотелось слушать и слушать звуки неподдельного голоса, слушать еще и еще, наслаждаясь его несомненной, незыблемой подлинностью.
- Собственно говоря, - откликнулся Арьен, - нашел тебя не я, а один человек.
Лоайре удивленно огляделся по сторонам.
- Его здесь нет, - пояснил Арьен с непонятной Лоайре грустью. - Так… ну, так получилось. Ничего, я вас еще познакомлю, вот увидишь.
- Но… как же он меня нашел, если его здесь нет? - не понял Лоайре.
- А он тебя не отсюда нашел, - вздохнул Эннеари. - Он мне еще за перевалом сказал, что ты жив и спрятан где-то дома. И вывертня тоже он разоблачил.
- Кого? - холодея, переспросил Лоайре.
- Мага, который тебя захватил. Ты даже не представляешь, как тебе повезло, что мы с Лерметтом повстречались. Как нам всем повезло. - Арьен вновь опустил голову.
- Мне бы тоже хотелось его увидеть, - искренне произнес Лоайре. - Спасибо ему сказать…
Арьен скрипнул зубами.
- Еще скажешь, - твердо пообещал он, - и даже подружишься. Знаешь, вы даже чем-то похожи. Наверняка подружитесь, или я… - он явно хотел сказать «или я - не я», но вовремя осекся.

Наверное, во всей Долине не было места прелестнее, чем берег ручья - а еще точнее, вот эта излучина, где двадцатилетний мальчишка Ренган впервые поцеловал будущую королеву возле куста жасмина и со смешной твердостью провозгласил, что когда они вырастут, то обязательно поженятся. Наверное. Но сейчас Королеву Иннерите совершенно не трогала ни красота этого и в самом деле восхитительного уголка, ни обаяние воспоминаний.
Потому что в Долину пришла беда, подобной которой прежде не ведали.
Нет, конечно, в минувшие дни войнам доводилось снимать свою кровавую жатву. Но чтобы в мирное время сразу трое юношей уплыли в белых плащах на лунной лодочке! Ум твердит себе, что так оно, пожалуй, что и правильно: лучше уйти, чтобы потом вернуться, чем длить и впредь непоправимо запятнанную жизнь. Вот только долго же этим мальчикам придется отмывать свои плащи в лунных водах… и ладно еще, если не в крови! Не скоро им доведется изведать вновь, как сладок воздух этого мира. Да, ум твердит - а душа с ним в разладе. Они не должны были уходить! Не должны. Они так молоды - и им негде было набраться душевного опыта, чтобы суметь противостоять… хотя другие трое сумели…
Целители ничего не смогли сделать для умирающих - слишком уж глубоко проникло заклятие в их тела и души, сроднилось, сплелось, заменило собой… и слишком многое сгорело вместе со смертью хозяина заклятия. Такое не исцеляется. И никакая хваленая эльфийская живучесть не поможет. Всего-то и удалось, что извлечь источающие отраву обломки одержания - чтобы мальчики могли уйти достойно, в полном сознании. Чтобы Иннерите могла их отпустить. Хорошо, что Ренган с головой нырнул в свое неистовое горе… странно, никогда бы Иннерите прежде не подумала, что станет радоваться тому, что кто-то вновь разбередил давнюю рану души Ренгана - а вот ведь радуется. Потому что иначе он пришел бы к трем умирающим мальчикам первым, прежде нее, и сделал бы то, что приказывает ему Долг Короля - повелел бы им уйти. Отослал бы их. А надо не отсылать, а отпустить. Слишком уж велико их сознание вины, чтобы отказывать им в предсмертном утешении. Отпустить. Не повелеть, а дозволить. Не Долг Короля - но Право Королевы.
Что бы ей раньше пустить в ход Право Королевы! Когда Ренган произнес свой немыслимый запрет - ведь она могла отменить его одним-единственным словом «дозволяю»! Право Королевы превыше Долга Короля. Ее дозволение сильнее его приказа. Стоило ей перекрыть запрет своим дозволением ходить за перевал и знаться с людьми, и ничего подобного не случилось бы даже в воображении! Она должна была… но так и не произнесла решающего «дозволяю» - потому что знала, что за боль исторгла из уст Ренгана пресловутый запрет. Отменить его? Она не могла, не могла сделать с Ренганом еще и это! Иннерите как никто другой понимала его терзания… да что там понимала - чувствовала! Ведь супружеская любовь - не сказка, хоть ее и отрицают те, кому посчастливилось меньше, чем им с Ренганом… посчастливилось? Да, несмотря ни на какую боль - это счастье. Счастье любить так сильно и слиянно, что нет нужды оборачиваться или спрашивать. Когда двое продолжают разговаривать, мысленно или вслух, только потому, что это приятно, а не для того, чтобы стало понятно. Понятно все и без разговоров - разве может одна рука не понять другую, когда обе они есть части единого тела? Разве Ренган может не видеть ее сны? Разве она может не ощущать его боль? Ведь они - одно… что же, выходит, не совсем? Ведь если бы эту боль ей предстояло причинить не Ренгану, а самой себе, она бы не колебалась… или тот, кого любишь - не только часть тебя самой, как и ты - часть его? Может, это та часть, которую просто сильнее жалеешь? Себя бы Иннерите щадить не стала - а вот Ренгана, бледного серой мутной белизной мартовского льда, пощадила. И ведь не казалось ей тогда, что она неправа. Просто ей думалось, что роковое «дозволяю» можно отложить на потом.
Иннерите, конечно, не надеялась, что Ренган когда-нибудь отойдет сердцем. Тем более не надеялась она, что он позабудет. Но даже самая лютая и незабвенная скорбь, если только она не убивает сразу, со временем уходит в какой-то потаенный уголок памяти и живет там, словно сказочная принцесса в хрустальном дворце - не переступая его порога. Только так возможно жить и дышать. И лишь когда хрустальные двери затворятся окончательно… лишь тогда дозволение, отменяющее запрет, не пробьет их, выпуская былую боль наружу. До тех же пор не обязательно произносить дозволение - довольно попросту смотреть сквозь пальцы на все попытки нарушения запрета… тем более что они такие несерьезные, такие мальчишеские! Пусть мальчики время от времени отлучаются за перевал. А когда придет пора, Иннерите подтвердит дозволенность этих отлучек Правом Королевы.
Пора эта казалась такой близкой, решение таким верным… оно было ошибочным насквозь. Ведь запрет нарушает не всякий, кому он мнится нелепым - даже если он и в самом деле нелеп. Чтобы решиться пойти наперекор велению, определенный характер нужен. За перевал утягивались далеко не все юноши. Как раз те, кому бы отлучка пошла на пользу, сидели дома и кляли запрет на все корки. А самовольно пренебрегали запретом, как легко было догадаться, самые бесшабашные, беспечные, легкомысленные, самые горячие головы - те, от кого можно, неровен час, и беды дождаться. Те, кому не грех бы как раз дома посидеть, от излишнего пыла охолонуть. И ничего нет странного в том, что трое безответственных мальчишек, у которых еще ветер в голове гуляет, поддались на заклятие вывертня. Самая подходящая для него мишень. Скорее уж стоит тому дивиться, что остальные трое устояли.
При мысли об этих троих губы Иннерите сложились в печальную улыбку. Аккуратист и чистюля Аркье, слегка помешанный на пристойности и хороших манерах. Застенчивый тихий Ниест, молчун и тяжелодум - на свой, особый лад, впрочем, весьма неглупый и основательный. Шалопай Лэккеан, неправдоподобно, солнечно добрый - и оттого инстинктивно уверенный в ответной доброте мироздания. Хорошие мальчики, ничего не скажешь - но и только. Что дало им силу выстоять, не соблазниться, не поддаться? Зря на них Арьен так сердился… впрочем, второй раз он уже подобной ошибки не совершит, можно ручаться. Да и - полно, ошибка ли это? Ведь если бы не гнев Арьена, заставивший его сбросить троим уцелевшим видения самых жутких моментов своих странствий, Иннерите и сейчас пребывала бы в неведении. Она и посейчас думала бы, что беда - это все, что обрушилось на Долину. Однако беда одна не ходит.
Вместе с бедой в Долину пришел неведомый прежде стыд.

Предыдущая страница 11 Следующая страница


Таэ эккейр! 12

Аркье, Ниест и Лэккеан не потаили ведь того, что узнали от Эннеари. Тем более, что они и сами были очарованы Лерметтом, который так решительно за них заступился… не говоря уже о том, что не будь его, и мальчикам навряд ли довелось бы вновь увидеть Долину. И не только им. Иннерите захолодела, когда Аркье передал ей полученное от Арьена видение. Ее сын мог умереть, самое малое, дважды. Сначала - погребенный в снегах на перевале. И потом, когда его придавило камнем… ведь он еще слишком молод, он пока не знает, что надо делать, если останешься без ног! Этого он бы залечить не сумел, нечего и надеяться. Ведь камень просел каким-то ничтожным мгновением спустя… а даже если бы и нет! Смерть безногого на горной тропе или долгая и мучительная смерть от голода - все едино смерть. И еще раз, когда человек, оседлавший Белогривого, крикнул: «Стреляй!» Если бы не этот смертный мальчик, никогда бы Иннерите не увидеть своего сына живым, даже тела его мертвого не обнять - а Лерметта выгнали, не дав ему толком и войти в Долину! В Долину, которая его впустила, раскрылась перед ним… и как только Арьен со стыда на месте не сгорел! Разве только поиски Лоайре отвлекли его на время от мыслей об утраченном друге и понесенном бесчестье. Поиски Лоайре - которого, к слову сказать, тоже ведь нашел смертный юноша, нашел, не глядя! Арьену оставалось лишь пойти и вызволить Лоайре - но найден Веселый Отшельник был еще прежде, чем Эннеари вернулся домой. Ее сын, ее народ, она сама благодарна Лерметту до смертного своего часа… тому самому Лерметту, которого отправили прочь одного, когда ему грозит опасность… во всяком случае, Арьен в этом неколебимо уверен!
Довольно.
Пусть даже хрустальные двери и разбиты настежь, пусть былая боль вырвалась на волю… все равно. Так дальше продолжаться не может. С этим надо покончить. И не только во имя чести или благодарности. Ради Ренгана. Нужно исправить хотя бы то, что еще возможно. Потому что боль позволяет дышать, а позор - нет. И если нужно совершить невозможное, если нужно причинить Ренгану боль, чтобы избавить его от мучительного стыда… что ж, пусть будет боль.
Иннерите встала и медленно пошла к дому, не стряхивая с платья лепестки жасмина. Она их просто не замечала.
Где искать мужа, королева даже не сомневалась. Долгие годы взаимной любви не оставляют места для таких сомнений. Конечно же, в доме. Конечно, в самой ими обоими любимой комнате - той, что с огромным, от пола до потолка окном, выходящим на восток, на заросли жасмина, по которым каждое утро струится розовое золото рассвета. Той, куда сейчас, хотя солнце еще не склонилось к закату, уже вошли спасительные сумерки. Именно там она и найдет Ренгана.
И Ренган действительно был там. Он сидел на краю постели, уронив лицо в ладони. И при виде изломанной линии его плеч у королевы мигом вылетели из головы все тщательно продуманные, старательно заготовленные слова. Она порывисто шагнула к нему - неслышно, совершенно неслышно, она готова была двадцать раз в том поклясться! - но Ренган услышал ее, как слышал всегда, будь она хоть на другом краю света. Он отнял ладони от лица, посмотрел на жену, словно бы не вполне веря собственным глазам, а потом поднялся ей навстречу - и Иннерите обняла его, обняла без малейшего намека на нежность, крепко до боли, обхватив ладонями его плечи, словно рукоять меча в последнем бою. Лицо Ренгана потерялось в темноте ее волос, и это было правильно. И то, что руки его сжимали ее так же больно, так же крепко, тоже было правильно. Держи меня, любовь моя, сжимай меня крепче, сердце моего сердца, душа моей души, держи меня, не отпускай, крепче обними, еще крепче - как берега обнимают реку… потому что не будет иначе ни реки, ни берегов… потому что река без берега расточится и иссохнет в своем бесплодном разливе - а берег без реки мертв… так разомкни же губы и пей, пей утренние туманы и вечерние росы, и держи меня, мой берег, я твоя река, я теку сквозь тебя, я в тебе, со всеми своими омутами и перекатами, держи меня, крепче держи, тогда я смогу сделать то, что должна, крепче держи, чтобы прохладные ладони течения могли упереться и вывернуть вот этот валун, под которым исподтишка завелась промоина, выпяленный торчком валун, грозящий обвалом - а вот не будет обвала, не будет! - ты только доверься течению, ты только держи меня, берег, держи, сжимай сильнее, еще сильнее, до боли в побелевших пальцах - держи меня, берег мой желанный, любовь моя…
Не разжимая объятий, королева подняла лицо навстречу взгляду мужа.
- Ты должен отменить запрет, - бесстрашно произнесла она то, что боялась сказать бесконечно долгие годы. - И… ты должен попросить прощения.
- Да, - ответил Ренган. И прохладные пальцы реки коснулись, исцеляя, окровавленной пустоты на том месте, где еще мгновением назад был валун, скрывающий потайную промоину.

Попросить прощения! Это, знаете ли, легче сказать, чем сделать. И не потому, что так трудно склонить голову и вымолвить покаянные слова. Напротив, когда Ренган принял решение, казавшееся ему таким немыслимым, на душе у него сразу же прояснилась. Вовсе нет, просто невозможно ведь попросить прощения у отсутствующего - а Эннеари словно в воду канул. Арьена не было ни в одном из его излюбленных мест. Его не было дома. Он не сидел возле умирающих. Его не было ни в компании Аркье, ни с Ниестом, ни с Лэккеаном, ни даже в обществе Илери. Даже возле чудом им найденного Лоайре, и то Арьена не оказалось. Все, что удалось обрести королю взамен невесть где запропавшего сына, так это смутные заверения в том, что Арьен «вот только что был здесь». И что теперь делать прикажете? Не по следу же его искать - здесь, в Долине, где тысячи тысяч следов дрожат и переливаются в воздухе, словно радуги над утренней росой!
Заглянув домой на всякий случай в третий уже раз по счету, Ренган снова не нашел Арьена - однако его присутствие там, по крайней мере, обозначилось. Со стены исчез новый колчан с полным запасом стрел (так вот оно что!) и, как ни странно, оружейный пояс. Странным это Ренгану показалось, ибо Эннеари прежде всегда предпочитал пояса узкие, почти как веревка - а на сей раз он отчего-то остановил свой выбор на широком наборном ремне из тех, какие отродясь не нашивал… где-то Ренган видел похожий пояс, и совсем недавно… что значит - где-то? У Лерметта был почти такой же, только пряжка другая… другая, непохожая на ту, что поблескивает, брошенная в угол торопливой рукой… вот, значит, оно как…
Выбор Арьена говорил сам за себя. Колчан и оружейный пояс не могут понадобиться мальчику в Долине. Значит, он собрался Долину покинуть, причем в самое ближайшее время. И если не поторопиться, если не перехватить его, пока еще не поздно… А где перехватить, догадаться несложно. Все излюбленные уголки Арьена король обыскал, повсюду заглянул - и только в одном он не был. Не посчитал нужным. Он ведь не знал, что Арьен уехать хочет. А раз так, искать его следует там, где он привык седлать коня в тех случаях, когда собирался куда-то верхом. Искать его нужно возле зарослей ив у верхнего течения ручья.
Арьен и в самом деле оказался там. Коротко и резко насвистывая в такт собственным мыслям, он заканчивал седлать Черного Ветра. Заслышав шаги, он обернулся, гневно дернул плечом, но прервал собственное движение на середине, с видимым трудом отвернулся и поправил стремя.
Ренган не стал окликать его издали. Он подошел вплотную. Эннеари обернулся снова, и у короля заныло в груди при виде того, как напряглась, закаменела спина Арьена, хотя мальчик и смолчал - может, именно оттого, что смолчал?
- Прости, - выдохнул Ренган, глядя сыну прямо в глаза. - Прости, если можешь.
Каменная спина медленно обмякла.
- По-настоящему, - хмыкнул Арьен, забрасывая поводья на луку седла, - тебе не у меня прощения бы просить надо. Но ты не волнуйся, я твою просьбу отвезу.
Значит, все-таки…
- И далеко ты собрался? - король постарался принять самый непонимающий вид, на какой только был способен. Может, все-таки удастся удержать…
- За перевал, - невозмутимо ответил Арьен.
- Так ведь он все еще завален, - возразил Ренган. - Ты не пройдешь.
- Правая седловина завалена, - уточнил Арьен. - Да и то по ней уже можно пробраться… пешком, само собой. Но мне ведь правая седловина не нужна.
- Ну как же, - согласился король. - Тебе нужна левая - на которой можно хоть десяток вооруженных засад разместить!
- Я пройду через перевал, - нетерпеливо произнес Арьен - и, повинуясь его нетерпению, жеребец переступил передними ногами. - Ничего со мной не случится. Теперь уже некому меня подкарауливать.
А если все-таки случится, подумал король, если все же подкараулят, то спасать тебя на сей раз тоже будет некому. Подумал - но вслух говорить не стал. Потому что о чем же и речь шла.
Ива колыхнула веткой. Синяя вечерняя тень перечеркнула глаза Арьена, и у короля тоскливо заныло в груди.
- Я пройду, - сказал Арьен.
- Не пройдешь, - отрезал король. - Потому что никуда я тебя не пущу.
Арьен улыбнулся.
- Или ты собрался меня ослушаться? - тихо спросил король.
- Нет, - ответил Эннеари. - Нет, отец. Просто ты меня отпустишь. И сейчас, и впредь. И не только меня. Сам ведь видишь, что получается, если не отпускать. Ты же понимаешь…
- Я - понимаю, - перебил его король. - А вот ты - нет.
Синяя тень мешала говорить, мешала сосредоточиться - тень от ивовой ветки, узкая полоска цвета зажившего шрама.
- Мальчишки… - Король со свистом втянул воздух сквозь зубы. - Мальчишки, щенки… да что вы знаете… что вы можете знать!
Черный Ветер слегка всхрапнул и замотал головой. Эннеари, не оборачиваясь, потрепал его по лоснящейся вороной шее.
- У меня самого друг был из людей… давно, до того еще, как ты родился.
Эннеари показалось, что он понял - и мнимое это понимание наполнило его гневом.
- И что же? Ты теперь всех людей грязью поливать станешь? Если один-единственный человек оказался…
- Не смей! - оборвал сына король с яростью хоть и сдержанной, но бешеной настолько, что листва, словно вода, подернулась рябью. - Ничего ты не понял, ясно? Он был лучшим другом, какого только можно пожелать - эльфу ли, человеку… да хоть кому. Отважным, великодушным, прямым, как стрела…
- И как же звали этого славного рыцаря? - спросил ошеломленный Арьен.
- Рыцаря? - усмехнулся король. - Рыцаря, вот еще. Шутом он был.
- Ка… каким еще шутом?
- Очень талантливым. Думаю, одним из лучших. - Король на мгновение примолк, погрузившись в воспоминания. - Студент… не делай такие глаза, сынок. Студент он был - а шутом подрабатывал. Чтобы было чем за учение платить. Среди людей, знаешь ли, такое случается. А только таких, как он, я никогда не встречал… среди людей - тем более. Люди, сынок, странные создания. Обидчивые. И ведь никогда не поймешь, на что обижаются. От самой невинной шутки пузырями идут. А если держишь себя с ними крепко и лишних слов не говоришь - опять обижаются. Или, мол, эльфы - насмешники, или чванные холодные мерзавцы, которые на всех свысока смотрят… что так, что этак, а все обида. А он совсем другой был. К чужой надменности шуту, сам понимаешь, не привыкать, а по части насмешек… он меня ведь чем купил… ох! На том королевском пиру, куда меня нелегкая занесла, столько рыцарей было - и все такие обиженные, даже и не скажешь, который тут самый обиженный. Вот-вот дело могло скверно обернуться. Все им казалось, что я над ними смеюсь. Я и сам понимал, что единственный выход - это если они надо мной посмеются. Тогда их спесь надутая успокоится.
- Люди обычно не смеются над эльфами, - отрывисто произнес Эннеари. - Хотел бы я знать, почему.
- Обычно, - кивнул король. - А он посмеялся. Он, знаешь ли, изобразил, как пьяный до бессознательности эльф поет любовную балладу. Теперь ты понял?
Арьен тихо присвистнул.
- Понял, - коротко усмехнулся король. - Вижу, что понял. Ты себе хоть представить можешь, чтобы человек не просто эльфа пересмешничал, а - похоже?
Арьен покачал головой.
- Очень похоже… а вот уж кто ну никак не эльф с виду. Маленький, мосластый, походка, как у цапли. И нос… хотел бы я знать, сколько раз ему этот нос ломали. С таким кривым носом даже человек уродиться не может. А похоже вышло. И очень смешно. Рыцари со смеху напополам рвались. А я с ним после пира в кабак утянулся.
Эннеари с трудом удержал вздох изумления. Представить себе мосластого шута похожим на эльфа он еще мог - но вот представить себе своего отца сидящим с этим шутом в кабаке…
- С ним легко было, с Лавеллем, - мучительно произнес король. - Так легко… ни с кем на свете… ни с кем! И такое понимание… не с полуслова даже, а… не знаю, не могу сказать. Столько ума, сердечности, отваги… я такого величия души ни в одном короле не встречал. Никогда больше у меня такого друга не будет. Никогда. Я ведь клятву эту злополучную в свое время для того и придумал, чтобы его злейшего врага следом за ним в Долниу не допустить… а потом и вовсе позабыл о ней.
Впервые в жизни Арьен пожалел, что не родился человеком. Вот этим самым шутом Лавеллем. Потому что он бы сумел понять - а Эннеари теперь уже окончательно перестал понимать что бы то ни было.
- Но тогда почему же? - Арьен тряхнул головой, и синяя полоса соскользнула с его глаз прочь. - Отчего же нам не водиться с людьми, если среди них бывают такие достойные создания? Отчего ты мне не велишь…
- Ах, отчего? - Король тоже тряхнул головой, не замечая, что повторяет движение своего сына в точности. - Ты еще не сообразил? Изволь. Оттого, что познакомился он со мной девятнадцати лет от роду, а умер всего шестидесяти восьми. Сорок девять лет - всего-то сорок девять - и он ушел навсегда. Только на год свою жену и пережил. Всего сорок девять лет, подумай - оглянуться не успеешь, а его не стало. А прежде того я видел, как он стареет… год от года… быстро, так быстро! Его больше нет. - Голос короля сделался почти по человечески сиплым. - И это такая боль… они слишком быстро уходят от нас, сынок. И оставляют нас с нашей болью, с нашей тоской. Этот твой принц, он… я не хочу, чтобы ты виделся с ним. Не так ты долго с ним и знаком… забудешь. А не забудешь, так помнить его станешь молодым и сильным - и никогда не увидишь его ветхим и дряхлым. Ты не знаешь, что такое эта тоска… ничего ты не знаешь! Я никогда не презирал людей, только вид делал… а парень этот чист, как ручей, и силен, как река - да я никогда бы и в мыслях на самом-то деле не посмел… но я оскорблял его, чтобы он уехал… потому что я не хочу, чтобы хоть кто-нибудь из вас изведал эту боль… я не хочу, чтобы тебе было так больно, сынок…
Эннеари шагнул к отцу и крепко обнял его. Король вздрогнул от внезапной надежды: на тот миг, когда щека сына коснулась его щеки, ему показалось… но он тут же понял, что ему всего лишь показалось.
- Знаешь, - с непонятной усмешкой произнес Арьен, - он ведь не обиделся. Он уехал, чтобы ты на меня не гневался.
Черный Ветер положил морду на хозяйское плечо и ласково выдохнул прямо в лицо королю.
- Чтобы не причинять мне боли раздором с отцом, - добавил Эннеари. - Хотел бы я знать, за что вы оба меня так любите, а?
- Ты был прав, - помолчав, ответил король. - Я тебя отпущу. Езжай.
Он снова вскинул голову, прищурился, усмехнулся и с силой фыркнул прямо в морду оторопевшему жеребцу.

Я догоню его, думал Эннеари, сжимая коленями бока Черного Ветра. Непременно догоню. Он ведь не на Белогривом уехал. А Мышка… что - Мышка! Далеко на ней не ускачешь. Лерметт ведь не кузнечик, право, чтобы скачки на мышах затевать.
Вороной послушно перешел на мощный ровный галоп. Эннеари и этот аллюр казался недостаточным - однако встречный ветер охлестывал его по щекам так лихо, что эльфу поневоле приходилось признать, что двигаться быстрее, пожалуй, что и невозможно. Днем он еще мог бы попытаться - но сейчас, в темноте почти полной… скорее бы луна взошла! Нет, в самом деле - и где эту шалую небесную привереду носит?
Впрочем, нет худа без добра. Лерметт не эльф, а серая скромняга Мышка - не Белогривый. Навряд ли принц в таких потемках погоняет кобылку… навряд ли он и вовсе остался в седле. Разве что обида его слишком сильна… хотя нет, Лерметт не из тех, кто дает волю собственным обидам. Даже для человека он не по летам сдержан. Ни разу он не позволил себе в присутствии Эннеари вспылить всерьез или по-настоящему обидеться. Так это в присутствии Эннеари - а наедине с собой? Что, если оскорбленное достоинство заставляет Лерметта гнать лошадь все быстрее, даже не замечая того, покуда усталость не вынудит несчастную Мышку остановиться? Да, но тогда ему волей-неволей придется расположиться на привал - а значит, Эннеари его наверняка догонит.
Внезапно Черный Ветер вздыбился на полном скаку, вновь опустился на все четыре копыта и замер, как врытый в землю - в то самое мгновение, когда Эннеари уже поднял руку, чтобы натянуть поводья.
Эльф и сам не мог бы сказать, что заставило его прервать бешеную скачку. Может, какой-то дальний звук, неразличимый для слуха, не достигающий сознания, но все же внятный для снедающей его тревоги - посторонний звук, исподволь вплетенный в топот копыт по мягкой траве, звук, которого не должно быть, чуждый нерушимой тишине ночного перевала? Или запах дыма - нет, пока еще только призрак запаха? Или неуловимо иное колыхание теней - иное, не такое, какое должна отбрасывать восходящая луна? Человеку даже и представить себе трудно, сколько может увидеть, услышать и учуять эльф там, где людям или гномам не заметно ничего. А уж эльф, чьи чувства десятикратно обострены томительным беспокойством, в котором он и сам себе признаться не хочет…
Эннеари бесшумно соскользнул с седла.
- Жди, - приказал он еле слышно.
Черный Ветер низко склонил голову в знак согласия. Эннеари вдохнул глубоко, выдохнул и пустился бегом. Порыв его был настолько внезапным и безотчетным, что он и сам не сразу понял, что заставило его покинуть седло и кинуться опрометью невесть куда. И только на бегу уже Эннеари сообразил: Черный Ветер поднялся на дыбы - но не заржал! Вороной не издал ни звука. Это плохо. Это очень плохо. Это значит, что впереди - враг. Впереди тот, кто ни в коем случае не должен услышать конского ржания, топота копыт… кто вообще ничего не должен услышать. Именно эта мысль и погнала Эннеари бегом прежде даже, чем он успел ее осознать - а осознав, он лишь с неимоверным трудом подавил дикое желание мчаться сломя голову, что есть духу. Эннеари не боялся, что его заметят, но он боялся не успеть. Ведь если там, впереди, враг… но именно поэтому Эннеари и не может, не должен бежать на пределе сил! Что толку домчаться до цели лишь затем, чтобы свалиться в полном изнеможении! Поневоле приходится смирять собственное тело, желающее не то, что бежать - лететь! - сколько бы ни подхлестывала его неуемная тревога. Нельзя тратить силы попусту - их должно хватить не только на бег, но и на сражение… а прежде того еще и на поиски. Эннеари должен найти, где укрылись враги, где они расположились на постой, где разожгли костер - как бы он ни был хитроумно упрятан, какие бы умельцы его ни раскладывали…
Нет, костер этот раскладывали определенно не умельцы. Эннеари не смог бы ответить, что он заметил прежде - золотистый глаз пламени или прозрачный серый палец дыма, лениво щекочущий звездное небо. От изумления эльф даже остановился. Надо же - совсем ведь не таятся. Что это - полная неспособность делать самые простые вещи? Или предельная, нерассуждающая наглость - торжествующая наглость подонков, нерушимо уверенных в полной своей безнаказанности?
К сожалению, второе, мрачно подумал Эннеари. О неумелости тут нет и речи. Неумехи не смогли бы захватить Лерметта… во всяком случае, взять его живым уж точно не смогли бы. Хотя… о каком умении может идти речь, если нападают двадцать на одного, безоружного, да притом из засады? Да и разве ускачешь на уставшей за день приземистой крестьянской кобыленке от всадников на свежих отборных лошадях? Эх, вот будь у Лерметта под седлом не серенькая Мышка, а Белогривый - только бы погоня его и видела! Конечно, Мышка держалась доблестно - ишь, круп весь в мыле, поглядеть, так и то вчуже жалость берет. Но разве косолапой бедолажке вынести седока из такой заварухи!
Эннеари, укрытый зарослями кустарника и темнотой, особенно непроглядной для тех, кто стоял в круге света возле костра, сам видел их ясно и отчетливо - и сидевших чуть поодаль, и пустивших флягу с вином по кругу… а что, после успешно завершенной поимки вполне можно себе и позволить! Но особенно отчетливо был виден крупный широкоплечий человек средних лет, у ног которого лежал связанный Лерметт.
Принц дышал тяжело и неровно. Белая его рубашка была почти сплошь залита кровью. Огромное, почти во всю грудь кровавое пятно то вспыхивало ярко-алым в сполохах костра, то делалось едва ли не черным. И точно так же алое сменялось черным на левой половине лица. Эннеари, едва увидев лицо друга, судорожно стиснул зубы: он был совершенно уверен, что это было проделано латной перчаткой - той самой латной перчаткой, которую широкоплечий сейчас держал в руках.
Вот в эту минуту к Эннеари мог бы подойти кто угодно, нимало не таясь, и горло ему перерезать - никого и ничего он бы не заметил, даром, что эльф. Не смог бы заметить. Есть события, которые поглощают все душевные способности без изъятия, без малейшего остатка.
- А ты неплохо поработал, малыш, - издевательски заметил широкоплечий, небрежно поигрывая железной перчаткой. - Очень неплохо. Талант, вне всяких сомнений. Ты всегда был на редкость способным дипломатом. Но такой прыти я, признаться, даже от тебя не ожидал. На редкость ловко проделано. Сколько сил, ума, сколько стараний приложено…
Принц смолчал.
- Право, жаль, что все это - и впустую, - заключил широкоплечий.
Лерметт с трудом сплюнул кровавый комок почти что ему под ноги.
- А вот это ты зря, - ласково укорил плечистый, - это ни к чему. Впрочем, неудачникам и не такое дозволено. Ты неудачник, малыш. Ты, а не я.
- Мели… языком… сколько хочешь. - Лерметт говорил медленно, но внятно. - Тебе… это… ничего не даст.
- Даст, - успокоительно протянул плечистый. - Еще как даст. Ты и не догадываешься - ведь ты, дружочек, талантливый дурак, и только. Ты и такие, как ты - никогда-то вы не поймете, что лучшая дипломатия - вот она. - И с этими словами он ласково, почти любовно погладил латную перчатку.
Эннеари так стиснул кулаки, что ногти вонзились в ладони едва не до крови. Двадцать! Этих мерзавцев двадцать человек, а он - он один…
- Твой покойный отец тоже никогда не понимал таких вещей, - равнодушно добавил плечистый - и Лерметт рванулся из пут с такой силой, словно и не был ранен. Рванулся - и едва не потерял сознание от тщетного усилия. Его побледневший лоб заблестел от внезапной испарины, мгновенно позолоченной отблесками пламени.
- Ну-ну, - ухмыльнулся владелец перчатки, - зачем так напрягаться, дружочек? Тебе уже некуда спешить.
Двадцать - это много… слишком много… стрел в колчане на них достанет с избытком, но в одиночку снять их одного за другим нечего даже и надеяться.
- Почему?.. - простонал Лерметт.
- Ах, тебя интересует, почему? - плечистый с деланно задумчивой улыбкой соединил кончики пальцев левой руки с кончиками железных пальцев перчатки. - Надо же, насколько ты сообразительнее своего отца. Покойник вот никогда не интересовался, почему. А ты хоть перед смертью, а догадался спросить. Хвалю. Да просто потому, что десять лет на моем месте за столом сидела черная скотина, вот почему. А когда эта тварь сдохла, оно осталось пустым.
Это он про Дичка, сообразил Эннеари в бессилии гнева.
- Твой отец усадил собаку на место канцлера, вот почему! - в голосе плечистого слышалась ярость, тяжелая, как его перчатка. - А мне даже ошейника собачьего пожалел! Всякую шваль… всякую шваль худородную! - Плечистый задыхался - словно бы он пил вино из полной до краев чаши, а оно все не кончалось и не кончалось. - А мне ошейника пожалел!
- Всего-то… - прошептал Лерметт.
- Знаменитых рыцарей, победителей стольких турниров - и в опалу… в небрежение… все славные традиции рыцарства - все побоку… ни уважения, ни воспитания должного… нас всех - нас! - едва ли не в ссылку… что ж поделать, если я из своего далека не сумел понять, что его величество болен.
- Эта болезнь называется ядом, - промолвил Лерметт.
- Несомненно, мальчик мой, - выдохнул плечистый, мало-помалу вновь овладевая собой. - Несомненно. Для нас с тобой. Но я ведь никому ничего не скажу… и ты тоже. Разве я мог спасти его высочество наследника престола, убитого коварными эльфами?
- Никто… не поверит. - Голос Лерметта сорвался.
- Еще как поверят. Несчастный принц найден на перевале весь утыканный эльфийскими стрелами с ног до головы… при этом, заметь, связанный - и это в благодарность за все его старания.
Эльфийские стрелы, говоришь? Ну, так ты скоро на собственной шкуре узнаешь, мразь, что такое эльфийские стрелы.
- Я получу все, что мне нужно - понял, малыш? Войну, на которой я покрою себя славой… и регентство - а там и корону.
Взгляд Эннеари был неотрывно прикован к плечистому - а руки сами уже доставали из колчана стрелы и раскладывали их веером. Пять стрел - один веер. Четыре раза по пять. И ни одной стрелой больше - потому что цель должны поразить все двадцать. Промахнуться нельзя ни разу, иначе тот, кто останется в живых, прикончит пленника. Пусть даже у него на это останется лишь доля мгновения, но за эту долю может случиться непоправимое - а значит, промахнуться нельзя.
- Вот так-то, малыш, - торжествующе закончил плечистый. - И что ты на это скажешь?
Я всегда терпеть не мог веерную стрельбу, подумал Эннеари, прилаживая первый пятерной веер стрел на тетиву. Всегда считал ее пустым фиглярством, недостойным истинного лучника. Кто же мог знать…
- Я скажу, - твердо и внятно произнес Лерметт, - что мой отец был настоящим воином и доподлинным властителем, и рыцарей своих воспитал достойно. Ты ведь даже и сейчас говоришь со своим королем стоя.
Эннеари беззвучно ахнул - и потому пропустил миг, когда плечистый изо всех сил пнул пленника под ребра. Лерметт задохнулся - но не вскрикнул и не застонал.
- Кончай его, - велел плечистый, отворотясь, и один из сидящих возле костра поднялся неторопливо и вытащил из колчана пучок стрел - действительно, эльфийских, настоящих, оперенных белопестрыми перьями птицы ирали.
Эннеари резко выдохнул и спустил тетиву. Лучник выронил стрелы, не успев взяться за лук. Широкоплечий сделал шаг вперед, споткнулся, и изо рта его прямо на древко засевшей в груди стрелы выплеснулась темная кровь. Трое ближайших к костру негодяев рухнули, не сделав ни малейшего движения, словно подкошенные. Однако медлить было некогда, радоваться удачному выстрелу тоже некогда - второй веер должен слететь с тетивы раньше, чем остальные мерзавцы успеют опомниться.
Но еще прежде, чем вторая пятерка стрел покинула туго натянутый лук, темнота взорвалась бешеным ржанием, и в круг света возле костра влетел… нет, не Черный Ветер - Белогривый в боевом неистовстве! Эннеари даже удивиться себе не позволил - он натягивал и вновь отпускал тетиву, посылая стрелы в смертоносный полет одну за другой: в этакой сумятице веерная стрельба невозможна. А тем временем рыжий смерч, распластав по ветру белое злое золото гривы, визжал, храпел и выл, с грохотом проламывая насквозь еще теплящиеся жизни врагов.

Раздробленная латной перчаткой кость, глубокая рана, тянущаяся от плеча до середины груди… боли было много. Боль накатывала, словно прибой на береговую скалу, ее темные волны отступали и ударялись о скалу вновь, с каждым разом подымаясь все выше - и снова, и опять… поневоле захочешь потерять сознание… захочешь - и не сможешь себе позволить. Потому что надо держаться, даже если уже и незачем - ибо ничего другого тебе уже не осталось. Не пощады же просить, в самом-то деле. Перед врагом иной раз можно и склониться - но перед трусливым подонком…
Лерметт и старался держаться, сколько было сил. Покуда бывший канцлер, бывший рыцарь, бывший подданный Селти желчь свою изливал, Лерметт собрал всю волю воедино - и ему удалось удержать темный прибой, не дозволить затопить свой рассудок. Черная волна покачивалась в ожидании, прирастая с каждым мгновением, но тяжелый гребень ее все же медлил. И лишь когда Селти пнул пленника по свежей ране, черная волна вытянулась под самый небосвод, а затем обрушилась вниз всей своей мощью. Все померкло, темная вода сдавила ребра, наполнила уши беззвучным гулом, и только где-то там, над черной волной пронесся погибельный свист и раздалось окрест чье-то неистовое торжество… но Лерметт уже почти не слышал его, не мог слышать.
Когда он очнулся, звездный свет показался ему пугающе сладостным, совсем как еле уловимый аромат жасмина. Черная волна отхлынула, и Лерметт торопливо вдыхал этот упоительный прохладный аромат, покуда она не вернулась. Она… Лерметт попытался было приподнять голову - и не смог.
С болью творилось нечто странное. Она была по-прежнему в нем - но как бы одновременно и вне его… да нет, определенно даже вне! Ее темный прибой уже не подымался из глубин его тела… никуда она не делась - и все же Лерметт ощущал боль не как то, что терзает изнутри, а как то, что находится рядом… рядом, очень близко, но не внутри.
Лежи спокойно , велела беззвучно какая-то незнакомая мысль. И ведь в самую пору велела - ибо с телом его творилось нечто совсем уже непонятное. Настолько непонятное, что Лерметта властно потянуло… нет, не вскочить и удрать - где уж ему, когда он и головы толком приподнять не может! - а выскочить и удрать прочь из собственного тела, с которым могут делаться такие непонятные чудеса. Боль ведь и вправду отодвинулась в сторонку - но не это было самым странным. Подумаешь, посторонилась - эко диво! Нет, другое ощущение, никогда прежде не испытанное… словно вовсе не в уме его, а вот именно что в теле, в неподвластном ему тепле плоти, в своевольной прочности костей нечто неведомое томится неизбывной жаждой поиска - и если не обретет желанной цели, не успокоится вовек. Томление такое яростное, что почти осознанное - словно у плоти может быть свой немыслимый разум - тяга настолько неодолимая… тяга чего - и к чему? Что так мучительно жаждет соединиться - и с чем? Лерметт не знал. Но там, где это неведомое обретало свою незнаемую цель, наступало успокоение… и темное колыхание боли словно бы уменьшалось… да нет же, не словно бы - уменьшалось, истаивало, отступало все дальше и дальше, покоряясь прохладе, сжимающей его виски.
Лерметт застонал и вновь попытался приподняться. Из невесомой нежности звездного света вынырнуло лицо Эннеари - темное, сосредоточенное, усталое.
- Лежи спокойно, - повторил Арьен уже вслух, и его пальцы сжали виски Лерметта еще сильнее. Голос эльфа был непривычно глуховатым и утомленным. - Я не смогу правильно срастить раны, если ты будешь вертеться.
Тут только Лерметт все понял и вспомнил - и по лицу его так и хлынули жаркие слезы благодарности и скорби. Раньше он думал, что это просто говорится так для красного словца - жаркие слезы. Разве слезы бывают горячими? Ерунда сплошная. И лишь теперь он понял, что это не ерунда, а правда, несомненная и мучительная. Слезы, катившиеся по его щекам, были жаркими, жгучими, как его горе, и он не мог бы их удержать, даже если бы и хотел - впервые в жизни.
- Так не пойдет, - без всякого выражения пробормотал Арьен этим новым глуховатым голосом, и его пальцы скользнули вдоль висков Лерметта чуть вперед.
Повинуясь их движению, мир качнулся - или это принцу только так показалось? Качнулся, словно лодка на речной волне, и вновь выровнялся по-прежнему… нет, не по-прежнему! Лерметт не удержал своего горя, оно скользнуло за борт и кануло в глубину.
- Вот даже и не вздумай спорить, - с непривычной спокойной твердостью возразил Эннеари, когда Лерметт устремил на него обвиняющий взгляд. - Да, то, что я сейчас сделал, отвратительно. Зато, к сожалению, неизбежно. У тебя, знаешь ли, выхода другого нет. Ты не можешь позволить себе тратить силы на скорбь. Слишком их у тебя сейчас мало. А времени - и того меньше. Тебе не горевать надо, а лежать смирнехонько, пока твои раны не срастутся - а потом лететь в столицу, что есть духу. И решения там принимать, опять-таки не в горячке горя, а на трезвую голову. Чтобы лишнего не натворить. Вот как разберешься, один ли этот мерзавец измену затаил или за ним еще заговорщики стоят, как порядок наведешь - тогда и будешь отца оплакивать. Я ведь твою скорбь у тебя не отнял, а только отстранил на время. Пришлось.
- Да, - прошептал Лерметт, заново дивясь движению собственных губ и звуку своего голоса.
- Тебе нужно как можно скорее подняться - а горе исцелению мешает, сам ведь знаешь, - добавил Арьен.
- Но разве ты не…
- Нет, - покачал головой эльф. - Я тебя только сложил… хорошо сложил, волокно к волокну свел, осколок к осколку, у тебя даже шрамов не останется. Но теперь это все должно срастись по-настоящему. Такие глубокие раны заращивать полностью единым разом я пока еще не умею.
Теперь Лерметт понимал, что творилось с его телом. Он представил себе, как внутри него волоконца рассеченных мышц упрямо искали друг друга, чтобы воссоединиться, и ему сделалось жутковато.
- Одним словом, лежи и не вертись, - заключил эльф и, помолчав, добавил. - Тебе не холодно?
- Нет, - ответил Лерметт, только тут сообразив, что обнажен до пояса. Он лежал на расстеленном плаще, и даже под голову ему Эннеари ухитрился что-то пристроить - скатанную рубаху, не иначе… ну, или нечто в этом роде… и костер рядышком горит… костер? Да, костер Лерметт помнит… и тех, кто сидел возле него - тоже. Тех, кому безоружный Лерметт пытался продать свою жизнь как можно дороже… он скосил глаза, пытаясь высмотреть, что же Арьен с ними такого сделал - ведь их, как-никак, было двадцать человек - но не увидел вокруг никого. Ни единого тела. Даже трава, и та не примята.
- Это другой костер, - произнес Арьен, верно истолковав его недоуменный взгляд. - Я сначала перенес тебя, а уж потом за твои раны взялся. Неужто я стал бы тебя исцелять посреди этой… - Эннеари запнулся, и его слегка передернуло. - Этой бойни.
- Как… ты их… одолел? - Слова пока еще приходили на язык отчего-то не сразу, но Лерметт знал, что это ненадолго.
- Совсем не так, как собирался, - усмехнулся Эннеари, отнимая руки от его висков. - Помощник у меня выискался - могучий, не мне чета.
- Кто такой? - Эти два слова проскользнули сквозь горло уже лучше, значительно лучше.
- Белогривый, кому же еще быть, - сообщил Арьен. - Черному Ветру я велел себя дожидаться - вот он и ждал. А Белогривому никто никаких приказов не отдавал. Так разве он мог оставить тебя в беде? Не забывай, он ведь тебя выбрал.
Белогривый… да, Лерметт помнил не только свист стрел, но и ослепительную вспышку торжествующей ярости - как же мог он даже на грани сознания не распознать зов своего скакуна!
- Притом же у него здесь был магнит еще и другого рода, - добавил Эннеари, улыбаясь. - Куда как притягательный.
- Это какой? - удивился Лерметт.
- А ты сам посмотри, - посоветовал Арьен, улыбаясь еще шире. - Да не туда, правее.
Лерметт посмотрел правее, и глаза его распахнулись изумленно и весело. Зрелище, открывшееся его взору, всяко заслуживало того, чтобы его увидеть. Мышка, хотя и утомленная еще недавней скачкой, вовсю наслаждалась своей негаданной участью. Она то и дело пускалась рысцой, одновременно неуклюжей и грациозной, и отбежав в сторону самую малость, оборачивалась и невинно косила назад темным влажным глазом - да Лерметт поклясться был готов, что она хлопает ресницами, совсем как молоденькая горничная, которая отлично знает, что делает, но притворяется, что никакого понятия не имеет. Устоять перед подобным призывом не было решительно никакой возможности, и рыжий ухажер мгновенно откликался на манящий взгляд дамы его могучего лошадиного сердца. Белогривый шумно вздыхал, одним мощным прыжком преодолевал расстояние до кокетливо вздрагивающей Мышки, фыркал и нежно опускал голову ей на холку - для чего ему приходилось изрядно сгибать шею, учитывая разницу в росте. На несколько мгновений Мышка замирала от удовольствия, затем выскальзывала из-под ласк своего кавалера и впритруску повторяла маневр.
- Что он в ней нашел?! - вырвалось у Лерметта. Действительно, более гротескной парочки, нежели статный красавец Белогривый и низкорослая мосластая косолапенькая Мышка с мохнатыми щетками так сразу, с ходу, пожалуй, и не придумаешь.
- Извечный мужской вопрос, - с шутливым вздохом развел руками Эннеари. - Иногда на него даже удается получить ответ. Но только не в этом случае. Со мной этот рыжий мерзавец просто отказывается разговаривать. Вообще. Демонстративно.
- Почему? - полюбопытствовал Лерметт, не без труда отведя взгляда от галантных перипетий лошадиных взаимоотношений. Белогривый, ничего не скажешь, знал толк в ухаживании - изысканном и церемонном, без спешки и суеты. Мышка млела, проникаясь величием его чувств, и делала вид, что ну вот совсем не торопится сдаться.
- Да потому, что я не взял его с собой, - объяснил Эннеари. - Между прочим, он кругом прав. Мы дозволили тебе уехать без него, хотя он тебя выбрал - да этого одного довольно, чтобы он почел себя оскорбленным. Мало того, я тебе на выручку поехал, а его с собой взять не догадался. Это наше с тобой счастье, что он турнул за мною следом, не спросясь. Там все-таки двадцать человек было - и не сказано, что я сумел бы их всех положить так, чтобы ни один тебя не успел прирезать.
Лерметт нахмурился - но не от воспоминания о чудом миновавшей его смерти.
- Ты, между прочим, тоже турнул следом, не спросясь, - вздохнул он.

Именно в это мгновение Ренган, король эльфов, взял в руки чашу и наполнил ее водой из родника.
Чаша эта была единственной в своем роде - второй такой, хоть полсвета переверни, и то не сыщешь. При виде нее любой Мастер Чаш за голову бы схватился. Любой - но не Ренган. Ибо чаша эта была изделием рук Лавелля. Великого шута Лавелля. Самого лучшего друга, какого только может повстречать на своем жизненном пути человек ли, эльф ли… да кто угодно! Замечательный, великий, прекрасный, гениальный и нелепый - что ж, чаша была своему создателю вполне под стать. Ренган, как ни пытался, так и не смог понять - то ли Лавелль и в самом деле настолько не умеет резать по дереву, то ли он просто-напросто притворился и морочит друга шутки ради… ради одной из своих небрежных и восхитительных шуток, для которой Ренган, не колеблясь, отдал бы все свое эльфийское долголетие, только бы услышать такую шутку еще раз. Скорее все-таки второе: ведь шут - это человек, который умеет все на свете гораздо лучше тех, кто зарабатывает себе этими умениями на хлеб, но притворяется, что не умеет вовсе. Скорее всего… но руку на отсечение Ренган, пожалуй, давать бы не стал: ведь с Лавеллем никогда нельзя знать наверняка.
Чаша была на изумление кривобокой, перекошенной, кое-где примятой, а с одного края ее словно бы тяпнул зубами неведомый чудо-зверь, отхапав изрядный кусок - отчего казалось, что чаша гримасничает. Нет, сотворить подобное преднамеренно попросту невозможно… или все-таки возможно? А впрочем, какая разница? Чаша была сердечно дорога Ренгану, как дорог был ему и сам Лавелль. А еще с этой чашей лучше, чем с любой другой, удавалась волшба. Какая угодно, даже простейшее превращение напитков. Ренган был мастером, и из его рук выходили изделия, поражающие своим совершенством - а кривенькая чаша словно бы ухмылялась всем его усилиям, легко принимая любые чары. Ренган помнил, как Лавелль, прислонясь к огромной сосне, говаривал, принимая от Ренгана чашу с золотистым эльфийским вином: «Нет уж, от золота, даже и жидкого, я не пьянею, так что уволь. Мне бы лучше чего потемнее». И нежное искристое золото в чаше послушно темнело, превращаясь в красное до черноты вино из тех сортов, что возделывают на виноградниках дальнего юга Сулана.
А еще эта чаша лучше любой другой годилась для ясновидения и дальновидения. Только поэтому Ренган и нарушил свой молчаливый зарок. Ни разу со дня смерти Лавелля он не брал эту чашу в руки, даже не прикасался к ней. Он все еще не избыл тоски по навек ушедшему другу, и напоминать себе о своей утрате лишний раз не хотел. Однако сейчас, отпустив Арьена в дорогу, он места себе не находил. Да, мальчик был обязан это сделать. Да, Арьен прав, и человека, вне всякого сомнения, подстерегает опасность. А он - он отпустил сына навстречу этой опасности… отпустил в одиночку… нет, положительно, он сошел с ума, когда дозволил Арьену уехать!
Ренган несколько нескончаемо долгих часов боролся с собой - и был разбит наголову. Рука его мимо воли сама потянулась к заветной чаше. Не для того, чтобы налить в нее вина - Ренган нуждался сейчас не в забытье, а в знании.
Если Арьен как-нибудь сведает, что я сегодня наблюдал за ним, подумал Ренган, неприятностей не оберешься. Он будет ходить оскорбленным, самое малое, неделю. Ну и пускай. Одно дело - послать мальчика за его загулявшими приятелями… хотя даже и тогда Ренган был готов заглянуть в чашу… и как только удержался? И совсем другое дело - знать, что сыну может грозить опасность, и не знать, какая…
Кому ты голову морочишь, Ренган - себе? Сам ведь понимаешь, что вовсе не опасность, пусть и неведомая, заставляет твое сердце сжиматься от боли и беспокойства… во всяком случае, не только опасность.
Вода в роднике была чистой и холодной. Когда чаша наполнилась до краев, прозрачная поверхность отразила лицо Ренгана - сумрачное, встревоженное. Эльфийский король прикоснулся пальцем к краю чаши и пробормотал заклятие.
Отражение исчезло. Опустевшая вода помедлила немного - Ренган затаил дыхание - а потом в чаше появилось лицо Эннеари. Усталое - о Свет и Тьма, какое же усталое! - как ему глаза темными кругами-то обвело, как щеки осунулись… зато веселое. Вот честное слово, веселое!
А вот и Лерметт - бледный до синевы, но живой… похоже, самое страшное, чем бы оно ни было, уже позади. Хвала всему мирозданию - мальчики живы!
Лерметт в чаше нахмурился.
- Ты, между прочим, тоже турнул следом, не спросясь, - произнес он.
Из самой глубины не груди даже, а души Ренгана вырвался мучительный стон. Самое страшное не закончилось - нет, оно только начиналось.

- Ошибаешься, - ответил Эннеари. - Конечно, если бы мне и запретили, я бы все равно уехал. Но чего не было, того не было. Меня отпустили честь по чести.
- Ой ли? - Лерметт отважился скептически приподнять брови. - По мне, твой отец готов скорей дать себя на куски изрезать, чем дозволить тебе якшаться с презренным человеком. Как бы тебе за твою выходку не нагорело.
- И опять ошибаешься, - возразил Эннеари. - Ничего мне не нагорит. Во-первых, отец не презирает людей. А во-вторых, не просто ведь с человеком, а с тобой. А он тебя, если хочешь знать, очень даже уважает и ценит.
- Вот как? - на сей раз Лерметт удивился непритворно. - Странно же оно у него выглядит. Если это, по его понятиям, уважение - помогай тогда Боги тем, кого он не уважает.
- Ты не понимаешь! - жарко возразил Эннеари. - Ты просто не понимаешь!
- Так объясни, сделай милость, - молвил Лерметт. - Правду сказать, едва ли я хоть раз попадал в положение, в котором понимал бы меньше, чем сейчас. Вот и объясни.
- Изволь, - хмуро откликнулся Эннеари и замолчал.
- Это так трудно? - тихо осведомился Лерметт, уже сожалея о своих словах. Нет, ну когда же он научится держать язык за зубами, когда?
- Трудно? - переспросил Арьен и чему-то мрачно усмехнулся. - Нет. Не трудно. Скорей уж невозможно.
Он снова замолчал - на сей раз надолго.
- Скажи, - неожиданно произнес эльф, - когда Дичок твой помер, ты о нем горевал?
- Ужасно, - искренне ответил Лерметт, совершенно сбитый с толку странным вопросом. - Мне его, честно говоря, и посейчас иногда не хватает. Полтора года прошло, а я так толком и не привык.
- Вот как? - странным тоном протянул Эннеари. - До сих пор не привык, говоришь? А ведь это только собака. Так чего же ты хочешь? Ты ведь не собака, Лерметт, ты - человек!
Лерметт задохнулся, пораженный внезапной догадкой.
- Почему вы так мало живете? - Эннеари говорил так, словно что-то сдавило ему горло; на Лерметта он старался не глядеть. - Почему вы так быстро уходите от нас? Ты ничего не понял, ничего… и я тоже… у отца был друг, человек… давно, еще до того, как я родился… и он до сих пор не может избыть своей потери.
Эльфы живут долго… очень долго… сотни лет тоски по утраченным друзьям, сотни лет неизбывной боли… так вот отчего эльфы сторонятся людей! Надменные, высокомерные? Как бы не так! Какое, к свиньям собачьим, высокомерие - просто кто же своей охотой в такую петлю полезет? Несколько десятилетий дружбы, сущая малость по эльфийским меркам - и то если очень повезет - а потом столетия скорби и горя.
- Ты, помнится, говорил как-то, что у эльфов настроение меняется быстрее, чем белка с ветки на ветку скачет? - грустно улыбнулся Эннеари. - Это правда, Лериме. Мы переменчивы в настроении - но до ужаса постоянны в страстях. И в привязанностях.
Ох, Арьен - и ты еще улыбаться пытаешься… до улыбок ли тебе? Лерметт отлично понимал, что лишь от сильной душевной муки с уст Эннеари могло сорваться староэльфийское «Лериме» - имя ближней ветви взамен общепринятого. Потому что такая же точно боль заставила его впервые назвать друга Арьеном - когда казалось, что Лерметт утратит его навсегда.
- Это очень больно, - тихо промолвил Эннеари. - Я не знал… у меня никогда еще не было такого друга, как ты, и я не знал… а у отца был. Он просто хотел оградить нас от этой боли. Меня в особенности. Ты прости его, если он тебя обидел. Это ведь не потому… - Арьен смешался. - Он вовсе не презирает тебя, что ты. Наоборот. Именно поэтому. Испугался он за меня, понимаешь?
Еще бы не понять! К презренному ничтожеству не привяжешься, о нем не станешь тосковать всю оставшуюся жизнь. Вот теперь Лерметт полной мерой понял, как восхищен и очарован был эльфийский король. Судя по тому, с какой неистовой силой он стремился унизить в глазах Арьена его новообретенного друга, уважение Ренгана было не только страстным, но и поистине безграничным.
И все же в одном Арьен ошибается. То, что с ним творится сейчас, еще не боль, а только ее преддверие - но какое же страшное! И что ему, Лерметту, теперь делать прикажете?
- Какая обида? - улыбнулся Лерметт в ответ. - Нет, это я как раз очень даже понимаю. Я не понимаю другого - с чего вы взяли, что мы уходим, тем более навсегда?
- К… как это? - запинаясь, вымолвил Эннеари. Лицо его побледнело так внезапно и резко, как это бывает только у эльфов. Люди бледнеют по-другому. Пожалуй, никогда еще эльфийская природа Арьена не проявляла себя так выразительно. Даже когда его сломанные кости срастались за считанные часы, его инность не была столь явственной.
- А ты на руки свои посмотри, - посоветовал Лерметт.
Эннеари обратил растерянный взгляд на свои руки, которые двигались совершенно безотчетно, как нередко случается в минуты крайнего волнения - что у людей, что у эльфов. В руках Арьен вертел какую-то веревку - по всей вероятности, обрывок пут Лерметта. Пальцы эльфа безостановочно вывязывали посольский узел - затягивали, раздергивали, затягивали вновь…
- Понял теперь? - осведомился Лерметт. - Нет? Арьен, лэн найри-и-тале! - И почему только Лерметт произнес нетерпеливое повеление «подумай хорошенько» именно по-эльфийски? - То, что ты сейчас делаешь - ведь это тоже я !
Эннеари вскинул голову. Обрывок веревки выпал из задрожавших рук.

Предыдущая страница 12 Следующая страница


13 Элеонора Раткевич

- Это тоже я, понимаешь? - настойчиво повторил Лерметт. - Ведь ты же от меня этому научился, верно?
Арьен надломленно кивнул.
- Всякий раз, когда тебе понадобится завязать посольский узел - это я рядом с тобой, даже если меня и нет, даже если я умер, все равно это я! И когда ноги себе ломать станешь - в том или ином смысле - когда примешь на себя боль, чтобы выбраться из ловушки, это тоже я! - Лерметт говорил с лихорадочной убежденностью, быстро и горячо. - И когда надумаешь себе смастерить, как собирался, воротник с припасом и пояс с секретом - это тоже я! И когда смиришь себя прежде, чем гневаться - тоже!
Эннеари пока еще не понимал… не совсем понимал - но лицо его осветилось жадной надеждой.
- Арьен, таэ эккейр - да как я могу умереть, пока ты жив, придурок! Куда я от тебя денусь, скажи на милость? Все, чему ты от меня научился, о чем спорил со мной, все, что мы друг другу сказали и еще скажем - ведь это я с тобой, пойми же. Уйти? Ха! Как бы не так. Мы не уходим от вас навеки - мы остаемся с вами навсегда.
Эннеари открыл было рот, но так и не смог ничего сказать. Губы его дрожали.
- Когда я умру, я просто останусь с тобой навсегда, только и всего, - тихо промолвил Лерметт. - И уже никуда не уйду. Ты всегда сможешь поговорить со мной - и тебе больше не придется меня искать или ждать. Я ведь буду рядом. А что ты моего ответа не услышишь - так всегда ли меня слышно теперь, пока я жив? Хотя… а кто сказал, что не услышишь? Я буду с тобой и в тебе, навсегда, насовсем… ты только прислушайся к самому себе повнимательней - разве я тебе не отвечу?

Ренган закрыл глаза, но слезы все равно струились из-под сомкнутых век. Лавелль… Свет и Тьма, как же неистово он негодовал на друга за то, что он смертен - а Лавелль только смеялся в ответ… выходит, не зря смеялся?
Когда эльфийский король вновь открыл глаза, Арьена и Лерметта в чаше уже не было. Там был только он сам. Так всегда бывает, если закрыть глаза или отвести взгляд от чаши во время видения. Ох, мальчики…
Одна слеза упала в чашу с почти беззвучным всплеском, и вода, повинуясь приказу, исходящему из глубин памяти, зазолотилась искристым вином - а потом золото начало медленно темнеть, наливаясь алой чернотой, и на поверхности горьковато-сладкого южного вина плеснулось совсем другое лицо.
- Лавелль?! - шепнули губы короля, и он утонул взглядом в чаше, веря и не веря, плача - и все-таки смеясь. - Лавелль?!
- Да здесь я, здесь, - безмолвно ответила темная глубина чаши. - А вот ты, интересно, где шлялся все эти годы?

Лингвоэтнографическая справка

составленная с использованием материалов, собранных гномом Илмерраном из клана Магейр, доктором наук и почетным доктором наук Арамейльского Университета.

Эльф сказал бы, что любой язык подобен воде - текучей на земле, летучей в воздухе и твердой, когда настает холод. Мы, гномы, скорее уподобили бы языки кольцам с драгоценными камнями: каков доставшийся тебе камень, таким будет и перстень. Какой жизнью живут те или иные народы, на таком языке они и говорят - и если в их жизни или хотя бы в их воображении чего-то нет и вовсе, то и слова такого в их языке нет и быть не может. Если само слово «снег» живет в языке, значит, говорящие на нем люди хоть раз в своей жизни сподобились узреть сие чудо природы. А если же в край, где испокон веку зайцы не водились, вдруг попадет это милое животное, именоваться ему впредь предстоит длинноухой кошкой или чем-то в том же роде - ибо слово «заяц» местным жителям неведомо.
Главное различие в образе жизни эльфов, гномов и людей состоит в продолжительности этой самой жизни. Различие это, на первый взгляд не очень существенное, и делает наши языки такими разными.
Дольше всех живут, конечно же, эльфы. Собственно говоря, они практически бессмертны. Отсюда не следует, что в их языке нет самого понятия смерти - ведь эльфа можно убить. Слово «смерть» в эльфийском языке как раз есть - а вот такого понятия, как «естественная смерть» в нем нет и быть не может: ну что естественного вы находите в убийстве? Нет, отличие эльфийского языка от всех остальных гораздо занятнее. Просто эльфы живут так долго, что у них совсем иные отношения со временем, нежели у всех прочих. Оттого в их языке столько разных времен, что даже самые сложные в этом отношении человеческие языки в сравнении с эльфийским ошеломляюще просты. А уж те люди, что обходятся всего тремя временами - прошлым, настоящим и будущим - и вовсе встали бы в тупик перед этим грамматическим изобилием. Взять к примеру хотя бы группу времен будущих - или, вернее, только их часть, ибо полное их перечисление для любого, кто не собирается изучать эльфийский язык, излишне. Будущее ближайшее - то, что занимает собой несколько следующих минут - и будущее расширенное, обнимающее тысячелетия. Будущее принятого решения, которое зависит лишь от выбора и стойкости говорящего, и будущее вынужденных обстоятельств - «я это сделаю, ибо должен, хотя мне это и не по нраву, но я принужден». А как от него отличается будущее предопределенное (оно же обреченное, оно же роковое)! Продолжительность жизни эльфов такова, что они успевают набраться опыта и обычно замечают тот маленький камешек, который служит причиной лавины - а также весьма верно угадывают, куда лавина двинется. Факт, который окажется таким камешком, эльфы обычно распознают сразу, и о его возможных последствиях толкуют, применяя будущее предопределенное время, поскольку это, зачастую ничтожное, действие предопределило дальнейшие события. А ведь есть еще будущее отрицательное - то, которое никогда не наступит! Есть и будущее случайное, которое может сбыться или нет исключительно по прихоти судьбы. Это далеко не все из самых употребительных форм будущего времени, но для примера и их более чем достаточно. Притом же эльфийские глаголы, спрягаясь, меняют не окончания, а всю основу: инуин - ниейр - ниойре - иннейр, керуин - керейн - керойне - эккейр, алуин - лейр - лойре - аллейр… а если учесть при этом количество грамматических времен, становится ясно, что изучение эльфийских глаголов есть истинное пиршество духа для любого подлинного языкознатца, наделенного хотя бы толикой художественного чутья. Нет смысла останавливаться на грамматических категориях стволов и ветвей, а также срастания ветвей, столь мало напоминающих привычные людям падежи, роды и прочее. Но еще об одной особенности стоит все же упомянуть. Дело в том, что в эльфийском языке почти отсутствуют прилагательные - и не потому, что эльфы не воспринимают качественные признаки. Воспринимают, и даже острее и тоньше прочих. Как бы дико это ни выглядело на взгляд человека или тем более гнома, качества в эльфийском языке выражаются не прилагательными, а глаголами - ведь для практически бессмертного эльфа все качества предметов настолько преходящи, что являются, скорее, действием. По-эльфийски нельзя сказать «яблоко красное» - только «яблоко краснеет», и никак иначе. Какое же оно красное, если три дня назад оно было зеленым, а если упадет на траву и полежит еще дня три, станет коричневым? Небо не синее, оно синеет - синеет сейчас, когда ветер согнал с него серые облака.
Зато наше, гномье наречие может похвалиться редким изобилием прилагательных и существительных. Хотя гномы, в отличие от эльфов, и не бессмертны, но и не так мимолетны, как люди. Шесть-семь веков для гнома, конечно, не молодость, но и далеко еще не старость. Этого не довольно, чтобы испытывать нужду в таком избытке глаголов и времен, который совершенно необходим эльфам - но зато продолжительности нашей жизни вполне достаточно, чтобы изучить предметы, явления и их свойства во всех деталях и поименовать их с должной точностью. Скажем, человеческое понятие «быстрый», на наш взгляд, неудовлетворительно как раз в смысле точности: например, можно быть быстрым, как стрела - а можно, как мысль. Людские языки неизменно требуют подобного уточнения от любого, кто относится к своей речи без свойственного людям легкомыслия - а вот наши прилагательные «стрелобыстрый» и «мыслескорый», представляющие собой некую свернутую метафору, являются гораздо более точным инструментом мироописания. Язык гномов и вообще очень богат метафорами, что и делает такими изумительными творения наших поэтов. Если поэзия эльфов чарует в первую очередь непревзойденными переливами ритма и дивной фонетикой, то богатство и разнообразие оттенков - свойство как раз поэтики гномов.
Есть свои несомненные достоинства и у человеческих языков. Во-первых, несмотря на их неточность и неполноту, они исключительно просты и не требуют для своего изучения долгого времени. Вот почему всякий гном и всякий эльф знают хотя бы два-три человеческих языка. Этого достаточно, чтобы быть понятым, с кем бы ты ни встретился, с человеком, гномом или эльфом, не знающим твоего родного языка (хотя, смею заметить, только очень и очень юные гномы не владеют хотя бы обиходным эльфийским). А во-вторых, люди, как уже было сказано, живут очень недолго. Век их слишком краток, чтобы они успели выработать хоть сколько-нибудь устойчивые привычки. Люди сравнительно быстро меняются - и так же изменчив, так же текуч и их говор. Не успело пройти каких-то пяти-шести веков, а язык за это время может поменяться почти до неузнаваемости. Эта пленительная изменчивость, пожалуй и составляет для гномов и эльфов основное очарование, которое таят в себе наречия и говоры людей.

Глоссарий

Арамейльский университет . Лучший университет даже среди прочих, управляемых гномами. Разумеется, гномы - непревзойденные рудознатцы, ювелиры, кузнецы и оружейники. Но не только. Благодаря своей въедливой дотошности, педантизму и добросовестности гномы сильнее прочих продвинулись в точных науках. Именно гномьи университеты пользуются заслуженной славой как среди самих гномов, так и среди людей и эльфов. Арамейльский - самый известный из них, и поступить в него необычайно трудно: слишком уж строг отбор будущих студентов. При Арамейльском, как и при других наиболее крупных университетах, на каждом факультете есть отделения для студентов из эльфов и людей, что вызвано не расовыми предрассудками и ксенофобией, а разницей в методах преподавания, связанной с разной продолжительностью жизни. Каждый согласится, что обучать долгожителя-эльфа и человека по одной и той же методике по меньшей мере неразумно. Зато в общежитиях, которые предоставляются приезжим студентам, желающие могут селиться не только вместе со своими соплеменниками, а просто кому с кем в одной компании нравится. Самые нелюдимые могут обитать не в общежитии, а снимать комнату или квартиру в частном доме, что также не возбраняется. Арамейль - наполовину студенческий город, и жизнь его во многом подчинена интересам университета. Однако жители Арамейля весьма доброжелательно относятся к студенческой вольнице и против подобного положения дел ничего не имеют, ибо именно университет стяжал их городу неувядаемую славу.
Акеритэн . (эльф .) Заклятие мгновенной смерти. Владеющий им может умереть по своей воле почти мгновенно. Для эльфа, попавшего в плен, отнюдь небесполезно, поскольку эльфийская живучесть способна обречь пленника, особенно в руках умелого палача, на нескончаемо долгие мучения.
Аргин . (степн .) Как ни велик соблазн уподобить это титулование беку или хану, от подобного уподобления приходится со вздохом отказаться - разве что если припомнить обычай иных народов избирать хана. Аргин - звание только и исключительно выборное и по наследству не передается. Конечно, сын аргина также может быть избран, но шансов у него не больше, чем у любого другого. Тем более звание аргина к знатности никакого отношения не имеет и ее не предполагает. Аргин - почти исключительно военный вождь. Также власть свою он может и должен проявить в годину стихийных бедствий. Во все остальное время власть аргина практически равна нулю.
Белый плащ, (эльф .), также уплыть в белом плаще . Символика цвета встречается у эльфов в исчезающе малом количестве, но это как раз один из таких редких случаев. Белый плащ является у эльфов погребальной одеждой, что связано с их представлениями о посмертии. С точки зрения эльфов, перерождение существует, и покойный впоследствии переродится для новой жизни - но сначала душа его отправляется на лунной лодочке, облаченная в белый плащ, в королевство Луны. Если жизнь покойного была запятнана недостойными поступками, то и плащ его по прибытии окажется в пятнах. Если же он вел достойную жизнь, то и плащ его остается чистым и незапятнанным. В этом случае он может - по собственной воле - сразу же вернуться на землю, родившись вновь, или пробыть в лунных землях, сколько пожелает. Те же, чей плащ покрыт пятнами, должны сначала его отмыть, ибо в новое рождение следует вступать в незапятнанном плаще. Погружая плащ в лунные воды, его владелец раз за разом переживает въяве пусть и не ту ситуацию, которая и оставила пятно на плаще, но весьма схожую - и до тех пор, пока она не будет разрешена достойным образом, пятно не смывается, а видения будут повторяться вновь и вновь. Убийцы, трусы и предатели вынуждены отмывать свой плащ в крови тех, кто погиб по их вине. Случается, что эльф перед боем заживо облачается в белый плащ. Это означает, что он собирается стоять за правое дело насмерть. Он себя живьем похоронил и терять ему уже нечего. Гномы смысл этого обычая знают, людям он неизвестен, но поговорка «сражается, как эльф в белом плаще» есть и у тех, и у других.
Долг Короля. Разделение власти между королем и королевой у эльфов существует - и нимало не напоминает таковое у людей. Долг короля - приказывать либо запрещать. А вот дозволить что бы то ни было не в его власти.
Зеркало . Полагая, что Эннеари постоянно таскает с собой зеркальце, чтобы всегда выглядеть опрятным, Лерметт глубоко заблуждается. Зеркало имеет самое прямое отношение к эльфийскому самоисцелению - именно поэтому, оставив Аркье, Ниеста и Лэккеана умирать, вывертень не пощадил их зеркал - вдруг да как-нибудь его жертвы ухитрятся до них дотянуться. Эльф может исцелить любую рану, которую он видит - или, на худой конец, если он видит пораженный орган. Лучше видеть саму рану - поэтому даже самые тяжкие открытые ранения затягиваются у эльфов быстрее, нежели самые легкие переломы или трещины в костях. Посулив Лерметту полное исцеление своих переломов за пару часов, Эннеари попросту прихвастнул: рану за такой срок он сумел бы затянуть с легкостью, а вот закрытый перелом требует несколько большего срока. Отсюда ясно, что эльфа можно убить либо сразу нанеся ему смертельную рану, от которой умирают на месте, либо в спину. Чем старше эльф, тем лучше он владеет приемами исцеления и самоисцеления.
Илент . Он же лучник Илент, он же Клейменый Король. Основатель Найлисса - новой столицы королевства Найлисс - и правящей ныне династии. Будучи незаконным сыном, а также вынужденным убийцей своего предшественника, сумасшедшего тирана, Илент настоял на том, чтобы пройти так называемое очищение, практиковавшееся в Найлиссе при смене династии, то есть вариант судебной пытки. К слову сказать, господин Селти, надеясь сделаться не только регентом, но со временем и королем, крупно просчитался - Найлисс никогда не принял бы короля новой династии, не прошедшего через упомянутый обряд, а честолюбия Селти, человека хотя и сильного, но слабохарактерного, никак не было довольно для такого испытания.
Илмерран . Гном, доктор и почетный доктор различных наук. Отказался от преподавания в Арамейльском университете ради другого преподавания. Среди гномов его называют «наставник королей» - именно этой деятельности и посвятил себя Илмерран, и среди гномов она встречает всемерное понимание и уважение: поскольку с умным королем договориться все-таки проще, чем с дураком, то наставник королей приносит огромную пользу также и своему народу, хотя и опосредованно. Лерметт и Эннеари могли и не ломать голову над вопросом, тот ли самый Илмерран обучал их обоих или же то были разные гномы. Со всей определенностью могу заявить - тот самый.

Именословие эльфийское . На первый взгляд оно не так уж и отличается от нашего. Имя дальней ветви, оно же всеобщее, соответствует полному имени - например, Василий Петрович - а имя ближней ветви соотносится с нашим уменьшительным, то есть с Васькой. Это умозаключение очень похоже на правду - и в то же самое время совершенно неверно, ибо эльфы употребляют полные и уменьшительные имена способом, абсолютно противоположным нашему. У нас Василий Петрович - человек уважаемый и уж во всяком случае взрослый, а Васькой можно кликать полупрезрительно кого угодно, тем более ребенка. У эльфов же господствует иная точка зрения: родиться Василием Петровичем может кто угодно - а вот право зваться Васькой надо еще заслужить. Тот, кто добился права на имя ближней ветви для общения с близкими и друзьями, уже личность незаурядная и отмеченная хоть какими-то заслугами. А чтобы сделаться, так сказать, всенародным Васькой и заслужить имя ближней ветви как единственно употребляемое всеми без исключения, надо совершить нечто из ряда уже вон выдающееся. Отказаться использовать имя ближней ветви в разговоре, коль скоро тебе это предложили, значит нанести тягчайшее оскорбление - тем самым ты отказываешься признавать заслуги своего собеседника, да и самую его личность. Неудивительно, что Эннеари так оскорбился. Лерметт же на человеческий манер полагал подобное обращение фамильярным - но он не успел изучить с Илмерраном эльфийские обыкновения, так что ему простительно.
Королева эльфов, Король эльфов. Люди любят распространяться о свободных нравах эльфийской королевской четы, когда король, снисходительно поглядывая на возлюбленного королевы, сам, в свою очередь, утешается на стороне. Между тем глубоко ошибочные эти толки происходят из очень распространенного и очень человеческого заблуждения. Дело в том, что чаще всего король и королева эльфов - вовсе не муж и жена! Случай, когда они являются еще и супружеской четой, как Иннерите и Ренган - редчайшее исключение. Иногда король и королева оказываются братом и сестрой, однако подобное совпадение также большая редкость. Чаще всего король и королева не имеют никаких родственных или семейных связей друг с другом. Они могут иметь каждый свою семью, и «любовник» королевы, как правило - это ее муж. То же самое справедливо и для короля. Королевский сан у эльфов - выборный, а не наследственный, и чтобы удостоиться выбора, надо обладать определенными качествами. И у короля, и у королевы есть свои обязанности, так что королева - не жена короля, не приложение к его сану, а обладательница своего Права. Смена властителей у эльфов происходит прижизненно и парно: как только найдены будущие король и королева, они сменяют прежних. Такая смена возможна лишь когда обнаружены оба. Чаще первой находят будущую королеву. Ситуация, подобная сложившейся - когда будущий король, то есть Эннеари, определился однозначно и бесспорно, а будущая королева еще не найдена - также большая редкость.
Кюэ Ара… и т. д. (эльф .) Известная эльфийская пословица. В буквальном переводе - «в прибрежных водах - мудрости сладость, в глубинных водах - гибели горечь». Связана с легендой об Озере Мудрости. Озеро это, само собой, бездонное, и из глубин его бьют ядовитые ключи горя. Пройдя сквозь толщу вод и прихлынув к берегу, яд теряет свою смертоносность и становится мудростью. Тот, кто отведает береговой воды, обретет неслыханную мудрость - а тот, кому ее покажется мало и кто полезет хлебать из срединных ключей, погибнет от их яда. Как и все эльфийские пословицы, эта чудовищно многозначна. Среди прочих значений - и те, что упомянуты в тексте: со стороны (с берега) виднее; не лезь в глубины (середину озера) чужого дела; не лезь в душу (то же) и т. д.
Ларе-и-т"аэ. (эльф.) «Найди-себя». Так называется талисман, нахождение которого знаменует для эльфа переход от детски-отроческого к юношескому состоянию. В этом возрасте эльф ощущает нечто вроде зова, смутное, ничем не умеряемое беспокойство. Тогда он отправляется на поиски. Тот предмет, который заставит утихнуть томительное беспокойство, и будет ларе-и-т"аэ. Считается, что в этом предмете находится как бы часть сущности его обладателя, которая и призвала его на поиски, поэтому взять чужой ларе-и-т"аэ даже на время, даже в шутку совершенно немыслимо.
Ленгра. Лента для кошеля. В Луговине ее привязывают к шее одной из лошадей пасущегося табуна, так как местный обычай дозволяет прохожему купить или одолжить лошадь в отсутствие хозяина или пастуха. Сумму, соответствующую стоимости лошади (в самых крайних случаях - расписку с именной печатью или какой-нибудь залог) кладут в кошель, подвешенный к ленгре. На самой широкой и изукрашенной ленгре висит общинный кошель.
Луговина . Местность с довольно своеобразными в силу исторических традиций обыкновениями. С двух сторон ее как бы обнимает Найлисс, с третьей стороны Луговины проходит граница с Суланом, а четвертая примыкает к Пограничным Горам, за которыми и расположена Долина эльфов. Поскольку левая - широкая - седловина Хохочущего Перевала выходит как раз в Луговину, именно через нее и ведется меновая торговля с эльфами. Основные занятия местных жителей помимо этой транзитной торговли - коневодство, отгонное и стойловое скотоводство, злаковое земледелие и разведение овощей. Из ремесел наиболее развиты кожевенное (на свою потребу и для торговли), шорное и сапожное (так же), кузнечное (исключительно для себя) и кружевоплетение (для торговли). Культура земледелия в Луговине чрезвычайно высока, и разобраться в системе местного многополья с чередованием пашни, культурных лугов и прочего я даже не берусь. Управляет Луговиной Совет Старейшин. Своего барона-герцога в Луговине нет, а королевскую власть представляет наместник. Он участвует в Совете Старейшин на равных и является единственным невыборным его участником. От прочих старейшин отличается тем, что имеет не один, а три совещательных голоса: свой как старейшины, свой как наместника и Голос Короля. Кроме того, он обладает правом неоспоримого вето в случае, если решение Совета Старейшин противоречит законодательству Найлисса. Других преимуществ у наместника нет. Подобная свобода самоуправления сохраняется за Луговиной с тех еще времен, когда она вошла в состав Найлисса, отдав ему предпочтение перед Суланом, что также вполне объяснимо. Государства, вошедшие впоследствии в Поречный Союз, до возникновения постоянной угрозы со стороны степи завершили передел территории довольно быстро, и последующих пограничных споров не возникало никогда. Единственным спорным куском оставалась Луговина. Держать наготове ополчение, тем самым постоянно отрывая от дела рабочие руки, насквозь сельскохозяйственная Луговина не могла себе позволить, а попытка содержать наемников длилась не более одного сезона: когда заскучавшие наемники позволили себе поразвлечься, жители Луговины, не желающие подобных развлечений понимать, выставили наемников взашей. Присоединяться к Сулану не имело смысла: Сулан и сам по себе располагает великолепным мясомолочным скотоводством, и став провинцией Сулана, Луговина утратила бы и свое своеобразие, и всякое значение, тогда как в Найлиссе она и то, и другое сохраняла. Если Найлиссу Луговина нужна как сельскохозяйственный район и торговый путь к эльфам, то и Луговине нужен Найлисс как источник ремесленных изделий - вплоть до того, что нитки для плетения кружев, которыми Луговина не без успеха торгует - и шелковые, и льняные, и хлопчатые - покупаются в городах Найлисса, а не производятся на месте - в самом крайнем случае жители Луговины покупают в Найлиссе не саму пряжу, а кудель.
Лунная лодочка. (см. также Белый плащ ). (эльф .) Призрачное суденышко, на котором умершие уплывают во владения Луны. «Уплыть на лунной лодочке» - умереть.
Майлет. Первоначально - кожаная безрукавка, надеваемая под кольчугу, прямая, довольно длинная, стеганая. Впоследствии - часть как нарядной, так и повседневной одежды. Праздничный майлет так и остался безрукавкой; он короче первоначальной длины или соответствует ей в зависимости от моды. К майлету повседневному и охотничьему довольно скоро начали пришнуровывать рукава, что превратило его скорее в род куртки, причем к охотничьему майлету рукава спустя недолгое время стали пришивать, так что плечевая шнуровка на охотничьем майлете - всего лишь дань традиции. Повседневный майлет шьется обычно без воротника.
Нарретталь. Первоначально - плащ-мантия, надеваемый поверх доспехов, чтобы не испечься на слишком ярком солнце, не заржаветь под проливным дождем и различать друг друга. Полукороткий нарретталь используется в этом качестве по-прежнему, но, кроме того, длинный, равно как и короткий нарретталь является частью нарядной и повседневной одежды, как женской, так и мужской. Длинный нарретталь династических цветов - непременная принадлежность коронационного орната.
Нерги . В буквальном переводе «дурная колючка». Очень шипастая и вдобавок ядовитая трава, растущая в Дальней Степи - впрочем, в последние десятилетия не только в Дальней. Из ее ядовитых семян, высушенных в течение всей зимы для испарения из них наиболее ядовитых компонентов, давят масло, употребляемое для лечения заболеваний сердца.
Ни-керуи (эльф .). Дословно - «узкая смерть». Состояние, близкое к летаргии, но более глубокое, смертный транс, позволяющий эльфу в условиях, угрожающих жизни, временно приостановить все жизненные процессы. Овладение техникой ни-керуи требует опыта и тренировки. Чем старше, а значит, и опытнее эльф, тем лучше он владеет физиологической и магической составляющей этого процесса и на тем больший срок может погрузиться в ни-керуи с минимальным промежутком между погружением.
Орнат . Полное коронационное облачение со всеми регалиями.
Старая Ратуша . В отличие от Рассветной Башни, в которой расположилась ратуша новая, старое здание было возведено еще гномами в дни основания Найлисса. В старом здании расположен архив, Малый Зал Гильдий, где проводятся некоторые гильдейские торжества, а также совещания, и Гербовый зал, где происходит прием посланцев гильдий других городов или стран.
Посольский узел. Сложный узел, который держится, если потянуть за оба его конца, но мигом развязывается, если потянуть за любой из них по отдельности. Название узла восходит к легенде о рыцаре Эйнелле, который во время своего посольства, предполагая предательство, перевязал рукоять своего меча именно таким образом, что и спасло ему жизнь. Упоминание о посольском узле может содержать намек на военную хитрость, на излишнюю запутанность чего-либо, например, доводов («что ты мне тут посольский узел вяжешь!»), а также на предательство - почему и пользоваться этой поговоркой нужно с такой же осторожностью, как и самим узлом.
Право Королевы. Если король может что-либо приказать или запретить, то во власти королевы - что-либо дозволить или отменить запрет. В этом и состоит Право Королевы - и оно весомее Долга Короля. Любое повеление, любой запрет короля может быть отменен по Праву Королевы единым ее словом.
Поречный Союз . Военный союз восьми стран, в том числе упомянутых в тексте Найлисса и Сулана. Был заключен, когда военная угроза со стороны степи сделалась постоянной. Насчитывает более шести веков.
Пузатый Пьянчуга . Качающийся камень, расположенный на левой седловине Хохочущего Перевала. Довольно необычен во всех отношениях. Обычно качающиеся камни гораздо крупнее и верхушка у них более сглаженная - этот же скорее напоминает своим «телосложением» нечто вроде ваньки-встаньки. Пожалуй, для качающегося камня такой размер минимален. Происхождение подобного монолита столь странной формы также не вполне ясно. В одном Лерметт прав - это не «миндалина». Насколько мне известно, «миндалин» такого размера действительно не бывает. Тем более я не могу сказать, относится этот замечательно красивый камень к пейзажным, моховым или иризирующим агатам с включениями опала или же к халцедонам. Строго говоря, даже в современной систематике на сей счет иногда допускается некоторая путаница, так что Лерметту - а вместе с ним и мне - ошибиться в определении этого камня не слишком предосудительно.
Рассветная Башня , она же - Малая, или Новая Ратуша. Это здание даровал своей столице отец Лерметта король Риенн за отвагу и особо оперативные действия во время последнего нашествия степняков. Рассветная башня отличается невероятной и очень необычной красотой, так что название свое носит вполне заслуженно.
Символика цвета. Красный - цвет вызова и войны. Белый (см.) - эльфийский траур, но в сочетании с любым другим цветом теряет значение траурного. Цвет траура для людей - лиловый. Желтый, все оттенки медового и золотистого - династические цвета Найлисса. Зеленый, само собой - традиционно эльфийский цвет. Синий в сочетании с черным и золотым (или желтым) - посольские цвета: «над нами одно небо и под нами одна земля, а слово посла - золото». Черный сам по себе символического значения не имеет - а вот черные шнурки для рукавов имеют, и даже очень. Когда-то черными были шнурки-удавки, которыми пользовались наемные убийцы - и только они шнуровали свои рукава черным. Это был своего рода знак касты. Впоследствии, когда с наемными убийствами как с семейно-клановым промыслом было покончено, память о черных шнурках все же сохранилась, и их традиционно не используют в одежде.
Сулан . Государство, соседнее с Найлиссом. Столица - Ланн, более всего знаменитый своим ежегодным большим рыцарским турниром, на котором победители одаривают побежденных, дабы поделиться с ними толикой своей удачи. Те, кто уверен в победе, обычно отправляются в Ланн с целым возом подарков - и иногда выглядят весьма забавно, увозя их нетронутыми, да еще с прибавкой. Скромники приезжают в Ланн с пустыми руками - и некоторые из них в результате покидают турнир на манер принца Лерметта, то есть в одних только штанах, зато при золотом поясе победителя. Сулан славится своим мясным и молочным скотоводством (суланские сыры известны во всех странах Поречного Союза и даже в степи - недаром же суланцев иногда дразнят «сырами») и виноделием.
Хохочущий Перевал . Единственный из перевалов, пересекающих Пограничные Горы в том месте, где за ними расположена Долина эльфов. Назван так из-за довольно частых лавин и оползней, в основном со стороны его правой - более короткой - седловины. Левая, более протяженная и широкая, соединяет Долину эльфов с Луговиной. По старинному гномьему преданию, где-то возле Хохочущего Перевала или прямо под ним располагается древняя сокровищница гномов, в поисках которой гномы изрезали рукотворными пещерами не одну скалу в окрестностях перевала. До сих пор нет-нет, да и находится среди гномов любитель древностей и приключений, который пускается на поиски потаенного клада.
Четвертая Стена . Легенда о Четвертой Стене - древнее гномское предание. Очень древнее, очень гномское - и очень назидательное. Вот только имен участников этих событий поведать не могу, ибо история их не сохранила. Гномы - куда более дотошные ребята, нежели древние греки, и они не принимали постановлений вроде «забыть безумного Герострата» (а в результате столь энергичного забвения сей древнегреческий мерзавец вошел-таки в историю, причем на своих условиях). Нет, гномы попросту вычеркнули имена своих позорников как из письменной истории, так и из устных преданий, в результате чего они именуются не иначе как «некие гномы». Итак, некие гномы решили словчить. Будучи нанятыми для срочного строительства крепостной стены и уже срядившись об уплате, упомянутые некие гномы три стены построили, а за четвертую приниматься не стали, требуя повысить плату. Враждебные полчища уже приближались, однако требуемой суммы у города не было, и зарвавшихся строителей пришлось попросту гнать взашей со всем их шантажом вместе. Надо сказать, что гномы вообще, как и все, кто имеет слишком много дела с золотом и драгоценными камнями, избытком бескорыстия не страдают - но в расчетах они утомительно, скрупулезно честны. Поэтому наглые действия «неких гномов» вызвали глубочайшее негодование остальных - в особенности тех, кто принадлежал к тем же кланам, что и рвачи. Множество гномов устремилось на постройку четвертой крепостной стены - разумеется, задаром, дабы хоть частично смыть позор со всего народа гномов - а вот достроить ее до начала вражеского нашествия не успели. Тогда гномы решили, что раз стена не была достроена по вине их соплеменников, им ее и защищать. Четвертую Стену представлял собой сомкнутый строй гномов - и враг не прошел. В отличие от «неких гномов», имена защитников Четвертой Стены история бережно хранит и лелеет, а сама легенда о Четвертой Стене рассказывается гномам их родителями и наставниками с малолетства - чтобы знали, какой должна быть доблесть и до чего доводит жадность.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элеонора Раткевич - Биография

Элеонора Раткевич

На основную страницу

Биография

Об авторе

Раткевич, Элеонора Генриховна (родилась 18 июля 1961, г.Рига, Латвия) — писательница, известная по циклу романов «Деревянный меч», а также отдельным романам «Наёмник мёртвых богов», «Парадоксы Младшего Патриарха» и другим. Пишет в основном в жанре фэнтези.

Проживает в г. Рига, Латвия.

Автобиография

Страшно трудно на самом-то деле рассказывать о себе — просто потому что перемешивается то, что действительно имеет значение, с тем, что никому не нужно. Да, я родилась, причем сделала это в 1961 году, соответственно в 1968 поступила в школу, которую и закончила десять лет спустя, поступила на биофак ЛГУ, закончила и его, работала редактором отдела в научно-технической библиотеке, младшим научным сотрудником в мединституте и, наконец, преподавателем в школе — и только последнее имеет значение лично для меня. Нет, биография — это не «когда-родилась-где-работала», а люди, с которыми довелось познакомиться. И если меня когда-нибудь сподобит написать автобиографию, я назову ее «Друзей моих прекрасные черты». Потому что именно люди сделали меня тем, кто я есть. А ещё книги (тоже ведь чем не друзья?). И куча болячек, выпавших на мою долю. Какая разница, когда я родилась — а вот то, что до замужества я влюблялась трижды, причём максимально дурацким образом — это тогда было очень больно, а теперь я бы комедию написала по мотивам этих историй — вот это имеет значение. И то, что я состояла на учёте в массовочной группе Рижской киностудии, занималась карате, изучала иностранные языки и ещё целую уйму всяких интересных вещей, в том числе китайскую и японскую классическую литературу и философию (всё, что можно было раздобыть в переводе!), играла в художественной самодеятельности, пыталась рисовать — тоже значимо. А ещё — о чём и когда я думала. Помню этот день, стоял 1969 год, самая теплая осень века, октябрь, но жарко, я смотрю на жёлтые листья и вдруг отчётливо понимаю, что между мной и миром стоят три посредника — орган чувств, который воспринимает, нервы, проводящие сигнал, и мозг, который его обрабатывает. Ну, и пошло… в восемь лет я додумалась до антиверизма полнейшего, агностицизма, берклеанства, потом до многих идей нынешней фантастики — структура времени, к примеру… очень тогда у меня забавные гипотезы были. Отчасти поэтому я фантастикой, наверное, и занялась — начинала-то я всё же с фантастики, а не с фэнтези — а отчасти именно поэтому её технико-философская сторона мало задевает моё воображение. Трудно всерьёз читать, как взрослый человек опять-таки всерьёз мается философской идеей, которую я отработала для себя годикам к двенадцати. Зато чем дальше, тем интереснее становятся люди как таковые во всем их разнообразии. И читать мне в результате всё интереснее не «концептуальные» полотна, а книги о людях. А ещё мне повезло — я имела возможность кое-какие свои мысли проверить на практике. Например, моё отношение к смерти, высказанное в «Таэ эккейр!», которое сформировалось опять же очень давно, годам к пятнадцати. Мне довелось побывать в ситуациях, опасных для жизни, и обнаружить, что к смерти я действительно отношусь, как мой герой. Во всяком случае, к своей собственной.


Оглавление

  • ТАЭ ЭККЕЙР! (Страница 1)
  • Лингвоэтнографическая справка (Страница 13)
  • Глоссарий (Страница 13)


Элеонора Раткевич

Таэ эккейр!

Цикл: "Найлисский цикл" - 1

 Читать книгу

Аннотация

Их – семеро.

Семь эльфов, пробравшихся в Земли Людей.

Семь убийц, словно бы одержимых духом зла.

Кто остановит их?

Человек, который скорее всего не вернется из этой схватки?!

Эльф, посланный, чтобы отыскать преступивших Закон своей расы?!

Хищников – семь.

Охотников – двое.

Охота начинается!

Создание книги: DeJal (dejal@pochta.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel