Элеонора Раткевич - Рукоять меча

1 Элеонора Раткевич

Часть первая
ГОБЭЙ

Пролог

- Оставь немедленно свои дурацкие фитюльки!
- Слушаюсь, ваше величество. - Юкенна разжал пальцы, и гадальные бирки заструились из его руки на стол.
- Перестань кривляться, - недовольно произнес Юкайгин. - Можно подумать, что я, гнусный тиран, вынуждаю тебя во славу великих предков оторвать себе нос. А от тебя всего-то и просят не отвлекаться.
- Великая жертва, - скорбно вздохнул Юкенна и, с трудом сдерживая смех, возвел очи к небесам. За отсутствием в королевских покоях небес взгляд Юкенны уперся в потолок. На потолке не происходило ровным счетом ничего интересного. Юкенна посозерцал потолок, снова тяжко вздохнул и с видом оскорбленной невинности мрачно уставился на противоположный конец стола. Прямо перед собой Юкенна старался не смотреть, ибо перед ним возлежали его верительные грамоты. Каллиграфически выписанные знаки едва успели просохнуть, от них еще явственно, хотя и слабо, пахло свежей тушью.
- Ну когда ты за ум возьмешься? - укоризненно воскликнул его величество князь-король Юкайгин.
- Послезавтра утром, - незамедлительно ответил Юкенна.
- Послезавтра утром ты должен уезжать, - напомнил Юкайгин.
- Вот именно. - Юкенна лениво перебирал пальцами гадальные бирки. - Послезавтра с первыми лучами рассвета я на десять лет отбываю из столицы. Над этим грех смеяться.
- Ты считаешь, что я отправляю тебя в ссылку? - вкрадчиво осведомился Юкайгин, начиная потихоньку свирепеть: хотя он и привык к выходкам своего племянника, но сегодня вечером Юкенна утратил чувство меры.
- Нет, - ответил Юкенна. - Я считаю, что только теперь я перестану скучать.
- По-твоему, должность посла учредили для развлечений?
- Нет, - усмехнулся Юкенна. - Иначе бы я удавился с горя. Мне скучно развлекаться. Я двадцать пять лет только тем и занят, что развлечениями.
- У тебя странные понятия о развлечениях, - проворчал Юкайгин. - Надо думать, когда ты три года назад раскрыл тот жуткий заговор, ты развлекался?
- Нет, - вновь усмехнулся Юкенна. - Тогда я радовался жизни целых пять дней. А потом заговор был раскрыт, и я опять стал… э-э... развлекаться.
- Начинаю понимать, - задумчиво произнес князь-король. - Значит, когда тебя и пятерых твоих оболтусов-приятелей прошлой весной во время охоты паводок отрезал и ты голодал и искал способ спастись, пока вы на своем островке не померли, ты тоже радовался жизни?
- И еще как радовался. - Юкенна припомнил все обстоятельства той злополучной охоты, и на его устах засияла блаженная улыбка. - А потом опять развлекался.
- Если так, - сухо заметил князь-король, - ближайшие десять лет скучать тебе не придется. А поводов для радости у тебя будет более чем достаточно. Быть послом в Загорье - не самый приятный способ свести счеты с жизнью. Там постоянно что-нибудь случается. До сих пор я меньше всего на свете хотел отправлять в эту миссию именно тебя.
- Но все-таки отправляешь, хоть и против воли? - полюбопытствовал Юкенна. - Если не секрет, чему я обязан таким счастьем?
- В Загорье полагают, - с отвращением произнес Юкайгин и чуть скривился, - что, прислав к ним долгосрочным послом всего лишь вельможу, мы не проявили к ним должного уважения.
- Воистину так, - подтвердил Юкенна. - Насколько я помню, мой предшественник в пьяном виде вечно читает своим сотрапезникам поэму собственного сочинения, а в трезвом боится мышей и не любит ездить верхом. А еще у него лысина потеет.
Юкайгин бросил на Юкенну взгляд, весьма далекий от одобрительного.
- На сей раз от меня потребовали прислать особу королевской крови, - ядовито произнес князь-король. - Ради все того же уважения. Они же не знают, что единственная особа королевской крови, которую я могу сейчас назначить послом, - это ты.
- Скоро узнают, - утешительно пообещал Юкенна.
- Вообще-то я подумывал ответить, что единственный подходящий по возрасту член королевской семьи - оболтус и разгильдяй, каких поискать. Но потом передумал. Ты, конечно, оболтус, но на тебя просто невозможно обидеться всерьез.
- А для посла это - немалое достоинство, - кивнул Юкенна.
- Я начинаю думать, что это не единственное твое достоинство, - устало ответил Юкайгин. - Пожалуй, если ты предпочитаешь не развлекаться, а радоваться жизни, да еще и по столь необычным поводам… пожалуй, я сделал лучший выбор, чем мне казалось. Кстати о развлечениях… сейчас ты развлекался или радовался жизни?
- Думаю, скорее радовался, - после минутного молчания ответил Юкенна.
- Тогда сделай милость - когда прибудешь к месту назначения, постарайся радоваться менее противным образом. Иначе как бы мне потом не пришлось радоваться жизни.
- Обещаю, - совершенно серьезно произнес Юкенна.
- А если ты посмеешь нарушить обещание, - ехидно продолжил князь-король, - или сплоховать как-нибудь иначе, я тебя не в темницу посажу и не в ссылку отправлю. Я тебя отправлю на пиры с танцовщицами, понял? Ты у меня всю оставшуюся жизнь будешь принудительно развлекаться и бездельничать.
- Может, лучше в темницу? - уныло осведомился Юкенна.
- Ишь чего захотел, - отпарировал князь-король. - Знаю я тебя. Никакой темницы ты не боишься. Такая угроза тебе нипочем. А вот теперь ты будешь относиться к делу как надлежит.
Князь-король был прав: темницы Юкенна действительно не боялся. От темницы у него остались самые приятные воспоминания. С тех пор, как он девяти лет от роду удрал от своего учителя каллиграфии и полторы недели кряду успешно прятался от него в этой самой темнице, устрашить его подобной угрозой было невозможно. А вот возможность продолжительного безделья пугала Юкенну невыразимо. Его деятельный ум жаждал работы. Артистическая натура его искала выхода во всевозможных проделках и розыгрышах. Природная общительность и легкий авантюризм делали его непременным участником любого мало-мальски заметного события. Его руки так и тянулись к любому еще не изведанному орудию, будь то меч, кисть для письма или гадальные бирки - собственно, он и выучился далеко не великосветскому искусству гадания только для того, чтобы занять руки. Словом, должность посла была словно нарочно для него создана. И подумать только - если бы не какой-то надутый спесивец из Загорья, Юкенна мог бы и не получить этого назначения. Юкенна еще не знал, кто именно выдвинул столь абсурдное и надменное требование, но уже испытывал к этому человеку симпатию. Он мысленно поклялся себе, что никогда не позволит себе в присутствии этого человека ни малейшей вольности, ни единой выходки. И дело тут не только в том, что посол должен вести себя солидно, - в этом Юкенна как раз весьма и весьма сомневался. Просто он и помыслить не мог обидеть ненароком того напыщенного кретина, которому он обязан своим счастьем. Неблагодарность в число недостатков Юкенны не входила.

Глава 1
КРЫСИЛЬНЯ

Покойник проснулся первым. Он долго, но негромко кашлял, потом почти равнодушно выругался и сел. Его ругань и пробудила остальных побегайцев. Разбуженный раньше обычного Бантик зябко поводил спросонья могучими плечами. В глазах возмущенного Кастета еще плавала просоночная муть. Гвоздь глядел на Кильку и Морехода в упор; глаза его с сильным прищуром были совершенно ясными и осмысленными, словно проснулся Гвоздь не мгновение назад, а по меньшей мере час и уже успел умыться и сытно позавтракать.
- Вы все еще тут? - тихо осведомился он. Килька и Мореход съежились.
- Мы уже вернулись, - слабо пискнул Мореход, потряхивая большой связкой рыбы. Покойник вновь закашлялся.
- Почему в такую рань? - поинтересовался Гвоздь. Вопрос был задан скорее для приличия, нежели по существу: судя по нахмуренному лицу Гвоздя, он если и не знал ответ, то по меньшей мере догадывался, и догадка не радовала главаря побегайцев.
- А клев сегодня такой… - Килька неопределенно пошевелил в воздухе пальцами, изображая тем самым небывалое великолепие предрассветного клева. - Рыба так и идет, так и идет…
- Скверно, - скривился Гвоздь. - Ладно, после поглядим…
Он встал и с хрустом потянулся.
Кэссин подумал, что утро началось отчего-то не только рано, но и плохо. В хорошем настроении Гвоздь говорил на таком густом портовом жаргоне, что Кэссин, новичок среди побегайцев, не всегда его и понимал. Чистая грамотная речь слетала с уст Гвоздя лишь в те минуты, когда с Гвоздем лучше не связываться. Разозлить Гвоздя обычно не так-то просто, и уж тем более не могло вывести его из себя раннее пробуждение. Спал Гвоздь чутко, просыпался легко… нет, определенно случилась какая-то неприятность. Вот только какая?
Покуда Кэссин размышлял, Гвоздь, Кастет, Покойник и Бантик уже умылись. Теперь к бочке с водой имели право подойти остальные побегайцы - пониже рангом и помоложе годами. Кэссин не без удовольствия наблюдал за утренним умыванием Грязнули. Этот тощий парень словно задался сегодня целью оправдать свое прозвище. Он даже не сделал вид, что набирает полную пригоршню воды, а омочил пальцы и принялся размазывать грязь по лицу. Гвоздь неслышным шагом подошел к нему, схватил за волосы и с размаху окунул головой в воду.
- Завшивеешь - выгоню, - негромко пообещал он. - Понял, рожа немытая?
И снова макнул Грязнулю.
Заверещать в голос Грязнуля не осмелился, но все же взвизгнул тихонечко: вода все-таки холодная. Визг его потонул в бочке и всплыл наверх гирляндой пузырей. Только после этого карающая длань Гвоздя отпустила провинившегося.
- Жрать охота, - вздохнул Бантик. - А жареным и не пахнет.
- А кто сегодня должен рыбу жарить? - тоном провокатора осведомился Килька. Он был счастлив, что сегодня эта многотрудная миссия выпала не ему: ловить рыбу он умел и любил, а вот чистить ее, потрошить и жарить… нет уж, дудки!
- По-моему, Баржа, - предположил Покойник.
- Точно, Баржа, - кивнул Гвоздь, хмурясь все сильнее.
Плохо дело, опять подумал Кэссин. Утро не только началось, но и продолжалось из рук вон скверно.
Размышления его оборвал мощный рык Кастета:
- Разбудите Баржу!!!
И действительно, Баржа - единственный среди всех побегайцев - все еще спал. В него немедленно полетели ковшик для воды, сандалия Кэссина, небольшое полено и прочие предметы первой необходимости. Но Баржа продолжал спать, страдальчески морщась и вытянув губы трубочкой.
- Дрыхнет, паразит!
- Утопить Баржу!
- Во силен храпеть-то!
Гвоздь и Бантик протолкались к спящему Барже. Губы Гвоздя стянулись в тонкую линию.
- Да ну его, - презрительно протянул Покойник. - Без него управимся. Он нам спросонья такого нажарит, что даже крысы жрать не станут.
Гвоздь слегка заколебался: есть то, что приготовит разбуженный Баржа, ему не хотелось, но и падения дисциплины он допускать не собирался.
- Я приготовлю, Гвоздь, - не без опаски вмешался Кэссин.
- Твой черед третьего дня был, - напомнил ему Гвоздь.
- Ну и что, - не сдавался Кэссин. - От меня не убудет. А Баржа вместо меня бочку натаскает.
Бантик заржал.
- Ладно. - Гвоздь чуть приметно кивнул, давая свое милостивое соизволение на такую замену.
Кэссин выхватил у Морехода рыбу и опрометью выскочил за дверь. Не то чтобы он горел желанием возиться с готовкой не в свой черед. Просто Баржу ожидает куда более суровое возмездие, чем Грязнулю. Этого удивительно нечистоплотного пацана макали в воду головой, а то и запихивали туда по крайней мере дважды в месяц. Принудительное купание Грязнули успело превратиться для побегайцев во что-то вроде привычного утреннего развлечения. Пожалуй, они бы затосковали, надумай Грязнуля мыться по утрам, как все остальные. А вот проступок Баржи куда серьезнее. Говорят, при прежнем вожаке дело обстояло иначе, но Гвоздь поддерживал среди побегайцев железную дисциплину. Каждое утро двое пацанов вскакивали еще затемно и отправлялись на рыбную ловлю к песчаной косе - лучше всего перед рассветом рыба клевала именно там. Вернувшись с уловом, рыбаки будили остальных. Пока население Крысильни продирало глаза, ругалось, одевалось, умывалось и наслаждалось созерцанием мытья Грязнули, кто-то один готовил рыбу. Насытившись, побегайцы отправлялись в порт. Там среди мешков и ящиков передвигались высшие существа, кумиры, полубоги и покровители побегайцев - грузчики, такие огромные и великолепные, могущественные и мудро снисходительные. Побегайцы смотрели, разинув рот, как их герои ворочают пудовые мешки с зерном или пряностями, как они подымают громадные ящики с заморскими фруктами или несут длинные тяжелые ковры. Боги побегайцев были воистину могучими - под их шагами гнулись сходни. Время от времени один из этих гороподобных созданий словно бы спотыкался, ящик летел наземь, разбивался, и тогда - не зазевайся, побегаец! - во все стороны катились яблоки, тяжело шлепалось в пыль копченое мясо, с сухим шелестом высыпались сухари… Побегайцы мигом расхватывали эти бесценные сокровища и тут же давали деру, а грузчик уже втолковывал степенно бедолаге-купцу: "Так ведь ящик ну совсем гнилой. И кто вам, почтеннейший, такую заваль спихнул? Совсем ведь барахло негодящее…" Подобная божественная милость взывала к благодарности побегайцев, и побегайцы старались: они бегали в лавку за едой для своих покровителей, таскали им воду для умывания, ходили по всевозможным мелким поручениям, а особо доверенные побегайцы из тех, кто посильнее и постарше, даже помогали грузчикам. Зачастую они и сами становились впоследствии грузчиками. Грузчик для этих бездомных подростков олицетворял высшую мудрость и милосердие, он был подателем хлеба насущного. А потому стоило грузчику обернуться, и он видел рядом шустрого побегайца, нетерпеливо приплясывающего, готового бежать куда угодно и исполнять любое поручение. Ни у одной из уличных шаек не было такой привольной и сытой жизни, как у побегайцев, и те вовсе не собирались ее лишаться. А ведь именно этим и могла окончиться выходка Баржи. Либо побегайцам придется идти в порт голодными - а из голодного какой же работник? Либо нужно разбудить Баржу и дождаться завтрака, а уж потом идти в порт. А в порту тебя никто ждать не станет: пришел - а место твое, глядишь, уже и занято. Мало ли в городе совершенно таких же уличных мальчишек! И ведь не выставишь их потом из порта: разборок среди своих подопечных - будь то с применением оружия или без него - грузчики не жаловали. Попробуй только затеять сколько-нибудь серьезную драку, и порт мигом окажется запретной территорией. Тогда придется распроститься с сытой жизнью, с теплой Крысильней, с дармовыми опилками и щепками для растопки, которые побегайцы мешками таскали с верфи, и уподобиться многострадальным шайкам, имеющим несчастье прозябать где-нибудь в торговых кварталах. Уже несколько раз именно таким образом состав побегайцев менялся - частично, а то и полностью. Но Гвоздь поклялся, что, пока он остается главарем побегайцев, ничего подобного не произойдет, и до сих пор слово свое держал. Ох и набьют же морду Барже - подумать страшно! Вообще-то отлупить Баржу не так-то просто: для своих пятнадцати лет Баржа был невероятно высок, широк в плечах и силен. Его могучие телеса вызывали бешеную зависть у хилого Кильки, который вечно ворчал, что уж он-то на месте Баржи знал бы, как распорядиться такой силой. Но на сей раз Баржа ухитрился восстановить против себя тех немногих, кто действительно мог навешать ему плюх, - Гвоздя, Бантика и Кастета. Кастет, мечтавший о карьере воина, был хотя пониже ростом, но дрался, как и подобает будущему воину. В последнее время он начал неожиданно быстро расти и был вечно голоден. Сама мысль о возможности остаться без еды приводила его в умоисступление. Даже Бантик не так мучительно нуждался в еде, хотя и его налитое тяжелой силой тело было нелегко прокормить. Сын приграничного кузнеца, погибшего во время последней войны, Бантик привык много есть и очень много работать, и кулак его ударял с силой и скоростью кузнечного молота. Этого громадного, сумрачно-застенчивого подростка недаром назвали Бантиком: свое право на пребывание среди побегайцев он доказал, завязав бантиком железный дрын, попавший ему под руку. Бантик мечтал сделаться грузчиком, и мечта его должна была не сегодня-завтра осуществиться: он не только работал, но и выглядел, как взрослый. Ему предстояло вот-вот покинуть Крысильню и присоединиться к сонму громадных полуголых полубогов с мешками на широких плечах. И чтобы все рухнуло в одночасье из-за какого-то Баржи… ну уж нет! Что касается Гвоздя, то он не был сильнее Баржи, но как будущий вор знал такие ухватки и приемы, против которых тяжеловесный медлительный Баржа не выстоял бы и минуты, даже вздумай он сопротивляться. Словом, любой из троих одержал бы победу над Баржой и в одиночку, а уж тем более втроем они справятся с ним шутя. Бантик почти никогда не дрался, но Бантика почти никогда и никто не видел сердитым. Кэссин думал, что не существует на свете причины, способной разгневать Бантика, Гвоздя и Кастета одновременно. Он ошибся. Впервые Бантик присоединился к жаждущим возмездия Гвоздю и Кастету. Кара Баржу ждет суровая и неминуемая. Кэссин предпочел не видеть подробностей расправы: уж лучше рыбой заняться.
Кстати о рыбе - пора бы прекратить размышления о горестной судьбе Баржи и заняться рыбой. Промедли Кэссин еще немного, и вина за всеобщее опоздание падет уже не на Баржу, а на него самого. Тогда в пору будет размышлять уже о том, где завтра ночевать и что сегодня есть: если Баржу только поколотят, то Кэссина почти наверняка еще и прогонят.
С полминуты Кэссин сосредоточенно разглядывал улов. Рыбины были крупные, и на связке их болталось слишком много. Пока он успеет начистить и выпотрошить, а потом еще и изжарить всю эту груду рыбы… нет, лучше не тратить время на такие глупости. Зачем жарить рыбу, когда ее можно целиком запечь на углях. Правда, Гвоздь и Покойник предпочитают жареную рыбу печеной, но вряд ли они будут сегодня особо придираться.
Гвоздь не только не стал придираться, но даже удостоил Кэссина похвалы за сообразительность. Когда Кэссин внес в Крысильню печеную рыбу, хмурое выражение на лице Гвоздя несколько смягчилось.
- Смекаешь, Помело, - одобрил Гвоздь, отламывая большой кусок еще дымящейся рыбины и дуя себе на пальцы. - Бывают же и у тебя дельные мысли. Может, еще и поспеем вовремя.
Побегайцы налетели на рыбу, совершенно не заботясь о том, что младшие хватают еду вперед старших, и те не возражали: какое там уважение, сейчас главное - успеть! Последним робко приблизился к еде Баржа. К удивлению Кэссина, физиономию Баржи украшал один-единственный синяк - судя по размерам, появлением своим синяк был обязан кулаку Бантика. Тем не менее вид у Баржи был несчастный до невозможности.
Когда все, обжигаясь и шипя от боли, кое-как насытились, Гвоздь вывел всю честную компанию в порт. Быстрым шагом шли побегайцы вдоль морского берега.
Погода стояла замечательная. Утреннее солнце грело вовсю, легкий ветерок приятно щекотал теплой пылью босые ноги, небо было безоблачным. Но ни синее небо, ни яркое солнце никак не повлияли на мрачное настроение Гвоздя. Всю дорогу он зло насвистывал что-то сквозь стиснутые зубы. Наконец Гвоздь не выдержал.
- Воробей, - распорядился он, - живо дуй в порт. Посмотри, что там и как.
Самый быстроногий среди побегайцев, юркий загорелый парнишка по кличке Воробей, опрометью помчался в порт. Кэссин недоумевал, зачем Гвоздь послал Воробья на разведку. Да что такого необычного может случиться в порту? Вряд ли какие-нибудь ушлые соперники уже заняли место побегайцев: благодаря осенившему Кэссина наитию побегайцы если и опаздывали, то самую малость. Непонятное что-то сегодня с Гвоздем творится…
Воробей вернулся так быстро, а Гвоздь при виде его так нахмурился, что Кэссин не успел довести свои соображения до конца.
- Новые корабли пришли? - нетерпеливо спросил Гвоздь, не давая Воробью толком отдышаться.
Воробей замотал головой, еще не в силах говорить после быстрого бега.
- В море тоже никто не вышел, - сообщил он, с трудом переводя дух. - Так и стоят.
- На якорях стоят или швартуются? - переспросил Гвоздь.
- Швартуются, - кое-как выговорил Воробей.
- Так я и знал, - с отвращением произнес Гвоздь. - Сегодня у нас работы будет самую малость. По крайней мере с утра. Вот разве что поближе к вечеру…
- Но почему? - изумился Кэссин вслух: искусству держать язык за зубами он пока еще толком не научился.
До личного объяснения Гвоздь не снизошел.
- Мореход, - сплюнул Гвоздь, - объясни придурку. Маленький Мореход выпятил тощую грудь и шагнул вперед.
- Шторм потому что, вот почему, - произнес гордый оказанным доверием Мореход.
- Какой шторм? - еще больше удивился Кэссин. - Так, ветерок еле-еле…
Мореход длинно и важно сплюнул, подражая не столько Гвоздю, сколько тому матросу, который когда-то подарил ему самый настоящий морской талисман: бляшка бронзовая, на одной стороне мостик горбатенький, а на другой - лодочка под парусом. Моряк говорил, что на его родине почти все матросы носят такие вот талисманы, чтобы и на море не потонуть, и дома с моста в реку не свалиться. С того дня Мореход и стал Мореходом: этот тщедушный малыш всерьез вознамерился стать со временем моряком, а потом и капитаном. Никто из побегайцев не знал о море столько, сколько Мореход, кроме разве что Гвоздя, да и то вряд ли. Он всегда был рад случаю поговорить о море, о приглубых берегах и всяких там подводных течениях и мог заговорить без малого насмерть всякого, у кого достанет легкомыслия прислушаться к нему. Обычно Гвоздь не давал ему долго излагать свои соображения, но теперь он сам велел… час Морехода пробил, и он собирался насладиться своей ролью знатока морей сполна.
- Сам ты еле-еле, - сказал Мореход, обдавая невыразимым презрением безнадежно сухопутного Кэссина. - Это здесь ветерок, а вон там… да нет же, куда ты смотришь? Ну, Помело и есть Помело. Вон туда смотри - видишь?
Кэссин не сразу понял, на что указывает Мореход: поначалу он принял облако за продолжение горной гряды. Но камни не могут двигаться, а облако двигалось, и притом невероятно быстро. Облако было длинное, темное и такое тяжелое, что казалось, будто оно не по воздуху движется, а плывет, перекатываясь с волны на волну, прямо по воде.
- Опять же вода какая темная, - подробно разъяснял Мореход. - И прилив высокий. Быстрый и очень высокий. Ветром в бухту воду нагоняет. Поэтому корабли и становятся на крепкие швартовы; Тут одним якорем не обойдешься. И зыбь вовсю…
Кэссин покорно вздохнул: сам он под страхом смертной казни не разобрался бы, что такое рябь, а что - зыбь. Но Мореходу видней. Раз он сказал, что зыбь, значит, так и есть.
Гвоздь шагал рядом, с непонятным удовольствием вслушиваясь в речь Морехода.
- Скорее всего шторм стороной пройдет, - продолжал рассуждать Мореход, - хотя наверняка сказать трудно. Если мимо пройдет, тогда у нас вечером работы будет навалом. Сейчас кораблей нет, потому как их шторм задерживает. Пока они из него выберутся… ну а если к вечеру и здесь заштормит, тогда, ясное дело, никто ничего разгружать не будет.
- Я так и понял, что штормит сегодня, - заметил Гвоздь, и Мореход одарил его уважительным взглядом: ничего не скажешь, понимающий человек этот Гвоздь.
- Еще в Крысильне? - не поверил Кэссин.
- Салага ты, - пренебрежительно протянул Мореход. - Когда это мы столько рыбы приносили, да еще так быстро? Перед штормом рыба к песчаной косе сбивается. А штормяга здоровенный, столько ее сегодня там было - в уме помрачиться можно. Хоть голыми руками из воды выбирай.
Только теперь Кэссин понял, отчего богатый улов привел Гвоздя в столь скверное расположение духа.
- Так, выходит, ты и правда знал! - воскликнул Кэссин.
- Ясное дело, - ответил Гвоздь, не оборачиваясь. - Если бы я надеялся, что у нас сегодня работа будет, я бы Баржу за такие дела вовсе бы прибил на месте. Считай, повезло дармоеду. А так никто по нам особо не страдает. Вот только покажемся в порту, сгоняем разок-другой куда пошлют, а там видно будет.
Гвоздь оказался прав. Сгонять разок-другой действительно пришлось, но после того, как последний грузчик с хрустом вгрызся в принесенное расторопным побегайцем яблоко, стало ясно, что другой работы на сегодня нет и не предвидится. На всякий случай побегайцы не стали расходиться, а пристроились в проходе между складами с тем расчетом, чтобы не терять из виду ни моря, ни причал, ни грузчиков. Место для вынужденного отдыха Гвоздь выбрал не без умысла: не только побегайцы могли видеть все как на ладони, но и их самих нельзя было не заметить. Любой грузчик, решивший скрасить ожидание корабля закуской, а то и выпивкой, мог не сходя с места махнуть рукой любому пацану из тех, что с таким уютом разместились на куче старых ящиков.
- Давай, Помело, - распорядился Гвоздь, устремив взор куда-то за линию горизонта. - Заснул, что ли?
Побегайцы, уже было совсем расположившиеся на отдых, задвигались нестройно и радостно. Обычно Помело метет языком только по вечерам, перед сном, и то недолго. Не успеешь заслушаться толком, а неумолимый Гвоздь уже обрывает рассказчика, и Крысильня неохотно отрывается от захватывающей дух истории. Нет худа без добра - хотя надвигающийся шторм и лишил побегайцев приработка, зато уж они смогут насладиться всевозможными байками в полную сласть: времени до вечера вон еще сколько!
- Рассказывают, - неспешно начал Кэссин, обведя слушателей долгим взглядом, - что один великий воин…
Через три часа Кэссин изнемогал. Ему ни разу еще не приходилось рассказывать подолгу, без умолку, без малейшего отдыха. У него всегда было в запасе время от одного вечера до другого - припомнить читанную или слышанную когда-то историю, а то и придумать свою, склеив ее наскоро из обрывков других, не менее захватывающих повествований. На сей раз особо раздумывать было некогда: Кэссин был вынужден говорить, говорить, говорить… Кэссину начало казаться, что во рту у него не язык, а по меньшей мере весло: внутри не помещается и двигаться должным образом не хочет. Не только усталость была тому причиной. Шторм приблизился, и его приближение было ощутимо даже для неопытного Кэссина. Ветер не усилился - наоборот, даже вроде утих, - но в воздухе куда сильнее обычного пахло солью, и этот соленый воздух давил, плотно облегал кожу. Дышать предштормовым воздухом было трудно. Тем более тяжело приходилось рассказчику. Но великие воины тем не менее исправно побеждали страшных чудовищ, а великие маги творили и вовсе умопомрачительные чудеса, хотя у их создателя и пересохло в глотке.
- Здорово, - сосредоточенно одобрил Гвоздь, не глядя на Кэссина. Во время рассказов он то и дело взмахивал босой ногой, безошибочно вылавливая пальцами песчаных прыгунчиков: насекомых наподобие кузнечика, только раза в два поменьше и куда более прытких. Кэссин не мог определить, к чему относится одобрение Гвоздя - к его рассказу или к удачной поимке очередного прыгунчика.
- Действительно хорошо, - произнес незнакомый голос. - Я прямо-таки заслушался.
Из-за кучи ящиков показался неброско одетый человек самого неопределенного возраста - эдак от двадцати пяти до пятидесяти лет: лицо без глубоких морщин, а волосы с проседью.
- Я хоть и по своим делам шел, а мимо пройти не смог, - доброжелательно улыбнулся незнакомец.
К удивлению Кэссина, Гвоздь улыбнулся в ответ. Только тогда Кэссин и сам осмелился ответить улыбкой нежданному слушателю. Не иначе, Гвоздю так понравился последний рассказ, что он пришел в невероятно хорошее расположение духа. Да, так оно и есть. Иначе с чего бы это Гвоздь так разулыбался. Ему бы в пору помрачнеть: ведь незнакомец подошел так, что его ни Покойник, ни Кастет, ни сам Гвоздь не услышали. Тут бы главарю побегайцев рвать и метать, а он ухмыляется до ушей. Да, странные дела сегодня творятся.
- Держи, парень, - произнес незнакомец, и в руку обалдевшего Кэссина скользнула крупная серебряная монета. - На базаре за такую работу больше платят… ну так не взыщи, на базаре слушателей много.
Кэссин хотя бы поклониться сообразил - и то хорошо. Он не успел найти приличествующих для изъявления благодарности слов: незнакомец уже удалялся быстрым широким шагом. Небось заслушался, да и опоздал по этим своим делам и клянет сейчас последними словами и себя, и пустомелю-пацана, который задержал его своими побасенками. А за рассказы заплатил. Ничего не скажешь, понимает, что такое вежливое обхождение.
- Да чтоб я сдох! - восхищенно прошептал Килька.
Кэссин опомнился и протянул Гвоздю сверкающую монету. У него и мысли не возникло оставить монету себе. Конечно, отбирать его законный заработок Гвоздь ни за что не станет, но… нет, нет, лучше и не пытаться.
- Мда Помело, - протянул Гвоздь. - Добытчик. Может, из тебя еще толк и будет.
Он встал и окинул взглядом море и порт.
- Как думаешь, Мореход, шторм сюда, пожалуй, через час-другой доберется? - произнес он не столько вопросительно, сколько утвердительно.
Мореход подумал недолго, тоже посмотрел на море и кивнул.
- Может, даже и раньше, - заявил он.
- Значит, сегодня работы не будет, - подытожил Гвоздь. - Тогда так. Бантик, бери деньгу и дуй в лавку. Покупай на все, - и он вручил Бантику монету, - и для всех. Помелу двойная доля: его добыча. Пусть там в лавке посчитают, возьмешь его вторую часть медяками, а на остальное покупай. Кастет со мной идет на верфь, за опилками. Баржа наполняет бочку. Всем остальным - живо в Крысильню, пока никого в море не посмывало.
Кэссин не вполне понял, как именно Гвоздь распорядился нежданными деньгами. С него уже и того хватало, что не ему предстоит бегать с ведрами, тщетно надеясь успеть наполнить бочку прежде, чем его настигнет ливень. Кстати, а зачем вообще бегать с ведрами накануне шторма? Достаточно выкатить бочку из Крысильни, а там уже ливень сам о ней позаботится. Кэссин бы так и сделал… а вот Барже, похоже, придется побегать с полными ведрами под проливным дождем. И похоже, что Гвоздь еще с утра принял решение. Недаром на физиономии Баржи красовался один-единственный синяк, и разукрасил Баржу вовсе не Гвоздь. Да, так оно и есть. Вздумай Баржа затеять драку, и быть бы ему битым. Но проступок Баржи был иного рода. Баржа поленился - и теперь ему придется поработать всерьез.
Мореход не ошибся: едва побегайцы успели добежать до Крысильни, как небо начало заволакиваться быстрыми тяжелыми темными облаками. Небо вспорола трескучая сухая молния, осветив Бантика с целым мешком всевозможных вкусностей на могучих плечах. Потом ахнул гром, и мгновение спустя Крысильню накрыл шторм.
Когда побегайцы скинули влажные куртки и выжали волосы, дверь отворилась, и в Крысильню был вброшен мешок. Спустя недолгое время дверь отворилась снова. Голые, в одних набедренных повязках, со свернутой в жгуты одеждой, вошли Гвоздь и Кастет. Теперь все были в сборе.
К удивлению Кэссина, когда Кастет разложил мокрые одежды на просушку, они оказались чистыми, да и сам Кастет не увозился в дорожной грязи по самые уши, как можно было ожидать. Вот почему парни сначала вбросили в Крысильню мешок с опилками и только потом вошли сами. Ливень смыл с них грязь и выстирал их одежду. Ай да Гвоздь! Эту его уловку Кэссину стоит запомнить.
- Вот сдача, - сообщил Бантик, пересыпая в руку Гвоздя горсть медной мелочи. - По-моему, верно сосчитано.
Гвоздь немного помедлил, пошевелил губами, затем кивнул.
- До последнего гроша, - подтвердил он. - Держи, Помело. Это твоя доля.
Медяки оказались тяжелыми и неожиданно теплыми: очевидно, они согрелись в большом кулаке Бантика. У Кэссина давно не было собственных, только ему принадлежащих денег… Давно? Да почитай, что и никогда. Кэссин обалдело таращился на ровную кучку медяков, остывающих на его ладони, безотчетно пересчитывая их в уме еще и еще раз. После четвертого или пятого подсчета он наконец сообразил, что означали загадочные распоряжения Гвоздя. К общему числу побегайцев Бантик попросту прибавил еще одного человека и разделил деньги между всеми поровну. На все доли, кроме этой последней, он и накупил разносолов для предстоящей пирушки. Последнюю долю он взял деньгами. Именно они и принадлежали Кэссину как его законный заработок.
- Показывай, что принес, - распорядился Гвоздь, наклонясь над мешком со снедью.
- Показывай… - пробурчал вечно голодный Кастет. - Еда как еда. Чего ее показывать? Ее есть надо…
Содержимое мешка было извлечено на свет под радостные восклицания всей ватаги побегайцев и разделено по справедливости. В общей пирушке не принимал участия только Баржа. Его долю никто не тронул, но приступить к ней Барже доведется не скоро. Покуда остальные наслаждались непривычными лакомствами, Баржа подхватывал ведра и выносил их под дождь. Когда ведра наполнялись, он вновь выходил, подхватывал ведра, с шумом выливал их в бочку и опять выставлял их под дождь. Привычные к суровым мерам Гвоздя, побегайцы восприняли это как должное. Ясно как день, что Гвоздь еще не простил Баржу за утреннюю выходку и не дозволит Барже присоединиться к трапезе, пока бочка не наполнится. И все же Баржа неосмотрительно попытался поканючить, решив по лености ума, что сытый Гвоздь окажется снисходительней Гвоздя голодного.
- Ну, Гвоздик… - заныл было он, печально гремя пустыми ведрами.
- Я те дам Гвоздика, - ласково пообещал Гвоздь, не оборачиваясь. - Я тебя самого в пол вколочу. По самую шляпку. Радуйся, что сегодня шторм, не то ты бы у меня неделю с ведрами бегал.
Баржа издал душераздирающе страстный вздох и поплелся к двери, укоризненно погромыхивая ведрами.
- Шторм - это хорошо, - задумчиво произнес Покойник, обсасывая утиную косточку. - Не то пришлось бы нам сегодня Порченого кормить.
- Чтоб тебе на сходнях поскользнуться! - возмутился Гвоздь. - Нашел кого поминать.
В самом деле одно упоминание о Порченом могло испортить Гвоздю не только аппетит, но и настроение. Порченого Гвоздь ненавидел люто - в значительной мере еще и потому, что не мог от него избавиться.
Когда Гвоздь был самым младшим среди побегайцев, Порченый еще не был Порченым. Его звали Красавчик. Он и в самом деле был редкостно хорош собой, да притом и сметлив не по годам. Из Красавчика мог бы получиться неплохой вор или ярмарочный зазывала. Однако примерно в возрасте Гвоздя Красавчик пристрастился к "смолке" - так называли в здешних краях наркотическую смолу змеиного дерева. "Смолки" Красавчику требовалось все больше, а денег на нее было все меньше: когда руки дрожат, много не наворуешь. И Красавчик сменил профессию. Не пропадать же даром смазливой роже! Красавчик пустил ее в оборот. Он сделался сутенером-посредником. Находил для публичных домов хорошеньких девушек, порядочных, а потому неопытных и падких на лесть, соблазнял их, а затем сбывал заказчикам. Он больше не жил в Крысильне: у него в порту было свое, вполне законное жилье. Но Порченый частенько наведывался к побегайцам - поразглагольствовать о старых временах, а заодно и поживиться на дармовщинку. Избавиться от его посещений Гвоздь не мог: Порченый поставлял девиц не только сторожам, но и портовому начальству. По давней традиции оно смотрело сквозь пальцы на то, что заброшенный склад заморских красителей превратился в приют для банды бездомных мальчишек. Но если Порченого разозлить, он может устроить побегайцам уйму самых изощренных неприятностей. А уж изгнать побегайцев из Крысильни - в два счета. Приходилось терпеть и надеяться, что когда-нибудь сгубит Порченого его пристрастие к "смолке". Другой бы на его месте давно сам на смолу растекся, а Порченому хоть бы что. Вот ведь какую мразь боги одарили несокрушимым здоровьем! Некоторое утешение приносили сентенции Покойника о том, что видал он таких здоровых, во всех видах видал. Поначалу будто и ничего, и потом - ничего, и долго еще вроде как бы и ничего, а потом за считанные месяцы превращается "здоровый" в ходячий мешок с костями. Только надежда на это сладостное видение помогала побегайцам терпеливо сносить визиты Порченого. Правда, Кэссин был уверен, что Гвоздю одной надежды мало и терпение его окончится в тот прекрасный день, когда он придумает, как разделаться с Порченым, чтобы побегайцы остались в стороне.
- Вкуснотища! - невнятно промычал Килька с полным ртом.
- Угу, - поддержал его Воробей. - Вот бы каждый день так!
- Ну, каждый не каждый, - протянул Гвоздь, - а дело, если вдуматься, возможное. Ты ведь, Помело, совсем без ума живешь. Я и раньше думал, что из тебя базарный рассказчик может выйти, а теперь точно уверился. Вышел бы с утра пораньше на рыночную площадь со своими байками - и ничего больше не надо. Жил бы себе, как сундук в меняльной лавке: никуда бегать не надо, а денег прибавляется.
Кэссин помотал головой. Он еще не был готов к серьезной работе, к долгим публичным представлениям. Слегка саднящее после непрерывных рассказов горло окончательно утвердило его в этой мысли: рано ему думать о карьере базарного рассказчика, не готов еще. Хотя, с другой стороны, если за небольшую хрипотцу, которая к утру минет, платят полновесным серебром… может, не так уж и не прав Гвоздь? Над этим определенно стоит подумать… но не сегодня, не сейчас, когда ему так хорошо, так уютно… когда его разморило после сытного ужина… когда он умудрился снискать одобрение Гвоздя, да притом не единожды… когда так мирно и приятно окончился для него день, суливший одни неприятности… когда еще не хочется спать по-настоящему, но сил соображать уже нет…
У его ног, ласково мурлыча, пристроился Треножник - на удивление тощий котенок с перебитой лапой, любимец и баловень побегайцев. Кормили его в Крысильне до отвала, но он каким-то непостижимым образом все равно оставался костлявым, как рыбий скелет. Обычно Кэссин при виде Треножника задумывался, как ему это удается, но сегодня он не был способен даже на такую незатейливую мысль. Он молча почесывал округлившееся пузико Треножника.
Гвоздь принялся за свой ежевечерний ритуал, за последние два года ставший для обитателей Крысильни таким же привычным и естественным явлением, как восход или закат. Когда Крысильня готовилась отойти ко сну, Гвоздь вынимал древний, некогда обшарпанный сундучок, найденный им на свалке. После того как над сундучком потрудились руки Бантика, Кастета и самого Гвоздя, признать в нем прежнюю рухлядь было невозможно. Теперь он выглядел хотя и старым, но добротным. Каждый вечер Гвоздь некоторое время оглаживал взглядом выпуклую крышку сундучка, потом с тихим вздохом откидывал ее и извлекал наружу содержимое сундучка - полную перемену платья, купленную Гвоздем по случаю года полтора назад. Одежда, хотя и чуть поношенная, выглядела почти новой. Такой кафтан не стыдно надеть не только богатому ремесленнику, но даже купцу средней руки. Кафтан был все еще великоват Гвоздю: краденый праздничный наряд Гвоздь купил на вырост. И каждый вечер Гвоздь мечтательно созерцал его, предаваясь упоительным видениям. Он мечтал о том времени, когда он станет не каким-то там побегайцем, а настоящим взрослым вором. Тогда он нарядится, как и подобает мужчине с достатком, и поведет свою женщину в настоящее заведение, а не в припортовую забегаловку, где, кроме кислого вина и жареных осьминогов, ничего не подают. Сладостный миг должен был наступить довольно скоро: среди взрослых воров Гвоздь уже пользовался уважением, уже несколько раз ходил с ними "на дело" и даже выбрал шайку, к которой хотел бы присоединиться. По слухам, он уже успел заручиться согласием вожака шайки, но подробностей этих переговоров Крысильня узнать не смогла. Гвоздь честно исполнял свою нелегкую обязанность главаря побегайцев и не делал ничего, что могло им повредить. Он никогда не крал в порту или вблизи порта и никогда не распространялся среди побегайцев о своих воровских подвигах. Поговаривали, что недавние отлучки Гвоздя связаны со столь же недавними дерзкими кражами, о которых судачит весь город, что у него уже есть женщина, а то и две, и не девчонки какие-нибудь, а настоящие женщины, и обе им премного довольны… но говорить можно о чем угодно. В присутствии Гвоздя разговоры стихали. Никто не осмеливался пристать к Гвоздю с расспросами, никто и никогда не прерывал вечерний ритуал любования своим будущим воровским великолепием. Тем более никогда этого не делал Кэссин. Зато он мог вволю фантазировать о том, что именно предстает перед мысленным взором Гвоздя в такие минуты. Ему даже хотелось сочинить очередную историю о мечтах Гвоздя, но он вовремя одумался. Такую байку нельзя рассказать никому. Историю эту Кэссин все же сочинил - для самого себя, - и она приходила ему на ум всякий раз, когда Гвоздь тешился созерцанием наряда.
Кэссин смотрел на Гвоздя и улыбался собственным выдумкам. На сей раз он не увидел, как Гвоздь любовно расправляет наряд, складывает его и со вздохом убирает в сундучок. Он заснул раньше, чем Гвоздь насладился своими мечтами. На плече Кэссина мирно спал Треножник, по временам издавая тихое сытое урчание.
Наутро Крысильня вновь пробудилась необычно рано, хотя и по другой причине. Шторм за ночь отбушевал, и кораблей у причалов наверняка прибавилось. Разгружать их сегодня начнут рано, а значит, и побегайцам нужно поторапливаться. Гвоздь по такому случаю даже утреннюю рыбалку отменил: побегайцы наскоро перекусили остатками вчерашнего пиршества. Все же маленькое отступление от правил зачастую чревато большими последствиями, и Гвоздь отправил Покойника наловить рыбы и изжарить ее к приходу побегайцев: после вчерашнего шторма Покойник чувствовал себя скверно, и в порту от него толку не будет, а оставить его в Крысильне без видимой причины не так-то просто: самолюбие не позволяло Покойнику отлеживаться, покуда все остальные при деле. В такие дни Кэссин при полнейшем попустительстве Гвоздя притворялся больным, и Гвоздь оставлял Покойника "присматривать за этим задохликом недоделанным". Когда Кэссин впервые измыслил этот трюк, он до одури боялся, что Гвоздь поколотит его, а то и выгонит, но все же рискнул: когда бы не Покойник, который и привел его в порт, Кэссин давно помер бы с голоду. Однако все обошлось. Гвоздь не раскусил обмана.

1 Следующая страница


Рукоять меча 2

На самом деле Гвоздь разоблачил неумелого симулянта мгновенно. Именно тогда он и решил, что Покойник не ошибся в новичке, и гнать его взашей, как он недавно намеревался, не стоит. Разумеется, он не сказал Помелу ни слова - ни о том, что его неуклюжий обман раскрыт, ни о том, что его никто и никуда не выгонит. Незачем этому недоумку слишком много знать: избалуется. Однако симпатии к Помелу у Гвоздя прибавилось: не каждый сможет и захочет с риском для себя выдумать для Покойника предлог отдохнуть, пощадив при этом его гордость. После Кастета Покойник был самым близким другом Гвоздя, и Гвоздь оценил поступок Помела по достоинству.
По счастью, сегодня Покойник в подобной услуге не нуждается. Пусть себе ловит рыбку, покуда остальные заняты в порту. Работы предстоит выше головы, знай только поспевай.
В душе Кэссин был искренне благодарен Гвоздю за его решение. Работы и впрямь оказалось столько, что здоровому человеку умотаться в пору - не то что Покойнику. Когда грузчики устроились на обед, Гвоздь впервые на памяти Кэссина нарушил свое неписаное правило - не отходить от них дальше, чем на десять шагов. Он увел изнемогающих побегайцев на ту груду ящиков, где они сидели вчера, и велел расположиться на недолгий отдых.
- Расскажи что-нибудь, Помело, - отчаянно зевая, попросил Воробей. - Не то усну, ей-слово.
- Дело говоришь, - одобрил Гвоздь. - Рассказывай, Помело.
Кэссина пронизало предчувствие. Он начал рассказывать, дрожа от сдержанного ожидания, и совершенно не удивился, когда из-за ящиков вновь возник давешний незнакомец. У Кэссина мигом пересохло в глотке, но он не позволил себе сбиться или даже сглотнуть. По всей видимости, его усилия не пропали даром: никто из побегайцев не заметил вчерашнего случайного слушателя, никто даже не обернулся. Ай да Кэссин! Надо же, до чего увлеклись побегайцы его рассказом! Пожалуй, даже слишком… пора и прекратить его, не то отдых продлится больше, чем рассчитывал Гвоздь, - и вряд ли Гвоздь будет благодарен Кэссину за задержку.
- А как воин обманул мага, я вам завтра расскажу, - нахально заявил Кэссин, спрыгивая с ящиков наземь.
- Непременно приду послушать, - звучно, хоть и негромко произнес незнакомец. - А пока держи, парень. Заработал.
И в руке Кэссина вновь оказалась тяжелая серебряная монета.

Глава 2
ЧЕРНЫМ ПО БЕЛОМУ

Овальная печать канцелярии Тайного Приказа тускло синела в левом верхнем углу пергамента. Рядом с ней примостился узкий черный прямоугольник.
Его высокородное благолепие господин Главный министр Тагино досадливо сморщился. Черная прямоугольная печать означала, что перед ним не оригинал письма, временно выкраденный магическим образом, а всего лишь снятая учеником мага копия текста. А ведь он велел доставить ему не копию, а само письмо!
- Где оригинал? - нетерпеливо спросил он, небрежно поигрывая перстнем с неприметным серо-розовым плоским камнем. Зато на камне этом вырезана его личная печать, и одно прикосновение этого камня к бумаге способно изменить жизни многих людей - а то и уничтожить их вовсе.
- Моя вина, ваше высокородное благолепие! - Начальник Магической канцелярии распростерся ниц, касаясь лбом пола.
- Прекратите вылизывать мрамор, Нигори, - холодно произнес Тагино, - это и без вас найдется кому делать. Не гневите меня попусту.
Нигори испуганно воззрился на господина министра снизу вверх, но не встал.
- Я ведь говорил вам, Нигори, - все так же холодно и мягко продолжал Тагино, - мне не нужны оправдания, мне нужен результат. И меня совсем не интересует, чья это вина. Мне совершенно безразлично, кого отправить к палачу, - вас или кого-то другого. Меня интересует, где оригинал письма. Извольте немедленно встать и объяснить подобающим образом, где он. И не заставляйте меня понапрасну терять время. Иначе следующий приказ вы получите в кошельке из кожи, снятой с ваших ушей.
Нигори вскочил, пыхтя и отдуваясь.
- Продолжим, - как ни в чем не бывало вымолвил Тагино.
- Ваше благолепие… - тихо и боязливо выговорил Нигори, - оригинал достать невозможно.
- Почему? - поинтересовался Тагино, снова начиная вертеть перстень на пальце.
- Соблаговолите выслушать, ваше…
Тагино поморщился. Нигори испуганно прервал новый поток униженных славословий и приступил к сути дела.
- Временно получить оригинал в свое расположение, ваше благолепие, можно только в том случае, если он был подвергнут процедуре магической защиты от обычных средств шпионажа. Тогда есть возможность эту магическую защиту взломать и завладеть на время необходимым документом. Но его высочество господин долгосрочный посол, изволите видеть, не пользуется услугами мага ни для защиты своих писем, ни для их пересылки…
- Он что-то подозревает? - резко перебил его Тагино.
- Не думаю, господин министр, - ответил Нигори, - ни его разговоры, ни письма не дают основания для опасений. Едва ли он прослышал, что с помощью магии можно незаметно выкрасть магически защищенный документ и потом так же незаметно его вернуть. Ведь это государственная тайна.
- Можно подумать, стоит какой-то тайне сделаться государственной, она тем самым становится недоступной, - вздохнул Тагино. - Не старайтесь казаться еще глупее, чем вы есть, Нигори. Если он ничего об этом не знает, почему он не пользуется магией, охраняющей тайну переписки, как все обычные люди?
- Извольте принять во внимание, ваше благолепие, что его высочество господин посол - не обычный человек. Это прирожденный авантюрист, актер и игрок. Ему доставляет удовольствие оставлять с носом нашу разведку, не прибегая для этого ни к каким дополнительным средствам. Если бы он был вынужден воспользоваться магией, он не считал бы свою победу достаточно полной.
- И насколько удачно он, как вы изволили выразиться, оставляет нас с носом? - сухо осведомился Тагино.
- Весьма удачно, ваше благолепие, - признал Нигори. - Ваш предшественник господин Тосин давно уже отказался от мысли спровоцировать его на использование магии.
Губы Тагино даже не дрогнули, но в душе он усмехался. Именно неудачные попытки Тосина и стоили ему в конечном итоге поста Главного министра - не без помощи Тагино, разумеется. Тогда Тагино был рад небывалой изворотливости треклятого иноземного посла. Но теперь ситуация изменилась. Тагино получил то, к чему стремился, - и теперь хитроумие посла угрожает самому Тагино. То, что помогло ему свалить своего предшественника, может с не меньшей легкостью уничтожить его самого. До тех пор, пока этот молодой хитрец торчит в Загорье, Тагино не может предпринять ничего. Посла нужно уничтожить, скомпрометировать или купить - и чем скорее, тем лучше. И подумать только, что господин Главный министр вынужден пользоваться для этой цели такими негодными орудиями! И почему Тосин держал у себя на службе таких болванов?
- Осмелюсь доложить, - осторожно добавил Нигори, - господин Тосин был вполне удовлетворен магическими копиями его писем. Ведь, по сути дела, разницы никакой.
Именно по сути дела разница громадная! Копия содержит только текст письма - пусть и со всеми описками и помарками. Но вот уже почерк писавшего она передать не в силах. Даже почерк! А ведь там, где речь идет о дипломатической переписке, значение имеет все: и цвет туши, которой написано послание, и незначительная потертость бумаги или пергамента, и толщина его… все, все до последних мелочей, все может служить для передачи тайного сообщения, все может иметь скрытый смысл, а то и не один. Что толку от блистательной работы мага, расшифровавшего письмо, если оно было написано тушью чуть-чуть другого оттенка, а это значит, что понимать послание надо в обратном смысле! Но объяснять все это Нигори бесполезно. Пустая трата времени. Уж если этот рыхлый толстяк за восемь лет работы на своей нынешней должности не уразумел таких простых вещей… Боги, какой непроходимый болван! И это - начальник Магической канцелярии Тайного Приказа внешней разведки!
- Но если ваше благолепие желает, в следующий раз мы можем отдать приказ выкрасть оригиналы обычным способом. - Нигори так обрадовался своей мысли, что Тагино стоило большого труда не удавить его собственноручно прямо в своем кабинете.
- Ни в коем случае! - резко возразил Тагино. - Не защищенный магией оригинал красть нет смысла. Такая пропажа будет очень скоро обнаружена и вызовет серьезные подозрения. Запомните, Нигори: проявлять интерес следует, не привлекая к себе внимания.
Нигори низко поклонился. Тагино едва сдержал дрожь отвращения.
- Я принимаю ваши объяснения, - ровным невыразительным голосом произнес Тагино. - И согласен, по примеру господина Тосина, удовлетвориться копией. Можете идти. Я доволен вами, Нигори. Передайте тому подмастерью, который снимал копию, что им я тоже доволен. Пусть сегодня вечером придет ко мне за своим вознаграждением.
На такой благополучный исход Нигори и не надеялся. Он перегнулся в поясном поклоне и, не разгибаясь, попятился к двери. Когда его оттопыренная задница почти коснулась дверной створки, та распахнулась. Видно, слуги у Тосина были вышколены не в пример лучше начальников канцелярий и обязанности свои исполняли как следует.
Когда скудоумный Нигори наконец убрался с глаз долой, Тагино прищелкнул языком и задумчиво повертел на руке перстень. Потом он взял в руки пергамент с черной прямоугольной печатью, близоруко сощурился, хотя в том не было нужды, и поднес копию к глазам.
Его величеству князю-королю Юкайгину от его высочества долгосрочного посла принца Юкенны - с пожеланием долгих лет жизни…
Послание, несомненно, неформальное, личное. Окажись оно официальным - и титулование было бы куда более пышным. Трижды прав был молодой маг-подмастерье, когда решил снять копию именно с этого письма! Личная переписка может дать куда больше ценных сведений, чем обычная посольская реляция. Вот если бы еще удалось заполучить оригинал!
Быстрый взгляд Тагино выхватывал из текста нужные ему отрывки. Долгое ироническое описание коварства местной погоды… соответствует истине - а значит, зашифрованным сообщением не является, именно такая погода и стояла в указанные дни… свежие сплетни о состоянии здоровья господина главнокомандующего… не соответствует истине - эти сплетни распустил недавно сам Тагино… а, вот! Это уже интересно…
После событий, описанных в моем предыдущем письме, с господином Мэдэтаем мы поладили. Во всяком случае, откровенной враждебности он больше не выказывает…
А это как изволите понимать? Не доверяет Юкенна письму точные сведения, обо всем говорит обиняками. Вот и делай выводы, какие хочешь: то ли давний противник Юкенны действительно примирился с ним, то ли затаился Мэдэтай и выжидает удобного момента, чтобы справиться с послом? И что за события он описывал в своем предыдущем донесении?
Гораздо больше меня беспокоят события на земле сопредельного государства, где, как вашему величеству известно, был смещен и отправлен в ссылку прежний Главный министр…
Рука Тагино дрогнула, и пергамент выскользнул из внезапно разжавшихся пальцев. Министр шепотом выругался, схватил пергамент и цепко впился в него взглядом.
"…и отправлен в ссылку прежний Главный министр…"
А ты опаснее, чем я думал, господин Юкенна! Сидел бы себе в своем Загорье и занимался своим посольством! Так нет же, сопредельные государства его интересуют.
…прежний Главный министр. Не могу сказать, чтобы мне так уж недоставало господина Тосина, но меня очень тревожит возвышение Тагино. По моим сведениям, человек этот весьма умен, не брезгует ничем для достижения цели, совершенно бесчестен и безмерно властолюбив. Вряд ли он знатного рода: сведений о его происхождении мне не удалось собрать никаких.
А вот это я тебе еще попомню, Юкенна!
Хотя не исключено, что, напуская таинственность на обстоятельства своего происхождения, он тем самым преследует какие-то свои цели. Меня это беспокоит: я предпочел бы знать наверняка, что отцом нынешнего господина министра был хоть пекарь, хоть лекарь, хоть золотарь - да кто угодно!Едва ли он скрывает незнатное имя: насколько мне известно, в его характере скорей похваляться тем, что, несмотря на низкое рождение, он достиг таких высот…
Умен, мерзавец!
Весьма маловероятно, что он совершит ошибку, могущую повлечь его падение. Это очень опасный противник, и он пришел надолго. Злосчастный господин Тосин не выдерживает с ним никакого сравнения. Я был весьма удивлен, когда этот последний отделался опалой и ссылкой в провинцию: я предполагал, что Тагино этим не ограничится. Впрочем, что отложено - не отменено, и за жизнь Тосина я опасаюсь всерьез, хотя и сочувствия к нему не испытываю…
Лицо Тагино перекосилось, он с проклятием стиснул пергамент в кулаке. Будь ты проклят, хитрец Юкенна! Этого твоего письма король, разумеется, не увидит - я уж об этом позабочусь! Но кто может поручиться, что нет и других писем? Что ты не выразил озабоченности судьбой Тосина в каком-нибудь официальном донесении - а его я королю должен представить? Что болван Нигори не показал королю какого-нибудь письма с подобным содержанием, чтобы доказать, что недаром Тосин держал его на этой должности? И подумать только - мелочь, пустяк, а как же она меняет все мои планы! Во всяком случае, на ближайшее время. Несчастный случай с опальным Тосином придется отложить, и, может быть, надолго. Опасно министру оставлять своего опального предшественника живым - но вызывать подозрения еще опаснее. Безвременная смерть настигнет господина бывшего Главного министра еще не скоро. Если бы не Юкенна! Это ведь только глупец Тосин мог недооценить молодого посла - зелен еще, неискушен в интригах, постоянно дурачится… да разве можно его принимать всерьез! Тагино не обольщался шутовскими выходками долгосрочного посла в ненавистном Загорье. Уж если Юкенна смог привлечь на свою сторону Мэдэтая - хотя бы на время, хотя бы для видимости, - то справиться с Юкенной совсем непросто. На это придется потратить не год и даже не два. Но дело того стоит.
Так, значит, я - опасный противник? Спасибо на добром слове, господин Юкенна! Спасибо и за то, что вы уверены, что я пришел надолго. А я уж постараюсь оправдать ваши предположения. Следует отдать вам должное - вы и сами противник достойный. Я этого не забуду.
Господин министр Тагино встал и медленно, лениво потянулся, будто только что прочитанное письмо не только не заинтересовало его, но даже наскучило до зевоты, словно он едва не задремал над незначительным нудным посланием. Сейчас никто не мог увидеть Тагино, и нужды притворяться не было… но это ровным счетом ничего не значит. Если человек привык хотя бы наедине с собой не притворяться, не прятать сокровенные мысли и надежды, если он позволяет себе быть самим собой хотя бы в собственной постели, укрывшись одеялом, его песенка спета. Недалек тот час, когда он, забывшись, проявит свою истинную натуру в присутствии посторонних. Одна неосторожная фраза, одно слово, взгляд, пожатие плеч - и вот уже неотвратима тюрьма, ссылка, пыточная камера, а то и смерть. Господин Главный министр Тагино никогда не давал себе волю. Поначалу постоянное притворство давалось ему с трудом, но эти времена давно прошли, и оно больше не стесняет господина министра.
Вот так-то, Юкенна! Я привык к этому, приучил себя с беспощадной жестокостью - а ты так можешь? Проливать слезы, когда душа ликует, и смеяться, когда сердце от горя разрывается? Потеть в холод и зябнуть в жару? Просидеть полдня на званом обеде, напившись слабительного? Провести бурную ночь с женщиной, не вызывающей у тебя ничего, кроме рвотного отвращения? По трое суток не спать, приняв по ошибке снотворного? Делать вид, что ты не поэт, не актер, не воин, скрывать свое мастерство - и выказывать те умения, которых у тебя нет вовсе? Пренебрегать любимыми занятиями - и преуспевать в ненавистных? Можешь? Ты очень умен, Юкенна… но ты еще и очень молод. Слишком молод, чтобы тягаться со мной. И если я не ошибаюсь, вряд ли ты станешь намного старше. Я об этом позабочусь. До моих нынешних лет ты уж точно не доживешь.
Тагино убрал магическую копию в потайной ящик стола и дважды дернул за шнур звонка. Однако и засиделся господин министр за письмом: звон отдается хотя и тихо, но явственно. А это значит, что канцелярия Тайного Приказа опустела, все разошлись по домам и ничто не заглушает звонок, вызывающий к господину министру единственного человека, который не посмеет уйти без его личного дозволения.
Когда доверенный секретарь господина министра вошел в кабинет, Тагино уже сидел за столом. Секретарь не стал тратить время и силы на предписанный ему этикетом земной поклон, ограничившись простым поясным, быстро выпрямился и замер в ожидании приказа.
- Хорошо, - кивнул Тагино. - Я тобой доволен.
На лице секретаря отобразилось мгновенное удовольствие - и исчезло бесследно. Теперь весь его вид выражал лишь готовность приступить к работе немедленно.
- Приказ для моего личного исполнителя отменить немедля, - распорядился Тагино. - Пока еще не время. Он должен оставить провинцию и как можно скорее прибыть в столицу.
- Сумму, выделенную на его вознаграждение, провести по счету как невостребованную? - осведомился секретарь.
- Отнюдь, - возразил Тагино. - Я собираюсь поручить его заботам совсем другого человека. Ему не о чем беспокоиться. Вознаграждение свое он получит, и даже с избытком… в день похорон господина Нигори.
- Что-то сегодня благодетель твой запаздывает, - заметил Воробей, когда Кэссин прервал рассказ, чтобы отхлебнуть воды из небольшой фляжки.
- Привык к дармовым харчам, Воробушек? - поинтересовался Гвоздь, даже не оборачиваясь. - Дурная привычка. Заработать или украсть себе на пропитание человек должен сам.
С того дня, как Кэссин впервые получил серебряную монету от случайного слушателя, прошло три недели, и только железная воля Гвоздя к исходу этих трех недель спасла побегайцев от полного морального разложения. Кэссин больше не рассказывал историй на сон грядущий. Каждый день, покуда грузчики обедали, побегайцы располагались на куче старых ящиков, и каждый день странный незнакомец появлялся возле побегайцев, слушал вместе с ними рассказы Кэссина и неизменно вручал ему серебряную монету за труды. Поначалу побегайцы просто ошалели от свалившегося на них богатства. Но Гвоздь быстро навел порядок. На второй же день он значительно увеличил долю Кэссина. На третий запретил тратить больше четырех мелких монет в сутки, а заработанное Кэссином серебро велел спрятать на черный день. Безумные кутежи наподобие самого первого прекратились. Никто не смел пренебрегать работой в порту или рыбной ловлей. Самое странное, что никто и не вздумал роптать. Лучшего вожака, чем Гвоздь, у побегайцев не было никогда, и ему доверяли. Раз Гвоздь так решил - значит так тому и быть.
Через две недели Гвоздь еще раз увеличил долю добытчика, дабы не вводить побегайцев в искушение легкой жизни. Негоже, чтобы всю ватагу кормил один человек. Да и мало ли что может случиться с единственным кормильцем! Он может заболеть, может умереть, может охрипнуть и потерять голос… да и долго ли продлится приступ лихорадочной щедрости, обуявший неизвестного любителя сказок? Разумеется, Помело уже способен зарабатывать как базарный рассказчик… но в этом случае опять-таки побегайцам не перепадет ничего. Давняя традиция - не Гвоздь ее выдумал, не Гвоздю и отменять: как только кто-то из побегайцев находит себе ремесло, могущее его надежно прокормить, в течение месяца он продолжает жить в Крысильне и зарабатывает на непредвиденные расходы для всей компании, а потом побегайцы устраивают ему роскошные проводы. Гвоздь увеличил долю Помела не без умысла: чем скорее Помело наберет денег на вступительный взнос в гильдию рассказчиков и покинет Крысильню, тем лучше. Не то, глядишь, одичают побегайцы от шальных прибылей, заленятся - а что станет с ними потом, когда Помело неизбежно покинет их? Да, Помело оказался неплохим парнем - тем больший прок поскорей от него отделаться. Конечно, побегайцы своему предводителю доверяют… но у Гвоздя нет ни малейшего желания проверять, надолго ли хватит их доверия. Он начал дичиться неизвестного слушателя и почти обрадовался его сегодняшнему опозданию. Может, он и вовсе не придет? Хорошо бы…
- А вот и он. - Зоркие глаза Морехода издали углядели знакомый силуэт. Гвоздь с досадой сплюнул. Зря он не увел побегайцев обратно в порт, когда это еще можно было сделать.
Гвоздю не пришлось долго раздумывать, под каким бы предлогом прервать рассказчика. На сей раз это сделал сам щедрый слушатель.
- Извини, парень, - перебил незнакомец Кэссина, - не мог бы ты на этом и закончить на сегодня? Тороплюсь я очень… а историю дослушать хочется.
- Конечно, - кивнул Кэссин. - Нам тоже пора бы за дело.
Гвоздь ухмыльнулся: ай да Помело! Пожалуй, единственный, кого занимательные истории не заставляют забыть обо всем, - это сам Помело.
- Вот только не обессудь, - виновато произнес незнакомец, - без денег я сегодня. Завтра принесу, когда будешь рассказ заканчивать. А чтобы твой труд без награды не остался… ты ведь грамотный? - неожиданно спросил он Кэссина.
Кэссин, слегка растерявшись, кивнул.
- Тогда держи. - Незнакомец вынул из сумки небольшую затрепанную книжку. - Завалялась случайно. Мне она ни к чему, а тебе пригодится. Пополнишь запас своих историй. Согласен?
Еще бы Кэссину не согласиться! Он был не просто согласен, но и благодарен от души. Невзрачная книжица была для него куда дороже денег. Запас историй действительно нужно время от времени обновлять. К тому же Кэссину никогда еще не доводилось прочесть целую книжку подряд - не обрывки, не разрозненные листы, а именно книгу.
- С-спасибо, - запинаясь от внезапного смущения, выговорил Кэссин. - Я… я завтра отдам.
- Не обязательно, - возразил незнакомец. - Читай сколько вздумается. А то и вовсе оставь ее себе..
Назавтра Кэссин едва ли заслуживал своего вознаграждения. Голос неприятно хриплый, шершавый какой-то. Сухо и невыразительно Кэссин излагал одну из самых занимательных своих историй, едва удерживаясь, чтобы не зевнуть во весь рот. Ничего удивительного: Кэссин читал всю ночь напролет, запоем, пока не прочел всю книгу. После чего наиболее полюбившиеся ему отрывки он перечитал еще дважды. Когда он решил было покончить с чтением и отправиться на боковую, яркий лунный свет сделался тусклым и серым, и Кэссин с изумлением понял, что до рассвета осталось совсем недолго. Вздохнув, он снова принялся за книгу, чтобы скоротать время до пробуждения Крысильни: стоит ему сейчас уснуть, и даже Бантик, Гвоздь и Кастет совместными усилиями не смогут его растолкать. Кэссин очень хорошо помнил, как поплатился Баржа, и вовсе не хотел составить ему компанию. После бессонной ночи его разморило по дневной жаре, и говорил он тягуче и монотонно. Окончания рассказа щедрый слушатель на сей раз не услышал: Кэссин с грехом пополам едва добрался до заколдованного замка, а уж чтобы сразить его властелина до той поры, пока грузчики закончат обед, и думать было нечего. Тем не менее серебро свое Кэссин получил - и за вчерашний день, как было обещано, и за сегодняшний. Гвоздь было собирался устроить ему вечером небольшую выволочку, но, увидев серебро, передумал и ограничился напоминанием, что по ночам работают только воры и сутенеры, а поскольку Помело избрал себе иное жизненное поприще, то ему по ночам следует спать. Кэссин кивал, не слыша ни слова: он уже спал, хоть и с открытыми глазами.
Больше он не читал по ночам, но расстаться с книгой медлил. Он таскал ее с собой повсюду, наловчившись читать стоя и даже на бегу. Он выучил ее наизусть, он отлично помнил, на какой странице оторван уголок и в какой фразе переписчик допустил ошибку, - и все же прошло не меньше недели, прежде чем он нехотя протянул книгу владельцу.
- Ты можешь оставить ее себе, - возразил было незнакомец, но Кэссин покачал головой.
- Вы ведь мне за рассказ заплатили, - понурив голову, ответил он. - А книга, получается, мне задаром досталась. Как-то негоже… вот если бы можно было еще какую-нибудь книгу почитать! - не удержался Кэссин. - Только почитать, и все…
- Отчего же нет, - усмехнулся незнакомец. - Ты ведь не порвешь ее, не потеряешь…
При мысли о том, что он и в самом деле мог бы ненароком испортить или потерять красивую и дорогую книгу, к лицу Кэссина прихлынула кровь.
- Да мне бы что-нибудь старенькое, затрепанное, - взмолился Кэссин, - чего вам не жалко!
- Найдется и такое, - доброжелательно ответил незнакомец.
Выволочку Кэссин все-таки получил, только не от Гвоздя, а от Покойника. На правах поручителя, который и привел Помело к побегайцам, Покойник весь вечер ворчал, что если кто не умеет попрошайничать, то и не должен: ремесло это не из легких, обучиться ему не всякому под силу, а позорить столь великое искусство столь жалостными попытками не следует - попрошайничать полагается, не теряя чувства собственного достоинства и уважения к своему мастерству. Кэссин слушал его вполуха: новая книга, которую он еще не видел, уже завладела его воображением. От сладости предвкушения мутилось в голове, руки уже почти ощущали приятную тяжесть книги, пальцы перелистывали воображаемые страницы…
Книга не обманула ожиданий Кэссина. Она была очень старой, затрепанной, на ее страницах кое-где даже виднелись жирные пятна.
- По-моему, там кое-где страниц не хватает, - предупредил Кэссина незнакомец, вручая ему обещанную книгу.
- Это ничего, - выдохнул Кэссин, оглаживая обложку почти томным, рассеянно-сосредоточенным взглядом.
На сей раз Кэссин твердо решил окончить чтение, едва лишь портовый сторож прокричит полночь, и данное себе слово сдержал. На следующий вечер он тоже дал себе зарок не засиживаться до утра, что бы днем не клевать носом. Так что лишь на третий вечер Кэссин выяснил, что в книге нет недостающих страниц. Книга была хоть и затрепанная, но не настолько, как ему показалось на первый взгляд, а оборванные страницы чья-то заботливая рука аккуратно подклеила полосами исписанной бумаги.
Не будь у Кэссина привычки прочитывать любой клочок бумаги, на котором хоть что-то написано… Но еще в лавке своего дядюшки, где он часами только тем и занимался, что делал коробочки из разного бумажного хлама, он развлекался единственно чтением всего, что под руку попадет. Четырежды прочитав книгу подряд и неведомо сколько раз вылизав взглядом наиболее полюбившиеся ему истории, изучив их до последнего слова и вызубрив на всю жизнь, Кэссин приступил к тем полоскам бумаги, что не давали книге разлететься по листику. Всего во второй раз в жизни он держал в руках книгу и попросту не мог заставить себя отдать ее, пока не прочтет всю целиком. Если бы на последней странице содержалась приписка "Кэссин, ты дурак", он и ту прочел бы с не меньшим благоговением.
Смысл текста на бумажных полосках был темен. Поодиночке они и вовсе, казалось, не имели смысла. Кэссин читал их подряд и вразбивку, пытаясь сообразить, какой отрывок следует за тем, что у него перед глазами, а какой его предваряет. Незнакомец не требовал свою книгу обратно, и Кэссин пользовался этим. Он постоянно страшился, что в один далеко не прекрасный миг щедрый слушатель вспомнит о книге, и ее придется вернуть прежде, чем Кэссин поймет, что же означает странный обрывочный текст на узких бумажных полосках. И потому, едва лишь наступал вечер и побегайцы устраивались на отдых, Кэссин вынимал заветный томик и торопливо погружался в чтение.
Он честно пытался избавиться от наваждения - книгу все же придется когда-нибудь отдать - и потратил часть своей дневной доли в книжном ряду Нижнего рынка. Книги там продавались по большей части такие, которые никто не хотел покупать, старые, сильно подержанные, а то и вовсе истрепанные, а если среди них ненароком попадались и новые, то уж настолько скверного качества, что прочитать их было бы делом чести для мага средних достоинств, ибо только при помощи зрения, не полагаясь на магию, их не смог бы прочесть даже печатник, выпустивший в свет это чудовищное поношение своего ремесла. То были последние оттиски с печатных деревянных досок: знаки почти все посбиты в той или иной части, комочки присохшей туши втиснуты там и сям, бумага скверная, печать размытая - словом, бросовый товар. Резьба на досках стерлась - не то что текст, но даже и картинки мудрено разобрать. Они могли изображать все что угодно, и при малейшем участии воображения можно было одну и ту же картинку принять за портрет благородной дамы, карту Ближнего Приграничья, ушастую морду породистой собаки, Заоблачный Замок или схему расположения внутренностей коровы, начертанную для учеников сельского знахаря.
Короче говоря, книги, продаваемые на Нижнем рынке, годились в растопку просто замечательно. К тому же Кэссин ухитрился поторговаться, так что потратил самую малость. И все же столь малая трата не укрылась от бдительного ока Гвоздя.
- Ты, Помело, и впрямь без ума живешь, - цедил сквозь зубы Гвоздь. - Тебе сейчас надо денежки копить на вступление в гильдию, а ты тратишься на всякую дрянь. Неужто не начитался? Вот вступишь в гильдию, тогда и читай, что душе угодно, хоть надписи на ребре монеты. А до той поры и гроша ломаного на чтиво свое тратить не смей.
Присутствовавший при разносе Покойник разразился рваным хохотом, и даже Кэссин не сдержал улыбки. Насчет знаков на монетном ребре ехидный Гвоздь ввернул куда как удачно. Знак на ребре монеты не может прочесть никто. Когда прадед нынешнего короля Югиты лишил своих вассалов права чеканить монету, поначалу подчиниться не пожелал никто, и по всей стране заходили серебряные и медные кружочки и квадратики с лицом короля, но отчеканенные не на Монетном Дворе, а где ни попадя - ясное дело, серебра в них было куда меньше, чем в настоящих королевских, а медные монетки мог переломить даже ребенок. Король быстро нашел выход из положения, и ребро монеты украсилось магическим знаком: каждый видит явственно, что знак там есть, но никто не может ни постичь смысл знака, ни хотя бы сказать с уверенностью, на что этот знак похож. С тех пор монеты с профилем курносого человека со шрамом на левой щеке ценились высоко во всех странах: не было ни малейшей надобности взвешивать монету, капать на нее кислотой, надкусывать или проверять по звону. Если можно прочесть знак на ее ребре, если два человека видят его одинаковым - значит монета фальшивая. Если нет - все в порядке. Прочесть знак было невозможно, и никто и не пытался его прочесть, кроме буйных сумасшедших. Если иные способы обуздать буйство не срабатывали, сумасшедшему давали в руки монетку, и до прихода мага-целителя он тихонько мурлыкал в уголке, вертя монету так и эдак, поднося ее к глазам, нюхая, облизывая и не причиняя более никакого вреда окружающим. Именно этот намек и содержала шуточка Гвоздя.
"Сам такой", - подумал Кэссин, все еще смеясь, и взялся за купленные книги. За два дня он вытвердил их наизусть и забросил в угол. Прав был Гвоздь, как ни крути: стоит ли тратить деньги на ерунду, которая за пару дней лишается всякого очарования? Ведь у него покуда есть, что читать. Словно позабыл щедрый слушатель об одолженной книге…
Странное чтение. Не похожее ни на что. Как ни старайся расставить отрывки по порядку, как ни заполняй наудачу лакуны в тексте, как ни вглядывайся в уголковую старинную скоропись, а все равно ерунда получается. Но до чего же заманчиво - разгадать головоломку, сложить все ее части правильно… хотя что значит само понятие "правильно" применительно к такому тексту?
…глаз может ослепнуть, и ухо оглохнуть, и рука отсохнуть, и все наши чувства суть таковы, а разум надо всем, и отсюда познай его совершенство…
С ума, между прочим, тоже можно сойти, ядовито подумал Кэссин. Запросто. Вот хотя бы от этих записей на бумажных полосках. Плевое дело - взял да и спятил безо всяких хлопот. Тоже мне совершенство.
…а засим сказано постигающему: чувства суть обманщики, ибо не может несовершенное, неполное и неразумное действовать совершенно, полно и разумно. И вот говорю я: глаз твой не слеп, но он все равно что слепой, и ухо твое слышит, но меньше тебе в этом пользы, нем если бы оно не слышало. Ибо ложь есть все видимое и слышимое, и то, что обоняем мы, и то, до чего рукой касаемся и что вкушаем, - только ложь и пустая иллюзия…
Замечательно. Вот бы сейчас сюда иллюзию здоровенного куска копченого мяса, а то иллюзия желудка замучила: до того в брюхе бурчит - ну просто никакого спасу.
Кэссин вынул из-под себя затекшую ногу, сел поудобнее и снова принялся развлекаться нескладным текстом.
…ибо чувства наши несовершенны и тем самым лживы. Разум же ничего не вкушает, не обоняет, не видит, не слышит и ничего не касается, а потому суть правдив и совершенен весьма. И вот, если кто укрепится разумом и отвергнет чувства, силу мира в своей руке держать будет, и не иллюзии станут властвовать над ним, но он над иллюзиями, и всякая ложь и иллюзия ему ко благу будет…
Ладно, уговорили. Вот сейчас укреплюсь разумом, и будет к моему благу копченое мясо. А если укрепиться по самую завязку, то и кувшин вина. Пить очень хочется. Можно, конечно, встать и взять воды из бочки, но зачем? Раз уж это все иллюзия, то лучше пусть это будет иллюзия вина, а не воды. Хотя, если разобраться, иной раз тебе в лавке могут продать такую кислющую иллюзию, что аж скулы сводит. Нет, пусть это будет самая дорогая и вкусная иллюзия.
Кэссин усмехнулся своей выдумке, поплотнее запахнулся - иллюзии там или что, а ночь выдалась прохладная, - и продолжил чтение.
…а если кто чувствам и ощущениям доверяет, то власти над ложью иметь не будет и во всю свою жизнь ее не изведает, ибо они суть коварны и злокозненны. И первый обман таков. Если смотрит Постигающий на башню или дерево высокое или выйдет на берег океана, то чувства говорят ему: "Ты мал". И если встретит он лютого тигра, или дракона, или просто воина с мечом, то чувства говорят ему: "Ты слаб". И Постигающий верит им в неразумии своем и угнетен бывает весьма. А если кто прислушается к своему разуму, то разум твердит ему: "Не может такого быть, ибо ты велик и силен…
Что верно, то верно, разум с чувствами не в ладах. Кэссин был когда-то весьма высокого мнения о собственной особе, о своем уме и физической силе. Но когда ему впервые в жизни соседский мальчишка крайне чувствительно обломал бока, семилетний Кэссин долго ревел на кухне, а затем решил, что его представление о собственной непобедимости - самая большая глупость, до какой он только смог додуматься за все семь лет своей жизни. Какой бальзам на израненное самолюбие семилетнего мальчишки пролили бы эти слова! Но сейчас Кэссину уже не семь лет, а почти вдвое больше, и поверить в такую белиберду он никак не может - слишком часто и мучительно его с тех пор колотили, чтобы он поверил не чувствам, а уязвленному в своем самомнении разуму.
…А я говорю тебе - верь разуму, ибо он в совершенстве своем не может ошибаться. Итак, малость твоя и слабость - лишь иллюзия. Истинно говорю, о Постигающий: ты силен. Ты велик. Ты больше башни и больше дерева. Ты больше океана. Ты больше всего, что есть в этом мире. Мир не вместит тебя, а ты вместишь мир, ибо ты больше его, и даже малый обрезок твоего ногтя больше всего мира. Пойми это…
Вот это да! Вольно же было пролить семь потов над бумажными полосками, чтобы обрести в итоге такую бессмыслицу! Похоже, тому, кто это написал, пора дать монетку и предложить прочесть знак на ее ребре. Эк его занесло!
Кэссин провел ногтем по последней фразе и тихо засмеялся. Больше всего мира! Да после такого до утра не уснешь от смеха: обрывки дурацкого текста так и крутятся в голове… всякая ложь и иллюзия ему ко благу будет, ишь ты… а если кто ощущениям доверяет… ты больше всего, надо же!., и даже малый обрезок твоего ногтя больше всего мира… интересно, как себя чувствовал этот придурок, когда написал такое, - тоже больше всего мира или как?
Кэссин усмехнулся в душе и попытался представить себя на месте придурка, который полагает, что он больше всего мира. Попытался представить себе, что он больше всего мира. Воображением он обладал пылким, и удалось ему это без труда. Он с легкостью вообразил себя большим, нежели все мироздание, - и это было последним, что ему удалось по своей воле. А через некоторое время и вовсе ничего не было.
Потом все же кое-что появилось: холод, боль и отзвук неистового вопля, дрожащий в пустоте. Холодной была вода, которой Кэссина облил Покойник, боль была обязана своим происхождением оплеухе, нанесенной Кастетом, а вопль, пронизавший Кэссина до глубины души, был его собственным.
Когда Кэссин, все еще дрожа и всхлипывая, очнулся, Гвоздь быстрыми энергичными движениями тер ему уши. За этой процедурой наблюдали перепуганные до полного безъязычия побегайцы. Испуганным не выглядел разве что Баржа. Он был слишком зол, чтобы испугаться. Его неповоротливые спросонья мозги с грехом пополам сумели сделать единственный вывод: кто-то посмел разбудить Баржу, и этот кто-то не был ни Гвоздем, ни Кастетом, ни Бантиком, ни даже Покойником. Когда Баржа уяснил себе, что прервать его сладкий сон - событие само по себе из ряда вон выходящее - осмелился ничтожный болтун Помело, его тело как бы само по себе, почти без участия его небольшого умишка, надвинулось на обидчика, дабы растоптать, уничтожить, стереть с лица земли и набить морду.
Завидев разъяренного Баржу, Кэссин откинул голову назад и расхохотался. После недавно пережитого ужаса он не просто не мог больше испугаться этого дуролома - даже помыслить о страхе не мог. Да что с ним может сделать Баржа - избить, изувечить? Какая жалкая малость!
- Т-ты ч-че? - взревел Баржа, воздев кулаки. - Т-ты ч-че это, а?
- Ты смешной, - задыхаясь от хохота, сообщил Кэссин и поднял голову. Баржа, набычившись, смерил его взглядом, заглянул в глаза… и с воем отскочил в дальний угол - откуда только прыть взялась!
Кэссин разразился новым взрывом смеха, потом сдавленно хихикнул и замолк, хотя и не без труда. Поводов для веселья у Кэссина было предостаточно: вода холодная и мокрая, оплеуха увесистая, Крысильня уютная, Баржа смешной, у всех присутствующих по две руки и две ноги, и никого это ни капельки не удивляет.
- Ты зачем орал? - недовольно спросил Гвоздь. - Перебудил всех… Баржу испугал - на кой ляд?
Кэссин обратил к нему свою мокрую улыбающуюся физиономию.
- Гво-о-оздичек, - блаженно промурлыкал он.
Гвоздь, хотя виду и не подал, был изрядно ошеломлен. Никто и никогда еще не осмеливался поименовать его Гвоздичком. Иногда Баржа, заискивая, пытался назвать его Гвоздиком, и ответ на это получал вполне определенный. Но тот, кто с такой покровительственной лаской в голосе протянул "Гво-о-оздичек", должно быть, пережил только что такой запредельный ужас, что слегка повредился в уме.
Действовал Гвоздь, как всегда, быстро. Он подтащил Кэссина к бочке с водой, пару раз окунул его голову, потом вытащил, велел притащить одеял побольше, собственноручно укутал ими дрожащего Кэссина, налил большую чашку вина, заставил выпить залпом, оглядел придирчиво и распорядился:
- А теперь рассказывай, с какой радости ты среди ночи разорался.
Кэссин сглотнул и кивнул. Холодная вода смыла остатки ужаса, а вино и одеяла сделали трясущий его озноб менее мучительным.
- Я бы знал, как рассказывать, - неуверенно начал он.
Покойник поднес ему еще чашку вина.
- Через глоток, - посоветовал он. - Это помогает. Глотнул - сказал, глотнул - сказал… меньше запинаться будешь.
Кэссин покорно отпил глоток.
- Я читал… ну, это сразу так не объяснить… там, где книжка подклеена… там бумажки такие, а на них от руки написано… я все разобрать пытался…
- Знаем, - перебил его Кастет. - Дальше.
- Разобрал, а там ерунда. Про то, что быть больше мироздания, и все такое. Смешное… а я попробовал…
Кэссин замолчал и отхлебнул без малого полкружки.
- Стать больше всего… и вроде как я делаюсь все больше и больше, и у меня вся столица в пятке помещается, а сам я и есть весь мир, а потом больше мира… а потом…
Казалось, Кэссин разом утратил свой дар рассказчика.
- Не знаешь, как рассказать? - участливо спросил Килька.
- Не знаю, как вспомнить, - медленно ответил Кэссин. - Помню только, что страшно очень и противно… так противно, что я не умею вспомнить… а потом как волна… качает, размывает потихоньку… и даже приятно вроде поначалу… что размывает, приятно… а только я уже не целый, и кое-где меня уже немножечко и нет…
- Во заливает! - восторженно выдохнул Воробей.
- А потом слышу голос… то есть не голос… но он голос, только не такой, как голос… не как у людей и не звериный тоже, потому что он говорил…
- Ага, а люди не говорят, - съехидничал кто-то.
- Заткнись, - скомандовал Гвоздь, не оборачиваясь.
- И он говорит, что если я сейчас не соберусь воедино, то меня размоет совсем и не будет больше… я собрался, и так мне хорошо… и не качает больше, а насквозь идет, вроде как свет через хрусталь, а я есть… и тут он опять говорит, что если мне хорошо, то это плохо, потому что я останусь тут насовсем. И если я не хочу остаться насовсем, то мне надо куда-нибудь лететь.
- Налево? - насмешливо предположил Воробей.
- Он сказал, что если налево, то там меня съедят, - с пугающей серьезностью ответил Кэссин. - А я его спросил, что, может, мне тогда направо, а он сказал, что, если направо, тогда меня не съедят, но тоже будет весело. И я полетел, а там стена, а когда прилетел, она почему-то не сбоку, как стена, а подо мной… вроде как равнина… я на нее встал… вроде как отдохнуть… а тогда он мне говорит, что если я не размылся и не остался, а прилетел, то я могу иметь первого слугу, потому что заслужил, и он сейчас придет… а тут собака такая… ну, как вот в сказке про Проклятый рудник… на людей которая натасканная… только еще больше и жутко страшная… совсем страшная… быстро так бежит, и глаза такие… такие… ну, такие злобные, что большей злобы и на свете нет…
- Если бы мне такое приснилось, я бы тоже заорал, - заметил Кастет. - Как подумаешь, что такая тварюга изладилась тебе горло перегрызть, - не так еще взвоешь.
- Я не тогда заорал, - признался Кэссин. - Я тоже думал, что она меня загрызет, а она подбегает и… и… руку мне лижет, обнюхивает. - Кэссина передернуло от ужаса и отвращения. - Вот это и правда было страшно… страшней не придумаешь… а он говорит, что теперь это мой слуга, чтобы всегда со мной… и явится по первому моему зову… вот тогда я и не выдержал…
Кэссин замолк, и наступила тишина.

Предыдущая страница 2 Следующая страница


3 Элеонора Раткевич

- Враки, - неуверенно предположил кто-то.
- Как же, враки! - басом завизжал Баржа. - Была собака, была! Вот он ее и слопал! Он на меня как этими ее глазами посмотрел - точно вам говорю, слопал он ее!
Кэссин за время своего пребывания в Крысильне успел наслушаться от Баржи много всякого разного, но это было уже слишком. Да что он о себе воображает - лентяй, которого совсем недавно не выгнали единственно потому, что Кэссин его выручил! Раньше Кэссин побаивался здоровенного Баржу, но теперь… теперь определенно настало время дать ему по уху. Обвинение в поедании потусторонних собак обидело Кэссина не на шутку. Но выполнить своего намерения Кэссин не успел.
Потому что едва он успел осознать свою обиду, как до Крысильни донесся тихий сперва, но очень быстро приближающийся вой. Он был не особенно громким, но каменные стены Крысильни сотрясались дурной неровной дрожью, мучительной, как зубная боль. Не успел никто и слова сказать, а к вою прибавился отзвук мягких тяжелых прыжков. Зрение уверяло перепуганных побегайцев, что Крысильня стоит, как и стояла, а все остальные чувства - что ее качнуло и повело набок.
- Ч-что это? - соскочило с трясущихся губ Морехода.
Словно вся злоба мироздания взревела за дверью в ответ на эти слова. И от этого рева истерическим мявом зашелся вздыбленный Треножник. Он верещал, не замолкая, словно запас воздуха в его кошачьих легких был бесконечным - вопил, вопил, вопил… пожалуй, даже громче, чем Баржа. Мореход попытался пискнуть, взамен громко икнул и вытянул дрожащую руку в направлении двери.
Дверь еще не полностью растаяла, и то, что светилось за ней в ночной темноте, еще нельзя было с уверенностью назвать глазами, но ничем иным это и быть не могло: такой осмысленной и всепоглощающей злобой может полыхать только взгляд. Эта злоба растворяла дверь, как кипяток растворяет в себе льдинку.
Первым вскочил со своего места Гвоздь. В руке его блеснул широкий нож-бабочка - оружие, запретное для всех, кроме воинов. Блеск ножа заставил очнуться и Кастета. Будущий воин встал плечом к плечу с Гвоздем, сжимая в руке оружие, давшее ему прозвище. Гвоздь и Кастет шагнули к двери одновременно, словно по команде.
Тут только Кэссин опомнился.
Он был меньше других напуган потусторонним воем - ведь он в отличие от остальных не только слышал, но и видел чудовищную тварь. Он даже не особенно растерялся. Скорей уж его ошарашило зрелище повальной паники, а за тем, как извивается Баржа, он пронаблюдал не без некоторого удовольствия. Но теперь положение коренным образом поменялось: вот сейчас Гвоздь и Кастет ринутся на эту тварь за дверью, защищая остальных побегайцев, и неминуемо погибнут. Гвоздя Кэссин уважал безмерно, а к Кастету питал вполне обоснованную симпатию.
Кэссин рванулся промеж Гвоздем и Кастетом с такой силой, что они отлетели по сторонам.
- Убирайся! - во всю мочь гаркнул Кэссин. - Вон отсюда! Я тебя не звал!
Вой за остатками двери приобрел злобно-вопросительную интонацию.
- Я тебя не звал! - надсаживаясь, заорал Кэссин. - И не позову никогда! Уходи! Уходи насовсем! Я-тебя-не-ЗВАЛ!
Тяжелое переминание с лапы на лапу, от которого Крысильню снова повело куда-то набок. Новый раскат злобного воя, исполненный кровожадного разочарования. Сотрясающие ночь мягкие прыжки…
Когда полыхающая за почти уже несуществующей дверью злоба угасла, а вой окончательно утих в отдалении, Гвоздь вздохнул, утер холодный пот и спрятал нож.
- Похоже, я немного просчитался, Помело, - произнес он по обыкновению ровным и отчетливым голосом, хотя и очень тихо. - Тебе бы не в гильдию рассказчиков, тебе бы в маги податься…
- Оно ушло? - сдавленным фальцетом осведомился Воробей.
- Ушло, - ответил Кастет, тоже спрятав оружие. - Помелу скажи спасибо. Как он его…
Наступила тишина. Ее не нарушал даже Треножник. Сперва он отчаянно пытался издать хоть какой-нибудь звук, но сорванный воплем голос не повиновался ему. Треножник пару раз сипло присвистнул, что долженствовало изображать испуганное мяуканье, потом заметался по Крысильне в поисках чего-нибудь большого, теплого и способного защитить, с разбегу ткнулся мордочкой в живот Бантика и замер, дрожа и посипывая. Бантик ошалело поднял своего любимца на руки и начал его гладить, не в силах перевести взгляд с перепуганного котенка на что-нибудь еще.
Гвоздь тем временем нырнул куда-то, где он прятал запасы на пресловутый "черный день", и вернулся с большой темной бутылью очень старого вина. Кэссин не помнил, чтобы Гвоздь или Бантик покупали что-нибудь подобное, и немудрено. Такое вино купить невозможно за все запасы побегайцев, даже если включить в оплату саму Крысильню, а с ней и побегайцев в придачу. Бутыль эту Гвоздь украл… впрочем, какая разница, где именно? Довольно и того, что он впервые нарушил свой зарок: его воровские дела никоим образом побегайцев не касаются.
- Значит, так, - веско произнес Гвоздь. - Спать сегодня все равно никто не сможет… разве что Баржа, но я бы не советовал. Садимся все вот здесь и пьем по кругу. Кто пьет, рассказывает какой-нибудь анекдот и передает вино дальше. Если по глотку, до утра вина на всех хватит - хватило бы анекдотов.
- А если анекдот будет не смешной? - меланхолично поинтересовался вечно печальный долговязый подросток по прозвищу Отшельник.
- Шею сверну, - пообещал Гвоздь.
- А ты бы смог рассказать что-нибудь смешное - сейчас? - возмутился Отшельник.
- Сейчас и расскажу, - невозмутимо ответствовал Гвоздь, откупорив бутыль и сделав первый глоток. - Значит, так, - начал он, удобно усаживаясь, - один жутко толстый купец уехал с торговым караваном, а жену дома оставил…
Под взрывы хохота, которыми вполне заслуженно наградили рассказанный Гвоздем анекдот, Кэссин украдкой оглянулся на дверь. Дверь честь честью обреталась, где и раньше, целая и невредимая.
Следующим бутыль принял от Гвоздя Покойник. Он аккуратно сделал умопомрачительный глоток, не пролив ни капли, и обтер губы, прежде чем начать анекдот.
- Один воин решил купить свинью, - неторопливо проговорил он. Времени до утра оставалось еще много.

Глава 3
ПРОВОДЫ

Вот тут бы Кэссину и забросить свои ночные бдения, вернуть книжку и забыть обо всем. Гвоздь ему даже и совета такого давать не стал: он и подумать не мог, что Кэссину придет в голову поступить по-иному.
Однако же пришло.
Вот если бы не обидел Баржа Кэссина… если бы не явился в Крысильню потусторонний кошмар, подтверждая своим присутствием, что не солгал Помело, не выдумал ничего и не сон страшный увидел, а на самом деле пережил такое, что не всякому под силу и не любому доступно… Хотя как знать - не сейчас, так потом, и не Баржа, так другой кто, и неизвестно еще, чем бы для самого Кэссина дело обернулось. Все-таки особой кротостью Кэссин не отличался, и его гнев или обида рано или поздно призвали бы жуткого слугу с оборотной стороны мира. Глядишь, и понравился бы Кэссину непрошеный мститель за его обиды.
Теперь же Кэссин испытывал непреодолимое отвращение к своему первому слуге - но не к месту, где он его получил. Когда побегайцы осознали, что Помело действительно сразился с какой-то совершенно невообразимой жутью, да еще и одолел ее, взирать на него начали с суеверным почтением, почти со страхом. Преклонение сверстников для любого подростка - искушение непривычное, манящее и невероятно соблазнительное. Конечно, Кэссин не стал бы грабить мертвецов или убивать беззащитных, чтобы насладиться страхом и восхищением остальных, но ведь он и не грабит и не убивает никого.
Он и вообще ничего предосудительного не делает - а сверстники, как ему мнилось, чаще уважают того, кто нашел в себе смелость совершить это самое предосудительное. Ему не пришлось делать ничего такого, к чему душа не лежит. А между тем он вознесся во мнении побегайцев на ослепительную, недостижимую прежде высоту. Он и помыслить не мог ни о чем подобном… наслаждение оказалось настолько острым, что назавтра Кэссин был единственным, кому не хотелось спать после наполненной кошмарами бессонной ночи. Едва дождавшись потемок, побегайцы завалились спать - а Кэссин вытянул из-за пазухи потрепанную книжку, проклеенную полосками, покрытыми ровной скорописью, и углубился в чтение.
От Гвоздя Кэссин все же таил свои ночные занятия, сколько мог, ибо чувствовал смутно, что Гвоздь не только не одобрит их, а и книжку отберет и подзатыльниками накормит досыта. Приходилось пускаться на хитрости. Чтобы наутро не клевать носом, Кэссин занимался не каждую ночь, а через раз: сонный вид выдал бы его Гвоздю с головой. Иногда Кэссин притворялся спящим и лишь после того, как убеждался, что все остальные заснули, выскальзывал за дверь и усаживался разбирать при лунном свете таинственные записи. Одного лишь Кэссин не мог укрыть от бдительного взгляда Гвоздя - своих распухших губ.
Он знал, что не может, не должен больше кричать. Он и не кричал. Когда он приходил в себя на залитой лунным светом портовой улице, губы его были искусаны в кровь, но он больше не кричал. Однажды он прокусил себе язык и едва не захлебнулся кровью прежде, чем ему удалось очнуться. Отоврался он на сей раз не без труда. Гвоздь посмотрел на него так, словно хотел что-то сказать, но все же смолчал: сам он Помело за ночными занятиями не застал ни разу, а бросаться обвинениями по одному лишь подозрению было у него не в обычае.
К этому времени Кэссин считал, что уже наловчился прятать концы в воду, а досадная оплошность с прокушенным языком… с кем не бывает? Однако он удвоил предосторожности, вовсе не желая быть захваченным врасплох. Невозможность похвастаться перед побегайцами, слегка тяготившая его поначалу, больше не занимала его мысли. Нашлось кое-что посерьезнее по части соблазна, чем пустая похвальба.
Сам страх, поначалу едва не убивший Кэссина, сделался для него притягательным. Бывало, по утрам Кэссин и сам клялся себе: "Нет, больше никогда, хватит, так и рехнуться недолго". Так то - по утрам, а чем ближе вечер, тем мучительнее желание снова испытать то необычное, что вознесло его над ровесниками, снова увидеть то, чего не видел никто из них, снова выйти победителем… Бывали, впрочем, и поражения. Первое из них и окончилось прокушенным языком и твердым - поутру - решением навсегда покончить с хождениями в мир иной. Но легко ли смириться с поражением тому, кто знал до сих пор только победы? Кэссин даже не стал дожидаться следующего дня, пожертвовал столь необходимым ему сном и в тот же вечер вернулся на поле своей битвы.
Он не только не хотел больше похвастаться своим избранничеством, но даже иной раз недоумевал слегка: как у него вообще могло возникнуть подобное желание? Восторги побегайцев казались пресными по сравнению с упоительной тревогой, бьющейся в горле перед уходом, и тем торжеством, которое ледяной волной окатывало его всякий раз по возвращении. Да и вообще прелести сытой и тем не менее вольной жизни в Крысильне как-то поблекли рядом с восхитительным неизъяснимым ужасом, с которым так просто соприкоснуться - достаточно взять в руки потрепанную книжку, дождаться, пока все вокруг начнут выводить носом рулады, и выйти на улицу. К тому же при этом надо глядеть в оба, чтобы не попасться, надо обдурить Гвоздя - задача уже сама по себе не из легких. Тайное торжество Кэссина было тем более полным, что и оставалось тайным.
Однако, как гласит пословица, нос на лице не спрячешь. Как ни старался Кэссин, как ни таился, а выдал себя самым глупым образом.
Как-то совершенно неожиданно зарядили дожди. Тяжело обвисшие мокрые паруса наводили уныние. Набережная тускло блестела.
Ступить на потемневший от воды скользкий причал отваживался далеко не всякий. Никакой, или почти никакой, работы для побегайцев в такую погоду в порту не было, и вся ватага отсиживалась в Крысильне, коротая время в бесконечных азартных играх или заслушиваясь воровскими байками Гвоздя - не мог же Помело рассказывать без передышки. Иной раз Мореход удивлял приятелей какой-нибудь совершенно сногсшибательной морской историей, услышанной им от щедрых на россказни моряков, иногда Кастет, запинаясь, излагал жития наиболее почитаемых им воинов. Но куда чаще, если Кэссин уставал угощать всю честную компанию все новыми и новыми выдумками, на помощь ему приходил именно Гвоздь.
- Вот в самый полдень этим остолопам любование луной и устроили, - неторопливо повествовал Гвоздь.
Кэссин по своей неопытности в воровском жаргоне было возмутился: какое любование, какая луна, если полдень? В ответ он получил от Гвоздя легкий добродушный подзатыльник и рекомендацию заткнуться, а от Покойника - то же самое и в придачу торопливое пояснение шепотом. Оказывается, язык высокой поэзии, приспособленный ворами для своих нужд, означал в их устах нечто совершенно иное. Любованием луной, к примеру, назывался известный воровской прием: кто-то устраивает драку или как-нибудь еще привлекает к себе внимание окружающих, а покуда простаки этой "луной" любуются, прочие участники шайки обирают их кошельки. Получив разъяснения от Покойника, Кэссин предпочел впредь Гвоздя не перебивать и вообще помалкивать. По правде говоря, он не был особенно расположен к разговорам. Его снедало нетерпение. Дожди вынудили его оставить занятия на целую неделю: таскать с собой книгу под дождь Кэссин не решался, да и что увидишь в непроглядных мокрых потемках? Читать в Крысильне можно, только если свет зажечь, так ведь мигом все проснутся, и Гвоздь - первый. Заниматься же без книги Кэссин пока еще не отваживался. Так что ему оставалось лишь сидеть в Крысильне и проклинать мерзкие дожди. Хотя только ли проклинать? Может, и благодарить тоже? Пока льют дожди, никаких рассказов на куче старых ящиков не предвидится. И не потребует назад старую книгу ее таинственный обладатель. Ведь не явится же он, в самом деле, в Крысильню, чтобы дослушать до конца историю злокозненного мага. Пока льют дожди, Кэссину не придется расставаться со своим сокровищем.
Так-то оно так, но ожидание измучило Кэссина свыше сил. Он мог думать только об одном и думал об этом неотступно. Он забывал о голоде и жажде и, лишь когда все остальные побегайцы садились за еду, чувствовал, что голоден. Он пропускал мимо ушей морские байки Морехода, сбивчивые рассказы Кастета и даже захватывающие дух истории Гвоздя слушал вполуха. Он еще заинтересовался "любованием луной", но когда Гвоздь принялся повествовать о том, как с гор нагрянули китобои, неправдоподобность этого события не взволновала его ничуть: с гор - так с гор, китобои - так китобои. Возможно, Гвоздь и подразумевает под этим не совсем то же самое, что и Кэссин… но какая, в сущности, разница?
И только принимаясь за привычный ежедневный труд рассказчика, Кэссин до некоторой степени становился прежним Помелом. Правда, содержание его рассказов поменялось: обычно он предпочитал истории о воинах или ловких мошенниках, а теперь повествовал все больше о магах. Маги его и подвели. С их стороны это было самым настоящим предательством.
Рассказывал Кэссин по-прежнему увлеченно, не жалея подробностей и помогая себе жестами.
- И тогда, - вдохновенно произнес Кэссин, понижая голос до трагического шепота, - великий маг вознес руку над их головами, и по его ладони заструился магический свет…
Баржа взвыл и нырнул под стол. Треножник ринулся к Кастету и впился когтями в его голое плечо - оба они, и Треножник, и Кастет, выразительно мяукнули. Гвоздь бесстрастно выругался.
Кэссин стоял посреди Крысильни. Подражая жесту мага из сказки, Кэссин взмахнул рукой и воздел ее вверх. По его ладони струился магический свет.
Разумеется, окончить историю Кэссину не удалось, да никто от него этого и не требовал. Собственный маг куда ценнее собственного рассказчика, а магический свет на ладони прогнал скуку гораздо основательней, чем обычные рассказы Помела. Побегайцы уже целую неделю отсиживались в Крысильне, и даже самые интересные истории им успели опостылеть до полной обрыдливости. Вопя от восторга, побегайцы облепили Кэссина, словно мухи - леденец. Всеобщей радости не разделял только Гвоздь. Он перекинулся парой тихих слов с Покойником, дождался от него ответного кивка и решительно подошел к Кэссину.
- А ну брысь, босота, - хмуро заявил он. - Нам с магом поговорить надо.
Кэссин не был привычен к изъявлениям публичного восторга, и они его если и не смутили, то утомили почти мгновенно. Так что последовал он за Гвоздем по доброй воле, не чуя ничего дурного. Мало ли от чего Гвоздь не в духе! Он в последнее время и вообще редко бывает в ином настроении.
Однако к Гвоздю присоединился Покойник с не менее сумрачной рожей. Кэссин всерьез забеспокоился. Покойник умнее всех остальных побегайцев… может быть, умнее даже и Гвоздя. Недовольство одного из них могло ничего не значить, но если чем-то недовольны они оба…
- Что стряслось? - спросил Кэссин, едва только Гвоздь с Покойником отвели его подальше от остальных обитателей Крысильни.
- Стряслось! - одними губами усмехнулся Гвоздь. - Нет, вот если б тебя не Покойник привел, я бы и тебе уши на нос натянул, и твоему поручителю.
- За что? - оторопел Кэссин. Он был так растерян, что даже не протестовал.
- Он еще спрашивает! - Покойник возмущенно закашлялся и сплюнул. - У тебя, Помело, червоточина в мозгах завелась, не иначе!
- Слушай, ты, маг недоделанный! - тихо и отчетливо выговорил Гвоздь. - Неприятностей от тебя - на телеге не увезешь. Каюсь, моя оплошка вышла. Мне бы книжонку твою отобрать, пока еще не поздно было, да хобот начистить, чтоб понятие хоть какое проснулось. Я и помыслить не мог, что ты такой дурак. А теперь мы по твоей милости вляпались по уши!
- С какой стати? - Растерянность постепенно проходила, ее место мало-помалу заступал гнев.
- Да ты ему толком объясни, Гвоздь, - вступился Покойник. - У него ведь и правда понятия никакого. Я ведь его потому к нам и привел, что своим умом человек жить не может: чего нет, тем не воспользуешься.
Покойник имел право на такие слова: когда он посоветовал неудачливому попрошайке идти в порт, Кэссин помирал с голоду. В свои двенадцать лет он и представления не имел, как выжить на улице. Но какого рожна Покойнику вздумалось ворошить былое? С тех пор Кэссин и окреп, и поумнел, и научился кой-чему… Да и можно ли говорить о маге словно о дурачке полоумном?
- Объяснить, говоришь… - Гвоздь тяжело вздохнул. - Будь по-твоему. Скажи, Помело, - есть хоть одна шайка в городе, которая живет лучше нашего? Сытнее, вольготней?
Кэссин покачал головой.
- Думаешь, нам так-таки никто и не завидует? Да ты не мотай головой, как больной конь, ты отвечай.
- Завидуют, наверное… - пожал плечами Кэссин,
- Но не трогают, верно? До поры до времени.
- А какая кому выгода нас трогать? - удивился Кэссин. - Если даже найдутся такие, им это ничего не даст. Никому в порту разборки не нужны. И тех, кто на ножах да на кулаках попробует на наше место вскочить, ни грузчики не примут, ни начальство портовое. И еще не сказано, что пострашней будет.
- Соображает, - насмешливо прищурился Покойник.
- Это точно, - вздохнул Гвоздь. - Ложку мимо рта не пронесет. Ради выгоды нас и правда никто не тронет. А если не ради выгоды?
- А ради чего? - Кэссин непонимающе воззрился на Гвоздя.
- А ради того, чтоб нам нос в землю вколотить, - невозмутимо ответствовал Покойник. - Чтобы мы его не задирали слишком высоко.
- Не удержатся наши ребята, - пояснил Гвоздь. - Похвалятся собственным магом. Хоть я им двадцать раз прикажи язык держать за зубами - не удержат. Про собаку твою никто не рассказывал, потому что вспоминать никому не хотелось. Слишком уж страшно. А про огонек на ладони расскажут. И кто в такое поверит? Среди портовой шпаны, видите ли, маг завелся! Охамели сопляки! Возгордились до неприличия! Заелись! Такое о себе возомнили - стерпеть невозможно. Значит, надо проучить.
- Тебя с Кастетом проучишь, - хмыкнул Кэссин.
- Да кто за меня с Кастетом возьмется, Помело ты безмозглое! - взвыл Гвоздь. - Ты бы еще сказал, что найдется такой дурак, который Бантику плюх навешать попробует. Не нас лупить станут для острастки, а мелюзгу. Воробья, Кильку, Морехода… и притом без всякой жалости.
- И что ты нам тогда прикажешь делать, маг-самоучка? - У Покойника нервно дернулся рот. - Если мы в ответ обидчиков отвалтузим, чтобы впредь неповадно, нам и ответят. А мы - им. Ну и дальше той же дубиной по тому же хребту. А ты сам говорил - разборок в порту не потерпят. И выставят нас из Крысильни, как бывшего ухажера с чужой свадьбы. А если стерпеть, смолчать, не ответить - так ведь то на то и придется. Раз мы своих не защищаем - значит не можем. Ну а если не можем… тут уж начнут бить по-настоящему.
- Да еще спрашивать станут, - ввернул Гвоздь, - что же маг ваш, мол, вас не защищает. А ведь ты нас защитить не сможешь, если по чести сказать?
Кэссин задумался: такая мысль ему в голову не приходила. Ответ был очевиден, но сознаваться не хотелось.
- Пожалуй, все-таки нет. - Ох с каким трудом дались Кэссину эти слова. - Пока - нет.
- Твоя правда, Помело, - кивнул Гвоздь. - Ты и себя защитить не сможешь. Если китобои нагрянут…
- При чем тут китобои? - возопил Кэссин.
Покойник очень замысловато выругался и объяснил. Китобоями среди воров называли банду, оставившую по себе жуткую славу. И вряд ли китобои изменились со времен их последнего налета на город. Занимались китобои крупными взломами, налетами на караваны с золотом и тому подобным промыслом. Городские воры их ненавидели - и за то, что китобои часто оставляли за собой горы трупов, а обычные воры "мокрыми" делами брезгуют; и не в последнюю очередь за то, что китобои - народ по большей части пришлый, не местный. А еще за то, что китобои пользовались вовсю услугами собственного мага. Маг был не особо силен по части волшебства, да и вообще не совсем в своем уме - как говорят в порту, "вовсе головой наискосок". Но одно заклятие, обладающее огромной разрушительной мощью, этот злобный недоумок помнил. От чего он ополоумел, не знал никто - и никто знать не хотел. Уже и того достаточно, что жив он покуда. И очень стар. Не сегодня-завтра китобоям понадобится замена. Может, они и не поверят слухам о маге-самоучке, маге-мальчишке. Может быть. Но проверить все равно захотят.
- Так что, пока ты здесь, Помело, - подытожил Покойник, - придется нам солоно. И уходить тебе смысла никакого. Китобои тебя с базара снимут еще верней, чем из Крысильни, а нас будут цеплять в любом случае. Базарным рассказчиком тебе уже не быть.
- Вот если бы ты к магу в ученики пошел, - задумчиво произнес Гвоздь, - тогда дело другое. Пока ты сам по себе, китобои тебя загарпунят запросто, а ученика мага тронуть не посмеют. И нас никто не тронет. Это ведь уже не враки, будто среди нас маг завелся, это ведь и проверить можно. А если кто из шайки к магу в ученики попал, такую шайку задевать побоятся. Мы ведь можем и нажаловаться, а ученик мага может не только сам отомстить, но и учителя своего попросить о помощи. Нет, если тебе в настоящие маги податься… лучше не придумаешь.
- Так за чем дело стало? - встрепенулся Кэссин.
- Ты совсем сдурел? - возмутился Гвоздь. - Где я тебе среди ночи мага найду?
- А даже если и не среди ночи, - поддержал его Покойник, неодобрительно поглядывая на Кэссина. - Я не знаю, как маги себе учеников берут и где они вообще обретаются. Может, ты знаешь?
Кэссин вновь покачал головой.
- Это у меня в гильдии базарных рассказчиков пара человек знакомых есть, - уныло произнес Гвоздь. - Я бы им за тебя словечко замолвил, они бы за тебя и порадели. А магов знакомых у меня нет… да и гильдий они не составляют. Не знаю я, где нам теперь мага искать.
- Слушай, а может, нам моего благодетеля тряхнуть? - предложил Кэссин. - Взял же он откуда-то эти обрывки, которыми книжку подклеил… А может, он сам и есть маг?
- Едва ли, - покачал головой Покойник. - Стал бы маг своими рукописями подклеивать всякую заваль, а потом совать эту рухлядь первому встречному? Нашел где-то, не иначе. Нет, Помело, как ты ни крути, а не миновать нам искать кого-то на стороне. И побыстрее.
Трудно сказать, что мог бы на это ответить Кэссин, ибо ответить он не успел. По стене внезапно прошла легкая рябь, радужная и прозрачная, как тень от мыльного пузыря. Потом стена сдвинулась в сторону, словно занавесь, и в ее проеме возник давешний слушатель Кэссина. Одной рукой он отодвигал стену, а другой приподнимал над собой струи дождя.
Сердце у Кэссина так и замерло, а потом рванулось и забилось часто-часто. Пересохшие губы сейчас лопнут под напором крови… даже странно, что никто не замечает, как она колотится во внезапно отяжелевших пальцах, будто хочет выплеснуться наружу, вырваться вместе с сердцем вон из глупого неповоротливого тела, которое никак не может сделать шаг навстречу, словно окаменелое.
- Вы… пришли… за мной? - прошелестел Кэссин непослушными губами еле слышно.
Маг утвердительно наклонил голову. Стена за его спиной медленно заращивала проем. И вскоре лишь несколько темных пятен указывали, где он был недавно, - там, где ее коснулись случайно занесенные ветром капли дождя.
- Я… готов, - сипло выдавил Кэссин и шагнул вперед. Гвоздь поймал его за руку.
- Так дела не делаются, - возразил он и обернулся к магу. - Добро пожаловать в Крысильню.
Лишь когда Гвоздь отдал гостю поклон, Кэссин и сам сообразил,: что следует поклониться. Он резко перегнулся - словно куклу за веревочки дернули. Где уж ему до Гвоздя! Кэссин так же резко выпрямился, досадуя на себя: никогда ему не суметь поклониться так, как Гвоздь, с неспешной ленивой насмешливой грацией - почтительно, но не подобострастно. Как равный - равному. Гвоздь самому королю поклонился! бы как равному. И король не нашел бы поводов для недовольства. Как; не нашел их и маг. Он ответил на поклон всего лишь кивком - но медленным и уважительным.
- Негоже отнимать кровь, не возместив вином, - строго произнес слегка побледневший Гвоздь.
Кэссин поперхнулся и закашлялся.
Когда в обучение отдают кровного родича, будущий учитель обязан своими руками налить его родне по чаше вина каждому. Кровью земли возместить кровь, уходящую из семьи. Но у Кэссина нет семьи! И Гвоздь ему никакой не родственник! И какой же небывалой наглостью надо обладать, чтобы указывать магу, что годится, а что не годится!
Но маг, похоже, не разгневался.
- Прошу прощения, - произнес он с улыбкой. - Я и не знал, что он вам родственник. Не то непременно захватил бы вина с собой. Конечно, если родственник…
У Кэссина перехватило дыхание: да что Гвоздь себе позволяет! Гонять мага за вином, как последнего из побегайцев! А если маг оскорбится? А если уйдет - и не придет больше? И Кэссин из-за шуточек Гвоздя упустит такую возможность… второй раз такой не представится, и не надейся даже!
- Младший брат, - спокойно заявил Гвоздь. - Ума, конечно, невеликого, да что поделать, если такого судьба послала. А вином мы и своим обойдемся. Лишь бы вино было да кому пить.
Он обернулся к замершим от восторженного ужаса побегайцам и рявкнул совершенно уже другим голосом:
- На стол собирайте, живо!
Вот когда пригодились запасы "на черный день"! Маниакально предусмотрительный Гвоздь настаивал, что припасенной в Крысильне еды должно хватать дня на три самое малое, и припас этот постоянно обновлялся: даже в дождь он каждодневно гонял кого-нибудь из побегайцев в лавочку, не позволяя истреблять запас, ничем не восполнив. От выходов под тяжелые отвесные струи дождя был избавлен только Покойник. Остальные бегали за покупками, ворча, что Гвоздь, не иначе, боится с голоду помереть - а может, едва не помер когда-то, раз не может помыслить и день провести возле пустой кладовой. Может, так оно и было. А может, и нет. Главное, что Гвоздь, как всегда, оказался прав. Если бы не его запасливость, кому-нибудь пришлось бы сейчас колотить в двери всех портовых лавок - и еще неизвестно, открылась бы хоть одна из них среди ночи или нет. А до Ночного рынка еще добраться надо, и опять же неизвестно, торгует ли там хоть кто-то в такую погоду. Навряд ли. А теперь торжествующие побегайцы опрометью бросились исполнять распоряжение - есть чем накормить нежданного гостя. И не просто гостя, а мага!
Гвоздь опустил Кэссину руку на плечо.
- А ты что стоишь, словно на якоре?
- Пусть его, - вступился Покойник. - Это ведь его проводы.
- Вот именно, - нахмурился Гвоздь.
Маг снова улыбнулся и смолчал.
Его проводы! В висках у Кэссина стучало, как если бы он только что поднял непосильную тяжесть. Его проводы! До смертного часа он будет вспоминать Гвоздя с благодарностью. Не швалью подзаборной уходит он из Крысильни - его проводят как должно. Пусть видит маг, что не кого попало берет себе в ученики - есть кому проводы устроить. Его проводы!
- Сейчас, Гвоздь, - весело тряхнул головой Кэссин. - Я мигом! Он бросился на помощь остальным побегайцам, не оглядываясь, и не видел, как Гвоздь усмехнулся ему вслед.
- Надеюсь, вы нашим вином не побрезгуете? - еще донесся до него спокойный голос Гвоздя, а потом и ответ мага:
- Ни в коем случае.
Кэссин расставлял глиняные чашки для вина, не чуя ни рук, ни ног. Кастет негромко окликнул его, и Кэссин едва не грохнул от неожиданности всю посуду. По случаю праздника обошлось без подзатыльников, одной язвительной нотацией, но Кэссина она не огорчила. Огорчало его только одно: слишком мала Крысильня, чтобы вместить в себя его восторг, слишком мало народу сидит за столом и глядит на его торжество! Обычно редкий вечер в Крысильне проходил без посещения портовых сторожей: куда как приятно дать отдых усталым ногам, побраниться с шустрыми мальчишками, послушать занимательную историю, а то и хлебнуть вина на дармовщинку. В такой ливень можно было ожидать, что сторожа дневать и ночевать станут в Крысильне, а вот поди ж ты - словно под землю провалились! До чего же обидно, что ни один из них не зашел на огонек, что никто в порту не увидит, как провожают побегайцы будущего ученика мага!
Вино Гвоздь поставил на стол собственноручно: огромный запечатанный кувшин из черного фарфора - пусть и не такое редкое и дорогое вино, как то, что пили побегайцы в памятную им ночь прихода призрачной собаки, но тоже недурное на вкус. Маг окинул кувшин взглядом знатока, удивленно и удовлетворенно хмыкнул, сломал печать и прошел вдоль стола, щедро плеснув в каждую чашку. Последним его ждал Гвоздь с двумя чашками в руках: одна предназначалась магу, другая - ему самому. Потом Гвоздь сделал резкий кивок, и по этому сигналу побегайцы лихо вскочили и выпили вино. Не пили только Кэссин да маг: тот, кто возмещает отнятую кровь, и тот, чья кровь уходит из рода.
Ритуал был соблюден. Застолье могло продолжаться обычным порядком. Кэссин немедленно пригубил крепкое сладкое вино. Маг небольшими глотками прихлебывал из своей чашки. Слегка уже захмелевшие побегайцы потянулись к кувшину: не каждый день доводится пробовать что-нибудь подобное. Воспользовавшись моментом, на стол вспрыгнул Треножник, встопорщил усы и забегал туда-сюда, примериваясь отведать какого-нибудь лакомства под шумок, но совершенно растерялся от их обилия и протестующе замяукал. Бантик изловил кота, перехватив под пузико, усадил к себе на колени и принялся потчевать своего любимца, избавляя его от бремени выбора.
- Как тебя зовут, ученик? - поинтересовался маг, допивая вино.
- Помело, - не подумав, брякнул Кэссин и был награжден в ответ изумленным взглядом.
- Видите ли, - Гвоздь, ничего не скажешь, был отменно вежлив, - здесь не принято интересоваться настоящим именем. Это вроде как голышом по улице бегать. Или как воровать среди своих. Забава для вельмож, одним словом. Среди приличных подонков такое не принято.
- А почему, позвольте полюбопытствовать? - Да, в вежливости маг вору не уступит!
- Сюда приходят не от хорошей жизни, - объяснил Гвоздь. - Здесь собрались те, кому больше некуда идти. Те, у кого больше ничего нет. Ни денег, ни дома, ни семьи. Ничего, кроме имени. Их имя - их единственное имущество. Выспрашивать об имени - значит украсть последнее. Вот мы и даем друг другу прозвища. Такой уж у нас закон: ты владеешь только именем - значит им владеешь только ты. Оно принадлежит тебе.
- Закон хорош, - одобрил маг, - с одной только существенной поправкой: этот парень больше не принадлежит себе - он принадлежит мне. Вместе со своим именем. Так как же тебя все-таки зовут, ученик?
- Кэссин, - ответил Кэссин и сам поразился, до чего непривычно ему было слышать собственное имя, да еще и из своих же уст. Вот уже почти год, как он не произносил и не слышал этого имени. Теперь придется привыкать наново и не вздрагивать и не бежать опрометью, если кто в разговоре помянет помело: это уже не про него.
- Кэссин… гадальщики обычно толкуют это имя как "решимость", - задумчиво протянул Гвоздь. - Совсем неплохо…
- А меня зовут Гобэй. - Маг церемонно склонил голову.
- Гобэй, - повторил Гвоздь медленно, словно пробуя имя на вкус. - Что ж, и это неплохо…
Кэссин ожидал, что Гвоздь и это имя истолкует, но Гвоздь смолчал. Не захотел сказать? Или попросту не знает? Вероятнее всего. Не может же человек помнить наизусть Книгу Имен. Скорее уж удивительно, что Гвоздю известно толкование его собственного имени: сам Кэссин, например, его не знал. Уже не в первый раз Кэссин невольно призадумался: интересно, чего и сколько помнит и знает Гвоздь в свои пятнадцать лет? А знает он много. Например, как не дозволить застолью превратиться в пьянку с потасовкой. Заморское вино здорово ударило в голову побегайцам, но ни один даже не попытался устроить пьяную драку. Шуму, конечно, хватало - но и только. Компания подгулявших купцов шумела бы куда больше. Вот разве что речи за столом произносились не совсем связные, да никто и малейшего внимания не обращал на Треножника, который удрал-таки от задремавшего Бантика и теперь расхаживал по столу невозбранно, выхватывая еду то из одной, то из другой миски.
- Ты все-таки не забывай нас, Помелище, - почти пропел Мореход в приливе неожиданной симпатии к Кэссину.
- Ни в коем случае, - откликнулся Гобэй раньше, чем Кэссин успел хоть слово сказать. - Не только не забудет, но и станет вас посещать. Можете быть спокойны, никто не потребует от него нарушать верность своим прежним друзьям.
- Верность… - протянул Гвоздь. - Даже так… Он поднялся из-за стола, прошел куда-то в глубь Крысильни и вернулся с узелком в руках.
- Держи, Помело. - В отличие от Морехода Гвоздь был совершенно трезв, но тоже не назвал Кэссина его настоящим именем, словно избегая произносить нечто запретное. - Это все твое. Тебе все равно пора было уходить… мы думали, рассказчиком станешь, а теперь - что уж там… возьми, это твое. Только мало тут. Не думали, что уйдешь так скоро. Так что не взыщи - небогатое мы тебе приданое собрали. Не успели. Прости…
Ошеломленный Кэссин принял из рук Гвоздя узелок. Судя по весу, "приданое" было не таким уж маленьким, как считал Гвоздь. Кэссин и на такое не рассчитывал. У него с пяти лет ничего своего не было, даже одежды. Он и позабыл как-то, что побегайцы собирают уходящему кой-какое платье на первое время, немного денег и прочее, а в ответ уходящий задает пирушку.
- Только деньги за угощение вычти из своей доли. - Гвоздь словно мысли его прочитал. - А остальное серебро забирай.
- Совершенно незачем, - поморщился маг. - Смею заверить, эти деньги ему не понадобятся.
- Но это его деньги, - возразил Гвоздь.
Маг пожал плечами, словно говоря: "А какая разница?"
- Что ж, обычай есть обычай, - уступил он. Гвоздь сноровисто пересчитал деньги, отложил в сторону несколько монет и придвинул остальное Кэссину.
- По-моему, нам пора, - заметил маг, когда Кэссин ссыпал деньги в узелок. - Уже утро.
- Разве? - Покойник с хрустом потянулся, подошел к двери и распахнул ее. - И верно, светает. И дождь кончился.
- Спасибо за угощение, - произнес маг, подымаясь из-за стола. Кэссин вскочил как ошпаренный.
- Попрощайся и пойдем, - распорядился маг. Он шагнул к двери, на мгновение поравнявшись с Покойником, и Кэссин удивился: Покойник был выше на целую ладонь. Вот это да! И как только Кэссин раньше не замечал, что Покойник такой высокий?
- Не робей, Помело, - улыбнулся Покойник.
Кэссин вновь растерялся: он не знал, как ему проститься с побегайцами, не мог найти слов. По счастью, мальчишки здорово охмелели и вряд ли заметят его уход… но Кастет еще держится на ногах, Покойник никогда не пьет помногу, Гвоздь трезв, словно и не влил в себя четыре чашки вина подряд… и что им сказать - непонятно. А ведь что-то сказать хочется…
- Что, Помело, язык проглотил? - усмехнулся Гвоздь. - Это неплохо. Вино крепкое, его закусывать надо. Он ободряюще огрел Кэссина по спине.

Предыдущая страница 3 Следующая страница


Рукоять меча 4

- Держись, Помело, - сказал он.
Кэссин в ответ молча треснул Гвоздя промеж лопаток - раньше бы не осмелился! - и вышел на залитую солнцем улицу, где его уже поджидал Гобэй.
- Поторапливайся, - резко приказал маг, но Кэссина его резкость ничуть не огорчила. Утренний свет дробился в каплях недавнего ливня, и над мокрой мостовой дрожали и вспыхивали в воздухе бесчисленные крохотные радуги. Вот так же радужно было и у Кэссина на душе. Он повиновался легко и охотно: ведь приказы ему отдает самый настоящий маг, а он теперь - самый настоящий ученик этого мага! Да прикажи ему Гобэй сейчас разбить голову о парапет набережной - и Кэссин бы выполнил приказ, не задумываясь!
Кэссин не спал до утра, едва ли выспался и предыдущей ночью, но за магом следовал, не зная устали. Остался за спиной порт, один за другим тянулись ремесленные кварталы… вот уже и начались и вовсе не знакомые улицы… Гобэй шел, не сбавляя шага, и Кэссин ни за что не хотел отстать от него. Все же ненадолго остановиться им пришлось: путь преградила длинная похоронная процессия. Хоронили некоего господина Нигори. Собственно говоря, умер он неделю назад, но похороны из-за дождя пришлось отложить. Кэссин краем уха слышал об этом несчастливом совпадении: кто-то из писцов покойного пустил ядовитую шуточку - дескать, господин Нигори повсюду опаздывает, даже в собственную могилу. Язвительные слова писца мигом облетели весь город. Судя по тому, что они по-прежнему были у всех на устах, шутка возникла не на пустом месте.
В другое время Кэссин был бы только рад поглазеть на похоронную процессию. Да и кто в столице откажется взглянуть на похороны важного чиновника и послушать идущих за гробом музыкантов! Барабанчики рокочут на разные лады, невольно заставляя идти в ногу, а флейты выводят такую жалостную мелодию, что на глаза сами собой наворачиваются совершенно искренние слезы скорби по ушедшему в мир иной - даже если ты точно знаешь, что покойный был отъявленным сукиным сыном, притеснителем и лихоимцем. А уж как сверкает золото и серебро на шелках, покрывающих фоб, как играют в лучах утреннего солнца бесценные самоцветы - вообразить себе невозможно! Лучше и не воображать, а глядеть в оба: если повезет, можно заприметить, как с усыпанных жемчугом кистей покрывала, волочащихся по грязи, оторвется жемчужинка-другая, и подобрать ее. Не самый законный промысел, но обычаем не возбраняется. Даже поверье бытует, что таким образом покойный искупает свои грехи, посмертно оделяя имуществом жителей города.
Словом, в любой другой день Кэссин был бы вне себя от восторга, повстречав похоронную процессию. Сейчас же он был вне себя от бессильной досады. Господин Нигори, судя по всему, был действительно очень важной персоной: шествие растянулось едва ли не на полгорода. Вот ведь незадача! Стой теперь, кусай губы, сжимай бессильно кулаки и жди, покуда покойный Нигори доберется до Королевских Усыпальниц: в отличие от простых смертных государственных чиновников хоронят не в семейном склепе, не на городском или деревенском кладбище, а в особых усыпальницах, и путь туда неблизкий. Солнце перевалит далеко за полдень, когда Гобэй и Кэссин смогут наконец пересечь улицу и отправиться туда, где так не терпится оказаться Кэссину, - в обиталище мага, в место его средоточия.
- Это совсем уже никуда не годится, - негромко произнес Гобэй. Кэссин его едва расслышал. Потом Гобэй пробормотал еще что-то, а потом крепко стиснул плечо Кэссина. - Идем, - шепнул маг, - только смотри не столкнись ни с кем. И не останавливайся.
Наказание за нарушение похоронного церемониала в столице полагалось суровое, но Кэссин последовал за магом без колебаний. Он осторожно и быстро пересек улицу, стараясь ни на кого не натолкнуться. Странное дело - ни его, ни Гобэя никто даже не заметил. И лишь когда Кэссин остановился и оглянулся на оставшееся за спиной шествие, на него с бранью налетел верзила-водонос: мол, по какому такому праву наглый мальчишка выскочил откуда ни возьмись прямо ему под ноги, да еще так неожиданно, что он всю воду едва не разлил с перепугу?! Да за такие дела полагается!.. Да ему бы, сопляку!.. Да откуда он тут такой вообще?!
- Мальчишка со мной, - холодно сообщил Гобэй, остановившись на мгновение, и водонос рассыпался в извинениях: с плеч Гобэя ниспадал невесть откуда и когда появившийся плащ мага, а с магами ссориться - себе дороже.
- Поторапливайся, - недовольно произнес Гобэй, и Кэссин охотно повиновался: именно этого ему сейчас и хотелось больше всего на свете.

Глава 4
КЭЙРИ

Городских ворот Кэссин почти не увидел; тем более его не занимали тенистые рощицы и влажно сияющие зеленью луга - картины, клубящиеся в его воображении, властно заслоняли собой реальность, и он с нетерпением ждал той минуты, когда одна из этих картин воплотится в жизнь. Каким окажется дом волшебника? То перед мысленным взором Кэссина воздвигались сумрачные замки - один неприступней другого, - то колдовское обиталище взмывало вверх и оказывалось сотканным из облаков, из предутреннего тумана… Однако все фантазии Кэссина, даже и самые буйные, не имели ничего общего с действительностью. Действительность оказалась куда как красочнее.
Кэссин глазам своим не поверил, когда, обогнув холм и миновав рощу, увидел изгородь. Палисандровый сундучок для жертвенных благовоний он у своего дядюшки видел - но забор из палисандра?! Кэссин совсем по-детски протер глаза. Видение не исчезло. Изгородь стояла на прежнем месте.
А за изгородью возвышался… нет, не замок, а дом - но какой дом! На розовом фоне темно-бурые и черные прожилки сплетались в восхитительный узор: вот таинственный лес сплел сучковатые ветви непреодолимой преградой, вот морская волна разбивается о скалистый берег, а вот полосатый тигр притаился в густых зарослях… просто глаза разбегаются! Смотрел бы и смотрел. У мамы была маленькая шкатулочка из такого камня… и очень маленький Кэссин любил, утащив шкатулочку из темного ящика, забраться с ногами на постель и подолгу разглядывать замысловатый узор на ее поверхности… а теперь мамы нет, и шкатулочка перешла невесть в какие руки… а Кэссин даже и не знает, из какого камня она была сделана…
- Что это за камень? - хрипло спросил он Гобэя, не смея даже рукой указать на стены дома.
- Орлец, - равнодушно ответил маг.
Название Кэссину не понравилось. Шкатулочка была ласково теплой, согретой руками Кэссина, а слово - гордым, холодным и чужим каким-то. Великолепие слова, как и великолепие стен, возведенных из чудесного камня, скорее подавляло и восхищало, но не грело душу. Это и понятно: одно дело - маленькая шкатулка, и совсем другое - целый дом. Нашел что сравнивать!
Да и сравнивать в общем-то некогда. Не успел Кэссин отдышаться, как ворота в палисандровой изгороди сами собой раскрылись. Некогда глазеть по сторонам - надо войти вслед за Гобэем во внутренний двор, мощенный белым и черным камнем, и вновь не останавливаться, а идти дальше, туда, где у дверей уже поджидает волшебника, переломясь в почтительном поклоне, рослый парень в таком роскошном одеянии, что разум отказывается поверить в подобное щегольство.
- Кто-нибудь приходил в мое отсутствие? - не отвечая на поклон, спросил маг.
- Да, кэйри, - ответил богато разодетый верзила и выпрямился. - Приходил посыльный от господина Главного министра…
- Что ему надо? - нетерпеливо перебил парня Гобэй. - Впрочем, не важно. Я займусь этим попозже.
Легким движением руки он указал на оторопевшего Кэссина.
- Отведи новичка в Шелковую комнату, - распорядился он. - Пусть его накормят и приведут в приличный вид.
- Да, кэйри, - вновь поклонился парень и сделал Кэссину знак: следуй, мол, за мной.
Если бы не это странное непонятное слово, Кэссин бы ошалел от роскоши внутреннего убранства. А так он почти и не заметил ее - плелся следом за рослым парнем и мучительно соображал., что же должно означать незнакомое слово? Может, это имя такое? Но маг ведь сказал, как его зовут. Титул? Но такого титула Кэссин и краем уха не слыхал…
- Послушай, а почему ты назвал господина мага "кэйри"? - Кэссин не нашел ничего лучшего, как насмелиться и спросить, хотя и не очень надеялся получить ответ.
Однако парень, пусть и нехотя, но все же ответил.
- Кэйри на древнем наречии значит "господин", "мастер", "хозяин", "владелец", "учитель", - пояснял парень с легким оттенком высокомерия в голосе - он откровенно гордился своим знанием. - Очень емкое слово. В нынешнем языке таких нет.
- А я и не знал, что должен так именовать господина мага, - произнес Кэссин.
- А ты и не должен, - отрезал парень. - Права у тебя такого нет. И еще неизвестно, будет ли.
На сей раз Кэссин почел за благо промолчать. Кто его знает, отчего голос у парня сделался таким надменно-ледяным? Может, Кэссин просто оплошал по неведению… а может, и что похуже натворил нечаянно? Нет, как ни снедает Кэссина желание выяснить все, не сходя с места, а поиски ответов на множество вопросов придется отложить. Да и не поймет он ничего, даже если ему что-то и расскажут: внезапно на Кэссина навалилась такая усталость, что на ходу уснуть в пору. Вот когда сказались бессонные ночи!
Переступая порог Шелковой комнаты, Кэссин был уверен, что уснет прямо на полу, не дойдя до постели. Однако стоило ему увидеть свое новое жилье, и глаза Кэссина поневоле широко раскрылись. Все тело ломило от усталости, но уснуть сейчас Кэссин не смог бы даже под угрозой получения подзатыльников от Гвоздя или Кастета.
Шелковая комната оправдывала свое название. Красное и розовое дерево лучшего качества, именуемое среди торговцев в просторечии "шелковым"… браный узорами шелк покрывал и золотистый паутинный шелк занавесей… сахарное мерцание небольшого удобного стола из "шелкового" мрамора… Шелковая комната восхищала и ошеломляла. Даже у богатого вельможи занялся бы дух при виде этой прихотливой роскоши - что уж тут говорить об уличном мальчишке, сироте, бродяге, приемыше Крысильни!
Кэссин бочком пропихнулся в комнату и остановился посредине, опасаясь даже шелохнуться, чтобы не смять, не порвать, не запачкать ненароком что-нибудь.
- Что стоишь? - преспокойным будничным тоном поинтересовался рослый парень. - Располагайся. Обед тебе сейчас принесут.
Обед? Ах да, Гобэй ведь распорядился, чтобы его накормили… здесь? В Шелковой комнате?!
- После еды советую тебе лечь спать, - продолжал парень. - Впредь у тебя будет не так уж много времени на сон.
Когда худощавый мальчишка, также одетый с почти вызывающей роскошью, принес Кэссину еду, тот уже настолько освоился, что смог заставить себя сесть за стол.
Обед состоял сплошь из каких-то очень вкусных, но совершенно незнакомых Кэссину яств. Кэссин ел медленно, опасаясь уронить святотатственно хоть крошку на великолепный стол или выпить по ошибке воду для полоскания рук. Рослый парень по-прежнему стоял рядом и иронически наблюдал за ним. Кэссин мысленно проклял этого верзилу и сосредоточился на еде. Он изо всех сил таращился на миску с неведомым салатом - а может, и не совсем салатом или совсем не салатом? - и не заметил, когда рядом с парнем появился Гобэй.
Покончив кое-как с едой, Кэссин поднял голову и увидел мага, откровенно наблюдающего за ним. Кэссин судорожно вскочил из-за стола, едва не подавившись недожеванным куском.
- Совершенно не нужно прыгать, как невоспитанная лягушка, - заметил Гобэй. - Все то же самое можно проделать быстро, но плавно, как и подобает ученику мага. Ты насытился?
Кэссин кивнул.
- Тогда можешь отдыхать, - дозволил Гобэй. - Новую одежду тебе принесут, когда разбудят. Старую можешь сохранить для посещений города - здесь тебе эти лохмотья не понадобятся.
Лохмотья? Вот уж неправда! Гвоздь всегда говорил, что побегайцы не чета всякому уличному отребью, и следил за тем, чтобы мальчишки одевались прилично. И уж тем более он не дал бы лохмотья в приданое будущему ученику мага! Кэссин открыл было рот, чтобы возразить, - и передумал.
- Книгу отдай, - без всякого сожаления потребовал Гобэй. - Она тебе тоже больше не понадобится.
Легко сказать - отдыхай! Отдыхают обычно после работы, а не до нее. Попробуй-ка отдохни, если ты не устал. Можно лечь и выспаться всласть… но сердце так и колотится в предвкушении невероятного. Кэссин попытался было заснуть: несколько бессонных ночей здорово измотали его. Он не мог ни стоять, ни даже сидеть - глаза слипались, голова кружилась. Однако стоило ему лечь и смежить веки, как они распахивались словно сами собой, против его воли. Бессонница сводила его мышцы судорогой. Он бы сейчас дорого дал за возможность выспаться - и не мог. События последних дней так и мелькали перед глазами, наслаиваясь друг на друга. Их сменяли другие, куда более яркие картины образы будущего могущества будущего мага Кэссина.
Промаявшись без малого час, Кэссин понял, что не уснет, даже если очень захочет. Он не умел спать днем. День в Крысильне - самая что ни на есть горячая пора. Выспался ты или нет, а знай пошевеливайся, да побыстрей! Обычно в это время Кэссин бежал за мясными пампушками для грузчиков… или отправлялся в компании Покойника на верфь за мешками опилок… а интересно все же, что сейчас поделывает Покойник… тоже, наверное, опилки сгребает… или прибирает в Крысильне после вчерашнего пиршества… хотя нет, этим скорее всего занимается Баржа… и занимается, по своему обыкновению, кое-как… и опять огребет подзатыльников от Гвоздя…
При одной мысли о Гвозде и подзатыльниках Кэссин пушинкой слетел с постели. Чертыхнулся, вновь полез под одеяло, еще раз попробовал заснуть… бесполезно, лучше и не пробовать.
Томный от усталости и бесплодных попыток заснуть, Кэссин сполз с постели и начал было прибирать за собой. Едва он взялся за одеяло, дверь распахнулась, и давешний рослый парень быстрыми шагами вошел в Шелковую комнату.
- Тебе кто-то разрешал прибирать за собой? - недовольно осведомился он. - Ты позволения спрашивал?
- Нет, - растерялся Кэссин. - А разве нужно было?
- Нужно, - отрезал верзила и заправил за Кэссином постель с ошеломляющей быстротой. - И не вздумай делать ничего такого, что не ведено.
- То есть как? - оторопел Кэссин. - Если мне, к примеру, велели гостей встречать, а штаны надеть не приказали…
- Значит, ты выйдешь к гостям без штанов! - рявкнул верзила. - Ты здесь пока еще никто, понял? Права у тебя такого нет - делать что вздумается. Да и вообще что угодно.
- Ни постель убирать, ни пыль вытирать? - уточнил ошарашенный Кэссин.
- Ни-че-го! - по слогам процедил долговязый. - Вот будешь зваться учеником, тогда и одежду будешь стирать, и отхожие места чистить… если будешь, конечно. А до тех пор ты и плевка за собой подтереть не смеешь… хотя плевать куда попало я бы тебе все же не советовал.
- Так, значит, нужник чистить - это привилегия, и ее еще заслужить нужно? - изумился Кэссин.
- Вот именно. - Верзила усмехнулся самым краешком губ. - И еще я бы тебе не советовал пытаться делать что-нибудь, когда никто не видит. Все равно ничего не получится.
Он надменно кивнул Кэссину и исчез за дверью.
Кэссин очень скоро убедился в его правоте. Роскошно одетый молоденький ученик, который принес ему ужин, не стал стоять у него над душой и удалился, так что ужинал Кэссин в одиночестве. Но стоило ему, забывшись, попытаться поставить посуду на фарфоровый поднос, как дверь за его спиной тотчас открылась, вошел кто-то из учеников, быстро и ловко собрал опустевшую посуду и без единого слова унес ее.
Не надрываться на тяжелой работе - это одно, а не делать вообще ничего - совсем другое. Нет ничего утомительнее полного безделья. Другой на месте Кэссина уже к вечеру колотил бы кулаками в дверь с воплем: "Выпустите меня отсюда!" Так и рехнуться недолго. Кэссину безделье далось относительно легко - он привык в часы вынужденной скуки выдумывать разные истории или представлять себе, как выглядели герои прочитанных книг, - но и он в конце концов совершенно истомился. Воображение не может работать без отдыха, а молодое сильное тело не может без отдыха бездельничать.
К наступлению темноты Кэссин настолько измаялся, что был готов делать что угодно, лишь бы делать. Даже если бы ему велели вырывать у змей ядовитые зубы голыми руками или перебирать по зернышку полный амбар зерна.
Однако никто не входил в Шелковую комнату, никто не приказывал Кэссину брить каракатицу или учить кошку мяукать.
К полуночи Кэссин сообразил, что одно повеление ему все же было дано. Ему приказали хорошенько отдохнуть. Он снова, в который уже раз, полез под одеяло и почти мгновенно уснул.
Когда долговязый ученик разбудил его, Кэссину показалось, что не прошло и минуты. Только-только он успел закрыть глаза - и вот его уже трясут за плечи и стаскивают с него теплое одеяло.
- Разоспался, - недовольно протянул верзила. - Одевайся, живо. До рассвета всего час остался.
"Значит, проспал я не одну минуту, а гораздо дольше", - вяло подумал Кэссин, спросонья промахиваясь мимо рукава.
- Ступай вниз, к воротам, - велел долговязый. Кэссин сонно поплелся к дверям. Верзила ухватил его за плечо.
- Ч-что такое? - невнятно бормотнул Кэссин.
- Если тебе не велели идти медленно, - холодно произнес долговязый, - то впредь до отдельного распоряжения ты передвигаешься бегом, и только бегом. Понял?
- П-понял, - еле ворочая губами, вымолвил Кэссин.
- А если понял - исполняй!
Добежав до ворот, Кэссин почти проснулся. У ворот его дожидался Гобэй, и Кэссин даже сообразил поклониться магу.
- Неплохо, - скучным голосом заметил Гобэй. - Почти вовремя. Неплохо для первого раза. Впредь будешь поворачиваться поживей, но на сегодня и так сойдет.
Он обернулся, и Кэссин невольно обернулся следом за ним - куда это маг смотрит?
К воротам неспешно приближался долговязый мучитель Кэссина. Именно на него и был устремлен взор Гобэя.
- Я тобой доволен, - сухо произнес маг. - Продолжай в том же духе. У меня сегодня срочное дело, и я не смогу сам заняться новичком, как собирался. Поручаю его тебе.
- Да, кэйри, - ответствовал долговязый. Маг коротко кивнул и удалился.
- Видишь вон то дерево? - спросил долговязый у Кэссина.
Кэссин не сразу понял, куда указывает верзила, но потом смекнул. Смотреть надо было туда, где на темном ночном небе нет ни звездочки. Нет - потому что звезды заслонила могучая крона дальнего дерева.
- Вижу, - кивнул Кэссин.
- Вот тебе магический амулет. - И долговязый вручил Кэссину какую-то висюлину на шнурке. - Беги к этому дереву как можно быстрее. Залезь на самый верх. Прицепи амулет к самой тонкой ветке. И бегом назад. На все про все - четверть часа.
- Не успею! - ужаснулся Кэссин, пытаясь в темноте прикинуть на глаз расстояние до дерева.
- Бегом! - рявкнул проклятый верзила, и Кэссин побежал.
Странно не то, что он все-таки успел добежать и вернуться за отведенные ему четверть часа, а то, что он ухитрился не переломать себе ноги - ни когда бежал, ни когда лез на дерево и, еле дыша, привязывал висюлину к самой тонкой ветке. Вернулся он исцарапанный, весь в синяках и ссадинах, задыхаясь и постанывая от колотья в боку.
- Хорошо бегаешь, - меланхолично восхитился долговязый. - А теперь сними его оттуда и принеси мне. Бе-гом!
На этом спокойная жизнь для Кэссина и окончилась бесповоротно. Не имеет значения, что там на дворе - белый день или глухая полночь: знай успевай поворачиваться! И ведь не угадаешь, когда кто-нибудь из старших учеников зайдет в Шелковую комнату с очередным заданием. Бывало, что Кэссин томился ожиданием по двое суток кряду. А бывало, что ему почти неделю не давали и глаз сомкнуть: едва только прильнет Кэссин щекой к изголовью, как над ним воздвигнется кто-нибудь из учеников и вежливо этак вякает. Самого вежливого из них Кэссин особенно невзлюбил: этот тихий зануда, как никто другой, умел всю душу вымотать. Казалось, ему не нравится не только Кэссин, но и весь мир, а заодно и он сам.
- За что мне это наказание? - вопрошал он. - За какие такие грехи я приставлен к этому недотепе? Ты хоть понимаешь, что творишь? И зачем я вообще на свет уродился? Зачем я должен все растолковывать этому придурку?
Его и вообще волновало множество разнообразных "зачем" и "почему". Почему Кэссин такой остолоп, для чего вообще существует такая мерзость, как погода, зачем магия, почему кошка?.. Кэссину очень хотелось ответить на его экзотические вопросы: "А чтобы - вот!" Увы, ответов этот воинствующий ипохондрик и не ждал. Он попросту не давал Кэссину времени ответить. Он гонял Кэссина так, как тому и не снилось в самых кошмарных снах. Впрочем, не он один. Кэссин постоянно испытывал такую зверскую усталость, что вскоре напрочь лишился всякого ощущения времени. Он уже не понимал, минуту, час или день длится урок и сколько дней-часов-секунд он провел в ожидании следующего занятия, - тем более что такие понятия, как завтрак, обед или ужин, потеряли для него всякий смысл. Ему доводилось завтракать на вечерней заре и обедать в полночь. Ему случалось по нескольку дней голодать - или садиться за ужин, едва успев отобедать. Нет, отсчитывать время при помощи трапез Кэссину решительно не удавалось.
Как-то раз, когда с ним занимался не кто-то из старших учеников, а сам Гобэй, Кэссин осмелился спросить, зачем его так мучают.
- Тебя никто не мучает, - отрезал Гобэй. - Тебя всего лишь тренируют. Магия превыше этого косного мира, превыше всего. Магия подчиняет себе любую реальность. Значит, маг должен быть свободен от любой реальности. Преодолеть любую природу… в том числе и свою собственную. Как ты можешь властвовать над тем, что властно над тобой? Впрочем, если тебе это не подходит, тебя никто насильно не заставляет учиться.
Нет нужды говорить, что мог заставить и заставлял Кэссина только один человек - сам Кэссин. Силком на такие мучения никого не подвигнешь: кто угодно сбежит при первой возможности. Так измываться над собой можно только по доброй воле. Ни кандалы, ни угроза физической расправы, ни брань разъяренных тюремщиков не в состоянии так легко принудить человека повиноваться чужой воле, как его собственная.
Кэссин и повиновался, причем с невероятной быстротой, ибо времени на обдумывание приказов не тратил: думать у него не было сил. Их едва хватало на то, чтобы исполнять задания. Да и стоит ли вдумываться в то, что может быть лишено всякого разумного обоснования? Некоторые задания, на взгляд Кэссина, были попросту бессмысленны. Вспомнить хотя бы тот день, когда он с утра до вечера только и делал, что плевал жеваной бумагой из трубочки в противоположную стену - не по определенной цели, а просто так. Или стоял навытяжку в столовой, где трапезничали старшие ученики, и считал, сколько раз во время застольной беседы прозвучит слово "зеленый" - если, конечно, вообще прозвучит. Поначалу Кэссин еще пытался доискаться хоть какого-то смысла, потом перестал, а потом и вовсе забыл о том, что смысл должен быть, - так же, как он забыл о книге историй, с которой все и началось, забыл о чудовищной собаке, о своих приятелях-побегайцах, да и вообще о Крысильне.
Вспомнил он Крысильню лишь тогда, когда о ней заговорил Гобэй.
- Отчего бы тебе не проведать старых приятелей? - как бы между прочим спросил Гобэй, закончив урок.
- Старых приятелей? - не сразу понял Кэссин.
- Странно, что ты до сих пор так ни разу и не отпросился у меня, чтобы навестить Крысильню, - нахмурился Гобэй.
- Я… я не знал, что это можно… - растерялся Кэссин.
- Будем считать, что так и есть, - уступил Гобэй. - Старых друзей забывать негоже. Если сравнить человека с мечом, то рукоять этого меча - верность. Сам подумай - на что годится клинок без рукояти? Вот так и человек, лишенный верности, ни на что не пригоден.
Кэссин ужаснулся: вот сейчас маг решит, что Кэссин лишен верности, а значит, никуда не годится - и уж тем более не годится для обучения искусству магии, вот сейчас прогонит взашей…
- А мне и правда можно пойти в порт? - торопливо спросил он.
- Можно, - ответил Гобэй. - Да вот хоть прямо сейчас. А заодно на обратном пути зайдешь в ювелирный ряд и приведешь ко мне самого лучшего мастера. Скажешь, что для него есть работа.
Кэссин опрометью кинулся в Шелковую комнату, извлек наряд, которым снабдили его на прощание побегайцы, и переоделся: не стоит смущать недавних товарищей по несчастью зрелищем своего нынешнего великолепия.
Выйдя из дому, он немедля пожалел о своем решении. С моря задувал пронизывающий холодный ветер. Кэссин мигом продрог, но решил не возвращаться. Лучше преодолеть расстояние до порта бегом - и согреешься, и времени на дорогу уйдет меньше. И когда это листья успели пожелтеть? Ведь еще лето… или уже нет?
Крысильня встретила своего бывшего приемыша восторженно. Один только Гвоздь, по своему обыкновению, ехидно прищурился.
- Ты мог бы и не переодеваться во что поплоше, - заявил он.
- Да я и не переодевался, - запротестовал Кэссин.
- Вора хочешь обмануть, Помело? - усмехнулся Гвоздь. - Платьишко-то на тебе необмятое и не сношенное ничуть. Да и не стал бы ты его надевать в эдакую холодрыгу, если бы раньше носил: знал бы, что оно совсем легкое. Нет, там, у себя, ты в чем-то другом ходишь, а эту одежку в первый раз надел.
Кэссину оставалось лишь руками развести да покаяться.
- Тут я, и верно, оплошал, - признал он. - Похваляться перед вами не хотел. В другой раз заявлюсь в таких роскошных одеяниях - даже у Бантика челюсть отвиснет.
Именно Бантик был самым невозмутимым среди побегайцев.
- У Бантика не отвиснет, - возразил Гвоздь. - Сам видишь - нету его.
- А что с ним? - встревожился Кэссин.
- Ничего. Грузчиком Бантик заделался. Третьего дня мы его провожали. Теперь не он, а мы для него в лавочку бегаем.
- Сбылась, значит, мечта, - вздохнул Кэссин. На душе у него внезапно сделалось тоскливо. Хоть и не водил он особой дружбы с Бантиком, а все же без него чего-то недостает. Хорошо еще, что ушел Бантик, а не кто-нибудь, к кому Кэссин испытывал большую приязнь, - например, Покойник.
- Покойничек наш тоже скоро уходит, - сообщил Гвоздь, словно подслушав его мысли. - И мне пора собираться.
- А кто же за главного останется? - растерялся Кэссин. - Кастет?
- Да нет, Кастет тоже якорь поднимает, - вмешался в разговор Покойник. - Его не сегодня-завтра стражником зачислят.
- Он ведь еще возрастом не вышел! - изумился Кэссин.
- Да кто наш возраст разбирать станет! - махнул рукой Гвоздь. - Ты, Помело, сущий олух. Сколько Кастет скажет, столько ему лет и запишут. Хоть двести. Он тут с одним воином давеча в кабаке поспорил, что руку ему уложит, и уложил. А потом там драка завязалась, воин этот вроде как в изрядном подпитии был, и его побить изладились. А Кастет наш его отстоял и из кабака выволок. А воин этот какой-то важной шишкой оказался… не то племянник начальника, не то начальник племянника… одним словом, порадел он за Кастета в благодарность.
- Так кто же все-таки за главного останется? - настаивал Кэссин.
- Не проболтаешься до времени? - спросил Гвоздь.
Кэссин мотнул головой.
- Мореход, - ответил Гвоздь. - Ты глаза-то не пучь, Помело. Сам знаю, что есть ребята и постарше. А потолковее нету. Ведь не на Баржу мне парней оставлять.
Услышанное настроило Кэссина на невеселый лад. Прав Гобэй: совсем он старых друзей позабыл. Надо будет отпроситься у него еще разок-другой, и притом в самое ближайшее время. Не то рискует недосчитаться в Крысильне многих знакомых лиц.
Дурного настроения Кэссина не развеяла даже та легкость, с которой ему удалось выполнить поручение Гобэя. Тем более что ювелир, на которого ему все единодушно указали как на самого лучшего мастера, оказался стариком с норовом. Когда Гобэй высыпал перед ним кучку великолепных самоцветов, старикан долго их рассматривал, а потом пододвинул камни обратно к волшебнику с таким видом, словно это не драгоценные камни, а куски расчлененного трупа.
- Отчего вы молчите, почтенный? - поинтересовался Гобэй.
- Я не буду работать эти камни, - угрюмо ответил ювелир. - И ни один мастер, если он хоть что-то смыслит, не возьмется.
- Отчего так? - прищурился Гобэй. - Разве у меня камни с изъяном? Или поддельные?
- Не поддельные, - сумрачно возразил ювелир. - Мертвые. Ни души в них, ни смысла, ни особицы никакой. Все камни один в один. Живой камень в руки возьмешь, так он тебе и сам подскажет, так его огранить или этак, отшлифовать или на распил пустить, в кольцо он годится или в серьгу. Для веселья камешек или для печали, а то и вовсе на смертный час. А это… - лицо старого ювелира передернулось от отвращения, - это и вовсе никуда. В оправу ставить, так и то не выйдет.
- Отчего же не выйдет? - прищурился Гобэй. Он рассеянно подкинул на ладони крупный изумруд, поймал его и сжал руку. Когда он разжал кулак, на его ладони сверкало массивное кольцо.
Старик вгляделся в кольцо, побледнел, ахнул, вскочил и опрометью бросился бежать. Откуда только и прыть взялась! Уже потом Кэссин узнал, что старикан не останавливался до дверей своего дома, стрелой влетел внутрь, велел домочадцам собирать свои пожитки и отбыл из страны еще до захода солнца. На вопрос о причинах спешки он ответил крайне невнятно.
- В стране, где может твориться такое, - нехотя пробормотал старый мастер, - может твориться еще и не такое. И я при этом присутствовать не желаю.
Но об этом Кэссин узнал гораздо позже. А сейчас он был вполне согласен с магом, который процедил старику вслед: "Старый дурень!", полюбовался кольцом и надел его на палец.
Несколько дней Кэссин Гобэя не видел. С ним занимались только ученики. Когда же Гобэй вновь вызвал Кэссина к себе, о новом посещении порта и речи не было.
- Ровно в полдень, - сообщил Гобэй, - мимо наших ворот будет проходить парень. В руках у него будет кусок хлеба. Хлеб у него отберешь и принесешь мне.
Кэссин только кивнул: это поручение было не хуже и не лучше многих других, и смысла в нем было не больше и не меньше, чем обычно. Какая ему разница, что добыть - секретное письмо, кусок хлеба или перстень с печатью господина Главного Министра?
То есть это Кэссин до полудня так думал. До той минуты, когда вдоль палисандровой ограды поплелся парнишка с куском хлеба в руках.
Парнишка испуганно вздрогнул, едва заслышав решительные шаги Кэссина, а при виде его так и вовсе сжался в комок. Он не сказал ни слова, не вскрикнул - он лишь взглянул на Кэссина и тут же опустил глаза, словно опасаясь, что ответом на прямой и открытый взгляд может быть только удар кулаком в лицо.
Кэссина так и проняло. Будто его ледяной водой кто окатил. Едва ли миновал год-полтора с тех пор, как он сам смотрел на мир таким же безумным от страха и голода взглядом. Давно ли он считал за благодать найти на помойке вот такой плесневелый черствый кусок? Давно ли обмирал при мысли о том, что бесценные объедки у него могут и отобрать, да еще и плюх навешать? Не оборвыш незнакомый - сам Кэссин смотрел в этот миг на чужого придурка, готового ради развлечения отобрать первый кусок, которым удалось разжиться за три дня голода.
Кэссин хотел протянуть руку - и не смог. Плохо дело. Может, если заговорить с пареньком, оно как-нибудь и получится? Кэссин не раз видел, как шпана сперва взвинчивает себя разговором с будущей жертвой, а уж потом приступает к расправе.
- Жрать, что ли, хочешь? - сквозь зубы процедил Кэссин.
Мальчишка сморщился в тщетной попытке сдержать слезы и кивнул. Кэссина аж замутило. Он еще мог наслаждаться собственным страхом, но никак уж не чужим. Чужие слезы обжигали его не наслаждением, а болью. Чужой голод вызывал у него желание накормить, а не отбирать последний кусок.
Кулак Кэссина разжался сам собой и опустился на плечо паренька открытой ладонью.
- Тогда иди в порт, - против воли вымолвил Кэссин. - Увидишь ватагу пацанов возле грузчиков - спросишь Гвоздя. Если его вдруг на месте не случится, тогда Покойника или Кастета. Скажешь, что Помело привет передает и просит не отказать по старому знакомству.
Парнишка кивнул, все еще не смея поверить собственному счастью - его ведь не избили, хлеб не отобрали да еще дали поручение, за которое могут и накормить. Потом спохватился и так дунул в сторону порта - только пятки засверкали. Но сухарь свой плесневелый он все же не выронил.
Кэссин грустно усмехнулся ему вслед и повернулся.
В воротах стоял Гобэй и глядел на него в упор.
- Догони его, - негромко приказал маг. - Верни. Забери хлеб.

Предыдущая страница 4 Следующая страница


5 Элеонора Раткевич

Казалось бы, что тут такого? Кэссин ведь парнишку не куда-нибудь отправил, а в Крысильню. Там ему с голоду помереть не дадут. Зачем ему нужен этот грязный сухарь? Догнать, окликнуть, отнять… вот только ноги не идут и голос отчего-то не повинуется.
- Возьми хлеб и принеси мне, - еще тише велел Гобэй.
Кэссин и с места не сдвинулся. Он стоял и молча смотрел, как парнишка завернул за угол и исчез из виду.
Гобэй постоял еще немного, потом повернулся и ушел, не говоря ни слова. Лицо у него будто окаменело.
Напрасно Кэссин ждал, что Гобэй или кто-нибудь из учеников придет и позовет его на очередной урок. Его не только никто и никуда не звал - с ним никто и словом не перемолвился. Более того, его словно никто не видел и не слышал. Еду в Шелковую комнату приносили регулярно - но и только. Отныне Кэссина как бы не существовало.
Кэссин плакал, просил, умолял, буянил. Бесполезно. Закатив очередную бесполезную сцену у входа в столовую для старших учеников, Кэссин впал в такое отчаяние, что рухнул ничком на каменный пол и закрыл лицо руками. Его отчаяние никого не тронуло. Ученики перешагивали через него, словно бы не замечая, а кое-кто даже наступил на него.
Можно, конечно, бросить все и уйти… куда? Куда деться человеку от собственной мечты, почти ставшей явью? Раньше Кэссин и не помышлял о большем, чем ремесло базарного рассказчика, а сейчас не мог помыслить о том, как он может рассказывать истории на потеху толпе ради пары монет.
И надо же было ему так проштрафиться! Сухарь заплесневевший у сопляка отобрать не сумел. Почем ему знать - может, этот сухарь был нужен Гобэю для какого-нибудь очень важного магического действа, а Кэссин взял, да и подвел его!
Маг упорно не желал его замечать. Худшей беды Кэссин и вообразить себе не мог. Уж пусть бы его лучше наказали, чем отлучать от ремесла!
Наказали… но ведь недаром говорят, что наказать - значит простить. Может, наказав его, маг смягчится?
Подумав так, Кэссин немного приободрился и принялся караулить, когда же Гобэй пожалует в свои покои. Очевидно, маг был по горло занят, ибо Кэссин почти двое суток простоял, затаившись, пока дождался появления Гобэя. А дождавшись, бросился ему наперерез, рухнул перед ним на колени и ухватил за полу, чтобы не дать ему ускользнуть.
- Господин маг, - задыхаясь, выпалил Кэссин, - накажите меня - я виноват!
Несколько мгновений Гобэй словно обдумывал что-то, потом высвободил одежду из рук Кэссина и вошел к себе. Кэссин так и обмер от горя… но внезапно сообразил, что дверь за собой Гобэй не закрывал. Терзаясь страхом и надеждой, Кэссин последовал за магом.
Гобэй уже сидел за столом. При виде Кэссина он чуть приметно усмехнулся кончиками губ. Или Кэссину примерещилось?
Маг встал из-за стола, открыл потайной ящик в стене и извлек из него плеть с длинной рукоятью.
У Кэссина пересохло в горле. Значит, его высекут. Что ж, не впервой. Чего-чего, а колотушек за свою недолгую жизнь он получил с лихвой. Его лупили соседские мальчишки. То и дело награждали подзатыльниками дядюшкины приказчики. Да и сам дядюшка, если Кэссину не удавалось сделать за день положенное число коробочек, подзывал его к себе, приказывал вытянуть руки и так хлестал его тростью по пальцам, что они потом несколько дней не сгибались. Всякое бывало. Били Кэссина все кому не лень… кроме, разве что, Гвоздя. Странно, но Кэссин не мог припомнить - ударил ли Гвоздь хоть раз кого-нибудь?
Кончик рукояти нетерпеливо дернулся и указал на Кэссина. Тот понял, что означает это движение, и похолодел. Руки совсем его не слушались. Он едва сумел стащить с плеч кафтан и рубаху. Губы у Кэссина тряслись. Мысленно он себя уговаривал, что бояться нечего. Да, ему будет больно. Может быть, даже очень больно. Но потом его простят. Да ему не трястись в пору, а здравицы на радостях петь! Плясать от восторга! Чем хуже ему придется сейчас, тем более полным будет добытое им прошение.
Кэссин и сам не знал, боится он или радуется грядущему помилованию. Вот только губы все равно дрожали.
Кончик рукояти вновь пришел в движение и описал широкую дугу, направленную вниз. Повинуясь этому безмолвному приказу, Кэссин лег на пол и закусил губу. Как уж нибудь он перетерпит.
Разницы между обычными побоями и работой опытного истязателя он еще не знал.
Первый удар словно рассек его спину пополам, как будто плеть в руках Гобэя внезапно превратилась в меч. Кэссин захлебнулся воплем. Теперь, когда он уже мертв, ему больше не будет больно.
Второй удар был еще хуже первого. Третьего Кэссин не почувствовал. Зато он почувствовал, как на него обрушился целый океан ледяной воды. Воды… откуда здесь взялась вода? Ведь Гобэй не держит в своих покоях вазочек с цветами…
Повторно Кэссин потерял сознание на десятом ударе… или на одиннадцатом? Голос он уже сорвал, и вопить было нечем. Дышать тоже было нечем. Да и незачем.
Тело Кэссина само вздрогнуло в ожидании нового удара. Но его слуха коснулся не свист плети, а тихий звук шагов. Кэссин с трудом повернул голову набок.
Гобэй закрывал стенной ящик. Увидев, что Кэссин смотрит на него, маг повелительно взглянул в ответ.
- Вставай! - коротко бросил он.
Прощен!
Кэссин не знал, отчего у него кружится голова - от боли или от радости. Ему было неимоверно трудно, но он все же исхитрился сесть, а потом и встать кое-как. Он пошатался и упал в лужу холодной розовой воды… розовой? Ну еще бы…
Гобэй брезгливым пинком переправил поближе к Кэссину сброшенную им одежду.
- Прибери за собой! - распорядился маг. - Развел здесь свинарник. Кэссин обвел комнату мутным взглядом. Розовая лужа вокруг него… и пол весь в розовых и бурых брызгах. Да, насвинячено изрядно.
- Да, господин Гобэй, - прошелестел Кэссин распухшими губами.
- Да, кэйри, - холодно поправил его Гобэй. Сердце у Кэссина едва не замерло от восторга. Он не только прощен, но и произведен в полноправные ученики!
- Да, кэйри, - послушно повторил он.
Поскольку вытирать пол ему было нечем, кроме собственной одежды, ею Кэссин и воспользовался. За время уборки он еще несколько раз терял сознание. Как он добрался до Шелковой комнаты, Кэссин не помнил, но, очевидно, как-то все же добрался, ибо окончательно очнулся не на полу в покоях Гобэя, а в своей постели.

Часть вторая
КЕНЕТ

Пролог

Вообще-то чинить дверь подобает хозяину дома, сочинять любовное послание в стихах пристало юному красавцу, а опытному воину, казалось бы, самим его образом жизни заповедано совершенствовать свое мастерство. Но тот, кто приходит в гости к молодому магу, должен быть готов ко всяким неожиданностям. Дверь поновлял не хозяин дома, а юный красавец Наоки, ибо хозяин дома в этот самый момент совершенствовался в воинских искусствах: великий маг Кенет, уцепившись при помощи стоп за здоровенную ветку, ритмично сгибался и разгибался, стараясь достать носом до колен. Чинить дверь даже и при помощи магии затруднительно, если висишь вверх ногами. Зато опытный воин Аканэ не проявлял ни малейшего стремления к нелегким воинским трудам: он мучился над стихотворной строкой любовного послания.
- Наоки, - тоскливо спросил он, - как лучше - "подобно цветку" или "уподобившись цветку"?
- Лучше сравни ее с чем-нибудь другим, - посоветовал Наоки. - Иначе твое послание ничем не будет отличаться от писем прочих поклонников. Да и не разбираешься ты в цветах…
- Ну и что? - возразил Аканэ. - Если так подумать, я только в своем ремесле и разбираюсь. Но ведь не могу же я написать, что она прекрасна, как солнечный луч на острие меча! На такое сравнение и обидеться можно!
- Не думаю, - ухмыльнулся Наоки.
- Вот вернется госпожа Аритэйни, у нее и спрошу, - проворчал Аканэ. - От тебя, зубоскала, все равно дельного совета не дождешься.
- У нас гости, - воззвал с ветки великий маг.
- Ну и что? - сухо ответил Аканэ, раздосадованный неудавшимися стихами.
- Но я ведь не могу принимать гостя в таком положении, - взмолился Кенет.
- Так слезай, - пожал плечами Аканэ.
Кенет вздохнул с явным облегчением, подтянулся, ухватился за ветку руками и спрыгнул.
И почти тут же на тропинке появился гость.
Все трое поклонились ему, как и положено кланяться наследнику престола. Его высочество Акейро ответил на их поклоны: Наоки он поклонился как доблестному вассалу, Кенету - как брату, а Аканэ - как учителю.
Надо же, как все меняется в мире! Когда-то Акейро был способен убить прикосновением пальца, но у него не хватило бы сил поднять тяжелый меч, а уж тем более пустить его в дело. В те времена Кенет и представить себе не смог бы умирающего от чахотки Акейро учеником Аканэ. Однако вот уже год прошел с тех пор, как Кенет сразился с могущественным черным магом и стер его не только с лица земли, но и из прошлого. Лик мира изменился не после битвы, а за восемьсот лет до нее, так что и битвы этой в известном смысле слова не было - во всяком случае, для Аканэ и Акейро. Они родились и жили в другом мире и стали во многом другими людьми. И этот новый Акейро, разумеется, был учеником Аканэ, и суровая выучка у опытного воина была ему нипочем - здоровье у его высочества было поистине железное. Год уже минул с тех пор, а Кенет все еще не в силах привыкнуть к тому, что не только настоящее, но и прошлое его высокородного побратима было совсем иным.
Сразу после обмена приветствиями Акейро перешел к делу.
- Ты мне нужен, - заявил он без обиняков молодому магу.
Пожалуй, Кенет никогда не сможет к этому привыкнуть! Тот, прежний, Акейро знал, что обречен, и не дозволял себе любить и быть любимым. Он понимал, что срок жизни ему отпущен недолгий, и не хотел, чтобы кто-то привязался к нему лишь для того, чтобы вскоре оплакать. Ожидание смерти одело его прочной ледяной броней. С уст Акейро никогда не слетало легкое дружеское "ты", и Кенет едва не вздрагивал от неожиданности всякий раз, когда улыбающиеся губы этого другого Акейро произносили это слово. За минувший год Кенет так и не привык и вряд ли когда-нибудь привыкнет.
Хотя кое-что в этом непривычном молодом воине осталось и от прежнего Акейро. И в первую очередь - спокойная неколебимая властность, прозвучавшая в голосе нежданного гостя. Вот в этом Акейро не изменился нимало. И ведь не скажешь, что Акейро создан для власти. Скорее уж наоборот - это власть появилась на свет, чтобы когда-нибудь попасть в его надежные уверенные руки. Иначе и не скажешь. Человек, созданный для власти, почувствовав нужду в ком-то из своих подданных, послал бы за ним гонца, пусть даже и с почетным эскортом - и не важно, что этот подданный приходится ему побратимом. Человек, для которого создана власть, приходит к нему сам. Акейро сам пришел к Кенету.
Но если уж пришел, значит, Кенет ему действительно нужен и нужда у его высочества отнюдь не пустяковая. Не такой у Акейро характер, чтобы беспокоить людей по пустякам или беспокоиться самому.
- Нужен как маг или как воин? - уточнил Кенет.
- Трудно сказать. - Акейро сел на огромный пень, жестом указав Кенету на место рядом с собой. - Лучше я тебе расскажу все как есть, а ты уж сам решай.
Кенет тоже сел на пень и кивнул в знак того, что внимательно слушает: раболепных заверений вроде "я весь обратился в слух, мой господин" Акейро терпеть не мог - ни в прежней действительности, ни в новой.
- Ты ведь слышал о его светлости Юкенне, - полувопросительно произнес Акейро, краешком глаза наблюдая, как поодаль Аканэ и Наоки яростно спорят шепотом над неоконченным письмом.
Кенет чуть было не брякнул, что не только наслышан, но даже и знаком, однако вовремя спохватился: Юкенну он знавал в той, прежней, действительности, а в этой им еще только предстояло встретиться.
- Кажется, скоро заканчивается второй срок его посольства, и он возвращается домой, - вспомнил Кенет.
- В том-то и дело, что нет, - вздохнул Акейро. - Он пропал. Исчез.
- Как исчез? - изумился Кенет. Он совершенно не представлял себе, чтобы такой человек, как Юкенна, мог пропасть без вести. Даже если этот новый, еще не знакомый ему Юкенна сильно отличается от прежнего - но ведь не настолько же!
- Неизвестно, - ответил Акейро. - Трудно даже сказать, жив ли он еще.
- Но если он пропал в Загорье…
- Он пропал не в Загорье. Он получил приглашение от короля Югиты. Конечно, странно, что король пригласил к себе в гости нашего посла в Загорье, но ведь Юкенна как-никак особа королевской крови… может, в приглашении ничего странного и нет. Во всяком случае, Юкенна отправился с визитом и границу пересек живой и невредимый.
- Это достоверно известно? - переспросил Кенет.
- Достоверно. Его сопровождающий клянется, что так оно и было, и я склонен ему верить. Некий господин Лим из Загорья…
Кенет вновь кивнул: с воином по имени Лим он тоже был когда-то знаком. Конечно, в новой действительности поменялось многое, но вряд ли его прежний знакомец в новой реальности был недостоин доверия.
- Вот этот самый Лим его сопровождал. Пересекли границу, остановились на ночлег… а наутро Юкенны в комнате не оказалось. Не мог же он попросту сбежать! Ведь не новичок в дипломатии.,. Убит? Похищен? В комнате все вверх дном, так что следов борьбы предостаточно, но следов крови нет нигде. И никто ничего ночью не слышал - ни шума борьбы, ни криков. А я не могу поверить, чтобы Юкенну могли застать врасплох, да так, что он не защищался и не издал ни звука.
Кенет тоже не мог этому поверить: не такой Юкенна человек.
- И от него нет никаких вестей? - поинтересовался Кенет.
- Представь себе, - криво улыбнулся Акейро. - Как в воду канул. Принц, долгосрочный посол… да еще на территории сопредельного государства! Я поначалу думал отрядить на поиски Аканэ - воин он опытный. Лучший полевой агент, какого я знаю.
- Так за чем же дело стало? - удивился Кенет: Акейро очень редко менял уже принятое решение.
- Аканэ - тамошний уроженец, - объяснил Акейро. - Он ушел оттуда еще мальчишкой. Дело было при прежнем короле, но если Аканэ узнают, его и при этом повелителе ничего хорошего не ждет. Королевский указ об истреблении всего его рода существует, и никто его не отменял. Возможно, оттого, что род Аканэ и сочли истребленным… но попусту рисковать не стоит. И Аканэ погубим, и Юкенну не вызволим. Хотя Аканэ ничего говорить не стоит. Он очень дружен с Юкенной. Хоть он и знает, что я прав, и не стал бы настаивать, чтобы на розыски послали именно его, но на душе у него будет тяжело.
Кенет снова молча кивнул.
- Тем более что розыск должен быть тайным, - продолжал Акейро. - Я не сомневаюсь, что Аканэ может пересечь границу незамеченным, но у тебя это выйдет лучше. Ты можешь пересечь ее как маг.
- Пожалуй, - согласился Кенет. - Но кто же заменит меня здесь?
- Я уже говорил с твоим наставником о том, что тебе придется уехать, - ответил Акейро. - Он согласен являться в твое урочное место на случай, если кому-то понадобится помощь мага.
Кенет чуть отвернулся, чтобы скрыть улыбку. Как это похоже на Акейро - предусмотреть все до последней мелочи, а уж потом действовать! Хотя только человек несведущий может назвать старого синеглазого мага наставником Кенета… но ведь Акейро об этом знать и не положено.
- Хотя я не знаю, что мне сказать госпоже Аритэйни, - признался Акейро. - Вы ведь только-только поженились…
- Для жены мага долгие и неожиданные отлучки мужа не в диковинку, - заверил его Кенет. - Да она сейчас и сама в отлучке. Гостит у родных.
О том, где на самом деле находится его жена, Кенет предпочел умолчать: у драконов, как и у магов, есть свои обязанности, а сказать кому бы то ни было, что в жилах его жены течет кровь драконов, у Кенета язык не поворачивался. Породниться с драконами - дело трудное и почетное даже для мага, и подобные речи отдавали бы похвальбой, а хвастовство было Кенету совершенно несвойственно.
- Скорей всего я вернусь домой первым, так что и говорить ничего не придется, - предположил Кенет.
- Хорошо бы, - заметил Акейро.
- А если и нет, вряд ли она встревожится. Я ей послание оставлю, что ушел по делу и скоро вернусь.
- Значит, ты готов отправляться в путь? - обрадовался Акейро.
- Хоть сейчас, - пожал плечами Кенет. - Только напишу пару слов для Аритэйни и скажу Аканэ и Наоки, чтобы к обеду меня не ждали.
Сборы и впрямь оказались недолгими. Маги и вообще легки на подъем: ремесло у них такое. Спустя всего лишь несколько минут Кенет простился со своим другом, наставником и побратимом, поклонился всем троим наособицу, повернулся в сторону земель короля Югиты и сделал шаг.

Глава 1
ПРИДУРОК

Кэссин был уверен, что кэйри Гобэй доволен им. Да и почему бы кэйри не быть довольным? Кэссину еще двадцати не исполнилось, а он может по праву назвать себя лучшим учеником - не чета тем великовозрастным обалдуям, которые только мнят, что чему-то выучились, а сами усвоили разве что жалкие начатки знаний. Гобэй не раз выказывал Кэссину свое благоволение, давая ему самые трудные задания. И все же Кэссин трепетал под испытующим взглядом своего кэйри.
- Еще какие-нибудь срочные дела? - нетерпеливо спросил Гобэй - мысли мага явно были заняты чем-то другим.
- Да, кэйри, - с поклоном ответил Кэссин. - Господин Главный министр требует двух новых магов-шифровальщиков.
- Он требует! - иронически протянул Гобэй. - Он, видите ли, требовать изволит. Дырявый сундук! Сколько ему ни дай - все мало. Ничего удержать не может. Мы же послали этому недоумку нового шифровальщика всего месяц назад!
Кэссин позволил себе понимающую улыбку. Действительно, как это ничтожный Главный министр смеет чего-то требовать у мага? Неслыханная дерзость.
- Последнего шифровальщика умертвили позавчера, - доложил Кэссин.
- Опять проведал какую-то важную тайну? - усмехнулся кэйри. - Мне надоел этот маньяк. Он просто помешался на секретности. Когда-нибудь он сам себя отравит или прирежет, чтоб не проболтался ненароком.
Кэссин улыбнулся еще шире, уже не таясь. Если кэйри сказал - значит так и будет. Похоже, господин Главный министр и впрямь ему надоел - иначе не стал бы кэйри измышлять столь изощренного наказания.
- А пока он еще не зарезался и не повесился, распорядись, чтоб ему послали кого-нибудь из младших учеников. Какую-нибудь заваль, без кого мы вполне можем обойтись.
Кэссин быстро перебрал в уме имена самых глупых учеников, вспомнил двух-трех, способных все же заниматься шифровальным делом, и кивнул.
- Прекрасно, - рассеянно протянул кэйри. - Не забудь вечером их отправить.
- Почему вечером? - удивился Кэссин. - С вашего разрешения я прямо сейчас этим и займусь.
- Прямо сейчас ты займешься совсем другим, - отрезал Гобэй. - Я хочу поручить твоим заботам одного пленника.
Так, значит, кэйри все же недоволен им! За узниками обычно присматривают младшие ученики. Вот уже несколько лет, как Кэссин не занимался ничем подобным. Старшим ученикам такое поручают разве что в наказание. Знать бы еще, чем это он так не угодил кэйри.
Лицо Кэссина приобрело такое горестное выражение, что Гобэй поневоле усмехнулся.
- Еще раз замечу, что мой приказ не вызывает у тебя радости, отправлю языком отхожие места чистить, - как бы между прочим бросил он.
- Да, кэйри, - ответил Кэссин с глубоким поклоном. Неизвестно, чем он проштрафился раньше, но его новая вина несомненна. Недовольство приказом - признак неповиновения. И если кэйри его накажет - что ж, по заслугам.
- На первый раз прощаю, - сжалился кэйри. - Впредь не зарывайся. Поручение ему, видите ли, не по нраву. Еще неизвестно, сумеешь ли ты его выполнить.
Удивление Кэссина было даже большим, чем его недавнее раскаяние. Сумеет ли? Разве так трудно сломить волю узника?
- Это совсем особый пленник, - задумчиво произнес Гобэй. - Очень сильный маг.
Лицо Кэссина мигом просветлело. А он еще был недоволен, дуралей. Маг - не чета простым смертным. Это с обычными людьми справиться проще простого. Но навязать свое хотение магу… задача, вполне достойная старшего ученика!
- В одиночку ты с ним не справишься, - продолжил Гобэй. - Я им сам займусь. Но кое-какая помощь лишней не будет. Сейчас ты отправишься к нему и посмотришь, все ли сделано как надо. Я разберусь тем временем с самыми срочными делами и тоже проведаю пленного. И смотри, чтоб он ни в чем не терпел недостатка! Если что не так, спрошу с тебя.
Первой мыслью Кэссина было, что он ошибся дверью и вошел не в ту камеру. Его смутила не роскошь обстановки - кэйри обычно содержал своих пленников в хороших условиях. Он всегда говорил, что кандалы, пытки и плети - орудия тех, кто не умеет придумать ничего более действенного, а в сырой холодной камере с крысами узников держат только недоумки. Хотя, конечно, шелк и розовое дерево в камере… ну да кэйри знает, что делает.
Но вот сам пленник… мерещится Кэссину, что ли?
Да, верно, сидит он неподвижно - а как еще можно сидеть, если руки и ноги сломаны? Хотя не столь уж и неподвижно: в распухших пальцах какую-то безделушку вертит. Пожалуй, не так тяжелы его переломы и срастутся быстро. Тем хуже для него. Обычно магам руки-ноги ломают только при поимке, но если это могучий маг, кэйри может распорядиться изувечить его еще раз. И еще. Столько, сколько нужно, чтоб лишить его возможности правильно выполнять магические движения. Чтоб не удрал с помощью своего волшебства. Да, пленника обработали именно как мага, по всем правилам. И на правой его руке так и сияет перстень с рубином. Это не просто украшение. Кэссин недаром ел свой хлеб все эти годы и талисман силы с простой драгоценностью ни за что не спутает. Рубин, надо же! Не всякий маг отважится связать свою силу с алмазом или изумрудом, но владельцев магических рубинов можно пересчитать по пальцам одной руки. Руки… руки-ноги пленнику переломали, а перстень силы, выходит, оставили? Быть того не может! Но если так… полноте, а маг ли он вообще?
Он ведь Кэссину ровесник, если не моложе. И это - могучий маг? С такой рожей?! Простодушная загорелая физиономия деревенского недотепы. Глаза ясные, улыбчивые - ни силы во взгляде, ни величия. И к роскошным одеждам, в которые обрядили пленника, он явно непривычен. А самое главное - маг попросту не может быть придурком! А этот пленник с великолепным рубином в перстне - самый настоящий придурок! Будь у него хоть капля мозгов, он бы призадумался над своим бедственным положением. Все-таки не с друзьями пирует, а в камере сидит, пусть и в роскошной! И что с ним делать собираются, понятия не имеет! И переломанные кости у него болят! Другой бы на его месте страдал, метался. А если даже и не метался бы, а щеголял недюжинной выдержкой, так ведь и самой сильной воле не все подвластно. Напряженные, а то и судорожно сведенные мышцы, бисеринки испарины над верхней губой, застывший или безостановочно шарящий взгляд, тяжелое неровное дыхание… Признаков душевного волнения не счесть, Кэссин их видал не раз. Но этот недоумок не пытается сдержать страх или волнение - он и в самом деле не боится и не волнуется. И никаких признаков душевного смятения в его лице не углядеть, хоть тресни. Он и в самом деле не думает о том, что его ждет. Придурок!
Все еще недоумевая, Кэссин закрыл дверь за собой. Пленник поднял голову - и на его дурацкой роже засияла улыбка радостного изумления.
- Кэссин?! - воскликнул пленник, всем телом подавшись навстречу.
Кэссин опешил.
- Разве мы знакомы? - холодно и высокомерно спросил он, стараясь скрыть охватившую его растерянность. - Я что-то не припоминаю…
Пленник умолк, улыбка его на долю мгновения словно окаменела, а потом сменилась той доброжелательной улыбкой, которой вежливый человек сопровождает разговор с незнакомцем.
Ну, точно придурок, подумал Кэссин с внезапным раздражением. "С чего это он мне разулыбался? Я ведь не случайный прохожий, которого он спрашивает, как побыстрей дойти до рынка. Узники не улыбаются своим тюремщикам. Может, ему не только кости переломали при поимке, но и еще по голове настучали? Плоховато она у него соображает".
- Прости, парень, обознался, - ответил недоумок, все еще улыбаясь. - Очень уж ты похож на одного моего знакомца, которого так зовут.
Кэссин вновь растерялся. Обычно он с легкостью определял, говорит его собеседник правду или лжет. А на сей раз у Кэссина возникло странное ощущение. Нельзя даже сказать, что этот молодой остолоп утаивает часть правды, Кэссин был отчего-то уверен, что странный узник говорит чистую правду, всю как есть, без утайки, и в то же самое время бесстыдно лжет.
- Если ты и обознался, то удачно, - отрывисто бросил он. - Меня и в самом деле зовут Кэссин.
- А меня зовут Кенет, - охотно откликнулся пленник.
Да кто тебя спрашивал! Растерянность Кэссина мало-помалу сменялась откровенным раздражением. Он не мог понять, как же ему разговаривать с необычным пленником, - и чем дальше, тем меньше он понимал. Конечно, и раньше случались узники, не осыпавшие его проклятиями, но по вполне понятной причине - они старались смягчить свою участь. Но этот… хоть бы малейшая толика лести, хоть тень угодливости! Он не выказывает ненависти, но и не старается смягчить Кэссина притворной приятностью в обращении. Он держится просто и прямо, и это не вызов, не поза. Воплощение естественности, да и только! Но никто не может вести себя естественно в тюрьме. Никто! Может, Кенет попросту не понимает, где находится?
Молчание затягивалось. Пора что-то сказать… но что?
- Что ты делаешь? - нехотя спросил Кэссин, чтобы не молчать.
- Лопоушу, - ответил Кенет.
- Что-о? - изумился Кэссин.
Кенет раскрыл ладонь: на ней лежал смешной зверек, умело скрученный из головной повязки. От передних лапок зверька тянулись нити управления куклой, свитые из собственных волос Кенета. Кэссин машинально дернул за нить, и зверек махнул лапкой.
- Зачем это? - вырвалось у Кэссина.
- Если совсем не шевелить руками, пока кости сломаны, потом их будет трудно разрабатывать, - спокойно объяснил Кенет. - Да и скучно у вас тут.
Час от часу не легче. Только было Кэссин решил, что Кенет не понимает, что такое тюрьма, плен, - и вдруг тот проявляет замашки опытного узника. Не всякий знает, что самый страшный мучитель для заключенного вовсе не палач, а полное бездействие, тоска, скука. Кэссину доводилось слышать, что в тюрьмах господина Главного министра иные узники молили о пытке, как о милости. От этой скуки сходят с ума, разбивают себе голову о стены тюрьмы, умирают. Бывалые заключенные знают о ней и спасаются как могут: пересчитывают соломинки в своем тюфяке, рукавом полируют цепи, мастерят что-нибудь из всего, что под руки попадается… соломенных лошадей, волосяные браслеты, кукол тряпичных вроде этого Лопоуши.
- А волосы зачем из себя было дергать? - неприязненно спросил Кэссин.
- Так у меня, кроме собственных волос и головной повязки, ничего и нет, - отозвался Кенет.
Кэссин взглянул на него с изумлением, почти с жалостью. В ответ на его взгляд Кенет коротко рассмеялся, протянул руку и накрыл ладонью край изголовья. Когда он через мгновение отнял руку, под ней ничего не было. Край изголовья полностью исчез.
- Здесь ведь на самом деле нет ничего, - усмехнулся Кенет. - Это все ненастоящее. И одежда моя ненастоящая, и постель, и еда. И темница эта ненастоящая.
- Тогда почему ты здесь сидишь? - озлился Кэссин. - Взял бы да и ушел, раз ненастоящая.
- Потому и сижу, что ненастоящая. Будь здесь хоть что-нибудь настоящее, я бы отсюда мигом ушел. А так… - Кенет пожал плечами. - Я могу пройти сквозь несуществующую стену, но на все стены этой темницы у меня сил не хватит, и взять их мне в чужом месте средоточия неоткуда. Но их хватит на то, чтобы помешать мне есть, спать и одеваться. Вам придется почти ежедневно менять на мне одежду, иначе в один прекрасный день я окажусь голым. И спать мне придется на полу, да и то не сказано, что под утро от одеяла хоть клочок останется. Я не могу выдернуть для своего Лопоуши ни одной ниточки, ни клочка ткани, ни соломинки - они исчезнут в моих руках раньше, чем я окончу работу. Вот повязка у меня от прежней одежды осталась, а больше ничего. Как только Лопоушу закончу, придется другое занятие придумывать…
Пока он говорил, его распухшие пальцы безостановочно трудились над Лопоушей с такой сноровкой, что не у всяких здоровых рук окажется.
- Зачем ты мне это рассказал? - перебил его Кэссин.
- Затем, - вновь усмехнулся Кенет, - чтобы твой хозяин не вздумал опять меня увечить. Больно же все-таки. А уйти отсюда я и с целыми костями не смогу.
- Значит, боли ты боишься, - почти обрадованно заметил Кэссин: ну хоть что-то понятное.
- Конечно, - спокойно подтвердил Кенет. - Во всяком случае, мне не хочется терпеть боль, если ее можно избежать.
Нет, он не придурок, он хуже! У Кэссина аж зубы заныли от внезапной ненависти. Да какой мальчишка, какой взрослый мужчина по доброй воле признается, что боль пугает его! Каждый хочет выглядеть сильным, бесстрашным, уверенным. Каждый в глубине души и считает себя таким, даже если точно знает, что это неправда. И почти каждый в ответ на такой вопрос солжет, не задумываясь, твердо веруя в истинность этой лжи, и небрежно бросит, что боль ему нипочем, даже если час назад орал как резаный, ушибив палец о придорожный камень. Редко кто сознается в обратном, да и то вид у него будет смущенный, а голос так и зазвенит скрытым вызовом - вот-де какой я мужественный, я не побоялся признаться, что я трус! А этот лопух произносит несомненную истину таким тоном, каким и произносят несомненную истину. Ни вызова, ни смущения.
Кэссин услышал, как открывается дверь, и едва не застонал от облегчения. Кэйри живо поставит на место этого зарвавшегося юнца.

Предыдущая страница 5 Следующая страница


Рукоять меча 6

Кэссин взирал на Гобэя почти с обожанием. На пленнике роскошная одежда сидела нескладно - а кэйри словно родился в своих одеяниях. Движения Кенета поневоле были скованными - а кэйри шествовал неспешно, величаво. И в руках кэйри держал магический посох, а не какого-то дурацкого Лопоушу.
Кенет взглянул на вновь пришедшего и еле слышно коротко выдохнул. Он не попытался приподняться, не стал здороваться или проклинать мага. Пальцы его опять задвигались. От левой задней лапки тряпичного зверька потянулась новая нить.
- Я вижу, ты здесь неплохо освоился, - добродушно произнес Гобэй.
- Благодарю вас за любезность, - сухо ответил пленник. - Вполне.
- Вас? - удивился Гобэй. - Разве пристало магам так разговаривать между собой? Разве это допустимо между равными? Кенет удивленно приподнял бровь.
- А разве мы равны? - поинтересовался он. - По-моему, нет.
Нет, в его голосе не слышалось насмешки, явственно говорящей: "Мы не равны - я выше тебя". К этим словам никак нельзя придраться. Кенет всего лишь сообщил очередную несомненную истину. Спокойно, как ребенок, уверенный в своей правоте, - и оттого вдвойне издевательски. Кэссин испугался было, что его кэйри спросит: "И кто же из нас, по-твоему, выше?" - и тем самым попадется в ловушку этого простачка. Но Гобэй не попался.
- Значит, ты считаешь себя выше? - поинтересовался он. - Но это можно и исправить. С какой стороны лучше укоротить, как ты считаешь, - с ног или с головы?
- Ну, это вряд ли, - спокойно ответил Кенет. - Если меня до сих пор не укоротили, значит, я нужен вам такой, какой я есть. Живой и не очень поврежденный.
- Так ведь мне не к спеху, - возразил Гобэй. - Времени у нас еще много. Я не тороплюсь.
- Я в общем-то тоже, - покладисто согласился пленник.
- Вот видите, какого-то взаимопонимания мы уже достигли, - безмятежно улыбнулся Гобэй. - Мы оба никуда не спешим. Глядишь, в чем другом тоже столкуемся.
- Ну, этого долго придется ждать, - пробормотал пленный маг.
- Вам не на что жаловаться, друг мой, - заметил Гобэй, - ждать вам придется не в сыром зловонном каземате, а в тепле и уюте. Кстати, у вас нет каких-нибудь жалоб? Требований? Может, вас что-то не устраивает?
- Одежда, - подумав, ответил пленник. - Крестьянская куртка или кафтан ремесленника устроили бы меня куда больше. Я к ним привык.
- Да пожалуйста. - Гобэй повел рукой, и роскошные одеяния Кенета мигом сменил коричневато-серый наряд небогатого ремесленника. - Это вам больше нравится?
- Да, благодарю вас, - кивнул пленник.
Во время этого короткого обмена фразами Кэссин страдал безмерно. Он понимал, что здесь происходит нечто куда более важное, чем пустопорожний обмен угрозами и любезностями. Когда в подобной беседе сходятся два мага, она представляет собой поединок, и обмениваются в ней не фразами, а скрытыми ударами и выпадами. Вот только на сей раз очень уж хорошо скрытыми. Кэссин никак не мог понять, кто в этом разговоре нападает, а кто защищается, и уж тем более не мог понять самого главного - кто же победил в этом первом пробном поединке?
- Что ж, - усмехнулся Гобэй, - у каждого свои причуды. Если вам так больше нравится… не смею возражать. Сейчас я вынужден проститься с вами - меня призывают неотложные дела, - но мы с вами, несомненно, продолжим эту интересную беседу. Оставляю вас на попечение моего старшего ученика. Он о вас позаботится.
Кэссин незаметно перевел дух. Нет, если в этом поединке и есть проигравший, то никак уж не кэйри. Иначе разве мог бы он откланяться с таким достоинством?
А Гобэй и в самом деле откланялся и уже шел к двери. И тут пленник сказал нечто такое, от чего у Кэссина мир поплыл перед глазами.
- Прости меня, - тихо сказал Кенет вслед Гобэю, - виноват я перед тобой.
Если до сих пор Кэссин еще сомневался, в здравом ли уме пленный маг, то теперь понял твердо и бесповоротно - у него и вовсе нет ума. Такое ляпнуть ни один здравомыслящий узник не может. Сыпать проклятиями, гордо молчать, унижаться и подлизываться… да что угодно! Но если тебя кто-то в плен взял, а ты у этого человека прощения просишь, тебе самая пора читать надпись на ребре монетки. Кэссин даже осторожно посунулся в сторону - кто его знает, этого пленника? А вдруг он начнет буйствовать? Полоумного ведь сломанные руки-ноги не удержат. Конечно, он и так все время говорит до странности не те слова, которых можно от него ожидать, но безумнее этой последней фразы Кэссин отродясь ничего не слыхивал. Он бы обратился к кэйри за разъяснением, да вот незадача - кэйри уже закрыл за собой дверь. Едва ли до его ушей донеслись эти странные слова.
- Это ты у кэйри прощения просил? - на всякий случай поинтересовался Кэссин у пленника.
- У него, - со вздохом ответил Кенет.
- Так ведь это он взял тебя в плен, а не ты его, - напомнил ему Кэссин. - За что же тут прощения просить?
- А это он моим попущением такой мразью сделался, - хмуро произнес Кенет. - По природе своей он тварюшка не так чтобы особо опасная - крыса помоечная, не больше. Укусить может, но не загрызет. А я за ним недоглядел, и выросла крыса размером с овцу, да еще и зубами ядовитыми обзавелась. Возьмись я за него сразу, и остался бы он мелким пакостником, а до настоящего мерзавца не дорос бы. Паскудного ты себе хозяина выбрал, Кэссин, ничего не скажешь.
Кэссин на мгновение закрыл глаза. Им владело сейчас только одно желание - раздавить пленника между пальцами, как ком глины. Еще один взгляд на рожу пленного полудурка - и Кэссин не удержался бы. Он заставил себя закрыть глаза, чтоб не видеть этого наглого недоумка, заставил себя если и не забыть о чудовищном оскорблении, то хотя бы не думать о нем. Этот скудоумный зачем-то понадобился его кэйри живым, а значит, убивать его нельзя… нельзя… нельзя его убивать. Во всяком случае, сейчас. Ничего, как-нибудь потом мы с тобой поквитаемся.
Уняв гнев неимоверным усилием воли, Кэссин открыл глаза, готовый встретить наглую усмешку пленника. Но пленник не усмехался. Он смотрел на Кэссина с таким сочувствием, с такой жалостью во взгляде, что ярость вновь захлестнула ученика мага. Он развернулся, бешено хлопнул дверью и вышел.
Лицо у него было такое, что видавший виды стражник испуганно шарахнулся: когда кто-нибудь из старших учеников впадает в подобное неистовство, ничего хорошего ждать не приходится.
Его движение несколько отрезвило Кэссина. Как бы он ни гневался на пленника, но ведь кэйри поручил этого наглеца его заботам и спросит с Кэссина по всей строгости. Тут уж никаким гневом не отговоришься.
- Принеси этому поганцу пожрать, - с трудом переводя дыхание, велел Кэссин перепуганному стражнику. - Да смотри, чтоб накормлен был вкусно и досыта. Не то шею сверну.
Пожилой стражник быстро согнулся в поклоне; перед глазами Кэссина мгновенно промелькнула и исчезла его лысина. Не дожидаясь, пока лысина явит себя его взору вторично, Кэссин зашагал по коридору прочь от камеры с ненавистным придурком.
Гобэй удовлетворенно улыбнулся и спрятал подвеску с шерлом. Что ж, это интересно. Правильно он сделал, что подослал к пленному магу Кэссина. Наблюдать за узником, когда он наедине с самим собой, - удовольствие, конечно, превеликое, но пользы от него не так уж и много. Перед собой человек всегда позирует, всегда старается выглядеть получше в собственных глазах - и если ему никто не мешает, он всегда сумеет принять самую выигрышную позу. А собеседник этому мешает, не дает сосредоточиться на собственной непогрешимости, заставляет сболтнуть нечто сокровенное - или по крайней мере нежелательное. Никогда человек так не раскрывается, как во время разговора с тем, кого считает ниже себя. А ведь Кэссин всего лишь ученик и настоящему магу не ровня. Не может великий маг считать его равным себе - и не будет. И осторожность в разговоре с ним соблюдать не будет. Конечно, никаких тайн он мальчишке раскрывать не станет - должен ведь понимать, что Кэссин опрометью помчится к хозяину и тут же доложит все, что успел выведать. Нет, ничего существенного пленник ему не выдаст. Зато себя покажет во всей красе. Говорить он будет только о том, что Гобэю и так не может не быть известно: что он великий маг, что побывал в учениках у опытного воина, что сам наследник престола именует его не иначе как названым братом, а князь-король Юкайгин к нему весьма и весьма благоволит, что он сражался с драконом - словом, все, что уже успело войти в легенды и обрасти такой уймой подробностей, что не сразу и отделишь правду от вымысла. Да ведь важно не что он будет говорить, а как. Если внимательно слушать и еще внимательнее смотреть, Гобэй поймет без труда, в чем слабости этого хваленого мага, чего он страшится, чего не любит… словом, на чем его можно сломать. И тогда он сам, по доброй воле, передаст свою силу в руки Гобэя. Не он первый, не он и последний. Правда, такая немереная сила во власть Гобэя еще не попадала. Интересно, какова ее сущность? Ничего, это Гобэй еще узнает. В свое время.
Скоро явится Кэссин. Докладывать о том, что Гобэй уже и без него знает. Полчаса докуки. Не забыть бы попенять ему за то, что позволил одержать над собой верх. Надо же, с какой легкостью Кенет сумел вывести его из себя. А в гневе человек тоже раскрывается. Несдержанный недоучка! Его задача - заставить пленного мага выдать себя, а не собственную натуру выказывать. В любом другом случае Гобэй наказал бы его незамедлительно и жестоко… в любом другом, но не в этом. Ибо незадачливый ученик в ответ проникнется ненавистью к пленнику, из-за которого ему так досталось, и всякий раз при виде его будет вспыхивать новым гневом. И придется приставить к Кенету для бесед кого-нибудь другого. А делать этого не стоит. Ибо Гобэй, глядя в шерл, заметил то, чего не заметил Кэссин. То, о чем он не сможет доложить своему кэйри. Гобэй видел, как Кенет смотрел мальчишке вслед. Взгляд Кенета был полон такой неизбывной муки, словно видеть Кэссина ему наихудшая из пыток. Вот и первая слабость. Кто его знает, отчего Кенет проникся к мальчишке такой неприязнью, но Гобэю она только на руку. И тем более на руку то, что от Кэссина он эту неприязнь тщательно скрывает: чувства, которым не дают вырваться наружу, терзают куда сильнее. А если узника постоянно что-то терзает, сломить его куда легче. Кэссин должен как можно чаще посещать узника. Пусть помучается. И наказывать ученика Гобэй покуда не станет. Он подождет той минуты, когда сломленный Кенет отдастся в его волю. Но уж тогда Гобэй накажет Кэссина без всякого милосердия. Чтобы впредь неповадно было. Может, он хоть после этого отучится давать волю естественным чувствам.
Когда Кэссин покинул камеру, Гобэй прекратил наблюдение. А напрасно. Он мог бы увидеть кое-что интересное. Этот пленник наедине с собой вел себя не то чтобы необычно, но… Да, Гобэй определенно мог извлечь для себя кое-что интересное из наблюдения за великим магом, прозванным Кенет Деревянный Меч.
Едва лишь за Кэссином захлопнулась дверь, Кенет со стоном закрыл лицо ладонями. Он понимал, что за ним могут наблюдать… да что там могут - почти наверняка наблюдают! Но он уже не мог сдержаться. Хорошо, что Кэссин уже ушел, - иначе Кенет застонал бы прямо при нем. И ведь было от чего стонать: такого дурака, как Кенет Деревянный Меч, поискать еще! В пору не стонать, а выть от сознания собственной глупости.
Нет, но какой дурак! Какой непроходимый, безнадежный дурак!
Как он мог думать, что все уже закончилось! Победил великого черного мага Инсанну и успокоился. И целый год жил себе спокойно. Хоть бы догадался дать себе труд пустить в ход мозги! Добро бы он никогда этого Гобэя не видел, добро бы он ничего не знал… знал, отлично знал, только ведь знать - это одно, а сделать из этих знаний простой и естественный вывод - совсем другое.
Знал ведь, молокосос несчастный, что Инсанна не просто великий черный маг! Что он заставил себе служить полчища черных магов. И не просто знал, а видел одного из них и даже разговаривал с ним, покуда дракон по имени Хараи не прогнал незадачливого мага-соблазнителя прочь. Вот этого самого Гобэя и прогнал. В те времена Гобэй был просто мелкой сошкой с хорошо подвешенным языком. Да и то, если разобраться, не так уж хорошо подвешенным. Сумел же Кенет сообразить, как именно Гобэй пытался его обмануть. Пусть не сразу, но сумел.
А теперь нет над Гобэем верховного властелина. Кенет сам, собственноручно, уничтожил его. И стал никем не попираемый Гобэй… стал тем, кем он есть теперь. У помоечной крысы выросли ядовитые зубы, да и сама крыса уже не та, что прежде.
А ведь должен, ну должен был Кенет догадаться, что, уничтожив льва, он должен был убить и стаю крыс, жиреющих на его объедках. Не догадался. Даже и думать не стал. Обрадовался. Расслабился. Победил - и устроился на заслуженный отдых. Прав был Аканэ: воина чему-то учит не победа, а поражение. Выходит, не только воина.
Что такое крыса по сравнению со львом? Насмерть не загрызет… ну, это еще как сказать. Крысе вполне по силам перегрызть горло спящему, в особенности ребенку. И вот Гобэй добрался до глотки Кэссина… боги, какая страшная насмешка судьбы!
Кенет ведь помнит Кэссина совсем другим.
Того, прежнего Кэссина самому Инсанне обмануть не удалось. Прежний Кэссин, даже и околдованный, сбежал от великого черного мага и пустился на поиски человека, о котором не знал ничего, кроме того, что Инсанна на него охотится, - искал, чтобы спасти, предупредить… Искал, хотя чем дальше он уходил от места средоточия своего мучителя, тем страшнее становилась колдовская боль, раздирающая его голову. Кэссин обезумел от боли - но дошел. Отыскал Кенета. И Кенет его исцелил. А потом Кэссин наравне со всеми участвовал в великой битве с приспешниками Инсанны. Тот Кэссин даже самому Инсанне не поддался - а этого Кэссина с легкостью заморочил его ничтожный прислужник. Инсанна был поистине велик, он передвигал реки и сокрушал горы. Гобэю такое не под силу. Зато он передвигает самые естественные понятия и сокрушает способность к здравому суждению. И тот, кто сумел противостоять великому злодею, с легкостью дался в обман ничтожному фигляру.
До сих пор Кенету встречались лишь те, кого смерть Инсанны избавила от худшей судьбы. И это казалось ему само собой разумеющимся - а как же иначе? Вот он и увидел, как иначе. Кэссин, такой прямой, чистосердечный, храбрый, несгибаемый, исполненный великолепной юношеской дерзости, такой умный и проницательный… Кэссин - не пленник даже черного мага, а его ученик! И виноват в этой перемене не кто иной, как Кенет.
И ведь не скажешь, что Кэссин особенно изменился. Разве что проницательности заметно поубавилось. Прежний Кэссин был сыном вельможи, любимцем отца и старшего брата. А вельможа, лишенный проницательности, в море столичных интриг камнем пойдет ко дну. Конечно, любящие брат и отец делали все, чтобы добавить это необходимое свойство к его дерзкому мужеству и достойной изумления искренности. А этот Кэссин высокородным происхождением похвалиться не может. Как ни школил его Гобэй, а манеры у Кэссина - как у небогатого горожанина. Сколько бы он ни пыжился, пытаясь корчить из себя будущего великого мага, но все его обхождение обличает в нем сына мелкого торговца или ремесленника так же явно, как в Кенете сквозит деревенский простак, привычный грядки вскапывать, а не заклятия творить.
Да, но если Кэссин по сути своей почти не переменился, если перемены в нем затрагивают только воспитание, а характер его остался прежним… а судя по всему, так оно и есть… может, Кенету еще не поздно исправить ошибку? Во всяком случае, попытаться стоит. Он должен это сделать. Ведь именно он, уничтожив Инсанну в настоящем и прошлом, сделал Кэссина таким. Значит, он и должен исправить то, что натворил. Как он сможет предаться со спокойной душой поискам Юкенны, зная, что теперь на свете существует по его оплошности вот такой вот Кэссин?
Поиски Юкенны… ох как же все неладно получается! Ну да ничего. Если с ним до сих пор ничего не случилось - а Кенет от всей души надеялся, что это так, иначе вся его миссия окончена, даже не начавшись, - то с ним и еще недельку-другую ничего не случится. Наверное. Во всяком разе Юкенна может и сам о себе позаботиться. А вот Кэссин не может. Еще немного - и то, что с ним стряслось, станет непоправимым. Так почему бы Кенету и не задержаться ненадолго? Если он и не сможет исправить ошибку за это время, то уж понять, как это сделать, он сумеет наверняка. Решено - он побудет здесь еще некоторое время. Уйти-то он отсюда всегда сумеет.
Приняв решение, Кенет стал устраиваться на ночлег. Он с сомнением оглядел постель - нет, она его не выдержит, растает под ним, растворится, и задолго до утра он окажется на полу. Эх, вот будь это подземелье не таким обширным, он попросту прошел бы сквозь него, как капля расплавленного металла проходит сквозь воск. Он и есть эта капля металла - вот только угораздило его попасть в целую бочку с воском, и он застрял. Ну и ладно. Он отлично знает, как ему из этой бочки выбраться, когда нужда настанет.
А вот как ему в этой бочке воска существовать… Кенет стянул одеяло на пол, завернулся в него - и невольно поморщился: от одеяла так и разило жасминным и розовым маслом. Даже и обычный человек не смог бы уснуть в этом удушливом облаке благовоний - а Кенет ведь не был обычным человеком. Он был магом-целителем, и чутье на запахи у него было поострее, чем у прочих. Не раз случалось, что он попросту останавливал прохожего на улице и мягко говорил ему: "Не хотите ли посоветоваться с целителем по поводу своей болезни, достопочтенный?" И ни разу не ошибся, ни разу не принял здорового человека за больного. Болезнь пахнет совсем иначе, чем здоровье. Пот крестьянина после дня тяжелой работы - и пот юноши, только что вставшего с ложа любви, запах кормящей матери - и запах старика с больной печенью, запах заигравшегося ребенка - и запах шлюхи, страдающей застарелой дурной болезнью… они такие разные. Кенет ощущал запахи с почти собачьей остротой. Правда, избежать своей участи ему это на сей раз не помогло…
А вот в полной мере ощутить неудобства этой самой участи - очень даже поможет. И добро бы от одеяла разило настоящим розовым и жасминным маслом! Тяжело, но перетерпеть кое-как можно. Так нет же! Запах роз и жасмина - такая же подделка, как и все в этом месте. И этот лживый поддельный аромат может свести с ума. Слишком уж остро он напоминает Кенету о другом запахе, неподдельном, незабываемом…
Аритэйни никогда не поливала ароматическими маслами ни себя, ни постель. Драконы и вообще недолюбливают благовония. Ведь дракон это дух воды, а самая лучшая вода - чистая, без посторонних примесей и всяких там противоестественных благоуханий. Если вода пахнет розовым маслом, значит, пить ее нельзя. Супружеская постель Кенета и Аритэйни благоухала разве что свежестью. И еще… этот слабый, но отчетливый запах, не принадлежащий ни одному из них по отдельности, но им обоим вместе. Как соединяются в постели тела двоих с любовью или ненавистью, - точно так же соединяются, смешиваются их запахи. Стоило Кенету зайти в чей-то дом, и он мог совершенно точно сказать, счастливы ли те, что живут в этом доме, витают ли их запахи раздельно друг от друга или соединяются в общее целое, и чем порождено это целое - взаимной любовью или взаимной неприязнью. И опять же ни разу не ошибся.
Постель в его доме источала едва уловимый для посторонних, но несомненный запах счастья. Тот самый, что приманивает в родительскую постель еще не совсем проснувшегося поутру ребенка, даже если родители уже встали. Достаточно малышу прижаться щекой к одеялу и вдохнуть этот запах - и он снова спокойно заснет со счастливой улыбкой на устах. Этот запах лучше всяких слов говорит ему: в твоем доме живет любовь, а значит, все на свете хорошо, все просто замечательно, можешь засыпать спокойно, она убережет тебя от всякого лиха. Когда у Кенета и Аритэйни будут дети, можно смело биться об заклад, что они часто будут прибегать по утрам в родительскую постель. Да и сам Кенет, даром что взрослый, - сколько раз он спокойно засыпал в отсутствие Аритэйни, вдохнув запах, принадлежащий не только ему, и зная, что теперь он в этом мире уже не один!
Он мог бы перенести отсутствие этого запаха - собственно, он не однажды так и делал, ночуя на постоялых дворах, если долг волшебника призывал его куда-нибудь далеко от дома. Но ощущать вместо него поддельный аромат роз и жасмина… до чего же гадкая насмешка! Нет, так ему заснуть не удастся! Кенет провел рукой по одеялу, и фальшивый аромат исчез. Только тогда Кенет вздохнул, получше завернулся в одеяло и приказал себе заснуть.

Глава 2
ПОПЫТКА ВЫШИВАНИЯ МЕДЛЕННЫМ КРЕСТОМ

Наутро Кэссин предполагал застать пленного мага утомленным скукой. К его удивлению, пленник не скучал. Он весело и оживленно болтал о чем-то с давешним лысым стражником. Оба они чему-то смеялись, Кенет азартно взмахивал рукой, стражник восторженно хлопал себя по коленке… Кэссин просто глазам своим не поверил. Неслыханно! Невероятно! А между тем можно было подумать, что происходит самая естественная вещь на свете.
При виде Кэссина стражник мигом опомнился, вскочил и явно хотел что-то сказать в свое оправдание, но смешался и замолк. Кенет же, напротив, улыбнулся как ни в чем не бывало и поздоровался.
- О чем беседуем? - лениво осведомился Кэссин.
- О ревматизме, - мгновенно отозвался Кенет.
- О чем?! - выпучил глаза Кэссин.
- О ревматизме, - охотно повторил Кенет. - Можете идти, почтенный. Все в порядке. Эти боли уже не будут вас мучить. Обещаю.
Он протянул руку и кончиками пальцев коснулся стражника, помедлил немного, будто прислушиваясь к чему-то, и утвердительно кивнул.
Стражник нагнул голову, словно собираясь боднуть дверь, и на негнущихся ногах покинул камеру.
- Какие боли? - едва не застонал Кэссин. - Ты о чем? Он даже не сообразил, что не он сам, а Кенет дозволил стражнику удалиться, будто имел на это какое-то право.
- Годы берут свое, - объяснил Кенет. - Ну и подземелье опять же. Хоть здесь сырости особой нет и холода тоже, а все-таки место для жизни нездоровое.
Как будто кто-то обязан заботиться о том, чтобы тюремщики располагались с удобствами! Ну что он такое плетет!
- Вот и стало у бедняги поясницу прихватывать. Дальше - больше. Совсем по утрам разогнуться не может. А потом и не только поясницу. Ну, не беда. Я его исцелил.
- Как - исцелил? - не сразу понял Кэссин. - Так просто?
Он вскинул руку, подражая мимолетному касанию Кенета. Кенет кивнул.
- Так просто, - подтвердил он. - Болезнь-то простая, хоть и запущенная.
- И ты так… можешь? - Снова непроизвольный взмах рукой в подражание увиденному. Очень уж Кэссин удивился: сам он исцелять не умел и не встречал никого, кто умел бы. Хоть он и знал, что маги-целители существуют, но сам их никогда не видел. Даже когда восьмилетнего Кэссина трясла лихорадка, дядюшка пригласил не мага-целителя, а обычного врача: его услуги стоили хоть и ненамного, но дешевле. Да и врач тот был, по правде говоря, не так чтобы очень… Верх над болезнью крепкий по природе Кэссин одержал тогда сам и любых целителей, будь то маги или врачи, - недолюбливал заранее. Поэтому он так скептически относился к мечтам Покойника разжиться суммой денег, достаточной, чтобы оплатить услуги мага-целителя. Но недоверия своего Кэссин Покойнику никогда не высказывал: если жесточайшая чахотка уже отмерила парню предел жизни и до него осталось совсем недолго, стоит ли отнимать у друга последнюю надежду? Кэссин бы и сам на его месте надеялся на волшебство целителя - хоть и не верил в подобную возможность. Зря, оказывается, не верил.
- Было бы о чем говорить, - отмахнулся Кенет. - Я же все-таки маг-целитель. А такую мелочь даже ученик уметь обязан. Бывают случаи и посложнее.
- Например? - ехидно поинтересовался Кэссин. Все же этот необычный пленник слишком много на себя берет. Мало ему того, что он исцелять умеет, - он еще и заявляет эдаким небрежным тоном, что все это, дескать, ерунда, а я еще и не такое проделать могу.
- Например, - подхватил Кенет, - я мог бы заняться твоей спиной. Но тут уж пришлось бы повозиться.
Кэссин ахнул и мучительно побледнел. Покрывающие спину шрамы мгновенно заныли.
- Откуда… знаешь? - сдавленно просипел он.
- Я ведь маг-целитель, - терпеливо, как неразумному дитяти, объяснил Кенет. - Должен знать. И, как видишь, знаю. И исцелить могу. Но не стану.
- Почему? - Кэссину едва удалось скрыть вздох облегчения. Казалось бы, он уже достиг полной невозмутимости, которой добивался от него кэйри Гобэй, - ан нет! Стоило этому придурочному магу объявиться в подземелье - и словно не было долгих лет кропотливого обучения. И ведь говорил ему кэйри, что при этом пленнике он особенно должен стараться контролировать свои мысли и чувства, и Кэссин искренне пытается… только отчего-то не выходит.
- Потому что ты этого не хочешь, - просто ответил Кенет. - А я против воли не исцеляю. Странно, конечно, что ты не хочешь. И как только этому поганцу удалось так тебя обработать, что твое унижение тебе не просто дорого - тебе дорога самая память о нем! По-моему, ты даже им гордишься.
- Тебе не понять, - надменно ответил Кэссин. Отзвук слабой ноющей боли в рубцах, еще мгновение назад неприятно удививший его, показался ему почти восхитительным. То был знак ученичества. Знак его избранности.
- Где уж мне понять такое, - пожал плечами Кенет. - Надо мной сроду хозяев не было.
- Надо мной тоже! - возмутился Кэссин.
- А кто же тебе тогда приказы отдает? - парировал Кенет.
- Не смей называть кэйри хозяином! - вскипел гневом Кэссин.
- А как же его тогда называть? - удивился Кенет. Нет, он определенно придурок! Самых простых вещей не понимает.
В камеру просунулась сияющая лысина стражника.
- Господин Гобэй вас зовет, - сообщил стражник и снова исчез за дверью.
Когда Кэссин вышел, Кенет долго смотрел ему вслед. На холодной каменной поверхности дверной створки перед его мысленным взором плясали весьма соблазнительные видения. До сих пор он даже не представлял себе толком, насколько заморочил Гобэй беднягу Кэссина, а теперь, когда смутно начал осознавать истинные размеры той беды, которая стряслась с Кэссином, у Кенета появилось невыносимое искушение разом со всем покончить. Расправиться с Гобэем, уйти из его места средоточия и Кэссина с собой прихватить. Не захочет идти - силой заставить. Нельзя же его бросить на милость этого мерзавца Гобэя - уж что-что, а милосердие ему не знакомо. Кенету так и виделось, как он волочит за собой упирающегося Кэссина… а ведь упираться он точно будет… нет, это никуда не годится… нет, лучше уйти в одиночку, а за Кэссином потом вернуться… и тоже не годится! И по той же самой причине. Не станет его Кэссин слушать. Ни в том, ни в другом случае.
Если он силком утащит Кэссина за собой, тот не то что слушать Кенета не станет - не услышит даже. Все его мысли будут заняты одним - его кэйри, от которого он был не по своей воле оторван. И при первой же возможности он сбежит к своему драгоценному кэйри. Хотя бы для того, чтоб принять смерть в наказание за тот чудовищный проступок, который совершил, допустив, чтобы его похитили. А уж если Кенета угораздит уничтожить Гобэя - намеренно или ненароком, - тогда и вовсе пиши пропало. Разве станет он слушать убийцу своего ненаглядного господина? Хорошо еще, если тут же и на месте с собой не покончит, дабы воссоединиться с его сиятельной особой - пусть не в жизни, так хоть в смерти. Тут за ним нужен глаз да глаз, а у Кенета времени не будет доглядеть за ним как следует.
Разглядев магическим зрением целителя шрамы на спине Кэссина, Кенет более или менее понял, как Гобэй ухитрился привязать Кэссина к себе. В его родных краях подобных штучек никто не проделывал; этим не занимался даже Инсанна - впрочем, тот по своему самомнению просто побрезговал бы. Но Аканэ был родом из здешних мест, и подобная обработка была ему знакома по крайней мере по рассказам других, да и жертв этой отвратительной мнимой дисциплины ему видывать доводилось, и не единожды. В прежние времена Аканэ редко рассказывал о них Кенету: не до того ему было. Он знал, что вскоре расстанется с учеником, и стремился как можно быстрее сделать из него вовсе не воина, а всего лишь человека, способного защитить себя, а при необходимости и других. Воином ему предстояло сделаться самостоятельно - если успеет и если ему очень повезет. Но теперь у Аканэ времени было предостаточно, и он вознамерился воспитать из молодого мага толкового воина. Теперь он как следует обучал Кенета не только орудовать боевым цепом или мечом, но и гораздо подробнее, чем раньше, пускался в разговоры, пересказывал старый воинский канон, наставлял Кенета в кодексе поведения, охотно приводил в пример случаи из своего и чужого опыта. И о таких, как Кэссин, Аканэ ему тоже рассказывал. Правда, они были не магами, а воинами - так и что с того? Система обработки примерно такая же, и результат получается тот же самый.
Дикая, слепая, яростная, нерассуждающая верность. Что там сказано на эту тему в кодексе воина? "Человек - это клинок, а рукоять его _ верность. Человек без верности в сердце - еще не совсем человек, как клинок без рукояти - еще не совсем меч". Замечательные слова, что и говорить. И Кэссин их наверняка знает. Они давно вошли в пословицу. Вот только дальше кодекс гласит: "Недостойный не заслуживает верности, как палач не заслуживает меча. Недостойный, добившийся чьей-либо верности, держит меч за краденую рукоять, и его должно покарать, как воина, запятнавшего себя воровством". А вот этого Кэссин наверняка не знает. Эти фразы слишком длинны, чтобы стать пословицей. Да и размышлять над ними надо не в пример больше, чем над предыдущими. Хорошее качество - верность. И вот мелочный пакостный злодей удерживает славного парня Кэссина не приверженностью ко злу, не посредством его недостатков, а с помощью одного из лучших качеств в его характере. Он овладел его верностью. Дурного в Кэссине как раз немного - во всяком случае, не больше, чем в других людях. До чего же нелепо все складывается: зло манипулирует неплохим человеком не посредством зла, а с помощью добра. Оно и надежней. Можно ли довериться подкупленному тобой? Другие могут заплатить больше. Стоит ли надеяться на шантаж? Запуганный человек может повести себя непредсказуемо. А вот на такого, как Кэссин, можно положиться безбоязненно.
Если Кэссин и впрямь клинок, то Гобэй держит меч за краденую рукоять. Интересно, что с ними обоими случится, если Кэссин осознает наконец эту простую истину?
А если Кенету хочется, чтобы он ее осознал, ни в коем случае нельзя действовать силком. И уходить, чтобы потом вернуться, тоже не стоит. Вернувшись, Кенет ничего не сможет поделать. Момент будет упущен. Конечно, не сказано, что сейчас Кенет хоть чего-то добьется, но все же… сегодня Кенет, к своему огромному удивлению, увидел, что броня ледяной надменности и высокомерия, окружавшая Кэссина, на миг дала трещину. И от чего - вот бы никогда не подумал! Кенет ведь не сделал ничего такого - он просто исцелил стражника от ревматизма. Дело несложное и привычное. А как Кэссин на него смотрел! Уставился, словно деревенский подросток на заезжего фокусника, который вынимает изо рта настоящую живую огненную лягушку. Да, Кенету, несомненно, удалось поразить его. И сейчас, вот именно сейчас, пока удивление не схлынуло, сменившись привычным безразличием, Кэссин еще способен хоть что-то услышать. Сейчас - но не потом. Промедли Кенет хоть немного, и Гобэй непременно возьмет парня в обработку. Не может ведь он не заметить, что с его учеником творится нечто странное, непредвиденное. Сейчас он на это особого внимания не обратит: слишком уж он занят вынашиванием одного-единственного плана - как бы присвоить себе силу Кенета, как бы добиться того, чтобы Кенет снял со своей правой руки перстень с рубином и сам надел его на руку Гобэя. Эта задача поглощает все силы черного мага, и если даже он и займется сбившимся с пути учеником, то походя, не в полную силу. Разве что устроит ему выволочку - так ведь к этому Кэссин наверняка давно привык. А вот если Кенет сбежит, Гобэй станет искать его, не найдет - не такой Кенет дурак, чтобы во второй раз угодить в ловушку, - и рано или поздно займется своими обычными делами. И тут уж он наверняка обнаружит, что с Кэссином творится неладное, и возьмется за него вплотную. И дурь у него из головы повыбьет. И Кенета изобразит в таком виде… Кенет даже и догадываться не хочет, в каком, но ясно же, что в мерзком. И если сейчас Кэссин к Кенету более или менее равнодушен с примесью некоторого любопытства, то после побега и возвращения Кенет встретит уже не безразличного наблюдателя, а врага. И тогда справиться с ним будет во много раз сложнее.
Кенету припомнился свадебный подарок, сделанный женой его побратима Акейро его жене Аритэйни. Платье с вышивкой изумительной красоты. Дочь князя-короля Юкайгина вышила это платье сама. И вышивала она его не день и не два. Вышито оно было так называемым терпеливым, или медленным, крестом. Его величество усадил дочь за вышивание, чтобы научить ее владеть собой и обуздать нетерпение. Лучшего способа и придумать нельзя: при вышивании медленным крестом игла захватывает одно-единственное перекрестие нитей утка и основы. Сколько раз скрещиваются нити полотна, столько и крохотных крестиков должна сделать игла вышивальщицы. И достаточно один раз нетерпеливо захватить не одно перекрестие, а хоть пару нитей, и на вышивке появится отвратительный бугор. Придется распарывать часть вышивки и начинать все сначала. Времени это отнимает уйму - не будет излишним упомянуть, что супруга его побратима села за свою вышивку еще девочкой, а закончила ее уже после свадьбы, - да и терпения требует незаурядного. Кенет вспомнил это платье, потому что от него сейчас требовалось ничуть не меньшее терпение. Стоит ему поторопиться, сделать хоть один неверный стежок, и пропала вся вышивка. Достаточно поспешить, соблазниться легким решением - похитить Кэссина или уйти сейчас без него, чтобы потом вернуться, - и он все загубит.
Нет, торопиться нельзя. Хотя и медлить особо не следует. Если терпения у Кенета вдоволь, то неограниченным запасом времени он все же не располагает. Да и неизвестно, какой узор ему предстоит вышить…
Кенет едва не рассмеялся. Надо же, до чего глупое сравнение пришло ему в голову. Может, сам он и должен обладать терпением 454 вышивальщицы… Да ведь Кэссин - не платье и не покрывало.
Он человек. Это на полотне можно вышить все, что заблагорассудится, а человеку можно внушить многое, очень многое, но все-таки не что угодно. Так может думать разве что Гобэй… кстати, скорей всего именно так он и думает. До сих пор ему это удавалось - умертвить рассудок, превратить какую-то его часть в гладкое полотно и вышивать на нем всякие загогулины. Но рано или поздно вышивальщик воткнет свою иглу не в мертвое полотно, а в живой разум. Вот если бы Гобэй допустил подобную ошибку с Кэссином! Тогда и Кенету не пришлось бы раздумывать, как помочь бедному парню. Все совершилось бы само собой.
Приятно помечтать о несбыточном. А теперь, Кенет Деревянный Меч, перестань предаваться мечтаниям и как следует подумай: что же ты можешь такого сделать или сказать, чтобы вырвать краденую рукоять из рук Гобэя и освободить Кэссина?
- Ну и почему же ты тут сидишь, раз ты такой умный, а мы здесь все - такие дураки? - сердито спросил Кэссин.
- Да потому и сижу, что умный, - усмехнулся Кенет, кончиками пальцев двигая нити, привязанные к лапкам Лопоуши. - От лишнего ума. Да и от лишних знаний, пожалуй, тоже.
- Так не бывает, - не согласился Кэссин.
- Еще как бывает, - вздохнул Кенет. - Я ведь здесь. А хозяин твой - дурак.
- Прекрати говорить "хозяин", - рассвирепел Кэссин.
- Не обещаю, но постараюсь, - подозрительно покладисто ответил пленный маг, наблюдая за пляской своей смешной тряпичной зверюшки.
- Ну и как же твой ум привел тебя сюда? - не отступался Кэссин.
- Да очень просто, - вздохнул Кенет, и Лопоуша печально помотал головой. - Поесть мне захотелось.
- Для этого и впрямь нужно много ума, - фыркнул Кэссин. Лопоуша укоризненно поднял лапку.
- А ты не перебивай, - посоветовал Кенет, устраиваясь поудобнее. - Зашел я на постоялый двор - как видно, из тех, где путников усыпляют и грабят до нитки… может, и убивают. Но я ведь умный… остолоп несчастный! Я поданную мне еду мигом проверил - нет ли в ней сонного зелья, не намешано ли какой магии. И ясное дело, ничего не нашел.
- О великих познаниях это не свидетельствует, - ехидно заметил Кэссин. - Раз уж ты не обнаружил, каким сонным зельем тебя опоили…
- Да никаким, - прервал его Кенет. - В том-то все и дело. Ничего я не нашел, потому что искать было нечего. И я все это съел, умник безмозглый.
- Почему это безмозглый, раз там ничего не было?
- Да потому, что не сонную травку я должен был в еде искать, а саму еду толком распробовать! Тут-то меня лишние знания и подвели. Если бы я не знал, как кормят в ваших краях, я бы мигом насторожился.
- А чем тебе не нравится, как кормят в наших краях? - ощетинился Кэссин: теперь этому привереде пленнику еще и местная еда чем-то не угодила.
- А тем, что сколько ни гадай, в жизни не догадаешься, что тебе на стол подали! - парировал Кенет. - У вас ведь если мясо похоже на мясо, а рыба - на рыбу, так повара никто и поваром не считает. У вас еда тогда приготовлена правильно, когда курица похожа на печеное яблоко, а печеное яблоко - на жареные щупальца осьминога!
- Само собой, - кивнул Кэссин.
- Само собой, - почти по-приятельски передразнил его Кенет. - Ну а я родом из тех мест, где суп все-таки можно отличить от вина, а вино - от настоя рвотного корня. И не знай я, что у вас так принято, чтобы еда была сама на себя не похожа, ни за что бы эту мешанину есть не стал. А у меня… ну, не важно… скажем, знакомый один - он из ваших краев. И он меня частенько по-вашему потчевал и даже самого так готовить научил. Вот я и съел то, что мне подали. Грибы… то есть я потом уже сообразил, что это грибы… красное вино…
- А-а, - протянул Кэссин, начиная понимать.
- Вот именно. Не было в моей еде сонного зелья. Она сама была сонным зельем. И заснул я так, что мотыгой не подымешь. А вот тут вступает в действие дурость твоего… наставника. - Кенет все же не назвал Гобэя хозяином, заметив нехороший огонек в глазах Кэссина.
- Вот так-то лучше, - кивнул Кэссин. - Ты бы еще насчет дурости не прохаживался…
- А как это еще назвать? - Кенет снова пошевелил пальцами, и Лопоуша насмешливо взбрыкнул. - Чтобы послать на поимку мага обычных бандитов - это ж каким дураком надо быть! Он ведь не знал, что я храплю, как гарнизон за час до побудки. А не будь я сонный - только он меня и видел. Переступил я через текучую воду - и поминай как звали. Любой мало-мальски смыслящий маг отрядил бы за мной магов или хотя бы учеников… ну и не заполучил бы ничего… я бы этих магов даже во сне учуял точно так же, как он учуял меня самого, еще на расстоянии. А я знай себе сплю - чуять-то мне нечего. И глаз открыть не успел, как мне руки-ноги перебили, кляп в рот запихали - и в мешок. Позорище! Словом, будь я чуточку поглупее, а господин Гобэй - чуточку поумнее, занимались бы мы все трое сейчас совсем другими делами.
Надо заснуть, твердил себе Кэссин, надо заснуть. Иначе завтра опять глаза будут опухшие, и нагоняя от кэйри не избежать. И поделом - разве должна такая мелочь, как бессонница, мешать настоящему магу? Маг должен быть властен над любой иллюзией… и над этой - тоже. Маг может все, что только захочет… почему же я не могу уснуть? Или исцелять?
Уметь исцелять Кэссину давно хотелось. Еще тогда, в ту его первую ночь в Крысильне… помнится, весь день задувал сухой жаркий ветер… и откуда в порту взялась такая пакостная погода? Сухой жаркий ветер, вздымающий мелкую пыль… а потом настала душная жаркая ночь, и Покойник зашелся жутким лающим кашлем… Кэссин такого в жизни не слышал… а потом он держал Покойника за плечи, пока Гвоздь и Кастет в четыре руки растирали его, пытаясь унять приступ… и ему казалось, что вот сейчас первый человек, который со дня смерти матери сжалился над ним, умрет… умрет у него на руках… но Покойник не умер. Впоследствии Кэссину довелось быть свидетелем куда более тяжелых приступов, и каждый раз он жалел, что все целители, будь то маги или лекари, - сплошное барахло. Не то он ничего бы не пожалел, чтобы наняться к лекарю в ученики, выучиться и излечить Покойника… потому что если кто и заслужил жить на свете, так это Покойник… а мрут пускай всякие гады, их и так много на земле развелось. Кэссин так часто об этом мечтал, вслушиваясь бессонными ночами в хриплое дыхание Покойника. И даже потом, когда он сделался полноправным учеником мага и стал называть Гобэя "кэйри"… да, даже и тогда. Но искусству исцеления кэйри его не обучал, и Кэссин окончательно уверился, что все целители - обманщики и шарлатаны. Раз Гобэй не обучает его, как можно исцелить при помощи магии, значит, такого искусства не существует! И Кэссин расстался со своей мечтой.
А выходит, существует искусство исцеления! Кэссин сам, собственными глазами видел! Конечно, пленный маг мог и прихвастнуть для пущей важности - но нет, Кэссин подробнейшим образом расспросил лысого стражника, и тот не скупился на похвалы целителю. Он так восторженно и благодарно отзывался о пленнике, что Кэссин на всякий случай распорядился сменить его кем-нибудь другим - желательно здоровым. Не то пленник и его исцелит от какой-нибудь застарелой болячки. Не годится, чтобы страж был в долгу у того, кого он охраняет.
Казалось бы, сменил стражу - и думать забудь. Но ревматизм лысого стражника не выходил у Кэссина из головы. Поначалу Кэссин посмеивался над собой: дескать, с костей стражника ревматизм перескочил на мои мысли… хорошо хоть ревматизм, а не геморрой! Но потом ему стало не до смеха. Днем Кэссина отвлекали всяческие заботы, но вот ночью… стоило ему сомкнуть глаза, и он вновь видел взмах загорелой руки, легкое касание… вот только на месте стражника Кэссину виделся Покойник.
Да что за чушь! Столько лет минуло. Помер уже Покойник, сгинул… а если и не сгинул, то теперь это уже не тощий костлявый подросток, каким он по-прежнему видится Кэссину, а взрослый парень… и Кэссин, пожалуй, даже не узнал бы его, встретив случайно на улице… а Кэссину все мерещится пленный маг, исцеляющий мальчишку, которого уже давно нет… ерунда какая!
И вообще - с чего он взял, что Кенет сможет исцелить Покойника или захочет. Сможет… захочет… маг может все, чего захочет… так почему же он все-таки не может уснуть?
Не может, потому что не самое приятное занятие - разрываться между долгом и… и долгом. Кэйри Гобэй сделал его магом. В люди вывел. Кэссин ему обязан всем. Кроме жизни. Если бы не Покойник, Кэссина сейчас и в живых-то не было. И ведь это правильно - жизнь за жизнь, это справедливо. Если только Покойник жив, первейший долг Кэссина - найти его и показать Кенету. А долг перед кэйри велит сначала выполнить все его распоряжения, а уж потом беспокоиться о судьбе давнего приятеля. Да и позволит ли Гобэй свести бывшего побегайца с пленным магом? Навряд ли. Кэссин даже и позволения просить не стал.
Хотя, конечно, совсем уж безвыходных положений не бывает. Если Кэссин хорошо выполнит данное ему поручение, он сумеет склонить пленника к подчинению. И потом, когда Кенет сделает то, что от него требует кэйри… может быть, тогда кэйри позволит найти и исцелить Покойника?
Кого ты пытаешься обмануть, Кэссин? Себя? После того как пленник подчинится твоему кэйри, разве он сможет исцелять?
Кэссин беззвучно выругался и в сердцах ударил раскрытой ладонью по вышитому покрывалу. Кэйри научил его, как создавать такие вещи одним-единственным заклинанием, а у настоящих вышивальщиц, говорят, на одно такое покрывало уходят годы. Не хотел бы Кэссин быть на месте этих несчастных. И зачем нужно так мучиться, когда достаточно произнести несколько слов? А ведь если бы не кэйри Гобэй, Кэссин был бы вполне подобен этим беднягам… трудился бы, не разгибая спины, чтоб заработать на хлеб насущный. Или без устали драл бы глотку на базаре, до хрипоты рассказывая истории за горстку медяков. Бедные вышивальщицы - один только неверный стежок, и перекривилось все полотно, и даже та часть вышивки, что еще минуту назад могла называться безупречной, будет безжалостно удалена… бедные глупые вышивальщицы… бедный глупый Кэссин… где же ты сделал неверный стежок? Почему все полотно твоей жизни так покосилось, что судьба замерла с иглой в руках, не зная, какой же теперь сделать стежок… и сам ты понятия не имеешь, что теперь делать?
Ну и мысли же приходят в голову!
А все этот пленник, все этот маг-придурок, остолоп деревенский, целитель незваный, чтоб ему пусто было! До сих пор жизнь казалась Кэссину ясной и понятной, и он совершенно точно знал, что должен делать. Но стоит поговорить хоть немного с треклятым пленником, и в пору прийти в отчаяние! Ну почему этот дурацкий маг не может говорить, как все люди?! Почему ты все время ждешь от него одних слов, а он говорит совсем другие? Да такие, что начинает казаться, что это не с его речами что-то не так, а с тобой, да и со всем вокруг, и что творится нечто неправильное, а может, и постыдное… ведь он ничего особенного и не говорит, не проповедует, не упрекает! Разве что упорно именует кэйри хозяином - так ведь это от недомыслия. От чего же иного, как не от недомыслия! А что дураком кэйри обозвал - ну, это сгоряча. Кому приятно в плен угодить? Вот он и изощряется… но ведь больше ничего такого… ругательного… пленник не произносил. Так почему же Кэссину каждый раз чудится после беседы с ним, что Кенет называл его кэйри такими словами, какими разве что подвыпивший матрос честит свою неверную жену? Подумаешь, рассказал Кенет, как он со своим приятелем Наоки рыбу ловили - отчего же после этой истории Кэссину на свою комнату даже глядеть противно? Тоже мне рыбаки - Кенет вот даже зацепился удочкой за корягу и вместе с обвалившимся пластом глинистого берега съехал в реку! Но почему же так хочется услышать, как хохотал Кенет, выбираясь из реки и отжимая свою измазанную глиной и облепленную ряской одежду?
И почему я так уверен, что он смеялся?
- Боги, - вздохнул Кенет, - какая жалостная чушь! Он протянул руку к чашке с вином, поднял ее к губам, но отчего-то пить не стал, а помедлил и осторожно поставил ее обратно.
- Ты просто ничего не понял, - скривился Кэссин.
- А что тут понимать? С чего ты взял, что для занятий магией нужно сначала несколько лет насиловать свое естество?
- Не насиловать, а воспитывать, - с достоинством ответил Кэссин. - Возвышать до должного уровня.
- Так ведь из сосны березу не воспитаешь, - возразил Кенет. - Да и зачем?
Кэссин яростно потер рукой лоб.
- С тобой разговаривать… - Он не стал оканчивать фразы, полагая, что Кенет и сам поймет по его тону, какая это тяжкая докука - разговаривать с магом-полудурком.
- А ты все-таки объясни, - с подозрительной кротостью попросил Кенет. - Может, я и уразумею.
И Кэссин - в который уже раз за нынешний день - сдался.
- Естеству нельзя доверять, - произнес он и замялся в поисках надлежащей формулировки. - Его нужно обуздывать. Иначе оно может вмешаться в самый неподходящий момент. Например, ты произносишь важное заклинание, а твоему телу вдруг есть захотелось - тогда как?
- И правильно, что захотелось, - ухмыльнулся Кенет. - Если его не кормить, помрет ведь. И кто тогда будет заклинания произносить?
- Это ты нарочно! - возмутился Кэссин.
- Нарочно, - признал Кенет. - Самую малость. Не больше, чем ты. Я ведь не говорю, что в такой момент я все брошу и побегу обедать. Но уж потом - обязательно. А по-твоему выходит, что твое естество и потом не имеет права пообедать. Чтоб не воображало о себе слишком много.
- Естество не может воображать. - Кэссин по-детски обрадовался, что подловил Кенета на ошибке. - Воображать может разум. Тело ведь не думает. Это он думает. Вот и получается, что разум выше естества.
- Тут с тобой ни один воин не согласится, - покачал головой Кенет. - В бою думает именно тело. Разум слишком медленно пошевеливается.

Предыдущая страница 6 Следующая страница


7 Элеонора Раткевич

Он примолк, будто вспоминая что-то - судя по выражению лица, не слишком приятное.
- Откуда ты знаешь, что мне скажет воин? - язвительно осведомился Кэссин.
- Знаю, - коротко и сухо ответил Кенет, и разговор на некоторое время оборвался.
- Твои слова имели бы какой-то смысл, - Кэссин наконец отважился продолжить разговор, - если бы воспитание было бы бессильно перед естеством. Если бы его было невозможно обуздать. Но это возможно.
- Прыгнуть в пропасть со скалы тоже возможно, - парировал Кенет. - Вот только нужно ли? А что до того, можно ли обуздать естество… - Внезапно он улыбнулся - какой-то донельзя мальчишеской озорной улыбкой. - Я вижу, сказочка про собачку, которая мясо на кухне стащила, у вас не в ходу.
Кэссин сначала не понял - а когда понял, от негодования покраснел до корней волос. Он знал сказку про вороватую собачку. Псина стащила кусок мяса и слопала, а потом испугалась, что ее накажут. Заметалась, бедняжка. Вдруг видит - маг идет. Она его за рукав - цоп! И не выпускает. Маг ее всяко пытался отогнать - не вышло. Тогда пообещал, что сделает для нее все, что попросит, только бы отвязалась. Ей бы попросить его, чтоб от наказания избавил, так умишко собачий ведь невелик: попросила собака, чтоб он ее в человека превратил - тогда-то ее уж точно не узнают и не накажут. Ну и превратил ее маг в человека. В точное подобие старшего хозяйского сына. С тем условием, что, если в ней все-таки узнают собаку, тут колдовству и конец. А в доме шум, переполох! Шутка ли - двое хозяйских сыновей объявилось! Собака уж и не рада, а что поделать - пока ее за человека принимают, собакой ей не стать. А самой объявиться страшно: из-за нее такой кавардак приключился, что даром ей это не пройдет. Лучше уж человека и дальше разыгрывать. Очень это хорошо собаке удалось: и за кошками не гонялась, и на луну не лаяла - крепилась, одним словом. Одно только преодолеть псина не смогла: как ей на пути дерево попадется или столб какой - тут же ножку задирает. По тому и узнали. Стала собака опять собакой. Простили ее на радостях. Но к магам она за помощью обращаться с тех пор зареклась.
Дурацкая сказка. Собаки не разговаривают. А таких глупых магов просто не бывает.
- Ты на что это намекаешь? - гневно выпалил Кэссин. - По-твоему, я, как этот глупый маг из сказки, пытаюсь навязать собаке человеческий облик?
- Да нет, - вздохнул Кенет. - Ты та самая собачка и есть.
Гобэй испытал мимолетный, но вполне законный прилив гордости. Несмотря ни на что, его выдержка не подвела. Он не стал осыпать проклятиями пленного мага и недотепу-ученика, не отшвырнул шерл, позволяющий ему видеть, что происходит в камере. Наоборот, он аккуратно завернул шерловую подвеску в кусок некрашеного паутинного шелка и убрал на место. Гнев его выразился разве что в одном - он тщательнее обычного протер шерл куском шелка, словно в талисмане мог остаться какой-то след того, что Гобэй в нем только что увидел.
Ну нет, голубчики, так дальше не пойдет! Не для того Гобэй трудился столько лет, чтобы какой-то пленник вот так, за здорово живешь, пустил все его труды прахом!
Мальчишка, нахал! Но если раньше Гобэй сомневался, недоумевал, то теперь он совершенно точно уверен: этот недоумок, чьи руки явно привычнее держат мотыгу, чем волшебный посох, - действительно великий волшебник. Иначе Гобэй никак не мог объяснить себе происходящее.
Человек устроен очень просто, а разум его - и того проще. Покажи голодному еду - и у него потекут слюнки. Покажи здоровому молодому парню голую девку, и у него… впрочем, стоит ли перечислять? Способов воздействовать на тело не так уж много. Способов влиять на разум побольше, но по сути своей они ничем не отличаются от тех незатейливых ловушек, на которые попадается тело. И Гобэй знает их всех наперечет.
Он давно усвоил это простое ремесло - воздействовать на людей. Он знал, как вызвать слезы раскаяния и вздох восхищения, как поднять человека из грязи - и как утопить в ней, как заставить умереть в судорогах вины - и как свести с ума гордостью за тот самый поступок, которого человеку следовало бы стыдиться больше всего в жизни, как завоевать преданность этих примитивных существ - и как удержать ее навечно.
Знал - до тех пор, пока не появился этот пленник.
Поначалу Гобэй не видел никакой опасности в долгих бессодержательных беседах, которые пленный маг вел с его учеником. Какой-то нелепый рассказ о рыбной ловле… задушевная история о том, как Кенет обратился за советом к проститутке, чтобы она помогла ему избавиться от домогающейся его красивой, знатной и богатой барышни… и прочая чушь в том же роде. Уж не придумал ли Кенет всю эту ерунду, чтобы скрыть от Кэссина мучительную боль, которую испытывает в его присутствии? Болтает себе и болтает - а пока он болтает, пока Кэссин хохочет над его неуклюжей придумкой, он может отвернуться, чтобы смеющийся Кэссин не заметил, какая напряженная боль прячется в его глазах. Да если бы Гобэю сто лет думать, он и то бы не придумал более изощренной пытки для своего узника. Столько боли - ежедневно, по нескольку раз в день… никакая воля не выдержит подобного натиска. Скоро, очень скоро пленник запросит пощады. Скоро он сдастся на милость победителя… и милость ему будет оказана. Если, конечно, он не заставит победителя слишком долго ждать.
Еще немного… Гобэй казался себе вышивальщиком. Говорят, именно так вышивают медленным крестом: стежок, еще стежок… Гобэй не торопился. Он и вообще никогда и никуда не торопился. Стоит заторопиться - и вместо прекрасной вышивки на полотне явит себя безобразный бугор. Гобэй - мастер, и его "вышивки" всегда безупречны.
А этот пленник торопится. Нелепо взмахивает иглой. Обрывает нить. И тянется за другой, даже не закрепив оборванную. А то и делает стежок, даже не замечая, что протыкает полотно пустой иглой. Гобэй испытывал искреннее удовлетворение, наблюдая за его суматошными попытками.
И тем не менее…
Он не умеет манипулировать людьми. Он прет напролом, как пьяный палач в постель шлюхи. Он злит Кэссина понапрасну… ох как же он его злит. Он постоянно говорит не то и не так. Он сам постоянно обрывает ростки едва появившегося успеха.
И однако…
Не может быть никаких сомнений - у него получается!
Он вышивает пустой иглой по дерюге - но под его рукой искусно сработанная вышивка дышит шелковым блеском. Он не умеет воздействовать на людей, он все делает неправильно, наоборот, - но он воздействует!
Кэссин уже не тот, что прежде. Сам он этого, по счастью, не заметил - но от Гобэя не могут укрыться нервные подергивания его рта, потирающая лоб ладонь, упрямо сжатая челюсть. Гобэй едва мог поверить собственным глазам. Никто не смог бы поколебать преданность его учеников. Тем более - Кэссина. Ни один самый опытный манипулятор. А Кенет смог.
Но как же он, чтоб ему пусто было, это делает?
Да, он могущественный маг. Очень могущественный. Раз он не манипулировал сознанием Кэссина, значит, он сделал это каким-то другим способом. И настолько изощренным, что Гобэй даже понять его не в состоянии. Какое невероятное могущество! И подумать только, что вскоре это могущество будет принадлежать ему, Гобэю!
А ведь будет, в этом нет никаких сомнений. Игры закончились, господин пленный маг. Теперь я примусь за вас сам.
Обработать мальчишку-ученика несложно. А вот со мной вам не справиться. И поумнее вас люди были, а заморочить их ничего не стоило. Вы ведь и понятия не имеете о том, как управлять чужим сознанием, - иначе не пришлось бы вам справляться с моим учеником этим странным, ни на что не похожим способом. А я очень даже хорошо знаю, как это делается. Вам передо мной не устоять.
Да, кстати о мальчишке-ученике… я вам этого не простил. Мальчишка сам по себе мелочь, да не мелочь то, что вы осмелились посягнуть на результат моих усилий. Я воспользовался им, как серебряным половником, чтобы помешать варево, а вместо варева он окунулся в клокочущую сталь… и эта сталь возомнила, что может расплавить то, над чем я потрудился. Я еще посмотрю, что мне делать с изуродованным половником: починить, переплавить или попросту выкинуть… но расплавленная сталь будет отлита в форму и застынет в ней навечно. Я так решил, господин Кенет.
Завтра поутру я вами займусь.

Глава 3
ИСПОРЧЕННАЯ ВЫШИВКА

- Я даже говорить об этом не хочу! - крикнул Кенет. - Ни за что и никогда!
- Это еще почему? - возмутился Кэссин. - Помоями обливать - на это ты горазд! А как тебя просят объяснить хотя бы, за что ты такие слова говоришь, так ты на попятный!
Кенет устало вздохнул и кончиком пальца погладил лежащего на ладони Лопоушу.
- Прости, - негромко произнес он, глядя в сторону, - погорячился. Ты прав, я должен бы тебе объяснить… но я не хочу говорить о твоем… наставнике… - Это слово Кенет выдавил с явным усилием. - Понимаешь, мне это очень противно. Но раз уж тебе так нужны объяснения… я попробую. Только я расскажу тебе совсем другое.
Другое так другое. Кэссину и самому неохота слушать, как Кенет именует его кэйри хозяином. Неплохо для разнообразия сменить тему. А уж если из его рассказа Кэссин поймет наконец, почему этот молодой целитель так презирает его кэйри, будет совсем замечательно. Тогда Кэссин найдет истоки его глупой ненависти и сумеет его переубедить.
- Только я не уверен, что ты поймешь, - нехотя произнес Кенет. Опять он за старое!
- Ты давай рассказывай, - отрезал Кэссин. - Там разберемся, пойму я или нет.
- Ладно. - Кенет помолчал недолго - не то собираясь с мыслями, не то поглощенный воспоминаниями.
- У меня был наставник, - неторопливо начал он. - И этот наставник… нет, не то… в общем, мне казалось, что он просто издевается надо мной. Дает мне непосильные задания. Едва ли не помыкает мной.
Кэссин молча кивнул - все это ему знакомо.
- Что он презирает меня… потому что я никогда не смогу стать таким, как он… никогда не научусь…
На мгновение Кенет замолк.
- А дальше? - поторопил его Кэссин.
- А дальше… - Кенет невесело усмехнулся. - Дальше мне нужно было… - Он оборвал себя. - Не важно. Главное - я должен был дойти и сделать… не важно что. Сделать это. Но пройти я должен был сквозь поле боя, и тут бы мне никакая магия не помогла, даже если бы я умел тогда… и мой учитель вывел меня сквозь битву, прикрывая своим телом, и крикнул мне… - Кенет судорожно сглотнул. - "Беги"… и я побежал… а он дал мне уйти, а сам погиб…
- Ты долго его оплакивал? - тихо спросил Кэссин.
- Да нет, - усмехнулся Кенет. - Я сделал так, что он не умирал.
- Ты можешь воскрешать мертвых? - с благоговейным ужасом спросил Кэссин.
- Нет, - коротко ответил Кенет. - Я сделал так, что битвы, в которой он погиб, не было, и он в ней не погибал. Он жив и ничего этого даже не помнит.
- Вот оно как… - Трагическая история обернулась сказкой с хорошим концом, и Кэссин испытал непонятное разочарование. Хорошо, что неведомый ему наставник Кенета не умер, - но зачем Кенет рассказал ему эту историю? Могуществом своим похвалиться, что ли?
- Зачем ты мне все это рассказал? - спросил он напрямик. Школа кэйри Гобэя даром не прошла - Кэссин давно уже не задавал прямых вопросов. Но с Кенетом иначе нельзя: намеков он не понимает, а обиняками говорить отказывается.
- Я так и знал, что ты не поймешь, - вздохнул Кенет. - А рассказал я это тебе, чтоб ты понял, что такое настоящий наставник. Мой учитель отдал за меня жизнь… отдал, не зная, что я смогу ее вернуть… без страха и колебаний… Ученик не должен предавать учителя, это правда. Но и учитель не должен предавать ученика. Обычно об этом не говорят. Наверное, потому что такая мерзость не всякому и в голову взбредет. А между тем это совершается так часто, что должен же кто-то об этом сказать. Хоть бы и я.
В дверь просунулась голова одного из старших учеников. Точнее, одного из тех, кто мнил себя старшим учеником. Из тех, кого кэйри считал бросовым товаром и отдавал в шифровальщики господину Главному министру Тагино.
- Кэйри велит привести пленника в комнату для допросов, - торжественно возгласил он.
- Вот теперь пойдет потеха, - еле слышно пробормотал Кенет, подымаясь с пола.
- Руки ему ведено связать впереди, - продолжал ученик, гордый оказанной ему честью - передать приказ кэйри. От слова "связать" Кэссина едва не замутило.
- Почему? - отрывисто спросил он. Кенет негромко засмеялся.
- Потому что твой хозяин хочет видеть, не растаяли ли веревки на моих руках, - пояснил он. - Если мои руки будут связаны сзади, он не сможет этого видеть… или же мне придется выслушать заготовленную для меня речь, повернувшись к нему не лицом, а противоположным местом, а это ему вряд ли понравится. Он хочет видеть мои руки и мои глаза одновременно.
Он вытянул вперед свои загорелые руки. Надо же - прошло совсем немного времени, а опухоль спала с них совершенно. Его переломы зажили… так быстро?!
- Не заставляй ждать своего хозяина, - с мягкой иронией посоветовал Кенет.
Пожалуй, именно слово "хозяин" и вывело Кэссина из столбняка. Он взял протянутую учеником веревку и крепко захлестнул ее на руках пленного целителя.
И снова Кэссин видел их рядом - своего кэйри и пленного мага. Величественную фигуру в подобающих магу одеяниях - и высокого худого парня в одежде ремесленника. Руки, спокойно возлежащие на столе мореного дуба, - и руки, связанные им самим несколько минут назад.
- Кэссин, - распорядился кэйри Гобэй, - вели стражникам удалиться. Нечего им тут делать. Взамен поставь на стражу старших учеников. Да не перепутай - старших, а не младших!
Неужели дело обстоит настолько серьезно? Старшие ученики, надо же! Вряд ли поручение придется им по вкусу… хотя нет, что за глупости, на то они и старшие ученики, чтобы не привередничать, подобно барышням на выданье, а повиноваться. К тому же если сказать им, что стеречь предстоит не кого-нибудь, а мага, едва ли они сочтут охрану подземелья унизительной для их достоинства.
Кэссин исполнил повеление кэйри невероятно быстро. Его подгоняло любопытство. Он жаждал знать, что происходит в камере для допросов. О чем сейчас его кэйри беседует с пленником. Чем скорее он отыщет кого-нибудь из старших учеников и отошлет прочь стражу, тем раньше он сможет вернуться в допросную. Правда, кэйри Гобэй не приказал ему возвратиться… но ведь и не запретил же! Конечно, он может и прогнать Кэссина… а может и не прогнать. Попробовать-то стоит!
Опасения Кэссина оказались напрасными. Кэйри не прогнал его. Он был настолько увлечен беседой, что едва ли заметил, как Кэссин вошел в допросную и тихонько притворил дверь за собой.
- И на что вы тратите такую силу? - мягко увещевал Кенета Гобэй. - На каких-то дровосеков, на коров, не способных отелиться, на грядки огородные… разве это стоит вашего могущества?
Голос его звучал на удивление сердечно. Кэссин никогда не слышал, чтобы его кэйри так говорил… и все его существо затрепетало, раскрываясь навстречу этому задушевному голосу. Но Кенет почему-то не понимал, какая редкая честь выпала на его долю. На устах его мерцала непонятная усмешка. Не будь Кэссин так охвачен радостью, он бы непременно разозлился на глупого целителя.
- Магия, друг мой, - это великое искусство, - продолжал между тем Гобэй. - И вы это понимаете. Если бы не понимали, то задали бы вопрос: "А зачем же тогда нужна магия?"
"Он все-таки заметил меня, - понял Кэссин. - И говорит это не только и не столько для Кенета, сколько для меня". Гобэй нечасто снисходил до того, чтобы давать своему ученику такие пространные уроки. Кэссин вновь преисполнился радостью. Теперь-то уж точно все будет хорошо. Уж теперь Кенет наверняка все поймет… не сможет не понять… и согласится с кэйри… и ему не надо будет разрываться между преданностью кэйри и симпатией к этому очень странному молодому магу… и все станет на свои места… потому что Кенет покорится, и они с кэйри будут заодно… и тогда Кэссин попросит разрешения привести к Кенету Покойника…
- Но хоть вы меня не спросили, я вам отвечу, - улыбнулся Гобэй. - Зачем нужна магия? Да для самой себя! Вы просто не умеете распорядиться своей силой. Поймите же, магу не пристало лечить от поноса деревенских мальчишек, которым вздумалось наесться зеленых слив. Лечить их от поноса должен лекарь, а вывозить его последствия - золотарь.
И тут, к изумлению и гневу Кэссина, Кенет внезапно расхохотался.
- О-ох, - простонал он, утирая слезы смеха связанными руками. - Не надо больше. На меня это не действует. Понимаете, я ведь все это уже слышал.
Слышал? Где, когда, от кого? На лице Гобэя появилась слабая тень изумления. Появилась - и пропала. Пусть на мгновение, но кэйри утратил хладнокровие. Кэссин даже пошатнулся от изумления. Он хотел схватиться за край стола, чтобы восстановить утраченное равновесие, но вовремя заметил, что края стола больше нет. Очевидно, Кенет во время разговора прислонился к нему - и его не стало.
- Удивительно все-таки, до чего у вас бедная фантазия, - хмыкнул Кенет. - То же самое и почти в тех же словах… неужели нельзя придумать что-нибудь другое?
- Разве мы с вами об этом говорили? - Гобэй вновь полностью овладел собой. - Я не припоминаю, чтобы мы с вами виделись раньше…
- Вы и не можете помнить, - отрезал Кенет. - Но я вас прошу: не надо тратить на меня сил. Вам меня не уговорить. Вы хотите заполучить то, чего не понимаете… чем даже распорядиться не сможете.
- Вы так уверены? - с изысканной вежливостью поинтересовался Гобэй. - Сельский маг, с помощью вселенского могущества только и способный, что лечить лысых маразматиков от ревматизма, так уверен, что я не мог бы распорядиться этой силой более умно?
- Уверен, - тихо и твердо ответил Кенет. - Вы ведь не понимаете, что дает мне силу. И почему я так безнадежно слаб в вашей темнице. Дело ведь не в том, что это не мое место средоточия, а ваше.
- А в чем же? - мягко спросил Гобэй. - Попытайтесь объяснить мне. Может быть, я и пойму.
Да как он смеет, этот пленный придурок! Он попросту недостоин того терпения, которое проявляет Гобэй.
- Не поймете. - И откуда у Кенета столько упрямства? - Вы ведь даже не поняли, что моя собственная сила не так уж и велика. И не поняли, откуда я ее черпаю… а должны были понять. Вы ведь все мои разговоры с Кэссином подслушивали… это даже не считая того, о чем он вам доносил.
Кэссину внезапно сделалось жарко.
- Из того, что я ему говорил, вы вполне могли догадаться… если бы могли. Но вы не можете. А ведь неглупый человек.
- Премного благодарен. - Гобэй отвесил Кенету иронический поклон.
- Не за что, - сухо ответил Кенет. - Вы ничего не поняли. При всем своем уме. Вы не поняли, что я слаб здесь только оттого, что моя сила - настоящая. Кстати, как и мой перстень. Даже странно, что он вам так понравился, что вы мечтаете его заполучить.
- Что же тут странного? - Гобэй приподнял бровь, дабы выразить удивление, но во взгляде его удивления не было. Он оставался прежним, внимательным и настороженным.
- Для любителя поддельных камней это более чем странно. Вы ведь носите поддельный камень в перстне.
- Ах, вы об этом, - добродушно протянул Гобэй и поднял правую руку, любуясь своим перстнем. - Но он ведь лучше настоящего. Разве вы видели когда-нибудь изумруд таких размеров? Крупные изумруды всегда трещиноватые - а этот безупречен.
- Во всем, кроме одного, - возразил Кенет. - Он не настоящий. Вы ведь долго пытались заставить его работать, как и положено талисману, верно?
И вновь еле заметное облачко набежало на лицо Гобэя.
- А теперь вам мой рубин понадобился… зачем? Вы ничего не сможете с ним сделать. Ничего, - повторил Кенет. - Настоящий маг, может быть, и мог бы… но вы ведь не маг.
Кэссину стало дурно, даже в глазах потемнело. Он внезапно понял с пугающей отчетливостью, что не только кэйри Гобэй говорил в расчете на него. Кенет тоже говорит сейчас не с Гобэем. Он говорит с ним, Кэссином. Он говорит для него… зачем?
- А кто же я, по-вашему? - В голосе кэйри зазвучали опасные нотки. Если бы Кэссин ухитрился вызвать подобную бурю гнева, он бежал бы сломя голову, не разбирая дороги, он бы… в любом случае он бы догадался заткнуться и помолчать.
Кэссин вознес жаркую мольбу непонятно кому - пусть Кенет замолчит, пусть он перестанет, и так уже он наговорил достаточно, чтобы участи его осужденный на казнь преступник и тот не позавидовал.
- А вас это интересует? - Нет, проклятый пленник заткнуться не догадался! - Я могу сказать, хоть вас это и не обрадует. Вы не маг. Будь вы магом, вы бы магией и занимались, а не морочили голову доверчивым простофилям. Конечно, кое-какая сила есть и у вас… да и той вы не сумели распорядиться.
Гобэй не прерывал пленника. Он словно к полу прирос, да так и стоял, судорожно хватая ртом воздух. Возможно, если бы пленник насмехался… но в голосе Кенета звучала усталая печаль, и она запрещала кому-нибудь еще произнести хоть слово.
- Вместо того чтобы магии учиться, вы учились тому, как ловчее обманывать других. - Лицо Кенета было бледным, губы его двигались медленно, словно нехотя. - А обманули в первую очередь самого себя. Но это не ваша вина.
Кэссин с такой силой сжал кулаки, чтоб не вскрикнуть, что его ногти вонзились ему в ладони. Неужели он не понимает? Нет, не понимает. И сейчас он снова произнесет те самые слова…
- Это я во всем виноват, - твердо выговорил Кенет. - Я оставил вас без присмотра. Это по моей вине вы стали лжецом и предателем.
Кэссину показалось, что самый воздух в камере загустел и сделался вязким, как смола. Кэссин знал, что сейчас произойдет. И не ошибся в своем предчувствии.
Кэссин не заметил, как его кэйри выхватил плеть, и тем более не успел заметить, как она молниеносно взметнулась в воздух. И почти одновременно навстречу ей метнулось что-то и скользнуло мимо. Кенет не старался отвести плеть, обвившуюся вокруг его плеч. Он нанес встречный удар - сомкнутыми руками в лицо. Кэйри Гобэй сам велел связать пленнику руки не за спиной, а впереди, и теперь его приказ обратился против него: пленник нанес короткий резкий удар без замаха - и едва не вколотил кэйри нос внутрь черепа. Тот еле успел увернуться, и основная мощь удара прошла по касательной. Все же из левой ноздри обильно закапала кровь, а на левой скуле появилась громадная ссадина. Гобэй злобно вскрикнул и отшатнулся. Кэссин рванулся на помощь, но кэйри справился и без него. Хотя и не без труда, он отшвырнул пленника, стер кровь с лица, гневно бормоча вполголоса разнообразные проклятия, и вновь поднял плеть. На сей раз Кенет почему-то не попытался ни атаковать, ни даже увернуться.
Удар был страшен. На какую-то долю мгновения Кэссину показалось, что плеть попросту рассечет Кенета пополам, и он невольно зажмурился, почти ожидая короткого предсмертного вскрика… или хотя бы исторгнутого болью вопля. Может, этот крик и отрезвил бы кэйри… но нет, проклятый пленник не догадался вскрикнуть. Ни крика, ни стона, только хриплое судорожное "х-хаа", словно тяжелый удар вышиб из легких пленника весь воздух разом. Кэссин, не открывая глаз, в отчаянии затряс головой. Будь проклят, будь трижды проклят пленный маг! Нашел когда мужество выказывать!
Снова свист плети в воздухе. Еще один удар. И еще один.
Кэссин не хотел смотреть, он и вообще не хотел быть здесь. Где угодно, только не здесь. А с какой стати, собственно? Что с ним творится? Разве он не видел боли, не видел крови, не видел пыток? Разве сам не испытывал боли? Так почему же он хочет бежать сломя голову куда угодно, почему он закрыл глаза, словно слабонервная барышня, которой жалко муху раздавить, потому что мухе будет больно? Неужели все дело в этом дурацком видении, которое так и маячит перед глазами, - сизые сумерки, тихий плеск речной воды, запах дыма, и сосновых иголок, и лесной прели, и потрескивание полена в костре, и руки Кенета, облепленные рыбьей чешуей, и его негромкий смех вторит смеху Кэссина, и где-то неподалеку лягушки разорались, словно у них парад по случаю дня рождения какой-то титулованной особы, и снова потрескивает полено, и тишина кругом… спокойная и радостная… и Кенет снова усмехается… видение того, чего никогда не было… и не будет никогда…
Кэссин насильно заставил себя открыть глаза - и уже не смог их закрыть.
Его кэйри, всегда такой сдержанный и хладнокровный, словно обезумел, его перекошенное лицо лоснилось от пота. Удары следовали один за другим с размаху - как он только плечо не вывихнул, замахиваясь так широко? Плеть уже не свистела, вспарывая воздух, а выла. Зато не выл пленник - не выл, не вопил, не визжал… он стоял молча. Стоял как врытый. Не двигаясь. У Кэссина отлегло от души: это не на самом деле, это просто дурной сон. На самом деле устоять невозможно - уж кто-кто, а Кэссин знает. Совсем некстати на память пришло, как его самого отливали водой, когда он дважды потерял сознание во время порки - на четвертом ударе и потом на одиннадцатом… память отозвалась ноющей болью в спине: в давно заживших рубцах отдавалось резкое биение крови. Безумие. Страшный сон. Просто страшный сон. Выстоять под такими ударами невозможно.
Еще один удар - через все лицо, наискосок, от правого виска влево и вниз.
Только тогда Гобэй опустил плеть и вновь пробормотал несколько слов. Теперь Кэссин услышал их явственно - и пол уплыл куда-то из-под ног. Хорошо еще, что стенка рядом - есть куда прислониться, чтобы ни Кенет, ни кэйри не заметили его минутной слабости. Кэссин отчаянно стыдился себя, но ничего не мог поделать. Он ведь думал, что Кенет сам стоит на ногах. Как бы не так. Кэйри Гобэй успел произнести замыкающее заклинание. Кенет ничего не мог ему противопоставить здесь, в чужом месте средоточия. Он не мог сопротивляться, не мог поднять руки, чтобы заслонить лицо. Он стоял неподвижно - стоял, потому что не мог упасть. А теперь кэйри отменил замыкание, и Кэссин с ужасом и недоверием увидел, как пленник пошатнулся и рухнул лицом вниз. Нет. Все-таки не сон, а явь. Только очень уж мерзкая.
- Вставай, - тяжело дыша, велел ему кэйри и протянул пленному магу длинную рукоять плети. Тот со стоном приподнялся, опираясь на связанные руки, взглянул - и лицо его исказилось не болью, а немыслимым, невероятным омерзением. Он судорожно сглотнул, словно подавляя приступ рвоты, с трудом отполз на пару шагов и медленно поднялся сам.
Вид пленника был страшен. Его коричневато-серая одежда ремесленника превратилась в мешанину окровавленных лохмотьев. Глубокая рана с неровным развалом преобразила его лицо в кошмарную маску из двух несовместимых частей. Верхняя была знакомой и привычной - вот разве что гневный блеск во всегда спокойных насмешливых глазах… но тем более чужой и жуткой она выглядела над тем, что располагалось ниже раны. Левая щека, губы и подбородок сплошь залиты кровью, алой, лаково блестящей. Верхняя часть лица была почти мертвенно-неподвижной, но эта алая мертвая маска отчего-то казалась пугающе, противоестественно живой. Кэссина затрясло, когда губы алой сверкающей маски с усилием раздвинулись и хриплый голос произнес:
- Ты бы хоть мальчика постыдился… нехорошо ведь…
Кэссин ощутил дурноту. А будь он неладен, этот Кенет! Он опять ухитрился произнести совсем не те слова. Ему бы сейчас вопить и кататься по полу от дикой боли… или молить о пощаде… или высокомерно молчать, раз уж он такой храбрый… или осыпать ненавистного мучителя оскорблениями и издевками… или сказать что-нибудь другое… Другое, не это, совсем другое, какие-то совсем другие слова! А он опять сказал что-то не то! И опять от его слов начинает казаться, что не слова неправильны, а все, что творится вокруг, неправильно, неестественно, глупо, мелочно и постыдно. Постыдно… хоть бы мальчика постыдился… какого еще мальчика, здесь же нет никого… так это он - о нем? Это Кэссин - мальчик? На себя посмотри, молокосос, я ведь старше тебя!
- Мальчика, говоришь? - растягивая слова, произнес кэйри. - А ведь это мысль. Странно, что я сам не догадался.
Кэссин отступил на шаг, чтобы не видеть лица своего кэйри. Но он и не глядя на него мог понять, что тот измыслил нечто жуткое. Вон как пленник помертвел - а когда били, не испугался.
- Значит, мальчика, - сквозь зубы процедил кэйри. - Так вот, умник. Времени у тебя на размышления немного. До рассвета. Если не надумаешь, завтра тебе предстоит тяжелый день. Тебя будут пытать. До смерти. Вот этот мальчик и будет. Если я не ошибаюсь, ты бы этого очень не хотел?
Он шагнул к пленнику, и его усмехающееся лицо оказалось совсем рядом с окровавленной маской.
- Так пожалей мальчика, - издевательски прошептал он. И Кенет впервые отвел глаза. Гобэй обернулся к Кэссину.
- Отведи его обратно, - распорядился он. - Не то сам, пожалуй, не дойдет. Проследи, чтоб ему дали умыться. Накормить его как следует, напоить. Можешь даже дать ему вина. Раны перевязать… словом, постарайся, чтобы к утру он был в сознании. Понял? Исполняй.
Кэссин осторожно вывел Кенета в коридор. Хорошо еще, что кэйри отпустил стражу. Кэссин не смог бы показаться стражникам на глаза рядом с избитым Кенетом.
- Больно? - задал он совершенно идиотский вопрос.
- Да не очень, - к его изумлению, ответил Кенет почти ровным голосом. - Скорее противно. Как помоями облили…
- Не больно? - не поверил своим ушам Кэссин.
- Не очень. - Кенет провел руками по лицу, утирая кровь. Когда он отнял ладони от лица, на месте зияющей раны багровел свежий шрам.
- Я ведь живучий, - объяснил он потрясенному Кэссину. - И на мне все очень быстро заживает. Я же как-никак целитель…
Да, это верно. Кэссин вспомнил, как невероятно быстро срослись его сломанные руки - слишком быстро даже для мага.
- Но ведь боль - это совсем другое, - запротестовал ошеломленный Кэссин.
- Другое. Так ведь я еще и воин, - согласился Кенет, входя в свою камеру, и без сил повалился на пол.
У Кэссина окончательно голова пошла кругом.
- Воин? Ты? В этой одежде?
- Полевой агент с полным посвящением. Мне хайю носить не обязательно. А вот уметь терпеть боль и избавляться от нее - обязательно.
Он слегка усмехнулся какому-то воспоминанию.
- Вот только понял я это не сразу. Мой учитель меня этому с самого начала учил… а я, признаться, понебрежничал. Мне тогда казалось, что уметь драться гораздо важнее. А потом я сломал ключицу. Больно было - ну не то слово. С тех пор я хоть немного ума набрался… не то бы мне сегодня несдобровать.
Воин? Этот худой маг с крестьянскими руками? Полевой агент с полным посвящением - в его-то годы? Невозможно. Маги и вообще редко становятся воинами - незачем им. Сколько-нибудь знающий маг и без воинской выучки от любого воина отобьется, даже не прибегая к помощи магии. Да и потом… воин - это что-то большое, бугрящееся мускулами… вроде Кастета. Вот Кастет похож на воина. И наверняка уже стал им. Очень ему этого хотелось. Как он заранее старался соблюдать воинский канон… и какое презрение он испытывал как будущий воин к любому мучителю, любому палачу… и с каким омерзением Кенет отвернулся от протянутой ему плети, чтобы даже не смотреть на нее - не то что коснуться ненароком… и страшный короткий резкий удар без замаха, проламывающий удар, только по случайности не совсем достигший цели…
Невероятно. И все же Кенет не солгал. Такое отвращение подделать невозможно. И удар такой нанести не всякий сумеет. Кенет похож на воина не больше, чем грабли на меч, - но он действительно воин. Полевой агент с полным посвящением.
- Так вот почему ты так злился, что тебя поймали? - сообразил Кэссин.
- Не злился, - поправил его Кенет. - Досадовал. Конечно, поэтому. Как маг я свалял дурака, но как воин… такой дурости даже названия нет. Если выйду отсюда живой, мне мой учитель такую гонку задаст - готов биться об заклад, трое суток мне не есть, не пить, не спать, а бегать с мечом по колючему кустарнику и стараться, чтоб он меня не поймал. Хотя старайся не старайся, а поймает наверняка.
- А ты ему все расскажешь, как дело было? - Кэссин ужаснулся при мысли о том, в какой неистовый гнев придет неведомый ему наставник Кенета при подобном известии.
- А как же иначе? - в свою очередь удивился Кенет. - По-твоему, я должен соврать? Хоть ты меня не оскорбляй. Хватит с меня и твоего хозяина.
- Так это было оскорбление? - Кэссин даже не заметил, что Кенет опять назвал его кэйри хозяином, хотя обычно при этом слове он выходил из себя.
- А что же еще? Протянуть мне… это… - Кенета передернуло. - Один раз я прикоснулся к этой мерзости… ради друга… но я тогда только-только сделался воином и не привык еще… и я должен был так поступить, выхода не было… но чтобы по доброй воле… умеет твой хозяин людей оскорблять, ничего не скажешь.
И снова Кэссин пропустил мимо ушей ненавистное слово "хозяин". Мысли его занимало совсем другое.
- Воин, - зло протянул он. - Чистоплюй. А ведь я даже не плеть. Я - палач. Я тебя завтра пытать буду. Тебе на меня даже смотреть не должно. Так почему же ты со мной разговариваешь?
Кенет устало пожал плечами.
- Палачом ты станешь завтра, - тихо сказал он. - А сегодня ты пока еще человек.
Кэссин побледнел.
- Еды тебе пришлют, - процедил он. - До завтра, воин.
И вышел, бешено хлопнув дверью.
Он уже почти дошел до конца коридора, когда до его слуха долетело то, чего он так и не услышал в допросной камере, - безумный крик боли и отчаяния, мучительные рыдания и неразборчивые мольбы.

Предыдущая страница 7 Следующая страница


Рукоять меча 8

Кэссин остановился, с трудом преодолевая желание броситься назад. Он весь взмок, руки его тряслись, но он даже не обернулся. Он постоял немного, резко выдохнул сквозь стиснутые зубы и пошел дальше.
Кенет уже и забыл, когда он плакал в последний раз, - только помнил смутно, что в те давние времена слезы вроде бы приносили облегчение. Да нет, вряд ли. Наверное, память его подвела. Лицо его было залито слезами, он рыдал, давясь судорожными всхлипами, но легче на душе не становилось.
Аканэ, учитель мой, наставник, где ты? Почему тебя нет рядом? Нет именно сейчас, когда ты так нужен… и я не могу повиниться перед тобой и спросить твоего совета. Ты старше меня, и ты несравненно лучше разбираешься в людях… и ты мог бы подсказать мне, что же теперь делать… потому что я не знаю, чем тут можно помочь… Аканэ, что же, ну что мне делать?
Воин должен понимать, когда настала подходящая минута для наступления, а когда не только можно, но и нужно отступить, когда истинная доблесть в том и состоит, чтобы вовремя дать деру, сберечь себя для предстоящей атаки и ударить насмерть. Ты ведь говорил мне об этом, Аканэ, ты ведь заставил меня бежать что есть духу, собственной жизнью оплатив мое бегство, - и мы победили, и ты снова жив… вот только я забыл твое наставление. Почему, ну почему я не попытался бежать, как только срослись мои сломанные кости? Почему не попросил любого из стражников принести мне что-нибудь настоящее, зачем так настойчиво добивался помощи от Кэссина? Мог ведь оставить его, сбежать, найти Юкенну и уже потом вернуться и приняться за Кэссина вновь! Отчего не захотел отступиться? Ведь столько я с ним бился - и все впустую. Должен был сообразить, что не выйдет у меня ничего. Должен был, дурак скудоумный! Как я мог быть таким самонадеянным?
Но я-то думал, что этот миг никогда не наступит. На чужую жадность понадеялся. Все мне казалось, что не захочет этот мерзавец обойтись частью, когда есть надежда заграбастать целое. И не станет меня пытать - ведь так он не сможет получить всю мою силу… хотя и того, что он сможет получить, замучив меня до смерти, слишком много. А он захотел. Я, болван, думал, что времени у меня достаточно - так или иначе, а если случится что непредвиденное, сбежать я смогу и Юкенну найду, и вернусь потом за парнем, и уговорить его сумею… а времени у меня - до рассвета… и ни мгновением больше… и не смогу я до рассвета сбежать отсюда… даже будь я цел и невредим, и то бы не удалось. А на самом деле мне гораздо хуже, чем кажется со стороны, это я перед Кэссином перья распускал, показывал, какой я умелый воин, а перед собой перья не распустишь, не получится… мне все-таки больно, и раны мои заживут только к утру, а тогда будет поздно, непоправимо поздно… и меня снова отведут в допросную камеру… только теперь меня там будет ждать Кэссин. Какая страшная насмешка судьбы!
Но почему Кэссин, почему не он сам? Неужели только для того, чтобы сломить меня? Да, это может… могло бы сработать. В уме этому мерзавцу никак не откажешь и в наблюдательности тоже. Но должен ведь он понимать, что я могу и отказаться. Он ведь не знает, отчего я так стараюсь уберечь Кэссина, почему его жалею… да и жалость владыке здешних мест едва ли знакома. Он не может рассчитывать на мою жалость наверняка. Должен у него быть и запасной вариант. Предположим, я откажусь. Возьмется ли он за пыточную снасть сам - или все-таки Кэссина заставит? Конечно, Кэссин-палач… это сломит меня куда вернее, чем все, что он в состоянии измыслить сам… но и силу мою тогда получит не он, а Кэссин. И он должен это понимать.
А так ли существенно, кто получит силу? Кто из них двоих, выпив меня почти целиком, сорвет перстень с рубином с моей мертвой руки? Кэссин покорен ему во всем… и он будет использовать свою новую силу так, как ему прикажут. А если хозяин захочет, он проделает с Кэссином то же, что,и со мной… и если моим палачом станет Кэссин, я за его жизнь ломаного гроша не дам.
За жизнь его хозяина, впрочем, тоже. Овладев такой силой, Кэссин может и не захотеть слушаться… и тем более умирать по приказу. Он может попытаться опередить своего хозяина… и тогда вопрос только в одном: кто из них успеет первым, кто из них кого прикует к пыточному столу… кто останется в живых и овладеет желанной добычей.
Но и это тоже не важно. Потому что совершенно безразлично, что же произойдет. Будет Кэссин убит, замучен или сам возьмет верх. В любом случае завтра окончательно погибнет человек по имени Кэссин. Останется Кэссин - черный маг.
Конечно, можно преломить перстень и умереть. И вместе со мной рухнет этот замок со всеми его темницами, допросными камерами и прочими хозяйственными постройками. И если до утра другого выхода не найдется, я так и сделаю. Я не должен отдать свою силу в такие руки и не отдам ее. А значит, умереть мне придется. Потому что ничего я не смогу до утра. Если бы хоть один стражник ко мне зашел, я бы еще понадеялся, что удастся его уговорить, что принесет он мне хоть каплю настоящей воды, хоть веточку живую, хоть земли комок… все бы в дело сгодилось. Но теперь меня охраняют не стражники, а собратья Кэссина, мечтающие выслужиться ученики. Этих не проймешь ни добром, ни угрозами, да и нечем мне им пригрозить.
Да, только это я еще и могу сделать. До рассвета пытаться найти выход - потому что не должен воин умирать раньше смерти. Прожить до рассвета в надежде на немыслимое чудо, которое все исправит и позволит мне выполнить свой долг. И только тогда, когда все надежды окажутся напрасными, снять перстень и сломать его. Умереть и отпустить свою силу на волю. Если и не исправить ошибку, то хоть немного смягчить ее последствия. Потому что моя ошибка непоправима. Я могу только умереть, я обязан… но я обязан был найти Юкенну - и не нашел его. А еще я обязан был спасти Кэссина от него самого - и не спас. Я в долгу перед ним - и этот долг останется неоплаченным. Моя смерть не изменит ничего. В ту минуту, когда Кэссин переступит порог допросной камеры, он переступит и через себя. Окончательно и невозвратно.
Аканэ, учитель мой, наставник, великий воин - что же мне делать? Я могу перекроить действительность и изменить лицо мира - так почему же я не могу наставить на ум сопляка, еще не окончательно ставшего мерзавцем? Я испробовал все, что мог, и ничего не добился. Аканэ, ты был мне отцом, ты был мне братом, ты научил меня всему - так почему же ты не научил меня, как мне самому стать учителем? Что мне теперь делать, Аканэ?

Глава 4
ЗЕМЛЯ И ВОДА

Эти слова не давали Гобэю покоя. Фраза, которую он поначалу даже не заметил, преследовала его неотступно. Треклятый Кенет многое преувеличил, многое сказал сгоряча, кое-что явно выпалил с желанием обидеть… но не это. Не эти слова.
Как он там говорил? "На меня это не действует. Понимаете, я все это уже слышал"…
И потом, немного погодя… "Убогая у вас фантазия. То же самое и почти теми же словами"…
И самое главное - то, что едва не ускользнуло от внимания разгневанного Гобэя… "А вы и не можете помнить".
Пусть бы Кенет даже и попадался ему когда-то на жизненном пути! Не беда и то, что Гобэй уже пытался прочесть ему свою обычную лекцию. И то, что она не возымела обычного действия, - тоже не самое страшное. Хуже, конечно, что Гобэй напрочь забыл об этой встрече… так ведь мало ли жаждущих мудрости подростков млели, выслушивая его откровения! Немудрено и позабыть, перепутать одного подростка с другим. Нет, это все ерунда, мелочи…
Но почему он так уверен, что Гобэй не просто позабыл об их встрече, а не может ее помнить? Не вспомнить, а именно помнить?
Откуда в его голосе взялась несокрушимая уверенность?
Многие маги умеют стирать память, и Гобэй в их числе. Потому-то он и не сомневается, что его никто не заставлял забыть. Стертую память можно восстановить - пусть обрывочно, пусть не полностью, но можно. Никто и никогда ничего не забывает полностью. То, чего не помнит разум, помнят чувства. То, чего не помнят чувства, помнит тело. Чтобы полностью, без остатка стереть из памяти человека даже самую ничтожную мелочь, его надо убить. Пока человек жив, хоть что-то в нем помнит. Память неподвластна магии. Недаром Гобэй так старался заставить своих учеников жить только жизнью разума: память ума ничтожна по сравнению с памятью тела или чувств. Чем раньше и полнее ученик станет жить только разумом, тем быстрее он забудет, что его воля отныне ему не принадлежит. Но и этот способ небезупречен. Стоило пленнику пробудить в Кэссине хоть какие-то чувства - пусть даже ненависть к себе, - как память тела и чувств властно напомнила ему о том, кем он был когда-то, и мальчишка начал ускользать из-под контроля.
Кстати, а что этот недоучка сейчас поделывает?
Гобэй мельком взглянул в магический шерл. Увиденное не особо его встревожило. Кэссин лежал в своей постели полностью одетый, вперив безучастный взгляд в потолок. Ну-ну, не так уж и плохо. Ускользает от контроля… но все-таки не совсем. Конечно, особого восторга он не испытывает - а ведь сам факт получения приказа должен был заставить его плясать от радости. Но и признаков горя или недовольства тоже не наблюдается. Он и не думает осуждать своего обожаемого кэйри… впрочем, он и вообще не думает. Взгляд совершенно бессмысленный. Обычно решительно сжатый рот вяло расслаблен. На лбу не блестит лихорадочная испарина. Парень ни о чем не думает, он просто отдыхает после трудного дня: завтра его ожидает куда более трудный день, а в преддверии тяжелой работы не грех и отдохнуть. Не очень-то похоже на прежнего Кэссина - но и ничего такого, о чем бы стоило тревожиться.
Удостоверившись, что Кэссин не обременяет себя размышлениями и никаких действий не предпринял, Гобэй мигом утратил к нему интерес. Собственно, и интересоваться-то нечем: что нового можно узнать о людях, наблюдая за еще одним человеком? Все они в той или иной степени похожи. Хоть и кажется иногда, что уж этот человек скроен из иной плоти, не той, что все прочие смертные, ан нет! Плоть на поверку оказывается той же самой. Скучные создания - люди, и жить среди них скучно: достаточно беглого взгляда, и ты уже понимаешь, кто перед тобой, и можешь предсказать его будущее совершенно без риска ошибиться. И на что существуют гадальщики по знакам имен? Бесполезные дармоеды. И без гадания об этих скучных существах можно вызнать все, что заблагорассудится.
Так что не стоит тратить свое время на размышления о Кэссине и длительные наблюдения. Неинтересно. А вот то, что в запале брякнул Кенет… вот это и впрямь интересно.
Гобэй не может помнить… а Кенет, выходит, может и помнит? Весьма интересно… и необычно.
Гобэй задумчиво потер подбородок.
Кенет Деревянный Меч не зря назвал его умным человеком. Рассуждать Гобэй всегда умел на славу. Было бы над чем рассуждать, а уж выводы он сделать всегда сумеет. А тут есть над чем порассуждать… запальчивая откровенность к добру не приводит, господин пленный маг. Ты непреднамеренно выдал мне очень важные сведения… и не обессудь, что я ими воспользуюсь.
Итак, начинаем рассуждать.
Гобэй не может помнить об их предыдущей встрече, и Кенет в этом так неколебимо убежден, что аж с души воротит. Значит, тут дело не в стертой памяти. Уж настолько этот великий маг должен разбираться в собственном ремесле, чтобы понимать, что полностью лишить человека возможности что-то вспомнить не в силах никто и ничто. Разве что смерть - так ведь Гобэй вроде бы жив, и никто его не убивал.
А если не смерть… тогда остается только одна возможность!
Поначалу Гобэй от этой мысли попросту отмахнулся. Незачем тешить воображение мыслями о том, что вот если бы да кабы… Такое ни одной живой душе не под силу… а что, если под силу?
Изъять из действительности память о чем-то можно только вместе с действительностью.
А что, если именно это и произошло?
Тогда понятно, почему Гобэй ничего не помнит о встрече, которая случилась совсем в другой действительности. Он и в самом деле ничего не может о ней помнить. Зато возникает новая и весьма неприятная загадка: почему об этой встрече так хорошо осведомлен Кенет?
Старые легенды гласят, что помнить оба мира - тот, что был прежде, и тот, что возник на его месте, - могут только драконы. Или те, в ком течет хоть капля драконьей крови. Те, кто смотрит на синеву неба такими же синими глазами… но глаза у Кенета совершенно обычные, как у всех людей… и все же он помнит!
Гобэй вздрогнул - впервые за долгие годы. Он давно отвык бояться. Он давно не сталкивался с тем, что могло его испугать… но если его догадка справедлива - какая опасность его подстерегает! Но и какое немыслимое могущество он сможет поглотить в случае успеха!
Ибо не только драконы помнят прежнюю действительность. Ее помнит и тот, кто ее изменил.
А если Кенет не дракон и не потомок драконов… тогда остается только одно.
Неужели этот молодой простофиля может изменять лицо мира по своей воле?
Да нет же, нет! Маг, обладающий такой силой, не стал бы рассиживаться в темнице, пусть даже и сколь угодно удобной. Он бы стер Гобэя с поверхности земли в самом прямом и недвусмысленном значении этого слова.
Хотя он что-то такое говорил, что здесь, в месте средоточия Гобэя, он не может воспользоваться своей силой по причинам, пониманию Гобэя недоступным… а вдруг он и на сей раз не солгал? До сих пор Гобэй еще не слышал от пленника ни единого слова лжи. Ему случалось перехлестнуть через край - но не солгать. Да знает ли он вообще, как это делается?
Значит, в руки Гобэю попал маг, который способен изменить мир, но почему-то не может сейчас даже изменить к лучшему свое положение…
А если нет?
Впрочем, стоит ли пускаться в догадки, когда есть надежный способ узнать правду? Не от пленника, конечно. И не от драконов: где уж Гобэю раздобыть дракона на ночь глядя да еще заставить его отвечать?
Вот когда сказалась дальновидность Гобэя! Он предоставлял господину Главному министру магов-шифровальщиков - и господин министр не мог не оказать Гобэю ответной услуги. Он ее и оказал. И весьма гордился своим даром: добыть одну из драконьих книг его людям стоило неимоверных усилий. Гобэй же отнесся к подарку весьма пренебрежительно: пользы в нем он не усматривал решительно никакой. Иные маги жизнь посвящали поиску драконьих книг - но не Гобэй. Это все равно что посвятить жизнь поиску определенного листа с определенного дерева: предположим, ты его найдешь - а что ты с ним дальше делать-то станешь?
Драконья книга ведь и не книга вовсе. Или почти не книга. Можно ее, конечно, и просто читать, если времени не жаль, хотя и это не всякий сумеет. Да на что Гобэю собрание сказок, которыми добрый дядюшка-дракон потчует племянников-драконенышей на сон грядущий? Ведь магия драконов для человека неприменима… если, конечно, это вообще можно называть магией. Однако драконьи книги пригодны не только для чтения. Их можно и спрашивать. И книга даст ответ. Разумеется, если умеешь спрашивать и знаешь, о чем спросить. Гобэй умел задавать вопросы и получать ответ, но до сих пор ему не о чем было спрашивать. О том, как по всем правилам свадебного ритуала следует производить брачный полет, что ли? О том, какие причины вызывают потускнение чешуи, а какие - онемение хвоста? Или изучать "Зерцало чистых вод, или Наставление о том, каким благонравному отроку-дракону быть надлежит"? До сих пор Гобэй считал, что он оказал господину Главному министру услугу, которая лично ему ничего не стоила, - и господин Тагино отблагодарил его забавной игрушкой, не имеющей ровно никакой пользы.
До сих пор.
Но теперь - дело иное. Да этому подарку при нынешних обстоятельствах просто цены нет! Драконы помнят все. И их книги могут ответить на любой вопрос о том, что помнят драконы. Гобэй спросит… и получит ответ, и узнает точно, изменялся ли мир, и был ли Кенет при этом, и не он ли и изменил прежний мир, и кто он вообще такой…
Гобэй нетерпеливо смахнул все со стола, освобождая место для работы с драконьей книгой и будущего вопрошания, и встал. Куда же запропастился подарок господина министра?
Шерл упал со стола, жалобно тенькнул, ударившись об пол, и развалился на две половинки. Поглощенный поисками Гобэй ничего не заметил.
Кэссин и в самом деле ни о чем не думал - но совершенно не в том смысле, как это представлялось Гобэю. В его остекленевших глазах не отражалось ни единой мысли потому, что в голове их было слишком много. И ни одну из них невозможно было додумать до конца: только успеваешь с грехом пополам понять, о чем она, как приходит совсем другая, совсем не о том, о чем-то непривычном… злые мысли… кусачие… растерянные… нехорошие, одним словом, мысли. Зато когда мыслей так много, это даже хорошо… они не дают думать о том, о чем думать не хочется.
О том, что случится завтра утром.
Как ты там выразился, чистоплюй? "Это завтра ты станешь палачом, а пока ты еще человек…" Будь ты проклят…
Но зачем думать о том, что случится утром? Еще ведь и ночь не наступила. И Кэссин может лежать и смотреть в потолок… может… и будет… вот лежу и буду лежать… буду лежать, пока не наступит утро… пока буду лежать, утро не наступит… и ничего этого не случится, потому что я никуда не встану, а буду лежать… лежать и думать, как же мне поступить завтра утром… которое не настанет, потому что я лежу… и буду лежать и думать… думать, думать, думать…
Кэссин слегка мотнул головой, словно желая доказать самому себе, что он волен двигаться, что он может и встать с постели, что не обречен он до скончания веков думать о том, что он должен сделать в ожидании рассвета, который никогда не наступит. Брр… нет, страшная штука - вечность. И часа Кэссин не провел в подобных размышлениях, а вон как его корежит. Какое счастье, что в его распоряжении не целая вечность, а вечер и ночь.
И за это время он должен принять решение. Больше всего Кэссину хотелось заплакать. Потому что все прочие его хотения осуществить невозможно.
Например, пойти к кэйри и уговорить его не трогать Кенета, пощадить его, отпустить… как бы не так… смешно даже предполагать, что на кэйри подействуют уговоры… но как же хочется попытаться… ведь тогда не придется думать, кого предпочесть… да мало ли чего хочется…
Убежать вот тоже хочется… убежать… глупо, наивно… попробуй убеги отсюда… но даже если и убежать, это ничего не изменит… кэйри попросту заменит его каким-то другим старшим учеником, и завтра все случится, как и предназначено. Сам Кэссин выполнит приказ или предоставит Гобэю свалить его обязанность на кого-то другого - для Кенета это безразлично. Так или иначе - сегодня его судьба решилась, а завтра исполнится. И не важно, чьими руками. Нет, бежать не только невозможно, но и бесполезно. Сбежав, Кэссин не откажется встать на чью-то сторону. Исполнит он приказ или сбежит - он встанет на сторону Гобэя. Кэйри Гобэя, которому он обязан всем… всем, кроме жизни. Жизнью он обязан Покойнику. Как просто было бы сделать выбор, когда бы не Покойник!
Спору нет, пленный маг - парень славный, хоть и с придурью. Но это не помешало бы Кэссину исполнить свой долг. И Кенет понял бы его - ведь этот пленный маг еще и воин. А воин не должен колебаться - останется ли он дома, чтобы воспитывать любимого брата, или уйдет туда, куда его призывает долг, - вместе с войском. Выбирать между любовью и любовью, должно быть, немыслимо трудно.
Куда легче выбирать между любовью и долгом - по крайней мере ты знаешь, что выберешь, даже если это и не самый приятный выбор. Но Как выбрать между долгом и долгом? Верность - это рукоять меча… и кто имеет право сомкнуть пальцы на этой рукояти - кэйри или Покойник? Покойник спас его от голодной смерти на улице… но ведь Гобэй - его кэйри…
Кэйри… наставник, которого Кенет так не любит называть наставником… а будь ты неладен, пленный целитель, вот ведь навязался на мою голову… впрочем, что с него и взять, много он понимает… хотя, наверное, все-таки понимает… раз его наставник жизнью для него жертвовал, должен же он понимать, что такое долг перед наставником… как он вообще допустил, чтобы наставник ради него жизнью рисковал… вот Кэссин не допустил бы… но кэйри Гобэй и не стал бы этого делать.
Конечно, не стал бы. Это ученик ради учителя жизнь свою положить обязан, а не… Не стал бы.
При этой мысли Кэссин ощутил такую пустоту, такое невероятное одиночество, что чуть не взвыл. Как когда-то давным-давно в Крысильне, когда ему приснилось, что никакой Крысильни нет и не было, а он до сих пор у дядюшки в лавке коробочки клеит… когда Гвоздь отвесил ему такую затрещину, что его дурной вопль мигом прервался… а потом Гвоздь держал его за плечи, а Покойник отпаивал дешевым вином… первым вином в его жизни… он совсем забыл вкус этого жуткого пойла… забыл свои пьяные слезы и успокоительный шепот Гвоздя… забыл Гвоздя… и Кастета… забыл, как рванулись Гвоздь и Кастет к тающей двери… Вот как, оказывается, все просто.
Кэссин не понаслышке знал, какой могла быть его судьба, попади он в другую ватажку, не к побегайцам. Он видел на улицах этих мальчишек - избитых своими вожаками и всеми прочими, кому не лень, заморенных, озлобленных, изголодавшихся, готовых на все. Тогда, в те позабытые времена, он втихомолку благословлял свою немыслимую удачу. Он ценил то, что имел. Мало, оказывается, ценил, если сейчас так мучительно думал, кому отдать предпочтение. Мало, если мог забыть. Он осуждал Кенета - но и завидовал ему втайне от самого себя: подумать только, наставник был за него жизнь отдать готов… а разве будущий воин и будущий вор не были готовы отдать жизнь, принимая бой за всю Крысильню?
Пустота схлопнулась внутрь себя и исчезла.
Кэссин уже не чувствовал боль от мысли о том, что кэйри Гобэй не имеет права на рукоять. Только усталость. И еще что-то очень странное. Словно исчезло что-то привычное. Такое же привычное, как рука или нога, и пока не попытаешься сжать отсутствующий кулак или шагнуть, и не поймешь, чего недостает, - как можно предположить, что нечто, всегда бывшее частью тебя самого, вдруг исчезло. Кэссин даже и не пытался понять, чего ему не хватает. Как если бы у него и в самом деле исчезла рука - он заметит, что ее нет, только попытавшись стиснуть пальцы. Раньше не получится.
И еще что-то исчезло - почти такое же привычное. Но тут уж Кэссин сразу понял, чего недостает. Наблюдения! Исчезло ощущение, что твою спину все время буравит внимательный взгляд. Оглянешься - и нет никого, вновь повернешься - и вновь ощутишь промеж лопаток давящий холодок чужого взгляда. Кэссин знал, что наставник в любой момент может наблюдать за ним - а возможно, и наблюдает. Он почти привык к этому ощущению, почти не замечал его - как в мучительно долгом пути почти не замечаешь, что ноги стерты, как почти не замечаешь духоты в темнице. Поначалу больно, душно, а со временем привыкаешь. И лишь когда ты дошел до вожделенного ручья, скинул тяжелую обувь и сунул ноги в прохладную воду, лишь когда выйдешь из вонючей затхлости на свежий воздух, начинаешь понимать, как же тебе до сих пор было плохо. Привычную тяжесть лишь тогда человек вновь назовет тяжестью, когда скинет ее с плеч. Смотри-ка, а ведь и впрямь тяжело было постоянно жить под присмотром. Кэссин свыкся с этой тяжестью, он ее не замечал - но исчезновение ее заметил.
Несколько минут он ничего не делал, только дышал быстро-быстро - успеть бы надышаться до того, как привычная тяжесть вернется. Но нет, незримое присутствие не ощущалось. Кэссин недоверчиво скорчил рожу - под присмотром он бы не осмелился. Удивительное, пьянящее наслаждение. Кэссин скорчил еще одну рожу, засмеялся и вскочил с постели.
Вот он, его шанс, и другого не будет. Кто его знает, почему наблюдение прервалось и надолго ли, - но, пока его нет, нужно действовать. Вернуться оно может в любой момент.
Любой другой на его месте тут же помчался бы в темницу освобождать пленника, но Кэссину это даже и в голову не пришло. Он недаром ходил в старших учениках и дом кэйри Гобэя знал хорошо. Таким манером они с пленником далеко не уйдут - на сей счет Кэссин не заблуждался. Скорей всего они даже за ворота не выйдут. Нет, на уме у Кэссина было совсем другое.
Именно так он и поступит… если, конечно, он правильно понял, о чем толкует Кенет. Потому что если Кэссин ошибается… нет, об этом лучше не думать!
Дрожащими от нетерпения руками Кэссин открыл шкаф. Пальцы не слушаются - быстрей, быстрей!.. Нет, не быстрей. Спокойнее, Кэссин. Спокойнее. Ведь никуда не сбежал из шкафа подарок Гвоздя. Никто его не взял, не выбросил. Даже ты сам. Хотел выбросить, но не выбросил, потому что забыл о нем, скотина неблагодарная. Вот ведь и от неблагодарности польза бывает. Забыл - и не выбросил, и теперь в трясущихся пальцах побрякивают связки монет - настоящих монет, не наколдованных. И лежат перед Кэссином настоящие штаны и кафтаны. Две смены одежды. Достойное приданое дала Крысильня своему приемышу.
Штаны Кэссину, конечно, узковаты, не говоря уж о кафтане… ну да ничего. Вроде бы одна перемена одежды была куплена на вырост… да, точно. Тоже, конечно, узковато, но втиснуться можно… вот только пахнет затхлостью… и тоже не страшно. Пока Кэссин выполнит все задуманное, запах успеет выветриться.
Вторую смену одежды Кэссин связал в тугой узел. Он ничего не хочет оставлять в Шелковой комнате - и уж меньше всего подарок Гвоздя. Потом он быстро разделся и начал натягивать на себя старые штаны. Затянуть пояс оказалось проще, чем он опасался, а вот с кафтаном пришлось повозиться. Ладно, и рубахи хватит. Кэссин просунулся в ворот, с трудом пропихал голову и обнаружил, что едва может дышать. Попытался снять рубаху - и чуть себе уши не оборвал. Ничего не поделаешь, надо что-то придумать, иначе Кэссин задохнется и сомлеет на бегу и ничего не сумеет выполнить из того, что задумал. Кое-как заведя руки за спину, Кэссин просунул пальцы под ворот - аж в глазах потемнело, - поднатужился и надорвал его сзади. Хорошо еще, что ткань не новая, не то не сумел бы. Дышать сразу стало легче. Кэссин изогнулся и скосил глаза, пытаясь рассмотреть, не слишком ли сильно он разорвал рубаху, - и чуть не вскрикнул. Он не поверил тому, что увидел под разорванной тканью.
Кэссин подбежал к великолепно отполированному зеркалу, задрал рубаху и повернулся к зеркалу спиной. Да, так и есть!
Вот чего ему не хватало, вот что за исчезновение он ощутил за миг перед тем, как пропало наблюдение!
На его спине не было ни одного шрама. Жесткие юношеские мышцы покрывала совершенно гладкая кожа. Широкие неровные рубцы с рваными краями исчезли бесследно.
Край задранной до подмышек рубахи выскользнул из ослабевших пальцев, и невероятная картина исчезла из зеркала. Кэссин завел руку назад и кончиками пальцев провел по спине. Нет рубцов, да и только. Отчего-то это прикосновение убедило его больше, чем то, что представилось ему в зеркале. Кэссин криво улыбнулся. Значит, нет. И исчезли они сами. Кэссин был в этом уверен. Нет, не Кенет потянулся к нему сквозь стены своей темницы, не его незримое прикосновение стерло шрамы насовсем. Это случилось иначе. И незачем думать - как. Кэссин обдумает исчезновение шрамов потом. Когда будет время думать. Потому что рассвет уже не за горами, и думать времени больше нет. Только действовать.
Кэссин закинул за плечо свой узелок и вышел из Шелковой комнаты.
Ему предстояло спешить - из предместья до городских ворот путь неблизкий. Он должен поспеть до заката, пока створки ворот не сомкнулись до утра. Можно, конечно, и постучаться в какой-нибудь дом прямо здесь, в предместье… но не ошалеет ли хозяин дома, заслышав его просьбу? Не побежит ли к господину магу Гобэю жаловаться, что, дескать, спятил его ученик? До самого кэйри он, вернее всего, не доберется - но как знать, не заподозрит ли неладное старший ученик, оставленный дежурить у дверей? Не побежит ли к кэйри с докладом? И что тогда будет - подумать даже страшно. Нет, лучше не рисковать.
Кэссин все убыстрял шаги, потом и вовсе ринулся бегом: вечерний сумрак уже сгущался. Он должен успеть… должен… но может ли человек бежать быстрее заката? И Кэссин горестно вскрикнул, еще издали завидев в последних отсветах заходящего солнца, как закрываются ворота. Кэссин припустил изо всех сил, словно надеясь обмануть время и проскользнуть в сужающуюся щель… грохот огромного засова настиг его у самой стены.
Кэссин в изнеможении привалился к стене, ловя воздух пересохшим ртом. Никогда еще ему не приходилось так быстро бегать - даже в начале обучения, когда старшие ученики измывались над ним, выдумывая для него совершенно немыслимые поручения, и гоняли кто во что горазд. Даже тогда он так быстро не бегал. И все равно опоздал, Может быть, это сама судьба так распорядилась? Может, он все же принял неверное решение - и не стоит винить себя за то, что опоздал? Может, и не опоздание это вовсе, а знамение свыше?
- Опоздал, парень? - прошамкал кто-то рядом. - А ты послушай старого человека - не горюй. От того, что ты войдешь в город утром, а не вечером, небо на землю не рухнет.
Кэссин с трудом отлепил мокрую от пота спину от городской стены и обернулся.
Серые лохмотья, седые волосы и смуглая кожа старого нищего в густых сумерках казались почти лиловыми. Будь поблизости хоть одна река, Кэссин бы твердо решил, что с ним разговаривает утопленник. Но рек вблизи не протекало, а в одном из мелких ручейков, избороздивших все окрестные леса и поляны, утопиться может разве что заяц, и то если постарается. Надо же, как воображение разыгралось!
- Молодые всегда спешат, - добродушно бухтел старичок, - всегда спешат. Все им чего-то хочется. А зачем?
Старый нищий взглянул на Кэссина, словно приглашая его поддержать философскую беседу, но не дождался ответа и укоризненно покачал головой.
- Вот скажи, парень, ну куда ты так спешишь? Что тебе нужно? Посмотри на меня - я за богатым подаянием не гонюсь. Да ты мне хоть тысячу золотых слитков посули, я за ними не побегу. Вам бы все славу, богатство, девчонку покрасивей… а мне в чашку пару медяков бросили - и ладно…
- В чашку… - эхом повторил Кэссин, безучастно разглядывая каменную кладку городской стены. И внезапно схватил старика за плечи и резко встряхнул.
- Стыдно, парень, - слегка задыхаясь, пробубнил старик. - Разве можно так со старым-то человеком? У меня ведь и нет ничего…
- Дед! - сорванным фальцетом рявкнул Кэссин. - У тебя чашка есть?
- Есть… - полупридушенно прохрипел старик. - Пустая только. Что за день такой сегодня - одни мерзавцы попадаются…
- Дед, - Кэссин издал почти такой же сдавленный хрип, - продай чашку… надо очень…
Пальцы его так сильно стиснули костлявые плечи старика, что самому стало больно. Негодуя на себя, Кэссин торопливо отпустил нищего.
- Да у тебя, парень, не все дома, - простонал старик, с трудом поводя занемевшими плечами.
- Точно, - сипло прошептал Кэссин. - Продай чашку, слышишь? Я тебе денег дам… вот…
Кэссин извлек из своего узелка связку монет. Нищий обалдело уставился на деньги.
- Мало? - неправильно истолковал его недоумение Кэссин. - У меня еще одна есть… хватит двух?
- Да и одной много будет. - Нищий отступил на шаг и извлек из своих лохмотьев надтреснутую глиняную чашку. - На, держи. У тебя, похоже, и вправду не все дома.
- Не все дома? - усмехнулся Кэссин. - Да у меня и дома-то нет. А за чашку спасибо.
Он вложил в руку нищего обе связки монет, выхватил чашку, словно боясь, что старикашка передумает и оставит это бесценное сокровище себе, и не переводя духу бросился бежать.
У первого же ручья он остановился, отдышался, жадно выпил несколько пригоршней воды, умылся и придал себе благообразный вид. Не то его остановят в дверях дома, который он еще вчера считал своим. Не пропустят во внутренние покои. Не должно ученикам мага истекать потом после быстрого бега и задыхаться от неведомых чувств - да хоть бы и от ведомых. Им и вообще не должно испытывать никаких чувств. Появись Кэссин разгоряченным и встрепанным - и ученик-привратник опять же помчится с докладом к кэйри.
Ну что - не колотится сердце? Не проступает пот на лбу? Не рвется дыхание? Не дрожат пальцы? Вот и прекрасно. А теперь за дело.
Кэссин погрузил глиняную чашку в ручей и зачерпнул ею воду. Движение вышло неловким, он едва не разбил чашку: каменистое дно ручейка оказалось куда ближе, чем можно было подумать, судя по виду. Край чашки скребнул по дну, и вместе с водой в чашке очутился небольшой камешек. Сначала Кэссин хотел выбросить его, но, подумав, не решился. Пусть уж все идет своим чередом. Раз уж камешек оказался в чашке - значит там ему и место.
Обратный путь Кэссин проделал медленно, стараясь ступать как можно осторожней, чтобы не разлить воду. Все же часть воды он расплескал, да и сквозь трещину в стенках чашки потихоньку просачивалась влага. Когда Кэссин добрался до палисандровой изгороди, воды в чашке оставалось едва ли вполовину. Ничего страшного. И этой воды хватит. Должно хватить… если Кэссин правильно истолковал слова Кенета.
Привратник пропустил Кэссина без единого вопроса. Старших учеников не спрашивают, куда они ходили и зачем. Мало ли для чего понадобилась кэйри глиняная чаша с водой?
Кэссина внезапно залихорадило. До сих пор он не совершил ничего непоправимого. Но теперь… как только он довершит начатое, обратного пути не будет.
Возбуждение схлынуло разом, навалилась усталость. Кэссин шагнул, споткнулся и едва не разлил воду. Несколько капель брызнуло ему на руки. Кэссин с силой выдохнул, постоял немного, резко и глубоко вдохнул и отправился вниз, в камеру, где под парчовым пологом ожидал рассвета пленник.
И опять Кэссина никто не остановил. Несущие стражу старшие Ученики при виде него замерли и вытянулись в струнку, ожидая из его уст приказа кэйри Гобэя - иначе зачем бы Кэссину приходить в такой неурочный час? У Кэссина еще хватило самообладания повелеть им удалиться. Оно покинуло беднягу, когда последний из учеников оставил свой пост возле камеры. Кэссин прижался щекой к каменной стене и тихо заплакал. Плакать ему не приходилось так давно что облегчения слезы не принесли. На душе было по-прежнему муторно. Кэссин чего-то ожидал… чего он, собственно, ожидал? Знамения свыше? Прилива уверенности в своей правоте? Зеленых попугаев? Хватит ждать. И без того вон уже сколько времени даром потеряно. Прав Кэссин или ошибается, но он должен сделать то, что считает нужным. И если он ошибся… что ж, вскорости он об этом узнает.
Кэссин открыл дверь.
Кенет поднял голову. Взамен широкого багрового рубца его щеку наискось пересекал белой нитью узкий шрам. На смуглой коже он казался особенно белым.
Вопреки обыкновению, Кенет не поздоровался. Только посмотрел на Кэссина - спокойно и отчужденно.
- Ты за мной? - только и сказал он.
- Да, - тихо ответил Кэссин, - я за тобой.
И судорожным движением, едва не выплеснув остаток воды, обеими руками протянул чашку Кенету.
Загорелые пальцы мага сомкнулись вокруг чашки. Мгновение… еще одно… и на губах Кенета появилась удивленная, почти растерянная улыбка.
- Но ведь чашка… настоящая… - недоверчиво выдохнул он.
- Вода тоже настоящая, - хмуро произнес Кэссин. - Я за ней к ручью бегал.
Кенет выпил воду медленно, явно наслаждаясь каждым глотком, поднял со дна опустевшей чашки камешек и сжал его в ладони.
- Настоящая. - Кенет говорил почти шепотом, но голос его обрел какую-то странную звучность. - Зачем?
- Затем, что я не смогу тебя отсюда вывести, - отрезал Кэссин. - Я могу выйти один, но не с тобой. А ты все говорил, что здесь нет ничего настоящего, даже еды и питья, а будь здесь хоть что-нибудь настоящее, ты бы здесь и минуты лишней не остался. Вот я тебе и принес… настоящее. Теперь у тебя хватит сил уйти?
Кенет негромко засмеялся.
- Глоток воды и камешек, - произнес он. - Сила воды и земли. Как ты полагаешь, у землетрясения и наводнения хватит сил выйти из дома?
Кэссин обомлел.
- Да ты не бойся, - угадал его мысли Кенет, - не стану я здесь землетрясение устраивать. Ни к чему это. Пойдем.
- Никуда я с тобой не пойду, - заупрямился Кэссин.
- А куда тебе деться? Для тебя землетрясение, можно сказать, что и состоялось. И наводнение тоже.
Что верно, то верно. Пусто у Кэссина на душе. Пусто, как после наводнения.
Кенет протянул руку к стене и коснулся ее кончиками пальцев. Потом слегка толкнул. Пальцы мага проткнули стену насквозь, словно бумагу. Кенет оторвал кусок стены и скомкал.
- Пойдем, - повторил он.
На сей раз Кэссин послушался. Кенет шагнул сквозь тающую стену и Кэссин последовал за ним.
Выйдя из камеры, Кенет остановился так неожиданно, что Кэссин едва не налетел на него.
- Слушай, у тебя в твоем узелке лишней смены одежды не найдется? - с надеждой спросил Кенет. - А то ведь когда тут все окончится, я останусь голый, как огурец.
Действительно, его серо-коричневые лохмотья местами начинали смутно просвечивать. Несуществующая одежда таяла с угрожающей быстротой. Кэссин отчего-то покраснел и отвернулся. Краска, прихлынувшая к лицу, заставила его смутиться собственного смущения, и он сердито протянул узелок Кенету, не глядя на него.
- Ну, для такого кафтана плечи мне надо подрезать вдвое, - услышал Кэссин у себя за спиной, - а штаны я натянуть сумею. На первое время сгодятся. Спасибо.
Плечи вдвое подрезать… да, Кенет, как всегда, не солгал. Он и в самом деле воин. Конечно, его костяк не увешан грудой тренированного мяса, но само его сложение… и как только Кэссин раньше внимания не обратил? Целитель настолько худ, что способен натянуть штаны двенадцатилетнего мальчишки. И при такой-то худобе - могучий разворот плеч! Держась всю жизнь за волшебный жезл, таких плеч не наживешь. Для этого нужно не один день мечом помахать…
И что за ерепень лезет в голову! Можно подумать, у Кэссина другого дела нет, как размышлять о том, широкие плечи у кого-то или узкие. Вокруг рушится весь его мир, вся его прежняя жизнь - а он прикидывает, долго ли Кенет упражнялся с мечом, пока обзавелся такими плечами… Кэссин и сам бы от таких не отказался… при случае надо будет спросить, очень ли трудны воинские занятия? Может, желание Кэссина не так неисполнимо, как кажется? Почему, ну почему он не только не испытывает ни малейшего сожаления, но даже и заставить себя горевать не может? Он ведь так восхищался своим кэйри и этим домом… восхищался… но не любил.
- Эй, ты заснул?
Кэссин обернулся и посмотрел на Кенета. Вот уж кем восхищаться невозможно! Совершенно нелепое создание. Тощий, жилистый, встрепанный, с несоразмерно широкими худыми плечами, весь какой-то голенастый, штаны едва ниже колен…
Кенет перехватил взгляд Кэссина и внезапно засмеялся.
- Ты чего это? - оторопел Кэссин.
- Сдается, судьба у меня такая - уходить отовсюду в одних штанах не по росту, - объяснил Кенет. - Пойдем отсюда. Сейчас как начнет все рушиться… конечно, если камнем по темечку угодит - это всегда неприятно, но когда на голову падает несуществующий камень - вдвойне обидно.
- Так это все и вправду рухнет? - Минуту назад Кэссин и сам так думал, но, услышав из уст Кенета подтверждение своей мысли, отчего-то испугался.
- И очень скоро, - кивнул Кенет. - Да ты посмотри.
Уже знакомым Кэссину взмахом руки Кенет указал на разорванную им стену. От места разрыва по стене тянулась темная черно-коричневая пленка, заволакивая каменную кладку с непостижимой быстротой.
- Пойдем-ка поскорей, - хмуро произнес Кенет. - Это будет… очень некрасиво.
Гобэй оттолкнул от себя драконью книгу так стремительно, словно оттуда мог в любую минуту высунуться дракон и перекусить Гобэя пополам. Руки у него тряслись - у него, у самого хладнокровного мага в мире!
Теперь понятно, почему Кенет не мог уйти из его темницы!

Предыдущая страница 8 Следующая страница


9 Элеонора Раткевич

Мир не любит магию и магов и сопротивляется им, как может. Всем, кроме одного. Собственная сила Кенета не так уж и велика. Он не может сдвигать горы - но ему достаточно попросить, и гора сама отодвинется. Да еще и поделится с ним своей силой. Огонь и вода, земля и воздух - все они рады поделиться с ним своей мощью. Любой придорожный камень, любая травинка… да, сила Кенета невелика, но он ведь в силе и не нуждается. Любой маг тратит силу на то, чтоб она выполнила, что он хочет, любой маг силой преодолевает сопротивление мира! Любой, кроме Кенета. Он не тратит своей силы - вот и не нужна она ему. В его распоряжении - вся сила мира, только руку протяни. Руку, на которой блестит перстень с рубином… и если Гобэю удастся снять этот перстень, он и сам сможет ею повелевать!
Теперь понятно, почему проклятый юнец был так самонадеян.
Напрасно, голубчик. Никуда ты от меня не денешься. Один-единственный глоток настоящей воды придал бы тебе непомерную силу… но никто не подаст тебе настоящей воды. Ты ел и пил то же самое, что и все прочие обитатели моего дома, - вино и деликатесы, созданные моим волшебством. Они несравненно вкуснее настоящих, они лучше… они даже лучше, чем можно было подумать, потому что они предали тебя в полную мою власть! А ты еще спорил, глупец, уверял, что настоящие вещи лучше. Вот оно, торжество разума над естеством! Творения моего разума заграждают тебе путь к естеству - и теперь-то ты уж точно мой!
И теперь меня не тревожит твое прикосновение, пожирающее то, что тебя здесь окружает. Вокруг тебя слишком много иллюзий, и у тебя не хватит сил, чтоб проложить сквозь них путь. Своих сил не хватит… и ничто тебе их не придаст. Вот теперь мне совершенно безразлично, что тебе стоило лишь прислониться к моему столу - и половины стола как не бывало.
Гобэй нахмурился. Половины? Но ведь он мог поклясться, что прикосновение Кенета стерло не половину стола, а гораздо меньше. Однако недостает именно половины… да нет, куда там - намного больше! Почти вся столешница растаяла… и продолжает неторопливо таять.
Таять?! Но позвольте… ведь Кенет прислонялся совсем не к этому столу! И не в этой комнате!
Взгляд Гобэя метнулся вдоль стен - вдоль того, что было стенами… в сухую ночь, уже поблекшую, полустертую рассветом…
Гобэй невольно подался вперед, шагнул - и в его босую ногу впился обломок разбитого шерла.

Часть третья
ЮКЕННА

Пролог

Кэссин шел вслед за Кенетом, изо всех сил стараясь не огладываться. Кенет прав: то, что сейчас происходит с домом, нельзя назвать красивым… и все-таки не в этом дело. Просто Кэссин почему-то знал, что он не должен, не имеет права этого видеть.
И все же он оглянулся. Он не мог не оглянуться на этот голос. Привычка к покорности, вошедшая с годами в плоть и кровь. Привычка просыпаться на самый тихий звук этого голоса. Да что там просыпаться - даже и простившись с жизнью, Кэссин вскочил бы, надумай кэйри окликнуть его мертвое тело: "Эй, Кэссин!"
И снова Кэссин, не раздумывая, обернулся на звук его голоса.
Вид кэйри был ужасен. Жутко было видеть, как он идет босиком по стремительно тающим, но еще способным поранить ноги обломкам. Жуть охватывала и при взгляде на останки еще недавно роскошных одеяний, мутным облачком колыхавшихся вокруг тела. И только гнев, исказивший его лицо почти до неузнаваемости, гнев, еще вчера напугавший бы Кэссина до безъязычия, - только этот гнев делал отчего-то кэйри донельзя смешным. Вот только засмеяться Кэссин не смог - горло у него мучительно сдавило, в глотке пересохло.
Нет, Кэссин не смеялся. Он только слышал смех. Смех Кенета,
- Какой же я дурак! - крикнул Кенет и вновь расхохотался. - Какой же набитый дурак!
Кэссину стало холодно - и оттого, что Кенет смог засмеяться, и оттого, что смеялся он в такой момент над собой.
- Я ведь сам сказал, что он с моей силой не справится! - Кенет тряхнул Кэссина за плечо. - Сам, понимаешь? Мучился, как дурак, все думал, как бы мне спасти эту самую силу от рук Гобэя… но ведь я сказал правду, понимаешь, правду! Как же я сам раньше не понял? Сидел в темнице и мучился, тебя мучил… а ничего этого было не надо, понимаешь?
Кэссин яростно мотнул головой.
- Да я сразу мог покончить с этим! Просто я сделал все не так' - Кенет словно бы не замечал ни тающих развалин, ни идущего к нему Гобэя. - Мне надо было сразу попросить воды… у тебя, у стражников, все равно… а потом не прятать свою силу, а ОТДАТЬ!.__
Он стремительно шагнул навстречу Гобэю.
- Значит, тебе нужна моя сила, Гобэй? - крикнул он. - Так бери ее!
Правой рукой, на которой мгновенно высверкнул перстень, он поймал руку Гобэя и стиснул ее.
И лишь теперь смех, от которого у Кэссина уже грудь болела, против его воли с клекотом вырвался наружу.
Рука молодого мага сжимала руку мальчугана лет четырех.
- Как же это? - потрясение вымолвил Кэссин.
Кенет отпустил руку мальчика и обернулся. Губы его улыбались, но взгляд был строгим, застывшим, словно Кенет видит что-то очень и очень печальное, что взору Кэссина недоступно.
- Сам ведь знаешь. - После недавнего крика его голос прозвучал особенно тихо. - Моя сила уничтожает ненастоящее… то, чего нет на самом деле. Вот она и уничтожила. Это все, что в нем было настоящего. Вот этот мальчик. Побил его кто-то. Обидел. А потом случилось что-то…
Мальчик почти не замечал ни разглагольствований Кенета, ни его самого. Он весь был во власти какой-то совсем недавней обиды. Губы его опухли от плача, мокрые ресницы слиплись от слез. Он грозил оцарапанным кулачком кому-то, кого ни Кэссин, ни Кенет не видели и видеть не могли - ведь этот кто-то причинил боль малышу Гобэю не сейчас, а много лет назад.
- Рубаху скидывай, - велел Кенет ничего не понимающему Кэссину.
- Зачем? - окончательно опешил тот.
- Для малыша, - ответил Кенет. - Простудится еще - голышом по росе скакать.
Почему-то Кэссину и в голову не пришло, что для этой цели годится имущество из его узелка: рубаха или один из кафтанов. Он торопливо скинул с себя полуразодранную рубаху, словно так и надо. Кенет, взглянув на его спину, только хмыкнул, но ничего не сказал. Он молча принял из рук Кэссина рубашку и подошел к малышу.
- Пойдем, - тихо сказал он, - тебя больше никто никогда не обидит. Обещаю.
Мальчик поднял на Кенета недоверчивый влажный взгляд. Почему-то он не испугался и не удивился тому, что недавние обидчики куда-то исчезли, а на их месте оказались совсем другие незнакомые люди, да и сам он очутился в незнакомом месте. Его тревожило совсем другое.
- А вы меня обратно в приют не отдадите? - испуганно осведомился он.
- Никогда, - твердо ответил Кенет.
Одним ловким движением он поднял мальчика и укутал его драной рубахой Кэссина. Мальчик не вырывался. Раз эти оборванцы пообещали не возвращать его в приют, значит, все в порядке. Кем бы они ни были, что бы ни намеревались делать с ним дальше - они дали слово не возвращать его в приют!
У Кэссина аж глаза защипало. Приютских сирот ему видеть доводилось. Из приюта сбежал в свое время Килька - и Кильке повезло, его не отыскали. В отличие от Кэссина в Крысильню Килька пришел сам, и поручителя у него не было, но прогнать его ни у кого бы рука не поднялась. Отъевшись немного и вновь обретя способность разговаривать, Килька такого понарассказал о своей жизни в приюте… да не то что Крысильня с ее порядками - любая уличная банда покажется собранием небожителей на земле! Последний бездомный мальчишка, постоянно голодный и избиваемый, по сравнению с приютскими детьми - самый что ни на есть отъявленный счастливчик. Значит, Гобэй когда-то сбежал из приюта… а может, и не смог сбежать…
Даже с мальчиком на руках Кенет шел таким широким машистым шагом, что Кэссин едва поспевал за ним. Вот уже не только полурастаявший дом Гобэя, но и все предместье осталось позади.
- Стой, - взмолился Кэссин на опушке леса, - я сейчас ногу подверну.
Кенет замедлил шаг, потом остановился и подождал, пока Кэссин, спотыкаясь на каждой коряге, догонит его.
- Извини, - сказал он, - все время забываю, что ты многому не научен. В лесу ты наверняка не жил и по-лесному ходить не умеешь, а я разогнался… ничего, это беда поправимая. Научишься.
Вот как раз в этом Кэссин очень даже сомневался. Проживи он хоть тысячу лет - никогда его тело не обретет эту плавную сноровку, никогда он так не сможет…
- Есть дела и понасущнее, - продолжил Кенет. - Вот мы с тобой посреди леса в отрепьях и с ребенком на руках. Что делать будем, ученик мага?
А и в самом деле - что? Задача казалась Кэссину неразрешимой. Двое взрослых парней, в конце концов, могут голодать и холодать, но ребенка надо согреть и накормить. Это уж перво-наперво. Но чем накормить и как обогреть?
- Не знаю, - честно признался он.
- Так я и думал, - вздохнул Кенет. - Если тебя чему и учили, то никак уж не магии… да и вообще ничему путному. Не вешай нос. Научишься. Задачка-то не из сложных.
Он осторожно передал Кэссину укутанного ребенка, быстро натаскал хвороста и одним прикосновением зажег костер. Потом Кенет наломал лапника и уложил его возле костра.
- Вот так, - удовлетворенно заметил он. - Положи малыша, пусть подремлет. И собери хвороста. Только далеко не отходи, не то заблудишься. Держись так, чтобы все время видеть костер.
- А ты куда? - спросил Кэссин.
- Я тут ручеек видел, - ответил Кенет. - Попробую рыбы наловить. Когда я в прошлый раз оказался в лесу в одних штанах, у меня с собой хотя бы крючок рыболовный был… ладно, все равно попробую. По правде говоря, если я голыми руками не сумею ни одной рыбины словить, значит, мой наставник даром на меня год потратил.
Он развернулся и исчез за деревьями. К его возвращению Кэссин продрог, перемазался и исцарапался с головы до ног, но хворосту натаскал много и теперь с наслаждением отогревался.
- Поймал, - торжествующе объявил Кенет и тоже сел возле костра, шмякнув рядом с собой на траву две рыбины. Штаны его промокли почти до бедер: они были настолько узки ему, что он не сумел их закатать и лишь слегка поддернул, входя в ручей.
- Простудишься, - заметил Кэссин.
- Не простужусь, - беззаботно возразил Кенет. - Рыбу в золе печь умеешь?
- Умею, - почти выкрикнул радостный Кэссин: хоть в чем-то он мог показать себя перед Кенетом не увальнем и неумехой, а справным парнем.
- Тогда испеки, ладно? А я пойду корешков каких-нибудь поищу.
Вот и сбылось видение Кэссина… не совсем так, но сбылось… лес кругом, и огонь в костре потрескивает, и печется рыба на углях, и лягушки квакают… вот только Гобэя не было в желанном видении Кэссина… малыша Гобэя, мальчика из приюта.
Когда Кенет вернулся, рыба испеклась. Задремавший было мальчик приподнялся на локте, жадно втягивая раздувшимися ноздрями аромат съестного.
- Можно? - робко спросил он.
- Нужно, - коротко ответил Кенет. - Одна рыба - тебе, вторая - нам. А на сладкое я тут кое-каких корешков надергал… тебе понравится.
Он отгреб угли и положил в них белые округлые корешки.
- Грибов я не нашел, да и некогда искать, - объявил он, разломив рыбину и протягивая Кэссину его долю. - А ягодами и орехами в другой раз полакомимся. Их тут полным-полно.
Мальчишка управлялся с рыбой так, что жалость брала смотреть. Если бы не вмешательство сначала Кэссина, а потом и Кенета, он наверняка обжегся бы, запихав в рот кусок прямо с пылу с жару. Глядя, как он уминает еще дымящуюся рыбу, Кэссин рассмеялся коротко и невесело, вынул испекшиеся корни и положил их остывать на лист лопуха. Кенет одобрительно кивнул.
- Тебе уже взрослое имя нарекли? - обратился он к мальчику. Не в силах перестать есть хотя бы на мгновение, мальчик только головой помотал.
- Где - в приюте? - возмутился Кэссин. - Да ты что, Кенет, дурной совсем? Кого там заботит, наречено имя ребенку или нет?
- Никого, - ответил Кенет. - Но я должен был убедиться. Это ведь очень хорошо, что у него еще нет окончательного имени. Значит, еще не поздно изменить судьбу.
Глядя на безымянного пока еще мальчишку, который едва ли не впервые в жизни ел досыта, Кэссин только усмехнулся. Еще не поздно изменить судьбу? Да ты ее и так изменил.
Кенет протянул руку и опустил ее на плечо мальчика.
- Хочешь, чтобы я дал тебе имя? - спросил он серьезно, словно у взрослого. - Ты согласен?
Мальчик кивнул.
- Вот и хорошо. Да ты жуй спокойно, не торопись. Никуда от тебя имя не убежит. На сытый желудок и нарекать имя приятней.
Мальчик снова кивнул и с хрустом откусил кусок сладкого корня.
- Интересно, что сейчас на месте этого дома творится? - задумчиво произнес Кенет и последовал его примеру. - Дом-то растаял…
- А ничего интересного, - подумав немного, ответил Кэссин. - Стражники, конечно, все разбежались, им там делать нечего. А вот ученики… пожалуй, что и нет. Младшие, может, и хотели бы, да старшие не пустят. Соберутся на пустыре, младших учеников соберут и ждать станут.
- И долго они будут ждать? - поинтересовался Кенет.
- Долго. Ну а когда поймут, что это не проверка и не хитрый трюк и никто к ним не придет… не знаю. Скорей всего утянутся к господину Главному министру. Мы ему магов-шифровальщиков поставляли…
При этом воспоминании Кэссин отчаянно покраснел.
- Хорошо, - кивнул Кенет. - Я было испугался, что их по одному придется вылавливать. А раз они все скопом… вот покончу со своим делом и сразу за них примусь. Нельзя их без присмотра оставить. Все они этой отравы нахлебались… один раз я такую ошибку уже сделал, повторять не хочу.
Кэссин кивнул. Он не знал, где и когда Кенет ошибся подобным образом, но ведь не это главное. Главное то, что он прав: оставлять без надзора бывших учеников их бывшего кэйри нельзя ни в коем случае.
- Я все съел, - объявил мальчик и тоненько икнул.
- Тогда иди сюда, - подозвал его Кенет.
- Как ты ему имя нарекать собрался? - спохватился Кэссин. - У тебя ни ножниц, ни ножа. Чем ты ему волосы срезать будешь?
- Откуда у мага нож? - вопросом на вопрос ответил Кенет. - Да и не нужен он мне. Иди сюда, малыш.
Левой рукой он сжал волосы мальчика почти у самого затылка, правой провел по ним - и Кэссин изумленно уставился на срезанную прядь в руке целителя.
- Намаэн, - произнес Кенет, бросив прядь в костер. - Намаэн.
- Намаэн, - старательно повторил мальчик, вслушиваясь в звучание своего нового имени.

Глава 1
РЕМЕСЛЕМКО

Долго наслаждаться прелестями лесной жизни Кэссину не пришлось. Кенет им с Намаэном даже выспаться не дал.
- Ты это как себе понимаешь? - От волнения речь Кенета почти утратила недавний городской лоск. Не только подбор слов, но даже и выговор его вновь сделался неуловимо деревенским.
- А что тут такого? - недоумевал Кэссин.
- Такого… - хмыкнул Кенет. - В предместье стоял дом мага и вдруг ни с того ни с сего больше не стоит - один пустырь остался. А дом растаял начисто. И вокруг него бывшие ученики бродят. А мы поблизости в лесу рассиживаемся. И вид у нас самый что ни на есть подходящий - не то пугала огородные, не то вообще наволочь приблудная. Уходить нам отсюда надо, вот что. Обойти город с другой стороны, из лесу не показываясь, и остановиться опять же в предместье, только по другую сторону.
- А почему бы нам сразу не пойти в город? - поинтересовался Кэссин, неохотно подымаясь с мягкого лапника.
- Потому что штаны у нас для городской жизни неподходящие, - терпеливо ответил Кенет. - Не впустят нас в город в одних штанах на голое тело да вдобавок не по росту. В городских воротах остановят. И препроводят под стражей в ближайшую тюрьму. Это даже и в том случае, если мы найдем чем заплатить входную пошлину, или там воротный сбор, или как у вас это называется… кстати, а найдется?
Кэссин покачал головой. Почти все свои деньги он отдал давешнему нищему за глиняную чашку. Того, что осталось, не хватит и за Намаэна заплатить - что уж говорить о двух здоровенных парнях, сопровождающих ребенка!
- Вот видишь, - подытожил Кенет. - Нам сперва надо какими-никакими деньгами разжиться и приодеться хоть самую малость, а до тех пор в город соваться не следует.
- Жаль, - вздохнул Кэссин, осторожно поднимая на руки задремавшего Намаэна.
- Еще бы не жаль, - раздумчиво произнес Кенет. - Мне и самому нужно в город. Ладно, пошли, что ли…
Так что как ни хотелось Кэссину вздремнуть возле костра, а пришлось ему этот костер загасить и плестись вослед за Кенетом по лесу в обход городской стены.
Намаэн неплохо выспался на руках у Кэссина, а потом и Кенета и теперь восседал попеременно на плечах то мага, то своего бывшего ученика, вертел головенкой, выспрашивал обо всем, что видит, пел неприличные песенки, которых в приюте успел наслышаться во множестве, - одним словом, наслаждался жизнью. Кэссин же слишком устал, чтобы наслаждаться не только жизнью, но и вообще чем бы то ни было. Он не спал уже больше суток. Да и можно ли назвать сном тревожное забытье последних недель? Если бы не суровая выучка, Кэссин заснул бы на ходу. Но есть усталость, против которой любая выучка бессильна. Ему безумно хотелось, чтобы его, как Намаэна, взяли на ручки и дали хоть немного выспаться. Да и ходить лесными тропами - сплошным бездорожьем, с точки зрения Кэссина, - привычки у него не было. Так что когда Кенет повернул прочь из леса и вышел на утоптанную дорогу в предместье, Кэссин едва волочил свои сбитые, исцарапанные босые ноги.
При виде предместья Кенет удовлетворенно кивнул головой, словно молча радуясь чему-то. Кэссин совершенно не видел поводов для радости. Левое предместье, где стоял до вчерашнего вечера дом Гобэя, населяли люди с достатком, так что и выглядело оно соответственно. По правую сторону от городской стены раскинулось предместье совсем иного вида, носившее среди городских жителей имя Ремесленка. В Ремесленке жили не отошедшие отдел купцы, не дворяне средней руки и тем более никак уж не маги. Там обитали те, чье ремесло требовало близости к городу, но не проживания в нем. Конечно, большинство обитателей Ремесленки отнюдь не бедствовали, но и особого богатства тут тоже искать не приходилось. Предместье не радовало взгляд роскошной облицовкой домов, затейливой резьбой изгородей или прихотливой планировкой садов. Кэссину оно показалось попросту невзрачным. И чему это Кенет так обрадовался?
Да… и что это он делает?
Кэссин решительно ничего не понимал. Он лишь тупо смотрел, как Кенет идет широким ровным шагом по пыльным улицам Ремесленки, окидывая цепким испытующим взглядом каждый дом, каждое подворье. Одних он даже и не удостаивал повторного взгляда, возле других приостанавливался на мгновение, вглядывался - и вновь продолжал путь. Раз-другой он останавливался, подходил к крыльцу, перекидывался парой тихих слов с хозяевами дома, кивал - и снова шел дальше, продолжая свой непонятный поиск. Кэссин никак не мог понять, чего же Кенет ищет, и оттого чувствовал себя полным дураком. В сочетании с усталостью чувство это породило в Кэссине такое раздражение, которого он годами не испытывал.
- Что ты ищешь? - спросил наконец Кэссин: здравый смысл все же возобладал в нем, и он решил, что спросить проще, чем злиться невесть на что.
- Дом, - не оборачиваясь, ответил Кенет. - Надо ведь нам где-то жить. Я ищу такой дом, где с таких ободранных бродяг, как мы, не запросят плату за постой вперед. Или хотя бы не кликнут стражников.
Теперь Кэссин хотя бы понял, что Кенет ищет, но так и не понял как. По каким лишь ему одному внятным признакам он выбирает, в какой дом можно попробовать напроситься, а какой лучше миновать, не останавливаясь. Для Кэссина все эти дома и их хозяева были на одно лицо. Он не понимал, почему при виде небольшого домика с покосившейся изгородью Кенет сперва напрягся на мгновение, словно телохранитель, увидевший в окне оружейной лавки какой-то уже совершенно необыкновенный меч, а потом решительно зашагал к хозяину домика, ветхому старичку.
На сей раз Кенет не махнул Кэссину рукой - двигайся, мол, дальше, я тебя сейчас догоню. Парой мимолетных фраз дело не кончилось. О чем бы ни беседовал Кенет со старичком, переговоры их затягивались, и Кэссин, влекомый любопытством, подошел поближе, сжимая в своей потной руке ладошку Намаэна.
- Так, значит, ограбили вас? - переспросил старикашка и неожиданно плутовато мигнул. - А перстень с дорогим камнем, выходит, оставили? Одежду - и ту сняли, а колечком побрезговали?
Да, старичок знал толк и по перстню опознал в собеседнике не беззащитную жертву вымышленных грабителей, а могучего мага.
Кенет стоял к Кэссину спиной - но эта спина так мучительно побагровела, что в выражении его лица Кэссин даже и не сомневался. Врать Кенет не умел вовсе.
- Да вы не смущайтесь, господин маг. - Продолжение речи старичка оказалось еще более неожиданным, чем начало. - Разве ж я не понимаю? Дело житейское. С магами и не такое бывает. Случается, что сегодня в шелковом кафтане, а завтра в холщовых портках. Вот и с вами случилось. Так ведь зачем выдумывать? Вы бы так прямо и сказали, господин маг: случилось, мол, и все тут. Да вы не стойте, господин маг, вы заходите. И брат ваш пусть заходит, и мальчонка. Устали небось…
Кенет негромко засмеялся - виновато, но с облегчением.
- И в самом деле, зачем врать? - пробормотал он. - Кэссин, Намаэн, идите сюда.
- Нас сюда пускают? - не поверил своим ушам Кэссин: он от старичка уже ничего хорошего не ждал и даже приготовился было посадить Намаэна к себе на спину и дать деру.
- Пускают, - устало подтвердил Кенет. - За жилье заплатим в конце недели… а не заплатим, так отработаем.
Домик был таким же ветхим, как и словоохотливый старикашка, но чистеньким и уютным.
- Ложись отдыхай. - Кенет указал Кэссину на постель. - За Намаэном я сам покуда пригляжу.
- Эй, а ты? - запротестовал Кэссин.
- Успею, - отмахнулся Кенет.
- Так не годится! - возмутился Кэссин и зевнул во весь рот. - Да и не хочу я спать.
- Хочешь, - невозмутимо возразил Кенет. - Ты всю ночь не спал. А я худо-бедно, а выспался.
- Врешь! - уверенно произнес Кэссин.
- Да, - неожиданно покладисто согласился Кенет. - Но это ничего не меняет. Спи.
Он легонько толкнул Кэссина кончиками пальцев. Кэссин покачнулся, упал на постель - и, едва коснувшись щекой изголовья, уснул мгновенно.
Проснулся Кэссин уже затемно. Он потянулся, зевнул, откинул одеяло и, слегка пошатываясь спросонья, вышел в соседнюю комнату.
На столе в глиняном подсвечнике горела свеча. Слышно было, как на кухне весело потрескивает огонь в очаге. Сквозь открытую кухонную дверь в комнату доносился приятный аромат похлебки из трав.
За столом на двух поставленных друг на друга скамеечках гордо восседал Намаэн и бойко лущил узкие стручки восковицы, ссыпая ее целебные семена в чашку. Ни утомления, ни даже скуки это занятие в нем не вызывало. Да и какая тут скука, когда рядом сидит хозяин дома и без устали повествует, не закрывая рта, как он раньше лекарем был - да все со случаями из своей долгой и разнообразной практики, да один случай смешнее другого! - и как потом, когда старческая немощь уже не позволяла ему по-прежнему пользовать больных, он отошел от дел и завел себе небольшой огородик лекарственных трав. Пальцы старика быстро-быстро сновали в ворохе целебных трав, подбирая одну к другой, а сам он все рассказывал и рассказывал: как нужно сеять эти самые травы, как высаживать рассаду, какие растения и когда следует удобрять золой, а какие - резаной соломой, как правильно поливать их и как вовремя отгребать воду, какие травы любят яркое солнце, а какие - тень, какие следует срывать только в полнолуние, а какие входят в полную силу только после первой летней грозы… Кэссин и сам невольно заслушался.
Из кухни вышел Кенет, притворил за собой дверь и тоже уселся за стол.
- Сварилась похлебка, - объявил он. - Сейчас быстренько все закончим и сядем ужинать. Варево даже остыть не успеет.
Мнения его Кэссин отнюдь не разделял. Какое там "остыть не успеет" - да тут непочатый край работы! Похлебка успеет не то что остыть, а попросту льдом подернуться. Но при виде того, как быстро и ловко двигаются пальцы Кенета, Кэссин усомнился в своей правоте.
- Проснулся? - Кенету не понадобилось и головы поднимать, чтобы заметить присутствие Кэссина, которого не заметили ни Намаэн, увлеченный рассказами старичка лекаря, ни сам словоохотливый старик. - Давай помоги Намаэну. Вместе быстрее управимся.
- А почему Намаэну, а не тебе? - поинтересовался Кэссин, присаживаясь рядом, с мальчиком и придвигая к себе горку стручков восковицы.
- Потому что стручки лущить кто угодно может, - ответствовал Кенет, продолжая свое занятие, - а правильно выбрать травы для целебного отвара - тут все-таки умение нужно.
Руки его так и порхали над разложенными на столе травами, не замедляясь ни на мгновение. Травы он подбирал одну к другой, не тратя времени на раздумья - как показалось Кэссину, почти и не глядя.
- Дурак вы, господин маг, - вздохнул старый лекарь, любуясь быстрой пляской его загорелых рук, - не в обиду вам будь сказано. Вы ведь целитель, сразу видать - вон как проворно управляетесь. Хоть и не из здешних мест, а тоже в каком-то смысле нашей гильдии. Могли ведь смело обратиться ко мне за помощью как к собрату по ремеслу… вы ведь сразу поняли, что на огороде у меня не тыква растет, верно?
Кенет кивнул.
- Это верно, я дурак, - ухмыльнулся Кенет. - Зато везучий дурак. Вот и с вами мне повезло, господин Вайоку.
Надо же, как быстро он накоротко сошелся со стариком лекарем - уже и по имени его называет! Кэссин бы дня три мучительно выбирал момент, наиболее подходящий, чтоб от официального обращения "почтенный господин" перейти к более сердечному и простому, все дичился бы…
- Ну, положим, мне с вами тоже повезло, - улыбнулся в ответ старый Вайоку. - За один день столько работы переделать! И изгородь вы мне починили, и огород пропололи, и ужин приготовили. А с этими травами мы и вовсе быстро управимся. Мне одному и в неделю столько не разобрать…
Кэссин посмотрел на Кенета почти со злостью. Покуда сам он отсыпался, Кенет работал не покладая рук. И ведь не скажешь по нему, что устал: глаза ясные, движения легкие, проворные. Да что он - двужильный, что ли?
Кенет почувствовал его взгляд, поднял голову и посмотрел на него. Кэссин ощутил, что краснеет: по выражению его лица даже глупец угадал бы его мысль - а Кенет хоть и именовал себя глупцом, но отнюдь им не был.
- По-моему, ты меня обманул, - тихо произнес Кэссин.
- Ты о чем? - удивился Кенет.
- Когда я тебе о своей выучке рассказывал, ты говорил, что все это - извращение естества, и только. Вот и скажи на милость, как ты ухитряешься так работать, если ты своего естества подобным же образом не извращал?
- Так ведь работать, - возразил Кенет, соединяя несколько трав в один пучок, - а не дурью маяться. Это не выучка, а привычка. Привык я, понимаешь? То огород полоть, то траву косить, то поле пахать… знай успевай поворачиваться. Вот тебе за мной и не угнаться. Хоть силач из ярмарочного балагана кидает гири, как мячики, а как до работы дойдет, его самый хлипкий грузчик в два счета обставит.
Как работают грузчики, бывший побегаец Кэссин помнил и спорить с Кенетом не стал. Действительно, для тяжелой работы одной силы мало. Нужно еще и умение, ухватка, а более всего - привычка. Работать так, как Кенет, Кэссину в жизни не доводилось… батюшки, да что ж он за создание такое никчемное? Только ведь и умеет, что коробочки клеить. А ведь парень, нельзя же не сказать, на возрасте.
- Но так, как я, тебе и не надо. - Кенет связал последний пучок и встал из-за стола. - Не беспокойся, мы еще найдем, к какому делу тебя приставить.

Предыдущая страница 9 Следующая страница


Рукоять меча 10

Он собрал связки трав со стола и аккуратно выложил их на подвесную полочку.
- Я тоже закончил, - объявил Намаэн, ссыпая в чашку последнюю горсть семян восковицы.
- Вот и хорошо, - улыбнулся Кенет. - А теперь мы посмотрим, что у тебя быстрей получается - работать или похлебку есть?
Похлебки такой Кэссин не едал отродясь. Видно, недаром Кенет растерялся на постоялом дворе и не разобрал, что за еду ему подали: в его родных краях действительно готовят по-другому. Может, и не лучше, но, несомненно, иначе. Кэссин так наслаждался непривычным вкусом похлебки, что даже не заметил, как съел все подчистую. О Намаэне и говорить нечего - не забывший еще приютской бурды мальчишка наворачивал за обе щеки. Бывший лекарь Вайоку ел степенно, не торопясь. Кенет задумчиво прихлебывал, не особо обращая внимание на то, что ест: для него вкус этого ужина был чем-то привычным, повседневным.
Покончив с ужином, Кенет отправил Кэссина прибрать кухню и вымыть посуду, а сам выпросил у старика Вайоку ножницы, нитки и иглу. Когда Кэссин, управившись с делом, вернулся в комнату, Кенет уже вовсю орудовал иглой, а на столе лежали лоскутки, в которых Кэссин мигом признал свою бывшую рубашку и один из кафтанов.
- Нам это добро все равно не пригодится, - объяснил Кенет, подняв голову от шитья, - а малышу одежонка выйдет, да еще и останется. Потом мы ему что-нибудь получше справим, а пока и так походит.
Получше? Да Намаэн в прежнюю свою бытность и о такой одежде мечтать не мог. Стежки у Кенета выходили хотя и крупные, но ровные, шов нигде не морщил, не перекашивался. Совсем даже неплохая рубашка получится… и кафтанчик ничего, добротный… Кэссину нового заделья не нашлось, и он сел в уголке и принялся смотреть, как поблескивает в руках Кенета быстро мелькающая игла. И даже после того, как неожиданный сон смежил веки, перед мысленным взором Кэссина, словно рыбка в ручье, сновала блестящая игла… потом рыбка плеснула хвостом и уплыла… темно-зеленый с прожелтью лист, медленно кружась, опустился на воду… где-то высоко над головой ветер тронул верхушки деревьев, пошевелил ветви, потом опустил руку, слегка встряхнул Кэссина за плечо и прошептал: "Спит…"
Ни железным, ни двужильным Кенет все-таки не был. Засидевшись вчера за шитьем, он наутро проснулся позже всех - хоть и ненадолго, но позже, и Кэссин испытал какое-то непонятное торжество, глядя на мирно спящего Кенета. Тот ощутил на себе его взгляд и мигом проснулся.
- Разленился я что-то, - сонно укорил себя Кенет и выпрыгнул из постели.
- А мы тут завтрак приготовили, - похвастался Намаэн, размахивая ложкой, как знаменем.
После завтрака Кенет тихонько посовещался о чем-то со старым лекарем, потом подошел к Кэссину.
- У тебя почерк хороший? - спросил он.
- Вообще-то да, - недоуменно ответил Кэссин, - а что?
- Поможешь господину Вайоку ярлычки надписывать? А то у него к старости глаза ослабли, да и рука… не так чтобы очень. Никак красивая надпись не получается.
Недоумение Кэссина не только не рассеялось, но еще и возросло: Кенет не приказывал ему - он просил. С человеком, который просит, будучи вправе требовать, Кэссин сталкивался впервые и потому замешкался с ответом. Кенет, однако, не торопил его, а терпеливо ждал. Все непонятнее и непонятнее.
- Помогу, конечно, - выдавил Кэссин, - а ты?
- А я только читаю хорошо, - признался Кенет, - а почерк у меня никудышный. Привычки нет. Я все больше плугом да мотыгой привык.
Значит, Кенет умеет все-таки не все! Мысль эта доставила Кэссину мимолетное удовольствие - но и огорчила отчего-то. Пожалуй, огорчила даже больше, чем обрадовала.
- Да и некогда мне, - добавил Кенет.
- Почему? - опешил Кэссин. - Куда ты собрался?
- На заработки, - кратко ответил Кенет, хлопнул его по плечу на прощание и ушел.
Надписывать ярлычки в компании Вайоку и малыша Намаэна - совсем не то же самое, что в полном одиночестве клеить все те же осточертевшие коробочки. Занятие это оказалось неожиданно интересным. Тонкой кистью Кэссин выводил затейливые названия целебных трав, а Вайоку рассказывал, от какой хвори эти травы исцеляют. Намаэн слушал его, разинув рот, словно старик волшебную сказку рассказывает. Но и для Кэссина повествование Вайоку было занимательней самой интересной сказки. Вот бы у кого мастерству рассказчика поучиться… если Кэссин вообще не забыл, как это делается. Сколько лет прошло с тех пор, как он разглагольствовал, сидя на старых ящиках в компании побегайцев? Вот бы ему тогда еще встретить не Гобэя, а старикана Вайоку! Быть бы тогда Кэссину не учеником мага, а учеником сказителя и лекаря… и повернулась бы его жизнь совсем по-другому…
Под вечер, когда все ярлычки были надписаны и наклеены на пакетики с травами, вернулся Кенет.
- Ну как, господин маг, удачно день прошел? - поинтересовался старый Вайоку.
- Вполне, - улыбнулся Кенет и выложил на стол связку мелких монет. - Это за жилье. Да еще и на две пары подержанных штанов заработал. Вот выстираю их, за ночь просохнут, а утром уже и надевать можно.
Кэссин поначалу подумал, что Кенет шутит. Но тот действительно извлек из холщовой сумки две пары поношенных, но еще вполне приличных штанов, притащил из колодца пару ведер воды, вылил их в бадью, добавил немного кипятку и снял с полки здоровенный кусок мыльного корня. Никак и вправду постирушку затевать собрался.
- Ты что… и в самом деле стирать будешь? - недоверчиво произнес Кэссин.
- Да, - ответил Кенет и окунул пару штанов в бадью.
- Но ты ведь маг, - ошалело произнес Кэссин.
- Вроде бы, - покладисто согласился Кенет.
И тут у Кэссина в голове словно взорвалось что-то.
- Да какой же ты маг, если ты подштанники стираешь! - заорал он.
- А что ты за маг, если даже подштанников себе постирать не умеешь? - отпарировал Кенет и окунул в воду мыльный корень.
Кэссин стоял будто в тумане и смотрел на размеренные движения его рук: вот Кенет окунает штаны в воду, трет их, снова окунает… потом Кэссин деревянной походкой подошел к полке, снял с нее еще один кусок мыльного корня, взял вторую пару штанов и неуклюже окунул их в бадью. Мыльный корень оказался очень скользким и выскользнул из стиснутых пальцев Кэссина. Кенет поймал кусок корня уже в воде.
- Не три так сильно, - посоветовал он, вручая корень Кэссину. - Устанешь быстро, а толку чуть.
Кэссин остервенело мылил штаны, украдкой поглядывая на Кенета. Потом злость незаметно прошла, руки его задвигались спокойнее. Кенет тихо хмыкнул, и Кэссин сообразил, что и Кенет все это время наблюдал за ним.
- Ты где штанами разжился? - полюбопытствовал Кэссин, погружая вышеупомянутый предмет одежды в мыльную воду.
- У старьевщика купил, - ответил Кенет. - И недорого совсем. Сам понимаешь, на новые штаны за один день не заработаешь.
- Не понимаю, - ответил Кэссин. - Я и вообще не понимаю, как ты ухитрился заработать и где.
- Да везде помаленьку, - ответил Кенет, крепко выжимая мокрые штаны. - Ремесленка большая, за день работы можно найти много. Котлы чистить, дров наколоть, огород полоть, крупу промывать и прочее всякое в том же роде. Много, конечно, так не заработаешь, но ведь нам много и не нужно. Приодеться самую малость да за жилье заплатить.
Он сполоснул штаны в ведре с чистой водой, снова выжал, расправил и аккуратно повесил на веревку.
- Конечно, вчера бы мне это не удалось - чужаку работу дают с опаской… но сегодня - дело другое. Сегодня я вроде как уже и не бродяга пришлый, а постоялец господина лекаря. Такому и поработать можно позволить.
Он замолчал и стал наблюдать, как Кэссин развешивает выстиранные штаны.
- Вот завтра потрудней придется, - заметил он после недолгого молчания. - Кафтаны нам надо раздобыть побыстрей, а стоят они не в пример дороже штанов, даже и подержанные. Даже так сразу и не придумаю, на какую работу завтра податься… к кожевенникам, что ли, заглянуть? Тоже ведь деньги не самые большие. Да и вряд ли меня допустят: не поденщина все-таки, а свое ремесло, тут уж посторонним допуску нет. Ладно, придумаем что-нибудь. Правда, один я столько заработать не успею. Надо бы нам и тебя к делу пристроить… знать бы только, к какому? Силой ты не обижен, а сноровки маловато. Надорвешься с непривычки, а пользы никакой.
- А зачем нам куда-то успевать? - спросил Кэссин, присаживаясь на лавку. Хоть и невелик труд - пару штанов постирать, а спину у него с непривычки все же заломило. Прав Кенет: с наскоку, с кондачка ничего у него не получится. Придется ему, великовозрастному оболтусу, словно ребенку малому, учиться тому, что все вокруг умеют… стыдобища!
Кенет молча сел рядом с ним.
- Куда нам спешить? - настаивал Кэссин.
- Есть у меня дело одно, - неохотно ответил Кенет и вновь замолчал.
- Такое спешное? - Кэссин и сам понимал, что навязчив не в меру, но усталому человеку труднее совладать с собой - и Кэссин никак не мог удержаться от расспросов.
- Очень, - вздохнул Кенет. - Я вон и так сколько времени потратил… надо мне одного человека найти.
- Дело нехитрое, - заметил Кэссин. - Порасспрашивать людей… кто-нибудь его да видел.
- Порасспросить не получится, - вздохнул Кенет. - Если его кто и видел, то не запомнил. А если и запомнил - все едино толку чуть. Я ведь даже и в лицо его не узнаю, если встречу.
- Так ты с ним не знаком? - догадался Кэссин.
- Знаком, - чуть приметно поморщился Кенет. - Можно сказать, что и знаком. Да его в лицо знать бесполезно. Лицо у него может оказаться… любое.
- Ну, значит, он тебя узнает. - Кэссин не очень понял, что значат странные слова о "любом лице", но переспросить не решился.
- Так ведь это я с ним знаком, - с досадой возразил Кенет, - а он со мной - нет. Разве что понаслышке… так ведь наслышку в лицо не узнаешь.
Как же это так получается - Кенет говорит о ком-то как о знакомом, а Кенета этот человек не знает вовсе?
- Я полагаю, что он сейчас в городе, - продолжал Кенет, - но это ведь не наверняка. Он может сейчас быть где угодно, заниматься чем угодно и выглядеть как угодно. И чтоб отыскать его, мне придется здорово побегать.
- А зачем бегать? - возразил Кэссин. - Разве ты без беготни не можешь узнать, где он находится? На расстоянии?
- Ты это как себе представляешь? По гадальным биркам пропавшего искать? Я маг, а не гадальщик!
Кенет внезапно осекся. Глаза его слегка расширились, губы приоткрылись, и он очень медленно выдохнул через рот. Потом он взглянул на растерянного Кэссина и тихо засмеялся.
- А знаешь, - негромко произнес он, - ты мне подал отличную мысль. Просто замечательную.
К делу Кэссина все-таки удалось приставить. Помощник писаря как раз уехал на три дня проведать свою замужнюю дочь, и писарь по просьбе уважаемого господина лекаря согласился на эти три дня дать работу бойкому пареньку, отменно владеющему кистью. Опытный писарь не опасался, что наезжий парень станет у него хлеб отбивать: будь он хоть трижды грамотный - все равно он не знает, как составлять по форме прошения и судебные записи. Со временем, может, он и стал бы опасным соперником… но три дня - это всего лишь три дня. За три дня многому не научишься. Перебелить черновик записи новый подручный может - и ладно. К тому же господин лекарь за него поручился.
Одним словом, Кэссин вставал чуть свет, наспех умывался и убегал из дому, едва успев позавтракать. Пока Кенет старался на поденной работе, Кэссин выводил строку за строкой, не разгибая спины. На четвертый день вернулся помощник писаря, и Кэссин вежливо распрощался со своим нанимателем. К этому времени Кенет и Кэссин оказались обладателями полутора связок монет, двух рубашек и одного недурного кафтана на двоих: помощник писаря расщедрился на радостях, узнав, что этот вежливый юноша с прекрасным почерком собирается вскоре съехать от господина лекаря, а значит, на его место не претендует, и от избытка чувств подарил Кэссину свой старый кафтан.
- В таком виде уже можно и в город идти, - заключил Кенет. - На пошлину при входе нам, пожалуй, хватит.
- Еще и на пирожок с луком останется, - заверил его Кэссин.
- Вот и ладно. Значит, завтра пойдем. - Кенет обернулся к старому лекарю. - Мне неловко быть вам в тягость, господин Вайоку, но… не могли бы вы еще денек присмотреть за Намаэном? Очень бы мне не хотелось завтра брать его с собой в город.
- Да разве это тягость? - искренне удивился Вайоку. - Присмотрю, конечно.
Наутро Кенет разбудил Кэссина еще затемно. Затаенное нетерпение в его взгляде было настолько сильным, что Кэссину подумалось невольно - а ложился ли Кенет спать этой ночью? Может, и вовсе глаз не сомкнул? Так ему неймется поскорей оказаться в городе - были бы крылья, полетел бы!
Кэссин был уверен, что Кенет пойдет в город так, как маги ходят, если торопятся: один шаг - и ты уже на месте. Но нет, путь до города Кенет преодолел пешком, как все обычные люди, хотя искушение сократить себе дорогу явно было очень велико.
После уплаты входной пошлины у Кенета и Кэссина осталось почти полсвязки монет - куда больше, чем на пресловутый пирожок. Кэссин и хотел купить чего-нибудь поесть им обоим, но Кенет только нетерпеливо отмахнулся в ответ на его предложение.
- После, - кратко ответил он и, помолчав, добавил: - Может, эти деньги нам еще и пригодятся.
Кэссин спорить не стал. В конце концов, Кенету виднее, нужны ли ему деньги для поиска таинственного незнакомца. Тем более что ищет его Кенет как-то уж очень странно. Сперва он решительным шагом направился на ближайший рынок, словно надеялся купить своего не знакомца в какой-нибудь зеленной или ветошной лавке на оставшиеся медяки. На рынке он, однако, задерживаться не стал, а пересек его все тем же быстрым шагом и вошел в гадальные ряды. Может, он хочет поручить поиск гадальщику? В таком случае он слишком уж придирчиво выбирает. Если по рынку Кенет промчался рысью, то вдоль гадальных рядов он полз, как больная черепаха, останавливаясь возле каждого гадальщика - пусть ненадолго, так ведь гадальщиков на рынке много.
Когда Кенет покинул гадальные ряды Главного рынка, солнце уже стояло в зените.
- Что, не нашлось подходящего гадальщика? - посочувствовал Кэссин.
- Не нашлось, - с отсутствующим видом произнес Кенет. - Слушай, у вас на других рынках гадальные ряды есть?
- Как не быть, - вздохнул Кэссин, предчувствуя долгий и утомительный поход по всем гадальным рядам всех рынков столицы.
Тем же манером - сперва бегом, потом ползком - они посетили Портовый и Новый рынок - безрезультатно. Несколько раз Кенет замирал возле очередного гадальщика надолго, и Кэссин собирался было вздохнуть с облегчением - но нет, неуемный маг разочарованно пожимал плечами и снова влек Кэссина в путь.
- Похоже, я не с того начал. - Кенет говорил, чуть задыхаясь - видно, полуденная жара и его доконала. - Мне не самый бойкий рынок нужен, а какой поплоше. Есть у вас такой?
- Есть, - устало ответил Кэссин. - Старый рынок, а попросту - Тошниловка. Там обрезки мяса продают по дешевке, овощи подгнившие, вчерашний хлеб… ну, в общем, заваль всякую. Тушки кроличьи,., из тех кроликов, что мяукают.
- Пошли скорей, - бросил Кенет, не дослушав. - Где это?
Кэссин отвернулся, скорчил рожу - но послушно повел Кенета к обшарпанным воротам Старого рынка.
Действительно Тошниловка. От одного запаха заранее наизнанку выворачивает. И гадальные ряды рынку под стать: куда ни глянь - повсюду яркие надписи, аж в глазах рябит. "Непревзойденный гадальщик"… "Лучший мастер гадания"… "Мастер, постигший драконью премудрость"… шарлатаны, да и только. Кенет от самолучших гадальщиков нос воротил - неужто он польстится на такое барахло?
А Кенет шел медленно, очень медленно… и очень внимательно приглядывался к гадальщикам… нет, не к гадальщикам - к их рукам. Кэссин и сам невольно уставился на их руки - пропойно дрожащие, неловкие - или по-воровски проворные. Нет, уж здесь-то Кенет наверняка не найдет хорошего мастера своего дела! Хотя… вот эти руки как будто и ничего… с такими руками можно приискать себе местечко и получше, чем задворки Тошниловки.
Кэссин так пристально вглядывался в эти руки, что не сразу сообразил, как долго они с Кенетом стоят возле их обладателя. Ни в лицо гадальщика, ни на его потрепанную гадальную книгу Кенет даже не взглянул - только на руки.
- Милости просим, почтенный господин, - не подымая взгляда от гадальных бирок, произнес гадальщик. Все правильно: хороший мастер до начала гадания на клиента не смотрит. - Гадание заказывать будете?
- Буду, - ответил Кенет, снял со связки несколько монет и бросил их гадальщику. Тот поймал их на лету, по-прежнему не глядя на клиента. Кэссин ощутил, как напрягся Кенет… неужели он наконец-то нашел подходящего гадальщика?
- По знакам рождения или имени? - деловито осведомился гадальщик.
- Имени, - ответил Кенет, нагнулся и сам извлек из кучки гадальных бирок две со знаками своего имени. Те, кто не желает по разным причинам называть своего имени вслух, часто так поступают. Однако потом они отдают бирки гадальщику в руки, а Кенет этого не сделал. Одну он положил перед гадальщиком вертикально, а другую приставил к ней наискосок, будто отходящую от ствола ветвь.
- А вы разбираетесь, почтенный господин, - уважительно заметил гадальщик. - На что гадать будете - на свою судьбу или на общую с кем-то?
- Как обычно, - коротко ответил Кенет.
Гадальщик метнул цветные бирки, поднял упавшую ближе всего к Кенету и ссыпал в мешочек остальные.
- Красная, - возгласил он. - Совсем неплохо для начала. Как обычно… на встречу, значит… и с кем, почтенный господин?
- С вами, - побледнев, ответил Кенет.
С лица гадальщика тоже сбежала вся краска. Впервые за время разговора он поднял взгляд на необычного посетителя.
- Я не шучу, - очень тихо произнес Кенет. - Гадайте.
Не сводя с него глаз, гадальщик вновь потянулся за бирками и добавил две к тем, что положил Кенет, оборотной стороной вверх. Потом он открыл Книгу Имен, быстро перелистал ее и впился взглядом в ее страницы. Найдя то, что искал, он замер и побледнел еще сильнее - а Кэссин-то думал, что сильнее уже и невозможно! Взгляд гадальщика скользил по строкам книги - еще раз и еще, словно он не вполне верил увиденному.
Кэссин никогда еще не видел такого странного гадания и с нетерпением ждал, когда же гадальщик скажет, что он такого вычитал в своей книге. Вместо этого гадальщик резко захлопнул книгу, быстро сгреб в мешок свои хитрые причиндалы и одним рывком поднялся на ноги. Лицо его оставалось по-прежнему бледным, во взгляде таилась настороженность, но губы уже улыбались.
- Я готов, - сказал гадальщик. - Идем.

Глава 2
У РЫБЕЙ НЕТ ЗУБЕЙ

Кэссин просто умирал от любопытства: с той минуты, как гадальщик взвалил на плечо мешок с принадлежностями своего ремесла и последовал за Кенетом, они и парой слов между собой не обмолвились. Зато любопытство не снедало жителей Ремесленки. Войди в предместье совершенно чужой человек, без провожатого, - и не одна пара глаз настороженно следила бы за ним из окон. Так ведь не чужак идет по улицам Ремесленки - постоялец господина лекаря Вайоку Давнего приятеля встретил и позвал в гости. Совершенно даже обычное дело. Никто не проявил к гадальщику ни малейшего интереса - ну, может быть, кое-кто и подумал, что недурно и заглянуть к господину лекарю как бы по делу, а заодно и на гадание напроситься. Если, конечно, в доме найдутся лишние деньги на подобное баловство.
Кенет и гадальщик молча вошли в дом и затворили за собой дверь. По счастью, малыш Намаэн под присмотром старого Вайоку исследовал грядки с целебными травами, так что беседе не мог помешать никто.
Да когда же эти двое заговорят? Молчат и смотрят друг на друга, словно не могут понять - то ли им вместе вино пить, то ли морды бить? И кто из них откроет рот первым?
Первым нарушил затянувшееся молчание Кенет.
- Я бы хотел вам передать привет, - глуховато произнес он. - От вашего родственника… а моего побратима.
Гадальщик усмехнулся и пристально посмотрел на Кенета.
- Ну, если от побратима… - пробормотал он, - не откажите в любезности…
Он протянул Кенету правую руку.
- Помогите перстень снять. Совсем он меня замучил. Ну никак не снимается.
Странное дело - Кэссин на его руки чуть не час пялился, а перстень заметил только сейчас. И как он мог не разглядеть массивное кольцо с крупным камнем? Богато выглядит… откуда оно взялось у нищего гадальщика с окраин Тошниловки? И просьба до чего странная…
Если Кэссина неожиданная просьба удивила, то Кенета - нисколько. Он двумя пальцами коснулся перстня - и кольцо, которое "никак не снимается", легко скользнуло в его подставленную ладонь.
После чего гадальщик снова удивил Кэссина. Он встал и склонился перед Кенетом в глубоком почтительном поклоне. Кенет залился краской и ответил гадальщику тем же.
- Да, - выдохнул гадальщик, - знает мой родственник, кого побратимом назвать. Я слышал о тебе. Вот и познакомиться довелось. Здравствуй, Кенет Деревянный Меч.
- Здравствуй, Юкенна, - в тон ему ответил Кенет. - Или я должен именовать тебя "ваше высочество"?
- Брось, - отмахнулся Юкенна, - пустое.
Кэссин ощутил легкое головокружение. Когда по левую руку от тебя стоит великий маг, а по правую - особа королевской крови, это, нельзя же не сказать, немного нервирует.
- Кстати, где твой знаменитый меч? - поинтересовался Юкенна.
- Дома сдуру оставил, - вздохнул Кенет. - Думал, по нему меня легче признать можно.
- Тебя и без меча трудно с кем-то спутать, - фыркнул Юкенна. - Маги - народ все больше пожилой, солидный. А тебе и двадцати нет. Может, тебе и доводилось слышать про других молодых магов, а мне - нет.
- Скоро услышишь, - пообещал Кенет. Юкенна неожиданно засмеялся.
- А хорошо в деревне детей воспитывают, - произнес он. - Горожанин так бы и накинулся на меня с вопросами, а ты, я гляжу, не торопишься, разговор ведешь как должно. Тебе ведь не терпится меня обо всем расспросить, а вежливость не позволяет. Сначала с гостем положено поболтать о том о сем, а потом уже к делу приступать…
- Сначала гостя надо накормить, - отрезал Кенет. - Вот только не знаю, будет ли его высочество овощную похлебку есть?
- А я, по-твоему, все это время золотых цыплят с серебряного блюда ел? - ухмыльнулся Юкенна. - Буду, конечно.
После того как его высочество изволил отобедать похлебкой из овощей, Кенет наконец-то начал долгожданные расспросы.
- А теперь, может, расскажешь все-таки, что с тобой стряслось? - как бы между делом спросил Кенет. - Или ты боишься мне довериться?
- Да где там, - отмахнулся Юкенна. - Я вот тебя в первый раз вижу, Деревянный Меч, а у самого такое чувство, будто мы с тобой давно знакомы.
Кенет улыбнулся какой-то странной улыбкой - как показалось Кэссину, немного печальной, - но ничего на это не сказал.
- Дурак бы я был, если бы тебе не доверился, - заключил Юкенна. - А вот парнишка твой… ему можно доверять?
- Вполне, - ответствовал Кенет, и щеки Кэссина жарко вспыхнули. - Я даже хотел бы, чтобы он тебя послушал.
- Тогда пусть слушает, - благодушно согласился Юкенна, - может, и поймет что… я вот не очень понимаю.
Он потянулся, как сытый кот, и даже слегка зажмурился.
- Перстень этот, что ты с меня снял, - неторопливо начал Юкенна, - я в подарок получил. Мне как принцу и послу Сада Мостов каких только подарков к праздникам не присылают. По этикету полагается, будь он неладен. Самые разные люди - я иных и вовсе не упомню, а подарки они мне присылают. Ну а подарки от разных там владетельных особ - это, считай, дело государственное. Если какой-нибудь сопредельный правитель хоть дохлую кошку к Дню Равноденствия не прислал, поневоле задумаешься, что он этим хочет сказать: то ли презрение свое выражает к тебе, ничтожному, то ли сам ты его чем-то оскорбил ненароком, и не пахнет ли это дело…
- Дохлой кошкой, - невозмутимо вставил Кенет.
- Войной, - вздохнул Юкенна. - Или еще какой-нибудь неприятностью. Уж такое это дело - дипломатия. Поэтому я все подарки очень внимательно оцениваю и все до последней мелочи записываю в особую книгу - что получено, от кого, когда, что этот господин подарил в прошлый раз… Это ведь не мне подарено, не принцу Юкенне, а племяннику князя-короля, послу в Загорье. Я когда домой поеду, подарков этих с собой не возьму, все в посольстве останется, понимаешь?
- Понимаю, - кивнул Кенет.
- Тогда ты должен понимать, что подарки я принимаю с осторожностью - мало ли какую пакость могут послу подсунуть под видом подарка? Отравленное вино, например… или еще что-нибудь в том же роде.
Кенет снова кивнул.
- А колечко это мне прислал его высокородное благолепие господин Главный министр Тагино. Вот уж от кого бы я и мелкой монеты из рук не принял! Я его, поганца, давно остерегаюсь, и он это знает. Я обычно к его подаркам и не притрагиваюсь… а тут, не долго думая, сразу перстень на палец надел и думать о нем забыл. И странным мне это не показалось.
- Наговоренное кольцо? - осмелился уточнить Кэссин.
- Наговоренное, - кивнул Юкенна. - Я ведь и вообще перстни ношу только по большим праздникам, когда мне положено при всех посольских регалиях щеголять, а потом сразу же снимаю. А это кольцо днем и ночью носил, и не мешало оно мне, и не замечал я его. И никто другой не замечал. Ты ведь тоже на мои руки смотрел, а кольца наверняка не приметил.
Кэссин покачал головой.
- Я приметил, - сообщил Кенет.
- На то ты и маг, - хмыкнул Юкенна. - А я всего-навсего посол. Значит, ношу я этот перстень чуть не с год, и тут приходит мне, послу, приглашение. Зовут меня в сопредельное государство посетить его величество короля Югиту по случаю… вот забыл! Да это и не важно. Сам не знаю отчего, но приглашение это меня встревожило. Взялся я за Книгу Имен - я, знаешь ли, гадальщик тоже не из последних.
- Знаю, - отозвался Кенет. - Как бы я иначе тебя нашел?
- Стал я и так, и сяк по именам расклады делать - и ничего особо скверного не обнаружил. Нельзя сказать, что очень уж сочетание благоприятное - Югита и Юкенна, - но и угрожающего тоже ничего. Мир от нашей встречи не перевернется. Опять же приглашение - штука такая, что не отвертишься. Очень мне хотелось больным сказаться, да что толку? Снова ведь пригласят. Один раз - болен, и два раза - болен, а на третий раз - что за болезнь? Острое дипломатическое осложнение? Если посол одной страны так упорно не желает ехать с визитом в другую… такой отказ может очень плохо кончиться.
Юкенна досадливо сморщился.
- Вот я и поехал. Еду и все себя уговариваю, что гроша ломаного мое дурное предчувствие не стоит. А на душе так пакостно, словно… да нет, вспоминать даже не хочется. Пересекаю я границу, и встречает меня почетный эскорт - все как полагается… да только не совсем. Потому что встречать иноземных послов обязан министр этикета и церемониала - есть такой министр, господин Дайритэн. Я с ним знаком. Солидный, представительный, как похоронные дроги, обидчив безмерно, но мы с ним неплохо ладили. Я и речь по случаю встречи с ним приготовил… а встречает меня вовсе не господин Дайритэн, как полагалось бы, а сам Главный министр Тагино. Чтобы почету мне больше оказать. Вот тут-то я за голову и схватился.
- А почему? - не выдержал Кэссин.
- А потому, что единственный почет, который может мне оказать господин Тагино, - это отрубить мне голову золотым топором. Чтоб почету было много, а голову мне рубили долго. И если уж он самолично наладился меня встречать - это что-то да значит. Ну, я долго ждать не стал. До столицы мы в тот день, по счастью, не доехали. Вот как только мы на постой определились, я тут же снова гадать принялся. Но теперь уж не на два имени, а на три. Тагино, Югита и Юкенна.

Предыдущая страница 10 Следующая страница


11 Элеонора Раткевич

Юкенна примолк и яростно хрустнул пальцами.
- У меня от этого гадания волосы дыбом встали, - со злостью произнес он. - Как ни раскладывай такое сочетание имен, а выходит одно и то же: смерть короля Югиты от моей руки… моя смерть, само собой… война… стоило прибавить к раскладу имя Тагино, и судьба определилась - хуже некуда. Смотрю я на этот расклад и одного никак понять не могу: с чего это мне вдруг в голову взбредет короля убивать? О нечаянности тут и речи нет: гадание ясно гласит - убийство. Да и короля нечаянно не убьешь, это ж тебе не пьяный мастеровой, которого приятель столярным отвесом по голове может треснуть ненароком. Тут всякие случайности исключены. А убивать короля у меня никаких причин нет, наоборот: я же своей стране не враг.
Кэссин уже начинал догадываться, какое продолжение последует за этими словами.
- И если расклад делает таким имя Тагино, - разъяснял Юкенна, - значит, причина именно в нем. Именно он смерти короля и добивается… это для меня, впрочем, не новость… только почему же тогда короля должен убить я, а не он? Вот тут-то мне кольцо подаренное на память и пришло.
Юкенна невольно взглянул на свою руку, уже освобожденную от кольца.
- Решил я его на всякий случай снять… решение далось с трудом, а выполнить я его и вовсе не смог. Только пытаюсь перстень снять - в глазах мутится. И сразу забываю, что это я только что сделать хотел… вроде и хотел что-то… а вроде и нет. Напрягусь, вспомню, руку к перстню протяну - опять! Раза три сознание терял, а так снять кольцо с пальца и не смог. Тогда-то я и начал хоть что-то соображать.
Кэссин чуть приметно кивнул: он-то уже все понял. Человек, постоянно отряжающий к господину Главному министру магов-шифровальщиков, волей-неволей ознакомится немного с его методами.
- Ему хотелось убрать короля. Вот он и придумал, как это сделать: моими руками. Замечательный повод для войны! И Загорье в эту войну тоже будет втянуто, тут уж никаких сомнений.
- На чьей стороне? - осведомился примолкший было Кенет.
- На своей, - ответил Юкенна. - Сад Мостов воюет с Загорьем, а войска господина Тагино - с нами обоими… и побеждают, разумеется. Королю Югите эта война ни к чему, зато она очень нужна Тагино. Хитро придумано - одним ударом расправиться с королем и раздобыть долгожданный повод для войны. Для меня эти его замыслы - не тайна. Я ведь, собственно, для того и решил поехать, чтоб повода ему не подавать, - а вышло так, что прыгнул я из-под дождика да в море.
Кенет и Кэссин безмолвно переглянулись: несмотря на гнев и досаду, в голосе Юкенны сквозило некоторое уважение к хитроумному противнику.
- А мне что делать оставалось? Покуда кольцо на пальце, короля Югиту я должен избегать всеми силами. Избавиться от кольца я не могу - значит надо бежать. Причем бежать так, чтобы опять же повода не подавать. Если я просто сбежал - значит проявил неуважение к пригласившему меня королю. Если меня, приглашенного посла, убили - тоже повод для войны. Юкайгин будет просто вынужден ее объявить. И даже если он не захочет и попытается как-то покончить дело миром, Тагино ему такой возможности не даст. Значит, я должен не сбежать и не умереть, а исчезнуть непонятным образом. Вот я всю комнату вверх дном перевернул потихоньку и вышел. Пусть гадают - то ли меня похитили, то ли убили, то ли я сам ушел. Пока Тагино не будет точно знать, что со мной случилось, действовать поостережется. А я выиграю время.
Кэссин вновь кивнул. Другого человека исчезновение намеченной жертвы могло бы только подтолкнуть к решительным действиям - но маниакально осторожный и подозрительный Тагино не мог не затаиться на время. Да, Юкенна неплохо изучил своего противника.
- Я думал, что, пока меня будут искать, я успею пересечь границу и добраться до своей резиденции в Загорье, а там уж придумаю, что предпринять.
- А до Загорья добраться не сумел?
- Как видишь. - Юкенна снова хрустнул пальцами. - Не смог даже близко к границе подойти. В обморок падал, кровью меня рвало… а в себя я всякий раз приходил все ближе к столице. Тянуло меня туда. В последний раз очухался я возле Тошниловки и решил, что не стоит больше судьбу искушать. Пока я в своем уме, я еще хоть как-то за себя отвечаю, а следующий обморок приведет меня прямиком в королевский дворец. И чем дальше я попытаюсь уйти, тем вернее так оно и будет. Уйти не могу, довериться некому, весточку послать не с кем… да и не сказано, что я сумел бы послать эту весточку, даже если бы и гонец нашелся. Был ведь у меня такой случай, что я покончить с собой хотел… не вышло у меня ничего. Кольцо не пустило.
- Оно и к лучшему, - заметил Кенет.
- Правда твоя, - ухмыльнулся Юкенна, - только тогда я так не думал. Ты и представить себе не можешь, как я тебе обрадовался. Даже имени твоему. Кенет - имя в здешних краях редкое. Надо же, думаю, земляк попался. А потом, когда гадать стал, сам себе не поверил поначалу. Совершенно ясный расклад, без недомолвок, без хитромудрых толкований. Спасение мое пришло, и все тут. Я тогда еще не понял, что ты и есть тот самый Кенет… но уж когда ты мне привет передал… да я на радостях чуть не рехнулся!
Кэссин едва сдержал удивленную улыбку. Если посол-гадальщик и испытывал безумную радость, на его поведении это почти не сказалось. Он выглядел и вел себя вполне разумно. Разве что избыточное многословие… ну, да после того, что он пережил, это вполне естественно.
- Прости, - сокрушенно промолвил Кенет, - я мог бы прийти и раньше. Дело тут одно меня задержало.
Кэссин покраснел. Ведь это из-за него задержался Кенет, из-за его нелепых метаний и сомнений. Теперь, когда все было позади, единственно возможный выбор представлялся настолько самоочевидным, что Кэссин в толк взять не мог: что мешало ему сделать этот выбор значительно раньше?
- Не важно, - великодушно отозвался Юкенна. - Главное, что ты не опоздал.
- Кэссин, - неожиданно окликнул Кенет, - посмотри-ка на это кольцо. Мне сдается… но ведь я и ошибиться могу.
Кэссин потянулся через стол, взял в руки лежащее перед Кенетом кольцо и внимательно осмотрел его. Да нет, никакой ошибки. Даже если бы Кэссин и не видел раньше таких колец, он все равно понял бы, откуда оно взялось. Побывав всего несколько мгновений в руках Кенета, кольцо заметно поблекло, ободок его истончился, камень потускнел.
- Ты не ошибся, - после недолгого осмотра возгласил Кэссин. - Гобэй такие перстни дюжинами делал. Настоящие природные талисманы у него не получались, но наговорные кольца он делал неплохо. В них ведь не сам камень работает, а наложенное на него заклятие.
- Ясно, - коротко ответил Кенет.
Юкенна смотрел на кольцо тем тяжелым взглядом, которым очень мужественный человек смотрит на то, что пугает его до потери соображения. Кенет перехватил его взгляд, криво ухмыльнулся, взял кольцо из рук Кэссина и зажал его в ладони. Когда он разжал руку, кольца в ней не было.
- Вот и все, - сказал он Юкенне. - Этого перстня больше нет и никогда не будет.
Юкенна улыбнулся с облегчением, подался вперед, внезапно навалился на стол, уронил голову на руки и мгновенно заснул.
- Бедняга, - сочувственно произнес Кенет. - Ладно, бери его высочество за плечи, а я за ноги возьму. Надо его в постель перетащить. Пусть выспится по-человечески.
- А не проснется? - усомнился Кэссин.
- Какое там! - махнул рукой Кенет. - Его сейчас каленым железом не разбудишь.
Вдвоем они без особого труда дотащили Юкенну до постели.
- Вот так, - удовлетворенно промолвил Кенет, укрывая Юкенну одеялом. - А теперь откроем дверь. Господин лекарь с Намаэном с минуты на минуту вернутся.
Кэссин был уверен, что его высочество прохрапит самое меньшее сутки-двое. Он ошибся. Наутро именно Юкенна проснулся первым - не настолько, чтобы встать из постели, как все нормальные люди, но достаточно, чтобы захотеть это сделать. Спросонья у него закружилась голова, и он попытался вновь сесть на постель, но промахнулся и с грохотом припечатал своей высокородной задницей дощатый пол. Шум, сопровождавший его выход из постели, и разбудил Кенета с Кэссином.
- Куда ты? - ужаснулся Кенет. - Еще совсем рано… спи.
- Не могу я спать, - хрипло пробормотал Юкенна. - И не вздумай пробовать на мне свои магические штучки. Все равно не засну.
По мнению Кэссина, Кенет был совершенно прав. Вид Юкенны был ужасен. Лицо у него было светло-зеленое и слегка помятое, как забытый поваром на кухне салат. Глаза обвело темными кругами. Сонно-мутный взгляд не мог остановиться ни на чем определенном, словно Юкенна продолжал еще досматривать сон.
- Как скажешь, - покладисто уступил Кенет. - Тем более что ты прав.
Он тихо прошелся босиком по прохладному полу и вышел на кухню. Вскоре он вернулся с небольшим подносиком. На подносе стоял кувшин, три чашки и миска со вчерашними лепешками.
- Что это? - не вполне внятно поинтересовался Юкенна.
- Завтрак, - ответил шепотом Кенет, осторожно ставя поднос на пол. - Намаэн с дедом Вайоку еще спят, не стоит их будить. Нам лучше переговорить обо всем, пока они не проснулись.
- Нет, а в кувшине что? - настаивал Юкенна.
- Гадость страшная, - невозмутимо прошептал Кенет. - Я эту дрянь еще с вечера заварил, к утру она как раз настоялась. Отвратительное пойло. Зато хлебнешь разок - и сна как не бывало. Я был уверен, что она тебе понадобится. Не знал только, что так скоро.
Юкенна принял из рук Кенета чашку с напитком, вдохнул поглубже и выпил залпом. Глаза его немедленно закрылись, из-под опущенных век хлынули слезы.
- Ух, - только и смог вымолвить он, отдышавшись.
Кэссин, наученный его примером, отхлебнул небольшой глоток. Вкус напитка был неописуем. Горький, вяжущий, с непередаваемо мерзким металлическим привкусом. Однако после первого же глотка в голове настолько прояснилось, что Кэссин, хоть и с отвращением, а все же допил свою чашку до дна.
- Лепешкой закусите, не так противно будет, - посоветовал Кенет, искоса наблюдая за ними. Сам он уже опорожнил свою чашку и теперь медленно жевал лепешку, стараясь заглушить навязчивый привкус.
- Из чего ты сварил это зелье, - скривился Кэссин, - из крысиных хвостов напополам с клопами?
- Нет, зачем же, - отозвался Кенет, - я просто прошелся вчера по грядкам нашего хозяина и всяких травок надергал.
- И правильно сделал, - вступил в разговор Юкенна. - Нет у нас времени ни на долгий сон, ни на долгое пробуждение.
- Его еще меньше, чем кажется, - согласился Кенет. - Зря я тебя сюда привел… хотя больше было некуда. И я тогда еще не знал, что с тобой стряслось.
- Зато теперь ты понимаешь, что уходить нам отсюда надо, - сказал Юкенна, - и побыстрее.
- Да почему? - Кэссин донельзя расстроился. Очень уж ему полюбился говорливый старичок Вайоку. Кэссину было так хорошо, так уютно в его ветхом скрипучем домишке, как не бывало уже давно… может статься, что и никогда.
- Потому, что приютил нас хороший человек по доброте душевной, - растолковал ему Кенет, - а мы ему можем отплатить черной неблагодарностью. Юкенну наверняка уже ищут.
- Не ищут, а искали, - педантично поправил Юкенна. - Такие мордовороты тупые. Прохаживались повсюду… и по Тошниловке тоже. Не очень усердно - скорее так, на всякий случай. Вряд ли господину Тагино пришло в голову искать меня именно там. А даже если бы и пришло - много ли толку? Описания моей внешности он своим людям роздал… так ведь я сам на себя не похож.
- Все изменилось, - возразил Кенет. - Я ведь недаром кольцо твое вчера так пристально рассматривал, а потом еще и Кэссину показал. Удостовериться хотел, какого это мага работа: не сам же Тагино наговор делал. Так вот, мага этого больше нет…
- Быть не может! - перебил Юкенна. - Если бы он умер, наговор должен был лишиться силы.
- А я и не сказал, что он умер, - усмехнулся Кенет. - Я сказал, что его больше нет. Вот и посуди сам: сначала ты исчез у Тагино из-под носа, а некоторое время погодя исчезает и маг, который по его приказу наговор делал. Есть отчего забеспокоиться. Если раньше он тебя искал без особого усердия, скорее для порядка - рано или поздно приведет тебя наговорный перстень в королевский дворец, - то теперь он примется за поиски всерьез.
- Это верно, - помрачнел Юкенна. - Я-то собирался уходить по совсем другой причине и немного позже.
- А нам, получается, даже не уходить, а драпать надо, - тоскливо подытожил Кэссин. - Думаю, старшие ученики уже сообразили, что ничего они на пустыре не высидят. И господин Главный министр уже получил донос. Мол, поймал господин маг другого господина мага…
- Продолжай! - взмолился Юкенна. - Да поподробнее! Мне очень важно знать, что этот поганец знает точно, а о чем только догадывается.
- Точно он знает, что дом растаял и мага нет. - Кэссин чуть призадумался. - Пожалуй, на этом все. Он мог прослышать, что в окрестностях бродили двое парней с ребенком… но едва ли он догадается, что мы как-то к этому делу причастны. Хотя при его подозрительности… ох не знаю. Лучше нам удрать отсюда поскорее.
- Намаэна придется оставить, - произнес Кенет. - Это, конечно, опасно, но брать его с собой еще опасней. Господин лекарь может выдать мальчика за какого-нибудь там внучатого племянника… за дальнюю родню, в общем. А с нами он может попасть в такую передрягу…
- Согласен, - кивнул Кэссин и отвернулся, чтобы скрыть внезапную бледность. Намаэн был парнишка славный, что и говорить. К тому же малыш Намаэн - все, что осталось от кэйри Гобэя. Помогая Кенету бежать, Кэссин вовсе не ощущал себя предателем - но теперь ему предстояло оставить Намаэна, пусть и для его же блага…
- Эй, что загрустил? - окликнул его Кенет. - Уходить не хочется?
- Да не в том дело, - вздохнул Кэссин. - Просто я себя чувствую… даже и сам не знаю кем. Очень хочется поступить правильно… вот только не знаю, как это - правильно.
- Не знаешь? - прищурился Кенет. - А ну-ка быстро: как правильно - у рыбов нет зубов, у рыбей нет зубей или у рыб нет зуб?
- У рыб нет зуб, - машинально ответил Кэссин.
- У рыб нет зубов! - рявкнул Кенет. - Только это тоже неправильно. Потому что зубы у рыб есть. Понял?
- Нет, - честно ответил Кэссин.
- Ты выбираешь, какое из неправильных решений самое правильное, - пояснил Кенет. - А они все неправильные. Вот как с этими рыбами и зубами.
- А как же тогда правильно? - растерялся Кэссин.
- А правильно - собирать наши пожитки и драпать в лес.
- У рыб нет зуб, - негромко заметил Юкенна.
- Почему? - обернулся к нему Кенет.
- А потому, что и это неправильно. Предместья и лес Тагино станет прочесывать в первую очередь. И народу на поиски снарядит уйму. Может, даже целое войско. С него станется. Самое безопасное для нас сейчас - это вернуться в город. Там он уже искал, и в самое ближайшее время город заново прочесывать никто не станет.
- Так-то оно так, - пожал плечами Кенет, - но в лесу мы и сыты, и в тепле, а куда нам в городе податься?
Кэссин мгновенно воспрял духом.
- А вот это я беру на себя, - заявил он. - У меня есть кое-какие старые друзья. Они нас укроют.
- Вот и замечательно! - просиял Юкенна. - Только не "нас", а вас. Мне с вами покуда не по пути. И хорошо бы, - обратился он к Кенету, - чтобы ты меня на место доставил.
- Доставлю, - кивнул Кенет. - Куда?
- К дверям нашего посольства, - невозмутимо ответствовал Юкенна.
- Куда?! Да, нам туда и впрямь ходу нет. Что ты замыслил?
- Там видно будет, - отозвался Юкенна.
- Как же нам с тобой потом найти друг друга? Или ты полагаешь обойтись без помощи?
- Если бы! - вздохнул Юкенна. - Без вашей помощи мне никак не обойтись. Только я пока не знаю, что за помощь мне понадобится, а подставлять вас до тех пор понапрасну не хочу. Лучше скажите, где вас искать. Я вас сам найду.
- В порту, - охотно откликнулся Кэссин. - В тупичке возле Старой Верфи. Положишь записку за кучу сломанных бочек. Они там испокон веку стоят, уже и мхом поросли. Знаешь это место?
- Найду как-нибудь, - кивнул Юкенна.
- В порту, в порту… - задумчиво пробормотал Кенет. - Послушай, твое высочество, а у тебя пустых гадальных бирок не найдется?
- Как не быть, - подтвердил Юкенна. - А тебе зачем?
- Надпиши их своей рукой и оставь нам.
- Гадать собрался? - ухмыльнулся Юкенна.
- Гадальщик из меня - как из жабы соловей, - хладнокровно возразил Кенет. - А вот если придет к тебе человек и скажет, что он-де от меня…
- Понял, - ухмыльнулся Юкенна. - Правильно. Свой почерк я всегда узнаю. А если нет бирки, значит, это не твой гонец, а соглядатай.
Он высыпал на стол несколько чистых гадальных бирок и быстро надписал каждую из них самыми обычными среди гадальщиков знаками: "земля", "вода", "удача" и прочими.
- Это ты хорошо придумал, - снова одобрил он, вручая Кенету горстку бирок. - Глядишь, из тебя еще и получится недурной придворный интриган.
- Вот уж чему не бывать! - Возмущенный Кенет скривился так забавно, что Кэссин едва не захохотал.
Кенет подкинул бирки на ладони, поймал их и ссыпал в потрепанную холщовую сумку.
- Погоди сумку завязывать, - остановил его Юкенна. - Хочу с тобой заработком поделиться.
Он вытащил из своей гадальной сумки четыре связки мелких денег и две крупные серебряные монеты.
- Для того, что я задумал, деньги эти не нужны, - объяснил Юкенна. - Наоборот, они могут мне только помешать. Не выбрасывать же их… все-таки сам заработал! А у вас обоих вид не так чтобы очень денежный. Вам лишняя монетка не помешает.
- Это верно, - согласился Кенет, пряча деньги в сумку. - Спасибо. Никогда не забуду, что племянник князя-короля нам на штаны да пропитание вот этими руками деньги заработал.
Понять по его тону, шутит ли он, или говорит всерьез, было решительно невозможно. Кэссин и пытаться не стал. А вот Юкенна, похоже, понял безо всяких усилий. Как же легко Кенет с людьми сходится! Вчера только они с Юкенной впервые познакомились, а сегодня понимают все с полуслова, как старые друзья, подтрунивают, усмехаются… а Кэссин и посейчас еще толком не разобрался, как ему вести себя с Кенетом, не говоря уже о Юкенне.
- Тебе пора, - объявил Кенет.
- Сейчас. - Юкенна встал и отвесил Кэссину прощальный поклон.
Вот когда Кэссин окончательно убедился, что перед ним - принц и дипломат! В неспешном поклоне Юкенны не было и намека на фамильярность - негоже ведь принцу панибратствовать с оборванцем: это унизительно не только для принца, но и для оборванца. Подобная бесцеремонность отдает чудовищным высокомерием: дескать, я тебя настолько ни в грош не ставлю, что подобный фамильярный поклон не может унизить моего достоинства. Нет, поклон Юкенны не был панибратским. Но не было в нем и церемонной официальности. Так кланяются человеку, к которому испытывают уважение и благодарность, на чью дружбу надеются в будущем… все правильно, Кэссин ведь Юкенне пока еще не друг, а всего лишь случайный знакомый. Другой на месте Юкенны долго и мучительно соображал бы, сравнивая мысленно все возможные и невозможные оттенки выразительности, и подобный поклон был бы итогом целого дня тяжких раздумий. А вот Юкенна поклонился именно так, даже не задумываясь. Его тело само выбрало, как именно следует выразить душевное расположение, и выбрало мгновенно, даже без участия рассудка. Совершая ответный поклон, Кэссин подумал, что уж теперь-то он понял раз и навсегда, чем опытные дипломаты отличаются от простых смертных. Никакие пространные объяснения не смогли бы выразить этого различия лучше.
- А вот теперь пойдем, - произнес Юкенна и взял Кенета за руку.
Кэссин не владел искусством мгновенных шагов. Им не владеет ни один ученик, пока не найдет своего места средоточия и не станет магом. Это искусство снисходит на мага в момент обретения им средоточия, как и способность на любом расстоянии чувствовать, что какой-то другой маг взялся за свое дело. Поэтому Кэссину было всегда интересно полюбоваться, как маги приходят и уходят. Гобэй его этим зрелищем не избаловал: хоть он и был настоящим магом - пусть и с придурью, - но способом мгновенного перемещения пользовался редко. Кэйри поставил дело таким образом, что не он идет куда-то, а к нему приходят просители. Тем же, кто пытался вызвать мага к себе, Гобэй неизменно отвечал пословицей: "Королевская корона к тебе не прибежит и сама на голову не прыгнет. Тебе она нужна - вот сам за ней и иди". И когда смирившийся проситель приходил к нему, Гобэй назначал ему плату за свои услуги вдвое против обычной, чтоб впредь неповадно было, Кэссин только дважды видел, как Гобэй за один шаг преодолевает долгий путь, и теперь он во все глаза смотрел, как Кенет берет Юкенну за руку, делает шаг и вместе с принцем растворяется в воздухе еще раньше, чем его нога коснулась земли.
Вернулся Кенет через несколько мгновений, ступив на то же место, с которого ушел.
- Здорово! - восторженно выдохнул Кэссин.
- А ты зря наладился попасть в город тем же способом, - несколько охладил его восторг Кенет. - Мы с тобой пойдем, как все добрые люди ходят.
- Жалость какая! - искренне вздохнул Кэссин. - А почему?
- А потому, что это небезопасно. Я ведь Гобэю так и попался.
Когда я переходил границу за один шаг, он меня учуял. Сейчас я шагнул не так далеко, сил на это понадобилось меньше, и для прочих магов это было не особенно заметно, но если мы будем шастать туда-сюда с помощью магии, нас не смогут не заметить. Хотя поблизости настоящих магов вроде нет, а бывшие ученики бывшего Гобэя вряд ли сумеют нас почуять, рисковать понапрасну все-таки не стоит.
- Согласен, - вздохнул Кэссин. - А все-таки жалко.
- Ничего, - утешил его Кенет. - Вот как покончим с этим безобразием, обязательно пройдемся так, как ты хочешь.
Обещание его было несколько невнятным и туманным, но Кэссина оно устраивало.
Распрощавшись с Кенетом у дверей посольства, Юкенна призадумался. Он уже выработал весь свой дальнейший план до мелочей… за исключением самого первого шага - он не знал, как ему проникнуть внутрь посольства. А между тем проникнуть нужно было быстро и незаметно. Несколько лишних минут ожидания грозили обернуться для Юкенны непоправимой бедой.
Судьба обычно покровительствует тем, кто относится к ней с доверием. Юкенна не придумал заранее, как ему попасть в посольство, положась в этом трудном деле на удачу, и благосклонная судьба не замедлила послать своему любимцу ту толику удачи, в которой он так нуждался.
Из посольства вперевалочку вышел охранник. Юкенна уже собрался было окликнуть его, когда взгляд охранника упал на странного оборванца с поистине королевской осанкой. Не успел Юкенна произнести ни звука, как охранник схватил его и зашвырнул в посольство.
- Тише, ваше высочество, - прошелестел охранник одними губами у самого уха Юкенны.
Тот кивнул. Конечно, он не предполагал, что охранник принял его за подозрительного субъекта, вынашивающего коварные планы, хотя… кто его знает, какие мысли могут прийти в голову охраннику посольской резиденции, когда один посол уже исчез таинственным и необъяснимым образом? Зато теперь Юкенна был уверен: подобные мысли не посещали бдительного стража. Тот попросту узнал его - и приступил к действию мгновенно. Ничего не скажешь, отменный служака. Хорошую охрану держит в своем дворце господин Хакарай, полномочный посол князя-короля Юкайгина при дворе короля Югиты.
- Где посол? - тоже еле слышно прошептал Юкенна. - Он мне срочно нужен.
- Вам повезло, ваше высочество, - ответил охранник. - Его светлость господин Хакарай только что изволили окончить завтрак и из своих покоев еще не выходили. Прикажете позвать или сообщить?
- Ни то, ни другое, - покачан головой Юкенна. - Веди меня к нему.
Охранник кивнул и повел Юкенну по коридорам посольского дворца с таким невозмутимым видом, словно сопровождать облаченных в лохмотья принцев ему приходится не меньше трех раз на дню. Его невозмутимость изрядно позабавила Юкенну: у себя в посольстве он охрану не держал, благо за его безопасность головой отвечали молодые расторопные отпрыски самых знатных семей Загорья и он еще не успел познакомиться с нравами и обычаями этого странного племени - дворцовой охраны.
Возле входа в личные покои посла Юкенна жестом отпустил бдительного стража, помедлил немного, покуда тот не удалится, а потом тихо отворил дверь и вошел.
Хакарай при виде Юкенны не сплоховал. Он не поднял шум, он даже не вскрикнул. Только губы его вытянулись трубочкой, и с них сорвался не то тихий свист, не то шипение - звук, столь памятный Юкенне еще по тем временам, когда они вместе с Хакараем распутывали заговор против князя-короля. И точно так же, как вчера, когда Кенет уничтожил наговорный перстень, Юкенна ощутил такое облегчение, что едва не заснул стоя. Это ведь не первый встречный стоял, опираясь на край стола, - друг детства, хитроумный Хакарай, Хакарай-кобра, прозванный так именно за шипящий свист, которым тот отчего-то привык выражать самые сильные чувства. Этот с малолетства знакомый звук вселил в Юкенну непонятную уверенность. Все должно получиться. Нет, не просто должно - все и получится, как задумано.
- Где ты был? - вполголоса спросил Хакарай - ну и замечательно: значит, здесь можно разговаривать, не опасаясь быть подслушанным. - Где тебя носило?
- Носило - это точно подмечено, - ответил Юкенна, усаживаясь поудобнее. - Сейчас все расскажу.
И он рассказал все - или почти все. Он ни единым словом не упомянул Кэссина и его неведомых друзей в городе и едва обмолвился о том, как на самом деле произошла его встреча с Кенетом и о чем они говорили: если у посла нет никаких секретов, пусть даже и от друга детства, какой же он тогда посол? Хакараю Юкенна доверял почти безгранично… но если бы не это самое "почти", переступить через которое он дозволял лишь очень немногим, едва ли Юкенна дожил бы до своих нынешних лет. Опасное это дело - расстраивать замыслы его благолепия господина Главного министра Тагино, и привычки оно навязывает неприятные.
- Но зачем ему это нужно? - изумился Хакарай. - Если уж ему так необходима война, почему он послал наговорный перстень не мне, а тебе? Я ведь гораздо ближе и с таким подарком нипочем бы не разобрался.
- Я о нем кое-что знаю, - ответил Юкенна. - И он об этом догадывается. Ему нужен не только повод для войны - ему необходимо сначала уничтожить человека, который знает, зачем ему нужен этот повод. Он не может быть уверен наверняка, знаю я точно или нет, но предпочитает не рисковать… и правильно делает. Потому что я и в самом деле знаю.
- И что же ты узнал о нем, сидя у себя в Загорье, такого, что я здесь рядом с ним ведать не ведаю? - Хакарай не язвил, не ехидничал.
Никогда на его памяти Юкенна подобными заверениями попусту не бросался, и потому Хакарай и на сей раз поверил ему безоговорочно. Просто ему было обидно, что Юкенна издали может сделать то, на что он сам не способен вблизи.
- Ты ничего не слышал о якобы полностью истребленном роде Хадаэ? - почти шепотом спросил Юкенна.
- Так он - Хадаэ? - Хакарай вновь издал свой знаменитый шипящий свист.
- Тише, - предостерег его Юкенна. - Именно так. Сам понимаешь, он метит на престол и никак не меньше.
- Тогда тебе надо исчезнуть! - встревоженно воскликнул Хакарай.
- Наоборот, мне надо появиться, - возразил Юкенна. - Мне надоело годами сидеть и мучительно соображать, что он еще учудит. Я собираюсь покончить с ним раз и навсегда.
- Ты хочешь вынудить его к действиям? - сообразил Хакарай.
- Верно, - ухмыльнулся Юкенна. - И не просто к действиям…
При воспоминании о недавней беседе с молодым магом Юкенна зажмурился от удовольствия, и его ухмылка превратилась в мечтательную улыбку.
- Я хочу, - медленно произнес Юкенна, - чтоб он очень старательно думал только об одном: как правильно - "у рыбов нет зубов", "у рыбей нет зубей" или "у рыб нет зуб".

Глава 3
ПРЕОБРАЖЕНИЕ

Торопливое прощание с Намаэном оказалось совсем не таким душераздирающим, как того опасался Кэссин. За дни, проведенные в домике господина лекаря, малыш успел гораздо больше привязаться к ласковому словоохотливому старичку, нежели к двум вечно занятым парням. Конечно, он огорчился, узнав, что Кенет и Кэссин вынуждены отбыть на неизвестный срок и расстаться с ним, но куда больше его огорчила бы необходимость сорваться с уже обжитого места и покинуть старого Вайоку. Намаэн горевал целых полчаса, а потом ушел вместе с дедушкой Вайоку в сад - посмотреть, созрел ли уже бочоночник. Когда Кенет и Кэссин собрались в дорогу, Намаэн выбежал проводить их, на ходу дожевывая иссиня-черный плод бочоночника, торопливо утер перемазанную соком мордашку и был вполне доволен неопределенным обещанием вернуться, как только будет можно. И Кэссин отправился в дорогу с легким сердцем.
Путь до городских ворот показался ему на удивление коротким:
Кэссин был настолько занят собственными размышлениями, что добрался до цели, почти и не заметив. Он рассеянно смотрел, как Кенет расплачивается со стражником деньгами, которыми их снабдил Юкенна, и не сразу расслышал, что Кенет, покончив с уплатой пошлины, уже во второй раз окликает его.

Предыдущая страница 11 Следующая страница


Рукоять меча 12

Мысли Кэссина занимал отнюдь не Намаэн. Уходя, он не заставил малыша страдать. Долга перед бывшим Гобэем он ни в чем не нарушил. Нет, в его размышления властно вторглось воспоминание о совсем другом долге. До сих пор Кэссин мог оправдывать себя тем, что до недавнего времени он не знал, что может отдать этот долг, а потом возможности не имел. Но уж теперь-то он попросту не может откладывать "на потом". Еще неизвестно, не опоздал ли он.
Когда Кэссин предложил Кенету и Юкенне укрыться у своих друзей в городе, меньше всего он думал о том, что может оказать им услугу. Он думал о том, что наконец-то сможет отыскать Покойника и уговорить, упросить, умолить Кенета взяться за ремесло целителя. Все чаще на ум ему приходил мучительный вопрос - а жив ли еще Покойник? Вопрос этот Кэссин прогонял насильно, тут же начиная думать о чем-нибудь другом. Слава Богам, ему есть о чем подумать и помимо Покойника. Но сейчас, когда цель была так близка, мысль о Покойнике сделалась навязчивой. Кэссин не мог думать ни о чем, кроме того дня, когда незнакомый тощий долговязый паренек сочувственным взглядом окинул избитого, изголодавшегося Кэссина и негромко произнес: "Иди в порт и жди меня у входа на верфь. Я приду после полудня". Кэссин словно наяву слышал своеобычную хрипотцу Покойника, подобающую не подростку, почти сверстнику, а старому моряку или отставному глашатаю. Почему же ни разу за все эти годы его не потревожила память об этом голосе?
Кэссин направлялся в порт знакомой дорогой, не глядя по сторонам. Он шел так быстро, что Кенет едва поспевал за ним, - все быстрее и быстрее, почти бегом. И лишь у кучи обомшелых бочек, о которых он рассказывал Юкенне, Кэссин остановился и перевел дыхание.
- Ты тут посиди покуда, - сказал он Кенету, - а я пойду поищу… кого надо.
Кенет кивнул и принялся располагаться поудобнее на бочках, а Кэссин направился к причалу, выискивая в толпе знакомые лица побегайцев.
Побегайцев его наметанный глаз обнаружил сразу же, а вот знакомых лиц среди них не было. Неужели столько времени прошло, что даже те, кого он помнил совсем еще сопливыми пацанами, выросли и занялись своим промыслом? Да, пожалуй… где Килька, Мореход, где Воробей, в конце-то концов? Плохо дело. У кого же теперь спросить, где обретаются бывшие старейшины побегайцев? Неужели Кэссин настолько непоправимо опоздал? И Кенету приют пообещал понапрасну…
Неподалеку от него с грохотом обрушился ящик, послышался торопливый топоток босых пяток, ругань надзирающего за разгрузкой купца и густой степенный бас грузчика: "Так ведь ящик ну совсем гнилой, ваша милость. И кто вам всучил такое барахло негодящее?"
Кэссин обмер. Могучий бас отозвался в его памяти ломким юношеским баритоном - но голос был совершенно тот же. И обладатель голоса теперь, как и тогда, был почти на голову выше Кэссина, хотя тот изрядно подрос за минувшие годы.
Дождавшись, когда купец истощит свой запас ругательств и вновь умчится присматривать за разгрузкой, Кэссин подошел к огромному грузчику.
- Бантик! - окликнул он грузчика, почти не веря в свою удачу. Грузчик обернулся, и его рот растянулся в неимоверной радостной улыбке.
- Эй, парень, - позвал он самого рослого и крепкого из побегайцев, как когда-то подзывали его самого. - Подмени меня!
И как когда-то он сам, парень резво втиснулся в шеренгу грузчиков, сноровисто принимающих с борта корабля ящик за ящиком.
- Помело! - восторженно воскликнул Бантик. - Помелище!
- Сбылась твоя мечта, - усмехнулся Кэссин, кивнув в сторону корабля.
- Да, - спокойно подтвердил Бантик, - а почему бы и нет? Я же не Баржа.
- А что Баржа? - После стольких лет Кэссину было приятно вспомнить даже Баржу.
- А он тоже спервоначалу в порту пристроился, а потом ушел. Какой из Баржи-то грузчик? Сейчас в кабаке вышибалой работает, представляешь себе?
Кэссин очень даже представлял. Барже больше платили, он меньше работал, сытнее ел и лучше одевался - но с точки зрения Бантика его поступок непростителен: как же можно сменить вожделенное ремесло грузчика на любую другую работу.
- Ну, от Баржи чего и ждать, - рассудительно кивнул Кэссин. - А об остальных ты хоть что-нибудь знаешь? Видел хоть кого?
- Да вот Кастета, почитай, каждую неделю вижу, - охотно ответил Бантик. - Как его караул заканчивается, он по старой памяти заходит выпить в "Вареную каракатицу". Там мы с ним пропускаем по кружечке, а потом друг другу руки пригибаем.
Кастет и Бантик среди побегайцев были признанными соперниками. Кто сумеет пригнуть руку другого к столу? Обычное вечернее развлечение в Крысильне. В те времена чаще побеждал Бантик. Теперь же скорее всего старые приятели делят победы и поражения поровну: на стороне Бантика - мощь налитых мышц грузчика, но на стороне Кастета - хитрость и ухватки опытного воина. Впрочем, Бантика такой исход старого соперничества навряд ли огорчает - скорее наоборот.
- Кастет - это хорошо, - заметил Кэссин. - Может, он знает, где найти Гвоздя или Покойника.
- Это Гвоздь и Покойник знают, где найти Кастета, - поправил его Бантик. - Потому как Кастету это положено знать по долгу службы… а он этого знать не хочет по долгу дружбы.
А ведь и верно! Если стражник знает, где найти вора, и службу свою несет исправно, а вор этот - его близкий друг… нет уж, лучше стражнику не знать, где найти вора. Пусть вор ищет стражника, буде какая нужда возникнет.
- Жаль, - вздохнул Кэссин. - А я было понадеялся…
- А на что они тебе? - поинтересовался Бантик.
- Да нужно мне с другом спрятаться и переждать, - объяснил Кэссин. - Если, конечно, они меня взашей не погонят…
- Как ты мог так подумать? - Бантик даже возмутился. - Сам ведь знаешь - Покойник не гниет, Гвоздь не ржавеет. Погонят, вот еще что выдумал…
- Так ведь я их сколько лет не видал, - виновато произнес Кэссин. - Даже где искать их, и то не знаю.
- Гвоздя ты так просто не найдешь, - ухмыльнулся Бантик, - Он в своей шайке давно главарем заделался. Если очень уж надо, ступай в "Золотой лимон"… есть такое заведение возле Нового рынка…
- Помню, - кивнул Кэссин.
- Там приглядись повнимательней, у кого из посетителей или обслуги татуировка есть - рыбка на зеленой волне. К такому человеку подойди и скажи, что, мол, достопочтенному господину Айго Помело привет передает и свидеться хотел бы. Только говори вежливо. За Гвоздя его люди горой стоят и никакого непочтения к нему не потерпят. Где Покойника найти, я не знаю, но Гвоздь знает наверняка, он тебе и скажет. Но вот к Покойнику я бы на твоем месте не ходил. Отказать он тебе, ясное дело, не откажет, но… - Бантик явно помрачнел. - Не до тебя ему.
- А что случилось? - встревожился Кэссин.
- То же, что и раньше, - отрезал Бантик. - Он ведь в своей шайке на хорошем счету, главарь за него свою племянницу отдал, так что радели за Покойника на совесть. И лекарей к нему звали, и магов-целителей… да те на него уж и рукой махнули. Очень уж, говорят, запущенная болезнь. Ни лекарским искусством не осилить, ни магией. Конечно, без целителей он бы уже года три назад ноги протянул. Но ему и так недолго осталось. Такого мага, что мог бы его вылечить, во всем королевстве не сыскать, да и где взять столько денег, чтоб нанять? Такой маг небось за свои услуги дорого берет. Столько денег и целой шайкой за год не наворуешь.
- Не возьмет он дорого, - жарко возразил Кэссин. - Он при мне человека вообще за "спасибо" вылечил.
- У тебя хороший целитель на примете есть? - недоверчиво спросил Бантик. - Где?
- На бочках сидит. - Кэссин указал рукой в сторону тупичка, где восседал Кенет. - Меня ждет.
- Так что ж ты тут языком колышешь, Помело? - гневно вопросил Бантик. - Дуй живо в "Лимон". Если повезет, еще до вечера с Гвоздем увидишься, а уж он тебя на Покойника выведет. А о старых временах поболтать всегда успеем, коли охота придет.
- Иду, - ухмыльнулся Кэссин. - Уже иду.
- Гвоздю привет передавай, - бросил ему вдогонку Бантик и поспешил к своему месту в шеренге грузчиков.
Кэссин бодро зашагал прочь от причала. Слова Бантика огорчили его, но и обрадовали. Конечно, скверно, что Покойник находится при последнем издыхании, но зато Кэссин знает, как его можно найти, и непременно найдет. А Кенет не откажет Покойнику в помощи.
- Узнал что-нибудь? - поинтересовался Кенет, слезая с бочки.
- Узнал, - отозвался Кэссин. - Вот сейчас мы пойдем искать… одного человека. У него, наверное, и заночуем. А он нам поможет найти другого человека…
- Ну что ж, - усмехнулся Кенет, - пойдем искать.
Однако искать им не пришлось. Иногда к худу, а иногда и к добру, но даже самые тщательно продуманные замыслы не сбываются в точности так, как было задумано. Всех случайностей предвидеть невозможно.
Именно такая непредвиденная случайность и помешала Кэссину добраться до "Золотого лимона".
Путь до Нового рынка был Кэссину хорошо знаком, но ведь в столице никогда нельзя добраться до цели одним и тем же способом. То какая-нибудь процессия преградит дорогу, то драка с поножовщиной вынудит двигаться в обход, то вдруг совершенно еще исправную улицу отчего-то заново мостить начали… На сей раз Кэссин и Кенет наткнулись на орду богомольцев, шествующих в храм бога-покровителя города на внеочередной благодарственный молебен. Ждать, покуда толпа схлынет, не имело смысла, и Кэссин решительно свернул мимо храма на извилистую улицу Удачи. Ничто другое не заставило бы его посетить улицу, вдоль которой почти сплошь тянулись игорные дома. Еще с тех времен, когда дядюшка, оставив его на милость приказчиков, иногда на целый день застревал в игорном доме, откуда неизменно возвращался в прескверном расположении духа, Кэссин ненавидел азарт и азартные игры. Слишком уж дорого ему приходилось расплачиваться за дядюшкины проигрыши.
Однако на сей раз название улицы не обмануло Кэссина. Он не успел пройти улицу еще до половины, как удача улыбнулась ему. Из ближайшего игорного дома вышел неспешной походкой посетитель в дорогом кафтане из расшитого мелким жемчугом черного шелка с пурпурным отливом и зашагал в сторону храма.
- Покойник! - так и ахнул Кэссин.
- Где? - удивился Кенет и почти тут же добавил: - А впрочем, вижу.
И не успел еще Покойник обернуться на голос Кэссина, как Кенет решительно подошел к нему и опустил ему руку на плечо.
Покойник остолбенел - и было отчего. Кэссин отлично видел, как лихорадочные пятна румянца исчезают с его впалых щек и почти сразу же сменяются румянцем обычным, как блекнут с невероятной быстротой и бесследно пропадают темные пятна под глазами, как болезненная бледность кожи сменяется шелковистой юношеской белизной. А еще он слышал, как стихает свистящий хрип и влажный клекот, наполнявший собой каждый вдох и выдох Покойника.
Несколько мгновений Покойник стоял неподвижно. Потом Кенет снял руку с его плеча, и Покойник очень медленно и глубоко вздохнул полной грудью - возможно, впервые в жизни и уж точно в первый раз с того времени, когда Кэссин свел с ним знакомство.
- Значит, вот оно как, господин маг, - на удивление ровным голосом произнес Покойник. - И какой же вы от меня платы потребуете?
Потрясение оказалось настолько сильным, что Покойник даже не замечал Кэссина. Он и думать забыл, что несколько мгновений назад кто-то окликнул его полузабытым прозвищем. Он смотрел только на Кенета и видел только его.
- Какая плата, о чем вы? - махнул рукой Кенет. - Мы, если хотите, с вами квиты. Я ведь вам, можно сказать, жизнью обязан. - Кенет внезапно обернулся к Кэссину и неожиданно ухмыльнулся. - Ты ведь ради него решил спасти меня, верно?
Кэссин не ожидал, что Кенет так легко его разгадает. Он мучительно покраснел и опустил голову. Оставить без ответа этот добродушный полунасмешливый вопрос нельзя никак - но что можно на него ответить?
- Не только, - сдавленно промолвил Кэссин и вдруг выпалил в отчаянном порыве откровенности: - Я еще на рыбалку с тобой сходить хотел.
- Помело? - радостно удивился Покойник. - Как ты, оказывается, краснеть умеешь. Не замечал за тобой таких способностей. Он хлопнул Кэссина по плечу.
- Значит, ты озаботился найти для меня мага, Помело? Век не забуду. Значит, это у тебя я в долгу?
Кэссин покраснел еще сильнее. Ему показалось, что под напором прихлынувшей крови у него сейчас треснут щеки. Ничем, ну ничем он не заслужил благодарность Покойника. Вот Покойник действительно спас его когда-то от голодной смерти… а он? Да, он привел к Покойнику мага-целителя. В последнюю минуту привел. А где он был все эти годы, почему не подумал о том, что последней может оказаться любая минута? А уж если вспомнить, что Покойника он искал, чтобы напроситься к нему в расчете на память о Крысильне…
Если ответить Кенету Кэссин еще кое-как сумел, то хотя бы улыбнуться Покойнику было выше его сил.
- Что это с ним? - растерянно спросил Покойник у Кенета, неприметно указывая на совершенно багрового Кэссина.
- Одичал немного от тяжелой жизни, - серьезно объяснил Кенет. - Это пройдет.
Возможно, Кэссин еще долго радовал бы взоры прохожих своей необычной расцветкой, но внезапное происшествие быстро привело его в чувство. Конечно, улица Удачи становится по-настоящему оживленной только к вечеру, но и днем ее мостовые - не лучшее место для того, чтобы самозабвенно предаваться угрызениям совести. Покуда Кенет негромко переговаривался с Покойником, Кэссин так и стоял на самом бойком месте, уставясь невидящим взглядом на собственные ноги. Неторопливые путники огибали его, но тут из переулка вылетел опрометью разносчик с пронзительным воплем: "А вот засахаренные абрикосы! Кому засахаренные абрикосы?!"
- Не нам! - невольно воскликнул Покойник, но было уже поздно: разносчик наскочил на Кэссина, и абрикосы раскатились по мостовой.
Ругаться уличные разносчики умеют просто замечательно, и этот не был исключением из общего правила, но все его мастерство пропало втуне. Никто его не услышал. Слишком уж громко хохотали маг, вор и неудавшийся волшебник, ползая на коленях по мостовой в поисках абрикосов. Когда корзина была собрана, а хохот утих, запас ругательств разносчика иссяк. Он только и сумел пожелать Кэссину всю оставшуюся жизнь заниматься сбором засахаренных абрикосов на городских улицах, после чего продолжил прерванный путь. Неистовый клич "А вот кому абрикосов" удалялся все быстрее и наконец совсем стих.
- Жарковато становится, - ухмыльнулся Покойник, - вот уже и абрикосы сыплются. Надеюсь, почтенный маг и мой старый приятель не откажутся выпить со мной вина в каком-нибудь местечке попрохладнее? В "Яшмовом кольце", скажем, или в "Парящем драконе"?
- Мы вообще-то в "Золотой лимон" собирались, - подал голос Кэссин.
- В "Лимон"? - удивился Покойник, цепким взглядом окидывая их обоих. - В таком виде? Да что вы собирались делать в "Лимоне"?
- Гвоздя искать, - понурил голову Кэссин. - Ты уж прости, Покойник… я ведь на тебя случайно наскочил. Искал я Гвоздя, а о тебе собирался спросить у него… потом уже.
- А на что тебе Гвоздь сдался? - еще больше удивился Покойник. - Ему вроде бы маг-целитель без надобности.
- Это у нас к нему надобность, - признался Кэссин. - Спрятаться нам где-нибудь надо. Пересидеть. Нехорошо, конечно, получается - столько лет я и знать о себе не давал, а как нужда прижала, мигом объявился…
- Дело житейское, - мудро заключил Покойник. - Что ж, в "Лимон" так в "Лимон".
"Золотой лимон" обретался на перекрестке улицы Удачи и Храмового проспекта. Еще до того, как гомон паломников, запрудивших Храмовый проспект, достиг слуха Кэссина, Кенет и Покойник как-то удивительно легко перешли на "ты".
- Ты не беспокойся, - посмеивался Покойник, - со мной вас в "Лимон" пустят даже и в таких лохмотьях.
Для такого роскошного заведения, как "Золотой лимон", Кенет и Кэссин и впрямь были одеты неподобающе. Столовались в "Лимоне" обычно крупнейшие столичные торговцы. Только там они могли нимало не беспокоиться за сохранность своих толстых кошельков, ибо "Лимон" был для воров запретной территорией: его облюбовали для себя главари почти всех известных шаек столицы. Нередко случалось, что в один и тот же день - а то и за одним столом - солидные купцы отмечали крупную сделку, а удачливые воры - не менее крупную кражу. Кэссину казалось, что по дневному времени Покойник одет неподобающе роскошно, а между тем завсегдатаям "Лимона" его наряд показался бы сдержанно-скромным. Кэссина с Кенетом туда и на порог бы не пустили. Прослышав от Кастета, что Гвоздь бывает в "Золотом лимоне", Бантик простодушно посоветовал Кэссину наведаться в это заведение лишь потому, что сам никогда не бывал даже поблизости от "Лимона". С тех давних пор, когда Кэссин, еще не примкнувший к побегайцам, выпрашивал близ "Лимона" кухонные объедки, это заведение разительно изменилось. Кэссина даже оторопь взяла, когда почтительный привратник распахнул перед Покойником золоченые двери "Лимона". Вышколен привратник был отменно: он даже и глазом не моргнул, увидев, что Покойник ведет за собой каких-то оборванцев и по-приятельски с ними беседует. Расспрашивать или обсуждать завсегдатаев и их желания в "Золотом лимоне" было, мягко говоря, не принято.
Войдя в "Лимон", Покойник небрежно махнул рукой, и на его призыв мгновенно откликнулся хозяин заведения.
- Господин Тайгэн! - Хозяин перегнулся в поклоне. - Весьма польщен. Надеюсь, вы изволите пребывать в добром здравии. Вот уже и господин Айго давеча беспокоились…
Лицо у него было как у умирающего Бога Мудрости - скорбное и проникновенное.
- Я совершенно здоров, - невозмутимо отозвался Покойник, и глаза хозяина едва не выкатились от изумления из орбит, напрочь устраняя всякое сходство с умирающим Богом. Есть известия, способные ошеломить даже хозяина "Золотого лимона".
- Я здоров, - повторил Покойник, - так господину Айго и передайте. А заодно скажите, что я был бы рад его повидать.
- Вы и сами сможете ему это сказать, - просиял хозяин. - Он скоро изволит прийти.
- Вот и хорошо, - кивнул Покойник. - Но ждать нам его недосуг. Распорядитесь приготовить нам один… нет, два короба с закусками и хорошего вина.
- Сию минуту будет исполнено, - истово закивал хозяин. - Прикажете с доставкой?
- Сами доставим, - усмехнулся Покойник.
Когда коробы со снедью, от которой еще подымался пар, возникли перед Покойником, Кенет незаметно отстранил его и решительно взялся за тот, что стоял поближе.
- Сами доставим, - произнес он, передразнивая Покойника. - Негоже, чтобы такой великолепный господин короба таскал, когда у него двое голодранцев под рукой. Слишком уж примечательное зрелище. Кэссин, чего ждешь - бери второй короб.
- Соображаешь, - одобрительно кивнул Покойник. - Из тебя бы неплохой вор вышел.
- Вряд ли, - усмехнулся Кенет. - Магией для этого пользоваться несподручно, а без нее у меня и вовсе не получится. Сноровки нет.
- Дело наживное, - утешил его Покойник. Когда дверь "Золотого лимона" закрылась за спиной Кэссина, он скорчил унылую гримасу.
- Что, Помело, скулы от "Лимона" сводит? - засмеялся Покойник. - Ничего, сейчас повеселеешь. Там, куда мы идем, тебе понравится больше.
- А куда мы идем? - осведомился Кэссин.
- Топай к порту, Помело, - сказал Покойник. - А уж там я тебе сам покажу, куда идти.
Действительно, без подсказки Покойника Кэссин ни за что не нашел бы эту развалюху. В бытность свою побегайцем Кэссин никогда не заглядывал в ту часть порта, где обреталось портовое начальство, и рисковал заблудиться там, хотя и знал весь остальной порт вдоль и поперек. Он никогда раньше не видел мрачно-торжественного здания главной конторы и уж тем более не видел маленького строения, притаившегося где-то между нею и портовой зерновой биржей. Возле ветхой двери этого неприметного сооружения Покойник остановился, и Кэссин с облегчением сгрузил короб прямо на мостовую. Короб был не так чтобы очень тяжел, но Кэссин за годы своего ученичества у Гобэя отвык таскать вещи вручную, а привыкнуть еще не успел.
- Сюда, - объявил Покойник и открыл дверь своим ключом. За нею обнаружилась другая - массивная, тяжелая. Повозившись немного, Покойник отомкнул замок и распахнул ее.
- Добро пожаловать, - церемонно произнес Покойник.
Внутреннее убранство ничуть не соответствовало внешнему виду мнимой развалюхи. Снаружи она больше всего походила на старый заброшенный склад, как и Крысильня. Вот только Крысильня, покуда не сделалась приютом портовой шпаны, всегда была складом, а это крохотное строение, до того как стать складом, явно было чем-то другим - изначально оно не очень-то годилось под склад. Впечатление создавалось такое, словно домик приспособили под склад наспех, попросту не зная, что с ним еще можно сделать, а потом при первой возможности выстроили новый склад, оставив прежний тихо рассыпаться от собственной дряхлости. Зато внутри не было ничего обветшалого, покосившегося, переломанного. Под неприметные внешние стены было подведено крепкое новое основание - по сути дела, дом внутри дома. Снаружи казалось, что первый же порыв ветра снесет хибару до последней досочки, - зато внутренняя постройка с успехом могла бы выдержать основательную осаду с применением стенобитных орудий.
- Нравится? - спросил Покойник. Кэссин молча кивнул.
- Раньше тут Порченый обитал, - объявил Покойник.
- Значит, Гвоздь его все-таки из порта выжил? - обрадовался Кэссин.
- Еще бы, - ухмыльнулся Покойник. - Мы с ним потом всю эту конуру перестроили, обставили… сам понимаешь, нам барахло Порченого как-то ни к чему.
Кэссин снова кивнул. Ни к чему - это еще мягко сказано. Конечно, Кэссин никогда не видел обиталища Порченого, но не без оснований предполагал, что убран сей укромный уголок был как пристанище для любовных утех и возжигания "смолки". Кэссин вполне мог себе представить, с какой невыразимой брезгливостью бывшие побегайцы избавлялись от имущества сутенера. Теперь о Порченом здесь не напоминала ни одна вещь. Добротные ковры лихогорского тканья, свежие циновки, низенький столик… нет, никак уж не гнездышко для постельных воркований. Скорее эдакий приют мужской дружбы.
- Вы покуда располагайтесь, - Покойник широким жестом обвел комнату, - а я в погребок загляну. У Порченого там тайничок был, где он девок прятал, а мы с Гвоздем там припасы всякие держим. Еду, питье…
- Зачем? - не понял Кэссин. - У нас же столько еды с собой…
- Этой снеди мы сейчас трогать не будем, - возразил Покойник. - Гвоздя подождем. Он наверняка скоро заявится. Нехорошо начинать без него. А мы тут тем временем перекусим на скорую руку. Что-то мне кажется, - он окинул Кенета и Кэссина выразительным взглядом, - что вам не больно-то захочется глазеть на еду и слюнки глотать.
- Это верно, - кивнул Кэссин. - Как говаривал Кастет, на еду не смотреть, еду есть надо.
Кенет засмеялся.
- Кастет - большого ума парень, - возгласил Покойник. - Сейчас я поищу каких-нибудь заедок.
Он откинул край циновки, поднял крышку люка и спустился в погребок.
Впрочем, он с тем же успехом мог этого и не делать, ибо Гвоздь не заставил себя ждать. Едва услышав от владельца "Золотого лимона" невероятное известие о том, что почтенный господин Тайгэн совсем здоров, Гвоздь помчался в порт с почти сверхъестественной быстротой. Так что едва успел Покойник спуститься в погреб, а Кенет с Кэссином - расположиться на коврах, как открылась дверь, и в комнату стремительным шагом вошел Гвоздь.
Он вырос не так сильно, как Бантик, и черты его лица по-прежнему сохранили мальчишескую заостренность, но, даже переменись он до неузнаваемости, Кэссин узнал бы его мгновенно, не глядя ему в лицо: Гвоздь был облачен в тот самый наряд, который Кэссин ежевечерне созерцал в Крысильне. Став настоящим взрослым вором, Гвоздь ни в чем не изменил своим былым мечтаниям.
Гвоздь, он же господин Айго, затворил за собой дверь и быстрым цепким взглядом оглядел комнату.
- Помело и есть Помело, - хмыкнул он. - Я думал, ты уже давно магом заделался, а ты как был чучелом, так и остался.
- А ты по-прежнему Гвоздище колючий, - радостно огрызнулся Кэссин.
Кенет молча поклонился вновь прибывшему, и Гвоздь так же молча ответил на поклон гостя.
- Покойник где? - спросил он у Кэссина.
- Здесь я, - сообщил Покойник, появляясь из погреба. - Что за спешка? Я тебя часа через два ждал, не раньше…
- Я услышал… - Гвоздь осекся, впился в Покойника долгим взглядом, а потом добавил изумленно: - Правду я услышал.
Он протянул руку и слегка встряхнул Покойника за плечо.
- И в самом деле здоров. - Как всегда, мера мнимого хладнокровия Гвоздя точно соответствовала мере его подлинного изумления. Судя по тому, как ровен и невыразителен был его голос, Кэссин заподозрил, что Гвоздь изумлен и обрадован почти до полной потери соображения.
- Что ж, - произнес Гвоздь, устраиваясь на ковре, - представь мне гостя. А заодно уж объясни, как это с тобой произошло.
- Да как произошло, - пожал плечами Покойник. - Иду это я по улице, и вдруг меня исцеляют. Вот этот самый гость и исцеляет. - Покойник указал на Кенета. - Кенет, если я правильно запомнил?
- Правильно, - заверил его Кенет. - Только не вдруг. Меня Кэссин привел.
Кэссин даже снова засмущаться не успел, ибо Гвоздь устроил такую штуку: сначала он выпрямился и сложил руки, а потом совершил полный земной поклон - перед Кенетом, а затем и перед ним самим. Кэссин так обалдел, что не догадался даже кивнуть в ответ. Зато Кенет ответил Гвоздю глубоким дружеским поклоном честь по чести.
- Я у тебя в долгу, - торжественно возгласил Гвоздь.
- Какое там, - запротестовал Кенет. - Я ведь говорил уже господину Тайгэну, что мы с ним в расчете.
- С ним - да, но не со мной, - отрезал Гвоздь. - Господин Тайгэн, видишь ли, мой близкий друг. Сколько лекарей за него брались, сколько магов-целителей… а ведь ему от силы полгода жить оставалось.
- Не больше недели, - поправил его Кенет. Кэссин подумал о том, что неизбежно произошло бы, помучайся он дурью в доме Гобэя еще недельку-друтую, и похолодел.
- Тем более, - кивнул Гвоздь. - Так что если какая помощь нужна, ты только скажи.
- В другом случае я бы стал отнекиваться, - улыбнулся Кенет, - но теперь… мне и в самом деле нужна помощь, и я не в том положении, чтоб отказываться.
- Вот и ладно, - удовлетворенно произнес Гвоздь. - Сейчас мы отпразднуем воскрешение Покойника, а ты тем временем расскажешь, что за помощь тебе нужна.
- Спрятаться нам нужно с Кэссином, - сказал Кенет, ловко расставляя еду из коробов на низком столике.
- Сделаем, - пообещал Гвоздь, берясь за чашку с вином. Он совершил поклон с чашей по всем правилам - даже царедворец не смог бы проделать этого лучше, - выпил за несокрушимое здоровье Покойника и его целителя и принялся закусывать. - Ну а еще что? Спрятаться - это ведь такая малость.
- А если не малость… - Кенет ненадолго задумался. - Вообще-то мне нужно проникнуть в королевский дворец без помощи магии. Или хотя бы заиметь там своего человека.
- Ого! - уважительно протянул Гвоздь. - Для тебя, господин маг, слова "невозможно" не существует. Ты, как я вижу, из любителей змею обувать.
- Да нет, - хладнокровно отпарировал Кенет. - Если уж говорить о невозможном, то я как человек деревенский предпочитаю подоить курицу.
Кэссин ожидал, что Гвоздь рассердится в своей обычной ледяной манере, но тот только расхохотался.
- А ты за словом в карман не лезешь, - заметил он. - Ну а тебе, Помело, тоже нужен свой человек во дворце?
- Тоже, - ответил за него Кенет. - Это очень важно.
Он замолчал и отхлебнул немного вина.
- Ну-ну, говори, - подбодрил его Гвоздь.
- Ты как к королю относишься? - осведомился Кенет.
- Как всякий вор с головой, - удивленно откликнулся Гвоздь. -. Неплохо. Он не знает меня, а я - его, и все довольны. А что?
- Ты бы не хотел сменить его на другого? - Кенет вновь ответил вопросом на вопрос.
- Ни в коем разе! - ужаснулся Гвоздь. - Смена власти - это всегда мутное времечко.
- Так ведь и пожива неплохая, - подначил его Кенет.
- Для бандитов неплохая, - отрезал Гвоздь. - А я - вор. И главарь шайки, между прочим. И никто из моих людей никогда не был под судом. Даже схвачен не был. Я еще ни одного человека не потерял, ясно? И мне неохота видеть, как половина моих парней ради этой самой легкой наживы уйдет в бандиты, а другую половину те же самые бандиты на блеск поднимут.
Гвоздь был так взволнован, что употребил, забывшись, поэтически-воровское "поднимут на блеск" вместо обычного "прирежут", но и Кэссин, и Кенет его отлично поняли.
- Тогда тебе самый прямой резон помочь мне, - откровенно произнес Кенет. - Зреет тут один заговор. Если он преуспеет, дело закончится сменой династии и войной.

Предыдущая страница 12 Следующая страница


13 Элеонора Раткевич

- Упаси Боги, - искренне воскликнули в один голос Гвоздь и Покойник.
- Вот потому-то мне и нужен свой человек во дворце, - добавил Кенет.
- Сделаем, - коротко кивнул Гвоздь и выпил чашку вина единым глотком.
Дружеская пирушка затянулась далеко за полночь. Когда Гвоздь и Покойник - почти трезвые, невзирая на все выпитое, - удалились, оставив Кенета и Кэссина ночевать в бывшем обиталище Порченого, те настолько устали, что повалились спать на разноцветные циновки, едва лишь закрылась дверь за гостеприимными хозяевами.
Кэссин уснул, едва коснувшись циновки щекой. Снилось ему что-то странное, спутанное, сбивчивое. Даже если бы он запомнил свой сон, он ни за что не смог бы его связно пересказать. Одно он знал наверняка: Юкенна в его сне присутствовал. Да и странно было бы ожидать обратного: ведь все или почти все события ближайшего будущего накрепко связаны с Юкенной - а если еще нет, так наверняка будут. Принц-гадальщик прочно завладел воображением Кэссина. Кенет на него, даром что маг, подобного впечатления не произвел: он был слишком прост и одновременно непонятен. Юкенна же, напротив, был личностью совершенно загадочной и оттого куда более понятной. Принц, посол, гадальщик… игрок, авантюрист. Он словно создан для того, чтобы им грезили юнцы, мечтающие о великих свершениях. Вот Кэссин им и грезил, видя себя в мечтах столь же опытным, хитроумным и неуловимым. Кенет, в конце концов, почти сверстник. Друг, готовый выручить из беды. И штаны стирает сам. Врага могущественного министра, коварно околдованного с помощью наговорного перстня, можно сделать своим идеалом. Но как обвести романтическим ореолом приятеля, стирающего штаны? Совершенно даже никак. Того, что и Юкенна умел стирать штаны, а за время своих скитаний под видом гадальщика наверняка так и делал, Кэссин покуда не уразумел.
Утро началось с посещения Покойника. Кэссин еще спал, когда дверь тихо отворилась и в комнату вошел господин Тайгэн.
- Ну ты и храпишь! - ухмыльнулся он. - На улице слыхать. Словно якорная цепь грохочет.
Кэссин попытался смущенно улыбнуться, но вместо этого широко и сладко зевнул.
- Отчего так рано? - удивился Кенет. Сам он хотя и успел проснуться, но разве что минуту-другую назад.
- Гостинец принес, - объявил Покойник. - И весточку. Он положил на столик объемистый пакет.
- Айго просил передать, что с дворцом все улажено. Есть у нас один приятель-стражник, он вам и поможет.
- Кастет? - сообразил Кэссин.
- Кастет, Кастет, - кивнул Покойник.
Он поддел ножом веревки, стягивающие сверток, и перерезал их.
- Как вам гостинец, нравится?
- Тайгэн, да ты нас за кого принимаешь? - ахнул Кенет, когда из свертка показался великолепный шелковый кафтан. - Мы… нет, спасибо тебе, конечно, но мы не можем этого принять.
- Не обижай мою жену, - хмыкнул Покойник. - Это вам от нее. Она сказала, что раз уж благодаря вам ей не придется тратиться в ближайшее время на траурный наряд, то она с большой радостью истратит эти деньги на одежду для вас.
Кенет засмеялся.
- Похоже, повезло тебе с женой, - заметил он.
Кэссин не мог понять, что позволило Кенету сделать подобный вывод: Покойник ведь ни единым словом не обмолвился, любит ли его жена или он - ее, живут ли они в ладу или ссорятся. Он даже удивился немного. Мгновением спустя он удивился еще больше, ибо по устам Покойника скользнула удивительная улыбка, нежная и даже какая-то беззащитная.
- А ты, я вижу, тоже женат. - Покойник хлопнул Кенета по плечу. Это движение выражало нечто большее, чем простое дружеское расположение, - скорее некую непонятную для Кэссина общность.
Кенет кивнул.
- Разве твоя жена поступила бы иначе? - И снова Кэссин не понял смысла тех взглядов, которыми обменялись Кенет и Покойник. Зато он понял, что Кенету с женой повезло наверняка.
- Так же, - вновь кивнул Кенет. - Но пойми, это ведь такой дорогой подарок. Вот если бы сразу спросил…
- По-моему, маг, ты спросонья туго соображаешь, - хмыкнул Покойник. - Да кто тебя спрашивать станет! Подарок не дорогой, а в самый раз. Вам ведь спрятаться надо. Вот эта одежда вас и укроет. Не смотрятся на тебе лохмотья, понимаешь? Стать у тебя не та. Ты не ходишь, как оборванец, не жмешься к стене, чтобы пропустить вперед богатого господина, как сделал бы оборванец… да что уж там, ты и кланяешься, как человек, которому во всю его жизнь ни разу не приходилось унижаться. Твое тело никогда не знало настоящего голода, и это заметно. Ты хоть какую рвань на себя натяни, а ходишь ты с достоинством мага и выправкой воина. В богатой одежде это не будет бросаться в глаза, а в лохмотьях ты похож на двухпалубное судно, которое пытается притвориться самодельным плотиком. И друг мой Помело тоже позабыл, как подобает вести себя человеку, который бывает сыт от силы раз в три дня.
-. К хорошему быстро привыкаешь, - вздохнул Кенет. - Правда твоя. В деревне меня уважали… да и потом мне в лохмотьях ходить не доводилось. Я носил хайю или плащ мага. Ты прав, нищий из меня не получится. Я еще мог зарабатывать поденщиной в предместье, но в городе, да притом что мне нельзя быть приметным… будь по-твоему.
- Гляди-ка ты, впору! - восхитился Кэссин, когда они с Кенетом облачились в подаренные одежды.
- Еще бы, - бросил Кенет, завязывая пояс. - Что такое для опытного вора снять мерку на глазок? Ничего не скажешь, мастер своего дела. Покойник широко ухмыльнулся.
- Вот, держи. - Кенет высыпал ему в ладонь горстку гадальных бирок. - Пусть ваш человек во дворце найдет посла Юкенну и незаметно передаст ему это. Говорить ничего не надо. Тот и так все поймет. Да, и вот еще что… если он спросит у твоего парня, как его зовут, пусть назовет свое имя без опаски. Спрашивать будут не из пустого любопытства. Лучшего гадателя по именам, чем Юкенна, я еще не видел.
- Ладно. - Покойник ссыпал бирки в привесной кошель. - Вечерком я к вам наведаюсь, а покуда посидите тут. Хоть вы и приоделись, а самим вам по первому времени лучше в город не выходить.
- Не понимаю, - изрек Кэссин, когда Покойник удалился. - Они ведь парни не из доверчивых - что Гвоздь, что Покойник. Конечно, меня они знают, а тебе благодарны… но все же я понять не могу, почему они так легко согласились тебе помочь.
Кенет устремил на Кэссина ясный спокойный взгляд.
- Повезло, наверное, - ответил он. - Мне и вообще везет, а на хороших людей - особенно.

Глава 4
ЛИЦОМ К ЛИЦУ

- Не тревожься, - посоветовал Юкенна, пристально разглядывая ногти на левой руке. - Никуда мы не опоздаем.
- Это я никуда не опоздаю, - возразил Хакарай. - Если ты не будешь готов вовремя, я отправлюсь во дворец один и скажу королю, что хотя ты и нашелся, но болен и прийти засвидетельствовать свое почтение не можешь.
- Ни в коем случае! - Юкенна даже привстал чуть-чуть, и охранник, массирующий его ноги, сделал неловкое движение.
- Прошу простить, ваше высочество, - пробормотал он.
- Ничего страшного, - произнес Юкенна, - продолжай.
- Не пойму, зачем тебе это, - недовольно пробурчал Хакарай.
- Я тоже, - осмелился встрять в разговор охранник. - У вашего высочества крепкие сильные ноги.
- Это тебе так кажется. - Охранник слишком сильно нажал на колено, и Юкенна поморщился. - Твои ноги куда крепче моих. Я могу идти хоть два дня без передышки, могу проскакать верхом больше, чем любой уроженец Загорья… но я не смог бы отстоять неподвижно в карауле и двух часов. А ведь мне сегодня предстоит провести на ногах не два часа, а куда больше.
Он отстранил готового продолжить охранника и осторожно встал.
- Отвык я, понимаешь? - обернулся Юкенна к Хакараю. - В Загорье церемониал совсем другой, там подолгу стоять не приходится. А у гадальщиков и вообще ремесло сидячее. Привык я за это время сидеть, а не стоять.
- Ну допустим, - ворчливо уступил Хакарай, глядя, как Юкенна перед зеркалом собственноручно закладывает свои еще слегка влажные волосы в подобающую случаю прическу.
- А еще я не знаю, когда мне предложат поесть. Конечно, если я останусь до вечернего пира, там меня накормят… хотя послу неприлично хватать с блюда еду и вгрызаться в нее. - Юкенна неожиданно ухмыльнулся. - Это в Загорье нужен луженый желудок. Кочевники - они и есть кочевники. Если ты хоть крошку в миске оставил, значит, не уважаешь того, кто тебя угощал. Или еду тебе подали невкусную. Словом, в том или другом случае ты навлек позор на голову хозяина дома. Кобра, ты не представляешь, чего и сколько мне пришлось съесть за годы моего посольства в Загорье.
- Представляю, - вздохнул Хакарай, - и завидую.
- Не завидуй, - отпарировал Юкенна. - Для того чтоб возглавлять посольство в Загорье, ты слишком склонен к полноте. Ты бы там за год превратился в шарик с глазками.
- Это лучше, чем голодать в приемные дни до вечера, - снова вздохнул Хакарай. - В лучшем случае король угостит какими-нибудь сладостями или подсоленными орешками. Я не знаю, что ты ел в Загорье, но я знаю, что, когда мое посольство окончится и я вернусь домой, я в жизни больше не притронусь к орехам! И к сладостям тоже!
- А что тебе мешает последовать моему примеру? - удивился Юкенна. - Ты что, пословицу забыл?
- Какую? - В этот момент распахнулась дверь, и все тот же охранник, что недавно растирал Юкенне ноги, внес в комнату небольшой поднос.
- Идешь на день - хлеба бери на неделю, собираешься во дворец - наедайся на месяц вперед, - хладнокровно сообщил Юкенна и принял поднос из рук охранника. - Спасибо, дружище.
- Что это? - сдержанно удивился Хакарай: он не только никогда не ел ничего подобного, но даже и не видел никогда.
На подносе стояли две миски - одна с горячим супом из водорослей на мясном отваре, другая с кашей из дробленого зерна и большим куском мяса. Пища отнюдь не изысканная. Такое едят состоятельные крестьяне, неплохо зарабатывающие грузчики, ярмарочные борцы - словом, все те, чье ремесло требует изрядной затраты сил, а заработок позволяет эти силы поддерживать. Но никак уж не вельможи, не послы при дворе чьего-нибудь величества!
- Еда, - хладнокровно ответил Юкенна, заедая суп лепешкой. - Я попросил твоего стражника принести мне то, чем он обычно питается сам. Конечно, тебя кормят вкуснее, но он на твоем рационе давно бы ноги протянул. Кстати, и тебе советую - хотя бы в дни королевских приемов. Хочешь?
- Спасибо, - все так же сдержанно отозвался Хакарай, - я уже позавтракал.
- Я тоже. - Юкенна отставил пустой поднос. - Теперь только переодеться - и я готов.
Переодевание не отняло у Юкенны много времени. Хакарай позаботился об этом заранее. Покуда Юкенне полировали ногти и массировали ноги, купали его и втирали в тело целебные ароматические масла, дабы привести его в надлежащий вид, Хакарай лично выбирал для него одежду и драгоценности: родственник самого князя-короля просто не может явиться на аудиенцию, не вырядившись наилучшим образом. Значение имеет каждая мелочь: серьга с камнем неподобающего цвета или пряжка недозволенной формы может вызвать серьезный дипломатический конфликт.
Результат его трудов заставил Юкенну слегка прищуриться.
- Я бы предпочел что-нибудь попроще… ну, да и так сойдет. - Юкенна торопливо облачился в длинный кафтан. - А вот украшений многовато. Я - посол, а не невеста на выданье. Вот это - лишнее… и вот это тоже… а вот это тем более!
Он отодвинул от себя все три перстня.
- Колец я сегодня надевать не собираюсь, - почти промурлыкал он. - В другой раз - да. Но только не сегодня.
- Юкенна, - запротестовал Хакарай, - так нельзя. Так не принято. По последней моде человек твоего ранга просто обязан носить кольца. Ты будешь похож на провинциала.
- Хоть на макаку облезлую, - отрезал Юкенна. - Никаких колец. Не шипи, Кобра. Это тебе нельзя, а мне можно. За мной так прочно закрепилась слава шута, что это сочтут еще одной моей выходкой. Только и всего.
- Будем надеяться, - только и сказал Хакарай, выходя из комнаты вслед за Юкенной.
Хакарай прекрасно понимал, что неспроста Юкенна отказался от колец. Но выспросить у друга детства, что тот задумал, он не успел, а позже ему не представилось возможности: в паланкине не особенно и побеседуешь. То есть поговорить, конечно, можно… но только о том, что обязано достигнуть посторонних ушей. Поэтому Хакарай смирил свое любопытство до поры до времени и заговорил о том, чего на самом деле никогда не происходило, - как они с Юкенной и условились.
- Ты не боялся, что разбойники тебя убьют? - негромко спросил он, как бы продолжая прерванную беседу. Этот тон и голос был им отработан за годы дипломатической службы до безупречности. Чуть тише - и его никто не услышит. Чуть громче - и тем, кто подслушивает его, не придется напрягать слух, а подобная неосторожность всяко подозрительна.
- Было дело, - в тон ему очень доверительно признался Юкенна. - Особенно когда они сообразили, что я и есть тот пропавший посол, которого всюду ищут.
Паланкин колыхался в прежнем ритме. Ни один из носильщиков не вздрогнул, не замедлил шаг, не сбился невольно с ноги. Но Юкенна и Хакарай не сомневались: их слова услышаны.
- Надо же, до чего неудачно получилось, - вздохнул Юкенна. - Господин Главный министр хотел оказать мне особый почет, а взамен я едва с жизнью не расстался. Ведь обычно встречами иноземцев ведает господин Дайритэн. Если бы он выехал меня встречать, никто бы меня не похитил.
- Это верно, - глубокомысленно подметил Хакарай. - Похитить иноземного посла - дело невыгодное и опасное, а вот похитить человека из свиты министра - затея неглупая. Кого попало министры в своей свите не держат, значит, можно рассчитывать на богатый выкуп. И на то, что министр, опасаясь огласки, предпочтет это дело замять. Искать виновников он, конечно, будет… только они успеют далеко уйти еще до начала поисков.
Юкенна с трудом удержался от смеха: Кобра-Хакарай излагал соображения несуществующих разбойников с таким знанием дела и воодушевлением, словно собирался отныне зарабатывать на жизнь, похищая людей из свиты здешних министров.
Поскольку все, что должно быть сказано в расчете на подслушивание, и было сказано, дальнейшая беседа приняла исключительно светский характер. Юкенна живописал красоты природы Загорья - впрочем, вполне искренне, - а Хакарай ответствовал в том смысле, что восхитительные ландшафты - это, конечно, хорошо, но захолустье есть захолустье, а по сравнению со столицей любая другая местность, даже сколь угодно красивая, и является таковым. Зато столичная утонченность всенепременно порадует его высочество Юкенну, и уж особенно ему понравится дворец короля Югиты. Это… это нечто несравненное! Юкенна покладисто соглашался, что он и сам ждет не дождется возможности узреть королевский дворец, - и опять-таки не очень лгал при этом. Ему и в самом деле было любопытно посмотреть, какой дворец выстроил себе король, вступивший на престол в пятнадцать лет, после того, как снес до основания ненавистный дворец своего полубезумного отца. Юкенна слышал, что ни один камешек, ни одна щепочка из прежнего дворца не пропала даром: что-то было использовано для починки сторожевых башен, что-то - для укрепления главной дворцовой стены. Золото и серебро в первый же день царствования Югиты отправилось под монетный пресс. Драгоценности по большей части перекочевали в казну. О характере нового короля это говорило многое. Любопытно, очень любопытно будет взглянуть на новый дворец, на этот воплощенный в камне и дереве символ нового царствования. Посмотреть на душу короля раньше, чем увидеть его самого. Да и похвалы Хакарая, насколько Юкенна мог понять, звучали довольно-таки искренне. Тем более любопытно будет посмотреть на это чудо.
Возможность такая ему вскоре представилась. Носильщики с паланкином остановились у главных дворцовых ворот, и Хакарай молча тронул Юкенну за плечо: пора, мол, вылезать. Юкенна вылез из паланкина без особого изящества: вот уже почти десять лет он передвигался почти исключительно верхом. От долгого сидения в паланкине у него заломило поясницу. Он было направился к воротам, но Хакарай остановил его.
- Не спеши, - предостерег Хакарай. - У тебя нет входного талисмана, и ты попросту заблудишься в королевском саду. Сейчас за нами пришлют еще один паланкин и отнесут прямехонько к самому дворцу.
- О Боги, - вздохнул Юкенна. - Не слишком ли много роскоши для пришельца из Загорья?
Однако он безропотно сел в паланкин и столь же безропотно покинул его по команде Хакарая уже возле входа во дворец.
Снаружи дворец не производил особого впечатления. Прежде всего он не отличался высотой - сторожевые башни по углам замковой стены, да и сама стена были значительно выше. Взоры вновь прибывших ласкал не столько дворец, сколько сад, устроенный и в самом деле с отменным вкусом. Насыпные горки и небольшие искусственные водопады, тенистые уголки и восхитительные беседки…
- Успеешь еще на сад наглядеться, - прервал Хакарай раздумья Юкенны. - Идем. Король не любит опозданий.
Юкенна последовал за Хакараем - и только сила воли помешала ему отстать на полдороге. Внутреннее убранство дворца короля Югиты и впрямь являло собой весьма примечательное зрелище.
Дворцовые переходы не блистали золотом, не поражали безвкусной затейливой лепниной, не впечатляли агатовыми стенами или малахитовыми сводами. Стены самые обычные… зато их роспись ошеломила даже Юкенну. Фрески были выполнены с большим мастерством. По большей части на них были изображены пейзажные сцены: мостик перекинут через ручей, а на нем о чем-то беседуют две красавицы… охотник натягивает лук… олень выходит на опушку леса… птица слетела с вершины дерева… вроде бы ничего особенного. Вот только взмах руки охотника непостижимым образом продолжается в плывущем облаке в следующей картине, изгибается плавными складками шали, стремительно ускоряется в ударе тигриной лапы… стоило взглянуть хотя бы на одну из фресок, и оторвать от них глаз уже невозможно. Скрытое движение, невидимая линия заставляли взгляд следовать за общим ритмом картины.
- Ты прав, - прошептал Юкенна, с трудом оторвавшись от созерцания, - это и впрямь нечто неслыханное. Должно быть, эти художества дорого обошлись его величеству.
- Не особенно, - почти не разжимая губ, ответил Хакарай. - Я тебе потом расскажу. Постарайся не глазеть по сторонам.
- Это я уже понял, - тоже почти беззвучно ответил Юкенна.
Возле высокой двери Хакарай остановился и что-то негромко сказал человеку в длинном облачении из тяжелого крученого шелка. Тот кивнул и распахнул дверь.
- Его светлость господин посол Хакарай! - возгласил он. - Его высочество принц Юкенна, посол в Загорье!
Зал для больших королевских приемов не украшала роспись. Светлое, причудливого рисунка дерево, светлая бронза стройных оконных решеток и подсвечников, самая малость позолоты, перламутр и затканные золотом драпировки - наверняка взятые еще из старого дворца: в новом золота не так-то много. Да, этот зал тоже кое-что говорит о короле Югите. Юкенна сам рос во дворце и прекрасно знает, что придать двору блеск и пышность, не влезая в серьезные затраты, - искусство редкостное, и ведомо оно далеко не каждому правителю. Акейро был большим мастером на такие дела. Югита, оказывается, тоже - хотя и совершенно в другом роде. Убранство зала не потребовало от короля новых налогов. А между тем сочетание золотистых тонов, небольшого количества золота и перламутрового мерцания создает удивительное впечатление простора, света и легкости - но вместе с тем и надежности…
Все это промелькнуло в голове Юкенны за какую-то долю минуты. А потом толпа придворных расступилась, и Юкенна увидел короля.
Следуя правилам дворцового церемониала, Юкенна согнулся в глубоком неспешном поклоне. Сердце его бешено колотилось от предчувствия удачи. До сих пор он еще мог сомневаться, хорош ли придуманный им план. Теперь он был твердо уверен: план безупречен. Окажись король Югита хоть немного иным, и замысел Юкенны был бы обречен на провал. Но Югита оказался именно таким, каким Юкенна и ожидал, - даже больше, чем он смел надеяться, лихорадочно вспоминая все сведения о короле, собранные им за годы посольства в сопредельном Загорье.
Невысокий. Холодноглазый. Утративший юношескую угловатость, но по-прежнему гибкий. Движения плавные. Очень плавные, как у многих людей, вынужденных скрывать свою порывистость. Впечатление такое, словно огонь пожелал притвориться водой. В результате текучая мягкость этих движений напоминает сокрушительно тяжкое течение расплавленного металла.
Король Югита, с восторгом подумал Юкенна, низко склонясь перед ним, очень опасный человек. Хвала Богам. Это именно тот человек, который мне нужен.
- Рад видеть вас в добром здравии, - произнес король, когда Юкенна выпрямился. Голос у него был низкий и сильный - голос военачальника, привычный перекрывать большие расстояния, но без обычной для командира профессиональной хрипотцы. Хотя говорил король негромко, слышно его было во всех концах огромного зала.
Голос военачальника? Нет… скорее голос актера! Удача, яростно думал Юкенна, удача, удача! Этот человек - куда лучший актер, чем я или Тагино вместе взятые. На такое везение я и надеяться не смел!
- Я счастлив, что доставил вашему величеству эту радость, - с изысканной церемонностью ответил Юкенна. - По правде говоря, я потерял всякую надежду… особенно когда услышал, как мои похитители обсуждают, как именно меня следует убить.
- И все же вам удалось спастись? - улыбнулся король. - Расскажите, каким образом?
- Увы, ваше величество, - вздохнул Юкенна, - моей заслуги в этом ровным счетом никакой.
И Юкенна принялся враль, глядя королю прямо в глаза - дерзость неслыханная. Но и король не отводил взгляда от Юкенны. И в глазах его посол видел понимание. Да, король прекрасно понимает, что все, сказанное Юкенной, - сплошная ложь. Но вслух этого не скажет. Ибо ложь посла не противоречит его интересам. Она снимает с короля всякую вину за исчезновение высокого гостя, она помогает избежать войны - и король примет эту заведомую ложь и поддержит ее. Конечно, он захочет узнать не только официальную версию, но и подлинную историю - вот почему так важно любой ценой избегать свидания с королем наедине. Иначе господин Тагино нанесет удар раньше, чем Юкенна будет готов его отразить. Нужно дождаться подходящего момента… а до тех пор - никакой правды! Ни единого слова правды!
Лгал Юкенна, как и положено всякому уважающему себя дипломату, с большим вдохновением. Он повествовал о том, как его, сонного, в поисках выкупа похитили разбойники, приняв по ошибке за богатого вельможу из свиты министра. Как разбойники узнали о своей ошибке и со страху едва не убили чужеземного посла, ибо выгоды от его поимки никакой, а неприятностей от него не оберешься. Как здравый смысл все же возобладал, и разбойники, опоив пленника сонным зельем, скрылись, разрушив тот домик в лесу, где они все это время содержали пагубную добычу. Как он, Юкенна, очнувшись в незнакомом месте, долго блуждал сначала по лесу, а потом и по разным другим местам, опасаясь назваться раньше, чем он доберется до посольства, чтобы не попасть ненароком в руки каких-нибудь злонамеренных интриганов. Рассказывал Юкенна все это с такой обезоруживающей, почти простодушной искренностью, что никто и не помыслил бы усомниться. Никто, кроме короля. Ибо королю Юкенна смотрел прямо в глаза. Это все ложь, говорил его взгляд. Это ложь. Но я скажу правду. Не здесь. Не сейчас. И все же я скажу правду. Клянусь. Пойми. Поверь.
Король слегка наклонил голову. Уголки его губ осенила чуть заметная улыбка. Все было принято как должно - и явная ложь, и обещание правды.
Только теперь Юкенна осмелился отвести взгляд и посмотреть на остальных слушателей. Вернее, на одного-единственного слушателя.
Лицо господина Главного министра Тагино выражало безмерное сострадание мукам несчастного посла, проистекшим в известном смысле по его вине. Но взгляд его был неотрывно устремлен на руки Юкенны. Руки, то и дело выразительным жестом взмахивающие в такт повествованию. Руки, на которых не было ни одного кольца.
Юкенна улыбнулся господину Главному министру с поистине чарующей доброжелательностью и очень медленно поправил волосы. Обеими руками.
- Одним словом, все хорошо, что хорошо кончается, - заключил Юкенна, обращаясь к Тагино. - Не правда ли, ваша светлость?
Больше всего на свете господину Главному министру хотелось схватить массивный мраморный стол и грохнуть его об стену. Пожалуй, у Тагино даже хватило бы сил воплотить это неординарное желание - такая дикая, безысходная ярость переполняла его. Но он не мог этого сделать. Не мог даже стукнуть кулаком по тщательно отполированной столешнице. Не мог выругаться или хотя бы нахмуриться. Он давно отвык давать себе волю. Господин Главный министр попросту не умел проявлять какие бы то ни было чувства. А чувств было много - и любое из них обратило бы в бегство целую армию с воплями ужаса, вырвись оно на свободу.
Давно уже удалился слуга, пожелавший своему господину спокойной ночи, давно догорела свеча, а Тагино не спал. Это он-то, повелитель всех своих чувств и властелин собственного тела! Ничего не поделаешь, не спится господину министру. Стоит закрыть глаза, и мысленному взору Тагино вновь представляются эти руки - сильные, гибкие, выразительные. Их жесты мягки и округлы, в движениях столько завораживающей плавности. Руки такой красоты в украшениях не нуждаются: и без колец видно, что обладатель этих рук не землепашец. Руки, открытые до самого запястья. Обнаженные руки. До чего издевательски небрежный взмах - взмах непристойно голой правой руки. Руки, на которой нет ни одного кольца. Взмах, указующий на него, на господина Главного министра Тагино.
Воображаемая рука вновь взметнулась в воздух, как-то особо насмешливо описала полукруг и беззвучно прищелкнула пальцами. Тагино мысленно изрыгнул проклятие, встал, бесшумно подошел к окну и раздвинул скользящие ставни. Надо же, а ведь кто-то считает лунный свет призрачным - глупцы! Он плотный и тяжелый, его яркость почти весома, в нем нет ничего бесплотного. Великолепный, восхитительный, яростный лунный свет, изгоняющий призраков! Синюшная лоснящаяся белизна шелка. Блики, дрожащие на полированной поверхности красного дерева… нет, уже не красного - почти черного, черного смутной чернотой осенней реки. Резкие острые тени поперек словно вылинявшего мрамора. Лунный свет, навязчивый, как запах ночных Цветов. Благословенный лунный свет, такой простой, такой понятный, Даже уютный. Ничего загадочного или угрожающего. Угрожающего… как взмах обнаженной руки с едва заметной светлой полоской вокруг среднего пальца.
Значит, все-таки было кольцо! Там, во время большого королевского приема, Тагино чуть было не решил, что при первой встрече с Юкенной кольцо ему попросту примерещилось. Но нет, раз кольцо оставило след на руке, значит, когда-то оно там красовалось На том самом месте, где его и увидел Тагино. Нет-нет, память работает исправно, она не подвела Тагино.
Встречая Юкенну, Тагино первым делом бросил беглый взгляд на его руки. Не потому, что ожидал не узреть своего подарка, а просто для порядка. Наговорный перстень был там, где ему и надлежало быть, - на правой руке жертвы. Тот самый перстень. Юкенна не любил носить кольца - что он сегодня и продемонстрировал, - а это кольцо сидело на его пальце так ловко, будто Юкенна родился с ним.
Вид наговорного перстня, приятно поблескивающего на руке ненавистного принца-гадальщика, принес господину министру редкостную радость. Вот ты и попался, посол! Скоро, очень скоро ты станешь предателем, презренным убийцей. Ты убьешь короля Югиту. И новый король из старого, почти угасшего рода велит казнить тебя и пойдет войной на твою страну. И даже если ты позаботился о том, чтобы собранные тобой обо мне сведения были обнародованы после твоей смерти, - да кто поверит твоим обличениям, коварный убийца!
Исчезновение Юкенны, конечно, встревожило Тагино… однако, если верить Гобэю, беспокоиться не о чем. Снять кольцо Юкенна не сможет, да и вряд ли он догадался, к чему его должно принудить это кольцо, - даже и в том случае, если он вообще сообразил, что перстень-то не простой. А сообразил он навряд ли. Чтобы просто заметить наговорный перстень на своей руке, и то нужна личность незаурядная. Положим, заметить Юкенна еще способен… может быть, и уразуметь что к чему… но никоим образом не избавиться от кольца. А значит, пусть себе догадывается. Пусть пытается сбежать от предназначения. Чем больше сил и старания он к этому приложит, тем быстрей и верней кольцо приведет его к цели.
Но время шло, а Юкенна не появлялся. Вдобавок ко всему исчез и сам Гобэй.
Тагино был готов собственноручно содрать шкуру со всех учеников исчезнувшего мага. Лишь на четвертый день эти недоумки догадались прийти к нему и сообщить, что их кэйри исчез, да еще вместе с собственным домом, одним из старших учеников и - предположительно - каким-то таинственным пленником.
Тут уже Тагино встревожился всерьез. И недаром. Исчез Гобэй - зато появился Юкенна. Юкенна, у которого на пальцах нет ни одного кольца. Только тонкий ободок лишенной загара кожи вкруг среднего пальца правой руки.
Выходит, Гобэй убит? Ведь не мог Юкенна избавиться от перстня, пока жив изготовивший это кольцо маг… Убит… Гобэй убит… Но каким образом? Как мог околдованный убить мага, во власти которого он находится? Как и вообще простой смертный может убить мага в его собственном месте средоточия? На такое способен только очень сильный маг. Можно, конечно, не будучи магом, заручиться его помощью… и Тагино знает, чьей помощью мог бы заручиться Юкенна.
Да нет, вздор! Молод еще побратим сиятельного Акейро, Кенет Деревянный Меч. Молод и зелен. Восемнадцать лет для мага не возраст. Хоть и говорят, что он очень силен, но… нет, быть того не может. Да и не посылал Акейро своего побратима на поиски пропавшего Юкенны. Люди, приходящие в урочные места Кенета за помощью, получают эту помощь до сих пор. А ведь если бы он отлучился куда, предоставив толпы нытиков самим себе, какой бы переполох поднялся, сколько бы возникло самых разных слухов. Нет, ерунда. Кенет Деревянный Меч тут ни при чем.
Но кто же все-таки помог Юкенне? Или… или он и сам - маг? А талант свой магический, силу свою он просто скрывает для отвода глаз? И дальше бы скрывал, не случись нужда… что ж, очень и очень возможно. Сбрасывать такую вероятность со счетов вовсе не следует.
Равно как и другую вероятность: никуда Гобэй не исчез, а просто-напросто стакнулся с Юкенной. Продался ему. Собственно говоря, почему бы и нет? Никто его не убивал, а исчезновение свое он обстряпал сам, опять-таки для отвода глаз. И его мнимая смерть очень удобно объясняет исчезновение кольца.
Вот что главное - исчезновение кольца! Гобэй пропал вскоре после исчезновения Юкенны, и это никак уж не совпадение. Таких совпадений не бывает. И означать это может лишь одно. Не важно, сам ли Юкенна расправился с Гобэем, нанял ли кого из магов, или просто подкупил его. В любом случае он как-то прознал, что кольцо сделал Гобэй. А значит, и про само кольцо он осведомлен куда лучше, чем мнилось Тагино. Он знает, что представлял собой перстень. Знает, что нужно было совершить, чтоб от него отделаться. И безусловно знает, зачем Тагино сделал ему такой подарок. Может, и не полностью, но знает.
Хорошо бы еще и Тагино знать, до какой степени этот хитрец проник в его планы. Считает ли Юкенна, что они ограничивались покушением на короля и объявлением войны? Или… или докопался неугомонный принц-посол до подлинных желаний Тагино? Ведь он давно уже интересовался происхождением господина Главного министра… возможно, то был праздный интерес молодого неопытного дипломата, мечтающего о сногсшибательных приключениях и интригах… а может быть, и нет.
Что известно Юкенне?
Судя по тому, как уверенно он сегодня держался, как вызывающе демонстрировал руки… похоже, известно ему очень многое. Возможно, даже все. И навряд ли он блефует. Человек, только притворяющийся уверенным, обязательно зарвется. Хоть на самый краткий миг, а перестарается. Нет, Юкенна не притворялся. Он действительно уверен в себе. Он многое знает - и он свободен. На нем нет кольца. Трудно сказать, почему он сразу не обвинил Тагино при всех, почему он не потребовал у короля личной аудиенции наедине… но ведь непременно потребует. Это вопрос нескольких дней… если не часов.
И ведь убивать его сейчас никак нельзя, вот что скверно. Никто бы не поверил наветам безумного убийцы - но посмертным обличениям посла дружественной державы поверят! А ведь Юкенна наверняка озаботился припрятать доказательства своих обличений с тем, чтобы в случае его безвременной кончины или нового исчезновения эти доказательства были незамедлительно представлены королю. И покуда Тагино не вызнал, где его тайник, покуда не лишил господина посла смертоносных улик, уничтожить мерзавца Юкенну невозможно. Вот если Тагино найдет бумаги… тогда можно и убить.
Но не сразу. Не сейчас. Не здесь. Господина посла и без того уже похитили злобные разбойники - поздравляю вас с удачной выдумкой, ваше иноземное высочество! - и он уже любезно согласился считать этот инцидент несущественным. Однако если его похитят вторично, а то и убьют… тут уж без дипломатических осложнений не обойдется. И король Югита такую оплошность своему министру не простит. Хорошо еще, если просто отрешит его от должности и отправит в ссылку, а ведь может и… впрочем, даже если и в ссылку - куда как труднее будет добиться своего, сидя где-нибудь в глуши, в отдаленной провинции, чем здесь, в столице. Нет, Юкенну сейчас трогать ни в коем случае нельзя.
Зато можно сделать другое. Любой ценой воспрепятствовать его встрече с королем. Эти двое ни за что не должны увидеться наедине. Задача не такая уж невыполнимая. Распорядок дня двора вполне во власти господина Главного министра. Не полностью, конечно, но вполне достаточно. Да, именно так. Всех, долго и безуспешно добивающихся аудиенции, внести в список! Большой прием, устраивать который Тагино было собрался отсоветовать, - наоборот, горячо одобрить! И устроить уйму всяческих развлечений для господина посла Юкенны, дабы изгладить все страдания, кои сей мужественный посол был вынужден невинно претерпеть в плену у мерзостных разбойников. Так его, бедняжку, развлекать, чтоб у него минуты свободной не оставалось! Чтоб все время был на виду! Если он сегодня не бросил публичного обвинения - значит не сделает этого и впредь: самый удачный момент уже упущен. А уж с королем он ни на мгновение не останется наедине! Король будет слишком занят… как не быть занятым, когда господин Главный министр внезапно занемог и испросил позволения удалиться в одно из своих поместий, дабы там превозмочь болезнь!
Да, именно так! Господин министр занедужил, король занят делами, высокий гость развлекается… под присмотром особо доверенных людей… и не важно, сам ли он маг, или помогает ему кто - пусть даже и Гобэй, - все равно ему не пробиться к королю. А Тагино тем временем будет искать, куда же ты, хитрец, запрятал обличающие бумаги. И найдет. Можешь не сомневаться.
Юкенна отодвинул скользящие ставни и с наслаждением вдохнул пронизанный лунным светом ночной воздух. Он всегда любил лунные ночи. Конечно, здешнее полнолуние никак не может сравниться с теми, что ему доводилось видеть в Саду Мостов. Чистая прозрачная чернота и зыбкое влажное мерцание под гулкими пролетами мостов. А уж как хороши лунные ночи в степях Загорья - жители коего, к слову сказать, именуют его отнюдь не Загорьем. Для них эта земля, с трех сторон окруженная горами, а с четвертой морем - не что иное, как Небесная Чаша. Прожив там не один год, Юкенна и сам начинал склоняться к мнению, что так оно и есть. Он и представить себе раньше не мог, что степь бывает такой душераздирающе прекрасной. Даже трудно сказать, когда в ней больше красоты и величия - днем, когда над степью так жарко дышит ослепительно синее небо, или вот такой, как сейчас, лунной ночью. До чего же хочется полюбоваться огромной луной, приподнявшись на стременах посреди степи… или взглянуть на жемчужный лунный блеск с дворцового балкона в Саду Мостов… или хотя бы из окон резиденции господина Хакарая, если уж на то пошло. Но ничего не поделаешь - раз уж ему пришлось заночевать в королевском дворце, приходится терпеть. Еще не скоро доведется Юкенне уснуть не во дворце, а где-нибудь еще.
Юкенна хотел оказаться в посольстве не оттого, что боялся за свою жизнь: если уж его захотят убить, то за крепкими стенами резиденции господина Хакарая он от наемного убийцы не укроется. Да и не будут его убивать - по крайней мере сейчас. Его благолепие господин Главный министр Тагино не может себе позволить такую роскошь. Самое большее, что ему сейчас доступно, - с удовольствием помечтать о смерти Юкенны. А поскольку от мечтаний ни министру, ни послу никакого вреда не будет, пусть себе мечтает. Нет, сейчас Тагино будет охранять и беречь Юкенну пуще глаза своего. Потому-то и может Юкенна отодвинуть ставни, распахнуть окно и подставить лицо прохладному лунному свету. Очень уж при луне складно думается. А Юкенне есть о чем подумать.
В который уже раз Юкенна возвращался мыслями к своему плану. Тщательно его разрабатывать было некогда - тонущий не раздумывает, за который из обломков корабля ему хвататься: какой ближе, за тот и схватится. Вот и Юкенна схватился за ближайший обломок и покуда не потонул. Однако долго он на плаву не останется, если не спасет его проплывающая мимо лодочка. Сейчас все зависело только от того, захочет ли спасти утопающего тот, кто сидит на веслах.
Король Югита.
Снова и снова Юкенна вспоминал все, что ему известно о прошлом и настоящем короля, не упуская ни одной мелочи, завалявшейся в самых дальних потаенных уголках памяти.
Югита. Сын полубезумного тирана, свихнувшегося от собственной власти. Этот кровавый маньяк убивал направо и налево, не щадя ни чужих, ни своих, - но принц выжил. Он умел не попадаться на глаза, в то же время не избегая демонстративно ни отца, ни его приспешников. Он ничем не блистал, и отец не видел в нем будущего соперника. Он не отходил в тень, и повода заподозрить его в скрытой враждебности не было. А когда отец женил его на какой-то незначительной дворяночке, принц ухитрился сохранить жизнь и ей.
Если учесть, что к моменту смерти отца Югите едва пятнадцать исполнилось, ума он был превеликого. Любой другой не дожил бы до этого дня.
Ну, будем справедливы… может, и дожил бы. Но уж точно не пережил бы. Страна разодрана мятежами в клочья, и каждый клочок мнит себя мантией. Потомков древних и знатных родов почти не осталось в живых - но те, что остались, считают себя вправе завладеть окровавленным троном. Да что может сделать пятнадцатилетний мальчик против опытных взрослых интриганов и мятежных орд?
Оказалось, очень даже многое.
Все подробности того давнего вечера, когда Насмешник Хэсситай уничтожил отца Югиты, не известны никому… кроме, возможно, самого Югиты - ну а этот никому ничего не расскажет. Достоверно известно лишь, что, едва убедившись в смерти отца, Югита велел дворцовой страже доставить к нему в связанном виде четверых самых опасных претендентов на престол, благо находились они тут же, в столице, хоть и не во дворце. Как именно проходила беседа между Югитой и четырьмя претендентами, неведомо. Впрочем, можно догадаться: ведь эти четверо, хотя и ненавидели покойного короля, соперничали между собой. При жизни короля общая ненависть к нему их объединяла, теперь же они могли стать только врагами, но никак уж не союзниками. Чем Югита и воспользовался. Что он им посулил, как уламывал, чем грозил… какая разница? Главное, что с первыми лучами рассвета эти четверо короновали его в присутствии всего двора. И ни один из них не попытался изменить молодому королю.
Югита, Югита…
Неизменно хладнокровный и устрашающе практичный. Юкенна уже вспоминал сегодня о том, как молодой король повелел снести отцовский дворец. Ему нужен был собственный дворец, не запятнанный кровью, не оскверненный безумием - нужен, как зримый символ нового царствования. Но ни один камешек из старого дворца не пропал даром. Золото и серебро - под монетный пресс, камни - на починку обветшавших сторожевых башен, браные золотом ткани - в королевскую казну… не очень-то молодой король и потратился, воздвигая свое обиталище.
Корону он себе тоже заказал новую. Юкенна фыркнул, припоминая подробности. Слишком уж много было таких, кто мечтал отомстить если не кровавому тирану, который спрятался в могиле от рук мстителей, так хоть его сыну. Покушений на жизнь короля Югиты поначалу было не так уж мало. Один из таких заговорщиков даже ухитрился проникнуть в королевские покои. Но добраться до короля он не успел. Он умер на месте с кинжалом в руках. Югита убил его собственной короной, метнув ее через весь зал. Не то чтобы корона была уж очень тяжелой, но бросок совершила мощная рука. Вот после этого случая и вышел королевский указ, под страхом смертной казни воспрещающий появляться во дворце с оружием, даже и церемониальным. А король Югита заказал себе новую корону.
Всегда хладнокровный, рассудительный, не теряющий головы ни при каких обстоятельствах. Даже когда была убита королева, Югита не поддался своей ярости, не стал казнить правого и виноватого, как сделал бы его отец. А ведь король нежно любил жену. Он был всего на год старше ее когда его, четырнадцатилетнего мальчика, женили, не спросив его согласия хотя бы для соблюдения условностей. Бедная девочка боялась безумного короля до судорог. Юный супруг был ее единственной опорой. Она была предана принцу беззаветно и старалась порадовать его, чем только могла. Ни от одного живого существа Югита не видел столько ласки и искренней нежности. Навязанная ему против воли жена и вообще была единственным искренним человеком, которого он встретил во дворце, - и мало-помалу Югита начал отвечать ей такой же пылкой привязанностью. Они вместе пережили кровавое правление его отца - а ничто так не сближает людей, как совместно избегнутая смертельная опасность. Недолго Югите пришлось наслаждаться любовью своей жены. Женился он четырнадцати лет от роду, а когда королеву отравили, ему не исполнилось и двадцати. И вновь он проявил свое пресловутое хладнокровие. Исполнители были казнены публично - а вот до вдохновителей убийства, до истинных виновников Югита добрался гораздо позже и правосудие свое свершил тайно. Он носил траур по королеве полных три года, как и требует церемониал, - но то, что по прошествии еще долгих лет изголовье короля к утру бывало мокрым от слез, не знал никто.
Итак, Югита. Сдержанный, здравомыслящий Югита. Едва ли очень хороший человек - но, несомненно, очень и очень хороший король. Такой, бесспорно, сумеет понять Юкенну. А вот захочет ли помочь ему… это еще вопрос.
Возможно, захочет. Скорее всего захочет. Поскольку это в его интересах.
Впрочем, все равно никто другой Юкенне уж точно не поможет. Юкенна просто вынужден сделать ставку на Югиту. Выхода у него другого нет.
А если рассчитывать на помощь Югиты… тогда первым делом надо придумать благовидный предлог, который позволит Юкенне не оставаться с королем наедине, покуда все приготовления не будут окончены… и придумать, как понезаметнее вырваться из дворца, чтобы оставить в условленном месте весточку для Кенета…
Размышления Юкенны прервал какой-то шум. Юкенна нехотя обернулся.
У дверей стоял высокий ладный парень в парадном черном хайю со знаками различия дворцовой стражи.
- Чему обязан? - сухо осведомился Юкенна. На мгновение у него мелькнула шальная мысль: неужели он ошибся, и Тагино все-таки пойдет на убийство? А этот рослый стражник и есть убийца… до чего же глупо!
- Начальник караула Восточных Покоев Катаги, - негромко и четко отрекомендовался вновь прибывший. - К услугам вашего высочества.
Катаги шагнул навстречу Юкенне и поклонился. Юкенна чуть не засмеялся от облегчения. Воины часто прикрепляют к заколке для волос какие-нибудь воинские талисманы. У Катаги тоже был такой талисман: небольшая гадальная бирка, на которой рука самого Юкенны вывела знак "удача". Спутать свой почерк с какой-нибудь подделкой Юкенна никак уж не мог. Бирка была из тех, что он на прощание оставил Кенету.

Часть четвертая
ЮГИТА

Предыдущая страница 13 Следующая страница


Рукоять меча 14

Пролог

Едва вернувшись из поездки в Сад Мостов, Лим был вынужден снова пуститься в дорогу. Вдобавок новое путешествие могло оказаться небезопасным. И все же Лим не колебался ни минуты. Ведь в его помощи нуждался не кто-нибудь, а Юкенна. Знай Лим, что Юкенна в беде, он бросился бы на выручку, даже не дожидаясь просьбы, - как он, собственно, и сделал, лично известив его высочество господина Акейро об исчезновении Юкенны. А уж теперь, когда Юкенна сыскался и сам прислал ему письмо с просьбой об услуге… да разве время сейчас думать об опасности его поручения? Юкенне Лим не отказал бы никогда и ни в чем.
Отношения между молодым послом Сада Мостов в Загорье и не менее молодым воином Лимом сразу сложились самые что ни на есть приятельские. Совсем другое дело - отец Лима, господин Мэдэтай. Он повздорил с предыдущим послом почти сразу же по его приезде - надо признать, не без оснований, - и сохранил неприязнь к прежнему послу, пока не вышел срок его посольства. А потом перенес эту неприязнь на нового посла. Мэдэтай был человеком влиятельным и имел все возможности противостоять политике Юкенны. Что он и делал, не слушая никаких резонов. Юкенна прекрасно понимал, что послужило причиной такого противостояния, и не раз досадовал, что его предшественник не свернул себе шею в день своего назначения. До войны, конечно, дело не дошло, но высокомерный вельможа ухитрился восстановить против себя добрую половину знатнейших семейств Загорья. Юкенне пришлось изрядно поработать над восстановлением репутации долгосрочного посольства Сада Мостов, и он, можно сказать, преуспел… но не во всем и не со всеми. Старый упрямец Мэдэтай неохотно менял свои мнения. И раз уж он загодя решил, что новый долгосрочный посол ничем не лучше прежнего, переубедить его будет нелегко. А род Мэдэтая - один из древнейших в Загорье, а влияния ему не занимать, а сторонников и кровных родичей у него полным-полно… вот и попробуй тут действовать во благо родной державы, как послу и надлежит! Юкенна изучал местные традиции, истово соблюдал все обычаи, надеясь хоть так смягчить консервативного до мозга костей Мэдэтая. Бесполезно.
Однако не было бы счастья, да несчастье помогло. Юкенна недаром помянул Хакараю здешние трапезы. Одна из них едва не оставила его калекой на всю жизнь.
Как бы Мэдэтай ни относился к чужестранцу, но хоть раз принять его у себя в доме он попросту обязан. Все-таки долгосрочный посол сопредельной державы. Обычай требует - а господин Мэдэтай никогда еще не уклонялся от того, что требует древний обычай. Не стал он увиливать и на сей раз. Мэдэтай должен выказать гостеприимство, пригласив посла разделить с ним трапезу, - что ж, посол будет приглашен. Лишь в одном Мэдэтай дал себе поблажку. Он пригласил посла в такой день, когда Лим заведомо будет отсутствовать. В дела своего старшего сына Мэдэтай не вмешивался, но его бесила сама мысль о дружбе, которую Лим завел с Юкенной. По обычаю прислуживать гостю за столом должен один из сыновей хозяина дома, предпочтительно старший. Присутствие Лима наверняка порадовало бы Юкенну, а радовать посла в намерения Мэдэтая не входило. Если кто-то и должен прислуживать гостю за столом, пусть это будет не старший его сын, а младший, беззаветно преданный отцу и заочно недолюбливающий посла вместе с ним. Уж он-то не будет стараться сделать пребывание в доме Мэдэтая сколько-нибудь приятным для посла.
Мэдэтай даже не догадывался, насколько неприятным сделает его младший сын этот визит.
Лэй, младший сын Мэдэтая, действительно недолюбливал Юкенну, которого еще ни разу в жизни не видел. Ведь именно из-за Юкенны он поссорился со старшим братом. Слишком уж доброжелательно Лим отзывался о Юкенне - а когда Лэй принял сторону отца, как и положено почтительному сыну, Лим поднял его на смех да еще пообещал вздуть хорошенько, если тот вздумает и впредь дурно отзываться о незнакомых ему людях с чужих слов. С чужих, вот еще! Разве отец ему чужой?
Из-за Юкенны Лэй поссорился с братом, и его неприязнь к долгосрочному послу была столь же искренней, как и у самого Мэдэтая. А теперь он вынужден прислуживать этому послу за обедом. Унижение какое!
Разве мог Лэй пренебречь подобной возможностью насолить ненавистному послу? Насолить, наперчить… и так далее.
Одним словом, Лэй заранее подмешал в еду Юкенны изрядную горсть знаменитых каэнских пряностей, а уж потом поставил блюдо с едой перед гостем.
Лэй тайно торжествовал. Совместная трапеза священна. Отказываться от нее нельзя. Отказаться от предложенной еды - значит опозорить хозяина дома. Открыто пренебречь его гостеприимством. Или хотя бы показать, что пища в его доме настолько невкусная, что гостеприимство это по меньшей мере сомнительно. Таких оскорблений не прощают. Вот сейчас Юкенна отведает предложенной еды - и откажется продолжить трапезу. И отец с полным правом сможет выставить его за дверь. И Лим не станет больше с ним водиться. И все сразу встанет на свои места.
Поразмысли Лэй хоть немного, он бы сообразил, что Юкенне достаточно кликнуть любого незаинтересованного свидетеля да показать, чем именно его угостили, - и уже не наглый чужеземец, не знающий обычаев, а его собственный отец будет навеки опозорен. Куда там! Если восьмилетнему мальчишке взбредет что в голову, разве он станет долго рассуждать?
Конечно, любой нормальный человек не смог бы проглотить ни кусочка. Но дипломат - это человек никак уж не обычный и ни в коем случае не нормальный.
Юкенна отведал - и не выплюнул, не вскочил, не вскрикнул от боли. На лице его не дрогнул ни один мускул. Он только посмотрел в упор на Лэя, улыбнулся одними губами и… продолжил трапезу.
Лэй от ужаса лишился дара речи. Уже потом он клял себя за то, что не догадался споткнуться как бы ненароком и вывалить содержимое блюда на пол. Он хотел всего лишь зло подшутить, поставить посла в неловкое положение… но не мучить! Не причинять боль! Не терзать молодого чужестранца, который мужественно продолжает есть, чтобы не опозорить хозяина дома, - теперь-то Лэй осознал, что он натворил. Что толку от его позднего раскаяния! Он не мог подать голос, не мог пошевелиться. Он застыл, как истукан.
А Юкенна продолжал непринужденно беседовать и есть, пока не съел все: оставить пищу недоеденной почти столь же оскорбительно, как и отказаться от нее вовсе. Его речь не утратила связности, а движения - плавности. И лишь потом он откланялся и, сославшись на неотложные дела, призывающие его в посольство, торопливо вышел.
Он надеялся добраться до посольства, где всегда был недурной маг-целитель. Но выдержка ему изменила. Не успев пройти и десяти шагов, Юкенна рухнул ничком, корчась от невыносимой боли в животе, во рту, в обожженном горле. Он рванул на себе одежду, прижался пылающей грудью к прохладной земле и пополз к коновязи. Но доползти до своего коня он не сумел. Сил не хватило. Даже дипломаты могут все-таки не все.
Мэдэтай тем временем вслух порадовался тому, что неприятный визит, против всех его ожиданий, не слишком затянулся, и поспешно встал. Обычай требовал от него проводить гостя, даже если этот гость ему неприятен, даже если он выскочил за дверь, не дожидаясь, пока хозяин последует за ним.
Пробираясь мимо стола, Мэдэтай ощутил резкий запах пряностей. Во время обеда он сидел возле противоположного конца длинного стола, но даже и там он ощутил пряный аромат. Ощутил, но не принял во внимание, думая, что аромат этот исходит от его собственного блюда. Оказывается, нет. Запах каэнских пряностей источало пустое блюдо гостя - да притом такой резкий, словно Мэдэтай сунул нос в шкатулку с пряностями. Но если так пахнет даже пустое блюдо… сколько же пряностей было в самой еде?!
Тут-то Мэдэтаю и припомнились мелкие подробности трапезы. Необычно раскрасневшееся лицо гостя… сухой черный блеск в его глазах - его непривычно отрывистая речь…
Сколько же пряностей съел этот посол, не выдав себя ни словом, ни вздохом… не пожаловавшись ни на что… не опозорив навек своего вечного недоброжелателя?
- Лекаря! - взревел Мэдэтай, опрометью ринувшись за дверь.
Когда он обнаружил Юкенну - впрочем, долго искать не пришлось, - тому лишь казалось, что он продолжает ползти. Его пальцы бессильно скребли землю.
Мэдэтай склонился над Юкенной, бережно поднял его на руки и понес в дом.
- Постель! Лед! Молоко! Яиц! Живо! - громыхал Мэдэтай, и растерянные слуги метались по дому, не понимая, то ли они должны положить лед в постель, то ли вылить в нее молоко. Понял Мэдэтая только Лэй - потому что слишком хорошо знал, кому и для чего требуется постель и все остальное.
Мэдэтай тоже это понял. Когда Лэй трясущимися руками подал отцу холодное молоко, взбитое с яичным белком, лицо старика окаменело.
- Что ж, - медленно и почти ласково произнес он, поднося молоко к губам Юкенны, но глядя при этом на Лэя, - я понимаю, что вы не хотели ничего дурного…
Лэй похолодел. Отец никогда с ним так не говорил. Ни один отец не говорит так с сыном. С тем, кого он продолжает считать своим сыном.
Понял это и Юкенна. Он не хотел, он не мог напрячь обожженное горло и заговорить - но еще минута, и беда станет непоправимой.
- Не надо, - одними губами прошелестел Юкенна, - не надо… не гоните его…
Воздух вновь обжег гортань, и в глазах у Юкенны потемнело.
- Не надо, - торопливо шептал Юкенна, - он ведь только… пошутить… хотел… я понимаю… сам подшутить люблю… он не хотел… чтобы шутка так обернулась… он же не думал, что я… стану есть… это по неразумию…
Последним усилием Юкенна протянул руку и коснулся щеки Лэя, как требует обычай, когда прощаешь врага и заключаешь с ним мир.
- Я… его прощаю… - вытолкнул из себя Юкенна пылающий воздух.
Он потерял сознание и потому не увидел, как Мэдэтай размахнулся и молча отвесил сыну тяжелую, как горный обвал, пощечину - по той самой щеке, которой мгновение назад коснулись пальцы Юкенны.
Вернувшись домой, Лим застал весьма необычную картину. На мягкой постели полулежал в полумраке его друг-приятель посол. Его отец Мэдэтай с превеликой осторожностью собственноручно поил Юкенну каким-то белым напитком. Напиток - тоже собственноручно - готовил Лэй. Он брал со льда кувшины с молоком и старательно взбивал его с яичным белком. На лице Лэя красовался синяк во всю левую щеку, и она уже начала припухать… интересно, за что это отец его так взгрел? Да еще при госте, и госте нежеланном? И что делает этот нежеланный гость в их доме в столь поздний час? Почему у Юкенны такое бледное лицо, почему оно в красных пятнах, почему глаза опухли, а сам он дышит с явным усилием? Почему он в постели? И почему возле него суетится посольский маг-целитель Ари?
Ари между тем осторожно раздел Юкенну до пояса и медленно повел руками вдоль его живота… груди… шеи… Блекло-синие губы Юкенны вновь порозовели, и Лим с изумлением услышал вздох облегчения из уст своего отца.
- Ничего непоправимого не случилось. - Ари говорил таким бесцветным от усталости голосом, что Лим понял: его друг был на волосок от смерти - слишком уж много сил отняло у мага исцеление.
- Он будет жить? - моляще выдохнул Лэй.
- Он даже будет здоров, - заверил его Ари. - Рубцы не успели образоваться… а теперь их уже и не будет. Вы правильно сделали, что не ограничились услугами лекаря. Слишком уж тяжелый ожог. Как это его угораздило?
- Несчастный случай, - хрипло произнес Юкенна.
Лим мог поклясться, что в глазах его отца блеснули слезы.
- Сегодня я не советую вам вставать, - обернулся Ари к Юкенне. - Вам необходим покой. Если вы все же хотите вернуться в посольство…
- Господин посол, - не менее хриплым, чем у Юкенны, голосом произнес Мэдэтай, - пробудет моим гостем столько, сколько потребуется. Моя семья и мой дом обязаны ему до конца жизни. Уверяю вас, господин маг, - его высочество будет окружен такой заботой, что лучшего и пожелать нельзя.
Маг с тревогой взглянул на Юкенну - но тот лишь улыбнулся слегка и утвердительно кивнул.
Чем именно дом его отца обязан Юкенне, Лим узнал лишь после того, как маг отбыл. Лим и раньше числил Юкенну среди самых близких своих приятелей. Теперь же приятель перенес мучительную боль, но не опозорил седин его отца и не дозволил лишить имени и выгнать прочь его младшего брата. К тому же Юкенна никогда и никому не рассказал, почему господин Мэдэтай, прежде бывший его яростным противником, поддерживает все его начинания. Даже в неофициальном письме князю-королю Юкайгину он написал лишь, что "с господином Мэдэтаем мы поладили". Для Лима честь была не пустым словом. Молодой воин со дня злосчастной трапезы был предан Юкенне всем сердцем. И Юкенна отвечал ему той же искренностью, ни разу не покривив душой. Вот и сейчас он не скрыл от друга, что внешне безобидная просьба - навестить его во дворце короля Югиты и сразу же вернуться обратно - смертельно опасна.
Дочитав письмо Юкенны, Лим вышел, не медля ни минуты, оседлал коня, торопливо распрощался с отцом и братом и пустился в путь. Лим не простил бы себе малейшего промедления. Мэдэтай и тем более.

Глава 1
НЕ ЗДЕСЬ И НЕ СЕЙЧАС

- А он тебе что сказал? - с жадным любопытством спросил Кэссин.
Начальник караула Катаги, в присутствии старых друзей предпочитающий именоваться Кастет, отхлебнул вина и помолчал, покуда оно оросит его пересохшее горло.
- А он сказал, что благодарен мне за услуги, - неторопливо промолвил Кастет.
Кэссин весь извертелся, но ему пришлось прекратить расспросы: у дверей деликатно пошаркали ногами, и в комнату вошел слуга с подносом, уставленным всяческой снедью.
Разумеется, ни Гвоздь, ни Покойник никогда не встречались с Кастетом в своем портовом убежище. Зачем ставить друга в неловкое положение? Если он знает об этом укрытии, то обязан доложить по начальству, а поскольку доносить на старых друзей он не хочет, незачем смущать его чистую воинскую душу избыточными знаниями.
Однако встретиться где-то им было жизненно необходимо. Для встреч подобного рода "Золотой лимон" был прямо-таки непревзойденным заведением. Достаточно потребовать не столик в общем зале, а отдельную комнатушку, и беседуй, о чем душа пожелает, - никто тебя не станет подслушивать. Даже слуга не войдет без спросу, а сперва пошаркает подошвами перед дверью или тихонько позвенит посудой, чтобы предупредить о своем вторжении, а уж потом займется своим прямым делом: поставит на стол новую перемену закусок или уберет опустевшие винные кувшины. В "Лимоне" никогда и никого не подслушивали. Разве что в самом начале, когда "Золотой лимон" только-только сменил владельца. Но тех, кто по старой памяти имел привычку задерживаться под чужой дверью, вскоре повыловили из воды возле Старой набережной - с удавкой на шее. Новые слуги усвоили урок как должно.
К тому же "Лимон" посещают не только воры, но и дельцы всех мастей. Люди, добившиеся богатства и почета - каким образом, не суть важно. Заведение солидное, публика там спокойная, кормят в "Лимоне" отменно. И если выбившийся из самых что ни на есть низов начальник караула зайдет в "Лимон" выпить по чарке подогретого вина с друзьями детства, даже самый строгий ревнитель законов не найдет в том ничего предосудительного. А уж подозрительного - тем более. Потому-то четверо бывших побегайцев и заезжий маг собрались обсудить свои дела не где-нибудь, а в "Золотом лимоне".
- А ты ему что сказал? - спросил Кэссин, как только слуга покинул комнату.
- Ничего, - степенно ответил Кастет.
У Кэссина сделалось такое несчастное лицо, что Кенет с трудом сдержал улыбку при виде его разочарования.
- А все-таки что было дальше? - спросил уже Кенет.
- Ничего я ему не сказал, - так же неторопливо продолжал Кастет. - А он мне велел показать господину послу Хакараю мой талисман… ну, ту штуку, что вы мне дали… и попросить у него гадальные принадлежности и лист пергамента. А потом ему принести. Я и принес.
- Он, конечно, погадал первым делом, - без тени сомнения произнес Кенет.
Кастет кивнул.
- Прямо при мне и погадал.
- И что сказал? - снова встрял Кэссин.
- Что имечко у меня очень даже подходящее, - ухмыльнулся Кастет. - Ну, это я и без него знал.
- Это хорошо, что подходящее, - с облегчением вымолвил Кенет.
- А потом он написал письмо и велел отправить.
- Догадываюсь кому, - задумчиво пробормотал Кенет.
- Ну и кому же, всезнайка? - поддел его Кастет.
- Господину Лиму в Загорье, - без колебаний ответил Кенет.
- Верно, - удивился Кастет.
- А нам он что-нибудь велел передать? - спросил Кенет о самом главном.
Кастет неожиданно ухмыльнулся.
- Просил тебя поискать мастера по подделке почерков и опытного вора, - сообщил он.
Покойник и Гвоздь, доселе молча потягивавшие вино, оба прыснули разом, словно по команде. Улыбнулся и Кенет: он уже успел распознать воровские профессии своих новых знакомцев. Кэссин не скрывал своей радости от того, что его новый кумир нуждается не в ком-нибудь, а в друзьях его детства.
- Ты ему хоть сказал, что искать далеко не надо? - полюбопытствовал Кенет.
- Нет, конечно, - невозмутимо ответствовал Кастет. - Ты меня за кого принимаешь? Что я, службы не знаю? Вот сегодня вечером скажу. Раз он просил тебя - пусть это будет твоя заслуга. Если случай выпадет, сквитаемся.
- Будь по-твоему, - хмыкнул изрядно развеселившийся Кенет. - А что должны сделать эти самые вор и мастер по подделке, он не говорил?
- Говорил, - все с той же степенностью, приличествующей начальнику караула, кивнул Кастет.
Когда он сообщил, что именно и откуда должен украсть вор, взору присутствующих предстало редкостное зрелище: хохочущий во все горло Гвоздь. Трудно сказать, кто из бывших побегайцев при этом больше оторопел от неожиданности. Улыбался Гвоздь часто и охотно, и память Кэссина, Кастета и Покойника хранила великое множество самых разнообразных его улыбок - от искренне дружелюбных до лицемерно приторных, от почти бессмысленно счастливых до горько-ироничных. Но Гвоздь очень редко смеялся вслух, да притом настолько от души.
Гвоздь хохотал, откинув голову назад. Хохот выплеснул из его рта недопитое вино, отчего почтенный господин Айго засмеялся только громче. Покойник взирал на это неожиданное явление с мудрой снисходительностью, Кастет откровенно удивился, а Кэссин так просто выпучил глаза. Даже Кенет, не знающий о привычках Гвоздя, и тот был несколько ошарашен этим приступом неожиданного веселья.
- В первый раз со мной такое, - простонал Гвоздь, утирая лицо. - Сначала меня нанимают, чтоб я эту штуку в этом месте спрятал, а потом - чтоб я ее же и украл!
- Ты это прятал? - На сей раз Кенет не смог сдержать удивления. Гвоздь кивнул, не вполне еще справившись со смехом.
- Меня наняли, чтобы я спрятал пакет в определенном доме, - дрожащим от недавнего хохота голосом поведал он. - Давно уже… лет шесть назад… или пять? Не помню. И все втолковывали, как это важно да как это опасно. Вот и не знает твой посол в точности, где его пакет лежит. Ясное дело: не он его туда клал.
- Тем лучше, - заключил практичный Покойник. - А я что должен сделать, когда Кенет меня найдет?
- А ты, - сообщил Кастет, - должен в точности скопировать все бумаги из этого пакета, кроме одной.
- Которой? - деловито поинтересовался Покойник.
- Не знаю, - покачал головой Кастет. - Он сказал, ты сам поймешь.
Не мешай ничему, и тебя не увидят. Человек всегда мешает. Он сопротивляется ветру, мнет траву, толкает ветви кустов при ходьбе, вдавливает ноги в землю или с грохотом впечатывает их в камни мостовой. Он мешает ветру дуть, траве - расти, пыли - спокойно лежать на нехоженой дороге. Человек всегда мешает.
Искусство быть невидимым - это искусство не мешать.
Гвоздь владел им в совершенстве.
О, он тоже мог, как все остальные, с шумом и руганью ломиться сквозь базарные ряды, обдавая торговцев запахом перегара - чтобы стражи порядка не заметили, что уж он-то совсем не таков, как все остальные. Мог. Если нужно. Хотя и не любил. Быть частью ошалевшей от рыночной толкотни толпы и вполовину не так интересно, как быть мирозданием. Всем вместе и каждой его частичкой. Вот этой надломленной веткой клена. Лунным светом. Вывешенным на просушку мокрым полотенцем. Новорожденным крысенком. Отражением неба в луже. Заунывным треском колотушки ночного сторожа. Кухонным чадом. Храпом пьяного купца. Гвоздь был всем этим и много чем еще - или, вернее сказать, бывал. Каждый раз, когда шел воровать.
Он был всем этим и потому никогда и ничему не мешал. Он не мог зацепиться за дверной косяк - ведь он и был этим дверным косяком. Не мог он и проломить тяжестью своего тела подгнившую ступеньку - ведь подгнившая ступенька это он самый и есть. Поразительное единство с миром, вживание, слияние, растворение, почти небытие - но вместе с тем бытие острое, радостное, яростно отрешенное и преисполненное любования. Любования красотой всего сущего. Пожалуй, даже любви к сущему. В обычном своем состоянии Гвоздь не отличался особой любовью к мироустройству: оно его не устраивало. Его цепкий иронический ум соглашался проявлять к миру разве что устойчивую насмешливую доброжелательность. Но в процессе воровства Гвоздь любил мир. Не исступленно, не пламенно, не бурно - спокойно и радостно.
Он любил эту отсыревшую ночную тьму, как самого себя, - он ведь и был ею. А еще - доносящейся издалека пьяной песней. Песня постепенно приближалась, и Гвоздь все ощутимее и ощутимее становился ею, только ею, и ничем больше, - потому что он ждал ее.
Песня звучала по ту сторону дома, окруженного высокой оградой. Хорошая ограда: крепкие обожженные кирпичи, обмазанные белой и черной глиной, отшлифованной до блеска. Жаркое летнее солнце спекает глиняную корку в такую крепкую броню, что ее и молотком не разбить, даже если очень постараться. Вот только не будет господин Айго разбивать глину и выковыривать кирпичи. Есть и более приятные способы самоубийства. Равно как и более удачные способы проникновения за высокую стену.
Песня споткнулась на слове "вкусный", потопталась немного и внезапно устремилась в пронзительный фальцет "Ка-а-ак в трактире!" - потом вновь запнулась и перешла в устойчивое икающее кукование. Гвоздь дернул губами, словно целуя влажный ночной воздух. Все в порядке. Смышленого напарника он выбрал себе на сей раз.
Кукование заподскакивало по булыжной мостовой и стихло в отдалении. Гвоздь отделился от пыли в лунном свете и прислушался. Из-за стены доносилось приглушенное рычание. Гвоздь улыбнулся. Такие собаки не лают, они молча вцепляются в горло. Не залаяли они и сейчас. Но в горло Гвоздя они не вцепятся. В ближайшее время они будут очень заняты.
Отшельник - мрачный, вечно настороженный диковатый побегаец - рассказывал когда-то, что в его родных краях охотники таким образом друг у друга собак сманивали. Мясо, обработанное подобным способом, любая псина слопает. И никакая выучка, никакая преданность хозяину от этого не удержат. Напарник Гвоздя забросил мясо в сад с противоположной стороны ограды, и все сторожевые собаки, очень тихо рыча и подвывая, устремились к вожделенному лакомому куску.
Гвоздь забросил крюк на гребень стены, подергал веревку - держится - и неторопливо полез в сад.
Сторожей Гвоздь не опасался: они спали очень крепким сном. Об этом Гвоздь позаботился, когда солнце стояло еще высоко. Он уже побывал сегодня в доме. Только был он при этом не мокрой тряпкой, не солнечным светом и не старыми граблями. На сей раз он для разнообразия вошел в дом в образе человека, и притом не через стену или окно, а как все порядочные люди ходят - через дверь. Он был одет как младший чиновник Инспекции Пожарного Ведомства.
Никто не обязан пускать в свой дом первого встречного. Чиновник рангом выше третьего может захлопнуть дверь перед сборщиком налогов. Иностранный посол может не впустить в свою резиденцию местных стражников, если они заявятся без массаоны. Королевский дворец закрыт перед любым, кого король не пожелает впустить. За одним-единственным исключением.
В самом начале царствования Югиты случился очередной мятеж, во время которого какой-то мститель-фанатик поджег портовые склады зерна, верфь и столярный квартал. Выгорела тогда едва не треть города, и шестнадцатилетний король подписал новый указ. Указом в столице вводилось новое ведомство: Пожарное. Средства для тушения пожара был обязан иметь у себя в доме даже самый последний бедняк - пусть хоть совсем немудрящие, вроде ведер с песком. Никто не имел права не впустить инспектора Пожарного Ведомства, даже сам король. Перед людьми, одетыми в скромные кафтаны с черно-алой окантовкой, распахивались любые двери. Поэтому вора, выдающего себя за чиновника Пожарного Ведомства, ждала неминуемая смертная казнь. А даже если королевское правосудие и не сыщет виновного, подметальщики улиц непременно обнаружат утречком труп с удавкой на шее: воровской закон куда беспощаднее королевского указа, и тех, кто посмел украсть что-нибудь, представившись пожарным чиновником, воры не миловали. Хотя желающих попытаться нашлось немного: кафтан достать - не проблема, а вот подделать документы пожарных чиновников почти невозможно. А уж подлинные раздобыть - невозможно без всяких "почти".
Гвоздя не удерживал страх перед разоблачением или воровским законом. Документы у него были первосортные, собственноручной выделки Покойника, и в дом он вошел не затем, чтобы воровать. Такую поблажку воровской закон все же давал, только ею не пользовались: куда безопаснее поразведать, где лежат деньги, приударив за любимой служанкой госпожи или упоив допьяна кого-нибудь из слуг. А уж подсыпать охранникам сонного зелья, рискуя при этом жизнью… нет, нет, и вовсе того не стоит.
Но у Гвоздя не было иного выхода. Проникнуть в идеально охраняемый дом господина Главного министра Тагино попросту невозможно.
В дом он вошел затем, чтобы убедиться: то, что он сам спрятал несколько лет назад, до сих пор лежит на прежнем месте. А еще затем, чтобы усыпить сторожей и прочих слуг. Разве можно не пустить пожарного инспектора в поварню? Вот и впустили. И никто ничего не заметил. Гвоздю хватило одного незаметного взмаха длинного рукава, и зелье очутилось там, где и должно быть: в котлах, где варился ужин.
Состав сонного зелья был личным секретом Гвоздя и предметом зависти всех прочих шаек. Эти две безобидные по отдельности травки если их правильно собрать, высушить, правильно сварить и смешать должным образом, погружали в глубокий сон. Причем испивший этого отвара просыпался наутро в полной уверенности, что он и глаз не сомкнул, ибо снилось ему, что он не спит. Обе эти травки входили изначально в состав снадобья, известного только лихогорским кузнецам.
Снадобье использовалось при толковании снов и помогало вспомнить сон во всей отчетливости, а не смутными урывками, после пробуждения резво ускользающими из памяти. Огромный застенчивый Бантик был родом из Лихогорья. Еще совсем маленьким он подсмотрел, из чего отец составляет магический напиток. Запомнил он не все, но и того, что запомнил, Гвоздю хватило с лихвой.
Быстро и бесшумно Гвоздь пробежал по садовой дорожке. Псы где-то в дальнем углу сада рвали зубами приманку. Они не учуяли ночного гостя, не могли учуять. Но особо медлить тоже ни к чему. Да и случайности бывают всякие. Вдруг кто-то из слуг сегодня маялся животом и не отведал ни кусочка от ужина. Или еще что-нибудь. Правда, никакой слуга не заметит Гвоздя… но все же лучше поторапливаться.
Гвоздь осторожно всунул отмычку в замок, потом другую… с четвертой попытки дверь открылась.
На сей раз Гвоздь извлек из-за пазухи не крюк, а свинцовый шарик-грузило с прикрепленной к нему тонкой прочной веревкой. Ежели ловко метнуть, такой штукой можно надежно спутать ноги самому быстрому бегуну. А уж попасть в неподвижную потолочную балку, чтобы веревка обмоталась вокруг, и вовсе несложно. Если, конечно, бросать умеючи. Гвоздь предпочитал это орудие обычному воровскому крюку: вонзаясь в дерево, крюк оставляет следы, а Гвоздь следов не оставлял. После его посещений в доме долго еще продолжалась обычная жизнь, и лишь месяц-другой спустя бывший владелец благополучно испарившихся денег начинал ломать голову, когда это произошла таинственная покража. Гвоздь не оставлял за собой следов даже в случае самой пустяковой кражи и уж тем более не собирался изменить своему всегдашнему правилу в доме господина Главного министра. Тагино не должен обнаружить кражу. Иначе он проверит все до последней мелочи и поймет, что если в доме побывал чужой, а ничего не пропало, то не взял ли загадочный вор нечто, подложенное когда-то в его дом. А отсюда недалеко и до догадки, что именно могли спрятать в его доме, зачем и по чьему приказу.
Когда шарик, обмотанный войлоком, тихо стукнул о балку, Гвоздь мигом вскарабкался по веревке. Он знал, что ему искать и где, и его пальцы ни одной лишней пылинки не стронули с места, нашаривая пакет.
Потом Гвоздь смотал веревку и спрыгнул с балки. Он приземлился мягко, как кот, и беззвучной кошачьей походкой покинул дом, тщательно закрыв за собой дверь изнутри - самый первый воровской трюк, которому он научился.
Еще несколько мгновений - и Гвоздь перелез через стену. А спустя еще несколько минут достопочтенный господин Айго бодрым шагом направлялся в порт, лелея за пазухой небольшой увесистый пакет. Он не думал о том, каким способом он добыл бы пакет, окажись Главный министр дома, а не в загородном поместье. Нет никакого смысла думать о том, чего не случилось. Тем более что Гвоздь все равно измыслил бы что-нибудь. Но ему повезло. Господин министр внезапно заболел и отбыл за город для поправки здоровья. Ну и пускай поправляется.
- Не годится, - ворчал Покойник, - ну никуда не годится!
Кэссин терпеливо переставил свечу.
- Так? - устало осведомился он.
- Нет, - злясь скорей на самого себя, чем на приятеля, ответил Покойник. - И не получится. Здесь негде установить свечу, чтобы свет падал так, как нужно.
- Дурак я все-таки, - ухмыльнулся Кенет. - Свеча нам вовсе ни к чему.
Он сжал ладонь, потом резко распрямил и слегка подбросил маленький комочек света. Сияющий магический огонек повис над его ладонью. Кенет прищурился, оглядел творение рук своих и сделал пальцами такое движение, словно прикручивал фитиль в незримом светильнике. Светящийся шарик слегка потускнел и сделался желтоватым. Кенет коснулся его пальцем, и комочек света слегка замерцал, как живой огонек свечи.
- Ищи, - вполголоса приказал Кенет,
Огонек покружился по комнате и уселся на воздух возле левого плеча Покойника.
- Так? - поинтересовался Кенет.
На сей раз Покойник не удостоил его ответом, и Кенет не настаивал. Он молча потянул Кэссина за рукав и указал ему на люк, ведущий в погреб. Кэссин так же безмолвно кивнул, и оба друга как можно тише удалились в погреб, дабы не препятствовать Покойнику в его священнодействии.
Ибо назвать другим словом то, что делал Покойник, язык не поворачивался, хотя бессердечный уголовный кодекс и именовал это деяние подделкой документов.
Впервые в жизни Покойник творил фальшивые бумаги не в своей комнатушке, а в портовом убежище Кенета и Кэссина. Он не рискнул нести домой украденные Гвоздем бумаги. Вместо этого он перетащил в домик все необходимые причиндалы. Но в непривычной обстановке работа не спорилась. Особенно ему мешал свет, упрямо падавший не под тем углом. Но едва лишь магический огонек, зажженный Кенетом, безошибочно пристроился именно там, где нужно, руки Покойника мигом обрели обычную сноровку. Он даже не ответил Кенету на его вопрос. Строго говоря, Покойник почти не услышал этого вопроса. Да и как он мог услышать, если его здесь не было. Господин Тайгэн, именуемый также Покойник, был не здесь и не сейчас, он был там и тогда - там, где рука неизвестного ему человека восемь лет назад выводила эти строки. Собственно, он уже не был Покойником. Он был тем, кто писал это послание, торопливо набрасывая четкие строгие знаки, не утратившие стройности, невзирая на спешку. А вот в этом месте его рука застыла на мгновение в воздухе: как все-таки лучше написать - "наглый узурпатор" или "безумный узурпатор"? Вот он, след этого раздумья - пропуск между двумя знаками на волос шире, чем обычно, его никто не заметит, даже и тот, кто написал их, никто - кроме Покойника, который не был Покойником, который не был здесь и сейчас… а там и тогда его рука послушно воспроизвела знаки, и пропуск между ними совсем такой же, каким он был сделан там и тогда…
Нет, не безумие. Отнюдь.
Если Гвоздю нравилось быть чем угодно, то Покойнику не меньше нравилось быть кем угодно. Срок его собственной жизни был ему отмерен скупо - так отчего бы ему не пожить пусть не своей, но все-таки жизнью? Воспроизводя знаки чужого почерка, Покойник становился тем, кто их писал. Высокомерной барышней, отвечающей на нескладное любовное послание - Покойник знал, о чем оно, хотя ни разу не читал его. Сборщиком налогов, равнодушно составляющим опись имущества, - и Покойник видел его глазами тускло освещенную каморку, где пишущий примостил клочок пергамента прямо на собственном колене. Сейчас он был заговорщиком, и его рука сжимала кисть так сильно, что пальцы наливались белизной… нет, вовсе не безумие. Просто еще одна жизнь в дополнение к той, что даровало ему искусство Кенета.
И еще одна эта жизнь понравилась бы Покойнику. Из этого человека вышел бы незаурядный вор, а то и его собрат по ремеслу. Ловкие руки, послушное приказу воли лицо, своеобразное чувство юмора. Неглуп… очень даже неглуп. И тоже умеет быть не здесь и сейчас, а там и тогда. Только он старше и несравненно искушеннее в интригах… и гораздо здоровее, чем Покойник… хотя нет, вот уж чем-чем, а здоровьем своим Покойник может сейчас похвалиться с не меньшим правом, чем этот незнакомец, даже и в степях Загорья не расстающийся с бумагой и дорожной тушечницей.
Хотя нет… побыть этим человеком некоторое время Покойник не отказался, а вот стать им - увольте. Обладатель этого почерка определенно холост. А жену свою Покойник не променял бы даже на недосягаемо высокое положение того, кто набрасывал, слегка кривя рот в улыбке, эти записи.
А вот это… Покойник с усилием отвел взгляд от листа пергамента. Этого, к сожалению, не сможет подделать даже он. И не в том дело, что мастерства не хватит. Хватило бы. Он вполне может воспроизвести почерк пузатенького приходского монаха-регистратора, совершившего запись о рождении в семье Хадаэ младенца мужеского пола. Но на оборотной стороне пергамента находится то, ради чего и сделана запись, - отпечаток ладони.
На второй же день после рождения ребенка монах-регистратор или священник любого ближайшего храма, буде в окрестностях не окажется монастыря, обязан вписать детское имя ребенка в приходскую книгу, а затем смазать особой магической краской его ладонь и приложить к оборотной стороне записи. Пока человек жив, отпечаток его руки растет по мере того как растет сама ладонь. И лишь когда умрет человек, отпечаток изменит свой цвет, сделавшись из синего черным. Давняя задумка - но до чего полезная! Пропал ли ребенок, похищен ли - родители не отчаиваются и продолжают поиски, пока крохотный синий отпечаток детской ладошки понемногу растет. Но уж если он застыл и почернел… ничего не поделаешь. И опознать сына, исчезнувшего во младенчестве, легче легкого: стоит лишь сверить отпечатки. А уж как полезна эта магия для сыщиков! Хоть всю жизнь скрывайся под фальшивым именем, разоблачение неминуемо… если, конечно, сыщики проведают, где ты родился да как тебя звали на самом деле. Вот только Покойника никто не найдет по отпечатку ладони. Его мать умерла при родах, а содержательница борделя не стала регистрировать ребенка ни в одном из ближайших храмов.
Покойник отложил лист, аккуратно вырезанный из приходской книги, и придвинул к себе следующий документ. Тоже интересная жизнь… во всяком случае, скучной ее не назовешь… хотя развлекаться, вонзая отравленную иглу в чей-то жирный загривок, Покойник, пожалуй, все-таки не стал бы.
Как давно господин Главный министр не бывал в этом доме… с тех самых пор, как и заделался господином Главным министром? Или нет… раньше, куда раньше. В день коронации - вот когда Тагино в последний раз окидывал взглядом эти стены. Странно, тогда они казались ему обветшалыми и закопченными, а теперь не кажутся, хотя за минувшие годы этот дом если и не был ветхим, то уж сделался наверняка. Хозяин не отдавал приказа подновлять кровлю или заново штукатурить стены, а слуги без приказа не посмели бы. Да нет, никто ничего не чинил и не исправлял, все осталось точно таким, как в то утро. Вот и пятно на стене - ликующий Тагино швырнул в нее тушечницу прежде, чем выскочить за дверь. Разве что поблекло немного, но и только…
Тагино зябко потер руки, хмыкнул и прошелся вдоль по гулкой комнате взад-вперед. Надо будет приказать, чтобы из комнаты для слуг ему доставили какую ни на есть лежанку. Холодно все-таки спать на полу. Правда, на том, на чем обычно спят слуги, ненамного теплее, но если поставить лежанку, в комнате появится что-то помимо самого Главного министра, и она не будет так грохотать в ответ на его сонное дыхание.
Зря он не посещал этот дом. Так давно не посещал. Даже, помнится, велел выкинуть на свалку свою старую постель и рассохшийся столик - ведь они ему больше никогда не пригодятся. Он не собирался возвращаться в этот дом. В дом, где он совершил ошибку… пусть даже она и обернулась удачей, но в своих расчетах он в тот раз все-таки ошибся и вспоминать об этом не хотел.
А в результате совершил еще одну ошибку. Вернуться ему все же пришлось - а спать-то и не на чем. Ни спать, ни есть, ни делами заниматься… ничего не поделаешь, придется позаимствовать кой-какую обстановку у собственных слуг. Нельзя ему сейчас ни покупать, ни заказывать новую мебель. Никто не должен прознать даже случайно, что господин Главный министр не в загородном своем поместье здоровье покосившееся поправляет и не в охотничьем домике, куда он водил своего личного исполнителя, а здесь, в своем старом доме с выцветшим пятном второсортной туши на стене.
Пятно туши… Тагино отлично помнил, как он взмахнул рукой, и тушечница кувыркнулась в воздухе и раскололась о стену, как медленно поползла вниз черная блестящая тушь. Как он сгреб в охапку гонца и запихнул его в угол, потому что гонец стоял между ним и дверью. Пришел час последнего из Хадаэ! Кровавый король умер! И маг его треклятый вместе с ним! Путь к трону свободен!
А внизу, в подвале, ждет с таким трудом накопленное оружие. И люди в пристройке. Небольшой отряд, даже и полусотни человек не наберется, зато все сплошь воины. Полевые агенты с полным посвящением. Раздобыть воинов и при этом самому не угодить на плаху - не всякий сможет! А вот он, Тагино Хадаэ, смог! Исхитрился. Раздобыл. Уговорил. Сманил. Спрятал.
И выжил.
Нет, не выжил - дожил.
Когда Тагино во главе своих воинов скакал к столице, он почти не слышал перестука конских копыт. Зато он слышал, как тихо-тихо пела пыль, поднятая этими копытами. Ничего, теперь уже совсем недолго… вот уже и городская стена завиднелась.
А потом он все-таки услышал, как стучат копыта. Навстречу отряду Тагино во весь опор мчался еще один гонец.
- Принц Югита коронован, - проскрежетал гонец и замолк.
Вспоминая это мгновение, Тагино по праву гордился собой. Если бы он повернул назад, если бы он остановился, чтобы подробно расспросить гонца, его неудача так и осталась бы неудачей, а то и обернулась бы погибелью. Но будущий Главный министр принял решение еще раньше, чем сообщение исторглось из уст гонца. Он не только не остановился, но даже не замедлил бешеной скачки.
- Поворачивай! - крикнул он на всем скаку. - По дороге расскажешь.
И гонец покорно повернул коня и поскакал рядом с Тагино.
То, что он поведал, было ошеломляющим. Кто бы мог подумать - этот мальчишка Югита сумел-таки просунуть голову в корону! Мало того, эту корону возложили на него четверо представителей самых знатных, самых родовитых семейств - вдвое больше, чем требуется по закону. Перестраховался Югита. Такой коронации нельзя отрицать, ее нельзя оспорить на законных основаниях. А такой тихий был принц, незаметный… Тихий, как же. От таких тихих чего угодно ждать можно. Каждый из этих четверых готов собственную голову обстругать по самые мозги, лишь бы корона сидела на ней плотнее, - а ведь короновали они принца!
Конечно, можно напасть и сейчас. Принц наверняка не собрался с силами. Не мог он успеть: только-только его венценосный предок ко всеобщей радости преставился. И неразбериха, и суматоха, и чудом уцелевшие мятежники, прослышав о смерти безумного короля, живо осмелеют, а нет - так новые объявятся: теперь-то уже не страшно, принц Югита совсем еще мальчик, его шутя свалить можно… самое время нанести удар! Стоит промедлить хоть самую малость - и будет уже поздно, непоправимо поздно. Сейчас, и только сейчас…

Предыдущая страница 14 Следующая страница


15 Элеонора Раткевич

Искушение было обжигающе острым. Но Тагино не потратил и минуты на борьбу с ним. Конечно, можно попытаться совершить то, для чего он и выехал в столицу во главе вооруженного отряда. Можно. Но это будет ошибкой.
Потому что если у пятнадцатилетнего мальчика хватило ума и силы воли на то, чтоб руками злейших своих недругов надеть на свою голову корону, хватит их и на то, чтоб корону на своем темечке удержать. И попытавшись нанести удар немедля, Тагино проиграет. Нет, действовать надо совсем иначе.
Тагино себя не помнил от бешенства. Долгожданная цель была так близка - и вот она снова отдаляется. Снова впереди бесконечные годы ожидания. Разочарование застряло в груди у Тагино, как жгучий комок рвоты. Но нельзя, нельзя поддаваться на это искушение, нельзя соблазняться мнимой легкостью близкой победы. Победы не будет.
Огромный конь нес Тагино мощным ровным аллюром, он летел по улицам города, словно по родным степям Загорья. Тагино осадил коня лишь перед воротами дворцового сада. Сам осадил, не дожидаясь, пока его окликнет вооруженный стражник.
- К его величеству Югите, - возгласил Тагино, соскочил наземь, быстрым плавным движением отстегнул обоймицы ножен от поясных креплений и подал меч стражнику обеими руками.
Наверное, стражник все-таки растерялся. Он никак не мог понять, то ли рубануть странного посетителя наотмашь, то ли принять у него оружие и пропустить. Неизвестно, что бы он в конце концов решил, не появись у входа в дворцовый сад сам принц… нет, уже король Югита.
- Ваше величество. - Раз уж эти слова протолкнулись через глотку и не удавили Тагино, дальше пойдет легче. Югита кивнул в знак того, что слушает.
- Я получил известие о смерти его покойного величества. - Тагино намеренно выбирал самые нейтральные слова. - И тут же выехал в столицу.
Югита молчал. Он не суетился, не задавал вопросов - зачем, мол, приехал? Суета недостойна королевского величия. Уж коли сам к королю приехал - сам изволь и рассказывать, какого рожна тебя сюда понесло.
- Я привел вооруженный отряд, - как можно более будничным тоном сообщил Тагино. - Это все мои люди, и они готовы принять присягу. Полагаю, вашему величеству сейчас понадобятся верные люди.
- Да, - точно таким же обыденным тоном ответил Югита, - верные люди моему величеству сейчас очень понадобятся. - Он чуть заметно улыбнулся и повелительно протянул руку. - Я принимаю ваше оружие, ваших людей и вашу присягу, господин Тагино.
А ведь он помнит меня, с ужасом и восхищением понял Тагино. Помнит, кто я такой и как меня зовут. Хотя и видел меня один раз, и то мельком. Он помнит меня. Помнит… но не знает. Потому что если бы знал, то не рассуждал бы долго, а выхватил из ножен протянутый ему меч да разрубил бы меня до самого желудка. Он ведь не просто не дурак - он даже умнее, чем я о нем думал. Его улыбка… нет, не та, что тронула уголки губ, а та, другая, настоящая, собравшаяся еле заметными морщинками возле глаз и крыльев носа… этот новоиспеченный король все понимает. Уж если кто осмелился при его свихнувшемся папаше собирать собственный отряд, то никак уж не для того, чтобы впоследствии поддержать юного принца. За такие дела платятся головой - так неужто найдется такой дурак, чтоб рисковать своей шкурой не ради собственной выгоды, а во имя малолетней личинки, из которой то ли вылупится монарх, то ли нет… если, конечно, на нее кто-нибудь раньше каблуком не наступит! А ведь отряд, что стоит безмолвно за моей спиной, явно не за пять минут собран. Это хорошо обученные воины, тесно спаянная команда. И Югита это понимает. Ему, мерзавцу, предельно ясно, что не присягу ему приносить я рвался в столицу, а перешагнуть через еще теплый труп малознакомого принца и войти в Большой Тронный Зал. И что не знал я ни о какой коронации, не то сидел бы дома. И что решение я принял по пути. Но ему очень нужны люди. И он не станет отталкивать врага, которого можно сделать союзником. И без того у мальчишки достаточно врагов, которые не станут ему союзниками ни при каких условиях. Он примет мое оружие, и мою присягу, и моих людей. И если я помогу ему удержаться на троне сейчас, он вознаградит меня своим доверием… нет, не доверием - близостью. Доверять он мне не будет никогда. Потому что не забудет, что я мчался по пыльной утренней дороге к трону. Но он меня приблизит - потому что не знает, что я считал этот трон своим собственным. Он не знает, кто я такой, и приблизит меня. И вот тогда я смогу сделать то, чего не смог сделать сегодня. То, ради чего я жил… и выжил.
Тагино преклонил колени и протянул королю свой меч, так и не взятый у него растерявшимся стражником.
Ладонь Югиты легла на обтянутую акульей кожей рукоять, стиснулась, помедлила и разжалась.
Его величество Югита принял присягу.
Тагино отдал полный земной поклон, как того и требует церемониал от верноподданного, только что принесшего присягу.
Потом он выпрямился. Югита был довольно высок для своих лет, но Тагино был выше, и взгляд его уперся в середину лба короля. На гладкой юношеской коже слегка багровела ссадина.
Это от короны, сообразил Тагино. Его ведь короновали сегодня, а корона тяжелая, и край у нее запросто может натереть, а то и рассадить кожу. Да и велика она ему…
Тагино смотрел и смотрел на крохотную, чуть приметную ссадинку и понимал, что никогда и никого он не будет так ненавидеть, как его величество короля Югиту.

Глава 2
КИС-КИС, ВАШЕ ВЫСОЧЕСТВО…

Покуда Покойник священнодействовал, Кенет и Кэссин неторопливо ужинали в погребе. Подобная медлительность была у них не в обычае: хотя Кэссин за годы своего ученичества и приобрел некоторые светские привычки, обыкновение растягивать трапезу часа на три в их число не входило. Что же до Кенета, то ему доводилось бывать на пирах: с тех пор, как его высочество Акейро во всеуслышание назвал вчерашнего крестьянина Кенета своим побратимом, молодой маг неожиданно для себя оказался вхожим в такие вельможные семьи, о каких он раньше и помыслить не мог бы - к слову сказать, и не захотел бы, если бы кто удосужился спросить его согласия. И все же он так и не смог привыкнуть к мысли о том, что человек может проводить за едой несколько часов, пусть даже и в обществе себе подобных.
Не самый лучший способ проводить время. Однако ничего не поделаешь. Останься Кенет с Кэссином наверху, они могли бы нечаянно помешать Покойнику. А из комнатки, где Покойник вдохновенно копировал чужие почерки, выходов только два: вниз, в погреб, - или наружу. Не говоря уже о том, что обоим приятелям следовало всемерно остерегаться и не показываться на людях без крайней нужды, ни Кенет, ни Кэссин еще не лишились рассудка, чтобы прогуливаться по улицам порта на ночь глядя да еще богато разодетыми. Поэтому они спустились в погреб.
Есть им не хотелось, но разговор отчего-то не клеился, и когда Кенет предложил перекусить, благо запасы и еды, и вина под рукой, Кэссин почувствовал изрядное облегчение: совместная трапеза в известном смысле заменяет собой разговор и, уж во всяком случае, позволяет его не поддерживать. Куда как удобно - особенно если вдруг почему-то не знаешь, что сказать, а деваться от собеседника некуда.
- Хорошо Покойнику, - неожиданно вздохнул Кэссин. - Мы тут сидим скучаем, а он там наверху делом занят.
- Завидовать нехорошо, - ухмыльнулся Кенет. - Сейчас его черед, только и всего.
- Интересно, когда настанет наш? - уныло поинтересовался Кэссин, разглядывая недоеденную лепешку.
- Скорей, чем тебе бы хотелось, - без колебаний ответил Кенет. - Чем Покойнику завидовать, ты лучше отдыхай, пока от нас ничего не зависит. Когда наш черед настанет, ты очень скоро пожалеешь, что он настал вообще.
- Не думаю, - возразил Кэссин. - Хотя, по правде говоря, я не очень-то верю, что это вообще когда-нибудь случится.
- Случится, - терпеливо повторил Кенет. - И очень скоро.
- Для тебя - может быть, - гнул свое Кэссин, - а для меня? Ты ведь настоящий маг, не мне чета. И от Кастета польза есть, и от Гвоздя, и от Покойника…
- Значит, вот откуда ветер дует? - нахмурился Кенет.
- А какая от меня Юкенне польза? - горестно заключил Кэссин. - Все вы можете ему чем-то помочь, только я…
Кенет не перебивал его, но Кэссин отчего-то замолчал, хотя собирался сказать еще многое. Удивленный собственным неожиданным молчанием, он поднял глаза - и окончательно лишился дара речи.
Когда-то Кэссин испугался разгневанного Гобэя - но Кенет в гневе выглядел куда более пугающим. Он не кривил рот, на его лбу не вздувались жилы. Его лицо могло показаться безмятежно-спокойным - если бы не тончайшая ярко-белая черта, перечеркнувшая наискосок это наигранное спокойствие.
Шрам исчез с лица Кенета еще раньше, чем молодой маг в компании Кэссина и Намаэна отправился в Ремесленку. Трудно сказать, что напугало Кэссина больше - сила ярости, пробудившей уже исцеленный шрам, или самообладание, с которым Кенет совладал со своей яростью.
- Ты опять вернулся туда, где и был, - очень медленно произнес Кенет.
- Т-ты о чем? - заикаясь, выдавил Кэссин, не в силах отвести взгляд от шрама.
- Я о Юкенне, - так же медленно произнес Кенет. - Сначала Гобэй, потом - я, теперь вот - Юкенна… интересно, кто будет следующим - король Югита? Я от тебя все эти дни только и слышу - Юкенна, Юкенна… Неужели тебе это так нужно - найти предмет для обожания, возвести перед ним алтарь, пасть во прахе ниц и вырвать из себя кишки во славу своего кумира?! И ведь добро бы только свои…
- Но… - запротестовал было Кэссин.
- Ты тут Покойнику завидовал, Гвоздю, Кастету… тебе бы хоть на минуту в голову пришло, что это твои друзья! - Кенет говорил очень тихо, но уж лучше бы он кричал. - Ты их уже один раз позабыл ради Гобэя. Да и ради меня, если уж на то пошло. Ты ими уже пожертвовал - неужели с тебя не довольно? Ты восхищаешься Юкенной - лучше бы ты друзьями своими восхищался. Они ведь нам помогают просто по старой дружбе. Тебе не приходило в голову хоть раз, как это для них опасно? Великий Гобэй, всесильный целитель Кенет, хитромудрый Юкенна… неужели ты ни о чем другом не можешь думать?
- Могу, - угрюмо отозвался Кэссин.
- Например? - язвительно поинтересовался Кенет.
- Например, если нас начнут искать, что станет со стариком лекарем, - ответил Кэссин, - и… с мальчиком.
Кенет перевел дыхание, помолчал немного, а потом коротко и невесело рассмеялся.
- Прости, - отрывисто произнес он.
- За что? - не подымая головы, спросил Кэссин. - Ты ведь правду сказал. Я о друзьях не подумал… ни тогда, ни теперь. А про опасность и вовсе забыл. Только и Гвоздь, и Покойник, и Кастет могли отказаться, понимаешь? И уж во всяком разе они хоть знали, во что впутываются. А Вайоку и Намаэн… вот ты сказал, что это опасно, и я вдруг подумал… совсем ведь безвинно пропадут, если что.
- Это хорошо, что ты сейчас о них подумал, - улыбнулся Кенет. - Но вот как раз о них ты можешь не беспокоиться. Я это уже сделал.
- Что сделал? - не понял Кэссин.
- Побеспокоился, - пояснил Кенет. - Когда мы уходили из Ремесленки. Тем же путем. След в след. Даже если случится такое несчастье, что нас станут искать, никто не сможет вспомнить толком гостей господина лекаря.
Кэссин недоуменно воззрился на Кенета.
- Нет, я не заставил забыть нас, - покачал головой Кенет. - Но вспоминать нас будут примерно так: "Этот длинный оборванец"… "худой такой парнишка"… "а, эти двое, которые привезли племянника господина лекаря?.." "воспитанный юноша, что и говорить, и голос у него приятный…" Как полагаешь, по такому описанию можно опознать хоть кого-нибудь?
Кэссин даже нос сморщил от удовольствия, представив себе, как ищейки господина Главного министра будут ломать себе голову, пытаясь составить сколько-нибудь дельное описание их внешности.
- А что до мимохожего гадальщика, - продолжил Кенет, - вся Ремесленка будет готова поклясться, что видели его не вместе с нами, а самое малое месяц тому назад. Да еще и не всякий вспомнит, что это был именно гадальщик.
Он налил себе немного вина и выпил одним глотком.
- Может, я и перестарался немного, - заметил он. - Тебя еще могут искать - как-никак беглый ученик мага. Но меня здесь никто не знает. А уж если и взбредет кому в голову, что мы и есть таинственные помощники посла Юкенны, скажи на милость, зачем нам тогда таскать с собой ребенка? Легко ли скрываться от погони с этакой обузой… - Кенет замолчал и вновь налил себе вина. - Блажь, конечно… и все-таки я это сделал. Чтобы уж никто не мог связать нас - а значит, и старичка лекаря с малышом - с этим делом. Как-то на душе спокойнее…
- Мне тоже, - признался Кэссин.
На самом деле не было у него на душе спокойно. Скверно у него было на душе. Упреки Кенета содержали в себе слишком большую долю правды. И выволочку он получил все-таки за дело. И все же Кэссин не мог сейчас думать об этом. Потом - да, но не сейчас. Потом он обязательно обдумает все услышанное. Очень старательно и сосредоточенно. А сейчас самым главным была полыхающая яростной белизной тонкая линия, пересекающая лицо Кенета. Линия, так медленно тускнеющая… и все же она тускнела, блекла, выцветала.
Кэссин облегченно перевел дыхание - очень тихо, чтобы Кенет его не услышал и не рассердился вновь. Но Кенет все же услышал.
- Если мы ухитримся выбраться из этой передряги живыми, - задумчиво произнес Кенет, - сделаю я тебе один подарок.
Кэссин едва не застонал. Да при чем тут подарок?! Казалось, за время, проведенное вместе, он успел уже основательно изучить Кенета - ан нет! Снова этот непредсказуемый маг говорит что-то совсем не то. Снова не те слова. Пора бы и привыкнуть… но к этому привыкнуть невозможно.
- Какой? - против воли спросил Кэссин.
- Увидишь, - пообещал Кенет и ухмыльнулся.
Линия шрама была почти уже невидима - как кристаллики соли, оставленные на песке приливной волной. А потом и вовсе исчезла - когда именно, Кэссин так и не заметил, хотя глядел во все глаза.
Его высочество Юкенна, долгосрочный посол Сада Мостов в Загорье, мучительно и тяжко развлекался. Так томительно ему не приходилось развлекаться уже лет десять, и если бы не сознание того, что именно в этом и заключается сейчас его работа, задушевное равновесие Юкенны вряд ли можно было поручиться.
"Убью мерзавца", - мысленно шептал себе Юкенна, вполглаза наблюдая за танцовщицей. Мерзавцем был, конечно же, его благолепие господин Главный министр Тагино. Юкенна прекрасно понимал, что именно ему он и обязан чудовищной чередой празднеств - равно как и то, что убиение господина министра было бы сейчас непозволительной роскошью. Но ведь помечтать-то всегда приятно.
Шелковые рукава замершей с последним аккордом танцовщицы трепетали на мнимо неподвижных руках. Мастерское исполнение, что и говорить. При других обстоятельствах Юкенна от души насладился бы необычной пляской. Но он не выносил, когда радость превращают в развлечение. Что-то из нее при этом уходит, что-то очень важное. Наверное, то, что и делает ее радостью.
"Убью мерзавца", - снова почти равнодушно подумал Юкенна.
Другая танцовщица приблизилась к нему тихой неслышной походкой.
- Ваше высочество, - произнесла она, грациозно изгибаясь в глубоком поклоне, - господин начальник караула Катаги осмеливается почтеннейше просить вас простить его за беспокойство…
Уф-ф, ну и фраза!
- Не за что, - отрывисто бросил Юкенна. - Где он?
- Если ваше высочество соизволит его принять, то его сию же минуту допустят до лицезрения…
- Незачем. - Вставая, Юкенна пьяно пошатнулся, тяжело оперся рукой о плечо танцовщицы, отпустил девушку и быстро вышел.
Сразу же за дверью шаг его сделался четким и упругим. Его опьянение было таким же притворным, как и нетерпение. Умение ждать, не изнывая от душевного трепета, - редкостное искусство, но Юкенна овладел им вполне. Если от тебя ничего не зависит, то самое скверное, что ты можешь сделать, - это начать трепыхаться: когда вожделенное событие наконец происходит, ты уже настолько измотан, что ничего не можешь поделать. А если от ожидаемого зависит твоя жизнь, ты попросту бесполезно гибнешь, хотя все и вышло, как было задумано, - вот только ты уже не в силах воспользоваться плодами своей победы. Юкенна умел ждать, не терзая себя попусту. Но выглядеть взволнованным он сейчас обязан. Не очень взволнованным, так, самую малость. Ровно настолько, чтобы те, кто наблюдает за ним сейчас, ни на минуту не усомнились: под покровом наигранной беспечности он скрывает безумное волнение. Такое сильное, что все выпитое за этот вечер вино разом ударило ему в голову. Тагино, конечно, навряд ли поверил бы - ну а его людям откуда и знать, что Юкенна не опьянел бы, даже случись ему действительно выпить все то, что подливали в его чашу. Танцовщица, во всяком случае, не усомнилась.
Танцовщица, как же. Губы Юкенны непроизвольно сложились в ухмылку. Танцовщица! Сжав мимоходом ее плечо, Юкенна узнал все, что и хотел узнать. Он себя числил бойцом не самого последнего разбора, и вполне заслуженно. Но встретиться с этой девицей один на один, сойтись с ней в единоборстве Юкенна очень не хотел бы. Слишком уж сомнителен исход схватки. Хотя это в нем говорит тщеславие - ибо, если рассудить здраво, исход схватки как раз сомнений не вызывает.
Впрочем, ничего другого Юкенна и не ожидал. Не такой человек его благолепие господин Главный министр, чтобы держать у себя на службе всевозможных недотеп. Нет, развлекать Юкенну собрались сплошь мастера своего дела… интересно какого? Кто из них просто музыкант, певец, поэт, плясун - а кто владеет и другим, куда более отточенным мастерством, вроде этой танцовщицы? Не может же Юкенна лапать всех подряд, даже притворившись смертельно пьяным - во что, к слову сказать, не поверят и настоящие танцовщицы, не говоря уже об агентах господина Тагино. Да это и не важно. Пустой интерес, праздное любопытство. Думать сейчас надо совсем о другом.
Катаги стоял навытяжку во главе караула. Юкенну он приветствовал легким наклоном головы. Конечно, попадись на его пути Юкенна в свободный от караульной службы день - при такой-то ораве непрошеных свидетелей, - и Катаги поклонился бы по всем правилам этикета. Но сейчас он на службе и кланяться не обязан. Он вполне мог бы и не склонять головы перед иноземным принцем. Но его кивок вовсе не был поклоном. То был заранее условленный сигнал. Все шло как и задумал Юкенна - нет, даже лучше. Катаги и Лим успели выполнить поручение не просто вовремя, но одновременно. На такую удачу Юкенна и не надеялся.
- Прошу прощения за беспокойство, ваше высочество, - скучным будничным голосом сообщил Катаги, - но к вашему высочеству прибыл гонец из Загорья.
- Вам следовало отправить его в посольство, - недовольно пробурчал Юкенна, потешаясь в душе. - Все равно мне каждое утро доставляют оттуда все необходимые бумаги. Подождал бы гонец со своим сообщением до утра, а там бы мне его послание и доставили бы среди всяких прочих.
- Я так и сказал ему, - без тени улыбки на загорелом молодом лице произнес Катаги, - но он утверждает, что дело у него срочное, неотложное и совершенно секретное. И что пакет, который он привез вашему высочеству, передаче в другие руки не подлежит. Он так настаивал, что я взял на себя смелость… - Катаги умолк на мгновение, а затем тревожно спросил: - Я был не прав, ваше высочество?
- Прав, - тем же недовольным тоном промолвил Юкенна.
- Тогда я сейчас отдам приказ пропустить его, - деловито сказал Катаги.
Далеко пойдет юноша, чтобы не сказать больше. Юкенна откровенно восхищался начальником караула. Даже он сам нипочем не усомнился бы в естественности поведения Катаги - если бы не предварительный их сговор, которому Катаги следовал в точности.
- Пропусти… или нет. - Юкенна сделал вид, что задумался ненадолго. - Проводи меня к нему.
- Всегда к услугам вашего высочества. - Катаги снова чуть заметно кивнул. - Извольте следовать за мной в Павильон Ивовых Ветвей.
Он распахнул дверь, и Юкенна шагнул во влажную полутьму дворцового сада.
Место для встречи Юкенны с гонцом из Загорья выбирал, конечно же, не сам Юкенна, а Катаги. Юкенна нипочем бы не запомнил, где какой павильон находится, как называются все эти павильоны и который из них наиболее подходит для той сцены, которую Юкенна намеревался разыграть. Уж такие чары наложены на дворцовый сад. Мало того что и без всякой магии это не сад, а лабиринт, из которого не всякий даже опытный человек выберется без посторонней помощи, - но стоит ступить на дорожки сада тому, кто сейчас не должен, не имеет права в нем находиться, и магия вступает в свои права. А поутру дворцовая стража найдет бедолагу, заблудившегося вокруг клумбы. Может, даже и раньше - во время несения караульной службы стражник имеет право находиться в саду в любое время суток. Единственная лазейка - но до чего удобная… к сожалению, не только для Юкенны. Ночью сад почти ни для кого не проходим. Но Катаги привел сюда Лима… а сейчас ведет за собой Юкенну… и точно так же может войти в сад наемный убийца господина Тагино, а то и он сам. Предъявить достаточно веские причины своего прихода и войти следом за бдительным стражником. Тьфу, ну и лезет же в голову всякая дрянь! Не станет Тагино убивать Юкенну. Ни сейчас, когда ему так нужны заботливо собранные Юкенной улики. Ни потом, когда он до них все-таки доберется: после мнимого похищения иноземного посла Тагино приходится осторожничать. И короля господин министр тоже убивать не станет. До тех пор пока не дорвался до вожделенных бумаг. А потом ему станет не до этого. И все же следует соблюдать осторожность. Загнанная в угол крыса способна броситься не только на метлу, но и на того, кто ее держит, - бывало, что и успешно.
А Павильон Ивовых Ветвей господин стражник от большого ума выбрал. Расположен он не так чтобы близко к стенам дворца, но и не особенно далеко. Разглядеть из дворцовых окон усталого гонца из Загорья и полупьяного посла большого труда не составит. Тем более что название свое Павильон Ивовых Ветвей получил недаром. Весь он какой-то невесомый, ажурный, весь он из тонких переплетений, изгибающихся под самым немыслимым углом, пронизанный лунным светом и перечеркнутый тенями. Все на виду и ничего толком не видно.
Вот и смотрите, сколько душе угодно. Гонец явно только что из седла. Он еще не отдышался после бешеной скачки, он не останавливался весь этот день, а то и дольше, он гнал своего коня во весь опор по невыносимой жаре. И хотя давно уж наступил вечер, хотя он почти полностью перетек в ночь, разгоряченное тело гонца еще изнывает от палящего полуденного солнца. Ему так жарко, что он сбросил не только дорожный кафтан, но и рубаху. Смотрите все, как тяжело дышит гонец, как вздымается его грудная клетка, как блестит в лунном свете залитая обильным потом смуглая кожа. Узкие хищные тени обвили его тело, словно причудливая татуировка. Пропыленный кафтан равнодушно сброшен на влажную от росы ступеньку. Все как и должно быть.
- Лим, - прошептал Юкенна, глядя в темные, чуть раскосые глаза друга, - ты успел вовремя.
Кланяться он не стал - разве подобает принцу кланяться какому-то там гонцу? А вот Лим поклонился глубоко и почтительно - ради все тех же любопытных глаз, смотрящих на него из дворцовых окон. Пусть видят, как ничтожный гонец приветствует его высочество. Никто ведь из наблюдателей не слышит, какими словами Лим сопроводил свой поклон.
- Юкенна, - прошептал Лим, склонясь низко-низко, - ты неисправим. Опять ты каэнские пряности полными мисками наворачиваешь.
- Уж лучше бы пряности, - проворчал Юкенна. - Это безопаснее.
Лим еле слышно фыркнул.
Катаги ухмылялся во весь рот. Он мог себе это позволить - ведь он стоял спиной к дворцу. Он не знал, на что намекает Лим, но дружескую подначку ни с чем не перепутаешь.
- Начинаем, - предупредил Юкенна, и лицо Катаги мигом посерьезнело. Нельзя позволить себе ни малейшей ошибки - слишком уж опасная идет игра. Не всякий актер согласится изобразить подобное только по предварительному уговору, без единой репетиции, - а вот им придется.
Катаги сделал вид, что его внимание привлек какой-то неясный шум, да так правдоподобно, что Юкенна почти услышал въявь несуществующий звук. Катаги отошел на пару шагов, вслушиваясь в темноту, и оказался при этом за спиной у Юкенны и Лима.
- Давай, - прошептал Юкенна, и Лим нагнулся к сброшенной на пол дорожной сумке. Один миг - и руки его выхватили из сумки два небольших пакета. Левая его рука протянула пакет Юкенне, а правая воровато сунула второй пакет принцу в рукав. Со стороны могло показаться, что Лим всеми силами пытается скрыть существование второго пакета от бдительного ока стражника, что он нарочно ждал, покуда тот отвернется. На самом деле Лим сделал все, чтобы наблюдатели заметили его мнимо тайное движение.
Зато даже самый искушенный наблюдатель не смог бы заметить другого движения, будь он и осведомлен заранее, чего ему следует ожидать.
Конечно, гадальщик - совсем не то что карманник. Да ведь ловкость рук хорошему гадальщику нужна подчас не меньшая. А стражнику стыдно не знать воровских ухваток, даже если он и продвинулся до поста начальника караула дворцовой стражи.
Еще прежде, чем второй пакет, покинув руку Лима, скользнул в глубину широкого рукава, руки принца и стражника встретились. Юкенна приоткрыл пустой футляр, и Катаги вбросил в него заранее свернутые тугой трубочкой бумаги.
- Все в порядке? - тревожно осведомился Лим.
- Ну, если уж даже ты, стоя рядом, ничего не заметил, - усмехнулся Юкенна, - то все в полнейшем порядке. Катаги проводит тебя до посольства. Хакарай предупрежден. И о том, что ты приедешь, и о том, что выйдешь ты черным ходом, не задерживаясь. Катаги объяснит тебе, куда идти дальше. Там тебя встретит один человек… вернее, маг. Ты его не знаешь, но это ничего. Я ему доверяю. Он тебя переправит Домой. И не вздумай выбираться отсюда самостоятельно. Спасибо и на том, что сюда ты живым добрался. Не стоит искушать судьбу. Иди, куда скажет Катаги, и мага того слушайся во всем.
Лим прищурился и кивнул. Конечно, воин он опытный и навряд ли станет самовольничать. Может, незачем было так дотошно поучать его? Но нет, полагаться на судьбу безбоязненно может только тот, на кого судьба, в свою очередь, может положиться так же безоглядно.
- Катаги, - негромко позвал Юкенна.
Только тут Катаги обернулся. Весь фокус с передачей бумаг он произвел, по-прежнему прислушиваясь к несуществующему шуму, не оборачиваясь.
- Пойдем? - спросил он.
Юкенна кивнул.
Лим поднял отсыревший от росы кафтан и рубашку и быстро облачился в них. Потом туго затянул пояс и вышел из павильона следом за Юкенной и Катаги.
Обратный путь они проделали втроем.
- Господин начальник караула, - церемонно произнес Юкенна, когда подчиненные Катаги сомкнулись у того за спиной, - я хотел бы попросить вас об услуге. Откровенно говоря, после того, как меня похитили, я не уверен в безопасности своего гонца. Не откажите в любезности проводить моего человека до посольства Сада Мостов лично. Если бы вы взяли с собой надежную охрану в придачу, я был бы вам бесконечно признателен.
Начальники караула не вправе отказывать в любезности принцам, пусть даже и иноземным.
- К услугам вашего высочества, - поклонился Катаги. - Сейчас я вызову сменный караул, и самое большее через несколько минут мы сможем сопроводить достопочтенного господина до посольства. Ваше высочество изволит подождать?
- Нет, - махнул рукой Юкенна. - Полагаюсь на вас всецело.
Он повернулся и пошел прочь по дворцовому коридору, прижимая к груди пакет - первый пакет, тот, что Лим держал в левой руке. Этот пакет он, поминутно озираясь, отнес в свои покои и аккуратно уложил в заранее приготовленный тайник: плох тот посол, который не сумеет на вражеской территории найти место для тайника, да такое, чтобы враг его не отыскал… или, наоборот, отыскал - это уж смотря что послу нужнее. После чего Юкенна тщательно запер свои покои на ключ и отправился в свои парадные покои, где его дожидались певцы, танцовщицы, поэты, музыканты и прочие наемные убийцы и тайные прислужники вездесущего господина Тагино.
Пирушка продолжалась своим чередом. Кое-кто из провожавших Юкенну вполне осмысленными восклицаниями встретил его совершенно уже бессвязными возгласами. Иные, напротив, слегка протрезвели. В их глазах плескалась недоуменная обида, ибо каждый новый глоток вина в таком состоянии неумолимо заставляет трезветь, и притом трезветь неприятно. Некоторые воспользовались отсутствием высокого гостя, дабы предаться… как бы это сказать повежливей… восторгам плотской любви - эти даже не заметили возвращения Юкенны. Танцовщицы, коим до конца празднества не дозволено ни напиваться допьяна, ни искать объятий высокопоставленных гостей, мигом приняли позу готовности к танцу. Менее опытный человек принял бы все увиденное за чистую монету, но Юкенна не обманывался. Не все пьяные на этом пиру действительно пьяны, не каждая танцовщица изготовилась именно танцевать, и не всякая парочка поглощена своими занятиями столь уж самозабвенно, как может показаться. Юкенна не пытался догадаться, кто из музыкантов тянет фальшивую ноту спьяну, а кто прикидывается, как и он сам. Не его это забота - выискивать агентов господина Тагино. Пусть они сами ищут то, что им нужно.
- Вина! - потребовал Юкенна чуть осипшим голосом мертвецки пьяного человека, которого свежий воздух и ночная прохлада ненадолго привели в чувство.
Совсем еще молоденькая плясунья с улыбкой произнесла подобающее случаю четверостишие и подала Юкенне громадную чашу, наполненную вином почти до краев. Такая чаша не то что пьяного - трезвого с ног свалит. А уж наклюкавшегося посла - так и вовсе наверняка. Вот только Юкенна был трезв… и к тому же ничего не имел против того, чтобы захмелеть. Теперь уже можно. Сложная партия не только разыграна, но и выиграна. Да и наблюдать то, что начнется в самое ближайшее время, лучше все-таки не на трезвую голову. Не так неприятно будет.
Юкенна всегда испытывал глубочайшую жалость к людям, которые вынуждены делать во имя куска хлеба то, что он делает исключительно удовольствия ради. Проститутки и тайные агенты вызывали в нем жгучее сочувствие - а те из них, которым приходилось совмещать обе профессии, пробуждали в нем почти непереносимое сострадание. Ему казалось, что он и есть вот эта хорошенькая девушка, принужденная расточать соблазнительные улыбки малознакомому мужчине, а потом и ложиться с ним в постель, чтобы выкрасть у него из рукава футляр с секретными бумагами - а иначе туго ей придется: господин Главный министр навряд ли милосерден к неудачливым агентам. Правда, сейчас она упоена сознанием собственной красоты, ума и удачливости: ей ведь удалось соблазнить, обмануть, обокрасть, обвести вокруг пальца, да не кого-нибудь, а хитрого опытного противника. Ее счастье, что, когда господин Тагино узнает, что никого она не соблазнила, не обманула и не провела, повредить он ей уже ничем не сможет.
Юкенна принял чашу из рук танцовщицы, изобразив пьяную попытку улыбнуться. Будто бы он уже охмелел до изумления и кажется ему, что он улыбается во весь рот, а на самом деле физиономия у него совершенно каменная, губы неподвижны, только брови зато поднялись выше лба. Вино он выпил медленно, не отрываясь, до последней капли.
Танцовщица смотрела на него нетерпеливым взглядом. А вот, кажется, и еще одна… да нет, не кажется, - точно! То ли от этих взглядов, то ли от выпитого вина Юкенне внезапно сделалось жарко. Ах вот как, красавицы? Вы ждете, когда же эта пьяная скотина наконец-то потащит вас в постель? До чего призывная улыбка… это ж надо же! Ну, еще губы язычком облизни… да за кого они меня принимают? За простачка, который никогда в своей жизни живой шлюхи не видел? Предполагается, очевидно, что я должен мгновенно ошалеть от этого зрелища. Даже обидно. Я и не предполагал, что господин Тагино ставит меня так низко.
Мгновенное опьянение схлынуло так же быстро, как и накатило, но мысль, им порожденная, показалась Юкенне забавной. Красавицы и впрямь ждут не дождутся возможности обыскать его - не важно, во время любовных утех или попросту спящим. Но почему Юкенна должен так уж сразу предоставить им эту возможность? Он делает свое дело, они - свое. И он вовсе не обязан облегчать им работу. Он еще не решил, что предпочтительней - позволить им утащить себя в постель или захрапеть прямо за столом. Но и того, и другого девушкам придется подождать. Уж если развлекаться, так всласть. Помнится, предшественник Юкенны на должности посла любил в пьяном виде читать чудовищно длинную и омерзительно бездарную поэму собственного сочинения. Таких скверных виршей Юкенне в жизни не настрочить, даже если он будет несколько лет подряд пьянствовать беспробудно. Однако он все же сочинил не так уж мало стихов и помнит их все до единого. Для того чтобы танцовщицы извелись от нетерпения, хватит с лихвой.
Танцовщицы извелись куда раньше, чем Юкенна предполагал. Исполнение помогло. Когда-то князь-король Юкайгин до слез хохотал, глядя, как его необузданный племянник изображает придворного, которому по пьяному делу пришла охота читать стихи. Видел бы его величество Юкенну теперь - смеялся бы до колик. Юкенна то делал вид, что забыл строку, то повторял несчетное количество раз подряд одно и то же слово, то простирал дрожащую руку, норовя попасть в кувшин с вином. Голос его то опускался до хриплого баса, то неожиданно взвивался жиденьким лающим фальцетом. Такого исполнения ни одни стихи не выдержат. Губы танцовщиц по-прежнему маняще улыбались, но в их глазах появился какой-то нехороший блеск. Юкенна не исчерпал еще и половины своего запаса, а желание стукнуть его по голове чем-нибудь тяжелым и уж тогда обыскивать читалось на лицах танцовщиц вполне явственно. Все, поразвлекся - и хватит. Не то еще и в самом деле употчуют кувшином по голове. Юкенна вновь простер руку в порыве небывало вдохновенной декламации и с пафосом ткнул растопыренными пальцами в миску с каким-то густым и жирным соусом. Соус потек на стол, а со стола заструился на кафтан Юкенны. Тот с безграничным изумлением воззрился на темное пятно, однако попытки подняться не сделал. Если эти танцовщицы хоть немного знают свое ремесло, они сами займутся и пятном, и Юкенной, а главное - его кафтаном.
Танцовщицы свое ремесло знали. С удивительной сноровкой они повлекли господина посла в его личные покои, дабы переодеться. Разумеется, после того, как с господина посла совлекли кафтан, никто и не подумал натягивать на его телеса новую одежду. Совсем даже напротив. Правда, Юкенна ожидал, что охмурять его в постели будет лишь одна из девиц, а другая тем временем займется обыском. Но нет, жаркие тела танцовщиц стиснули его с обеих сторон. Неужели он ошибся, и это не агенты Тагино, а самые настоящие танцовщицы, всегда готовые услужить высокопоставленному гостю, и обыскивать его никто и не собирается? Тогда дело плохо, тогда он должен каким-то образом избавиться от девиц, вернуться в пиршественную залу и найти того, кто уполномочен произвести обыск. Того, кому сейчас постельные забавы господина посла мешают так, что и сказать невозможно.
Однако он не ошибся.
Танцовщицы старались вовсю - лихо, сноровисто, на редкость слаженно. Юкенне начинало казаться, что их не двое, а гораздо больше - слишком уж у них много рук, ног и всего остального. Даже когда он закрывал глаза, на него со всех сторон наплывали их лица, глаза, полуоткрытые улыбающиеся губы. Казалось, сами стены комнаты хрипло дышали и постанывали. Это неровное судорожное дыхание почти заглушило легкий невесомый шорох. Почти - но не совсем.
Может, этот шорох и не насторожил бы Юкенну, но танцовщицы принялись за него с удвоенным пылом. Внимание отвлекают. Значит, в комнате происходит что-то такое, чего он никоим образом видеть не должен. И Юкенна с большим трудом протиснул голову меж двух танцовщиц и взглянул.
Кошка в комнату зашла. Серенькая. Полосатенькая такая киска, с хвостиком и лапками. И бантик на шее повязан шелковый. Киска как киска. В комнату зашла. Бывает. Даже и во дворце случается.
А вот чего не случается даже и во дворце - это чтобы киска целенаправленно подошла к валяющемуся на полу кафтану, минуя все соблазны в виде лежащих на ночном столике яств, залезла в рукав кафтана по самый хвост, вытащила оттуда лапками и зубами футляр с бумагами и усердно поволокла его вон из комнаты.
Ай да господин Главный министр!
Кенет кое-что порассказал Юкенне о том маге, который соорудил для него наговорное кольцо. Конечно, теперь Тагино лишился его помощи - и тем не менее не оплошал. Может, у Тагино нашли приют бывшие ученики пропавшего мага? Или он раздобыл себе нового мага где-то на стороне? Вряд ли. Скорей всего он действительно приспособил к делу кого-то из учеников. Но как же остроумно! Не человек - человека Юкенна заподозрил бы в первую очередь, как заподозрил не в меру ретивых танцовщиц. Киска серенькая с бантиком. Где-нибудь за дверью киску поджидает человек, который возьмет у нее похищенные бумаги. Не может же бедное животное волочить футляр через весь дворец, не под силу ей это. Но войти в комнату, но залезть в кафтан - да сколько угодно. Даже если бы Юкенна и заметил кошку у себя в кафтане, что в том тревожного? Пол холодный, а в кафтане тепло, уютно. Отдохнуть киске захотелось. Пригрелось бедное доверчивое создание. А потом Юкенна рано или поздно отвернется, и тут наложенные на кошку магические заклинания начнут действовать. Нет. положительно, чего-чего, а чувства юмора Тагино не лишен. До чего же артистичная выдумка.
Вскоре после ухода киски удалились и танцовщицы. Юкенна почти не слушал их извинений… да и какая разница, на что они ссылались - на внезапную головную боль, на усталость? Это ему в пору жаловаться, а они свое дело сделали.
Когда за танцовщицами закрылась дверь, Юкенна выждал некоторое время и извлек из тайника второй пакет - тот, что Лим передал ему явно. Экая досада - он-то старался, устраивал в предвидении обыска ложный тайник, а тайник и не понадобился. Еще бы. Обыскивающего человека можно обмануть, но если с обыском является серенькая киска, она устремляется сразу к цели. Киску не проведешь.
Конечно, можно и не вскрывать тайник. Однако Юкенну заело любопытство. Судя по весу, пакет не был пустым. Что же Лим положил в фальшивый пакет? Юкенна торопливо содрал полотно, обертывающее футляр, откинул крышку - и засмеялся.
По комнате поплыл упоительный аромат. Нарезанное тонкими полосками копченое мясо степного оленя. Излюбленное его лакомство в Загорье. Не самое изысканное. Даже не самое вкусное. Просто самое любимое, с того дня, когда Юкенна впервые поехал на охоту не только с Лимом, но и его отцом и братом. Юкенна тогда подстрелил первого в своей жизни оленя, а нахальный мальчишка Лэй в знак полного примирения по всем правилам приготовил его добычу. Такое не забывается. Юкенна готов был побиться об заклад, что и эту оленину приготовил Лэй. После всего, что случилось за минувший вечер, после пьяных музыкантов, угарно соблазнительных танцовщиц, сложных маневров и серых кисок этот простодушный знак искренней приязни тронул Юкенну почти до слез. Он вынул из футляра одну полоску, положил ее в рот, закрыл глаза и стал медленно жевать жесткое мясо, изгоняя привкус крепкого вина и ненужных поцелуев.
Воин Лим не знал в этой жизни мага Кенета, но сразу же почувствовал к нему доверие и приязнь - совсем как в той, прежней реальности, которую Кенет изменил. Он уже не впервые сталкивался с людьми, в прежней жизни бывшими его друзьями, а в новой знавшими его разве что по слухам, да и то не всегда. И снова ему было отчасти смешно, отчасти неловко, а отчасти даже и страшновато: а ну как человек, который был ему так дорог, в этой новой жизни и знать его не пожелает? И снова опасения Кенета оказались напрасными. Пусть по-иному, на другой лад, при других обстоятельствах, но произошедшее однажды вновь повторялось. Даже слишком - повторилось не только взаимное уважение, но и мимолетность знакомства. В той, прежней жизни Лим тоже торопился в родные края.
- Если б ты меня во дворец сопроводить решил, я бы тоже не отказался, - лениво заметил Кастет. - Завидую я господину Лиму. Он тебя за руку возьмет, шаг сделает - и уже дома. А мне еще во дворец топать и топать. Умаялся я сегодня, по правде говоря - сил нет.
Трудно сказать, что ответил бы ему Кенет, но ответить он не успел. Покойник и Кастет почти одновременно вскрикнули: "Кто там?"
Конечно, кроме Гвоздя, быть некому. Никто ведь не знает о тайном портовом убежище. Но откуда сейчас Гвоздю взяться? Да и зачем? Неужели случилось что-то непредвиденное? А если и случилось - разве может Гвоздь так топать ногами, так громко дышать, разве может он ушибиться о дверной косяк?
Сколько ни корми собаку пирожными, а ей мясо подавай: не за меч схватился Кастет, чтобы встретить незваного гостя, а выхватил из рукава свой старый кастет. Покойник выметнул из рукава тонкий узкий нож - и через мгновение опустил его. В дверях воздвиглась гигантская фигура.
- Бантик! - ахнул Кэссин.
- Значит, не ошибся я, - с явным облегчением вымолвил Бантик и потупился.
- Откуда ты здесь взялся? - требовательно вопросил Покойник. Он и так уже был недоволен тем, что пришлось открыть тайну убежища Кастету, а тут еще откуда ни возьмись Бантик появился.
- Сон мне был, - хмуро объяснил Бантик. - Что я вам пригожусь. Вот я и пришел.
- Но как ты узнал, куда идти надо? - Кастет был настроен не менее подозрительно, чем Бантик, и оружие, давшее ему имя, прятать не спешил.
- Сон мне был, - повторил Бантик.
- Что ты заладил… - начал было Покойник. Но на его плечо легла рука Кенета.
- Все в порядке, - твердо произнес Кенет. - Тебе же ясно сказано - сон ему был.
Покойник мигом утихомирился: уж если маг говорит, что все в порядке, то скорее всего он знает, что говорит.

Предыдущая страница 15 Следующая страница


Рукоять меча 16

Кенет и знал. Перед ним стоял несомненный горец. Да и странноватый в устах жителя равнины оборот "сон мне был" звучал в устах этого парня совершенно естественно, как привычный с детства. Именно так горцы и говорят о своих вещих снах.
- Здравствуй, брат по хлебу, - улыбнулся Кенет.
Бантик побледнел. Бледность проступила даже сквозь загар. С того дня, когда погиб весь его клан, а мальчишке, которого тогда еще никто не называл Бантиком, чудом удалось сбежать, он ни разу не побывал в родных горах. Однако горы его не покинули. Даже здесь, на равнине, они ниспосылали ему сны. Из равнинных жителей только один имел право так к нему обратиться. Тот, которого Бантик никогда не видел, но почитал пуще покойных родителей. Тот, кто снял с Лихогорья проклятие вечной войны. Тот, кто принес в горы мир.
- Здравствуй и ты, Деревянный Меч, - еле шевеля непослушными, враз отяжелевшими губами, ответил Бантик.

Глава 3
ИСПЫТАНИЕ

Тагино задумчиво барабанил пальцами по столу. Он уже перестал мечтать о котле с кипящими нечистотами, в котором так приятно было бы сварить Юкенну, но никаких других мыслей в голову почему-то не приходило.
Никогда в жизни над господином Главным министром не насмехались, да притом настолько в открытую. У тех, кто был бы не прочь поиздеваться, как правило, недоставало ума, а тем, кому ума хватало, хватало его и на то, чтобы испугаться последствий. Юкенна последствий мог не опасаться - знает, мерзавец, что взять его сейчас не так-то просто, - и умом господин посол не обижен. Он откровенно измывается - но в такой форме, что и упрекнуть его толком не в чем.
На столе перед Тагино лежал маленький белый прямоугольник. До сих пор Тагино видел лишь магические копии почерка Юкенны. Теперь же он получил долгожданную возможность узреть оригинал. Юкенна был отменным каллиграфом. Почерк стремительный и четкий, лишенный каких бы то ни было выкрутасов - благородная простота штриха, уверенная плавность каждой линии. Ни одного затейливого росчерка, никаких забот о прихотливой красивости. Сама красота, живое течение ритма. Этим восхитительным почерком написано несколько строк. Его высочество посол Сада Мостов в Загорье Юкенна выражает свое соболезнование его благолепию господину Главному министру Тагино в связи с состоянием здоровья этого последнего и желает господину министру скорейшего выздоровления. Засим дата и подпись. Все.
Казалось бы, что в том особенного? Юкенна мог бы и не посылать письма с соболезнованиями… но почему бы ему и не последовать предписаниям дипломатического протокола? Однако при виде этого послания Тагино жалел лишь об одном - что он не вправе свернуть Юкенне шею, да и сделать это на расстоянии затруднительно.
У Юкенны хватило наглости прислать свои треклятые соболезнования не в его министерские апартаменты во дворце, не в его столичный дом, не в поместье и даже не в тайный охотничий домик. Он направил посольского курьера именно туда, где Тагино и находился в самом деле.
Вдобавок у него хватило наглости пометить свое письмо днем его отправления. Эта дата, небрежно выведенная все той же уверенной рукой, заставляла Тагино бледнеть от бессильного гнева. Ибо если верить ей, письмо было отправлено днем раньше, чем Тагино объявил во всеуслышание о своей мнимой болезни и испросил у короля дозволения временно удалиться в свое поместье! Конечно, Юкенна мог нарочно пометить письмо задним числом, чтобы задеть Тагино покрепче. Но господину Главному министру отчего-то так не казалось. Такой дешевый трюк совсем не в духе Юкенны. Уж настолько-то Тагино его изучил. Нет, Юкенна действительно предугадал его следующий ход - и даже не счел необходимым скрыть свою догадку. Напротив, он с великолепной дерзостью осведомил своего противника о том, что тот разгадан.
Но зачем?
Позлить, вывести из равновесия? Заставить совершить в растерянности что-нибудь нелепое?
Для этого существуют и другие способы.
Почему Юкенна решил играть в открытую?
Отвлечь внимание? Вынудить думать не о том, что следует 574 сделать, а о том, почему Юкенна ведет себя настолько странно?
Тоже навряд ли. Даже в выигрышной позиции разумный игрок имеет в запасе несколько фишек, неведомых противнику. Просто так, на всякий случай. Все свои фишки можно продемонстрировать в позиции не просто выигрышной, а прямо-таки обреченной на выигрыш, да и то за два-три хода до завершения партии. Значит, Юкенна обречен на победу - и потому остерегаться перестал? Значит, именно это он и хочет внушить Тагино? Сломить. Запугать. Заставить сдаться?
А вот это, пожалуй, возможно. Юкенна - великий мастер блефа. Тагино и раньше в его мастерстве не сомневался, а уж после той сцены, которую Юкенна с таким блеском разыграл во время королевского приема, - тем более.
Да, но даже Юкенна с его умением превращать заведомый проигрыш в несомненную победу не станет блефовать из откровенно слабой позиции. Что-то у него все-таки есть в запасе.
Есть, еще бы не быть. Те самые уличающие бумаги. Неизвестно, какие именно и сколько их, но они все же существуют.
Успел-таки Юкенна собрать улики на Тагино! Знать бы точно, что этот мерзавец ухитрился разыскать? Может, у него в руках смертоносное оружие, а может, и соломенный меч, который Юкенна принимает за настоящий?
Хотя нет. Если уж Юкенна посмел поставить под письмом подлинную дату, он держит Тагино за глотку. Пока держит.
- Ваше благолепие, - прошелестел над самым его ухом слуга, - курьер прибыл.
- От короля? - равнодушно осведомился Тагино.
- Нет, ваше благолепие. Ваш собственный курьер. Из поместья. Прикажете впустить?
- Нет, - покачал головой Тагино. - Бумаги - сюда. А курьера отправить назад немедленно.
В ожидании бумаг Тагино сцепил пальцы и хрустнул ими. Курьер из поместья - это хорошо. Поскольку согласно общеизвестной версии он сейчас находится именно в поместье, то все послания, отправленные в его кабинет и в городской дом, переправляются туда. Так что сумка курьера наверняка набита доверху. Будет чем заняться. И замечательно. Безделье - тяжкая пытка. Будет чем заняться - и чем отвлечь себя от мыслей о хитроумном Юкенне.
Тагино по опыту знал, что зачастую от неотложной задачи лучше всего отвлечься - и решение придет как бы само собой.
Когда слуга внес в комнату целый ворох бумаг, Тагино едва не застонал от удовольствия. Не успел еще слуга выйти, а Тагино уже перебирал письма, быстро сортируя их: вот это письмо пришло на городской адрес, это тоже и вот это… а это адресовано прямиком в поместье… и те послания, что пришли в министерские покои во дворце, тоже здесь… смотри-ка, даже пара писем, отправленных в его охотничий домик, почему-то оказалась в общей куче…
Внезапно Тагино нахмурился. Четыре разных адреса. Четыре разные стопки писем. Но в каждой из них Тагино заприметил одинаково сложенные и одинаково запечатанные послания. Различались они только адресом. Но надписывала послания, несомненно, одна и та же рука.
Тагино извлек четыре одинаковых письма, быстро распечатал их одно за другим - и с проклятием швырнул на стол, словно дохлых мышей.
Письма и в самом деле были одинаковыми. До последнего слова. До последнего штриха.
Его высочество Юкенна соболезновал его благолепию… и так далее… и желал скорейшего выздоровления. Ни одно из писем ни на волос не отличалось друг от друга и от того послания, над которым Тагино до сих пор ломал голову. И на всех письмах стояла одна и та же дата.
Ни одному человеку не под силу воспроизвести свой росчерк один к одному. Как ни старайся, но где-то дрогнет рука, где-то тушь размажется, какой-то штрих окажется тоньше или, наоборот, шире. Однако пять писем, лежащих на столе, походили друг на друга словно оттиски с деревянной резной доски. Хотя тоже нет, Оттиски - и те отличаются сильнее. Чуть больше краски, чуть слабее нажим, незаметно прилипший комочек грязи… Нет, это не оттиски. Письма написаны от руки, очень хорошей кистью. Но эта рука с нечеловеческой точностью воспроизвела свой собственный почерк. Без помощи магии тут не обошлось.
Вот и гадай теперь - то ли Юкенна и в самом деле маг, как уже однажды подумалось Тагино, то ли маг на него работает? Но в обоих случаях остается все тот же вопрос - а зачем? Если Тагино еще мог худо-бедно понять, для чего Юкенна отправил свои гнусные соболезнования по адресу самого тайного из его убежищ, то четыре точно таких же письма, разосланные по всем остальным адресам, никакому истолкованию не поддавались.
Зачем? Чего он этим хочет добиться? На что намекает лукавый посол?
Ну нет! Порассуждали, и довольно. Хватит пытаться понять то, что, возможно, и понимать-то не стоит. Хватит! Ведь еще немного, и Тагино начнет мучительно соображать - идти ему в нужник или не идти? Взаправду ли у него живот схватило - или это очередная провокация несносного Юкенны?
Тагино сердито отпихнул от себя послания Юкенны и решительно принялся за разбор всей прочей корреспонденции. Он работал сосредоточенно, молча, заставив себя на время забыть о таинственных письмах своего противника. И это ему удалось, как удавалось всегда. Забыть о постороннем или просто несвоевременном и сосредоточиться на главном. Кстати о главном. Самое главное из сегодняшних посланий, безусловно, вот это. А он, предавшись размышлениям о Юкенне, чуть было не упустил его из виду. Кэйто сообщает, что прибудет сегодня сразу после полудня, и не с пустыми руками. Вскоре после полудня. Значит, с минуты на минуту.
Тагино убрал со стола все бумаги. Незачем Кэйто хотя бы мимоходом видеть корреспонденцию Главного министра. Тагино с большей охотой продемонстрировал бы ее Юкенне или даже самому королю Югите. Ненадежный человек его двоюродный племянник Кэйто Обычно даже на самых отпетых мерзавцев можно хоть в чем-то положиться. Один никогда не поднимет руки на мать, другой смехотворно верен своей шлюхе-жене, третий даст изрезать себя на куски ради детей, четвертый готов на все ради славы своих дальних предков, пятый скорей умрет, чем расстанется со своей кубышкой… всегда найдется какая-нибудь мелочь. Но на племянника своего Тагино не полагался ни в малейшей малости и не доверял ему ни единой минуты. Потому что полагаться на Кэйто и в самом деле мог только круглый дурак.
Конечно, Кэйто исполнял самые тайные приказы Тагино - за деньги, разумеется. И конечно, Тагино знал, зачем ему нужны деньги. Можно бы и не платить - но тогда этот дешевый интриган поймет, что он разгадан. А в этом случае с него станется прирезать Тагино. Или устроить любимому дядюшке несчастный случай - Кэйто большой мастер на такие штуки. Он ведь не умеет толком затаиться и выжидать. К счастью для Тагино. Пусть он тешится своими несбыточными мечтами - устранить Тагино сразу же, едва лишь Тагино освободит престол от короля Югиты. Пусть лелеет утешительное сознание собственной хитрости. До тех пор он не предаст Тагино. Ведь сам он не в состоянии расчистить себе дорогу к трону. Вот пусть и помогает Тагино проложить эту дорогу. Пусть старается. Исполняя тайные приказы Тагино, он в результате находится под постоянным присмотром. Прогнать его, отпустить на сторону - себе дороже. Предаст и глазом не моргнет. На службе у Тагино он будет молчать, воображая, что преследует при этом свои собственные интересы. А когда настанет желанный день… что ж, Кэйто придется очень и очень разочароваться.
Конечно, хорошо бы поручить это дело кому-нибудь другому. Да вот беда - некому. Бумаги господина посла - слишком большое искушение. Для всех, кроме Кэйто. Заполучив бумаги, он не сможет шантажировать Тагино - ведь он и сам увяз в этом деле по уши. И наверняка часть улик, собранных Юкенной, обличает и Кэйто. Разумеется, он мог бы по пути вскрыть пакет и уничтожить те бумаги, которые повествуют о его подвигах… мог бы. Но не станет. Потому что тем самым выдаст себя сановному дядюшке раньше времени. Вот и выходит, что некому больше поджидать у дворцовой стены серую киску с тяжелым футляром.
Футляр он, по крайности, раздобыл. Уже хорошо.
С минуты на минуту он привезет футляр сюда.
А это значит, что Юкенна может соболезновать вволю. Сколько душе угодно. Пусть соболезнует, пусть злорадствует, пусть хоть на голове стоит! Пусть придумывает какие угодно хитроумные ходы, пока не запутается в собственных расчетах. Без этих бумаг все его угрозы не опаснее комариного писка. Даже меньше - комар хотя бы укусить может, а Юкенна без своих бумаг может кусать разве что собственные губы в порыве бессильной злобы.
Кэйто вошел, по своему обыкновению, неслышно. Пустая похвальба своими умениями - Тагино никогда не садился спиной к двери, а уж тем более если ему случалось ожидать визита своего бесценного племянничка.
- Где они? - коротко спросил Тагино.
Кэйто молча положил на стол небольшой футляр для бумаг. Футляр был грязный, исцарапанный, обмусоленный. На долю мгновения Тагино посочувствовал несчастной кошке, которая волокла футляр аж до самой дворцовой стены. Надо будет как-нибудь наградить ее. Пожизненное довольствие выписать, что ли. Ведь если бы не грязь, не царапины - Тагино пришлось бы гадать, не открывал ли Кэйто футляр, не запустил ли руки в бесценную добычу. А сейчас все предельно ясно. Даже Кэйто не смог бы снова закрыть футляр таким образом, чтобы царапины совпали все до единой. Слишком уж прихотливо они расположены. Нет, Кэйто не открывал футляра. Рассудил, что не стоит - как Тагино и предполагал. Приятно убедиться в справедливости собственной догадки.
Тагино осторожно откинул крышку футляра. Кэйто стоял рядом - замерший, неподвижный, безгласный. Ничего удивительного: ему тоже есть чего опасаться. Вернее, было. Теперь им обоим - и Кэйто, и Тагино - опасаться нечего.
Одного взгляда хватило, чтобы понять: улики Юкенна собрал и в самом деле смертоносные. Избранные места из тайной переписки Тагино - и недавней, и относящейся еще к царствованию отца Югиты. Контракты с полевыми агентами - и копии, и даже несколько оригиналов. Несколько писем Кэйто и ответы на них - сплошь несомненные оригиналы. Откуда? Как Юкенна раздобыл их?
Впрочем, без ответа этот вопрос не останется. Верно пословица говорит: и боги в волчью яму проваливаются, коли под ноги не смотрят. Ай-ай-ай, как же вы неосмотрительны, господин посол! Разве можно с вашим-то умом вести дневник? Да еще прятать его вместе с драгоценными уликами? Поистине божественных размеров самоуверенность. Под ноги смотреть надо, под ноги…
Тагино с наслаждением листал страницы, исписанные знакомым до отвращения почерком. Он не вчитывался в ровные строки. Зачем портить себе удовольствие? Он прочитает дневник Юкенны медленно, не торопясь. На досуге. Теперь, когда Юкенна повержен, у него будет много досуга. Вот он и займется своей добычей некоторое время спустя. Тщательно выискивая всякую подробность. С наслаждением смакуя каждую деталь.
И вдруг пальцы Тагино замерли над дневником. Что-то было не так. Тагино нетерпеливо перелистал несколько страниц в обратном порядке. Нет, ему не показалось. Среди множества убористо исписанных страниц - одна пустая.
Надо же, какая удача! Эта страница вовсе не пуста. Она не может быть пустой. Просто магическая защита не дает увидеть, что на ней написано. Магически защищенный текст! Что-то неописуемо важное. Важнее всего, что написано в дневнике, - раз уж Юкенна, даже не помышляя о защите всего остального текста, озаботился наложить чары именно на эту страницу. Да она ценнее всей остальной добычи!
Однако долго ликовать Тагино не пришлось.
На пустой странице внезапно проступили знаки, написанные все той же ненавистной рукой. Тагино вчитался в них - и похолодел.
Приветствую вас в вашем уединении, господин Главный министр, - писал Юкенна. - Не сомневаюсь, что эти строки читаете именно вы, ибо чары, наложенные на эту страницу, может снять прикосновение вашей, и только вашей, руки.
Будь ты проклят!
Надеюсь, мой подарок вас заинтересовал. Перечень подлинников, которыми я располагаю, куда полнее, но вы и так могли ознакомиться с копиями некоторых из них.
Подлинников?!
Тагино снова схватил бумаги. Нет, это не копии. Это самые что ни на есть доподлинные подлинники… или все же нет?
К сожалению, я лишен возможности продемонстрировать вам самую большую драгоценность моей коллекции, ибо снять копию с храмовой записи о рождении невозможно даже с помощью магии, не говоря уже о простых изготовителях фальшивок.
Храмовая запись о рождении.
Так вот на что рассчитывал Юкенна!
Тагино почудилось, что у него отнимаются руки. Храмовая запись. Единственная неопровержимая улика. Все прочее можно оспорить, перетолковать, объявить подделкой. Но запись о рождении младенца из рода Хадаэ… почему он не догадался сразу сказать всю правду Югите? Новоявленный король все равно не отверг бы его помощь, будь он не то что претендентом на трон, а демоном - пожирателем душ. Он слишком нуждался в ту пору в любых союзниках. Высказать ему всю правду в порыве точно рассчитанного чистосердечия… и тогда не пришлось бы замирать от ужаса над посланием Юкенны.
Однако я готов ознакомить вас с этим небезынтересным документом. Если господин Главный министр соблаговолит явиться завтра на рассвете в Павильон Ивовых Ветвей, я охотно предоставлю его благолепию возможность взглянуть на него.
Неужели еще не все потеряно?
Юкенна не отдал храмовую запись королю. Пока не отдал. Он затевает какую-то свою игру. Возможно, это ловушка. Даже наверняка ловушка. И все-таки Тагино придется пойти. Если Юкенна до сих пор не расстался с записью… нет-нет, только не это. Только не пытаться обольщать себя бессмысленной надеждой. Юкенна уже переиграл Тагино по всем промежуточным пунктам. Тагино с удушающей ясностью вспомнил, как он торжествовал всего несколько мгновений назад. Нет, только не обольщаться.
И все-таки еще не все потеряно.
Павильон Ивовых Ветвей просматривается полностью. Пусть не очень ясно - но засаду в Павильоне устроить негде. Значит, Юкенна придет один. Он не может не понимать, что иначе Тагино и близко к Павильону не подойдет.
Чего, собственно, хочет Юкенна? Зачем ему эта встреча?
Ясно одно - если не прийти, Юкенна может распорядиться своей добычей так, как и должен был с самого начала.
Значит, идти все-таки надо.
- Отдых отменяется, - отрывисто бросил Тагино так и не проронившему ни единого слова Кэйто. - Собирайся. Вознаграждение получишь после. Когда все окончится.
Волшебными шагами тоже не повсюду попасть можно. Чего стоит доблестная, до зубов вооруженная королевская охрана, если любой маг может шагнуть из захудалой деревеньки прямиком во дворец! Поэтому во дворец подобным способом попасть невозможно. Любой король при строительстве своего дворца первым делом позаботится о защите от магического проникновения. Ясное дело, не всякому магу можно эту защиту доверить - а вдруг он оставит в ней лазейку для себя самого? Вот потому-то самую бешеную плату за свои услуги берут обычно как раз не самые сильные и не самые одаренные маги, а те, кто умеет делать только одно - ставить защиту. Они не могут вызвать даже самый кратковременный дождик. Они не могут не то что горы двигать - мельчайший камешек они способны переместить только вручную, как и все обычные люди. Они не обладают ни малейшими задатками ясновидения и не могут исцелить без припарки ни единой царапины. Они умеют только ставить защиту - зато уж умеют безупречно. Это мастера своего дела. А в том, что Югита при постройке нового дворца нанял самых что ни на есть мастеровитых мастеров магической защиты, никакому сомнению не подлежит.
Однако магия магии рознь. Кенет не мог выбраться из несуществующего дома кэйри Гобэя именно потому, что дом этот не существовал. Но ни один реально существующий предмет, ни одно реально действующее заклинание не могло его удержать. Будь мастер, создававший защиту для королевского замка, шарлатаном, вплети он в ткань защиты хоть парочку иллюзий - и они встали бы на пути Кенета непреодолимой стеной. Но мастер постарался на совесть. Его заклинания были едва ли не крепче камней, из которых слагались стены. И именно поэтому Кенет проник в комнату Юкенны самым обычным, прозаическим способом - прошел через стену. Да не один, а в сопровождении Кэссина.
Юкенна уже поджидал их, коротая время за игрой во "Встречу в облаках" с Кастетом. Оба они при виде вновь прибывших встали из-за доски одновременно.
Интересно, подумалось Кенету, кто из них выигрывал? Так ведь сразу и не скажешь. Обычно первым стремится встать тот, кто проигрывает. Позицию на доске и более опытный игрок, нежели Кенет, с ходу не разберет. Да и выражение лиц у обоих игроков схоже до смешного: весело-бесстрастное. Ну и самообладание! С такими за одну доску лучше не садиться: проиграешь почти наверняка, даже если играть умеешь лучше.
До сих пор план Юкенны казался Кенету если и не сплошным безумием, то уж чистейшей воды попыткой самоубийства - наверняка.
И только теперь, взглянув на лица Юкенны и Кастета, Кенет смог поверить в возможность удачи.
- Пойдем. - Глаза Кастета сияли азартом.
- Кто пойдет, а кто и нет, - возразил Кенет. - Я смогу взять с собой только двоих. Третьему придется подождать. У меня ведь только две руки.
- Тогда первым пойду я, - предложил Юкенна, - а Кэссина и Катаги приведешь потом.
- В таком случае, - ехидно парировал Кастет, - нам придется объясняться с королем в присутствии вашего трупа. Король убьет вас даже раньше, чем проснется.
Юкенна скорчил зверскую рожу, но возражать не стал. Кэссин устремил на него взгляд, преисполненный такого детского восхищения, что Кенет невесело усмехнулся. Он прекрасно понимал, чем именно восторгается Кэссин: почти любой другой на месте Юкенны беспременно заспорил бы - ведь Юкенна и сам превосходный боец. Однако интересы дела взяли верх над оскорбленным достоинством воина. Немного найдется людей, способных заткнуть глотку собственному тщеславию, не давая ему даже пискнуть. Кенет и сам восхищался Юкенной. Да и в любом случае Юкенна - куда более достойный объект для восхищения, чем кэйри Гобэй. Вот только Кенет предпочел бы сначала излечить Кэссина от привычки постоянно пребывать в состоянии восхищения все равно кем, а уж потом узреть его восторг. Что поделать, даже маг-целитель не способен исцелить от болезненной жажды преклонения.
- Так может быть, первым стоит пойти как раз Кастету? - предложил Кэссин, изнывая от желания пойти первым самому. К сожалению, от него в этом качестве толку никакого… так пусть хоть друг его детства не упустит драгоценную возможность рискнуть собой.
Кастет подумал немного и кивнул.
- Ничего подобного, - запротестовал Юкенна. - Если меня король убьет не просыпаясь, то тебя - как только откроет глаза. Стражник в королевских покоях в то время, когда ему там быть не положено, - да это же прямая измена и заговор!
На сей раз Кастету пришлось нехотя признать правоту Юкенны.
- Положим, я ему не позволю вас убить, - вмешался Кенет, - но кое-какой резон в ваших словах есть. Первыми пойдут Юкенна и Кастет, а за Кэссином я потом вернусь.
Оба поименованных согласно кивнули. Кэссин сообразил, что ему предстоит пропустить самое интересное, и лицо его горестно вытянулось.
- Кэссин, - окликнул его Кенет, с трудом пряча улыбку, - полезай под кровать.
- Это еще зачем? - возмутился Кэссин.
- А затем, - наставительно заявил Юкенна, которому Кенет успел незаметно подмигнуть, - что тебе здесь быть не положено. Вдруг не взначай кто-нибудь ко мне в покои заглянуть решит - что ты станешь отвечать? Кто таков, откуда взялся? Если тебя в мое отсутствие обнаружат, я погиб. Так что полезай под кровать - и чтоб ни звука, ни шороха. Покуда Кенет тебя из-под кровати не вытащит, ты там вроде как в засаде сидишь.
Прятаться под кроватью, может быть, и унизительно, зато сидеть в засаде ради спасения жизни своего кумира - с любой точки зрения приемлемо и даже, наверное, приятно. Кэссин просиял и с удивительной быстротой скрылся под кроватью.
Кенет вздохнул.
- Мальчишка! - произнес он одними губами.
- А как же иначе, - тоже беззвучно ответил ему Кастет. - Он ведь не успел побыть мальчишкой в свое время.
Глаза Кенета удивленно расширились. Потом он подумал немного, улыбнулся и кивнул.
- Нам пора, - шепотом напомнил Юкенна.
Кенет взял его и Кастета за руку и сделал шаг. Он не знал, куда идти, - достаточно и того, что это знали Кастет с Юкенной. Он не мог промахнуться мимо королевских покоев.
В одном Кастет все-таки ошибся. Король Югита не убил бы Юкенну, не просыпаясь. Спал он на редкость чутко. Едва лишь Кенет завершил шаг и все трое оказались посреди королевской опочивальни, Югита открыл глаза.
Кенет напрягся в ожидании каких-то действий со стороны короля - но напрасно. Югита не стал убивать вновь прибывших. Он только слегка сощурился и очень внимательно посмотрел на них и лишь потом заговорил. Впрочем, Кенету его мгновенное замешательство показалось едва ли не вечностью.
- Как вы сюда попали? - спросил король Югита после томительно бесконечного молчания.
- Ну, ваше величество, - чуть принужденно засмеялся Кенет, - задавать такие вопросы магу и профессиональному дипломату, по-моему, просто невежливо.
Шутка вышла грубоватой и - совершенно нехарактерно для Кенета - почти неуклюжей. Однако облегчение, сменившее испуг, было настолько велико, что изрядно обессилило Кенета. От слабости и смущения он сейчас еще и не то мог ляпнуть. Хорошо, что король не обиделся, а пресерьезнейшим образом молча кивнул в ответ. Хотя если слова Кенета его и задели, не такой человек король Югита, чтобы выказать обиду.
- Уверяю вас, ваше величество, - с той же неуклюжестью вступил в разговор Кастет, - это не заговор.
- Догадываюсь, - усмехнулся Югита.
Юкенна бросил на него взгляд, исполненный не только уважения, но и признательности.
- А я-то думал, почему ваше величество интересуется тем, как мы сюда попали, но не зачем.
- Об этом и спрашивать не стоит, - пожал плечами Югита. - Раз уж вы оказались здесь, так не затем, чтобы спеть государственный гимн или удостовериться, вымыл ли я ноги перед сном. Вам зачем-то понадобилось повидаться со мной именно здесь. А значит, вы сами мне и расскажете зачем. Но в одном я твердо уверен: вы пришли сюда не затем, чтобы меня убить. Ведь вы, ваше высочество, - Югита кивнул Юкенне, - умный человек. А большей глупости, чем попытаться меня убить, с вашей стороны и вообразить себе невозможно.
- Ваша правда, - криво улыбнулся Юкенна. - И тем не менее именно эту глупость я чуть было и не совершил.
Кенет просто залюбовался Югитой: на его лице не отобразился страх - только безграничное удивление. Какое счастье, что здесь нет Кэссина: бедняга изошел бы восторгом на месте!
Да, как ни жаль, но пора извлекать Кэссина из его засады и вести сюда. Он здесь необходим.
- С позволения вашего величества, - промолвил Кенет, - я удалюсь ненадолго. Его высочество все вам расскажет, а я покуда отправлюсь… - Он смешался. - Я понимаю, что это опочивальня, а не зал суда, ваше величество… но нам необходимо представить вам еще одного человека. Свидетеля.
- Какое уж тут позволение, - хмыкнул Югита. - Раз уж вы набрались наглости разбудить меня, то вы удалитесь независимо от того, позволю я вам или нет. Так что не стесняйтесь, юноша. Человеком больше или меньше в моей спальне - какая, в сущности, разница? Я вам сердечно благодарен уже и за то, что в свидетели вы призвали человека, а не демона. Полагаю, после посещения демонов привести спальню в жилой вид довольно затруднительно.
Если бы не напутственная улыбка Югиты, неожиданно доброжелательная и понимающая, Кенет со стыда сгорел бы. А так он всего лишь покинул королевскую опочивальню, покраснев до кончиков волос. Даже став магом, от обыкновения краснеть он так и не избавился.
Когда Кенет извлек Кэссина из-под кровати и вернулся с ним в покои короля Югиты, самое главное Юкенна уже успел рассказать.
- Лучшего повода для войны и придумать нельзя, - продолжал Юкенна. - Пять лет я сижу долгосрочным послом в Загорье да еще три с лишним года это самое посольство возглавляю. Тут и Сад Мостов, и Загорье замешаны. Да вдобавок он избавляется одним махом от обоих своих врагов. Мы с вами оба мешаем ему, ваше величество, - вот он и решил убрать одного из нас руками другого, а потом отомстить убийце за гибель невинной жертвы.
- И где же наговорный перстень и маг, который его изготовил? - нахмурился Югита.
- Их нет, - коротко ответил Юкенна.
- Что с ними случилось? - продолжал допытываться король.
- Я с ними случился, - ответил Кенет. - Маг этот на меня наскочил, конечно, сдуру… ну и я сам оплошку допустил. Убивать я его не стал, но в каком-то смысле уничтожил. Сначала его, потом кольцо. Я хотел сначала оставить наговорный перстень как доказательство, а после раздумал. Опасная игрушка.
Король коротко кивнул, принимая объяснение.
- Я понимаю, глупо получается, - вздохнул Кенет. - Выходит так, что мы просим поверить нам на слово…
- Но это все чистая правда, ваше величество! - выпалил Кэссин с такой горячностью, что губы Югиты дрогнули в некоем подобии улыбки.
- На слово верить никто не просит, - возразил Юкенна. - Иначе я рассказал бы всю историю сразу, а не стал бы выдумывать жуткую байку про страшных разбойников.
- Ну отчего же, - заметил король, - очень изящная выдумка.
- Прежде чем объяснить, чем мы с вами ему мешаем, - теперь Юкенна заговорил с Югитой не как иноземный посол с королем, а как принц королевской крови с равным ему по рождению, - я должен был раздобыть доказательства. Я давно уже собрал их и надежно спрятал. Слишком надежно. Самому бы мне в жизни до них не добраться.
- Но вы их уже раздобыли? - Это был не вопрос, а утверждение.
- Да, - ответил Юкенна. - Я нанял человека, чтобы он… гм-м… извлек их из тайника. И другого, чтобы… э-э-э… скопировать их для шпионов Тагино.
- И кто же эти ваши самоотверженные помощники? - словно бы невзначай поинтересовался Югита. Теперь уже нахмурился Юкенна.
- Я предпочел бы их не называть, - твердо произнес он. - Именно поэтому я и позвал сюда свидетеля.
- Закон требует двух свидетелей, - напомнил король.
- Я знаю закон. - Юкенна поднял голову и посмотрел королю прямо в глаза. - У меня есть еще один свидетель. Начальник караула господин Катаги. - Юкенна мотнул головой в сторону застывшего навытяжку Кастета. - Собственно, свидетелей здесь трое. Но если я не ошибаюсь, закон запрещает магам давать показания в спорных случаях.
- Вы не ошибаетесь. - В голосе Югиты слышалось явное одобрение. - Я вижу, вы неплохо подготовились к этой беседе. Что ж, будь по-вашему.
Югита набросил поверх ночных одежд легкий шелковый халат и сел.
- Свидетели должны подтвердить, что вы не сфабриковали подложные бумаги после своего появления здесь, а действительно извлекли их из тайника с помощью человека, - тут король слегка усмехнулся, - которого вы предпочитаете не называть по имени.
Юкенна утвердительно наклонил голову.
- Пусть свидетели подойдут ко мне, - распорядился король.
Трепет Кэссина был особенно заметен рядом с вышколенным спокойствием Кастета. К тому же Кастету и раньше не раз случалось видеть короля, и не только при всех парадных регалиях, а при халате и ночных туфлях, как сейчас, а Кэссину доводилось узреть королевский облик разве что на монетах, да и то нечасто: ученикам Гобэя деньги были ни к чему, а в бытность свою побегайцем Кэссин редко держал в руках монеты такого достоинства, чтобы на них красовался профиль короля, а не какое-нибудь животное с каймой из полевых цветов.
- Не бойтесь, - мягко произнес король, не сводя глаз с Кэссина. - Если его высочество говорит правду, вам не будет больно.
Кэссин сильно побледнел, но не от страха, а от волнения. Королевское испытание! За всю известную ему историю королевства - а знал он не так уж и мало - испытание свидетелей происходило не больше дюжины раз. Испытывать свидетелей король имеет право только в делах первостепенной важности. Если от исхода испытания зависит судьба королевства.
А вот Кастет побледнел от страха. Не за себя - за короля. Ибо короля, злоупотребившего этим своим правом, ожидала немедленная смерть. Помело не знает, неоткуда ему знать, - но обитателям дворца хорошо известно, что случаев испытания свидетелей было на самом деле куда больше, чем сообщается в летописях.
- Возьмите его высочество за руки, - произнес Югита.
Оба свидетеля, разумеется, замешкались, и Юкенна сам взялся за горячую руку Кэссина и стиснул ледяную руку Кастета.
Югита встал, подошел к ним и накрыл своими ладонями их сомкнутые руки. Потом отвернулся, не отнимая рук, и произнес одними губами древние слова - те тайные слова, что снисходят к каждому королю в момент коронации.
Ничего не произошло.
Югита несколько мгновений постоял молча, потом перевел дыхание и отнял руки.
- Вы говорите правду, - медленно промолвил он.

Предыдущая страница 16 Следующая страница


17 Элеонора Раткевич

Кастет тоже перевел дыхание - куда более шумно. Его внезапно вспотевшая рука внезапно сделалась вялой и сама выскользнула из одеревеневших пальцев Юкенны.
- Простите меня за пережитый страх, - неожиданно отрывисто произнес король, - но это было необходимо. Он опустился на постель.
- Садитесь, - уже спокойно выговорил он. - Кто-нибудь хочет вина? Мне кажется, всем нам не помешало бы немного выпить.
У Кэссина от волнения так пересохло в горле, что он сейчас бы несколько лет жизни отдал за один-единственный глоток, но сказать об этом вслух он не осмелился.
Кенет мельком взглянул на него, ухмыльнулся, подошел к небольшому столику, снял с него поднос с изящными чашечками и мисочками для утренней королевской трапезы, взял кувшин с вином и налил вина во все подходящие и не очень подходящие для этой цели сосуды, после чего обнес вином всех присутствующих.
Югита улыбнулся и снял с подноса наполненный вином небольшой соусник.
- Ваш учитель был, по всей видимости, замечательным воином, - заметил король, отпив немного вина. - Этикет вы знаете в совершенстве.
Кенет едва поднос из рук не выронил. Да, король Югита не только умен, но и наблюдателен. Воином Кенет пробыл дольше, чем магом, и воинский канон был ему привычнее. Конечно, отличия в этикете тех и других незначительны - однако же углядел Югита, что Кенет следует именно воинскому этикету и движется с подносом не как маг, а как ученик воина, подносящий кувшин с вином гостям своего наставника.
- А теперь я хотел бы взглянуть на ваши бумаги, - обратился король к Юкенне. - Они у вас с собой?
- Они у меня с собой, - сказал Кенет. - Не такие это бумаги, чтобы хранить их во дворце.
- Правда ваша, - кивнул король и повелительно протянул руку, Кенет вынул из рукава небольшой футляр и вложил его в руку короля.
Югита тут же открыл футляр, вытащил бумаги и углубился в чтение. Некоторые документы он разве что мельком просматривал и тут же откладывал в сторону, зато другие читал очень внимательно. Наконец в его руках остался единственный лист - запись в храмовой книге. Югита молча перечитал его несколько раз подряд, потом повернул и посмотрел на отпечаток ладони на обороте.
- Хадаэ, - тихо произнес он. Юкенна мрачно кивнул.
- Что ж, - ровным невыразительным тоном сказал король, - теперь я понимаю, ваше высочество, чем вы ему так мешали.

Глава 4
ЛОВУШКА

- Но я не понимаю, почему вы все еще живы, - произнес король, откладывая в сторону лист храмовой книги.
- Потому что Тагино не знал, что у меня на него есть и где я это прячу, - объяснил Юкенна.
- А кстати - где? - полюбопытствовал Югита.
- У него дома, - сознался Юкенна.
- Тогда ясно, зачем вам понадобился, - тут король выразительно хмыкнул, - помощник, чтобы вернуть себе бумаги.
Он очень аккуратно сложил все бумаги в том же порядке, что и раньше, и положил в футляр.
- Одно только неясно, - вздохнул король, - что мне теперь со всем этим делать.
Кэссин с изумлением воззрился на короля.
- Ваше величество, - почти с ужасом выговорил он, - неужели вы собираетесь оставить Тагино на свободе?
- Ну что вы!. - усмехнулся король. - Разве я могу так дурно отблагодарить всех вас за ваши старания? Нет-нет. Но господин Главный министр давно уже почуял неладное и удалился для поправки здоровья в свое поместье. И подумать только - я сам ему это дозволил! Теперь его оттуда клещами не вытянешь.
- Он не в поместье, - решительно возразил Юкенна, - и он придет. Сам придет. Я тут его поморочил немного…
Король вопросительно приподнял бровь, и Юкенна рассказал то немногое, что еще оставалось поведать: как он вызвал подложного гонца из Загорья, как подсунул Тагино поддельные бумаги, как написал ему приглашение на пустой странице…
- Полагаете, он придет? - спросил король.
- Уверен, - ответил Юкенна.
- Как знать, - задумчиво произнес Югита. - Он в отчаянном положении. Он может и не прийти - а вместо этого нанести встречный удар… возможно, даже успешный.
- Едва ли, - покачал головой Юкенна. - Тагино - выжидатель по натуре. Он и раньше имел не одну возможность - и все же медлил, выжидал, выстраивал интригу.
- Вы хотите сказать, что мой Главный министр - человек нерешительный? - удивился король.
- Очень решительный, - подтвердил Юкенна, - но не там, где дело касается борьбы за престол. Не забудьте - его юность пришлась на время царствования вашего отца. А в те времена не то что предательство - малейшая оплошность, случайная оговорка сулила смерть всем участникам заговора. Тагино страдает от дурных привычек своей молодости. Чтобы победить, заговор должен быть безупречным…
- Или молниеносным, - отрезал король. - Не трудитесь напоминать мне: я очень хорошо помню то время. Вы, безусловно, правы. Тагино наверняка все время кажется, что его план небезупречен. Что можно предусмотреть все возможности…
Югита замолчал и яростно потер лоб ладонью.
- Да, вы правы, - сухо произнес он. - Тагино придет.
Он снова встал, сбросил халат и принялся одеваться. Кенет немало позабавился сценой королевского одевания, ибо из вежливости глядел не на короля, а на своих сотоварищей. Кэссин удивленно пялился, по-детски вытянув губы трубочкой от избытка чувств: у него явно не укладывалось в голове, что король может одеваться сам. Удивлен был и Юкенна, причем непритворно. Причину его удивления Кенет понял не сразу: уж кому-кому, а принцу должно быть известно, что король в состоянии застегнуть на себе штаны без посторонней помощи. Лишь потом Кенет сообразил, что Юкенна никогда не видел короля одетым во что-либо подобное. Кенет и сам не видел, чтобы короли одевались таким образом - не то вор перед выходом на дело, не то полевой агент, облачившийся вместо традиционного хайю в отдаленно напоминающее его одеяние. Спокойнее всего отнесся к происходящему Кастет - ну да ему не впервой. И он единственный понял, почему король избрал именно этот наряд.
- Да вы, ваше величество, никак собрались лично свернуть шею господину министру, - озабоченно заметил он.
- Я должен сам это видеть и слышать, - сквозь зубы процедил король, затягивая пояс.
- Никак невозможно, - возразил Юкенна. - Встреча назначена в Павильоне Ивовых Ветвей. Он весь просматривается насквозь. И поблизости тоже спрятаться негде.
Король шепотом произнес несколько неразборчивых слов, рывком развязал неудачный узел и заново перевязал пояс. Шелковые концы пояса с сухим шелестом скользнули в узел.
- Значит, надо найти способ, - отрезал Югита. - Я должен там быть.
- Если Тагино только завидит ваше величество, он и на выстрел из лука к павильону не подойдет, - попытался урезонить короля Кастет.
- Знаю, - бросил Югита. - Эх, вот ведь жалость, что я не могу пойти на встречу вместо Юкенны!
- Это как раз можно устроить, - встрял в разговор неожиданно осмелевший Кэссин.
- Кэссин, прекрати немедленно! - вскричал Кенет, прекрасно понимая, к чему тот клонит.
Югита остановился, глаза его заблестели, ноздри расширились и с шумом втянули воздух.
- Каким образом? - жадно поинтересовался он.
Кэссин, вынужденный разрываться между приказом молчать и повелением говорить, умоляюще взглянул на Кенета. Молодой маг только рукой махнул в ответ.
- Безнадежно, - вздохнул он. - Раз уж ты проболтался, остальное утаивать нет смысла.
- Значит, вы можете отправить меня на эту встречу вместо Юкенны? - настаивал король, обратись к Кенету.
- Я - нет, - неохотно ответил Кенет. - Вот он может. Я маг. Иллюзии не по моей части. А господин Кэссин, - Кенет бросил на вышеупомянутого совершенно свирепый взгляд, - неплохо разбирается в иллюзиях. Думаю, именно этот способ он и имел в виду.
- Придать мне облик Юкенны? - мгновенно догадался король. Кэссин кивнул.
- И вы можете это сделать? - недоверчиво переспросил король.
- Да хоть сейчас, - трепеща от гордости, ответствовал Кэссин. Подумать только - даже великий Кенет, оказывается, чего-то не может, а вот он, Кэссин, ученик шарлатана, - может.
- Покажите, - потребовал король. - Немедленно.
- Встаньте прямо, ваше величество. - Теперь голос Кэссина звучал повелительно: он был магом, совершающим работу, а король - всего лишь человеком, прибегнувшим к его помощи.
Югита выпрямился и застыл.
- Так? - отрывисто спросил он.
- Очень хорошо, - одобрил Кэссин. - А теперь не шевелитесь и молчите. Постарайтесь не моргать. Если вы хотя бы шелохнетесь, иллюзорный облик належится на ваше лицо неравномерно.
Лицо его от напряжения покрылось легкой испариной. Он подошел к королю вплотную, пробормотал несколько слов, неотрывно глядя при этом на Юкенну, и резко махнул рукой перед самым лицом короля.
Даже Кенет вскрикнул - настолько неожиданно полной и точной оказалась иллюзия. Юкенна глядел на короля во все глаза, бессознательно ощупывая собственное лицо. При других обстоятельствах его жест показался бы забавным, но сейчас всем было не до смеха.
- Похож? - Югита правильно истолковал машинальное движение посла.
Юкенна молча кивнул.
- Сейчас посмотрим. - Югита направился к зеркалу. Только Кенет мог усмотреть, что походка короля ничуть не изменилась, - но на то он и маг. Драконы недаром прозвали его Видящим Суть. Все остальные могли поклясться, что каждый шаг короля безупречно соответствует манере Юкенны ходить.
Преображение короля выглядело невероятным. Но едва Югита приблизился к зеркалу и заглянул в него, произошло нечто еще более невероятное.
Лишь на долю мгновения запечатлелся в глубине зеркала облик Юкенны. Почти сразу же оно отразило подлинное лицо Югиты. А еще через какой-то миг и сам Югита принял черты своего настоящего отражения.
- Иллюзия есть иллюзия, - пожал плечами Кэссин в ответ на вопросительный взгляд короля. - Зеркала отражают только то, что есть на самом деле. И соприкосновения с действительностью иллюзия не выдерживает. Когда я восстановлю заклинание, вашему величеству придется избегать зеркал, поверхности воды вплоть до малейшей лужи, отполированного камня - словом, всего, что способно отражать.
- Учту, - коротко кивнул Югита.
- Но это же безумие! - взорвался примолкший было Юкенна.
- Вовсе нет, - возразил Кастет, знавший по долгому опыту, что переупрямить короля не способен никто. - Есть у меня одна придумка. Это стражу возле павильона спрятать невозможно. Но ведь его величество нужно будет охранять. Если ваше величество дозволит, - обернулся Кастет к королю, - я приведу своих друзей. Они так спрячутся, что их никакая стража не обнаружит. И они смогут уберечь ваше величество от опасности.
- Не сомневаюсь, - заметил король, задумчиво потирая лицо, только что испытавшее превращение.
- Значит, вы даете свое изволение? - настаивал Кастет.
- Какая разница? - пожал плечами король. - Ты ведь все равно их приведешь, дам я тебе изволение или просто по уху.
Времени до рассвета оставалось не так уж и много, а сделать предстояло целую уйму дел. Кенет отправился в город на поиски Гвоздя, Покойника и - к немалому удивлению Кастета - заодно и Бантика. Кастет никак не мог взять в толк, что пользы в таком деле от портового грузчика, пусть даже и недюжинной силы. Откровенно говоря, Кенету и самому было невдомек, на что им сдался Бантик. Но он уже познал смысл своеобычного выражения "сон мне был" и ни за что не решился бы пренебречь помощью урожденного горца, которому "был сон".
Когда Кенет разыскал их всех троих и привел в дворцовый сад-лабиринт, Кастет лично принялся выбирать им место для засидки.
- Все равно видно будет, - недовольно ворчал себе под нос достопочтенный господин Катаги. - Вот отсюда и будет видно. Если только Тагино сядет здесь… а если нет, тогда вот это укрытие просматривается напрямую.
- А если думать не о том, что их видно, а о том, откуда в случае чего напрыгнуть удобнее, - где бы ты их посадил? - спросил Кенет. Кастет молча указал на три места.
- Здесь, здесь и вот здесь, - без колебаний ответил он. - А что толку? Тут и вообще все насквозь видать. Кенет тихо засмеялся.
- Не будет их видно, - пообещал он. - Я ведь все-таки маг.
Он взял Бантика за плечо, подвел его к первой намеченной Кастетом засидке и взмахом руки очертил вокруг него в воздухе сплошную линию.
- Ну и где он? - небрежно поинтересовался Кенет, явно гордясь результатом.
- Не вижу, - после недолгого молчания напряженным голосом признался Гвоздь.
- И не увидишь, - ухмыльнулся довольный Кенет. - Сейчас я и вас невидимостью обведу. Больше двух шагов в сторону не делайте, и все ладно будет.
- Так что же это получается? - растерялся Кастет. - Если от нас и прятаться по-настоящему не требуется… я ведь мог сюда попросту посадить стражников!
- Не мог бы, - ответил Кенет, озабоченно уставясь на бледнеющие предутренние звезды. - Сам подумай. Друзьям своим ты можешь доверять - а вот насколько ты уверен в дворцовой страже?
После недолгого раздумья Кастет коротко и невесело рассмеялся.
- Правда твоя, - признал он. - Ладно, пойдем. Нам еще надо господина Юкенну где-нибудь поблизости упрятать… да и Кэссина, пожалуй. Лишний человек тут не помешает.
Тем временем Юкенна и король трудились в поте лица, обсуждая все детали предстоящей беседы.
- Об этом говорить не стоит, - иной раз возражал король. - Это совсем несущественно и может только увести разговор в сторону.
- А вот о таком даже и не думайте, - в свою очередь вносил поправки Юкенна. - Это ваши слова, а не мои. Я бы такого в жизни не сказал. Тагино мигом почует неладное.
Кэссин сидел рядом, подперев щеки кулаками, и слушал вполуха своих кумиров - прежнего и нового. Он мог бы прилечь вздремнуть, отговорившись тем, что ему предстоит накладывать иллюзию и ему не помешало бы хоть немного выспаться заранее. Но он скорей предпочел бы не спать еще неделю, нежели упустить единое словечко из беседы, в которой ему была понятна едва ли десятая ее часть.
Так оно и вышло, что уснуть этой ночью не привелось никому. Когда Кенет очерчивал Кэссина кругом невидимости, лицо у бедняги было помятое спросонья, и он зевал, как умирающий карась. Юкенна был бледен от усталости и напряжения. Спать ему не хотелось: бывает, что и усталость возбуждает и пьянит. Король после бессонной ночи слегка осунулся, веки у него набрякли, под глазами залегли темные тени. По счастью, иллюзия облика Юкенны полностью скрыла эти признаки усталости. Для пущей надежности Югита облачился в кафтан Юкенны.
- Похож? - спросил он, когда преображение завершилось.
- До невероятия, - шепотом ответил уже невидимый Юкенна.
Ждать пришлось недолго. Едва успел Кенет и сам скрыться под покровом невидимости, как предрассветную тишину сада нарушили еле слышные шаги.
Внезапно чья-то невидимая рука - судя по всему, Гвоздя, - ощупью нашарила руку Кенета и воздела ее по направлению к смутно виднеющейся в просветах между деревьями дворцовой стене.
Кенет присмотрелся внимательно и сжал незримую руку в знак того, что понял предупреждение. Он тоже сумел углядеть некое мимолетное шевеление на гребне стены.
"Ай да Тагино, - подумал Кенет. - Ни в чем не положился на волю случая. Интересно, кого он примостил на стене? Спасибо еще, что нам не пришло в голову самим туда залезть. Хороши бы мы сейчас были! Хотя нет, нам эта стена ни к чему. Расстояние слишком велико даже и для воина. И деревья здорово мешают обзору. Тут от первого встречного воина толку не будет. Нет, на стене сидит не просто воин, а полевой агент… а может, кто и похуже. Мне ведь Аканэ рассказывал… были такие парни, которых натаскивали именно на полевых агентов. Не воины, никак уж не воины - но убийцы отменные. Очень даже может быть… но откуда Тагино сумел раздобыть такого подручного?"
А Тагино между тем уже входил в павильон.
Югита в облике Юкенны встал ему навстречу и поклонился с изысканной учтивостью. Тагино в ответ склонился в глубоком поклоне, ни на мгновение не отводя взгляда от мнимого посла.
Югита движением руки пригласил Тагино сесть с ним рядом, и настоящий Юкенна едва не застонал: разговор еще и не начинался, а Югита уже допустил оплошность. Это ведь его привычный жест, а вовсе не Юкенны. Впрочем, не так уж и часто Тагино виделся с послом Сада Мостов. Может, и не заподозрит ничего.
- Зачем вы меня сюда позвали? - сухо осведомился Тагино.
- Посоветоваться, - ответил Югита мягким голосом Юкенны.
Неплохое начало. Король и посол точно предугадали первый вопрос разъяренного министра. И после долгих споров выбрали совершенно правильный ответ. Одно-единственное слово. Но оно мигом выбило Тагино из колеи.
- Простите, ваше высочество, - произнес Тагино, - я не совсем вас понимаю.
- Видите ли, - непринужденно изрек Югита-Юкенна, - мы с вами находимся в очень сходном положении.
- Мне так не кажется, - возразил Тагино.
- А напрасно, - доброжелательно укорил его собеседник. - Вы ведь понимаете, что обладание некими бумагами для меня небезопасно. Хранить их у себя я не могу: рано или поздно вы заберете их и мою жизнь в придачу. Отдать их королю… поначалу я так и намеревался поступить. Особенно после той мерзкой шутки, которую вы со мной сшутили. Но разве я могу быть уверен, что вы не проведаете об этом раньше, чем король прикажет вас схватить? Ваши люди следуют за мной по пятам. А уж если вам удастся скрыться… да нет такого клочка земли, где я смогу спрятаться! Опять-таки рано или поздно, но меня настигнут. Вы или ваши люди - какая, в сущности, разница?
Юкенна с трудом подавил яростное шипение. Снова оговорка! Снова король пускает в ход свои привычные обороты! Одно счастье, что Тагино шарахался от Юкенны, как от зачумленного. Наберись он храбрости подойти к послу и поболтать с ним как ни в чем не бывало хоть с четверть часика, он наверняка обнаружил бы подмену!
- Ну а если я просто отдам вам эти бумаги, - Югита на сей раз пожал плечами, стараясь повторить хоть один жест Юкенны, - жить мне останется… да нет, ни минуты не останется. Вот и выходит, что поймал я тигра за уши: с трудом держусь - а отпустить боюсь. Но если рассуждать по существу, ваше благолепие, - разве вы-то сами не держите тигра за уши?
- Пожалуй, - после минутного раздумья ответил Тагино. - Я начинаю понимать, ваше высочество.
- Вот и славно, - улыбнулся Югита-Юкенна. - Мы с вами держим друг друга за глотку и ждем, у кого раньше руки устанут. Ну а если не устанут? Положение, согласитесь, безвыходное.
- Вы хотите мне что-то предложить? - не веря в свою удачу, уточнил Тагино.
- Безусловно, - кивнул Югита-Юкенна.
- Но не безвозмездно? - понимающе усмехнулся Тагино.
- Никоим образом, - заверил его мнимый посол.
- Тогда положение так и остается безвыходным, - развел руками Тагино. - Мне нужны мои бумаги. И письма, и особенно храмовая запись. Даже и по отдельности они представляют собой весьма грозное оружие, а уж вместе… но ведь мне совершенно нечего предложить вам взамен. Не в шпионы же вы меня вербовать вздумали, в самом деле!
Югита сдержанно фыркнул, словно его собеседник произнес смешную, но не совсем пристойную шутку. Только Кенет видел, как под иллюзорным обликом Юкенны помрачнело лицо короля, когда Тагино сам, собственными устами произнес уличающие его слова: бумаги, храмовая запись…
- Ну, отчего же, - возразил Югита. - Если бы вам нечего было мне предложить, я не стал бы затевать эти переговоры.
Он помолчал немного. Тагино терпеливо ждал.
В эту минуту взошло солнце - как-то на удивление быстро. Повеял легкий ветерок. И крупная роса, пригнувшая высокую траву вокруг павильона почти до земли, внезапно хлынула вниз. Освободившись от тяжести, травинки разом выпрямились.
Югита поднял голову. Покуда Тагино молчал, невольно залюбовавшись росой на траве, король успел обдумать свои слова. Пожалуй, теперь даже Юкенна готов был бы голову прозакладывать, что в павильоне сидит не король Югита, а он сам.
Югита говорил в точности так, как и подобает послу Сада Мостов в Загорье, принцу королевской крови, пекущемуся об интересах своей державы. Все-таки король был незаурядным актером.
- Смена правящей династии, господин Хадаэ, - он впервые назвал Тагино его родовым именем, - это ваше внутреннее дело. Сада Мостов и дружественного нам Загорья оно не касается ни в коей мере. И мы не стали бы вмешиваться… не попытайся вы втянуть нас в войну.
- Вы хотите мира? - деловито осведомился Тагино.
- Гарантий мира, - поправил его мнимый Юкенна. - Вы получите ваши бумаги взамен на гарантию мира от короля Тагино Хадаэ.
Тагино испустил вздох жгучего разочарования.
- Увы, - промолвил он, - тогда мы по-прежнему остаемся при своем. Вы ведь слишком умны, чтобы поверить мне на слово. Чтобы заполучить бумаги, я могу наобещать вам все, что угодно, - но что помешает мне нарушить обещание?
- Заложник, - коротко ответил Югита-Юкенна.
Тагино собственным ушам не поверил. Удача сама стремилась ему в руки! Одним ударом убить двух зайцев! Выманить у Юкенны уличающие его бумаги - и надежно избавиться от рвущегося к власти молодого соперника!
Однако Тагино предпочел удостовериться в этом.
- И кто же, по-вашему, может стать таким заложником? - осторожно осведомился он.
- Ваш племянник, - последовал немедленный ответ.
Вот тут-то ты и попался! Под ноги смотреть надо, господин посол, под ноги! Отдавай мне поскорей бумаги - и убирайся восвояси живой и невредимый! И заложника своего забирай! Да присматривай за ним хорошенько, чтоб не сбежал. Убивать я тебя не стану: вернув мне бумаги, ты тем самым станешь моим сообщником, и выдавать меня тебе резона нет. Да и чем ты сможешь подтвердить свои слова? Нет, Юкенна, не преследовать тебя я отныне стану, а беречь и лелеять: кто же, как не ты, будет охранять моего драгоценного племянничка! А вот когда я взойду на престол, первым же своим указом я объявлю войну Саду Мостов. И не только потому, что я давно этого жажду. Нет, я хочу быть твердо уверен, что хитроумная голова моего кровожадного родича покинет его широкие плечи. Забирай своего заложника. Тешь себя надеждой на нерушимый мирный договор. Под ноги смотреть надо, господин посол!
- Я согласен, - без обиняков ответил Тагино.
Югита зябко повел плечами, словно от утренней прохлады. Дело сделано. Сейчас Тагино возьмет свои бумаги и уйдет в полной уверенности, что уж теперь-то ему нечего опасаться. Он оставит в покое посла князя-короля Юкайгина. Он не будет так насторожен, как все последнее время. И с ним можно будет управиться, не поднимая шума. Непонятно почему, но больше всего королю хотелось сейчас избежать огласки. Даже больше, чем избавиться от коварного министра.
Однако судьба распорядилась совершенно по-иному.
- Бумаги у вас с собой? - нетерпеливо поинтересовался Тагино.
- Конечно, - кивнул Югита и потянулся за футляром.
Надо же, какая малость способна погубить самые безукоризненные расчеты! Югита был облачен не в собственную одежду, а в кафтан Юкенны. Ростом и статью они были приблизительно схожи - но только приблизительно. И хотя кафтан сидел на Югите неплохо, но шит он был все-таки на другого человека. Все швы и застежки располагались совершенно не так, как Югите было привычно. Все не там, все не на своем месте. А в особенности - потайной карман в рукаве. Узкий плоский футляр все время отирался о предплечье. Несколько раз Югита пребольно ударился о него локтем. Футляр с бумагами был в полном смысле этого слова под рукой. И все же Югита никак не мог достать его. Да где же этот проклятый карман открывается?
- Так вы отдадите мне бумаги? - требовательно осведомился Тагино.
- Сейчас, - пробормотал Югита, ощупывая футляр и пытаясь нашарить в рукаве отверстие кармана.
Благодушие мигом покинуло Тагино, словно это и не он минуту назад грезил в упоении о своем грядущем царствовании. Отчего медлит посол? Всего-то и дел - вынуть из рукава бумаги и отдать. Так нет же! Ищет что-то, ощупывает… что может искать человек в собственном кармане? И что за подозрительная форма у этого предмета: узкая, удлиненная…
А что, если… Тагино едва не задохнулся от внезапной догадки. Что, если Юкенна провел его? Он вовсе не собирался отдавать бумаги. Зачем ему какие-то обещания? Он ведь и сам дипломат - цену обещаниям такой человек не может не знать. Нет, он ведет игру похитрее. Зачем договариваться с врагом, когда его можно попросту убить? Мертвый Тагино уже ничем не сможет повредить ему. И ни слова не скажет в свою защиту. Так вот зачем Юкенна разговоры разговаривал! Обмануть, обморочить, отвлечь. Усыпить бдительность своего противника, и убить, когда тот почувствует себя в безопасности. А уж потом отдать бумаги королю. Да еще и наговорить всяких небылиц о том, как негодный министр заманил его в ловушку и напал, вынудив посла защищаться. Югита поверит с легкостью. Да и кто бы не поверил, если ложь столь надежно подкреплена правдой! Стоит королю хоть одним глазком взглянуть на бумаги, и он всему поверит.
Ну уж нет! Мы еще посмотрим, кто из нас двоих управится с другим!
- Вы слишком далеко запрятали свой кинжал, - блеклым от ярости голосом произнес Тагино. - А вот мой нож - при мне.
И он выхватил из потайных ножен, укрытых просторным рукавом, широкий тяжелый нож.
Югита был ошеломлен. Но ему слишком долго пришлось опасаться наемных убийц, чтобы неожиданный удар ножа мог стоить ему жизни. Еще не успев осознать толком, что же именно блеснуло перед ним, король метнулся, ушел из-под ножа и отвел удар в сторону. Лезвие вспороло воздух возле его лица. На долю мгновения в остром блеске клинка возник отраженный облик Юкенны. Возник, дрогнул и исчез.

Предыдущая страница 17 Следующая страница


Рукоять меча 18

Черты Юкенны растворились без следа. Посреди Павильона Ивовых Ветвей стоял король, и в руках у него не было оружия. Только футляр со злополучными бумагами, который ему наконец-то удалось извлечь.
Тагино ахнул невольно и замер.
Югита отступил на шаг и посмотрел ему прямо в глаза.
Вот сейчас, вот прямо сейчас… нанести удар ненавистному врагу - и покончить с ним… полно, так ли? Ненавистному? Тагино до приступов безумия ненавидел Югиту, стоявшего между ним и вожделенной короной. Но короля, с которым он столько лет работал бок о бок… человека, чьим умом нельзя не восхититься невольно… правителя, которого сам же Тагино и научил править…
Медленно, слишком медленно подымалась вновь рука, сжимающая нож.
Тагино даже не видел, что за спиной Югиты выступил из ниоткуда настоящий, уже не мнимый Юкенна. Что со всех сторон его обступают невесть откуда взявшиеся люди. Он смотрел только на короля.
Он и сам не знал, что сейчас сделает. Выпадет ли нож со звоном из разжавшихся пальцев - или вонзится в грудь короля.
Ему не представилось возможности это узнать.
С гребня замковой стены Павильон был виден куда лучше, чем казалось Кенету. Племянник господина министра отлично рассмотрел, что произошло. И мигом уразумел, что еще может произойти. Если Тагино убьет короля - туда ему и дорога. А заодно и обожаемому дядюшке. Если же король убьет Тагино - что ж, он не проживет настолько долго, чтобы успеть этому возрадоваться. А вот если Тагино возьмут живым… нет, ареста ни в коем случае нельзя допускать! Словом, как бы ни развернулись дальнейшие события, а умереть должны оба - и Югита, и Тагино. И господин Кэйто решил поторопить события. Тагино не ошибся в оценке своего племянника. Кэйто не умел ждать. Никогда и ничего.
Кэйто натянул тетиву своего крохотного арбалета. Короткая стрелка длиной в ладонь с шумом прошила листву.
Тагино пошатнулся и медленно стал оседать наземь.
Не медля ни единого мгновения, Кастет и Бантик бросились к королю. Действовали они на удивление слаженно, словно сговорились. Кастет не тратил времени на всякие воинские ухищрения. Он провел самую обыкновенную подножку, словно в уличной драке. А Бантик окончательно сшиб короля с ног, свалил его своим мощным весом, удвоенным силой рывка, и прижал к земле. Вторая стрелка прошла мимо цели и угодила в плечо упавшего Тагино.
Покойник попытался тем же манером припечатать к земле Юкенну, но не тут-то было. Слишком недавно обрел он здоровье и телом своим владеть еще как следует не научился - а Юкенна всегда был бойцом хоть куда. Так что это не вор принца, а принц вора прижал лопатками к земле и заслонил собой от смертоносных стрелок.
Гвоздь ни к кому не устремился. Он мгновенно метнулся куда-то в сторону и исчез, словно Кенет вновь набросил на него покров невидимости.
Кэссин бросился собирать разлетевшиеся по сторонам бумаги.
И только Кенет - воин и маг! - отчего-то стоял неподвижно, будто вглядываясь во что-то далекое и непонятное.
А к Павильону уже бежали отовсюду стражники, слуги, повара и даже разбуженные шумом придворные Югита не стал полагаться на проворство своей стражи, как не полагался и раньше. Яростным усилием он высвободился из могучей хватки портового грузчика, выхватил нож, все еще зажатый в руке Тагино, и быстро метнул его в сторону замковой стены.
Широкий нож вонзился в Кэйто по самую рукоять. Кэйто умер мгновенно. Он падал со стены уже мертвым. Падал медленно, цепляясь то и дело арбалетом за выступы стены и ветви деревьев.
Кэссин поневоле отвел глаза от этого нескончаемого падения.
- Кто это был? - тихо спросил Кенет, ни к кому в особенности не обращаясь - просто для того, чтобы звук человеческой речи развеял жуткое впечатление от произошедшего.
- Кэйто, племянник Тагино, - негромко ответил ему Юкенна, все еще продолжая впечатывать в землю Покойника.
- Последний из Хадаэ, - задумчиво произнес король, глядя не на стену, откуда упал убийца, а на поверженного Тагино. Уже мутнеющие глаза Тагино широко распахнулись.
- Нет, - прошептал он так тихо, что король безотчетно нагнулся к нему.
- Нет, - с усилием повторил Тагино более внятно. - Это я - последний из Хадаэ. А он - падаль и ничтожество.
Он натужно подавил предсмертный кашель и сплюнул кровавый комок. Его взгляд еще искал Югиту - но уже не различал его. Тогда Тагино повернул голову в ту сторону, где, по его мнению, должен был находиться король.
Теперь Тагино уже нечего терять. Он может сказать все что угодно - нет у короля власти над умирающим. Сказать, не таясь… не таясь… не притворяясь… теперь можно сбросить постылую личину… избавиться от ненавистного Главного министра, которого сам же и создал… и быть самим собой… снова быть самим собой… быть Тагино Хадаэ…
Быть самим собой… Впервые в жизни - в предсмертный миг - Тагино Хадаэ был самим собой. До чего же странное ощущение: изведать, каково это - быть собой. Какое это наслаждение… острое, пьянящее, пронзительное до дрожи… всепоглощающее наслаждение, перед которым ничто все короны мира… ослепительное, безоглядное, немыслимое счастье… быть собой…
Его благолепие господин Главный министр, последний отпрыск угасшей королевской династии Тагино Хадаэ, умер с улыбкой на окровавленных губах - счастливой, почти торжествующей.
Ладонь Югиты протянулась к его невидящим глазам и осторожно закрыла их.
Гвоздь возник снова в двух шагах от короля.
- Я проверил, - негромко сообщил он. - Тот парень на стене был один. Больше с ним никого не было.
Король кивнул, не отрывая взгляда от умершего.
Впрочем, не он один глядел на Тагино. В небольшой, казалось бы, Павильон Ивовых Ветвей непостижимым чудом набилась изрядная толпа, и хоть бы кто посмотрел вокруг - нет, все так и уставились на распростертое тело. Глазели молча - ибо молчал король. Ни один опытный царедворец не осмелится сказать хоть что-нибудь, не выяснив прежде, откуда ветер дует. Даже и сейчас… хотя все и предельно ясно, а все же страшновато открыть рот и высказаться.
- Проклятый изменник! - прошипел какой-то придворный - судя по виду, наместник небольшой провинции.
Король молчал. Приняв его молчание за знак согласия, наместник заметно осмелел.
- Казнить его, собаку, как изменника! - То, что Тагино уже мертв, провинциального наместника нимало не смутило. - Четвертовать, а потом в назидание прочим выставить на площади перед дворцом! Чтобы впредь неповадно!..
- Нет, - промолвил король.
- А еще лучше - голову отрубить и насадить на пику, - вдохновенно развивал тему наместник, - а остальное в канаву бросить…
- Нет, - повторил король.
- Но, ваше величество, - растерялся наместник, - он же на ваше величество с ножом бросился… и сдох, как собака…
- Нет, - в третий раз повторил король. - Не на меня.
Он встал и пристально посмотрел на собравшихся.
- И он не сдох, как собака, - ровным голосом произнес король во всеуслышание. - Он умер, как и подобает воину. А воин не заслуживает того, чтобы его выбрасывали в канаву. - Король говорил очень внятно и медленно, словно диктовал указ тупому полубезграмотному писцу. - А потому повелеваю: моего злодейски умерщвленного коварным убийцей Главного министра Тагино Хадаэ похоронить с воинскими… хотя нет - с королевскими почестями. Все-таки последний отпрыск прежней династии.
Югита перевел взгляд на побледневшего наместника.
- Вот вы обо всем и позаботитесь. - Лицо короля было таким же бесстрастным, как и его голос. - Назначаю вас распорядителем этих похорон. Извольте проследить, чтобы все было сделано как должно.
Быстро и беспрестанно кивая, словно бы он и не кивал даже, а моргал всей головой сразу, наместник попятился. Удалившись на приличное расстояние, он повернулся и побежал.
Толпа придворных, бормоча нечто невнятное, но вполне могущее сойти за соболезнования, сочла за благо покинуть Павильон. К такому повороту событий никто из них готов не был. Им еще предстояло найти подобающие случаю слова - и лишь потом предстать перед королем.
- Бедняга, - заметил Юкенна, глядя вслед бегущему во весь опор наместнику. - Не хотел бы я оказаться в его шкуре. Король ему эту выходку еще попомнит.
- Но почему? - шепотом спросил Кэссин, от изумления вновь обретая дар речи.
- А ты не понял? - почти беззвучно ответил Юкенна. - Конечно, Тагино мерзавец и заговорщик… но ведь он столько лет проработал вместе с королем. По сути, был его правой рукой. Что бы ты, интересно, сказал, если бы тебе предложили изрезать твою правую руку на кусочки и выставить на всеобщее обозрение на главной площади?
Юкенна говорил как можно тише, но Югита все равно услышал его.
- Вы понимаете, - только и сказал король.
- Трудно было бы не понять, - ответил Юкенна. Король метнул на него быстрый уважительный взгляд.
- Право, жаль, что вы не мой подданный, - вздохнул король. - Иначе моя утрата не была бы столь тяжкой. Я бы знал, кем мне заменить покойного Тагино.
- Боюсь, если я приму это предложение, его величество князь-король не так меня поймет, - усмехнулся Юкенна. - Строго говоря, даже задержаться при вашем дворе мне недосуг. Обязанностей главы посольства с меня никто не снимал. Я смогу снова посетить вашу столицу не раньше, чем через полгода. Уже неофициально. Надеюсь, князь-король мне дозволит. Мне просто не терпится показать моей младшей сестре ваш дворец. Головой ручаюсь, такой красоты она в жизни не видела.
- Вашей сестре? - Югита устремил на Юкенну такой взгляд, что всем остальным вчуже стало не по себе - но Юкенна выдержал этот взгляд бестрепетно.
- По-вашему, сейчас самое время затевать сватовство? - мрачно спросил король.
Кэссин хотел было вступиться за Юкенну, крикнуть, что ошибся король, что не может же его высочество оказаться настолько бестактным… ладонь Кенета стиснула его плечо, и он умолк, не успев издать ни звука.
- Именно что самое время, - убежденно произнес Юкенна. - Когда что-то кончается, что-то другое должно начаться.
Король долго смотрел на Юкенну - и не усмотрел в его ответном взгляде ничего, кроме пугающего своей глубиной понимания.
- Что ж, - задумчиво произнес король, - возможно, вы и правы. Надеюсь, ваша сестра обладает хотя бы толикой вашего ума.
- Как сказать, - пожал плечами Юкенна. - Это еще неизвестно, кто из нас обладает толикой… во "Встречу в облаках" эта маленькая паршивка обыгрывает меня два раза из трех.
Несмотря на недавнее потрясение, во взгляде короля вспыхнул неподдельный интерес: Юкенна слыл мастером этой игры.
- И вдобавок, - почти смущенно произнес Юкенна, - она красивее меня.
Тут уж Югита невольно улыбнулся. Юкенна был очень хорош собой на свой мужественный лад. Если его сестра красива в том же смысле, то похвала ее внешности с тем же успехом могла оказаться и скрытым предупреждением.
- Считайте, что я согласен на ваше сватовство, - кивнул король. - Мы побеседуем об этом позже.
- Пойдем, - шепнул Кенет, когда король вновь сел рядом с телом поверженного Тагино. Таков уж обычай: кто-то обязательно должен сидеть возле тела, пока за ним не явятся, чтобы забрать его и подготовить к похоронам, - а совершать бдение возле усопших королевской крови могут лишь люди королевской крови.
Юкенна согласно кивнул. Лишь он один из всех присутствующих мог бы разделить с королем его бдение - но последние слова Югиты ясно указывали, что он никого не потерпит рядом с собой.
- А где остальные? - удивился Кэссин.
Действительно, бывшие побегайцы будто в воздухе растаяли.
- Бантика наверняка Катаги увел от греха подальше, - пояснил Кенет. - Ему, бедняге, и без того потрясений хватило с избытком. А Тайгэн и Айго, - Кенет пожал плечами, - эти, полагаю, ушли сами. Не беспокойся, не заблудятся. Будь этот сад хоть трижды магический, а твои Гвоздь и Покойник все равно дорогу найдут.
Кенет взял бумаги из рук оторопевшего Кэссина, положил их в футляр и вышел. Кэссин и Юкенна последовали за ним.
Король Югита остался подле мертвого тела в одиночестве. Рядом с ним валялся листок, не замеченный Кэссином. Синий отпечаток ладони на оборотной стороне храмовой записи медленно темнел, а потом почернел. Но король и не смотрел на него.

Эпилог

ВАЙОКУ
Конь шел мерным шагом: погонять его нужды не было. Сэйго успел убраться вовремя. Еще вчера вечером, прежде чем лечь спать, он, по своему обыкновению, снял с шеи цепочку с маленьким морионом в затейливой оправе и посмотрел в него. Привычку эту Сэйго усвоил еще в бытность свою учеником Гобэя: никогда не засыпать, не узнав спервоначалу, чего ждать от завтрашнего пробуждения. Только поэтому Сэйго остался жив - ведь Гобэй уже четырежды собирался отправить его к господину Главному министру магом-шифровальщиком. И каждый раз Сэйго находил способ отвертеться: он ведь о своем назначении узнавал заранее, а значит, у него было время загодя придумать, как от этого назначения отвертеться. Проще всего было заболеть или сломать себе какую-нибудь конечность: ни магом-целителем, ни просто лекарем Гобэй, разумеется, не был - и никогда не пустил бы в свою вотчину постороннего врача и уж тем более мага. Сделать это означало бы расписаться в собственном бессилии, а Гобэй на подобное признание не способен. Уж лучше почесть явного симулянта больным и подыскать для господина министра другого шифровальщика. Можно ведь отправить Сэйго и в следующий раз… или даже не отправлять: да кому нужен этот придурок, ухитряющийся подвернуть себе ногу на ровном месте? Конечно, Гобэю такой ученик не нужен - да ведь не поблагодарит его господин Главный министр за такой подарочек! Притом же Гобэю и самому срамиться неохота, выставив недотепу-ученика на погляд: недаром ведь говорится - каков ученик, таков и учитель.
Гобэй бы со стыда сгорел, окажись дурость его ученика явной для посторонних: неровен час, по этому придурку люди станут судить о самом Гобэе… Нет, положительно, тщеславие - просто замечательная штука! Именно тщеславие Гобэя и спасло жизнь Сэйго. Ну и собственная предусмотрительность тоже. Иначе оглянуться не успеешь, как окажешься министерским магом-шифровальщиком. А если господину министру требуются маги-шифровальщики каждый месяц, трудно не понять, какая судьба пристигла остальных. Из старших учеников Гобэя только Сэйго и выжил, да еще Кэссин… но Кэссину и не грозила участь мага-шифровальщика. Бедный дурачок Кэссин, у которого недоставало ума, чтобы этот самый ум скрывать! Конечно, Гобэй стал обрабатывать Кэссина с особым тщанием - а вот Сэйго подобной обработки избежал.
Бедный дурачок Кэссин… и бедный дурачок Гобэй! Как он старался казаться тем, кем Сэйго был от рождения! Разумеется, Гобэю такие мысли в голову не приходили… где уж ему понять! Сэйго немало потешался, взирая на своего учителя. Так могла бы потешаться змея, глядя, как толстая вкусная лягушка пытается напугать других толстых вкусных лягушек, притворяясь змеей - а после и уверовав, что она и впрямь змея. Как же забавно жирная лягушка таращит глаза, покуда они не утратят от напряжения всякую способность видеть! Как смешно она пытается извиваться и ползти, в кровь обдирая о камешки свое нежное брюшко! Как потешно шипит этот лакомый кусочек, вползая прямехонько в змеиную пасть!
Правда, на сей раз змее не удалось полакомиться. Кто-то выдернул лягушку из ее пасти. Ну да ничего страшного: мир - это болото, а в любом болоте полным-полно глупых толстых лягушек. Ешь вволю, до отвала, до усталой томной икоты. Нет, уж кто-кто, а змея голодной не останется. Конечно, если не забудет остерегаться. Ибо даже и в болоте немало охотников закусить упитанной змеей.
Вот потому-то Сэйго никогда не ложился спать, не осведомившись у своего талисманчика о завтрашнем дне. В доме Гобэя он этот талисманчик тщательно прятал. Теперь же, после исчезновения Гобэя, никто не мешал ему пользоваться морионом в открытую. Все равно никто, кроме самого Сэйго, ничего в нем не сможет разглядеть: ни прочие ученики Гобэя, которых Сэйго привел к господину министру Тагино, ни сам Тагино.
Славное все-таки для Сэйго наступило времечко! Уяснив, что Гобэй и вправду исчез, а то и погиб, Тагино понял, что новых магов-шифровальщиков ему еще очень долго не видать. А значит, ежемесячно готовить отравленные пирожки для незадачливых подчиненных лучше и не мечтай! Нужно дорожить и тем, что осталось. И вот теперь-то, когда Сэйго уже не грозила тихая быстрая смерть в недрах шифровального ведомства, он мог себе позволить выказать свой ум и умение.
Тагино быстро оценил их по достоинству. Даже Гобэю он не благоволил настолько, как Сэйго. И неудивительно: ни разу еще Гобэй не сделал для него чего-нибудь путного. Это ведь Сэйго подослал к Юкенне серенькую киску. Гобэю бы в жизни до такого не додуматься, он бы постарался измыслить нечто сложное, нечто достойное его незаурядного ума и дарования, нечто хитроумное и запутанное… пока не перемудрил бы сам себя - лишь бы снова убедить себя и других в изысканности собственного интеллекта. А Сэйго не нужно убеждать никого и ни в чем. Он и так про себя все знает.
И не только про себя. Про других тоже. Занимаясь ясновидением, никогда не ограничивайтесь только своим будущим. Иначе грядущее чудовище, чья пасть уже готова поглотить кого-то другого, поглотит его - а потом так махнет хвостом на радостях, что от тебя мокрого места не останется. Будущим Гобэя Сэйго не интересовался никогда: слишком мелкая сошка его кэйри, чтобы его судьба хотя бы ненароком задела краешком самого Сэйго. А вот завтрашним днем господина Главного министра Сэйго интересовался ежевечерне.
Конечно, Сэйго мог бы и предупредить господина министра - но зачем? Как говаривал сам господин министр, отодвигая от себя какие-нибудь бумаги не самой острой срочности: "Что отложено - не оставлено". Если даже человек не оставляет своим вниманием отложенные в долгий ящик дела, что уж о судьбе говорить! Сэйго мог бы помочь Тагино избегнуть ловушки в Павильоне Ивовых Ветвей, но какой в том смысл? Раз уж король Югита расставил ему ловушку, значит, он и сам все знает - или по меньшей мере подозревает. За одной ловушкой последует вторая, за второй - третья… от своей судьбы не уйти. А судьба Тагино определилась однозначно. Ему предначертано потерпеть поражение. Собственно, он уже потерпел поражение, хотя еще и не знает об этом. И хотя Сэйго на сей раз не сумел оказаться на стороне победителей, он может хотя бы не разделить участь побежденного.
Едва завидев в темной глубине мориона развязку беседы господина министра с мнимым Юкенной, даже не разглядев толком всех ее деталей, Сэйго не стал давать себе труда вглядываться в то, что скоро должно произойти. Он быстро оделся, взял с собой все свои деньги и драгоценности, полученные от господина министра в награду за хорошую службу, смял постель, чтобы поутру казалось, что он в ней спал и вот только-только отлучился на минуточку, притворил за собой дверь и спустился в конюшню.
Конюхи уже знали его как нового мага господина министра - даром что Сэйго был всего-навсего учеником, не нашедшим еще своего места средоточия, - и коня ему дали беспрекословно. Попробуй промедли, когда главный маг господина торопится исполнить его поручение, - да господин тебя самого оседлает и бежать заставит резвей любого рысака! Никто не спросил даже, что за неожиданность такая заставляет господина Сэйго мчаться куда-то опрометью на ночь глядя.
Время, когда судьбе Тагино надлежит исполниться, еще не настало - а Сэйго был уже далеко от столицы. Он покинул город вовремя и потому мог себе позволить пустить коня не в галоп, не рысью, а шагом. Рассвет застал Сэйго на дороге, ведущей в Загорье.
Теперь, находясь на безопасном расстоянии от Тагино и его судьбы, можно было и пронаблюдать за тем, как именно она исполняется: то, что только должно случиться, и то, что случается на самом деле, обычно не совсем схоже между собой. Мерно покачиваясь в седле, Сэйго снял с шеи цепочку с морионом, сощурился слегка и принялся пристально наблюдать за происходящим в столице. Это ведь только дураки на своем опыте учатся. Сэйго всегда предпочитал учиться на чужом. Вот и сейчас он внимательно созерцал, как свершается судьба неудачника, извлекая из увиденного все мыслимые уроки. Когда глаза Тагино окончательно потускнели, Сэйго тихо протяжно присвистнул, надел цепочку с амулетом на шею, откинулся назад в седле и замурлыкал задумчиво какую-то немудреную песенку.
Кенету и раньше доводилось видывать подземелья и подземные ходы - но он еще ни разу не видал, чтобы они содержались в таком отменном порядке. Здешние подземелья обихаживались по-хозяйски тщательно. Предполагается, что тайный подземный ход непременно должен быть темным и холодным, с пятнами сырости - а то и селитры - по стенам, и воздух обязательно чтобы спертый, затхлый, пахнущий старой паутиной и дохлыми крысами. И чтобы какая-нибудь склизкая или, наоборот, мохнатая пакость в самый неподходящий момент наступила на ногу и с мерзким воем умчалась в поросшую плесенью мрачную тьму.
Так ведь ничего подобного. Тайные ходы под дворцом короля Югиты скорей напоминали необычно большой погреб, в котором рачительный хозяин солит на зиму овощи и прячет бочонки с вином. Да нет, пожалуй, в погребе похолоднее будет. А в подземелье тепло, уютно, и стены аккуратно выбелены, и пол подметен. Своеобразные подземелья, ничего не скажешь. Хотя и владелец этих тайных ходов - человек своеобразный.
Кенет и Юкенна обменялись понимающими улыбками и вошли в подземелье. Кэссин следовал за ними мрачный, торжественный - ну ничем парня не проймешь. Во всем он усмотрит нечто героическое и величественное. Хотя что с него взять: он-то как раз в подземелье впервые. Возможно, здешние тайные ходы представляются ему сооружением таинственным и зловещим.
Оканчивался подземный ход небольшой, гостеприимно распахнутой дверкой. Возле открытой двери их уже поджидал Кастет, то бишь достопочтенный господин Катаги. А за дверью обнаружилась уютная комната. Стол был уже накрыт, и за столом уже восседал король Югита.
- Присаживайтесь, - произнес Югита прежде, чем кто-нибудь успел открыть рот для приветствия или поклониться. - Здесь чашек хватит на всех.
Кенет мгновенно посунулся поближе к Кэссину, готовый огреть его кулаком промеж лопаток, если этот остолоп только вздумает все же поклониться. Но нет, Кэссин не совершил подобной глупости. Ответив на приглашение короля коротким кивком, Кэссин невозмутимо сел за стол, словно бы для него это было в порядке вещей.
Кенет был настолько изумлен, что добрую часть застольной беседы пропустил мимо ушей, поглощенный своими мыслями. Ничего не скажешь, Кэссину удалось его ошарашить - а это случалось нечасто. Кенет в простоте душевной полагал, что Кэссин снова станет гнуть спину в почтительных поклонах, ловить молящими глазами взгляд своего кумира, замирать от восхищения, вслушиваясь в каждое слово. Он не ожидал, что Кэссин поймет, насколько неприятно было бы Югите нарваться на подобное преклонение, да еще сегодня. Строго говоря, он и вообще не ожидал, что Кэссин поймет хоть что-нибудь. По части понимания на Кэссина нельзя было рассчитывать.
Понимание… неужели? Неужели свершилось то, что Кенет уже почти отчаялся увидеть?
Кэссин смотрел прямо и спокойно. Не избегая взглядом короля, но и не вцепляясь в него трясучим потным взором.
Так вот почему он ни слова не проронил, покуда шествовал по тайному ходу! Он не предавался упоительным грезам - он попросту размышлял.
Он и вообще был сегодня тих и непривычно задумчив. Во время похорон Тагино он только и делал, что смотрел на короля… на Юкенну… на Кенета… и снова на короля… а потом и вовсе куда-то в небо - нет, не в небо даже, а еще дальше, поверх облаков… и снова на короля… и на гроб, покрытый полуистлевшим знаменем рода Хадаэ… и опять на короля… и не произносил при этом ни слова. Прежде, чем быть сказанным, слово должно родиться.
Да, верно. Именно тогда Кэссин и избыл свою жажду преклонения. Когда увидел лицо Югиты, стоящего над гробом Тагино. И выражение этого лица сделало то, что не смогли бы никакие поучительные сентенции.
Ибо можно мечтать о чужой возвышенной судьбе. Можно желать сделаться таким же сильным и хитроумным, опытным и отважным, таким же великолепным, недосягаемо мужественным даже и в страдании, душераздирающе прекрасным в бою и ослепительно милосердным на вершине власти. Можно мечтать причаститься этой участи - а то и примерить ее на себя мысленно, облечься в чужое блистательное предназначение. Но в чужое горе - настоящее, неподдельное - облечься нельзя даже мысленно. Не заслужив права на собственное страдание, нельзя посягать на чужое. Можно разделить его, принять на себя, оплакать его втайне… но нельзя смотреть, как у человека сердце разрывается, и любоваться его живой болью, словно неким особо изысканным представлением. Скорбь Югиты была подлинной. И при виде короля к Кэссину разом пришло отрезвление.
Да, именно так все и произошло. Кенет с облегчением перевел дух и отхлебнул без малого полчашки вина одним глотком. Теперь можно не бояться, что Кэссин ляпнет что-нибудь натужно-восторженное. Наконец-то Кэссин смотрит на Югиту как на живого страдающего человека - а не как на расшитое золотом платье, которое ему бы хотелось примерить украдкой, а если повезет, то и присвоить.
И не только на Югиту. На Юкенну тоже… и на самого Кенета.
Какой же у Кэссина, оказывается, хороший взгляд - твердый и ясный.
Сколько в нем понимания и сочувствия… низкий тебе поклон, господин Главный министр! Не мне судить твою жизнь - но смерть твоя была достойной. И вдобавок она исправила то, что сотворил с разумом своего ученика твой приспешник Гобэй. То, что я уже и не надеялся исправить.
Кэссин оглядывал своих собеседников - а Кенет то и дело смотрел на этого нового Кэссина и не мог наглядеться.
- Как раз мага этого можно не опасаться, - говорил меж тем Кэссин. - Мага этого больше нет. А вот ученики остались. И что с ними делать, ума не приложу.
- А тебе и прикладывать не надо, - возразил Кенет. - Это уж моя забота. Если, конечно, его величество дозволит…
- Дозволю я или нет… - пожал плечами Югита. - Впрочем, об этом мы уже говорили.
- Нашел о чем дозволения спрашивать, - усмехнулся Юкенна. - Я бы на месте его величества был бы рад и счастлив сплавить тебе все это охвостье. Вот только что ты с ними делать будешь?
- Не я, - помотал головой Кенет. - Лихие Горы.
- Думаешь, горцы с ними справятся? - заинтересовался Кастет.
- Горцы - навряд ли, а вот Горы - наверняка, - коротко ответил Кенет.
Стороннему человеку, не побывавшему в Лихих Горах, ни за что его не понять - но Кенета это отчего-то мало заботило. Как говорит король Югита - а какая, в сущности, разница? Главное сейчас - всех бывших учеников Гобэя до единого отвести в Лихие Горы и отдать на попечение горных кланов. По одному, по двое на клан, никак не больше. И не горцы - сами Лихие Горы не упустят их. В Лихих Горах мерзавцам не место. Или они становятся людьми, или… Боги горцев сами выносят приговор своим Повелителям. Один такой божий суд Кенету довелось увидеть, и запомнил он увиденное навсегда.
"Горы были милостивы ко мне, - подумалось Кенету. - Даже и на равнине. Горы прислали мне своего сына, и он спас короля Югиту. А заодно и мне подсобил. Я ведь не знал, что мне делать с бывшими друзьями-приятелями Кэссина, - а вот Бантик меня надоумил, куда их следует отправить, чтобы избежать смертоубийства. Я не в горах рожден, и сон, ниспосланный ими, не смог бы найти меня здесь - зато он нашел того, кто может мне помочь. Лихие Горы милостивы к сыну своего хлеба".
- Странную вы себе награду выбрали, - усмехнулся Югита.
- Награду? - не понял Кенет.
- Юкенна получил свой договор, - разъяснил Югита. - Грузчик этот ваш… - При этих словах король непроизвольно повел плечами, словно бы вновь высвобождаясь из могучих объятий Бантика. - С ним тоже все достаточно просто. Молодой здоровый парень, и жениться вроде собирается. Конечно, на жизнь он себе всегда заработает, а все же перед свадьбой лишние деньги лишними не окажутся. И домик поуютнее. Все-таки женатый грузчик - совсем не то что грузчик холостой. Господина Катаги ждет повышение по службе…
Лицо Кастета было бы непроницаемой маской, когда бы не глаза: взгляд его так и лучился довольством.
- А вы себе вытребовали в награду дурное наследство бывшего мага. И хлопот у вас будет с этим наследством…
- Куда меньше, чем если бы я бросил их на произвол судьбы, - решительно возразил Кенет.
- Верно, - кивнул король. - И все же подумайте хорошенько - не хотите ли вы испросить себе другой награды?
Кенет хотел было ответить отказом, но тут его осенило.
- Мой учитель родом отсюда, - произнес он. - И здешние края он покинул еще ребенком. Ваш отец повелел весь его род уничтожить. Я думаю, он был бы рад побывать в родных краях, но указ вашего отца…
- Все указы моего отца об истреблении родов отменены, - возразил Югита. - На первой же неделе моего царствования. Еще Тагино покойный мне присоветовал. В своих, конечно, интересах… но не только. Все, кто уцелел, вправе вернуться. Насовсем или только погостить - это уж как они сами пожелают.
Насовсем Аканэ не вернется. Ничто его здесь не держит. А в Саду Мостов у него друзья. И любимая девушка. И воинский долг. Нет, не вернется Аканэ насовсем. А вот побывать здесь ему давно охота. Очень уж он тосковал по родным местам, хоть и виду старался не подавать. Знал бы он раньше, что Югита отменил кровавый указ! Добрую весть принесет Кенет в Сад Мостов…
- А как быть с моими… э-э… помощниками? - напомнил Юкенна.
- Сомневаюсь, что они примут хорошую должность и большие деньги, - усмехнулся Югита. - Как полагаете?
Кастет возмущенно замотал головой. Кэссин негромко засмеялся. Юкенна вздохнул и развел руками. Действительно, Гвоздь и Покойник немало потрудились, и оставить верных подданных, кем бы они ни были, без награды - как-то не по-королевски. Но чем их таким наградить, чтобы награда была им не в тягость?
- Я думаю, для них наилучшая награда, - пришел на помощь Кенет, - это предоставить выбор им самим. Скажем… даровать им прощение за все, что они успели сделать в прошлом. А захотят ли они после этого изменить свою жизнь, или предпочтут жить как жили… это уж их дело.
Кастет за спиной короля радостно закивал. Югита подумал и медленно наклонил голову в знак согласия.
- А чего бы хотели вы? - обратился он к Кэссину.
Надо было видеть, как Кэссин растерялся. Он хотел было что-то сказать, но передумал, потом снова пошевелил губами, так и не издав ни звука. Щеки его медленно заливала багровая краска смущения.
- Одарите его своей дружбой, - негромко посоветовал Кенет, наклонясь к королю. - Большего ему не надо… да он большего и не заслуживает.
Югита искоса взглянул на Кэссина и снова кивнул.
- Теперь ваша дружба уже не принесет ему вреда, - продолжал Кенет. - К тому же нам с Юкенной пора возвращаться домой. Знай я, что оставляю Кэссина под надежным присмотром, я ушел бы с легким сердцем.
Краска отхлынула от лица Кэссина. Теперь он был почти так же бледен, как совсем недавно красен.
- Я хотел предоставить ему место королевского мага, - вполголоса произнес Югита, продолжая наблюдать за Кэссином. - Есть у меня одна свободная должность…
- Рано еще, - так же вполголоса ответил ему Кенет. - Хотя… - Он пристально посмотрел на Кэссина. - Если можно, ваше величество, попридержите это место пустым. Я так понимаю, ждать уже недолго.
Кэссин вскинул голову и замер.
- Быть по сему, - изрек король.
Под утро, распростившись с Кастетом, Кенет не сразу проводил Кэссина до Ремесленки. Сначала он вместе с Юкенной отправился в посольство, где и доверил Кэссина гостеприимству Хакарая. Кэссин был в приподнятом настроении, много болтал, шутил, смеялся - а заручившись обещанием Кенета и Юкенны не уходить прочь, не попрощавшись, уснул прямо за столом.
- И охота тебе было время тянуть? - недоумевал Юкенна. - Вот прямо сейчас и простились бы…
- Не сейчас, - возразил Кенет. - Я ему подарок пообещал. А мне его еще сделать нужно.
- Это долгое дело или не очень? - поинтересовался Юкенна. - А то ведь если долгое, то я, тебя ожидаючи, так крепко засну, что ты меня даже магией не подымешь. Тогда уж тебе придется меня ждать.
- Думаю, быстро управлюсь, - поразмыслив, ответил Кенет. - Но наверняка обещать не могу. А если боишься заснуть, пойдем со мной. Не возражаешь?
- Ничуть, - ответил Юкенна.
И прямо из посольства Кенет рука об руку с Юкенной шагнул на опушку леса.
- Это здесь ты собрался подарок создавать? - удивился Юкенна.
- Нет, - невозмутимо ответил Кенет, - не здесь, подальше. Здесь того, что мне нужно, нет.

Предыдущая страница 18 Следующая страница


19 Элеонора Раткевич

И он зашагал в глубь леса. Немало озадаченный Юкенна последовал за ним.
- Ты хочешь что-то с помощью магии сделать? - риторически вопросил Юкенна.
Кенет молча кивнул, сосредоточенно оглядывая то одно, то другое дерево испытующим взглядом.
- Люблю смотреть, как маги работают, - признался Юкенна с мечтательным вздохом.
- Маги, - фыркнул Кенет. - Да я чаще магию применял, когда учеником был.
- А это всегда так, - ухмыльнулся Юкенна. - Когда я только учился владеть мечом и боевым цепом, я с ними повсюду таскался. Разве только под подушку перед сном не клал. А уж размахивал ими по поводу и без повода… вспомнить страшно. И все мне, понимаешь, казалось, что иначе и быть не может. А вот когда выучился… на самом-то деле обнажать оружие приходится ой как нечасто. Чем выше мастерство, тем лучше понимаешь, когда можно без него обойтись. Помнишь ведь пословицу: "Меч новичка раз в году видит ножны, меч великого воина раз в году видит солнечный свет".
- Похоже на правду, - признал Кенет. - А все-таки странно. С тех пор как Акейро попросил тебя найти, я очень редко пользовался магией… и все равно один раз оказался лишним.
- Это который? - заинтересовался Юкенна.
- А когда я на постоялом дворе пытался определить, не отравлена ли еда, - нехотя ответил Кенет. - И все равно угодил в ловушку. А заодно и выдал себя с головой. Это я ведь поначалу думал, что Гобэй меня заметил, когда я границу пересек. Ничего подобного. Я ведь за этот шаг столько текучей воды перемахнул…
- А при чем здесь вода? - немного обалдел Юкенна.
- А при том, что стоит мне перешагнуть через любую текучую воду, и никакой маг никаким магическим способом меня не обнаружит, - объяснил Кенет. - До тех пор, пока я не начну снова применять магию. Ну я и применил. Без нее меня бы на этом постоялом дворе попросту раздели до нитки и ограбили сонного. И порадовались бы… все они радуются, пока маг не проснется. А я сдуру магию применил. Все равно что гаркнул Гобэю в самое ухо: "Здравствуй, я прибыл". Ну и проснулся я прямехонько у Гобэя в темнице.
- Одна ошибка не в счет, - утешил его Юкенна.
- Если бы одна, - скривился Кенет. - Я королю говорить не стал… незачем ему беспокоиться. Все равно он с этим справиться не сможет. А вот Кэссину на прощание скажу.
- Что, еще одна магическая неприятность? - догадался Юкенна.
- Именно что магическая, - вздохнул Кенет. - Понимаешь, не все ученики Гобэя сидят у Тагино в поместье и участи своей ожидают. Один из них сбежал. И это не совсем ученик.
- Откуда ты знаешь? - усомнился Юкенна. - Ты же у него в поместье не был.
Кенет коротко усмехнулся одними губами.
- Я маг, - отрывисто бросил он и, помолчав немного, добавил: - Я его учуял.
- Как Гобэй - тебя?
- Примерно, - кивнул Кенет. - Когда мы были в Павильоне Ивовых Ветвей.
- А я все гадал, почему ты ни к королю, ни ко мне не кинулся, - сообразил Юкенна. - Вроде бы и маг, и воин… а стоял столбом и не делал ничего.
- Не до вас мне было, - кивнул Кенет. - Я смотрел, куда этот парень подался. Он ведь куда поопаснее Гобэя будет. Поехал он вроде бы в Загорье… потом свернул вдоль Пограничных Гор… сейчас он не работает, он просто едет, и я его не чувствую. А работать он не станет, пока не закопается поглубже. Так что мы еще не скоро узнаем в точности, куда он подевался. Но за Садом Мостов и Загорьем я уж как-нибудь присмотрю. А здешние места пускай Кэссин бережет.
- Думаешь, он сумеет? - не поверил Юкенна.
- И очень скоро, - заверил его Кенет. - Потому-то мне и нужно сделать ему обещанный подарок. Чует мое сердце, скоро он ему понадобится.
Он замолчал, и Юкенна не осмелился спросить его еще о чем-нибудь. Словно незримая стена тишины отгородила от него Кенета. Молодой маг быстрым упругим шагом двигался меж деревьев. Время от времени он останавливался, прикладывал руку к одному из стволов, потом убирал ее и шел дальше. Он не произносил ни слова, но в мозгу Юкенны всякий раз словно бы звучал его голос, задающий один и тот же вопрос: "Можно?"
Потом он услышал еще что-то неясное… или нет, не услышал… просто понял, что Кенет каким-то непонятным ему образом получил ответ.
На сей раз Кенет не стал убирать руку с могучего ствола. Наоборот, он прижал ее еще крепче, и дерево как бы раздалось навстречу его руке… пропустило ее в себя… сомкнулось вокруг его руки… нет, не сомкнулось, оно ведь и не разделялось надвое… а может быть, рука Кенета на какой-то краткий миг стала частью дерева?
А потом Кенет преспокойно вынул руку из ствола, отступил на шаг и поклонился дереву в пояс. Юкенна мог бы поклясться, что листва прошелестела что-то в ответ… а может, все-таки примерещилось? Ведь ни ветерка, как нарочно!
Да что там листва! Подумаешь зашелестела. Всего-то и дел. Стоит ли обращать внимание, шуршат какие-то там листики или не шуршат, когда у тебя на глазах только что сотворилось самое настоящее чудо!
Ладонь Кенета крепко сжимала совершенно готовую рукоять меча. Вот и гадай - то ли она давно уже выросла в недрах ствола и только поджидала, когда мимохожий волшебник вытащит ее наружу, то ли дерево вырастило ее по просьбе Кенета сию же минуту? Как бы то ни было, нельзя сказать, чтобы у дерева был недовольный вид. Впрочем, и Кенет сияет, как свеженаточенный клинок.
- Вот теперь можно и с Кэссином прощаться, - объявил довольный Кенет. - Посох у него будет отменный. В самый раз для него.
- Посох? Это?! - Юкенна обалдело указал на рукоять меча. Кенет кивнул.
- Но почему такой? - возопил Юкенна. - Почему, в конце концов, не просто посох безо всяких выкрутасов?
- Это шутка такая, - ухмыльнулся Кенет - на сей раз всем лицом. - Маги тоже имеют право пошутить. Да ты не беспокойся, он поймет.
Пора прощаться наступила весьма скоро. Едва только Кенет отвел бывших учеников бывшего Гобэя в Лихие Горы да попросил предводителей горных кланов присмотреть за ними попристальней, как сразу же заторопился домой. Однако убедиться в том, что Кэссин шутку понял, Юкенне не довелось: Кенет вручил Кэссину свой подарок в наглухо закрытой шкатулке.
- И не пробуй даже открывать, - предупредил его Кенет. - Когда ты станешь магом, она откроется сама. А до тех пор ничего не получится.
Конечно же, Кэссин незамедлительно попытался открыть шкатулку - разумеется, безрезультатно. Очень уж ему хотелось знать, что спрятано в таинственной шкатулке. Кэссин строил самые разнообразные догадки, но к истине так и не приблизился. Даже если бы он услышал, о чем переговаривались Кенет с Юкенной перед тем, как отправиться в Сад Мостов, он и то бы вряд ли сумел догадаться.
- Полагаешь, он поймет твою шутку, когда откроет шкатулку? - негромко поинтересовался Юкенна.
- Поймет, - уверенно ответил Кенет. - Сначала поймет, потом откроет.
- Раз уж я этого не увижу, - язвительно заметил Юкенна, - может, ты мне все же объяснишь, что ты всем этим хочешь сказать.
- Да изволь, - пожал плечами Кенет. - Помнишь, чем заканчивается воинский канон?
- "Ибо прежде руки рукоятью владеет меч", - процитировал наизусть Юкенна. - Из "Поучения о природе верности". Ну так и что? Самая что ни на есть расхожая премудрость.
- Для нас с тобой - да, - не согласился Кенет. - Мы-то ведь воины. А он - нет. И поучения этого он ни разу не читал и целиком не слышал.
- Ну и что? - не уступал Юкенна. - Если тебе так уж охота объяснить ему то, чего он еще не знает о верности, ты мог бы просто дать ему почитать воинский канон.
- Если бы он собирался стать воином, - покачал головой Кенет, - я бы так и сделал. Но он собирается стать магом. Мудрость веков, вычитанная из книги, ему не поможет. Он должен понять это сам.
Ничего этого, понятное дело, Кэссин не слышал. Да и не до разговоров ему было. Навстречу ему из домика старичка лекаря выбежал малыш Намаэн, подпрыгнул, с размаху ринулся ему на шею, обхватил ручонками и повис, энергично молотя воздух пятками. А следом за Намаэном поспешал и сам Вайоку. Так что не получилось у Кэссина душераздирающе-скорбного расставания со вновь обретенными друзьями - в лучшем случае торопливое прощание с быстрыми короткими поклонами вперемежку с приятельскими тычками и поспешными обещаниями писать длинные письма и наезжать в гости, буде свободная минутка выдастся. Встреча совершенно заслонила собой разлуку. Кэссин был слишком занят Намаэном и старым лекарем, чтобы предаваться горю или терзаться любопытством. Шкатулочку он засунул куда-то наверх, на привесную полку, а потом и вовсе почти позабыл о ней. И только вечером, когда Намаэн наконец-то угомонился и заснул, а старый Вайоку пожелал услышать всю историю их с Кенетом приключений и злоключений, Кэссин вспомнил и осознал, что Кенет простился с ним и возвратился домой, оставив прощальный подарок. Перед сном Кэссин еще раз попытался открыть шкатулку - все так же безуспешно.
Шкатулка упорно не желала открываться, но Кэссин столь же упорно пробовал ее отпереть всякий раз, когда ему случалось соскучиться о Кенете. А скучал он нечасто. Времени у него не было скучать, а уж тем более тосковать. Гвоздь и Покойник его не забывали, да и сам он частенько захаживал к ним в гости. С Кастетом и Бантиком он встречался еженедельно, а у Бантика так даже и на свадьбе погулял. Повидался он несколько раз и с королем Югитой, причем не только в том достопамятном погребке, где король оделял наградами посла Юкенну и всех его соратников, но и в большом королевском зале. Кэссин имел на то полное право. Попробовал бы кто не пропустить во дворец пусть даже самого распоследнего оборванца, если сам король соизволил оделить его таким титулом! "Друг короля" - неплохо звучит? Правда, к какому вельможному рангу его приравнять - а значит, и как с ним следует общаться, с этим самым другом, - совершенно непонятно. Но если судить по тому неизменному благоволению, с которым король встречал Кэссина, титул королевского друга потянет на министерский пост самое малое. К тому же дарован сей титул не просто так, а за особые заслуги. Король в своем указе все разъяснил: оный юноша Кэссин, ученик того мага, с которым самым тесным образом сотрудничал покойный Главный министр Тагино, павший от руки коварного убийцы, сделал все, что мог, дабы спасти особу его величества от последствий наигнуснейшего заговора.
Указ Кэссина порядком позабавил: это же надо - нагородить целую гору несусветной лжи, ни единым словом не погрешив против правды! Все именно так и произошло - однако указ создавал впечатление, что Тагино пал в бою, защищая короля. Текст указа достойно венчал собой высокое здание недомолвок и полуправд, фундаментом коего послужили похороны Тагино. Кэссин уже понимал, что указ, как и оказанные Тагино королевские почести, вынужденно представлял собой причудливую смесь обнаженных подлинных чувств и точного хладнокровного расчета. Узрев Тагино в гробу, покрытого родовым знаменем, кто усомнится в смерти последнего из Хадаэ? И уж если Югита может себе позволить похоронить последнего претендента на трон с королевскими почестями как равного себе, значит, власть его настолько прочна и крепка, что лучше и не пытаться ее оспаривать. Власть Югиты демонстрировала свою несокрушимую мощь, словно боец, подрагивающий напоказ толпе своими огромными страшенными мышцами - легко, обаятельно, словно бы и без малейшего напряжения. А и тяжелая же у королей работа! Каждое свое душевное движение изволь обращать ко благу и процветанию державы… не диво, что короли сходят с ума чаще, чем простые смертные, такая ноша не всякому по плечу. А то, что Югита, судя по всему, снес бы и вдвое большую, дела не меняет.
Кенет оказался прав: дружба Югиты уже ничем не могла повредить Кэссину. Еще месяц назад от лести придворных и благоволения короля у него бы голова пошла кругом. Но теперь он слишком хорошо знал, какой ценой платят за право ощущать на своей голове тяжесть короны. И короля Югиту Кэссин навещал, пожалуй, не столько ради себя, сколько ради него самого: все ж таки живой человек, даром что король!
Одним словом, Кэссин никак не заскучал бы, даже если бы жил один. А ведь он поселился у старика Вайоку окончательно. Какая ж тут скука, когда старый лекарь то и дело толкует неспешно о житье-бытье, а рядом постоянно мельтешит забавный постреленок, еще так недавно бывший его наставником. Ох и странные же иногда жизнь шутки шутит: теперь самому Кэссину предстояло сделаться наставником маленького Намаэна, и относился Кэссин к своему долгу наставника куда как серьезно. Да и без Намаэна хлопот хватает: огород прополоть, подправить покосившуюся изгородь, собирать и сушить целебные травы и составлять лекарства под присмотром Вайоку - а ведь всему этому еще и выучиться надо.
Кэссин и учился. И уставал с непривычки попервоначалу безмерно. И промахи у него, бывало, случались. Иногда он путал пакетики с травами - то-то бед бы натворил без неусыпного надзора Вайоку! - иногда сыпал в ступку еще не высушенные или, наоборот, пересохшие семена. Особенно худо ему приходилось, если нужно было не просто заготавливать впрок обычные лекарственные зелья, а срочно составлять целебное снадобье на заказ. Старик Вайоку мало-помалу начал подпускать Кэссина к этой ответственной работе, и Кэссин старался что было сил. А когда сил и старания больше, чем умения, рано или поздно неприятностей не избежать.
Неприятность произошла, когда Кэссин растирал в порошок семена травки, имеющей какое-то умопомрачительно сложное ученое название, но самому Кэссину известной под простонародным именованием "поросячье рыльце". По осени ее тугие желтовато-розовые коробочки высовывались из пожухлой травы, словно бы и впрямь любопытные пятачки маленьких потешных свинушек. Семена поросячьего рыльца используются для составления лекарств крайне редко, несмотря на свои несомненные целебные свойства, - слишком уж трудно их правильно приготовить. Вскрыть коробочку так, чтоб не запачкать семена густым млечным соком, - сплошное мучение. А стоит немного подождать, покуда коробочка окончательно созреет и раскроется сама, - и семена уже не будут иметь и половину той силы. Значит, сиди и вскрывай коробочки, перемазавшись по локоть липким, быстро чернеющим соком. А когда отмоешься, нужно кропотливо очистить каждое семечко от пуха: пушинки пригодятся при составлении совсем других снадобий, а порошок из семян испортят напрочь. И это еще не все. Далее наступает черед семян - крепких и не очень-то сухих. Кэссин иной раз в сердцах говаривал, что легче огурец в порошок истолочь, чем эти маслянистые семена. Их ведь даже подсушить толком нельзя: масло должно не испариться, а пропитать собой целебный порошок. На пару щепотей этого бесценного зелья уходит день кропотливого труда, а то и не один.
А Кэссин, как назло, выспался скверно: вчера до поздней ночи лясы точил с Намаэном, сказки ему рассказывал. Семена поросячьего рыльца требуют рук внимательных, терпеливых и точных в каждом движении, а у Кэссина пальцы дрожат. Но ведь не сваливать же всю работу на старика лекаря! Разве можно заставить человека в его годах несколько часов подряд тереть и толочь в ступке окаянные семена? И ведь действительно окаянные: Кэссин с ними уже битых два часа возится, а им хоть бы что сделалось!
С досады Кэссин резко двинул пестиком. Усталость и неопытность плохи и сами по себе, но в сочетании с силой они просто разрушительны. Ступка разлетелась на кусочки. Мелкое крошево осколков перемешалось с семенами так основательно, что не оставалось ни малейшей надежды отделить их друг от друга.
Старикан Вайоку только мигнул близоруко, вздохнул и отправился за веником. Кэссин подскочил к нему, выхватил веник и принялся яростно сметать с пола последствия катастрофы.
- Вот ведь незадача, - промолвил лекарь. - Теперь все придется начинать сначала.
И снова Кэссин резал ненавистные коробочки, чистил семена и тер их в запасной ступке. От помощи он отказался почти злобно: еще не хватало, чтобы Вайоку делал за него его работу после того, как все пришлось выбросить по его собственной вине! Кэссин растирал злополучные семена всю ночь и закончил уже засветло.
- Умаялся? - сочувственно спросил его Вайоку, когда порошок из свинячих семян был доведен до неправдоподобного, почти недосягаемого качества и осторожно ссыпан в небольшую банку с плотно притертой пробкой. - Поди поешь перед сном, сразу полегчает. Я тебе в кухне на столе завтрак оставил. Питье остыло немного, ты уж не обессудь. А еду я крышкой прикрыл, так она в самый раз горячая будет.
Кэссин от изумления выдохнул так резко, словно его огрели по лицу мокрым полотенцем. Он ведь семена испортил. И ступку дорогую разбил. Он провинился. Проштрафился. И за вину свою мог ожидать многого - но никак уж не горячего завтрака!
- Т-так ты меня ругать не будешь? - запинаясь, спросил он. Вайоку устремил на него совершенно непонимающий взгляд.
- А что, от этого ступка склеится? - поинтересовался старик лекарь.
- Но… я ведь виноват… - попытался объяснить ему Кэссин, сам не понимая, отчего все его верные по сути слова, стоит их произнести, оборачиваются полнейшей чушью. - Я думал, ты меня накажешь…
- Зачем? - искренне удивился Вайоку. - Разве ты и так уже мало наказан?
От неожиданности у Кэссина разом заломило переносицу.
- Ты ведь расстроился, когда ступку сломал, - простодушно продолжал тем временем Вайоку. - И ты всю ночь работал. Целая ночь тяжелого труда и собственное огорчение. Неужели тебе этого мало?
Кэссин уставился на старичка лекаря, как на некое чудо природы. Да нет, не лукавит Вайоку. Для него слова "наказать - значит простить" - пустой звук, да и только. Если он их и вообще слышал. Он и в самом деле не понимает, к чему Кэссин клонит. Хлопает наивно седыми ресницами - и ничегошеньки не понимает! Еще и сочувствует провинившемуся, старый гриб! Да под каким кустом ты вырос, простофиля?!
- Ты больше ступок не ломай, - попросил его Вайоку, - вот и ладно будет. А сейчас иди поешь, пока не остыло.
И тут Кэссин захохотал. Он задыхался от смеха, по лицу его текли слезы, но он не мог остановиться.
Ибо старичку лекарю было совершенно безразлично, кто тут главный и какому уложению о наказаниях какой проступок соответствует. Он не только не понимал - не замечал даже всей той мути противоестественных отношений между людьми, которой так тщательно пичкал когда-то Кэссина Гобэй. Этот старый гриб был естественным, как… как старый гриб! И видел он лишь свершившиеся факты, а не повод для установления господства: ступка разбита, ученик огорчен, работа выполнена, завтрак горячий…
Кенет в свое время немало потрудился, вышибая из Кэссина дурь. От большей части мысленного непотребства Кэссин освободился, и именно благодаря его усилиям. Опять же похороны Тагино и закаменевшее лицо короля Югиты, молча стоящего возле могилы… но все же где-то в потаенных уголках сознания Кэссина еще таилась сладостная отрава, еще пряталось тление. Простодушие старого лекаря сверкало подобно водопаду - и этот могучий водопад обрушился в самую сущность Кэссина, низвергся в его душу и разом промыл ее дочиста.
Окончательное освобождение настолько потрясло Кэссина, что ликующий хохот сам собой исторгся из его уст. Он все смеялся и смеялся - и над своей прежней жизнью, так бездарно растраченной, и над своим недавним непониманием - подумать только, ведь он считал, что это Вайоку ничего не понимает!
А вслед за освобождением пришла сила - сила его магии. Не успел еще отзвучать хохот Кэссина, как его единение с собственной магической силой завершилось. И Кэссин, едва отдышавшись, вновь захохотал: как же он мог не видеть, не замечать, не понимать, что она всегда была с ним! Так вот где его место средоточия - на окраине Ремесленки, в жилище старого чудака лекаря, в ветхом домике со скрипучими половицами! Вот как он обрел свою магию - накрывая на стол, пропалывая огород и бесконечно сортируя целебные травки. Ну не смешно ли?
Кенет оказался прав: до обретения магии Кэссину было рукой подать, только вот сам он этого не знал.
А Кенет, к слову сказать, был таким же чудом простосердечия, как и старенький лекарь, - достаточно вспомнить, как он вел себя в темнице у Гобэя и что говорил. Но для окончательного исцеления Кэссина его естественность была слишком близка и постоянно доступна. К тому же Кенет, хоть и маг, приходился Кэссину сверстником, а потому его пример не произвел должного впечатления.
Вспомнив Кенета, Кэссин вспомнил заодно и о его прощальном подарке. Обняв от избытка чувств старичка Вайоку, Кэссин усадил его на лавку, а сам подбежал к подвесной полке, приподнялся на цыпочки и снял с нее почти позабытую им шкатулку.
Ему не пришлось долго гадать, сумеет ли он на сей раз открыть шкатулку и как это сделать. Шкатулка отворилась сама, словно только того и ждала, когда же Кэссин соблаговолит о ней вспомнить.
Кэссин нетерпеливо откинул крышку да так и замер. Потом рука его благоговейно коснулась лежащей в шкатулке рукояти меча, помедлила немного - и сомкнулась вокруг нее крепко-накрепко.

Глоссарий

Арго воровское - в родных краях Кэссина отличается редким своеобразием. Это язык поэзии со всеми ее метафорами и гиперболами, со всеми аллегориями, иносказаниями и прочими хитростями поэтического ремесла - разумеется, приобретающими в устах вора совершенно иное значение. Пример подобного переосмысления (любование луной) приводится в тексте. В силу необходимости переговариваться иносказательно при посторонних все воры - поэты выше среднего уровня. Человек, абсолютно неспособный к стихосложению, едва ли может стать членом воровской шайки - и в любом случае никогда не займет в ней сколько-нибудь значительного положения. Представители органов правопорядка, разумеется, владеют этим странным языком хотя бы настолько, чтобы понять, о чем идет речь, но пользы им это приносит немного, ибо при толковании стихотворного текста иной раз возможны самые дикие совпадения. Известен случай, когда сыщик арестовал придворного поэта, ибо его ода - неведомо для сочинителя - содержала подробный план ограбления королевской сокровищницы. Легенда гласит, что, когда поэта отпустили и принесли соответствующие извинения, разъяснив ему его собственный текст, разъяренный несправедливым подозрением стихотворец забрался в казну - взять он оттуда ничего не взял, но расписал все стены сокровищницы стихами непристойного содержания, да так, что смыть или закрасить их не удалось (вероятно, он прибег к помощи мага).
Брат по хлебу - обращение, принятое в Лихогорье по отношению к принятым в клан гостям. Если горцы решили не выставлять гостя за порог, а предоставить ему кров, ему предлагают хлеб родства - особым образом приготовленную лепешку. Половину ее гость оставляет себе, половину предлагает одному из членов клана. После того, как оба вкусили от хлеба родства, гость считается родичем по хлебу. Считается вежливым при разламывании оставлять себе меньшую половину. В зависимости от того, кому предложено разделить хлеб - сверстнику, старшему или младшему, - гость нарекается братом, сыном или отцом по хлебу. Впрочем, последнее случается крайне редко, ибо подобный выбор свидетельствует о том, что гость ставит себя выше хозяев. Кенет предложил хлеб родства старшему и таким образом нарек себя сыном по хлебу (см. события, описанные в романе "Деревянный Меч".). Но обращаясь к Бантику как к брату по хлебу, Кенет абсолютно прав: ведь Бантик, лишившийся всей своей родни и переселившийся на равнину, в известном смысле такой же гость в Горах, как и он сам.
Вещий сон - в жизни обитателей Лихогорья играет весьма важную роль. Вещие сны ниспосланы самими Горами. Не всегда человек в состоянии вспомнить и самостоятельно истолковать свой сон. В таких случаях на помощь приходят кузнецы. (О роли кузнецов в иерархии Лихогорских кланов также см. "Деревянный Меч".) Вспоминающий свой сон должен выпить отвар из особых трав, проясняющий его память. Секретом снадобья владеют только кузнецы; они же толкуют рассказанный им сомнительный сон.
"Встреча в облаках" - стратегическая игра высокой степени сложности. Первоначально игрой не являлась: происхождение свое "Встреча в облаках" ведет от магического ритуала, требующего участия четырех магов. Впоследствии утратила всякое магическое значение. (Некоторые подробности, касающиеся этой игры, более детально были изложены в романе "Деревянный Меч".)
Гадание - Принято считать, что индивидуальную судьбу человека при помощи гадания, равно как и любым другим способом, определить невозможно: она слишком подвержена изменениям под влиянием таких же индивидуальных судеб других людей. Гадать принято на сочетание судеб, на их взаимовлияние. Тезки или люди, имеющие хотя бы один общий слог (знак) в их именах, гадают по именам. Процесс такого гадания описан в тексте достаточно подробно. Люди, чьи имена знаком судьбы никак не связаны, гадают по знакам дня и часа встречи (не рождения!). Гадание производится аналогичным образом, только символический цвет определяется для гадающих на знак встречи, а не на слог имени. По знакам дня и часа рождения не гадают никогда: знак дня и часа рождения связаны только с индивидуальной судьбой самого человека - той самой, определить которую считается невозможным.
Китобои - очень опасная банда. Названием своим, по всей вероятности, она обязана тому факту, что состоит она по большей части не из местных жителей, а из потомков морских пиратов, решивших осесть на суше. Китобои брезгуют "мелочевкой" вроде карманных или квартирных краж. Их операции отличаются крупным размахом - нападение на караваны с золотом (реже - с самоцветами), дерзкие налеты и крупные взломы. В отличие от обычных воров эти бандиты вовсю пользуются оружием и оставляют за собой горы трупов, за что и пользуются заслуженной нелюбовью не только законопослушного населения, но и воровского мира. Если бы не поддержка собственного мага, китобои были бы давно пойманы и уничтожены, ибо местные жители - даже и те, которые охотно укроют беглого вора от карающей длани правосудия, - китобоев ненавидят и были бы только рады выдать их властям, а то и лично участвовать в поимке.
Массаона. Весьма высокое воинское звание. Его обладатель носит хайю с черной каймой по вороту и подолу и меч с рукоятью священного для воинов синего цвета. Помимо обычных обязанностей военачальника, массаона имеет также и иные. Он обязан не просто строго следить за исполнением устава, но и не допускать ни малейшего нарушения заветов воинской чести вверенными ему воинами. Собственно, само слово "массаона" означает "хранитель воинской чести".
Медленный крест - особая техника вышивания. Напоминает обычное вышивание крестиком, но игла при этом захватывает не несколько нитей основы в высоту и ширину, а только одно перекрестие утка и основы. Маленьких крестиков в вышивке столько, сколько раз перекрещиваются нити на вышиваемой ткани. Таким образом удается получить изумительную по красоте и точности передачи деталей вышивку, но скорость ее выполнения крайне низкая, откуда и название - "медленный крест".
Морион - черный хрусталь. В империи считается весьма ценным самоцветом, но в ювелирном деле не используется: хотя морион в качестве амулета и обладает кое-какими благими свойствами, но он слишком сильно связан с потусторонним миром, чтобы ради столь малого блага кто-нибудь осмелился надеть украшение с морионом - тем более что его положительные характеристики неспецифичны, и для достижения тех же целей более разумно применить любой другой камень со сходными свойствами, но без его недостатков. Используется в основном черными магами. Применяется так же, как и шерл (см.).
Орлец розовый - родонит, рубиновый шпат. Самоцвет исключительной красоты. Основной его цвет - розовый, вишневый, малиновый. По этому розово-красному фону тянутся дендриты и прожилки коричневого или черного цвета, зачастую образующие восхитительный пейзажный узор. Однако чем больше этих черных прожилок, тем больше пористость камня. Используется почти исключительно для отделки внутренних помещений, ибо родонит - камень нестойкий: при повышенной влажности под ярким солнцем орлец может всего за несколько месяцев полностью покрыться пленками соединений марганца и утратить всякую ценность. В описанном в романе климате дом, облицованный родонитом снаружи, попросту невозможен. Именно поэтому Кэссин и не видел таких домов. Любой более опытный человек на его месте насторожился бы: орлец, использованный при строительстве подобным образом да еще в таком количестве, не может быть настоящим.
Хайю - воинское одеяние. Состоит из собственно хайю - просторного синего кафтана длиной до колен или чуть ниже - и черного пояса особой формы с именными знаками воина и его учителя. Полевые агенты носят пояса без именных знаков. Праздничный хайю - черного цвета. Узорная кайма или неширокая полоска вышивки по вороту и/или подолу хайю уставом дозволена. Ношение хайю - исключительное право воинов. Даже вельможам, не являющимся воинами, дозволяется надевать либо синие одежды любого другого покроя, либо кафтаны в стиле хайю, но любого другого цвета. Дворцовая стража во время несения караульной службы всегда одета в черные праздничные хайю.
Шелк паутинный - продукт деятельности паутинных желез шелковичных пауков, окультуренных наподобие тутового шелкопряда. В отличие от шелкопряда пауки не утратили вторично способность к передвижению. Во время прядения пауков пересаживают на специальную рамку, пропитанную особой привадой, после чего паук производит паутину, не испытывая ни малейшего желания покинуть рамку. Таким образом, необходимости разматывать нить - в отличие опять-таки от нити шелкопряда - не возникает. Нет также и необходимости лишать паука жизни, чтобы добыть нить, что в свою очередь существенно уменьшает трудности их разведения. Паутинный шелк намного прочнее обычного. Крашению он поддается так же хорошо, как и простой шелк, но в своем естественном виде он отличается настолько красивым нежно-золотистым переливчатым цветом, что окрашивают паутинный шелк крайне редко.
Шерл - черный турмалин. Не считается в империи особо ценным самоцветом. С ювелирной точки зрения относится к категории поделочных. Для изготовления ювелирных изделий не применяется по тем же причинам, что и морион. Используется для так называемого "черного ясновидения" и "черного дальновидения". Для белых магов оба эти камня бесполезны, а иногда и опасны

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элеонора Раткевич - Биография

Элеонора Раткевич

На основную страницу

Биография

Родилась в Риге. Окончила в 1984 году биофак Латвийского Государственного университета. Работала в Республиканской научно-технической библиотеке, Рижском медицинском институте, откуда ушла преподавать в среднюю школу. Замужем, имеет сына. В литературе дебютировала в 1991 году в газете "Диена" фантастической повестью "Ближе смерти и дальше счастья". Дебютная книга - сборник "Наемник Мертвых Богов" (1996). Живет в Риге.


Оглавление

  • Часть первая
    ГОБЭЙ     (Страница 1)
    • Пролог (Страница 1)
    • Глава 1
      КРЫСИЛЬНЯ       (Страница 1)
    • Глава 2
      ЧЕРНЫМ ПО БЕЛОМУ       (Страница 2)
    • Глава 3
      ПРОВОДЫ       (Страница 3)
    • Глава 4
      КЭЙРИ       (Страница 4)
  • Часть вторая
    КЕНЕТ     (Страница 5)
    • Пролог (Страница 5)
    • Глава 1
      ПРИДУРОК       (Страница 5)
    • Глава 2
      ПОПЫТКА ВЫШИВАНИЯ МЕДЛЕННЫМ КРЕСТОМ       (Страница 6)
    • Глава 3
      ИСПОРЧЕННАЯ ВЫШИВКА       (Страница 7)
    • Глава 4
      ЗЕМЛЯ И ВОДА       (Страница 8)
  • Часть третья
    ЮКЕННА     (Страница 9)
    • Пролог (Страница 9)
    • Глава 1
      РЕМЕСЛЕМКО       (Страница 9)
    • Глава 2
      У РЫБЕЙ НЕТ ЗУБЕЙ       (Страница 10)
    • Глава 3
      ПРЕОБРАЖЕНИЕ       (Страница 11)
    • Глава 4
      ЛИЦОМ К ЛИЦУ       (Страница 13)
  • Часть четвертая
    ЮГИТА     (Страница 13)
    • Пролог (Страница 14)
    • Глава 1
      НЕ ЗДЕСЬ И НЕ СЕЙЧАС       (Страница 14)
    • Глава 2
      КИС-КИС, ВАШЕ ВЫСОЧЕСТВО…       (Страница 15)
    • Глава 3
      ИСПЫТАНИЕ       (Страница 16)
    • Глава 4
      ЛОВУШКА       (Страница 17)
  • Эпилог (Страница 18)
  • Глоссарий (Страница 19)


Элеонора Раткевич

Рукоять меча

Цикл: "Деревянный меч" - 2

 Читать книгу

Аннотация

Можно ли изменить реальность, не изменив при этом судьбу? Могут ли все перемены быть переменами к лучшему? И как быть герою, если победа над Злом в одном его проявлении породила новое, не менее грозное воплощение Зла? Борьба во имя Добра длится вечно, и тот, кто вступает в эту борьбу, должен понять: здесь важна жизнь не только целого мира, не только целого королевства - важна жизнь и душа каждого человека... Так продолжается история Деревянного Меча...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel