Элеонора Раткевич - Парадоксы Младшего Патриарха

1 Элеонора Раткевич

Всем Ученикам, сколько их было, есть и будет - с искренним и благодарным уважением

Часть 1.
УЧИТЕЛЬ МОЕГО УЧИТЕЛЯ

Все хорошее когда-нибудь кончается. Например, свежие, не гнилые объедки. Милостыня, брошенная щекастым недорослем, решившим спьяну покуражиться перед первой в жизни женщиной своей щедростью неслыханной. Или найдется все на той же помойке пара драных сандалий - отличные были сандалии, как сейчас помню. Все хорошее когда-нибудь кончается.
Когда меня учитель Дайр на помойке этой самой подобрал и в школу приволок, к дармовым питью-жратве, я был железно уверен, что это очень скоро кончится. Не кончилось. А уж когда мастер Дайр стал учить меня, как драться по-взаправдашнему, я и вовсе уверился, что скоро надоест ему новая игрушка. Теперь-то уж точно надоест. Опять ошибся. Спать ложусь - все на месте, утром глаза открою - ничего никуда не делось. Год прошел, другой на исходе - а оно все не кончается. Куда там - мастер меня со временем и вовсе усыновил. Негоже ведь, чтобы лучший ученик, имеющий право на звание мастера, краса и гордость школы, при одной кликухе щеголял, без имени родового. Когда я сам начну своих учеников бегом гонять, оно мне очень даже пригодится.
Это неправда, что к хорошему быстро привыкаешь. Я вот привыкал долго. Годами. И все-таки привык. Размяк. Расслабился. Уверился. Слишком уж долго хорошее не кончалось.
До того самого дня, когда в нашей школе появился высокородный Майон Тхиа.
Мастер Дайр, не в пример другим учителям, за богатенькими учениками не гонялся. Он мог себе это позволить: школа существовала за счет королевской казны. Понять не могу, что заставило учителя принять в школу избалованного, изнеженного, выхоленного наглеца. Тем более, что поздновато начинать всерьез в пятнадцать-то лет.
Я невзлюбил Тхиа с первого дня, с первой минуты - но неприязнь свою прятал тщательно. А вот Тхиа - дело другое. Он и сразу нос выше сосен задирал - а уж когда ему доброхоты во всех подробностях объяснили, кто я есть, кем я был и на какой свалке мне место, кабы не прихоть учителя…
Майон Тхиа был несметно богат и чудовищно родовит. Единственный наследник - и этим все сказано. И как он должен был стерпеть, что здесь он пока никто и зовут его никак? А право распоряжаться им принадлежит не только учителю - это само собой! - но и старшим ученикам, а главное - лучшему из них. Безродной твари. Крысе помоечной.
Он и не стерпел. Терпеть отныне приходилось мне. Никто из учеников со мной давно уже не связывался. Боялись. Да и по рангу не положено. Но к Майону Тхиа это не относилось.
Он ни разу не опустился до площадной брани. Речь его всегда оставалась благовоспитанной и даже чопорной. Ругань уравняла бы нас. Нет, он не опускался до моего уровня. Он разделывался со мной сверху - оттуда, с немыслимой высоты своей знатности и богатства.
Драться он еще не умел - зато отлично знал, куда надо ударить. Ударить словами. Он не выискивал у меня слабых мест в долгой беседе. Нет, он чуял, он попросту знал, что и как мне придется больнее всего - и говорил именно это. Небрежно, как бы походя. И вежливо улыбался. Всегда улыбался.
Вот эта самая улыбочка после очередного оскорбления меня в конце концов и доконала. Уже и не помню, что он мне такого сказанул в тот раз. К словам я начал понемногу привыкать, и сами по себе слова… да нет, мерзко было другое.
Высокородный господин Майон Тхиа смотрел на меня и улыбался. Сколько уже раз я видел эту его улыбку - но сегодня во мне что-то сломалось.
Я тоже посмотрел ему в лицо.
Ехидный прищур светлых глаз. Четкие, изящные, словно узкой кистью выведенные брови. Тонкий надменный нос. И улыбка, достойная уст молодого Бога, завидевшего опарыша в куче навоза. Неповторимо прекрасная в своем изгибе улыбка высокородного господина, уверенного в полной и нерушимой безнаказанности.
Я ударил прямо по этой улыбке - без замаха, коротко и страшно. Тхиа отлетел на добрых пару шагов и рухнул, даже не вскрикнув - нечем ему было кричать - а я рванулся к нему и поднял его ошалевшее от внезапной боли тело пинком. Поднял туда, где его уже ждал мой кулак. Туда, где я отплачу ему за все. Я, сирота. Я, тварь. Я, крыса помоечная. Я хлестал его наотмашь по высокородным привилегиям. Я дух вышибал из его несметного богатства. Я сворачивал челюсть его сытым, гладким, холеным речам, сокрушал в прах тяжелые фолианты с золотым тиснением и проламывал насквозь мягкие постельки, застланные шелковыми пуховичками. Я был не в себе, я был не собой - я был голодом и унижением, гнилыми лохмотьями и зуботычинами… и они не могли позволить их высокородию оскорблять себя.
Наверное, я бы убил его. Потому что хотел. И хотел, чтобы он знал, кто его убивает. Только потому он был еще в сознании. Ну, это ненадолго. Он лежал на каменных плитах двора, давясь и кашляя кровью, и я занес кулак в последний раз. И в последний раз посмотрел ему в лицо - чтобы запомнить, каким оно было и больше уже не будет.
Да, я посмотрел… и ничего не увидел. Ни прав, ни привилегий, ни древней родословной, ни казны несметной. Не было ничего. Был мальчишка. Сопляк. Новичок. Насмешник, неспособный пока еще дать мне сдачи… которого я только что избил с такой ошеломляющей жестокостью… я ведь и правда убить его хотел… а он не мог мне сопротивляться, совсем не мог, совсем… уж если никто из старших учеников не насмелился меня остановить - где ему… скорее мотылек даст оплеуху горной лавине.
Кулак мой разжался сам собой. Я еще не знал, что же мне, скотине, теперь делать. И не успел узнать.
Никто из старших учеников не полез мне под горячую руку. Храбрости не хватило. Зато у кого-то хватило ума сбегать за учителем Дайром.
Я встал и повернулся к Дайру прежде, чем он велит мне это сделать. За спиной у меня лежал Тхиа, передо мной возвышался учитель, а я стоял между ними и желал только одного - чтобы у меня разорвалось сердце. Чтобы милосердные Боги позволили мне не быть.
- Странно, Кинтар, - негромким бесцветным голосом сказал мастер Дайр. - Никогда не замечал за тобой. Оказывается, тебе нравится избивать тех, кто слабее тебя.
Пальцы его легли на пряжку ремня, и она еле слышно щелкнула.
- Похоже, тебе пора напомнить, как себя чувствует тот, кто не может сопротивляться.
Пояс скользнул в руку мастера Дайра беззвучно, и впервые за эти годы я вновь ощутил, как у меня враз слабеют колени, как наливаются свинцовой тяжестью страха губы. Потому что мастер Дайр с самого первого дня никогда, никогда меня не бил, и тем более не… потому что он нас никогда…
Я был выдран боевым поясом. Со всеми пряжками, накладками и прочим, что к боевому ремню полагается. Выдран у всех на глазах - как только что у всех на глазах я сам избивал Тхиа. С той же ненавистью, с той же ошеломляющей жестокостью и мстительной изобретательностью. С тем же точно желанием унизить и причинить боль. Вот только я так и не дал Тхиа потерять сознание - а меня избили до беспамятства.
В чувство я был приведен двумя короткими пинками - под ребра и в челюсть.
- Между прочим, именно так себя Тхиа и чувствовал, - еще более бесцветным голосом сообщил Дайр. - И ведь тебе это нравилось, Кинтар?
Тхиа… мотылек, на которого обрушилась лавина… и лавине это и в самом деле понравилось…
Я ничего не ответил мастеру Дайру. Не до него мне было. И плевать, что за подобную дерзость меня могут еще как-нибудь наказать. У меня не только желания отвечать, но и сил не было: силы мне нужны, чтобы встать.
Встать я все-таки сумел. И оглядеться. И найти взглядом Тхиа - избитого в кровь, жалкого, бледного от потрясения. Даже когда я занес кулак для последнего, смертельного удара, в глазах Тхиа не было такого ужаса.
Я сглотнул кровь из прокушенной губы, преодолел несколько шагов, отделявших меня от Тхиа и рухнул перед ним на колени. Перед высокородным Майоном Тхиа, так давно желавшим поставить на колени дерзкого нищеброда? Черта с два - перед беззащитным сопляком, которого я едва не убил за пару насмешек и наглую улыбочку.
- Прости, если можешь, - сказал я, стараясь говорить отчетливо. - Это я не потому, что меня наказали… правда… я сам… я не должен был…
Слова не шли мне на ум. Вместо них пришло беспамятство.
Очнулся я уже под вечер, в своей постели. Кто-то принес меня сюда, уложил лицом вниз - а потом, хвала Богам, оставил меня одного. Иначе мне трудно было бы плакать.
Когда-то, когда мальчишки из другой, не нашей помоечной ватажки, ловили меня все скопом и оставляли избитого в самой грязной луже, какую могли сыскать, я кусал губы или щипал себя за руку - это помогало оттягивать боль в сторону. Теперь все было по-другому. Боль сама была оттяжкой. Она хоть немного оттягивала от меня мою ненависть к себе. Мастер Дайр был прав. И сделал то, что должен был сделать. Для тех, кто любит мучить, лекарство одно - боль. Как можно быстрее - пока еще не поздно. Без малейшей жалости. И при всех. Чтоб каждый видел и запомнил: безнаказанным мучитель не останется.
Притом же я понимал, что за бешенство овладело мастером Дайром. Самозабвенно воспитывать бойца, воина - и вдруг увидеть, как боец превращается в пьяного насилием палача… и увидеть лицо Тхиа… вот только моего лица в эту минуту мастер Дайр не видел - иначе просто оставил бы меня в руках моей совести… и это было бы в тысячу раз хуже… навряд ли я смог бы хоть когда-нибудь еще подумать о себе без омерзения… я ведь даже и сейчас не могу.
Прохлада. Что-то прохладное коснулось моей спины. Что-то, унимающее боль… зачем?
С огромным трудом я повернул голову.
Возле моей постели на коленях сидел Тхиа и осторожно касался моих ран мягкой тканью, смоченной целебным раствором. Я смигнул, отказываясь верить своим глазам - но видение не исчезло. Мокрое от пота видение, иззелена-бледное. Оно сглотнуло - и только тогда я понял.
- Оставь, - прохрипел я. - С сотрясением мозга лежать положено.
- Не бойся, - с великолепной иронией возразил Тхиа, - я не блевану тебе на спину.
Ах, вот как мы теперь говорим? Раньше высокородный Майон Тхиа сказал бы «меня не вырвет». Или даже «не стошнит». Он заговорил не на своем языке, а на моем. Это словечко стояло поперек всей его чопорной благовоспитанной речи. Да, но сама эта речь…
- Ох, ну и ядовитый же у тебя язык, - против воли усмехнулся я.
Рука Тхиа дрогнула, едва не опрокинув мисочку с целебным зельем.
- Я не смог, - тихо и мучительно произнес он. - Ты переступил через себя и попросил у меня прощения там, при всех… а я не смог… вот так, при всех… а ведь все из-за языка моего ядовитого вышло… веришь, я не хотел?.. честно не хотел, веришь?
- Верю, - ответил я. - Хотеть получить по морде трудно.
- Я не хотел, - повторил Тхиа. - Сам не пойму… я ведь со своими вассалами так никогда, понимаешь?
- Понимаю, - вздохнул я. - Будь я твоим вассалом, этого никогда бы не случилось. Как прирожденный аристократ, ты никогда не оскорбишь низшего. Будь я твоим вассалом, я был бы сыт, одет и обут за твой счет и наслаждался уважительным обращением. Но я не твой вассал и никогда им не буду.
Тхиа опустил голову.
- Я оскорблял не низшего, - очень тихо сказал он. - Равного. Или даже…
Он снова сглотнул, закусил губу и продолжил обрабатывать мою спину. Молча.
Зелье у него было отменное. Назавтра я уже смог встать и даже выйти из комнаты. И разумеется, первое, что я услышал, едва проснувшись, был голос Тхиа - а как же иначе? Вот уже три месяца, как звук его голоса будит меня с утра пораньше - так почему сегодняшний день должен стать исключением?
- Вы своим языки поганые об Кинтара вытирать не смейте! - голос Тхиа за кустами звенел такой яростью, что листва дрожала. - Он лучше вас всех вместе взятых! А кто на него пасть откроет - порву. Сам порву, ничего мастеру на скажу, хоть бы вы мне все тут морду набили - я не побоюсь!
- И правильно не побоишься. - Я выломился через кустарник, и трое старших учеников в ужасе отпрянули. - Потому что теперь бить тебе морду буду только я - и только после того, как ты научишься давать мне сдачи.
Покинув перепуганных старших учеников и растерянного Тхиа, я пристроился под соседним кустом в тени и полузадумался, полузадремал - да так основательно, что когда из трапезной раздался сигнал к завтраку, я и с места не сдвинулся.
Предрассветную тренировку я благополучно провалялся в полузабытьи, на завтрак не пошел - но к учителю явиться я просто обязан. Не для продолжения вчерашней взбучки - хотя если мастер сочтет нужным ее продолжить, не ученику с ним спорить. Просто у всякого ученика есть обязанности - а у первого ученика они есть тем более. И то, что на мне живого места нет, необходимости исполнять их не отменяет. Это новичку бы позволили отлежаться после такого… хотя нет. По той простой причине, что новичку, пусть даже и за самый немыслимый проступок, и половины бы такого не досталось.
Я глубоко вдохнул, выдохнул, разжал стиснутые зубы и ровным шагом - ровным, не ковыляя, не падая и не останавливаясь! - направился к учителю. Дойдя до двери, я поднял было руку, чтобы постучаться - и не постучался.
Учитель Дайр был не один. Да не просто не один. Тхиа и здесь опередил меня. Вот же проваль! Неужели я больше никуда не могу пойти, чтобы не наткнуться на треклятого мальчишку?
- Вы несправедливы, учитель, - заявил Тхиа.
Идиот, трижды идиот! Мало тебе, что я тебя вчера взгрел? Хочешь, чтоб тебя в довесок еще и как меня взгрели - по твей мерке, конечно? А ведь за такие заявления могут, будь ты хоть сорок раз новичком. И на благородное происхождение не посмотрят. Я же вот не посмотрел…
- Ученик Майон Тхиа, - сухо оборвал его мастер Дайр, - не изволь забываться. Не тебе судить, что справедливо, а что - нет.
- Вы несправедливы, учитель. - Да что ж я, так сильно вчера сопляка по голове приложил, что последний ум вышиб? Не иначе… - Вы наказали Кинтара, а виноват во всем я.
Молчание. Долгое.
- Ты так считаешь? - осведомился Дайр.
- Я его обидел, - в голосе Тхиа дрожали слезы. - Оскорбил. Я его все время оскорблял. И вчера тоже… вот. Я его… ну… спровоцировал. Иначе ничего этого не случилось бы.
- Случилось бы, - резко возразил Дайр. - Не здесь, не сейчас, не с тобой - но случилось бы. Раньше или позже. Если что в человеке есть, оно когда-нибудь да себя окажет.
Печальный долгий вздох. Я вонзил ногти в ладони едва не до крови.
- Гнойники, ученик Майон Тхиа, имеют свойство прорываться. Вовнутрь или наружу - это уж как повезет. Этот гнойник выпало проколоть тебе. И благодари всех Богов, что жив остался.
Воистину так. Еще бы самую малость…
- Да, учитель. - О-ох, ну вот опять. - Но по справедливости…
- Думаю, мне следует на год запретить тебе произносить это слово, - задумчиво отозвался мастер Дайр. - Чтоб не трепал его всуе. Охотно верю, что ты Кинтара - как ты там выразился?.. - спровоцировал. Ты кого угодно доведешь. Я вот, например, с большим трудом удерживаюсь. Так что пару-другую затрещин от Кинтара ты заслужил. Но по справедливости, - Дайр выделил последнее слово с редкой язвительностью, - Кинтар был наказан не за то, что избил тебя… вернее, не только за это.
- А за что? - выдохнул Тхиа.
- За мучительство. За то, что получил удовольствие от насилия над слабым.
Я думал, что если не вчера, то уж теперь Тхиа непременно вскинется в ответ на обидное определение «слабый».
Я ошибся.
- Это неправда, учитель, - горячо воскликнул Тхиа. - Он же тогда к вам спиной был… а вот если бы вы его лицо видели…
- Нужды не было лицо его видеть, - отрезал Дайр. - Я видел его спину. Его тело. Оно наслаждалось.
- Нет, - вскрикнул Тхиа. - Нет! Оно просто опомниться не успело. Я же видел… если бы он и вправду наслаждался, до самой последней минуты… не стал бы он у меня прощения просить.
Нет, к сожалению, не все мозги я вчера из Тхиа выбил - кое-что еще осталось. И, на мой вкус, того что осталось, слишком много.
- Так что, как не крути, а это из-за меня…
- Ученик Майон Тхиа, - медленно и раздельно, почти по слогам, произнес мастер Дайр. - Наказание, отмеренное ученику Кинтару, определяю я - и я считаю таковое необходимым. Наказание, отмеренное тебе, определил Кинтар - и я считаю таковое достаточным.
Молчание.
- Можешь идти, - подытожил Дайр.
Хотел бы я посмотреть, кто посмеет остаться, когда мастер Дайр дозволяет отбыть восвояси. Во всяком случае, не я. И не Тхиа. Он выскочил наружу - всклокоченный, бледный, заплаканный - и с разгону налетел на меня.
- Я тебе вчера говорил, что с сотрясением мозга нужно лежать? - осведомился я.
Тхиа кивнул.
- Вот и лежи. Отправляйся к себе - и в постельку. До ужина. Обедать я бы тебе сегодня не советовал.
Не давая ему опомниться, я отвернулся и шагнул к двери. Пусть в памяти Тхиа останется мой приказ, а не мое нежданное появление. Незачем ему гадать, какую часть его беспримерной беседы с учителем я невольно успел услышать. А приказ он выполнит на совесть - в чем-чем, а в этом я не сомневался. Ученик Майон Тхиа ничего не делает наполовину. Оскорблять - так насмерть, защищать - так до смерти. Ох, и мутно же у меня на душе. Да будь я на месте мастера Дайра… если бы мне довелось выслушивать, как такой вот парнишка вступается за своего обидчика… наизнанку бы мерзавца вывернул!
Меня и вывернули.
Я вошел - и взгляд мастера Дайра метнулся мне навстречу, быстрый, обжигающий и тяжелый, как пощечина. И от этого взгляда я задохнулся, как от всамделишной пощечины. Мастер смотрел на меня - и только. Ничего больше. Но под этим взглядом я не мог, я не смел дышать. Дышат живые - те, кто есть на свете - а таких, как я, на свете нет, потому что таких быть не должно.
Это длилось… не знаю, сколько это длилось. До тех пор, пока в уголке губ мастера Дайра обозначилась усмешка, дозволяющая мне быть.
- Тебе вслух сказать, кто ты такой и как тебя после всего называть следует? - язвительно поинтересовался мастер.
Я склонил голову.
- Обойдешься, - свирепо отрезал он. - Если это скажу тебе я, ты погорюешь и забудешь. Человек помнит по-настоящему только то, до чего сам додумался. Так что называть тебя, как ты того заслуживаешь, будешь ты сам. Полагаю, как именно, подсказывать не надо.
Я кивнул.
- Тебе когда-нибудь говорили, что подслушивать нехорошо? - приподняв брови, спросил мастер Дайр.
- Учитель, я… я нечаянно… так получилось…
- Еще бы ты нарочно, - фыркнул Дайр. - Хорошо хоть, у тебя ума достало не вломиться сюда. Надеюсь, ты догадываешься, что сделать из Тхиа самолучшего бойца теперь твоя, и только твоя обязанность.
- Я уже обещал, что займусь им, - выпалил я.
- Пожалуй, ты все-таки не безнадежен. Спасибо и на том, - вопреки словам, в голосе Дайра не было и намека на какое бы то ни было «спасибо». Скорей уж он звучал так, будто мастер вынужден назвать лимон сладким.
- Первым делом научи его держать в руках свой характер, - сухо заметил Дайр. - С такой порывистой натурой он на этом свете не жилец.
- Натура, - горько усмехнулся я. - Он же просто ничего не боится. Как есть ничего. Обычно так о себе понимают до первого мордобоя… а он и после страху не научился. Знает, что такое боль, что такое беззащитность - и все равно ведь не боится.
Мастер Дайр приметно помрачнел.
- Ладно, - произнес он после недолгого молчания. - Некогда мне тут с тобой разговоры разговаривать. Ну-ка, подставь мне плечо опереться - живей, что стоишь? Прострел мне в поясницу вступил.
Я остолбенел. Во-первых, опереться о меня сейчас может разве только оголодавший комар, а что потяжелей свалит меня с ног - и мастер Дайр отлично это знает, не может не знать. А во-вторых - какой, к черту, прострел? Какая, ко всем чертям, поясница?! Спору нет, иногда старые раны и переломы дают мастеру о себе знать - не мальчик уже - но чтобы прострел, да еще в поясницу? Тьфу, проваль - да о чем это я? У мастера и вообще ничего не болит, уж я-то вижу.
- И на этого недоумка я собирался в будущем оставить школу, - вздохнул Дайр. - Неужели ты до сих пор не понял?
- Н-нет, - запинаясь, вымолвил я.
- А пора бы. Наказания, ученик Кинтар, бывают двух видов - позорящие и почетные.
Сначала я опять обалдел. А потом подумал немного - и кивнул. Все верно. Тысяча отжиманий, к примеру, очень даже почетное наказание. Особенно в присутствии тех, кто пока и на пять сотен не способен. И в собственных-то глазах возвышает - а про восхищенных очевидцев и говорить нечего.
- Позорящие и почетные, - повторил мастер Дайр. - Унижающие и возвышающие. До сих пор тебе доводилось претерпевать только вторые - а вчера ты полной мерой заработал на первое. Ты, мой лучший ученик. Мой естественный преемник. Выпорот, как мальчишка-первогодок на глазах у всех. Ты хоть понимаешь, с какой горы и в какую выгребную яму ты свалился?
Об этом я и не думал. А учитель Дайр прав. Выгребная яма - то самое слово. И помоев мне теперь хлебать - не перехлебать. Никто не отнимал у меня ни силы, ни мастерства… но звания своего лишил себя я сам, вот этими вот руками. Тхиа может стараться как угодно - но все ухмыляющиеся пасти он порвать не сможет. А помешать изо дня в день избивать меня скопом, втемную, не сможет и вообще никто. Даже учителю не уследить.
- По справедливости, как любит говорить ученик Тхиа, я должен был бы предоставить тебе расхлебывать все, что ты натворил, самостоятельно. - Мастер Дайр коротко взглянул на меня в упор, и у меня вновь перехватило дыхание. - Ты это заслужил.
Да, именно это я и заслужил. Я ведь не только сам в дерьмо влез по уши - я еще и мечту мастера Дайра туда же окунул. Его надежду увидеть меня в будущем главой школы, его веру в меня, его труд, его сердечную ко мне привязанность - все как есть, все туда же, в ту же выгребную яму.
- Пожалуй, ты бы даже смог справиться, - неожиданно заключил мастер Дайр. - Не сразу - да… но смог бы. Однако времени у меня нет на такой долгий путь. Потому что ты хоть и не всей мерой, но свое получил - а эти мерзавцы еще даже и не начинали.
Я еще не вполне понимал, кого мастер именует мерзавцами и с кем поквитаться намерен. Но я знал, что вот сейчас ослушания он не потерпит. Я могу понимать или не понимать - но сделать я должен то, что велено. Подставить плечо и помалкивать.
Я подставил плечо, и мы вышли. Я - медленным и размеренным шагом, и мастер Дайр - ухватясь за мое плечо и навалившись всей своей тяжестью. То есть это со стороны так казалось. На самом деле мастер вообще на меня не опирался. Я едва ощущал его касание - ровно настолько, чтобы идти куда надо, не спрашивая дороги.
Мы шли во внутренний двор. Туда, где замер строй учеников, готовых приветствовать учителя перед общей тренировкой.
В их слаженной шеренге дважды обозначилось зияние. Одно пустое место в ряду новичков - Тхиа. Я велел ему отлежаться, и он отлеживается. И второе пустое место - мое. На него исподволь скашивались взгляды - изредка сочувственные, но чаще откровенно злорадные. В этих взглядах легко было прочесть мое будущее - такое, что я вздрогнул.
- Посмотри, Кинтар, - еле слышно выдохнул мастер Дайр, - ты только посмотри… что, нравится?.. А ведь это я вас такими сделал.
Вас. Не «тебя», но - «вас». Запоздалое понимание огрело меня со всего маху. Вот почему так помрачнел мастер Дайр, когда я заговорил о храбрости Тхиа. Она бесспорна. Как и трусость тех, кто стоит сейчас перед нами. Их тут целый строй - и не просто трусов, а трусов победительных, торжествующих. Я на мгновение представил себе, что должен чувствовать учитель Дайр - и сердце мне словно кипятком окатило.
- Но, мастер, - попытался было шепнуть я в ответ.
- Молчать! - прогремел его выдох. Только для меня, для меня одного. И я подчинился. Теперь я понимал, кого и за что собирается наказать мастер Дайр.
Старшие ученики заслышали приближение учителя первыми, как и обычно. Первыми прекратили переговариваться вполголоса. И первыми повернули головы.
Ни один из них не бросился вчера на выручку Тхиа. Ни один не попытался остановить меня. Иные даже улизнули подобру-поздорову - чтобы не оказаться нежелательными свидетелями. Ладно, с первогодков и взятки гладки - но как есть никто не попытался вырвать жертву из моих рук. А, судя по утренней выходке Тхиа, никто - или почти никто - не постеснялся поливать меня грязью. И все они, не посмевшие защитить мальчишку, глазели на пустоту в том месте, которое еще вчера было моим по праву.
А теперь они увидели меня. И учитель Дайр держался за мое плечо.
Я стоял перед ними. Не среди них. Не как один из них. И не опозоренное ничтожество, не бродяга, пригретый из милости и вчера наконец-то высеченный, как ему и надлежит.
Лучший ученик. Все еще, несмотря ни на что - лучший. Надежная, крепкая опора.
Я смотрел на лица, искаженные, почти изуродованные потрясением - и запрещал себе отворачиваться.
Пальцы мастера Дайра соскользнули с моего плеча, и я едва не вздохнул с облегчением… но нет, все еще только начиналось.
Учитель сделал несколько шагов вперед и опустился на колени.
- Я должен попросить у вас прощения, - отчетливо произнес он, и мне показалось, что я схожу с ума. Или уже сошел. - У вас у всех.
Сделалось так тихо, что казалось, можно слышать, как ветерок шевелит волосы замерших от ужаса учеников.
- Простите меня за то, что вы такие подонки. Это я воспитал вас такими.
Вчера мастер Дайр глядел мне в спину… а сегодня я не видел его лица. Зато я видел лица учеников, видел их глаза…
- Вчера старший ученик Кинтар избил новичка Тхиа. И боец Кинтар был за это наказан. Но вы - вы недостойны даже наказания. Потому что вы не бойцы. Вы - плесень. Никто. Хуже, чем никто. Вчера новичок Майон Тхиа едва не был убит - а вы стояли и смотрели. Вчера старший ученик Кинтар едва не стал убийцей - а вы стояли и смотрели. Вчера я в гневе едва не забил насмерть старшего ученика Кинтара - а вы стояли и смотрели. Никто ни во что не вмешался. Не попытался даже. Вас там все равно что и не было. Вас и здесь нет. Для меня - нет. Простите, что я воспитал вас такой поганью, что я и знать-то вас больше не желаю - с души воротит.
Дайр поднялся и сделал еще шаг к окаменевшему строю.
- И учить я вас больше не могу. Разве что вот он возьмется, - и мастер Дайр дернул головой назад, в мою сторону. - А дальше - как он скажет. Другого учителя вам не будет.
- Но, мастер, - выдохнул я, - я не могу… мне нельзя… если по правде, только один человек достоин принять после вас школу - Майон Тхиа.
- Согласен, - обернулся ко мне Дайр. - Вся беда в том, что он хоть и достоин, но по скудости умения не может. И покуда ты его не поднатаскаешь хотя бы до уровня старшего ученика, школа - твоя. А дальше - на твое усмотрение.
Вот теперь я в полной мере осознавал, что задумал мастер Дайр и кому он сколько отмерил. Тхиа, по мнению Дайра, был наказан уже достаточно. Мое наказание он почел необходимым - и он продолжалось. А для всех остальных оно только началось. Что же до самого мастера Дайра… об этом я и думать не осмеливался.
И еще я осознавал, что на мои многострадальные плечи, не далее как вчера боевым ремнем пользованные, свалилась власть. И что мне с ней делать, я и понятия не имею.
А делать я что-то должен… вот только - что? После всего случившегося… да, я уже не прежний, я предстал перед бывшими соучениками в новом качестве… но есть отношения, которые нельзя продолжать ни в каком качестве. Ни в старом, ни в новом.
Продолжать…
Продолжать?
Да ни за что.
Я сделал шаг вперед. Помолчал. Обвел глазами строй, останавливаясь взглядом на каждом лице. Так, словно вижу их впервые.
- Таар-лайх! - повелительно выкрикнули мои губы.

1 Следующая страница


Парадоксы Младшего Патриарха 2

Таар-лайх. Сигнал к перекличке. В переводе с древнего наречия - «назови себя». Именно этими словами, а не традиционным приветствием, начинали тренировку заезжие мастера, согласные по просьбе учителя поделиться своими секретами. Так начинает занятия новый учитель в незнакомой школе с учениками, которых никогда раньше не видел.
Тишина.
- Таар-лайх! - в моем голосе подбавилось металла.
- Старший ученик Ойт Лерир, господин мастер, - робко послышалось слева.
- Старший ученик Тейн Рамиллу, господин мастер! - этот голос звучал чуть потверже предыдущего. Лерир откликнулся первым, а Рамиллу всего лишь последовал его примеру.
- Старший ученик Фарни Лонс, господин мастер! - ну, этот и вовсе уверен, что поступает правильно.
- Старший ученик Сахаи Нену, господин мастер…
И так далее.
Мастер Дайр, стоя позади меня, усмехнулся - и чтобы знать это, мне не было нужды оборачиваться. Я ее спиной чуял, эту усмешку. Очевидно, когда на спине нет ни клочка целой кожи, чуять она начинает лучше.
И снова - тишина. Все назвали свои имена. Все до последнего новичка. Пришла моя очередь.
- Мастер Дайр Кинтар, - отчеканил я. Резко, сухо и властно. Во все время переклички я собирался с духом, чтобы голос мой прозвучал именно так. Я ведь и вообще был уверен, что «дам петуха».
Не было у меня родового имени. На помойке родовые имена не валяются. Сколько себя помню, не было у меня другого прозвания, кроме как Кинтар - скорее уличная кликуха, чем нормальное имя. Кинтаром я и остался - а Дайром Кинтаром сделался, когда учитель усыновил меня. Все в школе об этом знали, но полным именованием не величали никогда - а зачем? Я и сам думал о себе, как о Кинтаре безродном, и никак иначе. Но сегодня у меня не было выбора. И я впервые услышал, как это звучит - Дайр Кинтар. Услышал из собственных уст.
- На пальцы - начали!
Я велел ученикам отжиматься, намеренно не уточняя, сколько раз, и не задавая темпа. Новый учитель всегда так пробует незнакомую группу. Кто во что горазд. К середине тренировки обычно становится ясно, кто есть кто. Вот я их и пробовал, как новый учитель незнакомую группу. Будто я их и в самом деле вижу впервые. Будто это и не я изо дня в день бок о бок с ними отжимался, бегал, наносил удары.
Будто я и в самом деле не знаю, кто на что способен.
Как оказалось, я и в самом деле не знал. Во всяком случае, не все и не про всех. Некоторые вещи принимаешь как данность - а со стороны они выглядят совсем-совсем иначе. Кое-что я по привычке помнил правильно - однако иные результаты явились для меня откровением. Подозреваю, что для мастера Дайра - тоже.
- Довольно. Три раза вокруг рощи - бе-гом!
Я гонял их безостановочно, без передышки. Нельзя мне было останавливать занятие. Ни на единый миг, ни на единый вздох. Какой уж там обед! Когда я велел всем построиться, даже в сумерках было видно, как у бедолаг мелкой дрожью дрожат и подламываются ноги. Четко и правильно поклон не выполнил никто. Я выразительно промолчал. Пришлось проделать поклон вторично. Вот так-то оно лучше будет.
- Занятие окончено, - произнес я долгожданные слова.
Пошатывающийся строй не раскатился веселыми горошинами, как обычно. Ученики разбредались медленно-медленно. Когда бы не ужин, многие бы рухнули и заснули прямо здесь же, посреди двора. Но после такого тяжелого дня лечь спать на голодный желудок… есть этим измотанным парням хотелось все же больше, чем спать. Что ж, пускай идут ужинать. Но без меня. Мне сегодня с ними идти нельзя. Как-то оно так сложилось, что учитель Дайр почти всегда вместе с нами обедал, изредка завтракал - и никогда не ужинал. Пока обращение «мастер Дайр Кинтар» не начнет слетать с уст любого ученика легко и бездумно, без усилий и запинок, я не могу себе позволить пренебрегать маловажными традициями. Только главными.
Да и зачем он мне, этот ужин? Вот сейчас бы воды напиться вволю… я даже зажмурился, представив шелковистое прикосновение прохладной воды к моему пересохшему горлу. Совершенно не помню, пил ли я сегодня хоть что-нибудь? Ох, навряд ли. Очень уж день выдался тяжелый.
Бегать после вчерашнего я был не в силах - и все же до ручья я добрался почти бегом. Очень уж мне пить хотелось. И я даже нагнулся к ручейку. А потом попросту рухнул. Ничком, мордой в песок. Так близко от вожделенной воды.
Боги, как мне было холодно! Словно мне опять семь лет и я опять стою полуголый на снегу с протянутой рукой, и кучка медяков примерзает к моей ладони. Меня даже не колотило в ознобе - я костенел от немыслимого холода. Холод, боль и судорога.
- Знал бы, чашу бы прихватил, - сообщил сам себе Тхиа где-то у меня над головой.
Это ерунда, что Тхиа не прихватил чашу. Напоить меня отлично можно и из ладоней. Что он и сделал. Нет, чаша - это излишняя роскошь. Тхиа притащил кое-что получше чаши - теплое одеяло.
- По-моему, я тебе велел лежать, - хрипло прокаркал я, стараясь не стучать зубами.
- До ужина, - невинно подхватил Тхиа. - А ужин закончился.
И когда я пойму, что препираться с Тхиа - себе дороже?
- Как ты догадался, что мне нужно согреться?
- Было о чем догадываться, - скривился Тхиа. - Вообще-то это должно было случиться еще вчера. После такой порки обычно здорово знобит.
Зубы мои снова начали постукивать, и я ничего не сказал вслух - только вопросительно поморщился.
- Мы, аристократы, никогда низшего не обидим, - дернул ртом Тхиа. - Тут ты кругом прав. А вот по части наказать провинившегося - другое дело. По-твоему, я у себя в замке выпоротых слуг не видел, что ли?
Ах вот как ты заговорил, паршивец? Добро же.
- Послушай, - поинтересовался я, широко распахнув недоуменные глаза, - а замок - это что такое?
Тхиа подозрительно взглянул на меня.
- Это во-от такая хоромина, - объяснил он. - И в ней много этажей. И много комнат.
- Ну да, - понимающе подхватил я. - Много-много. Уйма этажей. И уйма комнат. И во всех комнатах целая уйма выпоротых слуг.
- Уйма, - подтвердил Тхиа, скаля в ухмылке зубы. - Правильно понимаешь.
- Рецепт этого зелья ты у слуг позаимствовал? - поинтересовался я.
- Ничего подобного, - отрезал Тхиа. - Я его сам составил.
Ах, вот даже как?
- Мощная штука, - неловко пробормотал я. Мне и в самом деле было неловко. До сих пор Тхиа оскорблял меня… а теперь, кажется, я сам обидел его - и крепко.
- Еще какая мощная, - вновь оживился Тхиа. - После нее тебя и вполовину так трясти не должно было. Но ведь ты у нас сегодня еще и на солнышке перепекся. Целый день столбом простоял. Без еды, без питья, на самом солнцепеке - чисто изваяние, одни губы шевелятся.
- Уже наболтали? - вздохнул я.
Тхиа гнусно хихикнул. Н-да. На такое дело особый талант нужен - гнусно хихикать. Я бы вот нипочем не сумел. Надо будет попросить парня, чтобы научил меня, что ли. Вдруг да в жизни пригодится.
- Ты произвел впечатление, - сообщил он веско.
- Какое еще впечатление? - устало осведомился я.
- Кошмарное, - с удовольствием объяснил Тхиа. - Чудовищное.
- Ты хоть раз в жизни можешь говорить серьезно?
- А я серьезно, - наморщил нос Тхиа. - Ну, ты сам подумай. Сначала учитель на тебя так налетел… жуть что такое. Никто и ахнуть не мог с перепугу. Руки-ноги поотнимались. Знаешь, мне на какой-то момент показалось, что вот сейчас он тебя насмерть забьет.
- Мне тоже показалось, - буркнул я.
- Вот видишь. Нормальный бы человек после такого…
- Нормальный боец, - уточнил я.
- Ага, верно, боец - не человек, - ухмыльнулся Тхиа. - Но даже нормальный боец после такого должен бы с недельку валяться в лихорадке, в бреду, с гнойными ранами… ну, ты понял…
Я понял. Меня аж замутило, до того точно и емко Тхиа определил все то, что со мной не случилось… а кстати, почему?
- Про зелье мое никто ведь не знает, - беззаботно продолжал Тхиа. - И что я тебя им лечил - тем более. Наутро все уверены, что ты лежишь и тихо помираешь, и без посторонней помощи даже дышать не способен… а ты - вот он. На своих ногах. И такой грозный, что сыпь в кусты и накрывайся ветошью. Стра-а-ашно. Видал, как те трое от тебя дернули?
- Слушай, ребенок, - возмутился я. - Ты с каких это пор начал уличным языком разговаривать?
- А что? - удивился Тхиа. - Ты ведь разговариваешь…
- Мне - можно. Хотя… - я вздохнул. - Ладно. Будем считать, что мне теперь тоже нельзя. Продолжай.
- Ну вот. А когда ты еще и перед строем появился… да не просто сам, а с учителем, и он на плечо твое опирается…
Я сглотнул. Мастер Дайр все предусмотрел. Даже больше, чем мне казалось.
- Все ведь думали, что с тобой покончено навсегда, а ты по-прежнему любимый ученик. Лучший. И - сильный. Не по людски сильный. Как будто ты - это и не ты даже, а кто-то другой. Незнакомый. Непонятный. Страшный. Они тебя все до самых печенок испугались, понимаешь? И от страха своего не скоро еще отойдут.
Милое дело. Намеренно пугать я никого не собирался, но… да. До поры до времени так лучше.
- Даже странно, - размышлял вслух Тхиа. - Парни вроде крепкие, не из боязливых… с чего они вдруг взялись труса праздновать?
Действительно, странно. Мастер Дайр полагает господ учеников последними трусами, а новичок Тхиа - вовсе даже наоборот. Хотел бы я знать, который из них прав. Или, вернее - который из них более прав?
- Не знаю, - ответил я скорее на собственные мысли, нежели на вопрос Тхиа. - Такое на свежую голову обдумывать надо. Хорошенько выспавшись. Очень уж сегодня день выдался тяжелый.
Тяжелый - это то самое слово. Сегодняшний. А про вчерашний лучше и не вспоминать. А завтрашний… тьфу, проваль - нашел о чем думать на сон грядущий!
- Так что иди-ка ты, ученик Тхиа, спать. Да и мне бы отдохнуть недурно.
Я тяжело поднялся, по-прежнему кутаясь в одеяло.
Тхиа хихикнул.
- Ты прямо как погорелец после ночного пожара, - сообщил он мне и припустил во все лопатки.
Ошибся мастер Дайр - другому я должен научить Тхиа. Не характер его окоротить, а язык. С таким умением видеть самую суть вещей да с таким неумением держать язык на привязи он будет постоянно попадать в беду. Даже и сейчас - его счастье, что у меня ни сил нет, ни желания после вчерашнего догнать и угостить его смачным подзатыльником.
Потому что прав ученик Майон Тхиа, кругом прав. Я и есть погорелец. И не дом - никогда у меня не было другого дома, кроме школы - но мир мой сгорел. Дотла. Простой и понятный мир. Может, и не самый лучший - но привычный. Мир, в котором я ненавидел богатенького подоночка Майона Тхиа - и по праву. Мир, в котором я как лучший ученик занимал не просто постель в общей спальне, а отдельную комнатушку - и по праву. Мир, в котором мастер Дайр был моим учителем… и мог вздуть меня за провинность - и по праву. Как там Тхиа говорил? Лихорадка, бред, гнойные раны? Я никогда не верил, что страдание облагораживает - слишком уж круто мне в свое время досталось, и я знаю цену боли… но лучше боль и кровь, и лихорадка, и бред! Да, и гнойные раны тоже - в том, в прежнем моем мире, где я знал, кто я и что я. Потому что мой мир сгорел до последнего уголька, до седой золы - а на пепелище прорастает совсем другой мир, и я его не хочу. Я хочу, я хотел ненавидеть Тхиа - а в нынешнем мире он мне родней родного брата, которого у меня никогда не было… и душа велит взять его, храброго и беззащитного, в ладони, словно воду - и словно воду, пронести по жизни осторожно, не расплескав. Я хотел, я все еще хочу занимать свое место в ряду старших учеников и постигать мастерство, следя за учителем восхищенными глазами - и я не желаю и не желал сам занять место перед строем. И я никогда, никогда не хотел, чтобы мастер Дайр…
- Вам не туда, учитель, - выплыл из темноты голос учителя… нет, в том-то и дело, что уже не учителя Дайра.
Все правильно. Все безупречно правильно. Конечно, ноги по старой памяти понесли меня в сторону ученических спален, к моей комнатушке. Конечно.
И разумеется, мне туда нельзя.
Я не хочу жить в этом другом мире!
А кто меня спрашивать станет…
Тебе сладко спалось в том мире, которого нет? Вот и радуйся, что выскочить из него успел, погорелец. Кутайся в одеяло, таращь мутные спросонья глаза, смотри по сторонам - да хорошенько смотри: здесь ты теперь будешь жить.
Здесь. В домике мастера Дайра. Нет - в домике мастера Дайра Кинтара.
Это твой дом - входи же.
Одежда - боевая и повседневная - исчезла из виду, постель перестелена заново… а в остальном убранство домика не изменилось совершенно. Даже странно, как мало личность мастера Дайра отпечатлелась на том, что его окружало. Моя каморка, и та обжита куда основательней. А здесь одни только мечи, висящие на стене, подсказывали, что в этом доме человек живет, да впридачу еще воин.
Мечи… я сглотнул и пошатнулся. Рукояти их были пристегнуты к ножнам и примотаны кожаными ремнями. Мастер Дайр - я все равно не мог подумать о нем иначе, как о мастере, учителе - вошел в домик следом за мной, снял мечи со стены и взвалил на спину дорожную котомку, которую я не приметил спервоначалу.
- Куда… - только и сумел выговорить я. Горло у меня перехватило, и я больше не мог издать ни звука. Но мастер Дайр меня понял.
- Отшельничать стану, - ответил он, не подымая головы. - Или если телохранителем… в общем, куда-нибудь.
Он так и ушел с опущенной головой, и я не мог крикнуть ему вослед - и знал, знал с полной несомненностью, что я не вправе его останавливать. Наверное, я и не стал бы удерживать его… наверное, не стал бы, наверное… только мне было нестерпимо тяжело оттого, что он уходил - а я с ним даже не попрощался. И еще оттого, что я не увидел напоследок его глаза.
Не знаю, долго ли я простоял в дверном проеме, глядя в опустевшую темноту. Я едва мог шелохнуться. Двигаться было неимоверно трудно - как сквозь сон, как сквозь воду. Медленно, словно рассекая неподатливую волну, я протянул руку и закрыл дверь.
Я был уверен, что от потрясения просто не смогу уснуть. Но горе оказалось слишком большим, чтобы я смог вместить его в себя. Усталость взяла свое. Я уснул тут же, возле двери, даже не дойдя до постели. И проснулся, как и подобает учителю, главе школы - еще затемно. А попробуй не проснись, когда тебя поливают целебным бальзамом, а потом еще и начинают его втирать!
Кроме своего кошмарного снадобья, Тхиа притащил еще и мой завтрак. Так что когда я выругался, проснулся, поблагодарил Тхиа и выставил его, ничего мне не оставалось, как позавтракать. Довольно и того, что я вчера ни крошки во рту не держал. Если я и сегодня ничего не съем, я просто не смогу провести тренировку так, как должно. Хлопнусь в обморок посреди двора, и все тут.
Провести тренировку, как должно… да, есть над чем поломать голову. В свое время я, как и все, наверное, старшие ученики, втихомолку кривлялся у себя в каморке, копируя манеру мастера Дайра и воображая себя великим учителем. Теперь же у меня хотя бы на одно ума доставало: понять, что все это - глупость несусветная. Я не могу вести себя, как мастер Дайр… а даже если бы и мог - худшей ошибки попросту не выдумаешь. Слишком уж мы разные. И не только потому, что мастер Дайр - закаленный в боях воин, а я - мальчишка, волей судьбы вздернутый на место учителя. Не только потому, что мне еле-еле девятнадцать сровнялось, а он уже перешагнул за сорок. Мы и вообще разные. Мастер Дайр - он навроде тигра: большой, тяжелый и сокрушительно быстрый. А я не большой, я всего лишь высокий и, как говаривал мастер, «протяжный». Да что там - я все еще расту, и по мне это видно. Не только возраст, не только жизненный и боевой опыт - костяк у нас разный, выражение лица, походка… и разность эта кладет предел попыткам подражания. Делай, как учитель? Немыслимо, просто невозможно подражать учителю, кем бы ни был он и кем бы ни был ты! Жест, трагически величественный у ехидного недомерка, окажется непоправимо смешным в исполнении добродушного великана. Спокойный кивок пожилого солдата, ветерана многих боев, обернется для новобранца нерешительной вялостью. Я ни в чем, ни в малейшей малости, не могу позаимствовать манеру мастера Дайра, его способ распоряжаться, разрешать, запрещать, советовать… а ведь мне и придется распоряжаться, разрешать, запрещать, советовать… прямо сегодня и придется, уже скоро, уже вот-вот, а я не могу, не умею, не знаю - как… Боги, да где же мне взять такого волшебника, чтоб единым махом добавил мне двадцать лет возраста и опыта? Эх, вот был бы я умнее, послал бы того же Тхиа в город за волшебником прямо вчера… авось поспел бы вовремя… а теперь уже поздно. Сам выкручивайся, мастер Дайр Кинтар.
Между прочим, если ученики вздумают взбунтоваться, я их не удержу.
Они не вздумали. Не минула еще вчерашняя растерянность, и никто не знал, что теперь делать. На тренировку они выбрели в полном составе и в строй встали хотя и без излишней спешки, но как полагается. На их лицах читалось отчетливо: «Пусть все пока идет, как идет, а там посмотрим…»
Как будто я им дам посмотреть! И там, и не там, и вообще. Нечего пялиться по сторонам, господа ученики, нечего. Мастеру Дайру Кинтару это не по нраву.
- На пальцы - начали!
Я гонял их, как вчера. Даже беспощаднее, чем вчера. С единственной только разницей: на сей раз мы пообедали. В полном молчании. Вправду, что ли, я их так напугал? Или у них просто от усталости языки не ворочаются? А может, ученики просто понятия не имеют, что сказать… как и я сам?
Как только последняя опустевшая миска тихонько звякнула о край стола, я встал. Ученики вскочили, вытянулись, как по команде.
Плохо. Очень плохо. Хуже просто не бывает. Потому что не мастер Дайр оказался прав, а вредный дотошный мальчишка Майон Тхиа. Это не трусость. Это другое. Я не знал пока еще, как мне это называть, но что оно собой представляет, я понимал. Со всей отчетливостью. Конечно, будь они всего лишь трусами, они бы со страху уже прикончили меня. А так мне гораздо легче будет с ними совладать - собственно, я с ними уже совладал - но зато мне будет труднее, несоизмеримо труднее их переломить. А переломить их необходимо. Иначе мастер Дайр напрасно оставил школу на меня.
И снова до самого вечера я гонял учеников безостановочно, без пощады, без малейшей надежды на отдых. И снова вечером они отдали мне зыбкий расползающийся поклон. И снова, как и вчера, я не пошел ужинать вместе с ними.
Мне надо было побыть одному.
Мне надо было подумать.
Я еще не знал, что мне делать, но знал - зачем. И знал, что медлить я не вправе.
Когда тощий встрепанный первогодок принес учителю Дайру Кинтару его ужин, я уже надумал в общих чертах, что мне следует предпринять.
- Скажи ученику Майону Тхиа, что я велю прийти сразу после ужина, - распорядился я.
Первогодок испуганно кивнул и исчез, а я, не обращая внимания на остывающий ужин, нагнулся и просунул нож в потайную щель - замок неприметного люка, устроенного в полу мастером Дайром.
Как лучший ученик школы, помощник учителя и его естественный преемник, я, конечно же, знал, где хранятся деньги на неотложные и непредвиденные расходы.
По всему выходило, что как я ни старайся - да хоть напополам разорвись! - а человеческих сил, чтобы выполнить мною задуманное, никак уж не достаточно. Придется прибегнуть к помощи не совсем человеческих. В смысле волшебных. И это я не далее как сегодня утром уверял себя, что могу и даже должен обойтись исключительно своим умом и умением - и никаких волшебников?
За волшебником в ближайший город я послал Тхиа - уж он-то, отпрыск высокородных Майонов, на своем недолгом веку перевидавший всевозможных магов всяческих расцветок, получше моего сообразит, какой чародей и впрямь стоит уплаченных за его работу денег, а какой только вид оказывает. Выбор мага я предоставил Тхиа всецело.
Вот он и привез мне волшебника. Самого что ни на есть могущественного. Потому что такие деньги в уплату за услуги из меня можно вытрясти не иначе как очень сильномогучим волшебством. Вот уж действительно непредвиденные расходы… а если, к примеру, дожди зарядят, да где-нибудь в ученических спальнях крыша протечет прежде, чем казна королевская новые деньги нам отмерит? Починим, конечно, сами - на то и младшие ученики, чтобы школу в порядке содержать - а вот за черепицу для починки чем платить станем? А вот тогда, мастер Дайр Кинтар, самодельной дранкой кровлю наводи, как встарь, да пожара опасайся - а не то так сам на крышу ложись дырки от дождя прикрывать. Тьфу, проваль - да пропади оно совсем, это учительство! Нет, чтобы о важном - все о мелочах каких-то посторонних думать приходится!
И все же кошелек я подрастряс недаром. Волшебник оказался старикашкой дельным. И отправляться к неведомому заказчику на ночь глядя по единому слову незнакомого мальчишки согласился. Между прочим, верхом, позади Тхиа, на той же самой брыкучей лошади, обхватив младшего ученика за пояс и на каждой колдобине стукаясь зубами о его тощие лопатки - а это само по себе дорогого стоит. Прыткий народ, как я погляжу, престарелые волшебники, все-то им нипочем. И ночь напролет до рассвета просидеть со мной и Тхиа, обсуждая до хрипоты мою задумку во всех самомалейших деталях - тоже пожалуйста, словно так оно и надо. И наутро после бессонной ночи старые кости свои трудить, обходя меленькими шажками проложенный мной путь, не минуя без погляду ни травинки, ни камушка - так и тут его магичество не сплошало. А уж ловушки ставить да амулеты заряжать под моим личным присмотром… я под вечер уже с ног валился, а старый гриб только шляпку набекрень - и пошел кудесить. Все сделал, как должно, и вопросов, что приятно, не задавал. И правильно, и незачем. Это лекарь должен все узнать-повыспросить о чужой боли, чтобы после резать, не ошибившись - а ножу лекаря незачем любопытничать. Его дело - надрез провести, где целитель его к телу приложил… а вот боль - не его забота. Пусть свое дело делает да помалкивает.
Волшебник приглашенный дело свое и сделал, и помалкивал притом. Потому, наверное, я и заплатил ему, не чинясь и не торгуясь. А еще потому, что недосуг мне было даже минутку лишнюю тратить на препирательства ради того, чтоб попридержать в мошне лишнюю монету. Не деньги - время мне было дорого. Еще день, еще час… а есть ли он у меня, этот час? Долго ли может попирать каменные плиты двора не менее каменное изваяние, именуемое мастер Дайр Кинтар? Ну, изронит истукан из почти недвижных уст еще одно повеление… и еще одно… и еще и не одно… пока послушные приказу тела и мозги учеников сами не окаменеют от усталости - и сколько можно длить подобное безумие?
Можно, пожалуй, что и долго - вот только не нужно.
Другого я хотел. Совсем другого. И каждый лишний день ожидания отдалял меня от моей цели не на день, а на добрую неделю, если не больше. И так я уже парней позагонял до полного отупения. В другое бы время приезд волшебника всю школу вверх тормашками перевернул. Ученические спальни гулом бы гудели от пересудов - мол, что, да как, да зачем? И взгляды, даже и у самых сдержанных, нет-нет, а высверкивали бы любопытством. Теперь же таинственные переговоры учителя с заезжим магом вызвали в лучшем случае вялый интерес. Вялый и праздный, почти на грани безразличия. А еще поговаривают, что любопытство - основное свойство всего живого… так то - живого, а я ведь учеников замаял мало не до полусмерти, и живыми их можно назвать разве что со множеством оговорок. Страшно подумать - но ведь еще неделя-другая… и ни один бы вообще не обернулся вслед невесть зачем и откуда взявшемуся волшебнику. Взялся - ну и взялся себе… и ни тени мысли, ни призрака любопытства… а нам и незачем.
Ладно же. Все равно вы очень скоро узнаете, зачем приезжал волшебник. Даже если вам и неинтересно.
Строй учеников воздвигся передо мной с такой безошибочной исполнительностью, что я аж похолодел. Строй всеми своими телами выражал незамедлительную готовность четко и слаженно рухнуть ниц по команде «на пальцы» и начать - как вчера, как третьего дня…
Тьфу, проваль. Ладно, я ж вам покажу готовность.
- Сегодня будем бежать полосу препятствий, - объявил я, не отрывая взгляда от замерших навытяжку учеников. Кое-то при первом же звуке моего голоса дернулся было вниз, не дослушав - но вовремя выровнялся, не допустив до конфуза. Тхиа у себя там, в дальних рядах, откровенно осклабился. Знает, паршивец, что кроме меня, никто его ухмылки не увидит - вот и пользуется случаем.
Готовность, говорите?
Все-таки не совсем еще господа ученики камнем взялись - оцепенели, и только. Известие о полосе препятствий мигом их проняло. Вот и глаза разблестелись, и плечи едва заметно подрасправились, скинув незримую тяжесть подневольной выправки. Вроде и не шелохнулся никто - а лица у всех радостные сделались, словно их уже быстрым ветром на бегу ласково погладило. Уж лучше ненавистная прежде полоса препятствий - полоса свободного выбора и неожиданных решений - чем отупляюще монотонное ежедневное: «На пальцы - начали!»
Какое уж там нытье, какие жалобы! Да парни от восторга готовы вместе с солнечными зайчиками по стенам прыгать! И не сказано еще, кто кого перескачет.
Я мысленно усмехнулся своему неожиданному наблюдению. Странное дело - с той минуты, как я ударил Майона Тхиа по лицу, я ничего вокруг себя, кроме лиц, и не видел, словно бы разом ослепнув, словно бы запрещая себе видеть. Сегодня зрение вернулось в полной мере. Я видел все - и солнечных зайчиков, и толстощекое облачко, неподвижно зависшее почти в зените, и ярко-синюю тень, наискось пересекающую двор между рядами старших учеников и куда менее ровными рядами первогодков. Это хорошо, это очень даже хорошо, что ряды эти нигде промеж собой не смешиваются, что стоят они всегда друг от друга чуть поодаль! А сегодня мы с Тхиа еще и особо приглядывали, чтобы младшие со старшими ни одним словечком не перемолвились. Первогодки мое распоряжение выполнили без расспросов - а старшим ученикам до поры до времени незачем знать, что я такого новичкам приказал.
Ничего, вскорости узнают. Но - не когда кто-то сболтнет случайно, а когда я предназначил. Я, мастер Дайр Кинтар.
Легкость я чувствовал в себе необычайную. Словно и не было бессонных ночей, одуряющей усталости, а уж тем более никакого страха. Никакого и никогда. Я не опасался неудачи. Не вера и не уверенность даже - твердое знание: все произойдет именно так, как я задумал. Просто оттого, что должно. Меня переполняло ощущение удачи - не предчувствуемой, а сбывшейся. Оно не покидало меня ни на минуту. Ни когда я выводил учеников за ворота, ни когда я взмахом руки велел им остановиться. Может, оттого меня и послушались, что я не сомневался?
А могли ведь и не послушаться. Или, по крайности, не понять моего повелительного жеста. Мы остановились почти сразу же, посреди площадки для приветствий. Полоса препятствий никогда не начиналась с этого места - она на нем заканчивалась.
Я снова поднял руку, и возникший было в рядах старших учеников неясный ропот стих.
- Полосу будете бежать поочередно, - возвестил я. - Парами. От серого дуба и через всю рощу, как обычно.
Старшие ученики приосанились, запоглядывали друг на дружку, выбирая себе подходящего напарника.
- Каждая пара бежит отдельно. Все остальные ожидают здесь.
А вот это уже необычно. Полосу всегда бегали либо и вовсе поодиночке, либо целой толпой, зорко приглядывая, не схитрит ли кто, огибая очередное препятствие вместо того, чтобы преодолеть его. Я-то по этой части мог быть совершенно спокоен: смошенничать не удастся никому. Зря я, что ли, волшебнику такие деньги заплатил? Так что не радуйтесь прежде времени, господа любители поотлынивать: разочарование вас поджидает немалое.
- После того, как оба напарника сделают все возможное для преодоления полосы, - говоря это, я вынул из привесной сумки яблоко и уместил его в самой середине площадки, точнехонько промеж четырех молодых флаговых сосенок, - и яблоко будет отдано мне в руки, я принимаю забег. Всем все ясно?
Ученики истово кивнули. Так согласно, что у меня едва настроение не испортилось. Нет, вам пока еще далеко не все ясно. И вам очень скоро придется в этом убедиться.
- Ну если ясно… старший ученик Тейн Рамиллу!
И снова, глядя на Тейна, небрежно откидывающего назад свою пресловутую челку, я почувствовал всю горечь своего замысла, как и мгновение назад - но теперь уже в полной мере. На одну-единственную мимолетную вечность мне захотелось пощадить Тейна Рамиллу… но здесь и сейчас никто не имел права на пощаду. Ни Тейн, ни остальные ученики. Ни я сам.
- Младший ученик Орна Илайх!
Рослый костлявый первогодок выступил на шаг вперед, недоуменно поводя глазами. Никогда еще на его памяти, даже если мастер Дайр и выбирал, кому с кем вместе тренироваться, новички даже приблизиться не смели к старшим ученикам, восхищаясь ими из недосягаемого далека. Это правило разумелось само собой. Как то, что воздухом дышат, а воду пьют.
- Готовы?.. К началу полосы препятствий вокруг рощи - бе-гом!
Растерянность там или не растерянность, но с места они сорвались одновременно, не медля нимало. Илайх бежал почти вровень с Тейном. Крепкий парнишка, однако. И выкладывается слишком щедро. Надо думать, отстанет еще до того, как оба добегут до условного места. Будем надеяться, что Рамиллу его дождется. Ну, а если нет… тем хуже для старшего ученика Тейна Рамиллу.
Я глядел им вслед, пока они оба не скрылись за поворотом. Пока кто-нибудь из них еще мог обернуться, а обернувшись - увидеть.
Как только опушка рощи скрыла меня от них так же надежно, как и их от меня, я подошел к флаговым соснам и достал из той же привесной сумки, что давеча - яблоко, еще один предмет. Тяжелый даже на вид, тускло-серый, похожий на неимоверно огромную и немыслимо растолстевшую монету, неизвестно для чего отлитую из свинца.
Ученики судорожно вздохнули все как один. Кое-кто даже сдавленно вскрикнул. Ну еще бы! Совсем неимущих в нашей школе не было - я не в счет, а всем прочим, будь то потомки воинов или сыновья купцов… да хоть бы и крестьянам… всем без изъятия известно, что содержится в освинцованном футляре. Ведь такой футляр со всем нутром можно купить у любого волшебника.
Я встряхнул футляр, высвобождая внешний, свободный от заклятия край ленточки. Приложил его к стволу ближайшей сосны. Подождал немного. Подергал. Так, приклеилась. И высота выбрана правильно: примерно на уровне пояса. Рамиллу чуть повыше меня будет… да, правильная высота.
Я обошел все четыре сосны, обводя их блестящей ярко-голубой атласной линией. Когда линия замкнулась, я сдвинул режущую пластинку вдоль футляра, и ее лезвие перерезало ленточку. Отличная придумка - эти футляры. Не будь их устройство столь совершенным, я мог бы нечаянно коснуться ленточки рукой.
А притрагиваться к ленточке может разве только самоубийца.
Забавная все-таки штука - ленточка. Ни под ней не пролезешь, ни ее не перешагнешь. На полтора человеческих роста что вниз от нее, что вверх, сотканная с должными заклятиями полоска атласа убьет любого. Любого человека: кошка, к примеру, или крыса могут пересекать незримую стену силы невозбранно. Да что там пересекать! Приведенный Майоном волшебник жаловался, что вынужден околдовывать ленточки у заказчика на дому: его кошка повадилась выпутывать ленточки из футляров и играть с ними. Неровен час, посетитель случайный в дом зайдет - тут-то его ленточкой и шандарахнет. Не навешивать же на двери покрытый свинцом доспех с надписью: «входить, только надев вот это».
Потому что по странной прихоти не то судьбы, не то магии свинец позволял преодолевать ленточку запросто. Надень латную перчатку, крытую свинцом - и обрывай докучное препятствие. Напяль свинцовый нагрудник - и хоть вались поперек ленточки. Приладь листовой свинец к подошвам - и топчи ее, бесполезную.
Это поначалу, во время санхийского мятежа, когда маги санхийцев только-только придумали ленточку, она была таинственным и грозным оружием. Едва лишь удалось выяснить, что против свинца ленточки бессильны… конечно, армия пехотинцев в свинцовых доспехах далеко не уковыляет, но ведь всю армию обряжать в свинец и не нужно - только передние ряды. Те, что самоотверженно шагнут на прорыв грозных полосок ткани. И не погибнут.
Еще до окончания санхийского мятежа ленточки были сняты с вооружения. Зато их в охотку стали покупать богатые купцы и прочие всякие градоначальники. Лучше собак и наемных сторожей неподкупные и беспристрастные ленточки охраняли двери и окна складов и казнохранилищ: в свинцовой одежке воровать не полезешь - больно тяжело, да и шуму с бряком многовато. Воры, правда, все равно как-то ухитрялись.
А сейчас предстояло ухитриться не ворам, а старшему ученику Тейну Рамиллу и младшему ученику Орне Илайху. Яблоко по-прежнему лежало там, куда я его положил. Обведенное со всех четырех сторон узкой полоской блестящего атласа. Ожидающие окончания бега ученики не сводили с ленточки глаз. Она притягивала к себе их взгляды, завораживала, звала. Казалось, кроме обычного, на нее наложено еще одно заклятие, властно велящее: «смотри на меня и только на меня!» Никто уже не думал о полосе препятствий, не гадал, честно ли Рамиллу и Илайх преодолевают им причитающееся.
Я тоже не думал о полосе препятствий. Я просто знал, что Тейн Рамиллу бежит впереди. Что Илайха он обгоняет ненамного: для того я и волшебника вызвал, чтобы старший ученик вырвался вперед не больше, чем нужно. Препятствия вздымались перед Тейном - чтобы уменьшиться вдвое перед Илайхом. Тейна полоса задерживала - а Илайха едва ли не подгоняла. Нечестное преимущество? Как бы не так! Преимущество как раз у Тейна - только он об этом покуда не знает. Даже и сейчас, когда он собрал силы для последнего, победительного рывка, когда ему осталось так немного до заветной цели - все еще не знает.
А еще он не знает, как до этой цели добраться. Будь поблизости стена - и Тейн забрался бы на нее и прыгнул. Окажись у него в руках шест для прыжков - и Тейн перемахнул бы ленточку вообще шутя. Но нет у него ни дерева, ни стены, ни шеста, ни свинцовой перчатки - ничего у него нет, кроме Орны Илайха, который шатается от изнеможения, словно пьяный, и его тяжелое дыхание громче легких шагов Рамиллу… вот оно уже за спиной, это дыхание…
Тейн завел руку за спину не глядя, поймал Илайха за шиворот и с силой швырнул его на ленточку. И снова рванулся вперед, пробежал по телу Илайха, как по мостику из плоти, и обеими руками схватил яблоко.

Предыдущая страница 2 Следующая страница


3 Элеонора Раткевич

Над толпой учеников пронесся стон ужаса. А потом…
Потом, разрывая толпу, словно ветхую тряпку, среди безмолвных от потрясения учеников возник мастер Дайр - и страшнее его лица я во всю свою жизнь ничего не видел.
Я не знаю, откуда он взялся и долго ли наблюдал за нами из неведомого укрытия. Я не знаю, кого он собирался убивать первым - Тейна или меня. Зато я знаю, что ни мне, ни Рамиллу не достало бы сил остановить мастера Дайра - тем более Дайра до беспамятства разъяренного. А остановить я его был должен - и немедленно.
- Я не засчитываю полосу препятствий старшему ученику Тейну Рамиллу, - холодно и спокойно произнес я в полный голос.
Вот это мастера Дайра остановило. Или, вернее сказать, заклинило. Он замер на полувздохе, на середине движения, в пружинном сжатии неначатого прыжка. Успей мастер Дайр прыгнуть, и он точно так же завис бы над землей, не в силах даже упасть на нее от ошеломления. А ошеломлен он был до глубины души: в такой гнусной бесчеловечности он до сих пор своего лучшего ученика и преемника не подозревал.
И правильно не подозревал.
Я шагнул мимо обмерших учеников, мимо окаменевшего Дайра - и шагнул к лежащему ничком Орне Илайху.
Тейн так и стоял, вцепившись обеими руками в злополучное яблоко, и судорожно сглатывал - похоже, его слегка подташнивало. По-моему, он только теперь - и то не до конца - понял, что натворил в горячечной жажде победы. Взгляд его не отрывался от спины Илайха с отчетливыми отпечатками ног. Вообще-то следовало позволить Тейну еще хоть малость посозерцать свои следы. Но я не мог ждать ни минуточки: не то как очнется Дайр да как пойдет крушить что ни попадя…
- Зато я принимаю полосу препятствий у младшего ученика Орны Илайха, - возвестил я во всеуслышание, одним рывком подымая стоймя полуобморочного от испуга, но совершенно и бесспорно живого Илайха.
- Он, как и было велено, сделал все возможное, - с этими словами я распахнул ворот Илайховой рубахи, просунул под нее руку, распустил завязки нагрудника и извлек его наружу.
Нагрудник и всякие тому подобные штучки мы с Тхиа мастерили всю ночь, благо было из чего: старшие ученики постоянно отрабатывали удары с утяжелением, и уж чего-чего, а кусков ткани и кожи с начинкой из свинцовых пластин в школе имелось в изобилии. Нам оставалось только правильно подогнать их друг к другу и выбрать, на кого мы навьючим результат наших усилий.
- Бегать с отяжелением полезно, - невозмутимо продолжал я, воздев нагрудник кверху, на всеобщее обозрение. - Это укрепляет мускулы. И защищает от ленточек.
За спиной у меня раздалось звонкое шипение: точь-в-точь огромная змея завела злобную песню. Я не обернулся - зачем? Мне ведь и раньше доводилось слышать этот звук. Мастер Дайр взял в привычку заменять им те неимоверно грязные ругательства, которые приговоренный к смерти произносит со слезами счастья на глазах, когда выясняется, что палач запил, поджег виселицу и ушел в монахи.
Нет, я не оборачивался. Я не глядел ни на Дайра, ни на учеников - только на Тейна. Будто во всем свете не осталось никого, кроме нас двоих.
- Между прочим, бежать я вам назначил вдвоем, - скучным будничным тоном произнес я, забирая яблоко из рук оцепеневшего Тейна, - и препятствия преодолевать вам следовало вдвоем.
Тейн Рамиллу внезапно ожил.
- Это нечестно, - выкрикнул он ломким, срывающимся голосом. - Нечестно!
- Вот как? - прищурился я.
- Ленточку преодолеть невозможно, - с отчаяньем воскликнул Тейн. - Хоть вдвоем, хоть не вдвоем!
Я был уверен, что услышу этот выкрик от кого-нибудь из учеников - а если они все же не осмелятся, я их спровоцирую. Но из уст самого Рамиллу… ох, Тейн - не стоило бы тебе произносить слово «нечестно». После того, как ты собственными руками швырнул своего сотоварища на смертоносную преграду, а потом еще и сверху пробежался… ох, не стоило бы.
- Вот как? - снова переспросил я. - Ладно же.
Ленточка, на которую рухнул Илайх, уже не блестела. Всю свою погибельную силу заклятие высвобождает за один раз. Теперь это была самая обычная атласная лента. Я протянул руку и оборвал ее.
- Выходи, - велел я Тейну, и тот вышел наружу, кое-как переступив негнущимися ногами через атласный обрывок.
Я водрузил яблоко на прежнее место, извлек футляр и заново обвел заколдованной ленточкой все четыре сосны. Тейн и Илайх глаз с меня не сводили.
- Любой из младших учеников, - позвал я. - Кто сам хочет.
Толпа качнулась: первогодки сделали шаг вперед. Все. Вот честное слово, все. Рехнуться можно. Неужели они настолько послушны? Или так меня боятся? Или… или до такой степени доверяют?
- Выбери сам, - кивнул я Тейну. - Любого. Чтобы ты был уверен, что это не сговор.
Тейн угрюмо опустил голову. Он и так был уверен, что никакого сговора нет и в помине. А еще он был уверен, что сейчас я сделаю нечто неведомое - и лишу его даже надежды на самооправдание. И помощника в этом деле любезно предлагаю ему выбрать самолично. А как же иначе? Илайха на ленточку он тоже швырял собственноручно.
- Нэйто, - буркнул Тейн нехотя.
Значит, Нэйто. Низкорослый тяжеловесный крепыш. Ох, Тейн - ну ты и выбрал. Ну, да ничего. Справлюсь. Сумею. Не имею права не суметь.
- Остальным - стать в строй, - бросил я через плечо. - Всем - как полагается. Вы ученики, а не сброд. Вот и извольте держать себя соответственно.
Первогодки выстроились даже прежде, чем старшие ученики, открывая для меня проход.
Я положил руку Нэйто на плечо.
- Вокруг того камня за мной - бегом. Ясно?
Нэйто кивнул, и я сорвался с места.
Пришлось поднапрячься: я все-таки здорово вымотался за минувшие дни, и с первым же шагом ненадолго позабытая усталость разом навалилась на меня. А Нэйто выспался, он свеж и бодр, и на нем нет свинцового нагрудника, так что бежит он налегке.
Шаг, еще шаг… я оторвался от Нэйто, но ненамного. Не больше, чем Тейн от Илайха. А потом замедлил бег, как и Тейн. И ухватил первогодка за рубаху - как и Тейн. Только я не стал кидать его себе под ноги, а поднял вверх прямо на бегу.
- Прыгай! - крикнул я, оттолкнулся от земли посильнее и вбросил Нэйто с разбегу в очерченный ленточками квадрат.
Полтора человеческих роста, если считать от ленточки, два - от земли. Для хорошего броска в прыжке - не препятствие. Нэйто уже летел, а я запоздало испугался, что он все-таки заденет невидимую стену силы… но нет, Нэйто ее все-таки не коснулся. Ленточка выблеснула - и погасла, так и не дотянувшись заклинанием до младшего ученика Панни Нэйто. Погасла насовсем.
Приземлился Нэйто тоже правильно, с перекатом. Ну, в этом-то я и не сомневался. Первым делом новичков учили падать с любой высоты и из любого положения.
Но все-таки я едва подавил вздох облегчения, когда Нэйто подлез под уже безопасную ленточку и вынырнул из квадрата, протягивая мне яблоко.
- Можешь съесть, - махнул я рукой.
Нэйто послушно откусил и захрумтел яблоком.
- Значит, нечестно? - протянул я, глядя на Тейна в упор.
Тейн отвел глаза.
- Как видишь, в одиночку - невозможно, - произнес я, чуть задыхаясь после бега. - А вдвоем - именно вдвоем - очень даже возможно. Илайх, - обернулся я внезапно к поименованному первогодку, - у тебя по школе какие обязанности?
- А… а, - неразборчиво, как и полагается восставшему из мертвых, бормотнул Илайх, но все же совладал с прыгающими губами и выговорил четко и раздельно, - а-а-га-род па-лоть.
Огород, значит. Огороды у нас прополоты отменно, что да, то да. Не придерешься. Ни травиночки сорной…
- Огород, значит, - произнес я уже вслух. - Что ж, пусть будет огород. Только не наш, а нашего портного, Тосси Сплющенного, - я вновь обернулся к Рамиллу. - Вот и будешь ему завтра огород полоть.
Лицо Тейна покрылось странной, почти костяной бледностью. Еще бы! Его, старшего ученика, без пяти минут мастера - и вдруг заставляют в огороде копаться, словно несмышленого первогодка! Могу себе вообразить, что он подумал о моей манере назначать наказания… во всяком случае, я бы на его месте еще и не такое подумал.
- Да, учитель, - безжизненно произнес Тейн, уставя глаза в землю.
- С утра и до ужина, - распорядился я во всеуслышание. - И попробуй только не выполнить.
А потом я придвинулся чуть ближе и произнес, еле двигая губами, почти только дыханием уже для одного Тейна:
- Потому что после ужина будешь вместе со мной отрабатывать «ветреный полдень» - и попробуй только не выполнить.
Тейн задохнулся.
- Но, учитель, - почти беззвучно прошептали его губы, - я ведь не знаю… я не умею делать «полдень»…
- Я тоже не умею, - беспечно ответил я. - Будем не уметь вместе.
Я и вправду не умел. «Ветреный полдень» я еще ни разу не выполнял целиком - так, небольшие клочки, обрывки всякие… конечно, общий рисунок движения я знал наизусть - подглядывал за мастером Дайром, и не раз… а вы мне покажите ученика, да чтоб он за мастером не подглядывал! Если он стоит хотя бы того хлеба, которым брюхо набивает, то непременно будет подсматривать. Так ведь я всего-навсего подсматривал и запоминал. Я знал, как выглядит канон «ветреный полдень». И понятия не имел, как его следует выполнять. Это мне еще предстояло выяснить. Вместе с Рамиллу.
Ладно, хватит из пустой миски суп хлебать. Заболтался, как дурак, пораздумался, а на учеников никакого внимания. Это никуда не годится.
Я повернулся к ученикам - и круг их мгновенно прянул, размыкаясь в обычный строй.
- Тейн Рамиллу, Орна Илайх - на свои места! - скомандовал я.
Тейн каким-то непостижимым образом уже занял свое место - что значит выучка! Илайх торопливо рванулся, спутал ряды… хотя нет, не спутал. Путаница произошла раньше, без его участия. Мудрено ли чудом воскресшему не сразу отыскать свое место, когда там, где оно было, в рядах первогодков, стоит, бесстрастно улыбаясь мне в лицо, мастер Дайр.
Ах, вот как… вот теперь как… ну хорошо же…
- Старший ученик Ойт Лерир, младший ученик Кеви Орисс - к началу полосы препятствий - бе-гом! - отчеканил я. - Старший ученик Сахаи Нену, младший ученик Дайр Тоари - приготовиться.
Нену даже не посмотрел вслед бегущим во всю прыть Лериру и Ориссу. Он с откровенным ужасом воззрился на младшего ученика Дайра Тоари. Вот и хорошо. Вот и славно. Тейн Рамиллу только что получил страшный урок… но я здорово сомневался, все ли этот урок усвоили - или только он один. Чужой опыт - не опыт, знаете ли. А вот попытка пройтись по хребту младшего ученика Дайра Тоари обойдется дорого любому.
Под вечер я просто с ног валился. Не от обычной усталости - к ней я уже начал привыкать. Душа моя просилась на покой. Надолго я запомню эту полосу препятствий… слишком уж многие ее не прошли. Хотя и одолело ее больше человек, чем я надеялся. Но все равно - гнусно мне было. Ну хоть недолго, ну хоть немножечко - никого не видеть, ничего не слышать, ни о ком не думать…
Как же. Размечтался.
- Я твой ужин принес, - осведомил меня Тхиа, нахально вламываясь в дверь без всяких церемоний.
- А кого другого прислать не могли? - недовольно буркнул я, принимая из рук Тхиа короб с едой.
- Никак нет, - ухмыльнулся Тхиа. - Я ж теперь лазутчик.
- Кто-кто? - я от изумления едва короб не выронил.
- Ну неужели не понятно? - Тхиа прошмыгнул в уголок и с удобством расположился, будто век там и сидел. - Ты же перед тем, как учителем сделаться, из собственных ручек изволил мне морду набить. Не побрезговал моим высокородием. И сейчас не гнушаешься. Значит, по всем приметам, я вроде как твой любимчик получаюсь. Кого ж другого подослать повыведать, что грозный мастер Дайр Кинтар еще напридумывает?
- Размечтались, - хмыкнул я. - Так я им и сказал.
- А мне? - полюбопытствовал Тхиа.
- А ты и так знаешь, - махнул я рукой.
- Ну-у, много ли я там знаю, - пренебрежительно протянул Тхиа. - У тебя вот с Тейном тайны завелись. Ты и правда с ним «ветреный полдень» завтра отрабатывать собрался? Или мне только издали показалось? Я ведь не очень хорошо по губам читаю.
Н-да… а я ведь вроде спиной к нему стоял. Вот же паршивец!
- Правда, - ответил я.
- А почему? - удивился Тхиа. - После того, что он сделал…
- Вот именно, что после того, - отрезал я. - Рамиллу ведь других не хуже… а может, что и получше. Потому я его и выбрал. Чтобы сразу определить, прав я или нет. Если бы такое Нену, к примеру, вытворил, это бы почти ничего не значило. А уж если Рамиллу… значит, все они такие. Все, понимаешь? Все до единого. Любой бы вот так же новичка бросил, не раздумывая. Любой бы сверху протопал. Все они такие, кого ни назови. А назвал я Рамиллу. Я его подставил, понимаешь? Подставил. Для примеру, для острастки. Всем на погляд. Чтобы все поняли, кто они такие. И его я заставил первым…
- Положим, первым был не он, - хладнокровно заметил Тхиа, - а ты.
- Положим, - в тон Тхиа ответил я, - между мной и Тейном есть разница. Меня никто не заставлял.
- Как это - никто? - поднял брови Тхиа. - А я?
- А ты - скотина наглая! - неожиданно для самого себя ухмыльнулся я. На душе у меня здорово полегчало. Вот бы никогда не подумал, что лекарством от дурного настроения для меня окажется дурацкий треп Майона Тхиа.
В дверь негромко постучались.
- Да! - воскликнул я, и на пороге возник мастер Дайр.
Не то вскрик, не то всхлип вырвался из моей груди, когда я так и подался всем телом навстречу мастеру Дайру. Я хотел… сам не знаю, чего я хотел. Пасть пред мастером Дайром на колени? Заплакать? Ударить? Обнять? Молить, чтобы он избавил меня от непосильного бремени? Или схватить за плечи и трясти, трясти, трясти, покуда я не вытрясу из этого мешка самообладания… черт знает, кого… того мастера Дайра, которого я любил и помнил? Или кого-то другого, совсем-совсем незнакомого?
Ничего я не сделал. Даже навстречу не бросился. Потому что мастер Дайр посмотрел на меня в упор. Так, как я не умею смотреть, будь я хоть распротрижды мастер. Бойцы так и вообще не умеют смотреть. Только воины. Спокойный взгляд. Спокойные глаза. И где-то в их глубине тяжело и бесшумно закрывается невидимая дверь.
Я понимаю, что это значит. Мастер Дайр не собирался впустить меня внутрь. Что бы я ни сказал, что бы ни сделал - дверь не откроется.
Я медленно нашарил непослушной рукой край стола и оперся о него.
- Младший ученик Дайр Тоари, - произнес мастер Дайр с поклоном, и губы его раздвинулись в приветственной улыбке - как оно и предписано младшему ученику, только-только зачисленному в школу и впервые явившемуся к учителю для знакомства.
Я глядел на него во все глаза. На только-только зачисленного в школу младшего ученика Дайра Тоари.
- Да, - просипел я.
- Я пришел, чтобы сдать на хранение боевое оружие, не дозволенное для ношения младшим ученикам, - и с этими словами мастер Дайр поднес мне на вытянутых руках оба свои меча.
- Пусть… - я не узнавал собственного голоса, - пусть… они останутся здесь, пока ты не заслужишь чести носить их по праву.
Ритуальная формула сама сорвалась с моих губ. Я не знал, как это я мог сказать такое. Я не знал - а что еще я смог бы сказать?
Мастер Дайр кивнул мне с устрашающей серьезностью - будто я сказал именно то, что нужно. Будто в моих нелепых, неуместных, нестерпимо наглых словах крылась истина, ведомая лишь нам обоим и больше никому.
Я принял у него мечи и повесил их на стену. На прежнее место. Туда, где они висели, сколько я их помнил.
- Я могу идти, мастер? - тихо спросил меня младший ученик Дайр Тоари.
Я хотел крикнуть: «Нет!» Я хотел…
- Да, - сказал я.
Мастер Дайр совершил полный поклон - как и полагается младшим ученикам, черт бы их любил все вместе и по отдельности! - повернулся и вышел. И только у самого порога задержался на минутку и глянул на меня мельком… виновато так глянул… или мне попросту померещилось.
- Тхиа! - вскрикнул я почти жалобно, когда за младшим учеником Дайром Тоари закрылась дверь. - Тхиа!
- Это ничего, - негромко и очень серьезно отозвался Тхиа из угла. - Это бывает. Ты не беспокойся. Все будет, как надо. Я уж позабочусь.
Больше всего на свете мне хотелось выплеснуть свое горе, сорвать обиду на ком-нибудь - да хоть ответить на участие Тхиа какой-нибудь резкостью. Но я смолчал. Еще и потому, что за последние страшные дни успел убедиться: что-что, а позаботиться Майон Тхиа действительно умеет, как никто.
Тхиа выбрался из своего угла, подошел ко мне, и пальцы его опустились сверху на мое запястье - словно вот-вот скользнут в обхват и примутся пульс нащупывать.
- Можно, я пойду? - тихо спросил Тхиа.
Я кивнул - по-прежнему молча. Я все еще опасался, что стоит мне заговорить, и я непременно сорвусь - заору, крикну что-нибудь обидное или просто дам Тхиа подзатыльник.
Тхиа простился со мной таким же коротким кивком - хвала Богам, у парня довольно ума, чтобы с глазу на глаз не бесить меня поклонами! - и вышел за дверь без излишней поспешности. Но там, снаружи, в густых сумерках, его шаги сразу ускорились.
Майон Тхиа торопился куда-то. Очевидно, позаботиться торопился - как и обещал.
Что ж, потороплюсь и я.
Едва затих отзвук шагов Тхиа, я, крадучись, направился следом за ним. Ну, не совсем следом. Тхиа, разумеется, держал путь к спальням младших учеников - а мне, разумеется, дорога туда заказана. Я не могу войти в ту же дверь, что и Тхиа. И при том, как именно он будет заботиться, я тоже присутствовать не могу. Мастер Дайр к нам никогда не заходил… а даже если бы и заходил - сейчас мне там появляться нельзя. Тьфу, проваль - и кто из учеников не мечтает сделаться учителем, да поскорее, потому что учителю все можно? Или потому, что он все может… в их-то ученическом понимании разница невелика. И ведь сам я совсем еще недавно был таким же дураком. Теперь я точно знаю, что учитель может и что ему можно… а чего нельзя. Я не могу войти и сесть на край постели младшего ученика Дайра Тоари. Я не могу расспросить его, как провел мастер Дайр эти страшные дни. Да что там - я даже спокойной ночи пожелать ему, и то не могу. Это раньше было можно… когда учитель Дайр ввечеру отдавал старшему ученику Кинтару распоряжения на завтрашнее утро… когда я еще мог сказать: «Спокойной ночи, мастер Дайр», - поклониться и уйти… а теперь некому мне желать спокойной ночи и кланяться тоже некому… и я не могу уйти.
Потому что я все-таки должен знать, что произойдет сегодня в спальне для младших учеников. Нельзя мне туда входить? Ну и не надо. Ну и не пойду. Как будто чтобы услышать, нужно присутствовать самолично.
Можно же и подслушать. Устроиться где-нибудь поблизости, где понезаметнее - и подслушать. Присутствовать, не присутствуя. Скрытно. Незримо. Втайне.
Учитель может не все. А еще у учителя тайны заводятся. Как блохи. До кровавого зуда. И избавиться от них не легче, чем от блох.
Я осмотрел раскидистые яблони, чьи ветви едва не лезли в окна спальных помещений… так, вот эта яблоня вполне подойдет. И ветки меня выдержат, и вообще… хорошая засидка, удобная. Мне все слышно и видно, а меня никому. Надо будет и впредь ею пользоваться. Просто замечательная засидка, особенно если перелезть потихонечку вон на ту ветку, а ноги…
Я замер. Еще раз ощупал вон ту ветку. Никаких сомнений. Приглянувшаяся мне ветка была отполирована - причем явно задницей предыдущего соглядатая.
Значит, вот оно как, мастер Дайр?
Я занял еще учителем моим облюбованное место, приник к ветке и замер, вглядываясь в приоткрытое окно ученической спальни.
В спальне творилось действо.
Единственное в своем роде.
Младший ученик Дайр Тоари готовился отойти ко сну.
Волосы его влажно блестели после вечернего умывания, и от этого казалось, что седина, не смея коснуться черных как смоль волос, парит над ними призрачным ореолом. Мальчишки в одних набедренных повязках сгрудились в уголке спальни, глядя, как зачарованные, на своего нового собрата: теперь, когда и на нем ничего, кроме набедренной повязки, не было, они впервые могли увидеть, да еще вблизи, как под загорелой кожей пляшут неистовые перекаты гибких мускулов - словно змеи сплетаются в любовном угаре, свиваясь и вытягиваясь… но мальчишки не решались подойти и рассмотреть все это грозное великолепие вблизи. Издали-то еще можно ограничиться разглядыванием - а вблизи ну никак не удержишься, ткнешь пальцем в клубок сокрытых змей, перехваченный белыми арканами шрамов… и как знать, на падешь ли замертво, словно и впрямь настоящих змей растревожил, наказанный за дерзновенное желание убедиться, узнать, проверить - а действительно ли это невероятное тело настоящее?
Дайр Тоари невозмутимо сложил свою одежду в изголовье постели рядом с последней из уже занятых кем-то. Все правильно. Новичок не располагается где-то на отшибе от остальных, а занимает ближнюю из свободных постелей, рядом с остальными учениками. Раньше последним в ряду было лежбище Майона Тхиа.
Дайр откинул одеяло и улегся, забросив руки за голову. Ни единого слова не было произнесено, и я уже начал подумывать, что напрасно занял свой наблюдательный пункт. Подслушивать в полном молчании нечего - молчания я, что ли, раньше не слыхал? Так ведь слыхал. И как ученики спать ложатся, видал, и не раз. Покуда я не заслужил собственную комнатушку, ежевечерне созерцал, аж надоело. Единственно мастера Дайра отходящим ко сну не видывал… ну так он ведь в этом деле от нас, прочих смертных, ничем не отличается, верно?
Мальчики начали понемногу робко, один за одним, подтягиваться к своим постелям.
И вот тут-то глазам моим предстал Тхиа.
Не иначе, он все это время прятался в умывальной, подглядывая в щелку и прикидывая, когда лучше всего появиться. Выбрать ли минуту, когда Дайр разувается? Или когда складывает одежду? Или… нет, вот оно, нужное мгновение. Сейчас. Именно сейчас. Теперь, и никогда иначе, прошлепать по полу босыми пятками, направляясь к своей… нет, не к своей постели.
Тхиа миновал свою лежанку и уверенно присел на край кровати Дайра.
- Ну, рассказывай, - велел Тиха без тени смущения.
Все-таки даже великого воина Дайра Тоари можно ошарашить. Я - что, я не в счет… хотя от наглой выходки Тхиа я окаменел напрочь, да так, что едва с ветки не грянулся. Но ведь и Дайр, бывалый воин, которого невозможно застать врасплох… о-ой. Скажи мне кто раньше, что я увижу на его лице такое выражение…
- То есть как это - рассказывай? - осведомился Дайр Тоари.
- Что значит - то есть как? - возмущенно удивился Тхиа и даже руками всплеснул для пущей убедительности. - Ты ведь новенький? Новенький. Вот и рассказывай. Должны же мы знать, кто ты такой есть… что делал перед тем, как в школу прийти, чем занимался… порядок такой.
Я так вцепился в ветку, что яблоня под моими пальцами едва не брызнула соком.
И тут младший ученик Дайр Тоари расхохотался - во весь голос, до слез, до изнеможения, до стона, пристукивая ладонью по бедру… так, как никогда не смеялся учитель мастер Дайр.
Я перевел дыхание. Майон Тхиа - ах ты, мерзавец! Ах ты, наглая морда! Да благословят тебя отныне и вовеки все Боги, сколько их есть… и все, сколько их нет - тоже.
- Рассказывай, говоришь? - простонал Дайр, утирая слезы тыльной стороной ладони. - Порядок такой? Что ж… отчего бы и нет? Пожалуй, что и расскажу.
Майон Тхиа ободряюще улыбнулся в ответ и устремил взгляд в открытое окно.
Видеть меня он не мог… я готов был поклясться, что не мог! Потому что никогда бы мастер Дайр не выбрал для засады место, откуда его видно. Никто меня здесь не разглядит.
И все же во взгляде Тхиа отчетливо читалось: «Тебе никогда не говорили, учитель, что подслушивать нехорошо?»
Говорили, Майон Тхиа. Говорили. И не раз.
Но я все равно буду.
Потому что рассказанное сегодняшней, а может и не только сегодняшней ночью, я должен услышать не из твоих уст, а от самого Дайра Тоари.
Так вот - знать я все подслушанное той ночью знал, а слышать ничего подобного в жизни не слышал.
Ну, не то чтобы совсем. Не может ведь будущий преемник учителя ничегошеньки не знать ни о нем самом, ни о школе, о ее зачинателях и основателях. И я, конечно же, знал. Слыхал от мастера Дайра краем уха всякие разности. Но редко, очень редко. Учитель Дайр меня байками особо не баловал, скупо оделяя очередной историей в награду за какой-нибудь особо выдающийся промах: уж если я в мастерстве своем дозрел до столь чудовищной ошибки - из тех, на кои абы какая бездарь неспособна, сколько бы ни пыжилась - то мне самая пора приспела узнать, что я за дурак. А это с непреложной ясностью выводится из нижеследующей притчи.
Вот таким примерно образом.
Но чтобы все разом, да по порядку, да с подробностями… я слушал, как завороженный, а уж о мальчишках-первогодках и говорить нечего. Сон был забыт, одеяла отброшены в сторону, пламя вот уже третьей по счету свечи подрагивало от любопытства - и все наше пацанье сопливое сгрудилось на постелях Тхиа и Дайра поближе к рассказчику. Вот уже и свеча погасла, и лунный свет проник в спальню, засматривая поверх голов в лицо Дайра.
- Все, ребята, - решительно оборвал себя новоиспеченный младший ученик. - Все. Спать пора. Поздно уже. Завтра расскажу, как я в школу попал и у кого учился. Завтра. А то будем с утра ползать, как мухи сонные - мастер Кинтар нам так вломит…
Спасибо за напоминание, мысленно поблагодарил я. Вломлю. Всенепременно вломлю.
- А спать вовсе и не хочется, - запротестовал Тхиа и совсем по-детски потер глаза кулаком.

Предыдущая страница 3 Следующая страница


Парадоксы Младшего Патриарха 4

- Оно и видно, - усмехнулся Дайр. - Спать.
Когда лунный свет заколыхался от сонного дыхания, я слез с яблони и направился к себе. Спать - это хорошо. Это правильно. Только поужинать сначала надо… или это уже почти завтрак? А, проваль - да какая разница? Спать, спать… впервые за эти дни я усну спокойно. Дело сделано - ну, может, и не сделано, так хотя бы начато… и начато правильно. Спать… иначе сонной мухой поутру окажусь я сам и вломить мне придется в первую очередь себе.
Утром я проснулся спокойный и тяжелый, как ватное одеяло. Тихий и неподвижный. Двигаться не хотелось. Хотелось лежать и наслаждаться покоем. Нет, не наслаждаться даже, а просто пребывать в нем, бездумно и безгласно. Ну, может разве что позавтракать…
Завтрак мне притащил Тхиа - не столько на правах любимчика, сколько по обязанности такового. Рожа у него была бодрая, свежая… и когда только выспаться успел, паршивец? Нет, надо будет вломить, надо. Ишь, заболтались… мастер тоже человек и тоже должен спать по ночам. Хотя бы иногда.
Рассвет выдался туманный на удивление. Туман стоял совсем как у меня в башке - густой и плотный. Серые тени, в которых с трудом угадывались ученики, плыли бесшумно на утреннее построение в зал. Самоуправство, конечно… но решение здравое, и перечить я ему не стану. Шиш в таком тумане я угляжу, кто чем занят. Нет, лучше уж в зале потренироваться - а во двор выйдем, когда развиднеется.
Я вошел в зал последним, когда строй учеников уже замер в ожидании. Ответил на поклон. Оглядел всех без изъятия. Усмехнулся. И с трудом сдержал неожиданный зевок.
- К сведению младших учеников, - сообщил я. - Травить байки после полуночи запрещается. Ясно?
По лицам младших учеников разлилось совершенно запредельное разочарование. Но я был неумолим. И головы их одна за другой склонились в знак того, что - да, ясно, и не только ясно, но и будет исполнено.
- На пальцы! Младшие ученики - тридцать отжиманий, остальным - пятьдесят. Начали!
Всеобщий вздох облегчения гулким эхом раскатился по залу.
С первого дня, с первой минуты своего владычества я брал учеников на измор. Таких безумных, кинжально яростных, выматывающих тренировок нам мастер Дайр никогда не устраивал. Быстрей, еще быстрей - отдыхать некогда, думать некогда, дышать, и то некогда. А потом - полоса препятствий… ну, ее они не скоро позабудут… потому что в самом ближайшем времени я им напомню. Вот только они еще не знают, что полоса вскорости повторится. Они думают - выдохся мастер Дайр Кинтар. Новая метла поистерлась от бешеной пляски и метет уже малость поспокойней… а там, глядишь, и вовсе зашуршит лениво и медленно, в спокойном, привычном и оттого почти убаюкивающем ритме… а вот и нет, драгоценные мои. Не ждет вас впереди ничего ни спокойного, ни привычного. Чтобы понятнее было - в самом сердце урагана тоже все спокойно и безветренно… на первый взгляд… просто до вас еще не дошло, что там-то вы и очутились. В сердце урагана. И никто вас оттуда не выпустит.
И вообще - мне бы ваши проблемы. На пальцы - начали - и продолжили - и тренируетесь себе, сколько влезет… а мне когда тренироваться, хотел бы я знать? Когда вообще тренируется учитель, если он должен за всеми наблюдать, за каждым приглядывать? И ошибку заметить, и отлынивающих пристрожить… до себя ли тут? Когда, интересно, тренировался мастер Дайр? Впрочем, ему, может быть, не так уж и нужно… все-таки великий воин с непревзойденным мастерством и опытом… а мне вот - нужно! Всего-то и ничего, каких-то несколько дней я постоял истуканом, расплевывая приказы - а ведь и впрямь едва истуканом не сделался. Тело вязкое, непривычно и нагло строптивое, на всякое мое веление огрызается усталостью, непослушанием, болью в мышцах. На пальцы - начали… подумаешь, невидаль. Да у меня глаза побольше пальцев устали. На пальцах я всего лишь отжимаюсь с вами заодно - а глаза так и бегают по залу, взгляд так и перепрыгивает с одних плеч на другие, со спины на спину… эй, Лерир - не на девку взлез - так и нечего вихляться! Еще двадцать отжиманий.
И все же это была хорошая тренировка. Хоть и приходилось мне витать незримо над каждой орясиной в отдельности и надо всеми вместе, продолжая стоять в основной стойке - Илайх, у тебя почему колени дрожат? - хоть и тяжело мне давалось с непривычки одновременно тренироваться и всеприсутствовать… все равно хорошо.
За обедом к нам присоединился Рамиллу - тоже усталый, задыхающийся, обстрекавшийся мелкой злой огородной крапивой чуть не по самые уши.
- Закончил? - строго спросил я.
Тейн кивнул и в три глотка прикончил свою миску с похлебкой.
Кто-то из старших учеников украдкой захихикал, искоса поглядывая на злополучного Тейна - но под моим суровым взглядом хихиканье пресеклось, словно насмешникам рты зажали. Нечего им тут хиханьки разводить. Любой из них на месте Рамиллу поступил бы точно так же - и любой мог бы сейчас почесывать покрытые волдырями руки. Любой. И если они до сих пор этого не поняли - поймут, и очень скоро. Даже если им очень не хочется понимать. Я уж об этом позабочусь. Впрочем, не так уж господа старшие ученики несообразительны, и мысль эта для них отнюдь не нова. Просто гонят они ее от себя, не хотят впустить, не хотят принять… не хотят, а придется.
Тейн не очень и обращал внимание на незадачливых насмешников. По всей вероятности, наслаждался предвкушаемым зрелищем их отваленных челюстей.
А что им, челюстям, еще оставалось, когда вечером Тейн Рамиллу, такой тихий и ублаготворенный, словно его только что дождем из самоцветов осыпали, и он, бедняжка, дар речи потерял на радостях… когда униженный и осмеянный Тейн Рамиллу вышел следом за мной на маленькую утоптанную площадку позади спального дома.
Я тоже был тихим. Я тоже трепетал, как листок на ветру. Да, я уже побывал на площадке для личных тренировок - но как ученик. А нога мастера Дайра Кинтара на нее еще не ступала. Непривычно было мне выходить на эту площадку первым. Обычно это я шел вторым, шел за мастером Дайром, стараясь ступать след в след, по-детски уверенный в глубине души, что если я только собьюсь со следа, соступлю хоть на шаг в сторону - и со мной непременно случится нечто ужасное. Не знаю, что - но ужасное. А сейчас передо мной никто не ступал. Это я шел впереди. Шел по незримому следу. Медленно и почти неуверенно. Ведь если я ошибусь, если только шагну в сторону…
В центре площадки я остановился и с облегчением перевел дыхание. За моей спиной эхом раздался вздох Тейна. Да, он ведь тоже здесь впервые, как и мастер Дайр Кинтар.
Этот маленький, ничем не огороженный участок земли священен. Здесь мастер передает ученикам - и не всем, а лишь избранным - то, что станет впоследствии их, и только их мастерством. То, что не всякому доступно и не всякому дозволительно.
Что я могу передать Тейну - мое незнание?
- Ты когда-нибудь видел, как выполняется «Ветреный полдень»? - спросил я Тейна без обиняков.
Тейн кивнул. Конечно. Плох тот ученик, который никогда не подсматривал за учителем в надежде увидеть тайное тайных. Пусть и не изучить секретный канон вприглядку, но соприкоснуться хоть краешком души, захолодеть от восторга.
- Это хорошо, что видел, - заметил я. - Тогда так. Сейчас я начинаю «Полдень», а ты внимательно смотришь, сравниваешь с тем, что запомнил, и говоришь мне, где я дурак.
Тейн ахнул почти беззвучно и в испуге уставился на меня.
- Вот-вот, так и смотри, - одобрил я и добавил, уже не пряча кривоватую усмешку. - Говорил же я тебе, что я «Ветреный полдень» исполнять не умею? Говорил. Вот и будем не уметь вместе. Выхода другого нет.
Выхода, действительно, нет. Если уж мастер Дайр соблагоизволил наречься младшим учеником Дайром Тоари, он от своего решения ни на пядь, ни на волос не отступит. А значит, ничего сверх положенного младшим ученикам знания, я от него не добьюсь. И объяснить мне «Ветреный полдень» попросту некому. Что ж, Тейн Рамиллу, будем не уметь вместе. Авось что и образуется.
Под внимательным взглядом Тейна я прошелся по площадке, чувствуя себя дурак-дураком. Зачем-то постоял немного. И принялся медленно, вполсилы, словно после тяжкой болезни, проделывать ту тройную связку, которой обычно начинается «Ветреный полдень».
Обычно.
Потому что «Ветреный полдень» никогда не начинается одинаково.
Движения «Полдня» своеобразны сами по себе, и связки - тоже, но не в их своеобразии дело: иные из этих движений и связок встречаются по отдельности и в других канонах. Дело в том, что «Ветреный полдень» всякий раз исполняется по-другому - и все же ошибиться, перепутать его с чем-либо иным невозможно. «Ветреный полдень». Самый тайный из всех явных канонов. Великолепный в своей непредсказуемости, стройно организованный хаос, переливчатый, как сияние алмаза, и строгий, как его грани… и за яростным слепящим блеском я не различаю огранки. Я не знаю, не понимаю, как огранить самоцвет битвы, чтобы он сиял именно так, а не иначе. Да, я знаю, каким движением отшлифовать до полной чистоты ту или иную грань… всего лишь отшлифовать. Подмастерье, но не гранильщик. И сегодня, как и всегда, я пытаюсь поймать неумелыми руками блики и радуги и претворить их в нечто единое, цельное… цельного-то и нет, и полуденный ветер хлещет меня наотмашь, и полуденное солнце из зенита смеется мне прямо в лицо, вот в это задранное кверху в бессильном отчаянии лицо, и вновь меня обвивают отсветы и радуги - обвивают, дразнятся, а в руки не даются. Может, если бы над моей головой полыхал настоящий полдень, а волосами моими играл настоящий ветер, может быть, тогда… и тоже - нет. Ни черта бы я не понял. Как не понимал бесчисленными лунными ночами, когда удирал тайком в соседнюю рощу и упражнялся до изнеможения, пытаясь постичь, что же именно делает «Ветреный полдень» ветреным полднем. И сейчас я повторял все то же самое, что и прежде, только подо мной была не лесная трава, а утоптанная земля. И снова, как и раньше, как и в бессчетные ночи горьких разочарований, я изо всех сил пытался повторить неповторимое. Я ходил и прыгал. Я падал и перекатывался. Я делал все то же самое - и не то же самое. Ни черта у меня не вытанцовывалось. Что с того, что я не совершил ни одной серьезной, настоящей ошибки? Я и вообще не сделал ничего настоящего. А ошибиться - это мне раз плюнуть. Это я сейчас… хоть на душе полегче станет.
Я намеренно нарушил канон, выполнив не в очередь парную связку из второй его части… но отчего-то она не показалась мне неуместной. Более неуместной, чем все остальное. И тут я озлился по-настоящему. Еще одна связка - из третьей части, и снова из второй, вне всякой логики, вне разумения, как угодно, как попало… я не могу больше длить это непотребство! Чем заставлять дергаться и кривляться безжизненное подобие… нет, пусть уж Рамиллу крикнет «стой»!
- Стой! - крикнул Рамиллу в то же самое мгновение, когда я почувствовал, что вот с этим шагом что-то неладно… а что именно, понять не успел.
- Точно, - я сел наземь рядом с Тейном. - Не годится эта связка сюда. Знать бы еще, почему.
- Торчит она отсюда, как… - Тейн неожиданно смутился, запнулся и договорил скороговоркой, - одним словом, торчит.
- Сам знаю, - вздохнул я. - А как это со стороны выглядит? Я же себя не вижу…
- А со стороны - тебе только по загривку поддать чуток для скорости, а мордой оземь ты и так приложишься, - не задумываясь, заключил Тейн. - После предыдущего переката из этой связки просто другого выхода нет.
- После предыдущего переката, - медленно повторил я, как бы пробуя слова Тейна на вкус, - из этой… связки… другого… выхода… нет. Выхода… выход из связки… выход - и вход… о-ох!
- Что с тобой? - удивился Рамиллу, как и прежде забыв добавить «учитель» или хотя бы «мастер».
- Тейн! - благоговейным шепотом выдохнул я. - Я понял!
Мои пальцы бездумно дергали косые пряди волос над висками. Сколько лет мастер Дайр отучал меня от этой дурной привычки - а вот не отучил, оказывается.
- Я понял, - сорванным голосом повторил я. - И ты сейчас тоже все поймешь. Это очень просто на самом деле. Тут ведь главное - вовремя ошибиться… а дальше все понятно становится.
Я на мгновение прикрыл глаза. Как я смогу объяснить, передать Тейну то понимание, которое он же мне и подарил?
- Помнишь «Предание о ступивших на порог»? Помнишь? - воззвал я. - Мы ведь его наизусть заучивали. Основа основ тактики… помнишь? Позиции делятся на одновходные и многовходные, одновыходные и многовыходные…
- А также инициативно… - подхватил Тейн.
- Черт с ней, с инициативой, - отмахнулся я. - Не о ней речь. Ты обратил внимание, что все позиции «Ветреного полдня» многовходные и многовыходные? Их можно тасовать как угодно… почти как угодно. Из любой позиции переходить в любую. Не в единственно возможную, а в любую! Заметил?
- Заметил, - поразмыслив, кивнул Тейн. - Но вот эта связка из третьей части…
- А потому, что из третьей. - Я запрокинул голову. Понимание выгибало мое тело восторгом, мучительным, как любовь. - Там, на своем месте, из нее три выхода… или даже четыре. И каждый - в веерную позицию, в многовыходную. А здесь, после переката, выход из нее один - мордой в песок! Перекрываются выходы, понимаешь? Делай, что хочешь, как душе угодно… закон один: не перекрывай входы и выходы… а перекрестки можно и удваивать, если получится.
- Понимаю, - прошептал Тейн.
- А тогда - начали! - крикнул я - и прямо как сидел, не подымаясь, кувырнулся через плечо и вскочил «бешеным кузнечиком».
Я по-прежнему не знал, сколько граней у самоцвета… но я держал его в руках! Я поворачивал его то так, то этак, и радуги послушно выплескивались навстречу полуденному солнцу. Теперь все обрело смысл и ничто не казалось странным. Я плясал, как ветер, как лист на ветру, как тень листа - то огромная, распростертая вширь, то крохотная и узкая, как ресница. Ветер нес меня сам, и мне легко было плясать с тенями наперегонки… еще бы эта связка из третьей части не вывалилась набок! Ведь третья часть - это «ветер, прижимающий к утесу»… ветер, прижимающий скалолаза к каменной стене, чтобы он не свалился в пропасть… а на открытом месте, среди листьев и их теней, от такого ураганного дуновения только и остается, что рухнуть оземь… нет, в первой части другой ветер, совсем другой.
А потом в мой ветер пришел еще один листок - Тейн Рамиллу… и ветер кружил нас обоих. Мы проделали всю первую часть четырежды, на разные лады - но каждый раз это был «Ветреный полдень», вне всяких сомнений. Всю первую часть… с остальным каноном нам еще придется разбираться… да… но это после, после… а сейчас мы, изнемогшие, счастливые до крика, завершили свою пляску и поклонились полуденному ветру.
Глаза Тейна сияли нездешним восторгом, словно душа его все еще покачивалась на крыльях ветра. Он все еще летел туда, в запредельное счастье абсолютного понимания… туда, где все ясно с несомненностью… где эта ясность не лжет - и оттого и сам ты не можешь солгать… туда, где я ждал его - и одним взмахом рассек его полет.
Я схватил Тейна за шиворот - совсем как он давеча схватил Илайха - и рванул на себя.
- Теперь ты понял, что случилось вчера? - выдохнул я.
Тенй посмотрел мне в глаза. Посмотрел прямо, в упор.
- Да, учитель, - тихо и твердо произнес он. - Вчера я убил человека.
И опустил взгляд.
- Не надо опускать глаза, - ответил я, разжимая хватку. - Передо мной - не надо. Я ведь тоже убил человека. Помнишь?
Тейн еле заметно кивнул.
- Нам с тобой посчастливилось. Хвала Богам - те, кого мы убили, живы. Но в другой раз так может и не повезти. Понимаешь?
- Да, учитель, - все так же тихо и твердо промолвил Тейн. Мы все еще были там, в запредельной ясности, там, где не лгут… мы были вместе, и я видел, я знал, что Тейн не лжет. Он действительно понял… и того, что понял, не забудет никогда.
- Хорошо, - откликнулся я. - Иди. Завтра в это же время продолжим.
Тейн отдал мне глубокий поклон и удалился, слегка пошатываясь время от времени, словно от внезапности понимания у него кружилась голова. Хотя почему - «словно»? Может, и кружилась. У меня же кружилась…
И почему наше мастерство называют искусством пустой руки? Ведь в руке этой то меч, то кастет… а то и что похуже. Но даже если и без оружия обходиться… нет ничего страшней пустой руки, если к ней прилагается пустая голова и пустое сердце. Я в этом уже убедился… а теперь и Тейн усвоил ту же нехитрую истину. Жаль только, что чужой опыт никогда никого ничему не учит - а значит, просто рассказывать о том, что мы с Тейном пережили, бесполезно.
Рассказывать… тьфу ты, проваль! Мне ж еще байки сегодня подслушивать - а я стою здесь, как дурак. А быть мне сейчас полагается на яблоне возле окна. Опять на яблоне. И опять без ужина. Ну, если младший ученик Дайр Тоари опять заговорится за полночь!..
Ну и дурак я был - вспомнить страшно. Нет чтобы лечь и выспаться толком - расселся на яблоне и до полуночи, как приговоренный, байки слушал. О да, конечно, младший ученик Дайр Тоари дозволения моего не переступал ни в чем. Вот как только полночь наступила, он на полуслове прервался, спокойной ночи всем пожелал, на изголовье откинулся - давай, буди, кому не страшно. Никто, ясное дело, не осмелился. Поворчали-поворчали, да и улеглись. И позасыпали прежде, чем я успел подумать, что уж теперь-то, после всех этих захватывающих историй, господ младших учеников и до утра угомонить не удастся.
Нет уж, мастер Дайр Кинтар. Незачем врать себе. Если кто до утра и не угомонится, так это ты.
Потому что не те байки я надеялся услышать.
Ну почему я все время на что-то надеюсь?
Слышал я все те байки, которыми младший ученик Дайр Тоари угощал сегодня обмирающих от любопытства мальчишек. Слышал, и не раз. Иные не далее, как вчера, например, а многие - так и не по одному разу. Мне ли не знать, отчего школу нашу за счет королевской казны содержат? Старшему ученику, преемнику мастера, историю школы полагается знать. Знал я ее, назубок знал. И про войну последнюю наслышан. И про то, какой опасности подвергался его величество. И как вся школа в полном составе полегла, как один, но грудью закрыла все, что закрывать полагается. От всей школы только пять человек и осталось, и то - не ученики и тем более не учителя. Пятеро бойцов-одиночек, только потому и уцелевших, что далеко их война разметала друг от друга и от бывших собратьев по школе. Вот им-то и довелось возрождать традиции школы из грязи и крови послевоенного хаоса. Потому и стал боец Дайр Тоари мастером в его-то годы… эй, Кинтар - ну не околесицу ли несешь? Если мастер Дайр, по-твоему, слишком молод… ты, можно подумать, старец древний, дряхлостью да параличом расслабленный! Нечего мастера Дайра молодостью попрекать. Ничего он не молодой был, а вовсе даже в самый раз. Боец отменный. Кровавой закалки клинок. А что приемы-ухватки прежние не все знает-помнит… а всякий ли учитель на самом деле может все? Важно, что школа не погибла. Что королевским указом повелено школу возродить. И не как-нибудь, а за королевский счет. Венценосцы, они тоже благодарными быть умеют. Незачем героям минувшей войны зависеть от самодурства богатеньких бездарей, набивающихся в ученики. Пусть набирают в обучение самых талантливых. Самых сильных. Самых быстрых. Самых-самых. Каких хотят, одним словом.
Дайра Кинтара, например.
Слышал я все это, и не один раз. Но я-то другое хотел услышать. Не знать мне покоя, пока я в точности не сведаю, где был и что делал бывший мастер Дайр Тоари до того, как воплотиться в младшего ученика Дайра Тоари.
А вот об этом, как на грех - ни словечка.
И зачем я, спрашивается, яблоню штанами полировал? Чтобы опять - в который уже раз - выслушать историю нашей школы и помянуть всех ее ныне покойных патриархов? Извольте - если им без этого в могиле спокойно не лежится, так я готов помянуть их хоть сейчас. Неторопливым злым помином. От первого до последнего или от последнего к первому, подряд или вразбивку - несущественно. Только бы поскорей. Чтоб душу не застили. Чтобы не о давнем прошлом Дайр Тоари поведал, а о делах недавних… нет, я и в самом деле дурак.
Потому что надеялся…
А какие надежды выдержат прикосновение тяжкой руки мастера Дайра Тоари?
В бытность свою младшим, а потом и старшим учеником Кинтаром я в первую голову отучился надеяться. Мастер Дайр оделял меня щедро всем. Всем, чего можно пожелать. Всем, о чем даже и мечтать себя считаешь недостойным. Больше, чем я мог надеяться. Но никогда, никогда я не получал от мастера Дайра того, на что я надеялся.
Нет больше мастера Дайра. Есть младший ученик Дайр Тоари. Но с какой стати ему менять былое обыкновение? Довольно и того, что сам он поменялся.
Нет, лучше бы я съел спокойно свой ужин - и на боковую. Куда бы как пользы больше.
Впрочем, оно и сейчас еще не поздно.
И только потом, когда я, раздосадованный пустопорожним подслушиванием у окна, доедал свой остывший ужин, в голову мне пришла чрезвычайно странная мысль.
Если раньше в ответ на мою смиренную надежду заполучить плеснелую корочку горелого хлебца мастер Дайр неизменно вручал мне пышный румяный пирог… даже когда я и не понимал этого… то почему я решил, что сегодня все вышло иначе?
Нет больше мастера Дайра. Есть младший ученик Дайр Тоари. Но с какой стати ему менять былое обыкновение? Довольно и того, что сам он поменялся.
Странные, однако, шутки шутит с человеком усталость. На ногах не стоишь, веки так и слипаются… а едва приляжешь - и словно какой-то немыслимо вредный бесенок так и распяливает глаза изнутри, не дает им сомкнуться. Тело хочет спать - а ополоумевший от утомления разум упрямо бодрствует, словно созерцание сведенного судорогой бессонницы собственного тела - это такое дивное зрелище, что его нипочем нельзя пропустить. И ведь даже если удастся заставить себя уснуть, все едино долго не проспишь.
Уснул я хорошо за полночь. А пробудился часа через два от силы, по-прежнему утомленный - и решительно неспособный заснуть. Никакой сонной одури в голове, наоборот - отвратительная сухая ясность. Мысли отчетливые, как за мгновение перед обмороком. Вот только мгновение это все длится и длится, и пронзительную отчетливость не заволакивает милосердным туманом.
Что мне мастер Дайр в свое время говаривал? «Если ты такой дурак, что напился пьян - воспользуйся этим состоянием. Если ты такой дурак, что даже напиться пьяным не додумался - воспользуйся и этим состоянием. А если ты не можешь воспользоваться любым своим состоянием ко своему благу - значит, ты не боец».
Ладно же. Воспользуемся. Я, конечно же, не пьян - и тем более не трезв. Но я все равно воспользуюсь. Грех не воспользоваться… ведь утром, незадолго до рассвета, прибежит Тхиа с моим завтраком, потом я пойду проводить занятия, потом усядусь на яблоне и стану байки слушать… а эти несколько часов принадлежат мне и только мне.
Тебе было интересно, когда тренируется учитель - да, мастер Дайр Кинтар? Вот ты и получил ответ на свой вопрос.
Поеживаясь от ночной прохлады, я затворил за собой дверь и отправился на площадку, где мы давеча с Тейном плясали с ветром канона. Как же росистая трава щекочется… брр. Может, лучше… хотя нет. Не лучше. Не пойду я в зал. Довольно и того, что мне придется поутру вести туда учеников: изобилие росы предвещает жаркий день - но и туманное утро. А я, по правде говоря, не люблю ощущать под ногами гладкие доски пола. Нет, не пойду я в зал. Вон какая ночь лунная - хоть крупинки соли в щепоти пересчитывай. Все видать до малейшей мелочи.
Каждую травинку.
Каждую росинку.
Каждую капельку пота на теле младшего ученика Дайра Тоари.
Я остановился, как вкопанный. Даже в тени схорониться не догадался. Да что там спрятаться - я и дыхания своего не утишил, а ведь такой опытный воин, как Дайр, в ночной тишине обычное спокойное дыхание услышит наверняка.
Но он не обернулся.
Услышал?
Не услышал?
Не знаю.
Но уж увидел-то он меня наверняка. Я стоял пень-пнем, не в силах пошевелиться, весь с ног до головы облитый лунным светом… но младший ученик Дайр Тоари не повернул головы.
Не до меня ему было.
Младший ученик Дайр Тоари тренировался.
Нет, но если бы он исполнял тот же «Ветреный полдень» или еще какой хитромудрый канон со всем присущим ему мастерством - я бы это понял. После изнурительной обыденности повседневных тренировок вновь нырнуть в радугу подлинного мастерства, хотя бы и тайком, ночью, когда не видит никто… это я бы понял.
А того, что предстало моим глазам, я понять не мог.
До черного пота, с упорством истинного мастера, Дайр отрабатывал приемы, способные смутить разве что самого зеленого новичка. Принять основную боевую стойку. Вернуться в исходное положение. Вновь принять боевую стойку. Прямой удар. Исходное положение. Принять боевую стойку… И вновь, и снова, и опять. У меня разум мутился от его завораживающе медленных движений. Потому что - да, они были медленными. Как у всякого новичка. Как у начинающего, который обязан наблюдать каждое свое движение, покуда оно не войдет в его кровь и плоть, не станет частью этой плоти… но ведь Дайр Тоари - никакой не новичок! Или…
Медленно.
Боги, до чего медленно.
Я задохнулся - до того нестерпимым кощунством показалось мне это зрелище. Медленно, словно в дурном сне, клубились змеи мышц. Медленно сжимались и растягивались белые арканы шрамов. Медленно…
Больно… как же больно.
Словно я снова стою под ударами боевого ремня, и они сыплются на меня, тяжелые и неотвратимые, и каждая основная стойка - удар, и каждый возврат из нее - удар, и вот я уже снова давлюсь собственным невыплеснутым криком, и падаю, падаю, глотая пыль… и стою, почему-то стою, и роса щекочет мои босые ноги. А младший ученик Дайр Тоари отрабатывает основное положение. Медленно и очень внимательно. Как и полагается новичку.
В тот страшный день, когда я поднял руку на Майона Тхиа - и бесповоротно разрушил весь свой прежний мир, а взамен сотворил… что же я такое сотворил?
Разве этого хотел - я? Разве я хотел - этого?! Разве мог хотеть?..
А кто меня спрашивал… Сотворил мир - так и живи в нем, демиург недобитый.
Шелестя травой почти нарочито, я прошел на площадку. Занял место напротив Дайра. Принял поклон своего ученика и отвесил ответный. Замер на мгновение, ловя еле ощутимый ветер.
И, когда ветер пришел, я весь без изъятия отдался его прохладным ладоням.
До рассвета, пока небо не забелело тусклым молоком, я плясал «Ветреный полдень».
А напротив меня, по другую сторону площадки, младший ученик Дайр Тоари отрабатывал основную стойку.
Молча.
Горькая мне выдалась ночь… да и утро, по правде говоря, оказалось не слаще. Я полагал, что застану у себя Тхиа с моим завтраком. Поболтаю с наглым мальчишкой, позлюсь на него - глядишь, и смою с души саднящую горечь.
Как же.
Дома меня дожидался только завтрак, и притом порядком простывший. Сам не упомню, как я его съел и каков он был на вкус. Я и не почувствовал. Ничего я не чувствовал. Совсем. Бывает иногда, если очень уж горького хлебнешь… вроде и есть во рту язык, и разговаривать он может, если сильно постараться - а мед от соли нипочем не отличит. Вот и я минувшей ночью горького хлебнул. Да так, что не язык у меня - душа отнялась. Вроде и ходить могу, и разговаривать… а внутри занемело все до полного бесчувствия… что вина глоток, что в рожу плевок - да какая разница, люди добрые!
Если я хотя бы понять мог…
Тхиа, тот бы понял. Эх, ну до чего же мне сейчас его не хватает! С ним бы посоветоваться. Он-то сейчас с мастера… с бывшего мастера Дайра глаз не спускает. Уж кому, как не Майону Тхиа знать, что мучит и корежит младшего ученика Дайра Тоари. Что заставляет бывшего воина подвергать себя подобным издевательствам. Тхиа ведь обещал мне… а значит, слово свое сдержит. Раз сказал, что позаботится, значит, позаботится. Не поручусь, что он нынешней ночью спал. А если и спал - все едино он знает о ночных бдениях Дайра Тоари. И знает, почему они и зачем… вот бы у кого спросить совета. А как спросишь, если Тхиа завтрак мне принес, а сам умчался… приглядывать за своим подопечным. Как и обещал. Как и было велено.
Сам ведь велел, мастер Дайр Кинтар. Так и не жалуйся.
Тьфу, проваль - традиция там или не традиция, а завтракать я теперь буду вместе с учениками. И плевать я хотел на свое новообретенное величие. Я же их совсем не знаю… столько лет прожили бок о бок, тренировались вместе… а я никогошеньки из них на самом деле и не знаю. Мне бы, дураку, с ними не разлучаться! Не только во время тренировок - за едой с ними рядом быть. Не в лица - в сны их засматривать! Довольно я уже натворил непоправимого… но ведь и еще натворю, если не буду знать, если не пойму… а понимать-то я и перестал. Словно в дурном сне - те, кого ты знал с малолетства, вдруг обернулись незнакомцами, мучительно чужими, непонятными… и самый загадочный из них - Дайр Тоари. И если я буду держаться на расстоянии, как велит мне обычай, я так никогда ничего и не пойму. Вслепую, на ощупь… скольких убьет моя рука, всего лишь нащупывая выход в непроглядной тьме непонимания? Ну зачем я не волшебник… им, чародеям, хорошо: поглядел в хрустальный шарик - и все как есть разузнал… а мне, спрашивается, куда глядеть?
Да и не умею я глядеть, как должно. Разучился, наверное. Это ученики умеют глядеть в оба. И наверняка еще каким-то магическим зрением владеют, не иначе. Я вот еще и завтрака не доел, еще и из дому не вышел, а они уже знали, что мастер не в духе… откуда, спрашивается? Я и сам когда-то мог так. Старший ученик Кинтар всегда загодя знал, в настроении ли сегодня учитель Дайр… так почему же мастер Дайр Кинтар не знает, в настроении ли сегодня младший ученик Дайр Тоари? Почему у старшего ученика Ойта Лерира припухли и покраснели глаза - плакал? простудился? Почему ученик Ней Токи сегодня беспричинно огрызается? Почему никто не подшучивает над Фарни Лонсом - ведь над этой добродушной горой мышц вечно все подтрунивают, даже и младшие ученики? Почему губы у Сахаи Нену стянулись в острую злую черту?
Почему, почему, почему…
На вольном воздухе моя тревога мало-помалу бы рассеялась. Но туман снова загнал нас в зал. Что поделаешь - ну не готовы мы еще к тренировкам в тумане. Даже и старшие ученики не готовы… а об учителе и говорить нечего. Есть у меня насчет тумана кое-какие задумки… но это все на предбудущие времена. А сейчас, мастер Дайр Кинтар, извольте пожаловать в зал, нравится вам это или нет. Не на простор, способный поглотить и развеять прахом любые дурные предчувствия, нет - в зал, смыкающий ожидание и страхи воедино… я ли так тягостно опасаюсь неудачи - или вон тот встрепанный младший ученик? Меня ли томит предощущение чего-то неведомого - или кто-то из старших мается прегрозовым затишьем?
Ничего не разобрать. Все слилось, спуталось в четырех стенах… где я, где они?
Я тряхнул головой, словно отгоняя наваждение.
- На пальцы - начали!
Нет, не буду я сегодня тренироваться вместе со всеми. Не готов я. Сегодня лучше постоять в сторонке да приглядеть за тренировкой попристальней. Чует мое сердце… уж и не знаю, что, но только чует.
- Сегодня будем играть, - объявил я, когда все размялись.
- Как дети, что ли? - брезгливо скривил губы Меани Ринх.
Да, прав был мастер Дайр, не переводя Меани из младших учеников в старшие. Я тоже с этим торопиться не стану.
- Как взрослые, - отрезал я. - Старшие ученики - в центр, младшие - вокруг них, цепочкой.
Ох, как же все глаза-то повылупили! Ну еще бы: мастер Дайр никогда старших учеников с младшими не сталкивал. Чтобы у поединщиков мастерство было вровень друг с другом… ну, если и не вровень, то чтобы перевес небольшой. Как велит опыт, здравый смысл и традиция… провались они все пропадом! Чего бы проще, казалось: следуй обычаю, поступай, как всегда, мастер Дайр Кинтар… о чем тебе думать, если все загодя придумано, задолго до тебя? Вот и дай себе роздыху… устал ведь? Так и не напрягай голову. Поступай, как заведено.
А вот не будет вам, как заведено! Не будет по обычаю! Не буду. Не могу. Не должен. А должен я… уж и не знаю, что я такое сделать должен - зато знаю, на что я не имею права. Я не имею права поступать так, как принято. Как от меня ждут. Потому что ждут не только ученики - но и еще что-то… то, что может… нет - то, что должно, неминуемо должно случиться. Неминуемо? Черта с два! Кто сказал, что ожидание может на торной дороге пасть раззявить - а мастер Дайр Кинтар в нее сам сдуру и полезет? Ждете, голубчики? Ждите. Так я вам и дался. Я не знаю, чего именно вы ждете от меня - и знать не хочу… потому что сделаю все по-своему. Не так, как надо, и не наоборот, а именно по-своему.
Я не знаю… ничего, ничего я не знаю!.. но уж лучше биться вслепую, разрывая в клочки проклятое ожидание, лучше плыть посуху и ходить по водам… все лучше, чем дождаться.
А, проваль - если б я хоть понимал, чего я жду. Отчего мне так тревожно на сердце. Тренировка как тренировка. Все, как обычно…
Нет. Не как обычно.
- Что за игра-то? - вопросил Тхиа, разом выдергивая меня из моей нелепой задумчивости.
- Водоворот называется, - сообщил я.
- Не знаю такой, - прошептал невольно Дайр.
- Ясное дело, - ухмыльнулся я. - Я ее только что придумал. А играют в нее вот так…
Я подошел к Лериру и наметил удар. Лерир с легкостью закрылся - но я уже шагнул вправо, к Тейну, и атаковал его.
- Младшие ученики движутся постоянно. Нанес удар или прикрылся - и сразу же шаг в сторону. Как водоворот обвивает камень. Постоянная смена противника. Защищаешься от одного - но атаку продолжает совсем другой. Кого достали, выбывает. Вот и поглядим - вода ли обточит камень или камень остановит воду.
- Удары в полную силу наносить или как? - поинтересовался Тейн.
Молодец, Рамиллу! Неудивительно, что он задал этот вопрос… после давешнего потрясения. Удивительно, что я сам не додумался. А ведь именно это условие я должен был оговорить в первую очередь.

Предыдущая страница 4 Следующая страница


5 Элеонора Раткевич

- Нет. Вообще не в силу. Только касание. Ясно?
Всеобщий слаженный кивок.
- Начали.
Забавно. Даже очень. Куда забавнее, чем обещало мне мое дурацкое наитие. Ручеек младших учеников так и вился вокруг грозного камня. Первым выбыл Меани, на четвертом шаге… ну, этого и следовало ожидать. Потом ручейку удалось отколоть кусочек камня - из центра вышел обескураженный Фарни Лонс… а вот не надо, не надо на одну только силу надеяться. Зато остальные игроки живо взялись за ум. Волна откатывалась и вновь приливала к камню, безостановочно обтекая его, кружась и извиваясь.
И все-таки я дурак. Растревожился, раскудахтался… с чего, спрашивается? Скоро от собственной тени шарахаться стану с воплями. Примерещилось мне с усталости невесть что - а я и рад: повод для беспокойства выискал. Одно слово - мастер… ладно, что уж там. Нет худа без добра. Когда б не страх мой беспричинный, не ожидание невесть чего - стал бы я иначе водовороты всякие выдумывать? А оно вон как славно получилось… хорошая игра, надо будет и завтра сыграть…
Звон пощечины раскатился по залу гулким эхом.
Водоворот остановился.
На какую-то долю мгновения в зале не было слышно ни звука, кроме этого проклятого эха. Ничего, даже дыхания. Совсем ничего. И только потом почти беззвучный всеобщий выдох незримым облачком взлетел под потолок.
А вот нечего думу думать, мастер Дайр Кинтар! По сторонам смотреть надо, по сторонам, а не в собственных мыслях копаться! Ведь проглядел же, прозевал, проворонил - кто из них…
Впрочем, мне нужды не было спрашивать - кто.
Не «вода» отколола осколок от «камня». Сахаи Нену выломился из него по собственной воле. Грудь его ходила ходуном, побелевший от ярости рот съехал куда-то на сторону - и только глаза его неотрывно смотрели на руку, нанесшую удар, словно бы не вполне веря увиденному.
А напротив, закаменев лицом, возвышался Дайр Тоари. И на щеке его полыхал след пощечины.
Жуткое зрелище. Причем для меня одного.
Потому что никто не смотрел ни на обидчика, ни на оскорбленного. Ни одна живая душа. Все смотрели на меня.
На мастера Дайра Кинтара.
На того, кто сейчас сделает… что?
Что я должен сделать? Вот оно, ожиданное - свершилось, сбылось… стоит промедлить - и оно станет непоправимым… и что мне теперь - избить Нену, как совсем еще недавно измордовали меня самого? Отчитать? Вон выгнать? Все ученики до единого замерли от ужаса перед неминуемой расправой… нет, только не так… только не сорваться, не поднять на него руку… с Тейном я управился легко, но угрюмец Сахаи - не чета Рамиллу, он ничего не делает бездумно, в азарте, в порыве чувств… что бы он ни сделал, для него это всегда смертельно серьезно… серьезно!
- Старший ученик Сахаи Нену, - медленно и внятно произнес я. - Изволь пройти во-он в тот угол… да, да, правильно… и повернуться лицом к стене.
Ошеломленный Нену повиновался - и замер в углу. Спина его судорожно напряглась: вот сейчас на нее опустится удар… вот сейчас…
- Стыдно, Нену, - укоризненно молвил я. - Как маленький, честное слово.
Кровь так резко отхлынула от лица Дайра Тоари, что отпечаток руки Нену полыхнул на побелевшей коже ярче прежнего.
- Вот и стой там до конца тренировки, - назидательно заявил я. - Остальным - вернуться на свои места в круге. Всем. Выбывшим - тоже. Начинаем с начала.
Они повиновались мне мгновенно, беспрекословно, даже вздох облегчения не осмелясь издать в полную силу. Ну еще бы! На их месте я бы и сам бежал опрометью, постаравшись затеряться в общем строю и мысленно благодаря всех и всяческих Богов, что на том дело и кончилось. Скверное ведь дело. Столько лет мастер Дайр был нашим учителем, столько лет мы привычно уважали его, пусть даже несколько бездумно - а все же по заслугам… и вдруг какой-то Нену…
«Водоворот» вился уже и вполовину не так весело - но ведь и я не на игру смотрел. Я глаз не спускал со спины замершего в углу Сахаи. После драки кулаками не машут? Как бы не так. Драка еще и не начиналась. Сахаи Нену всегда был тяжелодумом. До него еще не в полной мере дошло, что я с ним сотворил. Мне на свой лад поменьше досталось. Меня мастер Дайр высек, как мальчишку… а я старшего ученика Сахаи Нену и вовсе в угол поставил, как сопляка трехлетнего. Грех на такого руку подымать - он же по малолетству не ведает, что творит. Нашалил, напроказил… несерьезно все это.
Я не принял Сахаи Нену всерьез.
Гнев его, злость, обиду - что бы там ни крылось в его душе - я не принял всерьез.
Он еще покуда не понял… но вот когда поймет… я взгляда от него не отводил. Вот взбугрились мышцами его полуопущенные плечи… вот пошла желваками спина, все ниже и ниже… прежде, чем волной гневного напряжения перехлестнет поясницу Сахаи, я должен успеть.
- Стой! - резко командовал я. - Всем наружу, на опушку. Там - продолжить. За старшего - Тейн Рамиллу.
Одни Боги знают, что способен сказать или сделать обезумевший Нену - но я не собираюсь позволять ему сделать это прилюдно.
Быстро и бесшумно ученики ринулись вон из зала.
- Бараны! - мучительно взревел Сахаи. Его крик настиг учеников уже в дверях - но ни один не обернулся.
- Бараны! - заорал вослед сотоварищам Сахаи. - Стадо! Какого козла впереди поставят, за таким и пойдете! Бараны! Стадо! - И, свистящим басом, неожиданным после обычного юношеского баритона. - С-сволочи…
Вот как. О козлах у нас, значит, речь пойдет. Ну что ж, Сахаи Нену, поговорим о козлах. И поговорим, и послушаем. Все, как ты хочешь. Тебе, старшему сыну богатого овцевода, получше моего известно, как надо управлять стадом… вот я тебя и послушаю.
- Сволочи, предатели, сволочи… - сыпалось из уст Нену почти скороговоркой, - стадо проклятое…
Он наконец-то развернулся ко мне лицом, глядя на меня в упор… нет, не на меня - сквозь меня! Кто знает, что за гнев застил ему глаза, но меня он как бы и не вполне видел, в этом я был готов поклясться. Зато я так и вцепился в него взглядом - бросится? нет?
Не бросится. Просто не сможет. И то чудо, что он может хотя бы стоять. Корсет из боевых мышц - хорошая штука… если они действуют слаженно. А вот если они взбесились, и каждый мускул выплясывет свой безумный танец, тесня и перехлестывая другие, покуда все они не замрут в неестественной напряженной неподвижности… а тогда человек, бывает, что и сознание теряет - как часовые в почетном карауле падают иногда в обморок от вынужденной обездвиженности пополам с напряжением.
- Это все он… - бормотал Нену, - это из-за него…
Интересно, какой «он» имеется в виду? Если мастер Дайр - а по всему видать, так оно и есть - то я не согласен. Вовсе даже не он и не из-за него.
- Почему он меня не убил? Почему? Как он посмел… он должен был меня убить… должен…
И опять ты неправ, Сахаи Нену. Ясно теперь, чего ты добивался… но ты неправ.
- …должен был… он бы меня убил, и все бы стало по-прежнему…
Вот уж нет!
- …а он не убил меня… мастер Дайр убил бы, а он - нет… не посмел… не смог… я его защиту с легкостью прошел, а он - ничего… ничего… почему он позволил…
А вот это верно подмечено. Защиту мастера Дайра Нену еще никогда не пробивал… а вот через защиту младшего ученика Дайра Тоари прошел легко… почему?
- По лицу… прямо по роже мерзавцу этому… как он мог нас бросить, как он мог… мастер Дайр нас бы не бросил, а он…
Меня мороз продрал по коже. Это минутное помрачение рассудка - или Сахаи Нену спятил всерьез и надолго? Он что же думает - что мастер Дайр… и не мастер Дайр вовсе? А кто? Приблуда захожий? Мастера Дайра убил, славу его воинскую себе присвоил - и концы в воду?
- …бросил нас… младшим учеником стал… Дайр Тоари - а мы тогда кто получаемся, если он младший ученик? Кто? Всех нас… всех… а этим баранам наплевать, и ему наплевать, на всех нас наплевать, кроме подзаборника своего…
О-ох… совсем Сахаи из ума вышел. В свое время за «подзаборника» был он мною, еще тощим и неопытным, бит так, что аж звенело. С тех пор при мне он слов таких не повторял. Если он и об этом забыл…
- Уж если ему на нас плевать… если на школу плевать… нашел кому нас оставить… щенку помойному…
Добро пожаловать! Вот мы и добрались до твоей обиды, Сахаи Нену. Гнев свой ты излил, боль свою высказал - а теперь настал черед твоей обиды. Вот она, сердечная. Не захотел мастер Дайр назвать своим преемником кого-нибудь из добропорядочных старших учеников… например, Сахаи Нену. А назначил он себе в замену помойного щенка и подзаборника Кинтара. Соперника давнего и ненавистного.
Ладно же, Сахаи. Сам напросился.
- Я так понимаю, тебя не устраивает мастер Дайр Кинтар? - Губы мои сами собой разошлись в улыбке. - Ты считаешь, что был бы лучшим Наставником? На мое место ладишь?
Я был не вполне справедлив - все-таки Нену не столько ненавидел меня, сколько страстно желал, чтобы все стало по-прежнему. Жизни своей не пожалел. Вот, мол, разгневается мастер Дайр, убьет Сахаи Нену за неслыханную дерзость на месте - и исчезнет навсегда младший ученик Дайр Тоари, как дурной сон. А мастер Дайр прогонит выскочку Кинтара взашей, и снова станет во главе школы… и все будет, как было. Но мастер Дайр отчего-то отказался воскресать, жертва не принята… и вот тут-то обида и взяла верх над болью. Мастер Дайр забыт - или почти забыт - а вся ненависть Сахаи жаждет излиться на проклятого Кинтара.
- Полагаешь, ты бы справился лучше? - осведомился я.
Вот теперь он меня увидел! Увидел - и замер, не зная, что ответить. Он знал, что не смог бы справиться лучше - хотя бы уже потому, что справиться с тем, что обрушилось на нас, и вообще невозможно - и честность не позволяла ему солгать. Но та же самая честность не позволяла ему предать свою обиду.
- Да, - выдохнул он.
Не знаю и, наверное, не узнаю никогда, был ли я честен в этот миг или лукавил - нет, не перед Сахаи. Перед самим собой.
Я снял головную повязку мастера, подошел к Сахаи, обвел влажным от моего пота лоскутом материи его лоб, затянул узел на затылке, отошел на шаг и поклонился.
Я даже сказать ничего не успел. Взгляд Сахаи из ненавидящего сделался изумленным и… да, измученным. А потом молча, без единого слова, Нену рухнул в обморок - как часовой в почетном карауле - и я едва успел подхватить его, чтоб он не разбил себе голову.
Я уложил Сахаи поудобнее, нагнулся, похлопал его по щекам. Еще раз, сильнее.
Сахаи застонал и открыл глаза. Теперь в них не было ни ненависти, ни изумления. В его взгляде робко дрожала мольба.
Прости, Нену. Я просто не знаю, как иначе я мог бы помочь тебе очнуться. Разве только исполнить твое желание… столкнуть тебя с ним лицом к лицу, глаза в глаза… чтобы ты въяве увидел - чего ты желаешь.
- Понял? - ровным голосом осведомился я.
- П-понял, мастер, - сиплым ломаным шепотом ответил Нену.
Я протянул руку ладонью вверх. Сахаи трясущимися пальцами стащил кое-как повязку со своей головы и положил ее в мою ладонь. Я отряхнул повязку, расправил ее и надел - по-прежнему молча.
Сахаи глаз от меня не отрывал.
- Кинт… - внезапно произнес он почти умоляюще. - Кинт… это ужасно… то, что с тобой мастер Дайр сделал, я не понимал… это ведь ужасно.
Кинт, значит. Вообще-то те, кто смел называть меня Кинт, перестали это делать на третий же день моего пребывания в школе. Самые упертые - на пятый. Эта кликуха, это имя было моим единственным имуществом, и я никому не позволял отнимать часть его. Сахаи так даже и не пробовал так меня называть… а теперь вот назвал.
- Кинт, я никогда больше, никогда…
Хорошо ему. Он никогда больше… а я вот и теперь, и всегда, и когда угодно.
- Мастер…
- Старший ученик Сахаи Нену, - вздохнул я. - Отправляйся и… и… постарайся отлежаться, что ли. Я распоряжусь, чтобы обед тебе принесли.
- Да, мастер, - почти беззвучно, еле шевеля губами вымолвил Нену.
Я стоял в дверях зала и смотрел ему вслед. Нену плелся медленно, едва ли не через силу… эк же его, беднягу, за живое задело. Голова кружится, ноги не держат… нельзя его оставлять надолго без пригляду и дружеского сочувствия. Неназойливого и разумного.
Кому препоручить эту наитруднейшую задачу - причем прямо сейчас - у меня и вопроса не было. Конечно, на тренировку я услал всех без изъятия… но я не я буду, если Тхиа не утянется с тренировки под совершенно благовидным предлогом, только бы оказаться тогда и там, где он, по его разумению, нужен больше всего.
Что ж, и вправду нужен.
А я - по-прежнему я. Потому что вот и Тхиа - шествует, чуть приволакивая ногу. Довольный-предовольный.
- Я ногу подвернул, - сообщил он мне замечательно невинным тоном.
Ясное дело. Чтобы без него да хоть одно происшествие обошлось…
- Давно? - сухо поинтересовался я.
- А вот сразу, как из зала вышли, - охотно сообщил Тхиа с прежней невинной безмятежностью во взоре.
Ну еще бы. Чтобы Тхиа да пропустил самое интересное…
- Значит, объяснять тебе ничего не надо, - заключил я, примирясь с неизбежным.
- Было бы что объяснять, - заметил Тхиа. - Мастер Дайр за такие дела едва тебе кости не переломал - а мастеру Дайру Кинтару и рукоприкладствовать нужды нет. От тебя и без мордобоя замертво падают.
- Вот только душа - не спина, ее бальзамом не смажешь, - вздохнул я. - И зелья для подобных ран у тебя нет.
- Представь себе - есть, - невозмутимо возразил Тхиа. - Язык у меня ядовитый, ты же сам говорил. А ядами и не такие язвы лечат. Даже застарелые.
- Ох, Тхиа, - усмехнулся я. - И всюду-то тебе пролезть надо, и во всем поучаствовать, и везде присутствовать, и про все знать!
- Конечно, - подтвердил Тхиа.
- И про ночные бдения ученика Дайра Тоари? - наудачу брякнул я.
- Конечно, - столь же невозмутимо подтвердил Тхиа.
Вот оно, значит, как…
- Слушай, - медленно выговорил я, - если ты там был… если видел… чем, скажи на милость, он занимается? Мне чем такое понять, проще рехнуться. Это не просто тренировка - уж столько-то я понимаю… но что это? Что он делает?
Тхиа помолчал немного.
- По-моему, - сказал Майон тихо и очень серьезно, - он изо всех сил старается что-то забыть.
То, что сказал Майон Тхиа, звучало полнейшей несуразицей. И все же я чувствовал… да что там - я попросту знал, что он прав. А вот чего я не знал тогда - это что именно Дайр Тоари хочет забыть. Тогда я и не понял, хотя голову ломал долго. А ведь мог бы и сообразить. Загадка на самом-то деле не из сложных. Вот только я пытался найти ответ в невесть каких душевных дебрях и глубинах - а ответ лежал на поверхности.
Дайр Тоари отправлял в забвение мастера Дайра, многоопытного бойца и великого воина. Потому что именно великий воин мастер Дайр привел школу на грань гибели. Далеко ли нам было до банды убийц? Может, один только шаг. До чего же, наверное, жутко - лепить, прижмурив глаза от удовольствия ощущать под руками вязкую податливость глины… а потом в один прекрасный день открыть глаза и посмотреть на ужас, сотворенный тобою. Увидеть дело рук своих.
Не воинам быть учителями… но кроме воинов, да притом одиночек, никого от школы не осталось. Бывает, и в руках потомственного учителя школа умирает. Бывает, что и бесславно, и мучительно, в долгой безобразной агонии. Но тот вид гибели, что ожидал нас, мог сам того не ведая избрать только воин.
А значит, пора ему покинуть тело и разум Дайра Тоари.
Изгнание совершалось еженощно. Дайр Тоари начинал свой путь бойца заново. С самых первых дней. С самых простых, изначальных движений. Не так, как привык их исполнять воин - но так, как делает их ученик.
Всего этого я, понятное дело, тогда не знал. А еще я не знал, что Дайр Тоари по ночам не только забывает, но и вспоминает. Вспоминает то, что давно позабыл воин Дайр - но отлично помнил когда-то новичок Тоари. То, на что он по молодости лет и внимания не обратил, потому что оно разумелось само собой - а теперь все прежние учителя мертвы, и напомнить о позабытом стало некому. Значит, самому надо вспоминать. Выхода другого нет.
И мастер Дайр вспоминал то, что знал учеником. А еще - то, что знал прежде, чем стать учеником. То, что привело его в школу. То, о чем он байки рассказывал с подначки Тхиа. Слушал я эти байки хоть и с интересом - а задуматься, к чему они, труда себе не дал.
И зря. Может, тогда я раньше бы приметил и разгадал, что творится с Дайром Тоари. И день, когда он сможет забыть и вспомнить полностью, не застал бы меня врасплох - я ждал бы его заранее.
Впрочем, мне так и так следовало заметить, что происходит прямо у меня на глазах. Беда в том, что слишком уж я был поглощен собой. Впервые в жизни мне было настолько одиноко.
Странное дело. В бытность свою учеником я был букой и нелюдимом. Ни с кем из благополучных деток, окружавших меня, дружбы заводить мне не хотелось - а они так и вовсе меня избегали. Когда я стал старшим учеником, держался я если и не вызывающе, то уж отчужденно - наверняка. И каморка у меня была своя. Один я был, один… и не могу сказать, что особенно этим тяготился. А теперь я день-деньской на людях. И не в пример прежним временам, когда я мог с утра до вечера хорошо если парой фраз с другими учениками перекинуться, мне не отмолчаться нипочем. «Да, мастер»… «а как это делается, мастер?»… «нет, мастер»… и ни минуточки, кроме как по ночам, я не бываю один.
Но никогда еще мне не было так одиноко.
Разве только Нену иной раз именовал меня Кинт - случалось ему оговориться к тайной моей радости - да Тхиа не честил меня мастером хотя бы с глазу на глаз. Вот только времени на приватные беседы, в том числе и с Тхиа, у меня не было. Редкие минуты отдыха между общей тренировкой и отдельными мне удавалось провести в разговорах с Тейном или Тхиа.
Тейну я и словом не обмолвился о том, каким странным и мучительным показалось мне мое внезапное одиночество. А с Тхиа, каюсь, я поделился горечью моих сомнений и попросил совета. И получил… то, что только и можно получить от Тхиа.
- А чего ты ожидал? - осведомился он. - Нормальный удел всех королей. Иначе и не бывает.
- Каких королей? - признаться, я даже малость опешил.
- Которые корону носят, - хладнокровно пояснил Тхиа. - Вот ты себе представь: сидит в пещере злобный дракон…
- При чем тут дракон? - окончательно растерялся я.
- При королях, - безмятежно ответствовал Тхиа. - Значит, сидит в пещере злобный дракон. И запугивает всю округу. Скотину у крестьян задаром отбирает. У купцов проезжих - золотишко. Девственниц всяких жрет…
Я приподнял бровь и выразительно скосил на Тхиа глаза. Прямота, конечно, прямотой, но отпрыску знатного рода следует выражаться соответственно.
- Кушает, - кротко исправился Тхиа. - Кушает он девственниц. И… и не только… э-э… кушает.
Тьфу, проваль - уж лучше бы сказал попросту, что дракон с девственницами делает кроме того, что… э-э… кушает. Пусть даже и в непристойных выражениях. Окольные высказывания звучат почему-то куда неприличнее самой откровенной ругани.
- И вообще ведет себя нехорошо, - подытожил Тхиа.
- Да уж чего хорошего, - невольно усмехнулся я.
- Да. Но заметь, никому и в голову не приходит, что если дракона убить, мир не перевернется, а очень даже наоборот. И что если навалиться на него скопом, то от дракона и когтей не останется. И все дружно страдают. А потом кто-то один догадывается.
- Берет огромный меч, - подхватил я, - возглавляет всех прочих остолопов и дует этим мечом дракона прямо по башке.
- Правда твоя, - кивнул Тхиа. - Так вот - если умник этот очень везучий, он дракона убьет, но и сам погибнет в бою. И на его могилу деревенские дети по весне будут класть цветочки. А если он не очень везучий, он выйдет из пещеры с драконьей башкой в руках, довольный и радостный. И первые слова, которые он услышит от недавних врагов и вчерашних друзей, будут: «Ваше величество». Ясно?
- Чего уж яснее, - вздохнул я.
- Вот и радуйся, - безжалостно заключил Тхиа, - что тебя именуют всего-навсего мастером. По сравнению с обычным героем ты еще дешево отделался.
- Хорошая притча, - задумчиво заметил я. - Откуда она у тебя? О мастера Дайра я вроде такой не слышал…
- А я ее сам придумал, - заявил Тхиа. - Вот только что.
Вот ведь маленький мерзавец!
- Ладно, - задумчиво отозвался я, - будем считать, что я тебя понял, как должно. А теперь, будь любезен, повтори-ка весь проход «кошачья лапа». Полностью. С начала и до конца.
- Зачем? - удивился Тхиа. - Ты же мне обещал показать «прыжок тигра».
- Обещал, - согласился я. - Так ведь «кошачья лапа» у тебя еще не совсем получается. Пока у тебя с «лапой» не все в порядке, «прыжок тигра» тем более без ошибок не получится, незачем и пробовать.
- Какие еще ошибки? - запротестовал Тхиа. - Я все делаю точно как ты.
- Ну да, - кивнул я. - А теперь сам смекни, много ли тебе оттого пользы. Какого роста ты - и какого я. Сколько в тебе веса - и сколько во мне. Твой костяк - и мой… все, все без изъятия совсем другое. Тебе не как я, тебе как ты сам надо делать. Только тогда толк будет. Да и насчет «я как ты»… - я изо всех сил постарался скрыть ухмылку. - Сразу же байка одна мне на ум приходит…
- Какая? - жадно спросил Тхиа. У него даже кончик языка высунулся от неуемного любопытства.
Я вновь едва сумел подавить смех. Надо же - при всей своей хитромудрой проницательности Тхиа так легко попался в мою ловушку. Можно сказать, сам напросился. Ладно же - получай, что заслужил.
- А такая байка, - неспешно приступил я к рассказу. - Учит один мастер новичка, учит, а все впустую. И так с ним бьется, и этак. Повтори, дескать. И сам показывает. А ученик кивает - понял, мол - а после давай чудесить. Хоть и терпелив был мастер, а все же освирепел вконец. Мол, что ты, такой-сякой, делаешь, так тебя и распротак?! А ученик ему и отвечает: «А в чем дело, мастер? Разве же я глаза таращу не в точности, как вы?!»
Тхиа рассмеялся - чуть принужденно и со смущением, как мне показалось.
- Понял, - кивнул он. - Хорошая байка. Это тебе мастер Дайр рассказывал?
- Нет, - мстительно ответил я и ухмыльнулся, уже не таясь. - Я ее сам придумал. Вот только что.
На сей раз Тхиа расхохотался искренне и безоглядно.
- Долг платежом красен, а? - поинтересовался он.
- Точно, - подтвердил я. - Но «кошачью лапу» повтори. Глаза ты пучишь совсем как я, а вот все остальное…
Меня прервал дикий грохот и треск.
- Что это? - изумился Тхиа. - Где?
- Ограду ломают, - ошеломленно произнес я. - А ну, бегом…
Я не ошибся. Ломали и в самом деле ограду. Вот только коварных врагов, подкравшихся к стене исподтишка, чтобы потом повалить ее с таким шумом, что и мертвый в гробу проснется, не было и в помине. Ограду разносил Дайр Тоари.
- Что… - сорвалось невольно с моих уст. - Зачем?..
Дайр Тоари перестал крушить забор и обратил ко мне свое лицо - и оно не было лицом человека, которого я знал столько лет. Вся муть сошла с него совершенно - и иное, совсем иное выражение снизошло на знакомые черты. Я даже не знал, как назвать его, это выражение… пожалуй, то была радость, но радость какая-то непривычная. Безмятежно тихая, приветливая, исполненная спокойной ясности.
- Зачем? - повторил я, но уже не в ошеломлении, а в надежде получить осмысленный ответ: что бы ни делал человек с таким лицом, но для него это бесспорно имело смысл.
- А зачем нам такая стена? - негромко и спокойно спросил Дайр Тоари. - Отгородились, спрятались… можно подумать, мы тут кошек втихаря мучаем. Что нам таить? Люди к нам за помощью идти должны, а не трястись от ужаса при виде наших грозных стен.
Я тогда еще не знал, что открылось Дайру Тоари в тот миг, когда он сумел забыть и вспомнить. Но и в правоте его не усомнился.
- Посторонись, - только и сказал я.
Тхиа так и замер, разиня рот.

Предыдущая страница 5 Следующая страница


Парадоксы Младшего Патриарха 6

Когда на грохот сбежались остальные ученики, мы с Дайром Тоари разносили ограду уже вдвоем, да так слаженно, что любо-дорого поглядеть - и я уже понимал, что мы делаем и зачем.
- Мастер? - жалобно вымолвил Рамиллу в полной уверенности, что я не иначе как спятил. - Что вы тут делаете?!
- Наглость какая, - ухмыльнулся я в ответ. - Не школа, а пес знает что. В приличной школе ученики другое спрашивают. Не «что вы делаете, мастер?» - а «мастер, соблаговолите ли вы дозволить помочь вам?» Так вот, я дозволяю.
Первым воспользовался моим дозволением Нену, двинув по ограде с такой силой, что удар сотряс ее до основания. Тейн, впрочем, тоже не заставил себя ждать или упрашивать. Едва только он оправился от изумления - и удары его не уступали по силе ничьим. А уж когда к нам присоединились все ученики без изъятия, я понял, что снести ограду мы успеем еще до ужина.
Это хорошо, что прежняя наша ограда изломана и повыдернута. Хорошо, что ее сменил низенький легкий штакетник. Поверх него далеко видать. Иначе никто бы не приметил отца Нену прежде, чем он постучался бы в ворота. Конечно, те ученики, чья очередь настала при воротах дежурить, увидали бы, что в сторону школы движется некий путник. Но вот кто он таков, выяснилось бы только при входе. И - ничего бы мы не успели. Совсем ничего.
А штакетник обзора не закрывает. Еще едва завиднелся на дороге чей-то силуэт, а приметить его мог каждый. А уж когда неясная фигура мало-помалу обрела четкие очертания, когда незваного гостя стало возможным опознать… я и ахнуть не успел, а младший ученик Дайр Тоари самовольно прервал тренировку и подошел ко мне.
Я бы и опешил, да некогда было толком растеряться. Никогда, нипочем не стал бы он так поступать без крайней нужды. Я махнул рукой, подзывая Тейна, без слов уступил ему место, а сам отошел в сторонку.
- Что стряслось? - шепотом спросил я, когда Тоари присоединился ко мне.
- Беда, - очень тихо отозвался он. - Видишь, к нам по дороге гостенек движется? Это господин Сахаи-старший. Он и раньше наведывался, сына забрать пытался. Тогда-то у меня с ним разговор был короткий… а теперь я никто. Делай что хочешь, мастер, но парня он забрать не должен. Если эта гнида наложит лапы на Нену, я тебе шею сверну.
Необыкновенное все-таки место - Королевская школа. Ну, где еще младшие ученики могут угрожать мастеру тяжким рукоприкладством? Совершенно никакого почтения.
- Тренировку прекратить, - крикнул я. - Тейн, Лерир, Дайр, Фонс - к воротам. Сахаи - назад. Назад, я сказал!
Какое там… Нену шагнул вперед, словно зачарованный. Еще шаг, и еще… и еще один… лицо у него было, как поле после града - перекореженное и пустое. Совсем пустое.
К воротам я двинулся только что не бегом - нет, нет, только не бегом, в свои лета я должен являть собой солидную степенность… иначе кто же поверит, что я мастер и имею право?.. нет, ни в коем случае не бегом - просто очень быстро, как можно быстрее. Чтобы опередить обеспамятевшего Нену.
Однако первым у ворот оказался не я. И даже не те, кому я велел там быть.
Первым ворот достиг Майон Тхиа.
Вроде бы и не бежал он… даже нельзя сказать, что он двигался с какой-то особой быстротой. Но только что он был среди младших учеников, где ему быть надлежит - и вот он, пожалуйста, возник в воротах. Даже опереться о них успел с этакой небрежной ленцой.
Я невольно сглотнул: тот Майон Тхиа, которого я так мучительно ненавидел, ежеминутно растравляя себя, вновь возник из небытия. Но такой наглой рожи у него и в те времена не было.
Именно эту вельможную наглость и узрел господин Сахаи-старший, едва приблизясь к воротам. Оттого и поклон у него вышел неуверенный, и приветствие он промямлил еле-еле, и не с требованием он обратился, а с почтительной просьбой - да не ко мне, мастеру, и не к Дайру Тоари, которого он должен был считать мастером, а к наглому бесстыжему Майону Тхиа, их совсем еще желторотому высокородию. Тихо так обратился, робко - я его и расслышать-то не сумел.
Зато его отлично расслышал Тхиа - и скроил такую брезгливую гримаску, что я втихомолку затрепетал от восторга. Нечего мне к воротам соваться, нечего. Тхиа управится так, как мне и не снилось. Мне остается только млеть от восторга да удерживать за шиворот полубессознательного Нену: вот как он сделал первый шаг навстречу своей неведомой мне беде, так и не может остановиться, даже если и хочет. Все правильно. Затем и нужен мастер, чтобы вовремя удержать опьяневших от ужаса до полного бесстрашия бедолаг, да любоваться, как лучшие ученики расправляются с противником.
А на Тхиа полюбоваться стоило.
- Касательно посягательств на моего вассала Сахаи Нену… - произнес он не то что с вельможной, а прямо-таки с царственной пренебрежительной и властной ленью в голосе. Даже фразы не закончил: стоит ли растрачивать свои высокоизысканные речи на всякое там ничтожество? Не лучше ли сразу отвязаться от докуки, перейдя от слов к делу?
Он и перешел. Затаив дыхание, я следил, как Майон Тхиа жестом фокусника извлекает из ниоткуда Иглу Вызова и аккуратно прикалывает ее к воротнику обалдевшего господина Сахаи-старшего. Всегда хотел узнать, где дворяне хранят Иглы Вызова: их ведь и помногу может понадобиться - да чтобы не потерялись, да чтобы в руке очутились в нужную минуту… не по сумкам же копаться, когда хочешь устрашить врага. Теперь, узрев процедуру воочию, я мог твердо сказать: Иглы нигде не хранятся. Они зачарованы и незримо сопровождают своего владельца повсюду - и только он один может взять их в любую минуту. Столько, сколько понадобится. Одну Иглу - чтобы предупредить о своем гневе. Две - вызвать на поединок чести. Или три - вызвать на смертный бой без пощады, когда ни извинения, ни примирение невозможны.
Вызвать - но не кого попало, а… дворянина. Дворянина?!
Судя по всему, Сахаи-старший тоже уловил эту тонкость. Выпученные глаза его едва не закатились, физиономия побагровела: навершие Иглы блестело цветами дома Майон: золото поверх темно-синего. Цвета из великокняжеских. Если представитель дома, имеющего право на такие цвета, почтил своим гневом простолюдина, быть тому отныне их высокородием отныне и до веку.
- Вон отсюда, - повелел Тхиа. - Можешь идти к ближайшему нотариусу: грамоту тебе с моей Иглой выправят без разговоров. Но чтобы духу твоего здесь не было. Узнаю, что ты пытался хотя бы увидеть Нену - воткну еще две Иглы.
Так. Если Тхиа и дальше продолжит свои несусветные художества… уж не знаю, что раньше хватит господина Сахаи - удар или обморок. И пес с ним. Я бы такое зрелище нипочем не пропустил, ни за что в жизни… вот и не будем вмешиваться.
- Конечно, ты можешь меня и убить, - широко и безмятежно улыбнулся Тхиа. - И заполучить мстителями за мою кровь всех Майонов, сколько их ни на есть. Хотя, - добавил он, улыбаясь еще шире и безмятежней, - я ведь тоже могу тебя убить… а уж тогда дворянство тебе будет совсем ни к чему, верно?
Вельможная ласковая снисходительность его тона была прямо-таки убийственной. Господин Сахаи кивнул - каким-то судорожным и вместе деревянным движением - а потом начал пятиться и кланяться, пятиться и кланяться… до тех пор, покуда Тхиа не махнул рукой, повелевая отбыть восвояси не задом наперед, а как все добрые люди: поворотясь к дороге лицом, а не спиной.
- Все, - объявил Тхиа, обернув к нам совсем уже не вельможную, а весело победительную хитрющую морду. - Вот теперь и в самом деле все. Он больше сюда не придет.
Я ощутил, как вновь напряглось плечо Нену под моей рукой - и повременил его отпускать.
- Ты… - выдохнул Нену. - Ты сделал его дворянином… а я от чего же и бежал…
- Ты? - картинно изумился Тхиа. - А ты тут при чем? Дворянином я сделал его . А ты можешь от меня дождаться иголки разве что в задницу.
- Но ты сказал, что я… - начал было Сахаи.
- Сказал, - кивнул Тхиа. - И повторю. Вассалом-то может стать кто угодно. Дворянином для этого быть без надобности.
Улыбнуться Сахаи не улыбнулся - он и вообще это плохо умел - но по лицу его медленно разлилось выражение какой-то совершенно запредельной радости. Благостной и тихой.
Восхитительное зрелище и редкое. И совершенно мне непонятное. Но очень поучительное.
Поужинать вместе со всеми учениками, как я привык в последнее время, мне не удалось. Тхиа заявился с моим ужином почти сразу после тренировки, еще даже стемнеть не успело.
- Разговор есть, - сообщил он без долгих предисловий.
- Да уж вижу, - ухмыльнулся я. - Серьезный и секретный. Иначе ты бы не с ужином моим притащился, а просто зашел бы, и все.
Тхиа молча кивнул с самым серьезным видом.
- Сам понимаешь, после сегодняшнего… я не хотел - а придется кое-что рассказать, - он снова помолчал немного, неожиданно вздохнул и продолжил. - То, о чем ты меня не спрашивал.
- О Сахаи? - тихо поинтересовался я.
- Ты меня не спрашивал, - так же тихо повторил Тхиа. - Я, по правде говоря, и не ожидал от тебя такой деликатности… уж извини.
Деликатности? Вот как? Оказывается, я еще и деликатный, кто бы мог подумать! Я-то полагал, что не повыспросил Тхиа только за недосугом - хотя мне смерть как хотелось бы знать, какие застарелые нарывы вскрывал Тхиа беспощадным ланцетом своей язвительности, какой гной выпускал из души Сахаи Нену в день его памятного обморока. Сахаи после беседы с Тхиа изрядно полегчало, по всему видать… и благодарен я Тхиа был безмерно - а вот расспросить его не расспросил… из деликатности, оказывается. Слово-то какое хорошее. Надо будет запомнить.
- Я считал, что не вправе разглашать то, что мне доверено, - пояснил Тхиа, опуская глаза. - Похоже, я свалял дурака. Ты должен был знать… а теперь уж точно должен.
- Почему теперь, а не тогда? - удивился я.
- Потому что у меня есть план, - ответил Тхиа.
Я похолодел. Майон Тхиа и сам по себе сущее наказание - но Майон Тхиа, у которого есть план…
- Рассказывай, - сдавленно потребовал я. - Там разберемся.
И Тхиа рассказал. Сначала путано и сбивчиво - а после, словно позабыв обо мне, легко и вольно… потому что говорил уже не он - его устами говорил со мной отсутствующий здесь Сахаи… а почему бы иначе я то и дело слышал сквозь еще ломкий тенор Тхиа куда более низкий и угрюмый голос Нену?.. и ладно, и пусть… если ему легче говорить со мной чужими устами - пускай… главное, чтобы не замолкал, чтобы продолжал говорить… потому что Тхиа прав - эту историю я должен был узнать.
Все было донельзя просто и донельзя противно. Не жутко даже, а именно противно. Господин Сахаи-старший имел определенные воззрения на жизнь, только и всего. С людьми состоятельными это частенько случается. Особенно если они или их предки сподобились выбиться из низов. Те, кто помнит еще, как выглядит похлебка из ботвы в чужой миске, но совершенно забыли, какова она на вкус в собственной. Хотят такие люди примерно одного и того же. Как и господин Сахаи. Дескать, дед мой пастухом был, отец - скотоводом, сам я - владелец скота… а сын будет из «бла-а-родных». Именно так, и никак иначе. Богатство есть, а блаародство приложится. Подумаешь, изячные манеры. Мол, какой рукой допустимо за столом задницу чесать или там какие сапоги с каким исподним надевать… да любой обедневший дворянчик из мелких за счастье почтет, если господин скотовладелец наймет его сынка в учителя манер своему детищу. Конечно, почтет - не задарма ведь, а за деньги. С одежкой и харчами. И нечего тут ломаться. Один не захочет - так завтра двадцать таких сыщется, еще и упрашивать станут. О, Нену с раннего детства узнал, что приходится иной раз терпеть людям, если они или их близкие голодают. Он очень старался учиться этикету прилежно - иначе этим людям снова придется голодать. Только этикет - благословенная стена холодной, отчужденной вежливости и спасала Нену, а заодно и его учителей-сверстников. Он не мог повелевать ими, такими воспитанными и утонченными. Он не мог жалеть их - разве смеет простолюдин оскорблять дворянина своей жалостью? Он не мог дружить с ними - его отец платил им за то, что они считали для себя постыдным. Он мог быть всего лишь вежлив… но вежливость взопревшего от усилий соблюсти политес сынка скотовода не могла сравниться с оскорбительно безупречной вежливостью этих голодных мальчиков… которые тоже не могли его пожалеть - ведь еще ни один приговоренный не испытывал жалости к кнуту. А им и в голову не приходило, что он криком кричать готов… готов… хочет… хотел бы… Нену и сам не помнил, когда он разучился кричать. Даже в ту жуткую ночь… даже и тогда… папаше на ум взбрело, что в жены он своему сыну непременно возьмет дворяночку - а значит, его должно обучить, как с дворяночками спать по всем правилам хорошего тона: служанки ведь не в счет - что они понимают в благородных манерах… а для постельной учебы опять же бла-ародную девицу нанять. Если из бедного житья… пойдет, отчего же не пойти? Когда крохотный кусочек землишки совсем истощился и доходу не приносит, а мать больную лечить не на что… любая пойдет. Но Нену не знал, не знал ничего, вот честное слово, он ничего не знал… и очень хотел ее развеселить, рассмешить как-то… чтобы по-хорошему… она не нарочно проговорилась, честное слово… ей его жалко было, она бы не стала нарочно, правда… а что дальше было, Нену не помнил. То есть совсем не помнил. Напрочь.
С той минуты, как он, давясь сухими всхлипами, вышел из дому, как был, в одной набедренной повязке - и до того утра, когда он обнаружил себя на дороге… как есть ничего. Сколько времени прошло, и того не помнит. И не надо. Что ее помнить, старую жизнь? Там и тогда началась новая. В то мгновение, когда Сахаи Нену отрешенно размышлял, из чего бы полуголому человеку сладить петлю. В то мгновение, когда от размышлений его оторвал незнакомый голос, спросивший о дороге в ближайшее село. Нену понятия не имел, что за человек его окликнул - но он отлично знал, что за повязка на голове у незнакомца. Мастер-наставник школы боевых искусств… а если верить цвету повязки - Королевской школы… откуда никакие деньги не помогут никого извлечь… где их сила не возьмет…
И Сахаи Нену в ноги рухнул мастеру Дайру.
Когда я отер пот со лба, рука моя дрожала, и я ничуть не стыдился этой дрожи. Нену, бедолага… ничего себе - благополучный сынок богатых родителей! Еще бы ему меня не ненавидеть! И не в том дело, что я разрушил его мир до основания. Он и раньше готов был порвать меня на тряпочки. Конечно. Меня ведь никто под дворянина живыми людьми не затачивал. Я, сволочь такая, право имею быть собой. Подзаборником. Отродьем помоечным. Собой. Имею право. Еще бы ему меня не ненавидеть! Думаю, он будет ненавидеть меня всегда. А уж Тхиа… пожалуй, Нену тогда единственный хотел, чтобы я убил Тхиа. Но и радовался он тогда, что тот жив остался, больше всех. Да, и это он побежал за мастером Дайром… за тем, кто спас его от участи, худшей, чем смерть, и постыдней, чем предательство. За тем, кто знает, и понимает, и спасет… еще бы ему не съездить по лицу младшего ученика Дайра Тоари. И какое же немыслимое счастье ниспослало в нашу школу маленького поганца Майона Тхиа! Я не знаю, как ему удалось разговорить Нену, и не узнаю никогда, потому что никогда не спрошу… из деликатности, надо думать. Но Тхиа удалось его разговорить - а сегодня и спасти. Насовсем.
Припомнив утреннюю сценку у ворот, я перевел дух. Конечно, вид был у Тхиа, если кто понимает - шантрапа шантрапой. Но Игла… Игла самая что ни на есть настоящая, великокняжеская.
Нет, теперь Нену в безопасности. Так я Тхиа и сказал.
- Безопасность - еще не все, - возразил Тхиа.
- Тогда чего ты хочешь? - полюбопытствовал я.
- Сосватать его, - ответил Тхиа, бесцеремонно вгрызаясь в мою лепешку.
- Что? - только и сумел выговорить я.
- Сосватать его, - повторил Тхиа с набитым тром. - Девушка ему попалась вроде хорошая. И поверь моему слову - он в нее влюбился по уши. А ей его, похоже, жалко… и она ведь знает, что он не виноват. Думаешь, у нее был кто-нибудь еще? До или после… ручаюсь, что нет. Так ей теперь так и киснуть в девицах? Я почти уверен, что она его не со злом вспоминает. Ей за ним хорошо будет. А он хоть виноватить себя перестанет.
- Это если все так, как ты думаешь, - напомнил я. - А если иначе?
- Если покуда и не так - сделаем, чтобы было так, - с непреложной уверенностью отозвался Тхиа. - На что, по-твоему, человеку язык дан?
Ответить на вопрос о предназначении языка я не успел. От дверей послышался хохот - да такой, что я аж вздрогнул. Казалось, дверь отворилась не человеческой рукой - хохот ее просто-напросто вышиб.
- Младший ученик Дайр Тоари! - воскликнул я в один голос с Тхиа. - тебе никогда не говорили, что подслушивать нехорошо?
- Говорили, - ответил Дайр. - Но я все равно буду.
С этими словами он переступил через порог и запер дверь.
- Я к чему все это рассказывал, - продолжил Тхиа как ни в чем не бывало. - Чтобы ты меня со сватовством отпустил. Без разрешения мастера школу покидать нельзя.
- А ты уверен, что я тебя отпущу? - поинтересовался я.
- Уверен, - ухмыльнулся Тхиа. - И меня, и младшего ученика Дайра Тоари. Меня для гонору дворянского, а господина Тоари - для солидности. Если один из Майонов сватает девушку за своего вассала - это никак уж не зазорный брак. За старшего ученика, между прочим, сватает. Вот и прикинь - если Дайр Тоари в нашей школе младший ученик, то каковы же старшие?
Вот же ведь шельмец!
- Я гляжу, ты и в самом деле все заранее продумал, - заметил я.
- Не все, - наисерьезнейшим образом возразил Тхиа. - Я не продумал, кто из учеников будет строить домик для новобрачных, покуда мы будем в отъезде. Но в конце-то концов, это тебе решать. Ты у нас мастер.
- Спасибо, что напомнил, - усмехнулся я. - А то я уж было начал сомневаться.
Надо ли говорить, что придумка Тхиа увенчалась ошеломляющим успехом. Я до сих пор понять не могу - то ли он так замечательно все спланировал, то ли просто-напросто предвидел. Сватовство проходило именно так, как он и предполагал - и добро бы только ему не пришлось отклоняться от заранее продуманной речи! Так ведь и ответы захваченных врасплох будущих родичей Нену совпадали с тем, что наговорил мне Тхиа еще перед отъездом, почти дословно. Нет, определенно Тхиа у нас талант в землю зарывает. Не знаю, талант свата, дипломата или просто ясновидящего, но что зарывает - несомненно.
Сахаи тоже вел себя в точности, как предсказано. Поначалу он перепугался до полусмерти… но если сам мастер надумал тебя женить - тут уж не отвертишься. А когда Тхиа невесту привез (опять же в точности такую, как предполагал)… да, в людях этот маленький паршивец разбирается получше моего. Только язык за зубами держать не умеет - а вот для этого и существую я. Со дня приезда невесты Нену улыбнулся целых четыре раза, я сам считал. Оставалось вовремя заткнуть Тхиа рот прежде чем он вслух этим улыбкам порадуется. Заткнуть рот Тхиа и вообще почти невозможно, а по такому случаю - тем более, но я справился. Мастер я или нет, в конце-то концов?
Свадьбу играли, разумеется, всей школой, да еще из трех окрестных сел доброжелателей в гости назвали, да из города, да еще невесть откуда столько народу набрело - я уж думал, что веселье кончится дракой с поножовщиной, как оно иной раз на селе случается. Но нет, Королевская школа есть Королевская школа, тут буяны разойтись поостерегутся. Народ пьянствовал чинно, и даже обычные непристойные советы новобрачным никто не выкрикивал: кто их знает, бойцов этих - а вдруг обидится кто? Тут-то и пойдет потеха. Если только нос на сторону своротят, считай, дешево отделался, а то ведь могут и… словом, за порядком надзирать мне не пришлось. К тому времени, когда на небо примостилась с краешку бледная по светлому еще времени луна, я проплясал три круга, выпил две чашки вина, слопал столько, что теперь суток двое лишний жир сгонять придется, поцеловал в щечку невесту, дал тычка Сахаи, два раза вдрызг разругался с Тхиа, заявил Лонсу, что если он будет жрать столько, я его неделю голодом проморю, велел Лериру кушать как следует, а то ведь посмотреть не на что, сущий призрак, произнес по настоянию прохиндея Тхиа торжественную речь… и почувствовал себя окончательно не у дел.
Новое это было ощущение. Новое и непривычное. Что, мастер Дайр Кинтар - думал, так уж без тебя и не обойтись? С одиночеством своим я за последнее время если и не смирился, то притерпелся как-то. А вот неудельность сегодняшняя оказалась для меня чем-то новым и, что греха таить, неприятным. Все мне казалось, что я должен зачем-то вскочить, куда-то бежать, что-то решать… но вскакивать было решительно незачем и бежать некуда. Я сидел на крылечке, лелеял в руках чашку с давно остывшим вином и время от времени прихлебывал. Взгляд мой то бесцельно скользил между редких еще звезд, то упирался в спины танцующих.
- Что загрустил, мастер? - Дайр присел на крыльцо рядом со мной. Вино в его чашке, налитой почти доверху, даже не плеснулось.
Ни в какой другой день он не подошел бы ко мне и не заговорил у всех на виду. Младший ученик не смеет первым заговорить с мастером… а почему, кстати? Глупость несусветная. Но хоть и глупость, зато общепринятая. Если уж мастер Дайр превратился в младшего ученика Дайра Тоари, значит, так тому и быть. Свой долг Дайр всегда исполнял истово, без малейших поблажек и уклонений. Раз он решил, что отныне его долг - быть младшим учеником, то от роли этой он ни на шаг не отступит. Но сегодня - особенный день. Свадьба сегодня. А по случаю свадьбы некоторые несообразности вполне уместны. В такой день даже самый зеленый из всех зеленых новичков, последний из принятых в школу может хлебнуть из своей чашки и спросить в порыве пьяной удали: «Что загрустил, мастер?»
А уж Дайр Тоари тем более может спросить.
- Не знаю, - рассеянно ответил я. - Пусто мне как-то. Одиноко. Вроде я совсем не у дел. Не нужен никому.
Я замолк и приотвернулся, глядя на танцующих. Тхиа, ухватив для пущего равновесия за плечи долговязых Тейна и Лерира, отплясывал что-то совершенно уже сумасшедшее.
Дайр проследил направление моего взгляда и усмехнулся.
- Ревнуешь, - без тени сомнения заявил он. - Что ж, этого следовало ждать. Мало тебе по жизни доставалось любви. Остерегись себя, пока не поздно. Слишком тяжелое бремя - твоя любовь. Может, в этом есть и моя вина… но именно в любви ты ревнив и властен.
Сперва я не понял его - спьяну, что ли? - а когда понял… нет, мой кулак угодил не в лицо Дайра Тоари, а туда, где он было всего мгновением назад.
- Ты хочешь сказать, - побелев от бешенства вымолвил я злыми, отяжелевшими губами, - что я… я и Тхиа…
- Нет, - снова усмехнулся Дайр. - Не хочу.
Он взял из моей руки чашку с вином и аккуратно поставил ее на перила. Странно, но из нее не пролилось ни капли, покуда я кулаками махал.
- Не хочу, - повторил он. - Как я могу такое сказать, если я в точности знаю, сколько раз ты сбегал в самоволку, чтобы с сельскими красотками в сене покувыркаться?
Мне внезапно сделалось жарко. Дайр, склонив голову и прищуря глаза, откровенно наслаждался моим смятением.
- Какой же ты боец, если не можешь даже в самоволку удрать так, чтобы не попасться? - продолжал Дайр. - Я ловил только тех, кто попадался. А для остальных это было недурным уроком. И притом не тем, который учитель в глотку впихивает, а с бою добытым.
Я запомню это, с пьяной мрачностью пообещал я себе. Запомню.
- А чего иного ты ждал? - поинтересовался Дайр. - Столько парней молодых в самом возрасте… жеребцы стоялые! Или вы будете по девицам бегать… или и впрямь недалеко до того, о чем ты подумал.
И это я тоже запомню.
- Но Тхиа прав, - задумчиво добавил Дайр, - так оно даже лучше. Плохо, когда не с кем на сене поваляться… но когда любить некого, это во сто крат хуже. Тхиа прав. Ну и что же, что семейных учеников ни в одной школе нет? Наша первая будет. Согласен?
Я кивнул.
- Так что ничего подобного я о тебе и думать не думал, - успокоительно добавил младший ученик Дайр Тоари.
- А тогда почему сказал? - ошеломленно спросил я.
- И на такого несмышленого оболтуса я оставил школу! - На мгновение из глаз смиренного младшего ученика обжигающе полыхнул прежний мастер Дайр. Полыхнул - и скрылся. - Нет, ты сам подумай. Часто ты, к примеру, слышал слова «родительская дружба»? Может, все-таки чаще «Родительская любовь»?
Я мог бы возразить, что о родительской любви я мало что знаю даже и понаслышке. Родителей моих санхийцы зарезали, когда я был совсем еще несмышленышем, так что мать с отцом я почти и не помню, и Дайр Тоари отлично об этом знает. Но… а стоит ли защищаться, придираясь к собеседнику, если прав не ты, а он?
- Пожалуй, - кивнул я.
Дайр усмехнулся чуть приметно, и я понял, что подставился он в разговоре умышленно. Привычно подсунул мне подначку. А раз уж я на нее не купился… что ж, значит, разговор будет продолжен.
- Вот так. И братскую любовь в разговоре поминают куда как чаще, чем братскую дружбу. Братья ведь не всегда еще и друзья… и даже чаще всего - нет. Запомни, мастер: родительство, учительство и братство - не дружба, а любовь. Дружбой они только могут стать. Иногда.
Он перевел усмешливый взгляд на Тхиа. Тот, наплясавшись, жадно глотал молодое вино. Ох, и голова у него будет назавтра болеть!
- Неужели ты не понимаешь? Тхиа не друг тебе. Не о чем вам пока еще дружить. Но он тебе брат, и ты сам это знаешь. Вы с ним, если разобраться, очень даже похожи. И не корчи такую морду! Не на внешность - судьбой похожи. У него ведь тоже жизнь была… не сладкая.
У кого - у Тхиа? У Майона Тхиа, знатного вельможи и сына вельможи… сына вельможи, саморучно составлявшее снадобье, которым он спину мою израненную пользовал… а замок - это такая громадная каменная штука, и в ней много - много этажей…
- Да, - сказал я.
- Вот о том я и толкую, - улыбнулся Дайр. - Друзьями вы еще станете. Никуда вам от этого не деться. А до той поры, пока он тебе всего лишь брат, за которого ты жизнь отдать готов… не ревнуй его, если ему хочется поиграть в мячик с кем-нибудь другим.
Вместо ответа просто молча кивнул, взял в руки свою чашку и осушил ее единым духом. На сердце у меня отчего-то здорово полегчало. Я спокойно и весело смотрел, как Тейн поддразнивает Лонса, а Лерир по своему обыкновению пялится на еду у себя в миске, словно не в силах решить, съедобно ли это, а если и да, то стоит ли откусывать. Легко мне было. Легко и радостно. Будто все мои испытания уже давно остались позади.
Я еще не знал тогда, что испытания мои только начинаются.
Зато это отлично знал младший ученик Дайр Тоари. Бывший мастер Дайр.
Я не знал, что скинуть школу на мои захрустевшие от непривычной тяжести плечи - одно… а вот получить согласие остальных Патриархов на смену мастера Королевской школы - совсем другое. А еще я не знал, почему такое простое житейское событие требует их согласия. Я не знал, не мог знать, что все прочие попытки воссоздать погибшую в боях с санхийцами школу потерпели неудачу. Школы закрыты, ученики по большей части разошлись по другим школам, мастера… впрочем, о мастерах разговор отдельный.
Мы были последней надеждой.
И мастер Дайр о судьбе остальных Королевских школ отлично знал.
Может, именно это знание и подвигло его на безумное решение. Сорвать со своего пылающего лба повязку мастера и окрутить ее, все еще жаркую от жгучих размышлений предыдущего владельца, на бесшабашную голову юнца, непривычного думать вообще. Сменить верное на гадательное. Верное поражение на гадательный успех. Нет - на тень успеха. На тень надежды.
Зато чем это кончится, бывший мастер Дайр не знал.
Как и я не знал, что посещение патриархов мне предстоит в самом скором времени.
Впрочем, жаловаться мне не на что. Не один я понятия не имел, что меня сыграли втемную.
Патриархи тоже ничего не знали.
За одним-единственным исключением. Ирхада, прозванный Спящим Патриархом. Он тоже не мог знать, что именно явит себя его взору в последней Королевской школе - но он мог, по крайности, предполагать.
Поэтому он путем-дорогой хранил молчание. Остальные Патриархи брюзжали.
- Чем таскаться в такую даль, - ворчал патриарх Ниран, благообразно седой и длиннобородый, - не проще ли было сразу, скопом, закрыть все эти, с позволения сказать, школы - и дело с концом?
- Поношение самого понятия «школа»! - откликнулся Патриарх Ахану, тщетно пытаясь вытрясти дорожную пыль из своей воинственно торчащей бородки. - Ясно же, что мы сегодня там увидим. Что откроется нашим глазам.
- То, на что глаза бы не глядели, - поддержал Патриарх Хайет, откидывая волосы назад так, чтобы стала видна одинокая седая прядь в еще темных и густых кудрях (эх, и почему седина и залысины не торопятся осенить собой его такую несолидную с виду, несмотря на полувековой возраст, голову?). Он бы и сразу мог это сказать, не дожидаясь прочих - но ему, как самому младшему, первым высказываться не полагалось.
Патриарх Ирхада с трудом разлепил пересохшие губы.
- А я бы вот посмотрел, да, - раздумчиво сказал он. - Мне любопытно.
Больше он не произнес ни слова - но и сказанного хватило с лихвой. Патриархи смолкли, недоуменно перекатывая в мыслях странное заявление Ирхады, как вода перекатывает камешек, пока не сточит острые грани все до единой, начисто. Пока не станет камешек гладкой речной галькой, неспособной вонзиться, впиться, воткнуться, поранить - так, как ранит сомнением нежданное любопытство Спящего Патриарха. Любопытство? Эй, Ирхада - что любопытного может случиться, когда все давным-давно известно? Все будет, как и было, как в прошлые разы, как всегда… конечно, каждый вправе надеяться - вот ты и надеешься… тем более, что школа эта - последняя, а значит, и надежда тоже последняя… но мы устали от несбывшихся надежд. Мы слишком хорошо знаем, что встретит нас за стеной, окружающей школу.
Но стены не было.
Вместо стены последнюю Королевскую школу окружал легкий штакетник. Невысокая ограда, самое большее - до пояса. А за оградой…
- Ты был прав, - прошептал Хайет Ирхаде, уже не думая, кто тут старший, кто младший и чей черед высказываться. - Это и в самом деле любопытно.
То, что творилось за низенькой оградой, не походило ни на что, виденное Патриархами прежде. Нет - вообще ни на что.
Старшие ученики без всякого пригляду играли в какую-то затейливую игру. Два ручейка сплетаются, стекаются, разделяются вновь… удар выплеснулся волной, еще волна… растеклись, сомкнулись… Ирхада прав, действительно странно. А вот и еще одна странность: покуда старшие ученики развлекаются, младшие тренируются в поте лица. И не просто так, и не под присмотром кого-нибудь из старших, как во всех школах заведено: вот мастер Дайр среди них, да не один, а кем-то из первых учеников… и оба они на пару все это пацанье первоучебное гоняют… не иначе, мир перевернулся!
- Вы к кому, почтеннейшие? - с вежливым поклоном осведомился крупномясый верзила, скучающий у ограды. По виду тоже вроде из старших, а так - кто его разберет? С каких это пор в воротах дежурят старшие, а не младшие? Нет, уважаемые, мир не просто перевернулся - он сперва помер, а перевернулся уже в гробу! Только так, и никак иначе.
- Нам нужен мастер, - сухо ответил Ахану.
- Сей момент, - откликнулся верзила и - нет, чтобы ходу наддать! - заорал во всю глотку, не сходя с места. - Мастер, тут к вам пришли!
Если Ахану или другой кто (не Ирхада, разумеется!) ожидал, что мастер Дайр сейчас устроит караульщику выволочку за нерадивость, разочарование его поджидало неимоверное.
Мастер Дайр даже не шелохнулся в ответ на оклик. Зато стоявший рядом с ним юнец - наглое создание с таким повелительным разворотом плеч, что хоть умри - обернулся мгновенно.
- Да, Фарни, - крикнул он в ответ.
На лбу юнца, темная от пота почти до черноты, красовалась повязка мастера.
Учителя.
Наскоро выяснив положение дел, патриархи устроились наблюдать за тренировкой под крытым навесом. Очень удобно: и солнышком головы не напечет, и расположен навес как бы поодаль. А Патриархам лучше взирать издалека. Чтобы учеников не пугать. Учеников! Будто и того не довольно, что у меня с перепугу ноги словно кипятком налились, и голос отказывает напрочь. Нет, я крепился, конечно, и виду старался не подавать. Весь день только и старался, что виду не подавать.
А вечером мне пришлось нарушить мое новообретенное обыкновение ужинать вместе с учениками. Трапезовать мне пришлось с Патриархами, и ужин этот я до смертного своего часа не забуду.
А все оттого, что провели они меня, как мальчишку. Попался мастер Дайр Кинтар на голый крючок без приманки. Хотя - а кто бы на моем месте не попался?
Я ведь про Спящего Патриарха ничегошеньки не знал. И что это он, Ирхада, среди них главный, и не заподозрил даже. Прочие все расспросы учиняют да наставления изрекают - а он молчит. Одет опять же плоше всех: заплата на заплате - вот тебе и платье. И - ну никак не боец. Колченогий, колчерукий, вывороченный какой-то весь. Точь-в-точь побирушка нищий, которому Патриархи прислуживать себе дозволили из милости. Чтобы с голодухи не пропал, немощный.
Нет, знать я ничего не знал и ведать не ведал. Просто меня великодушие это пренебрежительное взбесило до мути в глазах. Ну скажите вы мне - почему это почтенные люди преклонных лет вправе принимать услуги от своего сверстника? Чем один старикан лучше другого? И почему самый старый из сотрапезников должен моститься к краешку стола? Может, еще и объедками его кормить прикажете?
И поэтому, покуда Тхиа - единственный среди нас настоящий знаток всяческого этикета, в том числе и застольного - усердствовал, расставляя еду и питье перед достославными гостями, потихоньку зверел. А уж когда Тхиа убрался восвояси, а старичок ветхий потянулся за кувшином - вино в чаши налить - я опередил его. И своеручно налил самого лучшего вина в самую лучшую чашку и поднес ее Ирхаде с самым глубоким поклоном, на какой только был способен.
Ирхада принял чашу, задумчиво пожевал губами и похлопал своими белесыми от старости ресничками.
- Спасибо, молодой человек, - произнес он надтреснутым, но неожиданно глубоким басом. - Да. Уважил калеку.
Надо отдать Патриархам должное: по части выдержки у них был все в порядке. Ни одно лицо не дрогнуло в улыбке, ни один глаз не смигнул.

Предыдущая страница 6 Следующая страница


7 Элеонора Раткевич

- А что, - изрек Ирхада, осушив чашку. - Мне нравится. Да.
Это я уже потом понял, что говорил он вовсе не о напитке. А тогда не до него мне было. И не до вина, и не до старичка увечного. Тогда я маялся. Я рассказывал, а меня расспрашивали. Я рассказывал, а меня расспрашивали. С самого первого дня. И на какой помойке мастер Дайр меня подобрал, и как к делу приставил. И за что я на Тхиа взъелся - в подробностях. И как именно я его измордовал - в подробностях. И о чем я думал, тогда и потом - а вот это, юноша, еще подробнее. И как мастер Дайр объявил мне свою волю - точнее, юноша, точнее, подробнее… О таком не то, что рассказывать - вспомнить, и то со стыда сгоришь. Но мне не стыдно было, а жутко. Чужим, незнакомым голосом я рассказывал о чужом, незнакомом человеке, с тошнотворной дотошностью припоминая его поступки и мысли. А уж когда настал черед повествовать о моих выходках на поприще мастера, я и вовсе перестал понимать, кто я и где я. Изредка только вина отхлебывал слабенького, чтобы в глотке не пересохло.
- Странная у вас манера наказания назначать, - посмеивался Ниран, не зная, что повторяет юного наглеца Тхиа почти дословно.
- Поощрения тоже, - откровенно веселился Хайет.
От их замечаний я совсем смешался. Чуть было не брякнул, что на помойке манерам не учат, так что прошу любить и жаловать, каков уж есть. Едва удержался.
- А почему с младшими учениками не старшие занимаются, а сам мастер? - уставясь на меня рыбьими глазами, поинтересовался Ахану. - Прошу объяснить поподробнее.
Подробнее ему, видите ли! Просит он! Просит, как же. Так не просят - приказывают.
Но замешательство мое от его, с позволения сказать, просьбы, миновало, будто и не было. До сих пор меня спрашивали по большей части о том, что сам я полагал случайностью. Играми судьбы. Прихотью мироздания. Но в том предпочтении, которое я отдал новичкам, не было ничего случайного. Обдуманный, осознанный выбор. Слишком долго я размышлял, прежде чем принять решение, чтобы сейчас замедлить с ответом.
- Потому что это правильно, - без колебаний ответил я. - Знаете, как маски для священных представлений делают?
Я, само собой, не стал еще раз повторять, что помойка моя находилась вблизи храма Бога-покровителя города. Хорошее место. Самая хлебная помойка в окрестностях. Храмовые служки туда столько объедков выносили… если бы попрошайки постарше нас, малышню, не грабили, так я бы, пожалуй, и не голодал. И побираться если - тоже место хорошее. Особенно если день праздничный. Прихожан в храм идет много, кто-никто, а подаст. И в смысле разговоров тоже очень поучительно. Спрячешься от других крысенышей помоечных возле храмовой ограды, так поневоле такого разновсякого наслушаешься. Там я про маски и услышал ненароком. Патриархам я, понятное дело, говорить об этом не стал. Кстати - а точно ли я помянул, что за свалка меня пригрела… или все-таки нет? Не помню. Ну и ладно. Сказал - так и пес с ней, а не сказал - пусть господа Патриархи сами гадают, откуда я такой умный выискался, что даже вот про маски храмовые знаю, хотя вроде и не положено мне, и узнать неоткуда. А, проваль - можно подумать, мне дела другого нет, кроме как о помойке родной вспоминать.
- Режут маску из дерева, - сообщил я. - И маска - не лицо. Она высечена раз и навсегда. Она не может улыбнуться или нахмуриться. Маска она. А во время храмовой пляски она должна и улыбаться, и хмуриться, и много всякого разного делать. Плясун голову повернет, свет по-новому на ней заиграет - вот она и улыбнется. О том, что плясуны эти - умельцы отменные, речи нет. А вот маска… будь ты хоть лучшим плясуном, но если маска жить не может, тебе ее не оживить.
Ахану слушал меня с таким недоуменно-скучающим видом, что я волей-неволей начинал сердиться. Что-то во мне бунтовало против его терпеливой снисходительности - и речь свою я затягивал намеренно. Чтобы позлить его, как он разозлил меня?
Не знаю.
- Вот поэтому, - продолжал я, - заготовку для маски режет мастер, а уж до ума ее довести можно доверить и ученикам. Если где щербинка окажется, или другая какая оплошность, можно и подклеить, и зашлифовать. Но если неправильно вырезана основа, маска жить не будет.
- Ты хочешь сказать… - азартно подался вперед Хайет.
- Что основу должен вырезать мастер, - заключил я. - Так я и делаю. И впредь собираюсь.
- Об этом стоит поразмыслить, - без особой убежденности в голосе протянул Ахану.
- Стоит, - внезапно подал голос выцветший от старости калека. - Да. Вот если бы меня так учили, это бы колено у меня сейчас не скрипело, - и он вытянул вперед свою левую ногу.
Меня так холодом и обдало. В эту сторону колени не гнутся!
- Учитель мой, помнится, ярких учеников любил, - как ни в чем не бывало, пустился в воспоминания Ирхада. - Да. Ярких. Очень помнится, мальчики блестящие были. Яркие, да. И очень к новичкам невнимательные. Кто если не так дышит или не так ходит. Или спину если держит неправильно. Не замечали. Да. А может, и просто разницы не видели. Ученик ведь не все приметит, что мастеру сразу видно. Мастер когда уже мной сам занялся, у меня основа была вырезана неправильно. Раз и навсегда. Шлифуй, не шлифуй… неправильно. Вот за эту неправильность меня тот костолом и уцепил. Это любопытно.
- Да, Патриарх Ирхада, - Ахану склонил голову, и в его тоне слышалось исступленное уважение.
Я посмотрел на него… на Нирана и Хайета… на Ирхаду, наконец. На Ирхаду, близоруко моргающего седенькими ресничками…
Как я ни в кого из них кувшином или там миской не запустил, до сих пор понять не могу.
А Патриархи обо мне словно бы и позабыли. Покуда я сопел, как больной конь, приходя потихонечку в себя, они переговаривались вполголоса, как ни в чем не бывало.
- Хороший мальчик. Да.
- Мальчиками они все хорошие… а вот что из этих хороших понавырастает…
- Можно подумать, у нас есть другой выход…
- Ну, школу прикрывать, если вдуматься…
- Если вдуматься - не за что. Конечно, если вдуматься.
- Да нет, несерьезно это. Конечно, спасибо Дайру преогромное, но…
- А что, и спасибо. Выбрал он правильно. И сам он мужик правильный, опытный. Если военачальник в пал в бою - опытный воин просто обязан суметь навскидку выбрать того из новобранцев, кто сумеет заступить на его место. А иначе битва проиграна.
- Положим, в бою никто не пал.
- Тем более.
- Ну хорошо, выбора у нас нет, Дайр его за нас сделал. А вот как сломается выбранный во время Посвящения - тогда что?
- Не сломается. Да.
Мне сделалось зябко. Я теперь лишь понял, что Патриархи обсуждали меня. И не только меня. Каким-то непостижимым образом речь шла о судьбе Королевской школы. И зависела эта судьба почему-то опять же от меня. От того, что я сделаю… или не сделаю.
- По одному человеку обо всей школе судить хотите? - тяжелым, неподъемно тяжелым языком вымолвил я. - Не много ли берете на себя, господа Патриархи?
- Сообразительный юноша, - никуда особо не глядя, благодушно произнес Ниран.
- На себя, заметьте, берем, а не на него валим, - с язвительным бесстрастием добавил Ахану. - Точно, что сообразительный.
Хайет ничего не сказал, улыбнулся только - но от его улыбки у меня потеплело на душе. Самую малость.
- Мы так много на себя уже взяли, - вздохнул Ирхада, - что еще один раз всего ничего и добавит. Да.
- Значит, решено? - выдохнул Хайет, и лицо у него вдруг сделалось такое, словно его сей момент Боги заживо в рай потащат: на небеса попасть охота, а вот помирать - ну ни капельки.
- Конечно, - благодушно ответил Ниран, сомкнув кончики пальцев. - Иначе ведь и быть не может. Так зачем попусту время тянуть?
- Когда? - так же моляще-жадно произнес Хайет.
- Да хоть сейчас, - ответствовал Ниран.
- Завтра, - холодно возразил Ахану. - Завтра вечером. И никак иначе.
Опять господа Патриархи судили и рядили о моем будущем, меня не спросясь. И не только о моем. Что-то они такое собирались совершить… что-то, неведомое мне.
- Завтра это будут всего лишь безрассудством, - вновь донесся до меня голос Ахану, возражавшего Нирану (его слова я, занятый собственными мыслями и опасениями, и вовсе пропустил мимо ушей). - На безрассудство я еще могу согласиться. Но сегодня, сейчас - это же прямое смертоубийство. А вот уж чему я потакать не намерен.
- Завтра, - подвел итог Ирхада, хлопнув ресничками. - Да. Мальчику так будет спокойнее.
Ахану ответил сухим, но все же благодарным поклоном. Хайет согласно кивнул; на лице его отобразилось разочарование пополам с облегчением. Чуть погодя кивнул и Ниран.
А я сообразил, что под мальчиком Ирхада на сей раз подразумевал не меня, а Ахану - и вот тут мне сделалось окончательно скверно на душе.
Не знаю, что бы сказали о моей манере вести тренировку Патриархи, вздумай они и назавтра за мной приглядывать. Да, мастер Дайр Кинтар - до мастера Дайра тебе еще кашлять и кашлять. Чем бы ни была занята его голова, он всегда мог сосредоточиться на том, что делает. Не то, что я. Гости на свадьбе Нену вели себя пристойней, чем мои мысли. Они суматошно гонялись одна за другой, бестолково дрались и бессмысленно мирились - а понимания у меня не прибавлялось. Я свалил все занятие на старших учеников без зазрения совести - от них сегодня наверняка больше пользы - и только приглядывал за ними. Недоставало еще, чтобы из-за недосмотра все пошло наперекосяк.
Патриархи между тем не обращали на нас никакого внимания. Они устроились со стороны лесной опушки и принялись вытворять что-то непонятное. Словно вчерашнего странного разговора не вполне довольно, чтобы сбить меня с толку. Сначала они потребовали, чтобы я отпустил с ними шестерых учеников. Потом им невесть зачем понадобились плетеные щиты и загородки, которые мы на полосе препятствий ставим. А тут еще прибыл отосланный спозаранку Тхиа - и не один прибыл, а с магом. С тем самым старикашкой Лаони, который так меня славно выручил с давешними ленточками и полосой препятствий… неужели Патриархам моего слова недостаточно? Неужели они вздумали еще и мага допрашивать? Чего они хотят от меня? А мне, дурню, помстилось вчера, что рассказу моему они поверили… пусть и не одобрили, но поверили… выходит, ошибся я. Но зачем, зачем? Чего они от мага-то хотят? Почему Ахану так недоволен… а теперь опять вроде как доволен… ничего понять не могу.
Для чего Патриархам вдруг понадобились щиты-загородки, я увидел очень скоро. Гости принялись возводить некое строеньице, причем своеручно: выпрошенные у меня ученики разве что ямы под опорные стойки копали, а после подавали господам Патриархам, что требуется. Чем дальше, тем больше я ломал себе голову, что же они такого сооружают. Ну ведь не отхожее место, в конце-то концов! Не патриаршее это дело - сортиры строить. Да и яму не вырыли… нет, совершенно непонятно. А поглядывают на меня за работой - будто убить да закопать меня в этой постройке собрались… а что, может, и вправду? Почему бы еще Лаони позвали? Наверное, наговор над моим трупом прочитать, чтоб не встал да не отгрыз Патриархам их почтенные седые головы.
Шутки шутками, а на душе у меня было смутно. Слишком уж торжественно молчал всегда такой говорливый Лаони. Слишком уж усталое было лицо у младшего ученика Дайра Тоари… да и взгляд он от меня отводил так старательно… знобко мне сделалось от этих стараний. Может, следовало наплевать на все и всяческие законы, да и на вежливость заодно, и гнать Патриархов в шею? Иди ведь знай, что они собираются утворить… но школу я им разорять не дам. Вот это - нет. Пусть только попробуют - вместе нас в их строении и похоронят. Если, конечно, от меня хоть кусочек останется, который схоронить можно.
Потому что драться я с ними буду сам.
Насмерть.
Прах с ними, с Патриархами и их дурными загадками - отгадок я не знал и знать не хотел. Скорей уж я хотел бы знать, что я сам готов учинить, продлись жуть мучительного ожидания еще хоть самую малость. А, проваль - словно сельский кузнец приладился больной зуб выдрать, после бросил на половине да так и оставил за недосугом. Зуб недовыдранный висит, клещи на нем болтаются, а сам шелохнуться боишься - не было бы хуже. А мне не зуб, мне полдуши вытянули, да так и оставили. Еще и поддергивают время от времени. Ахану о чем-то заспорил, гневно так рукой взмахнул и на меня глянул - дерг! Дайр зато отвернулся, в глаза не смотрит - дерг! Лаони по старчески неторопливо развязывает узелок с причиндалами своими магическими а сам опять же на меня уставился - дерг! Хоть и невидимы клещи, а мне оттого легче ли?
Патриархи они там или нет, а так издеваться никому не дозволено!
Вот честное слово, промедли солнце еще немного на небосклоне - и я бы взбесился. Больно мне было, больно и трудно. Это ведь только показалось мне давеча, что отговорился я от Патриархов, что выиграл битву за школу. Ничего я еще не выиграл. Да и битвы не было.
Она только еще предстоит.
Когда под вечер я отпустил учеников, и мы с Патриархами вновь сошлись в моем домике, я уже был, что называется, хорош. Ахану только взглянул на мою перекошенную от ярости физиономию и головой покачал.
- Злой какой мальчик, - негромко произнес он, как бы ни к кому в отдельности не обращаясь. - Может, не надо все-таки?
- Надо, - сообщил Ирхада. - Да.
Ниран вздохнул, а Хайет улыбнулся мне ободряюще - но не полный рот, а одними уголками губ, как бы тайком, исподтишка. И от этой его потайной улыбки меня скрутило вовсю.
Злость может помешать бойцу - а может и помочь. Но нельзя, нельзя давать ей перестояться, нельзя давать ей превратиться в обреченность! Нет вина крепче бешенства, оно пьянит, сильно пьянит… а пьяному все нипочем. Зато и уксус из этого вина получается крепче некуда. Любую волю разъест, дай только срок… но я не дамся! Я не могу. Я не должен. Эй, господа Патриархи - я не знаю, что вы задумали и на что меня обрекли, но это и не важно! Воля моя - крепкая чаша, и горьким уксусом обреченности она полным-полна, полна до краев - не желаете ли отведать? Нет? А ведь сами наливали…
Уж не знаю, что из моих мыслей отобразилось на моем лице, но бесстрастным оно не осталось. Глядя, как я катаю желваки по лицу в тщетных попытках придать ему вид безмятежный и сосредоточенный, Ирхада тихо засмеялся.
- Господин Ахану не давал своего согласия, если не будет мага и лекаря, - протянул Ниран. - Насколько я понял, любезнейший Лаони не только маг, но и целитель, так что возражений больше нет?
- Нет, - нехотя подтвердил Ахану, хмуря брови.
- Если кто-нибудь из присутствующих, - почти распевно произнес Ниран явно давным-давно затверженные слова, - знает об иных обстоятельствах, препятствующих обряду, пусть сообщит о них во всеуслышание.
- Нет никаких препятствий, - коротко отрубил Хайет. - начинать пора.
Начинать? Выходит, я прав - и главная моя битва еще впереди? Но какая? Что мне… нет, что со мной будут делать? Именно со мной, и никак иначе. Потому что говорят ведь Патриархи обо мне - но так, словно меня рядом и вовсе нету. И зачем им нужен маг? А заодно и лекарь?
- Пора так пора, - покладисто согласился Ирхада. - пусть только помощников себе выберет. Да.
- Помощников? - поневоле вырвалось у меня. - Для чего? Каких?
Ахану устремил на меня неприятный жесткий взгляд.
- А таких, которые могут помочь, - непонятно объяснил он.
- Которым за тебя жизни своей не жаль, - добавил Ниран.
- И за которых тебе своей жизни не жаль, - заключил Хайет.
Ирхада молчал.
Меня будто холодом обдало. Жизни чтобы не жаль… да по какому праву можно требовать, чтобы учеников моих - не мастеров ведь покуда, а учеников! - подвергали смертельной опасности! И кто - я, их мастер, чтобы подвергал! Эй, Кинтар - которым учеником ты пожертвуешь, не колеблясь? Которой руки, которого глаза тебе не жаль?
И ведь я даже не знаю, что за опасность поджидает тех, чьи имена я назову! От ведомой угрозы можно придумать, как спастись - но что делать с незнаемым лихом? С ним мог бы справиться мастер - но не ученик… впрочем, среди моих учеников есть один мастер. Я перед ним и так в неоплатном долгу - велика ли беда, если я именно с ним и умру плечом к плечу?
- Младший ученик Дайр Тоари, - медленно произнес я. - И…
Замешкался я, замешкался, выбирая, кто будет тем самым «и». А выбирать-то не из кого. Вот оно, то самое «и» - в дверях стоит и на меня смотрит. И лицо у него такое, что мне живьем в землю лечь, и то бы, кажется, легче.
Я могу, я посмею позвать Дайра Тоари встать рядом со мной у последнего рубежа. Но я не могу, я права не имею тянуть за собой Майона Тхиа! Наглеца и пройдоху, беспечно и беззаветно храброго Тхиа… мальчишку, младшего ученика… моего названного младшего брата… один раз я едва уже его не убил - неужто не довольно? После всего, что я ему сделал…
Вот после всего, что я сделал, у меня и выхода-то иного нет. Назвать его - все равно, что убить… но не назвать - хуже, чем убить. Я не знаю, что за смертельная опасность поджидает меня и тех, кого я назову - но какой бы она ни была, Тхиа к ней не готов. Он не готов, он не может, он не умеет… и я не должен… но у меня нет выбора. Я не могу отказать ему - такое оскорбление хуже смерти. Он доверился мне всей душой… и я не могу в эту душу плюнуть отказом. Я не могу запретить ему отшвырнуть всю свою непрожитую жизнь, словно ненужную ветошь и последовать за мной.
Хотя бы потому, что он меня не послушается.
Тхиа воздвигся в дверях, и выражение его лица было странно зыбким, одновременно готовым и просиять радостью, и скривиться презрительным неповиновением, а то и вспыхнуть гневом.
Ты не откажешь , говорили его глаза. Ты не посмеешь назвать другого.
Я обреченно вздохнул.
- Младший ученик Майон Тхиа, - поинтересовался я самым ровным голосом, на какой только был способен. - Тебе когда-нибудь говорили, что подслушивать нехорошо.
- Да, мастер, - твердо и решительно ответил Тхиа. - Но я все равно буду.
Хайет сдавленно не то хмыкнул, не то и вовсе рассмеялся.
- И младший ученик Майон Тхиа, - произнес я.
- А что, - раздумчиво молвил Ирхада. - Занятно. Да.
Не знаю, что бы я сотворил - или что бы со мной сотворилось - вздумай Патриархи и дальше медлить. Но им, не иначе, тоже не терпелось. Не терпелось поскорей покончить с чем-то неприятным.
- Пойдем, - произнес Ахану с таким кислым видом, словно лекаря звал вскрыть и прижечь ему гнойный чирей в неудобосказуемом месте, да притом прилюдно. В том, что чирей этот - я, у меня не было ни малейших сомнений.
Шествие возглавлял Ирхада. Вослед за ним мы приплелись к той хибаре, что Патриархи возводили с таким тщанием позади школы. Да что за притча? Как мы все сюда поместимся, хотел бы я знать? Или только меня одного затолкают в эту ловушку? А Лаони сидит невдалеке зачем? Чтобы поймать меня, если я выскочу, и превратить во что-нибудь неприятное?
Но не на глазах же у моих учеников!
Нет, Кинтар, так нельзя. Это попахивает придурью… если не чем похуже. Прекрати немедленно, слышишь?
Но дурацким мыслям, которые так и лезли мне в голову, я отдавался почти с радостью. Лучше уж размышлять об ужасах заведомо невозможных, чем думать о том неведомом, но неизбежном, что ожидает меня на самом деле. Еще в бытность свою Кинтом-доходягой я охотно боялся того, что на нашу свалку прилетит дракон и сожрет меня. Примерещится в уличных потемках дракон этот несуществующий разик-другой - а потом со сворой мальчишек старше себя, да притом в одиночку, драться легче легкого. Я с детства привык бояться не того, что меня ждет, а чего-нибудь другого. Так было проще.
А пора бы и вообще перестать бояться.
Вредная это привычка, особенно для мастера, возглавляющего школу. Не приведи Боги, прознают мои ученики, что я до сих пор боюсь шуршунчика подкроватного… и что я им скажу?!
А что я Патриархам скажу? Что не хочу входить в эту дверь? Смешно.
Зато когда я вошел, стало совсем не смешно. Страшно стало, пусть и самую малость.
Потому что это только снаружи хибара была маленькой. А изнутри - ого! Побольше нашего зала для тренировок. Точнее я не мог сказать: истинные размеры этого помещения почему-то ускользали от пристального взгляда. Начнешь мерить стену мысленно - и наверняка собьешься.
После четвертой попытки я сдался и уставился куда-то в пол. Возможно, как мне и казалось, в самую его середину… но я бы не поручился наверняка.
Покуда я ошалело пялился вокруг, Хайет о чем-то тихо беседовал с Дайром и Тхиа.
- Все понятно? - спросил он, когда я оторвался от созерцания стен.
Оба кивнули: Тхиа - с решительным и даже меня удивившим своей непреклонностью вызовом, Дайр - спокойно… только дорого я бы отдал, чтоб узнать, что крылось за его спокойствием.
Четверо Патриархов степенно усаживались на пол по углам помещения… а, проваль - так и не могу понять, далеко это или близко? Вроде руку протяни, и коснешься… а вроде и нет.
- Становись на середину, - велел Ахану, и я на негнущихся ногах последовал туда, где, как мне казалось, была середина. Ахану кивнул - удовлетворенно, но вместе с тем несколько растерянно. Будто моя способность встать туда, куда велено, его озадачила.
- Рубашку сними, - сказал Ниран.
Да пожалуйста. Снять рубашку? я и снял, и чувствовал себя дурак дураком. И зачем я господам Патриархам полуголый? Ведь не бить же они меня здесь собрались так торжественно, в самом деле!
- На колени стань, - ровным голосом промолвил Хайет; его доброжелательно веселое лицо было сейчас деланно бесстрастным.
Точно, бить собрались.
У меня все внутри так и захолодело. Я не знаю за собой никакой вины! В тот раз все было иначе! Тогда я и вправду заслужил… но тогда все было иначе…
Тогда я получил школу.
Неужели, чтобы сохранить ее в живых, я снова должен через это пройти?
И снова со мной Дайр и Тхиа. Дайр и Тхиа…
- Закрой глаза, - проскрипел Ирхада. - И расслабься. Да.
Сомкнуть веки оказалось неожиданно легко, зато расслабиться - просто невозможно. Спину мою сводила тягучая судорога. Позади меня кто-то - не то Ахану, не то Хайет, я так и не разобрал - значительно хмыкнул. А потом меня коснулась чья-то рука… нет, не чья-то, а Ирхады! Вот в чем-чем, а в этом я был уверен. Сухие старческие пальцы скользнули вдоль моей шеи, наполняя мышцы безвольным бессилием, а потом слегка толкнули в плечо - коротко, резко и точно.
И я упал.
Я упал прямо в воду.
Сизая волна ударила меня, перевернула, поволокла вниз, в гулкую соленую тишину, от которой легкие рвутся, как гнилые тряпки, и снова выбросила наверх, под хлесткие пощечины ветра - ненадолго.
И, пытаясь вдохнуть пылающим от соли горлом, я с ужасом понял, что не умею плавать.
Может, когда-то я и умел - в какой-то другой, не этой жизни. В той, где я был… кем же я был?
Неважно.
Важным было только одно: я не умел плавать.
Дикий кашель выворачивал меня наизнанку - но извергнуть хоть каплю воды я так и не смог. Не смог и вдохнуть, даже выровнять дыхание не смог. Я не мог ничего и ничего не умел - даже отказаться от борьбы и достойно утонуть. Тело билось, неспособное ни жить, ни умереть, и что-то сипло кричало, тратя бесценные остатки воздуха на бессмысленный вопль.
- Эй! - раздалось совсем рядом. - Держись!
Откуда-то я знал, что пловца зовут Дайр. Он приближался уверенными мощными гребками - но первым ко мне почему-то приблизился не он, а другой, тот, что помоложе.
Я вновь заорал - теперь уже от радости и надежды - и новый приступ раздирающего кашля едва не утопил меня. Но спасительная рука была уже рядом, и я вцепился в нее накрепко, вцепился последним усилием погибающего, вцепился - и потащил мальчишку туда, вглубь, за собой.
Дайр выволок наружу нас обоих - и как ему удалось нырнуть так быстро и точно? Еще бы мгновение - и не выплыть нам уже никогда. Тхиа… а ведь и верно, Тхиа его кличут! - отфыркивался и отплевывался, но руки моей не отпустил.
И тут я понял.
Я утоплю их обоих. Потому что я не могу разжать руки. Все понимаю - и не могу. Это превыше сил. Я буду барахтаться, кашлять, вопить, задыхаться, хватать своих спасителей то за руки, то за волосы, виснуть на них, пока они не устанут, пока не наглотаются воды… пока я не утяну их под волну, вниз, на дно… потому что я не могу заставиться себя не биться, не брыкаться, не хватать…
И тогда я силком разжал крепкие пальцы Тхиа, отодрал их от своей руки и оттолкнул его.
- Рехнулся? - заорал Тхиа, пытаясь заново изловить меня.
- Утоплю, придурок! - взвыл я, заставляя себя увернуться. Еще раз, еще хоть раз хоть одни из них прикоснется ко мне - и я не смогу еще раз заставить себя оттолкнуть спасателя. Духу не хватит.
Утоплю.
- Спасите! - орало мое тело, исходя паническим страхом. - Бросьте меня! - сипел я, насилуя свое хотение, настырно велящее вцепиться и не выпускать.
- Заткнись! - скомандовал Дайр. - Замри!
Если бы я мог!
Не знаю, каким усилием воли я заставил свое тело не ухватиться руками за волосы Дайра. Зато оно попыталось хоть ногой за него зачалиться - а взамен так исключительно удачно выдало пинка, что Дайр отлетел от меня на добрых два своих роста.
Тхиа попробовал подплыть ко мне сзади и приподнять мою голову над водой. Не успей я развернуться, и ему бы это удалось. Но я успел.
Я оттолкнул и его, чувствуя, что слабею, что скоро, скоро уже не сумею спасти их от самого себя… и тут меня осенило.
Пользуясь тем, что оказался как раз посредине между Тхиа и Дайром, я раскинул руки крестом.
- Хватай! - крикнул я, диким усилием приневоливая свое глупое, желающее любой ценой выжить, тело к нескольким хотя бы мгновениям неподвижности.
Тхиа и Дайр ухватили мои раскинутые руки одновременно.
- Только не приближайтесь! - торопливо крикнул я и добавил уже спокойнее. - Тяните меня в стороны, чтоб я до вас добраться не мог.
- Дельно, - одобрил Дайр, загребая свободной рукой. - Так мы его вытянем, а он нас не утопит.

Предыдущая страница 7 Следующая страница


Парадоксы Младшего Патриарха 8

Тхиа приноровился плыть в лад с Дайром, самое большее, за пару взмахов.
- Держись, - посоветовал он. - Берег близко.
Он был ближе, чем я думал. Прямо под ногами. Он был дощатым, и колени мои касались его.
Я стоял на коленях посреди комнаты, и руки мои были раскинуты крестом. Тхиа и Дайр держали меня за раскинутые руки крепко и надежно. По спине моей ручьем текло. Пот? Или и вправду морская вода?
- Я же говорил! - ликующе выпалил Хайет. - Я же вам говорил!
Облегчение, написанное на лице Ахану, было не то, что зримо - почти весомо. И это его я считал вечно хмурым и недовольным? Сейчас Ахану сиял, как начищенный клинок.
- Мага нужно отпустить и поблагодарить, - не своим каким-то, на диво умиротворенным голосом произнес он и мягким шагом направился к выходу.
Тхиа и Дайр отпускали хватку - медленно-медленно.
- Помогите ему подняться, - благодушно посоветовал Ниран, и две сильные руки, одна справа, другая слева, подняли меня.
- Хорошо плаваешь, Младший Патриарх, - усмехнулся Ирхада, глядя мне прямо в глаза. - Да.
Вот честное слово - я было подумал, что это у Ирхады шуточки такие. Даже фыркнуть собирался в знак понимания. Но натолкнулся на взгляд его выцветших от старости глаз - и не сумел. Сказать, и то ничего не сумел. Вовсе дар речи потерял.
Без единого звука я повиновался Нирану и вышел навстречу ночной прохладе. Все было так непонятно и странно, что уже не казалось странным. Я только вяло удивился, до чего же покинутая мною постройка, оказывается, маленькая. А ведь как-то мы в ней все уместились… не говоря о море, в котором мы втроем барахтались.
Не проронил я ни слова и в тот миг, когда Хайет поднес к стене хибары факел, и она мгновенно занялась темно-синим, почти неразличимым в ночи пламенем. Магия, наверное - огню не полагается быть такого цвета. Да и не вспыхивают стены так легко, пусть даже выстроенные из хвороста и обмазанные смолой. И не сгорают бесследно, не оставив по себе и горстки пепла. Не иначе, затем и Лаони понадобился. Чтобы сжечь дотла эту халабуду, когда я вдоволь соленой воды нахлебаюсь. Во всяком разе, расплатился с ним Ахану более чем щедро. Такого выражения на лице старого пройдохи я не видел даже в тот день, когда он ухитрился содрать с меня за ленточки и полосу препятствий тройную цену. А с каким умилением Лаони на меня взирает - с ума спятить впору. Еще бы! Только оттого, что на свете существует злополучный Дайр Кинтар, старый гриб заполучил таких покладистых, доверчивых и склонных к мотовству клиентов. Ну-ну. Может, ты и великий маг, но я-то не поставщик простофиль. А если ты полагаешь, что и я стану платить тебе по таким расценкам…
Не знаю, что за непонятное затмение на меня нашло. До того пусто в голове, что любой мысли поневоле обрадуешься. Только не мысли о миновавшем испытании, конечно. Окончилось оно, ну и хвала Богам. И думать о нем не хочу. Уж не знаю, на кой Патриархам сдалось вытворить со мной такую пакость, но вспоминать я о ней решительно не желаю. А говорить - тем более. Я и вообще говорить не хочу. Хорошо, что когда Боги творили мир, они выдумали такую прекрасную штуку, как молчание.
Так удачно утерянный было дар речи силком вернулся ко мне при виде стола. Яств всевозможных выставлено было немерено, куда больше, чем вчера. Хлопотали при всем этом великолепии Дайр и Тхиа с улыбками до ушей - до того идиотски-блаженными, что мне поневоле жутковато сделалось. Ну, если Тхиа пришла в голову одна из его знаменитых идей!.. да еще если столь необычный ученик, как Дайр Тоари попустительствует… нет, что я - осуществляет его замысел… о-оо! Тогда я напрасно претерпел и расспросы, учиненные мне Патриархами, и купание в призрачной воде. Лучше бы я утоп, право слово! Это ведь только я выходки Тхиа терпеть в силах, а господа Патриархи меня за его штучки наизнанку вывернут.
- Что это ? - рявкнул я, пригвоздив обоих младших учеников самым убийственным взглядом, на который был способен после перенесенного.
- Праздничный стол, - ответил Ирхада и хлопнул белесыми ресницами. - Да.
У меня пол из под ног уехал.
- К-какой? - спросил я сиплым полушепотом.
- Праздничный, - ухмыльнулся Ниран. - Не каждый ведь день одним Патриархом больше становится. Это надо отметить.
Только тут до меня дошло, что сказал мне Ирхада.
- Патриархом? - переспросил я почти жалобно.
Неожиданно передо мной возникла полная, по самый край, чарка с вином. Держал ее Хайет.
- Выпей, - участливо посоветовал он. - Это помогает. По себе знаю.
Я послушно выпил. Не помогло.
- За нового Патриарха, - воскликнул Хайет, вновь наполняя мою чарку.
- Не Нового, а Младшего, - наставительно поправил Ахану.
- Младшего… - тупо повторил я. Положительно, я соленой воды лишку хватил, и теперь она у мня в голове плещется вместо мозгов. Ну ничегошеньки не понимаю.
- Видишь ли, - пустился в разъяснения Ниран, - каждого Патриарха именуют по самой броской его черте. Я вот, например, Облачный.
Действительно, Ниран чем-то неуловимо схож с облаком - и не только из-за своей белой пушистой бороды.
- А я - Наглый Патриарх, - с довольным видом заявил Хайет.
Несмотря на ошеломление, я не мог не расхохотаться. Прозвище подобало Хайету как нельзя лучше. Действительно, наглый. А ведь ему лет пятьдесят, никак не меньше. Неужто наглость и годам неподвластна? Утешительная мысль. Очень.
- А я - Вредный Патриарх, - присовокупил Ахану.
Что да, то да. Одно счастье, что я не его ученик. Хотя теперь я, кажется, и вообще уже не ученик.
- Не говоря уже о господине Спящем Патриархе, - добавил Ахану, вскользь метнув на Ирхаду взгляд, исполненный искреннего уважения. - Что до тебя, мальчик, ты так безобразно молод, что только Младшим тебе и быть.
- Младше даже меня, - блаженно прижмурился Хайет.
- Погодите, - в ужасе бормотнул я, - но ведь не может ведь быть же… ведь Патриархи… они же не такие…
- А какие? - с обворожительной улыбкой поинтересовался Хайет. - Ты расскажи… поделись, так сказать.
- Ну… они… - я понимал, что собираюсь сморозить какую-то несусветную чушь, но остановиться не мог. - Они… солидные такие… обстоятельные… надежные и… сведущие, вот. И мудрые. Опытные.
- Одним словом, - безмятежно подытожил Ахану, - Патриарх - это такой старый хрен, предпочтительно с уксусом.
Я едва не кивнул - а сообразив, что именно чуть не сделал, густо покраснел.
Хайет, склонив голову чуть набок, явно наслаждался.
- Юноша, - протянул он. - Патриарх, насколько я понимаю - это глава рода. Родоначальник.
- Ну… да, - промямлил я, чувствуя себя донельзя несчастным.
- А тебе никогда не приходило в голову, - безжалостно парировал Наглый Патриарх, - что родоначальниками становятся не в преклонных годах, а в более подходящем для… э-э… родоначинания возрасте?
- А в наши годы, - ехидно заключил Ахану, - мы всего лишь вкушаем заслуженное почтение за то, что так славно потрудились в молодости на ниве… э-э… родоначинания.
- А ты сподобился вкусить задолго до старости, - невинно заметил Ирхада. - Да.
- Вы сейчас будете за Патриарха Кинтара пить, или мне позже вина еще раз подогреть? - встрял Тхиа - как всегда, бесцеремонно… и как всегда, кстати.
- Очень многообещающий молодой человек, - пробормотал Ирхада, уставясь на Тхиа. - Даже весьма.
Тхиа выдержал его взгляд с бестрепетной дерзостью. Ну, погоди ты мне! Вот только эти престарелые шутники уедут…
- Сейчас, - отрезал Ахану.
- Только почему - вы? - удивился Ниран. - Мы все. Вы тоже. Вам после такого купания горяченького хлебнуть не помешает.
Казалось бы, все предельно ясно. Яснее некуда, верно? Если уже за Патриарха Кинтара здравицы пьют… так вот, мне все равно не верилось. Быть же того не может, чтобы такое - и вдруг всерьез!
- Но почему все-таки? - вымолвил я, едва проглотив вино.
- Потому что во главе любой школы должен стоять Патриарх, - со своеобычным благодушием разъяснил Ниран.
- Но почему я? - меня по-прежнему не оставляла надежда, что все это - шутка, да притом весьма сомнительная. Слишком страшно было поверить в иное. - Разве мастера других ветвей нашей школы…
- А никаких других ветвей не осталось, - перебил меня Хайет.
- Как это - не осталось? - не понял я.
- Совсем, - желчно отрезал Ахану. - одна рассыпалась сама. Другую мы прикрыли, разобрав учеников к себе. Вовремя успели. Это уже не школа была, а… - Он запнулся в поисках нужного слова, не нашел его и только рукой махнул. - Еще одна превратилась в банду под началом своего мастера - этих пришлось просто перебить… выхода у нас не было. А вот четвертая… четвертая, между прочим, будет твоей заботой.
- И нашей тоже, - поправил его Ирхада, прежде пожевав губами. - Да. Кто из нас первым на них наткнется, кто выследит, того и забота. Нельзя все переваливать на Младшего, малыш.
Последнее слово, насколько я понял - если я и вообще еще был способен что-то понимать - относилось к Ахану.
- Да, Патриарх Ирхада, - почтительно склонил тот голову.
- Четвертая ветвь, - сообщил Хайет, - тоже превратилась в банду. И банда эта успела сбежать до того, как мы ее настигли. А мастера своего они убили. Насколько удалось выяснить, он пытался их удержать. Сообразил, бедняга, кого воспитал, да поздно.
- Мастер Дайр, тот пораньше смекнул, - заметил Ниран.
- Самую малость, - не мог не встрять Ахану.
- Эта малость всех и спасла, - прищурился Хайет - так, будто разглядывал в недавнем прошлом нечто донельзя отвратительное. - Никогда не забуду, что нам пришлось… никогда! - прошептал он с силой. Ты везунчик, Младший. Мы были уверены, что идем окончательно закрывать вашу школу - и это в лучшем случае.
- Вы были уверены, - поправил его Ирхада. - А я - нет.
Трое патриархов так одновременно и одинаково вытаращили глаза, что у меня немного полегчало на душе.
- Когда ко мне Дайр явился с отречением, - невозмутимо сообщил Ирхада, - я решил, что это интересно. Да. Он был прав.
Вот, значит, куда ходил мастер Дайр до того, как вернуться в школу и превратиться в младшего ученика Дайра Тоари!
В ответ на мой быстрый вопросительный взгляд младший ученик Дайр Тоари чуть примкнул веки утвердительно. Ученик Майон Тхиа меж тем, как ни в чем не бывало, ставил на стол новую перемену еды и наливал по чаркам вино, не обделяя ни себя, ни Дайра. Помалкивать он, конечно, помалкивал - не след ученикам вмешиваться в разговор Патриархов - но все, непроизнесенное им, читалось на его физиономии вполне отчетливо. Ох, и нахлебаюсь я с ним еще, чует мое сердце.
- Дайр - умный мальчик, - сообщил Ирхада. - И этот, который вино наливает - тоже. Да. Ты хороших помощников выбрал для посвящения, Младший. Самых лучших.
- Погодите, - взмолился я. - Так это не испытание было, а…
- Посвящение, - кивнул Ниран. - Ты и впрямь хорошо плаваешь.
- Я и не надеялся, что все пройдет так удачно, - согласился Ахану. - Чтобы без мага обошлось и без врача, да в таком возрасте!
- А врач зачем? - поинтересовался я не совсем твердым голосом: до сих пор я был трезвей трезвого, а тут выпитое вино наконец-то ударило мне в голову. - На случай если я утону?
- Хотя бы, - отрезал Ахану. - Или, к примеру, рехнешься. Бывали такие случаи. Вот Наглый Патриарх, к примеру, едва не спятил.
- Положим, не едва, а спятил, - ухмыльнулся Хайет, - и не во время Посвящения, а гораздо раньше.
- Это к делу не относится, - добродушно возразил Ниран. - Но во время Посвящения, бывало, и умирали. И не только.
- А что еще? - спросил я.
- Убивали, - сухо ответил Ахану. - На то, между прочим, и помощники. Если ты сойдешь с ума и начнешь убивать без разбору, а мы не поспеем, они обязаны тебя убить.
Вот это, называется, разодолжили!
- Правда? - повернулся я к ученикам.
Дайр кивнул первым.
- И ты бы меня убил? - не на шутку заинтересовался я.
- Да, - помедлив, ответил Дайр.
- Спасибо, - растроганно отозвался я. - Я всегда знал, что могу на тебя положиться.
Дайр дернул уголком губ - но смолчал.
- А ты? - спросил я у Тхиа.
- А я знал, что убивать не придется, - уверенно ответил Тхиа.
У меня перехватило дыхание.
- Спасибо, - еле выдавил я сорванным голосом. - Я всегда знал, что могу на тебя положиться.
- А ведь удачный Патриарх получился, - ухмыльнулся Хайет.
Удачный, как же. Не успел Патриархом стать, как уже надрался. Эти четверо трезвые, как горный ручей, а я… я пьяный! Чтобы с такой малости - и вдруг опьянеть!
- А вы тоже плавали? - спросил я: надо ведь разговор поддерживать… и вообще вести себя вежливо… и вообще…
- Кто как, - поджал губы Ахану.
- Меня, например, чуть мышка не загрызла, - благосклонно сообщил Ирхада.
Я тихонько фыркнул, представив себе, как Спящий Патриарх всей немалой своей мощью с непревзойденным искусством отбивается от мышки.
- Такая… с быка ростом мышка. Чуть не загрызла. Да.
- Смотря по тому, кто чего боится, - пояснил Хайет, сжалясь при виде моей перекошенной рожи.
- Так ведь я воды не боюсь, - потерянно пробормотал я.
- Так ведь и я мышей не боюсь, - пожал плечами Ирхада. - Да.
- Магия Посвящения очень капризна, - вздохнул Облачный Патриарх. - Она сама выбирает, кого чем испытать напоследок. Бывает, что вроде по всем статьям человек подходящий, а во время Посвящения ломается так, что и поверить трудно.
- Значит, все-таки испытание! - В голове у меня шумело. - А какое? в чем… на какой излом пробуют?
- А ты сам догадайся, - ехидно посоветовал Ахану.
Что от него ждать! Вредный Патриарх - он вредный и есть.
- Кстати, о испытаниях, - добавил Ахану. - Вот тебе еще одно… раз уж они так тебе нравятся. Теперь, когда ты патриарх, быть еще и мастером школы тебе нельзя. Кого на свое место выбираешь?
Тоже мне, испытание! На такой вопрос я могу ответить запросто, хоть пьяный, хоть трезвый.
- Тейна, - уверенно ответил я, не задумываясь. - Тейна Рамиллу.
Патриархи переглянулись.
- Почему? - сурово полюбопытствовал Ахану.
- Он совершил ту же ошибку, что и я. - Неужто Ахану таких простых вещей не понимает? - И извлек из нее тот же самый урок. В нем я могу быть твердо уверен.
- Сдавайся, Вредный! - расхохотался Хайет. - Кинтар действительно годится.
- Дай руку, - негромко потребовал Ирхада - и я даже не спросил, зачем, а просто молча протянул руку.
Сухая ладонь Ирхады легла поверх моей, и мгновением позже ее обожгло, словно я за крапиву схватился со всей дури.
- Это талисман, - пояснил Ирхада, стиснув мою руку, которую я непроизвольно попытался отдернуть. - Талисман Королевской школы. Да. Тот, что был у Дайра, пока он мне его не отдал. Условие, на котором существует ваша школа. Теперь он у тебя в ладони. Можешь разжать руку. Он не упадет. Если королю будет грозить опасность, тебе довольно сложить пальцы - я тебе потом покажу, как - и талисман перенесет тебя на помощь королю со всей школой вместе.
Ладонь моя горела… и такая же точно обжигающая уверенность внезапно накатила на меня. Я теперь, теперь только понял, что никакая это не шутка! Что все, все, все это - взаправду! Что я и в самом деле… Боги, я и в самом деле самый что ни на есть всамделишный Патриарх!
- Постойте, - прошептал я, враз протрезвев, - как же это…
- Дошло, - с улыбкой заключил Хайет.
- Быстро мальчик соображает, - одобрительно кивнул Ниран. - До меня, помнится, только на пятые сутки доходить начало, и то смутно.
- Постойте, - с отчаянием повторил я. - Но ведь же так нельзя! ведь я не могу…
- Да? - приподнял брови Ахану. - Почему?
- Потому что… ну какой я Патриарх? Кого я чему научить могу?
- Любопытно, - признал Ахану, сложив ладони домиком. - Крайне.
- Какие ученики?! - взвыл я. - Да мне самому учиться впору, а не то чтобы… мне - ученики!.. а я ежеденно Богов молю, чтобы они мне учителя ниспослали!
Патриархи вновь переглянулись с непонятным - а на мой взгляд, неуместным - весельем во взорах.
- Иные молитвы бывают услышаны лучше, чем хотелось бы, - нравоучительно заметил Ирхада. - На то нам и ученики, чтобы…
- Чтобы - что?! - жадно спросил я, ибо Ирхада умолк.
- Не скажу, - решительно отрезал Спящий Патриарх. - Сам догадаешься. Да.

Часть 2.
ДРУГ МОЕГО ВРАГА.

Не зрение, не слух, не все такое прочее вернулось ко мне спервоначалу - сознание. Я было даже испугался, что ослеп. А потом почувствовал, что глаза мои стягивает тугая повязка, и - смешно сказать - успокоился немного. Можно подумать, у меня были причины для такой безмятежности! Не сама ведь эта повязка вспрыгнула и обвилась вокруг моей головы. Кто-то ей помог.
Наверное, тот же самый кто-то, который связал меня с таким знанием дела - или лучше сказать, тела - что я и посейчас этого тела не чувствую. Или чувствую - но мои ощущения не могут быть подлинными. Иначе придется признать, что меня не только схватили, но и околдовали, да так основательно, что я человеческий облик и вовсе утратил.
Положим, признать, что меня околдовали, мне так и так придется. Иначе бы меня не схватили. И колдовал не какой-то захолустный чародейчик, а настоящий мастер. Это вам не дешевенькие заклинания, подмешанные в вино вместе с наговорным порошком - их я давным-давно научился распознавать на вкус… да и не пил я никакого вина. Не пил, не ел, не целовал никого, не покупал ничего и тем более ни с кем не сражался. Мирно и спокойно шел по улице средь бела дня. А потом мостовая встала дыбом и ударила меня по лицу. Темнота сгустилась вокруг меня мгновенно, я даже вскрикнуть не успел… или все-таки успел?
Какая разница - успел, не успел… идет себе молодой здоровый парень, посвистывает, разулыбался весь своим мыслям - и вдруг ни с того ни с сего рушится оземь… что люди подумают? Правильно. Что бедняжке дурно стало. И с мостовой его следовало бы соскрести и помощь ему хоть самую немудрящую оказать. Вот тот господинчик сердобольный и окажет - сам вызвался, никто его за язык не тянул. А и хорошего вам здоровьичка, сударь доброхот… ишь, как возле парнишки суетится, какой заботливый да милосердный… побольше бы таких.
Да. Вот так меня и взяли. Околдовали и похитили. А свидетели похищения, небось, еще и волочить меня помогали.
Нет, но надо же было чары так суметь наложить, чтобы никто, никто в толпе ничего не учуял и ни в чем не усомнился… мастер! Есть чем гордиться, Дайр Кинтар - не абы кого на тебя натравили… вот только знать бы еще, зачем?
Впрочем, это я вскорости узнаю. И кто - тоже узнаю.
Я осторожно провел языком по внутренней поверхности щек, по деснам. Зубы вроде целы… но во рту все равно солоно. Кровь. Это, наверное, когда я приложился со всего маху мордой о мостовую.
- Он в сознании? - голос негромкий, спокойный, вежливый - но привычку повелевать ни годы, ни беды не вытравят. А обладателя этого голоса и годы, и беды покуда обходили стороной. Молодой голос. Шелковисто гладкий, как мерцающая древесина атласницы - и такой же твердый.
- Да, ваша светлость, - а это явно слуга.
Ах, вот даже как? Светлость? Светлость, и никак не меньше. Какому вельможе я успел на ногу наступить - и когда, кстати? Светлость, это ж надо же. С меня бы и благородия хватило.
- Он уже пришел в себя, - новый голос, глубокий, по-шмелиному басовитый. - Надеюсь, на этом я могу откланяться.
- И получить плату за свои услуги? - вновь первый голос, все так же хорошо модулированный, ровный… плохи мои дела. - Не сомневайтесь, я свои долги всегда оплачиваю сполна.
Интересно, это он волшебнику сказал - или уже мне? Чтоб я заранее осознал как следует и проникся. И вострепетал по возможности.
Шаги. Дверь хлопнула. Вероятно, волшебник удалился плату свою получать. Еще шаги. Ровные, уверенные. А вот это уже ко мне.
Повязку сорвали с моих глаз одним рывком, и свет хлынул мне в глаза - а вместе с ним и воздух в мои легкие. Как хотите, а с завязанными глазами дышится не в пример трудней. Я попытался вдохнуть полной грудью - не тут-то было.
Ах, вот оно в чем дело! Попробуй тут не задохнись. Теперь понятно, почему мне кажется, что у меня все не на месте, да вдобавок меня перепилили пополам тупой пилой. Нет, человеческого облика я не лишился. Просто тот сукин сын, что меня связывал, не хотел рисковать. Руки у меня не просто заведены за спину, не просто стянуты в локтях намертво, но и заложены после этого крест-накрест левая рука к правому боку, правая к левому - и стянуты за запястья поперек живота на редкость прочной и тонкой веревкой. Она-то и врезается в мое тело с такой силой. Нет, тупая пила как-то милосерднее.
Ничего не скажешь, надежно меня обездвижили. Я и слыхом не слыхал про такой способ руки связывать - а уж ноги… да, Кинтар, из такого не вывернешься и «рыбкой» не прыгнешь. Не получится на подлого пленителя броситься… тем более что и стоит он далековато для самого даже отчаянного прыжка. Знает, мерзавец, кого изловил. Очень хорошо знает.
Еще бы и мне знать, кто он, этот обладатель стального голоса с шелковым блеском? Вон он стоит, сосредоточенный, темноглазый, и лицо у него такое, словно его нарисовал некто, в жизни ничего не видевший, кроме ножей, и впервые попытавшийся изобразить человека. Оживший клинок - в неброском темном наряде легкого полотна, но с дорогими перстнями на пальцах холеных рук… вельможа, да притом из самых высокородных, вне всяких сомнений… он смотрит на меня, и в его взгляде я не могу прочесть ничего, совсем ничего… только взгляд мне его отчего-то смутно знаком… и не только взгляд - сама его манера смотреть, чуть отворотя голову, смотреть из-под длинной тяжелой челки наискось… похож, на кого же он, черт возьми, похож?

Предыдущая страница 8 Следующая страница


9 Элеонора Раткевич

Обладатель вельможного голоса насмотрелся на меня вдоволь: губы его после недолго молчания разомкнулись.
- На колени, - велел он спокойно и обыденно.
Я не шелохнулся. Не подумал даже. О, конечно, мне в бытность мою учеником мастера Дайра приходилось проделывать разнообразнейшие поклоны перед самыми разными людьми, и иные из этих поклонов до сих пор отзываются в моей памяти изрядным унижением… но вот колени я гнул только перед одним человеком и только раз в жизни. Перед Майоном Тхиа в тот день, когда я едва не убил его. Так что - перебьетесь, ваша светлость.
- На колени, - повторил он тем же голосом, не переменясь в лице.
Я облизнул рассеченную губу и густо плюнул кровью.
Он слегка двинул пальцами - и кто-то из слуг с размаху прицельно пнул меня под колени сзади. Я так и рухнул, едва не раздробив коленные суставы о каменный пол. Больно, черт…
А вот сам дурак, Дайр Кинтар. Нашел где кураж показывать. Уж если эти люди дали себе труд нанять волшебника, похитить тебя при помощи его колдовства и притащить сюда связанным с недюжинной сноровкой - такие люди шутить не будут. И поделом тебе, Кинтар - не присутствием духа ты сейчас должен был щеголять, а беречь силы на предбудущее время, когда за тебя возьмутся всерьез… ох, ну когда же я смогу спрятать в карман свою злополучную гордость?
- Голову подыми, - велел стальной голос.
- Это еще зачем - чтобы снизу вверх на тебя глядеть? - О-ох, да что ж это меня словно за язык кто тянет! - Обойдешься, твоя светлость. Тебе и без меня есть за чей счет высокомерие тешить. А я уж лучше буду смотреть, куда мне тебя половчей ударить, если вырваться сумею.
Кинтар, идиот, заткнись. Заткнись, пока не поздно!
- Не сумеешь, - отрезала шелковая сталь. - Я убью тебя раньше.
Так я и думал. Вечно я в таких случаях прав оказываюсь. Нет бы ошибиться хоть разок для разнообразия.
- Ты убил его.
- Кого?! - я все-таки поднял голову от изумления - а он чуть склонил свою, чтобы поймать взглядом мои глаза, выплеснуть в них свою ненависть… похожим таким движением склонил… и ведь и в самом деле похож - точно такая челка, только слипшаяся от крови… Боги милосердные!
- Кого? - хриплым шепотом сорвалось с моих губ. - Того мальчишку… я его не убивал, он…
Нет, я не скажу: «Он сам налетел на нож». Хотя это правда. Хотя и нож был не мой и в моей руке оказался случайно. Не скажу. И не потому, что оправдания мои будут слишком явственно для моей гордости походить на мольбы о пощаде.
А потому, что веры им не будет.
Он не поверит мне, этот обезумевший от ярости вельможа. Не поверит нипочем. Он рехнулся от ненависти и горя, а что помешательство у него тихое и без буйства - так это оно только с виду тихое. Пока.
Я осекся, но он не прерывал моего молчания. Долго не прерывал. Он просто безмолвно смотрел на меня. Очень внимательно. Потом посмотрел на обнаженное лезвие своего ножа. Потом опять на меня.
- Больше ты ничего не хочешь сказать? - осведомился он.
- А что бы ты хотел услышать? - Нет бы мне промолчать - снова во мне плеснулась та сумасшедшинка, что вечно заставляет меня выкидывать самые дикие коленца. - Тебе хочется, чтобы я воззвал к твоей чести и завопил: «Ты ведь не можешь убить связанного?» Только для того, чтобы ты мстительно улыбнулся и сказал: «Еще как могу!» - перед тем, как перерезать мне глотку. Да? Этого ты ждешь? Не дождешься. Хочешь меня убить - убей. Но вот цирка перед смертью я тебе устраивать не стану.
Он медленно и почти беззвучно вытолкнул воздух через сжатые зубы - и я похолодел. Только теперь я понял, насколько я и в самом деле был близок к смерти. Насколько велико его желание убить. Он меня и убил бы. Вздумай я оправдываться, или не приведи Боги, прощения просить… вздумай я и впрямь ляпнуть: «Ты не можешь зарезать безоружного», - и он убил бы меня в ту же минуту. Он ведь чего-то в этом роде от меня и ждал. Надеялся, что я произнесу именно те слова, которые позволят ему убить беззащитного… а теперь - теперь он не может. После того, как я облек словами его смутные даже для него самого ожидания, он не может.
- Будь прокляты твои глаза, - выдохнул он.
И я понял, что остался, чудом остался жив - и буду жив. Пока.
- Я не стану больше похищать тебя или околдовывать, - помолчав, произнес он.
Спасибо преогромное.
- Но я убью тебя. Сам. Один на один.
Э, твоя светлость, да ты точно помешался с горя. Что ты со мной сделать можешь один на один?
- Тебя выпустят отсюда. Живым, - он вложил лезвие в ножны не без сожаления и добавил. - До скорой встречи.
Здорово живем. До скорой, значит, встречи… знать бы еще, с кем? Кто он все-таки есть такой… кроме того, что он явно брат того нелепо убитого парнишки, которого я и по имени узнать не успел?
Он уже начал разворачиваться, чтобы уйти, когда я окликнул его.
- Эй, твоя светлость - а как тебя зовут? Ты кто?
Он обернулся на ходу - и только тут его самообладание дало слабинку, позволив рту дернуться и застыть в яростной усмешке.
- А какая разница? Так или иначе я тебя убью - так не все ли тебе равно?
Спасибо, твоя светлость. Уж теперь-то я совершенно уверен в завтрашнем дне. Или в послезавтрашнем. И во всех дальнейших. В любом из них рано или поздно окажешься ты.
Потому что ты не отступишься.
Случай. Просто дикий, невероятный, гнусный, донельзя нелепый случай. Только и всего. Я избить себя готов был за эту так называемую случайность. Ведь если бы я, дурак, не вздумал экономить…
Ежегодная проверка удачи всех бойцов, всех младших и старших учеников и учителей в каждой школе проводится. Мы ее тоже устраивали ежегодно. И проводил ее один и тот же маг. Всегда лучше иметь дело с человеком, который знает своих подопечных вдоль и поперек и по малейшим колебаниям удачи, по ничтожным на первый взгляд отклонениям может предугадать то, чего даже более опытный, но посторонний маг не увидит, пока не станет поздно. Я бы и не стал связываться с посторонним - но время проверки уже наступило, а наш волшебник, как назло, укатил в дальнюю провинцию к больным родственникам. Когда он вернется, я все едино попрошу его посмотреть учеников заново - но не оставлять же их удачу без проверки на добрых полгода. Значит, надо подыскать временно какого-никакого мага. И носом можно особо не крутить - так или иначе его работу будут переделывать. А значит, можно хоть малость, а сэкономить, не выискивая сильномогучего чародея, который за услуги свои запросит столь же сильномогучую плату, а обратиться к кому-нибудь подешевле - из тех, кто только проверкой удачи и занимается и ничего другого проделывать не умеет. Сэкономить я решил, видите ли! Дрянь, лопух подзаборный, приблудыш помоечный! Когда же я и в самом деле стану мастером Дайром Кинтаром? Когда привыкну, что я не милостыню выпрашиваю, и сберегать каждый медяк на черный день мне нужды нет? Что ради процветания школы королевская казна не поскупится? Когда перестану сквалыжничать, словно мне свой грош потертый надо растянуть на три дня да вдобавок отбивать его у таких же бездомных подкидышей, как и я сам? Был ты, Кинтар, подзаборником - подзаборником и остался. До мозга костей. Не вздумай ты над деньгами трястись - и не влип бы ты в эту историю… а может, и самой бы истории не было.
Но нет, я решил сэкономить. И мага, работающего с удачей нанять… где? Ну, ясное дело - в игорном доме. Там они обычно и подвизаются. Всякое игорное заведение содержит одного, а то и двух-трех таких магов. И кормятся они там неплохо… но не настолько, чтобы отказаться от небольшого приработка. Так мне тогда казалось. Лопух несчастный! Ведь мог бы найти кого получше, доверив выбор Тхиа. Или хотя бы не тащиться в заведение самолично, когда сговоренный мною маг не явился вовремя. Подождать… или послать кого другого. Так ведь нет же - сам на рожон поперся! Любопытно мне было. Никогда я в игорных домах не бывал. Ни как Кинтар-подкидыш, ни как старший ученик Кинтар, ни как мастер Дайр Кинтар… не бывал, и все тут.
Любопытно ему… а что любопытство зряшнее боком выходит, тебе говорили?
Было бы о чем любопытничать. Притон как притон. От обычного кабака, где воры мечут зернь на грязном столе, ничем особым не отличается, кроме роскошных занавесок - а на занавески я в других местах наглядеться могу, если охота вспадет. Я уж совсем было разозлился на собственную дурь, когда заприметил мага, наблюдающего за игроками. Он издали сделал мне жест - погоди, дескать, не своей виной я припозднился, сейчас управлюсь - и я не вышел обождать его снаружи, а сел и спросил выпивку, чтобы скрасить себе ожидания. Нет, я не был пьян. Не был! Вино здесь так разбавляют, что кувшином этого пойла и гусеница не упьется до того, чтоб ножки заплетались - а я одну только чашку и выпил. Я не был пьян. Но и полностью, безупречно, безукоризненно трезв я тоже не был. А это самое скверное, что только может быть - опьянение до того легкое, неприметное, что ты и не сознаешь его - и эта малая толика тумана в голове и теле, совсем крохотная, ничтожная, как пушинка… та самая пушинка, которая в решительный момент оказывается тяжелей свинца.
Парнишку того я заприметил сразу. Возможно, как раз из-за его забавной манеры взглядывать, не откидывая челку, а лишь склоняя голову чуть набок. А может, из-за его одежды - неброско он был одет, но богато: не вызолоченная подделка под роскошь навроде здешних занавесей, а роскошь настоящая. Не было в ней ничего вызывающего: сила, сознающая себя, будь то мастерство, знатность, богатство или что другое - неважно - держит себя скромно, ибо в вызове не нуждается. Словом, не походил мальчик к обстановочке здешней совершенно. Этому он, похоже, и радовался. Я еще, помнится, немало поразвлекся, поглядывая на него. Ну просто на лице у паренька написано, кто он есть такой. Отпрыск богатой и знатной семьи, удравший из-под бдительного присмотра старшей родни, чтобы с головой нырнуть в настоящее приключение. Удариться в настоящий разврат. Посетить настоящий притон. Как и положено настоящим взрослым. А он ведь такой ужасно взрослый. И у него на всякий случай есть при себе самый настоящий и ужасно взрослый нож. Так что незачем о нем беспокоиться, он за себя постоять сумеет. Да, только очень вельможный юнец, притом только при совершенно беспечальной жизни, может быть такой наивной деточкой - с виду ему лет восемнадцать-девятнадцать, а до чего наивен! Я в его годы как раз школу на свой хребет взвалил, а Тхиа… ну, Майон Тхиа даже и в свои пятнадцать не был так безнадежно наивен. Страшно и вспомнить, с какой снисходительной усмешкой я глядел на это высокородное дитятко, прихлебывая слабенькое вино, как добродушно потешался в душе его повадкам. Почему, ну почему я не вскочил и не выволок его оттуда за шиворот? Почему я был так тупо, так неколебимо уверен, что наивные мальчики должны лиху учиться на собственной шкуре - а если и случится что из ряда вон выходящее, так я всегда вмешаться успею?
Я ведь не успел вмешаться. Да что там вмешаться - я даже понять не успел, что произошло. Когда шулера схватили за руку, я все еще сидел и вино попивал: подумаешь, эка невидаль. Зато парнишка глазел, разиня рот - а я смотрел на мальчишку - и упустил, упустил, идиот этакий, безнадежно упустил ту минуту, когда ход событий резко переломился. Когда в ожесточенную ругань добавился звук затрещины - и сразу же, без предисловий и объяснений, в воздухе замелькали кулаки и засверкали ножи. Вот теперь я вскочил - шутки кончились, начиналось смертоубийство, и благовоспитанным мальчикам из хорошего дома в подобной заварушке не место. Я пробивался к нему с боем, щедро отвешивая сдачи особо неуемным, пинком отшвыривая тех, кто стоял на моем пути… почему я не выбил, а вырвал из руки тот злополучный нож! Почему я решил, что так будет лучше, что выбитый и отлетевший в сторону нож подымет кто-то еще, что нож нужно выхватить и сломать… но я не успел его сломать, ничего я не успел. Я даже окликнуть паренька не успел - кто-то толкнул его, сильно толкнул - и его спина обрушилась прямо на нож в моей руке… а я не успел убрать в сторону руку с ножом. Лезвие вошло мальчишке точнехонько промеж лопаток, во всю глубину клинка, а я ничего не успел сделать - разве что увидеть еще один нож. Тяжелую серебристую рыбку, внезапно прыгнувшую кверху. Широкий метательный нож, брошенный сильной рукой… совсем чуть-чуть, и бросок не достиг бы цели. Клинок вонзился в горло мага, ведающего удачей, по самую рукоять. Специалисты по удаче чаще всего умирают скверно: удача при первой же возможности мстит тем, кто ее приневоливает.
Нет, я не убивал этого парня, не убивал… и все же смерть его - на моей совести. Если бы я не ударился в мелочную экономию… если бы не зашел в игорный притон… не стал бы пить вино… не предоставил бы мальчика собственной судьбе, решив, что не вправе волочить за шиворот постороннего человека, не спросясь разрешения… если бы вскочил раньше… если бы не вырвал из кулака громилы тот злополучный нож… если, если, если…
Может, поэтому слова оправдания замерли у меня на устах, когда его старший брат глядел на меня, не откидывая челки с темных глаз, а лишь чуть склонив голову наискось?
Отпустили меня без особых затруднений. Примерно таким же способом, каким я и сам отпускал бы такого вот опасного типа, доведись мне заполучить его в руки. Спустя недолгое время после ухода господина слуги принесли мне чашку вина. К их удивлению, выпил я ее бестрепетно. А чего мне было бояться? Во-первых, от чашки на весь зал так и несло сонными чарами. А во-вторых, в обещании своего врага я не сомневался ни на минуту. Он будет убивать меня именно так, как и сказал: один на один, без помощи волшебства.
Вино оказалось сладким на вкус, с чуть приметной легкой горчинкой. Заклятья обычно и подмешивают в такое вот сладкое вино - или совсем уже в несусветную кислятину. Подобной дряни в погребах вельможного господина никак не место… вот и употчевали меня одним из лучших вин, какие мне только доводилось пробовать. Я уснул, едва успев толком распробовать напиток, даже чашку не допив. Жаль.
А может, и не жаль. Слуги честь-честью вывалили меня сонного в канаву, хоть так выместив на мне свою злобу. Мокро в канаве, да и ночи сейчас холодные. Проспи я хоть самую малость дольше, и воспаление легких я бы из этой канавы выудил наверняка, боец я там или не боец, мастер или не мастер.
А так холодная вода живо привела меня в чувство. Я поднялся кое-как, размял онемевшие руки-ноги, отжал из одежды грязную воду, насколько сумел, и отправился домой.
Спросонья я немного заплутал среди знакомых улиц и выбрел к воротам школы незадолго до рассвета. К моему удивлению, возле ограды маячили четыре фигуры. Тейн Рамиллу. Майон Тхиа. Дайр Тоари. И… ну надо же - Сахаи Нену! Вот бы никогда не подумал.
Они стояли плечом к плечу, ни один ни на волос не выше другого - рост в рост. Я и не замечал, как вымахал Тхиа… да и Тейн привычно казался мне ниже ростом. Как же все они переменились с того дня, когда я впервые произнес слова команды, обращаясь к своим ученикам. Только по чужим ученикам и видишь, как время летит - свои все время на глазах, и меняются постепенно, незаметно. Почему же, ну почему один я не меняюсь? Каким был недоумком с целой охапкой самомнения, таким и остался.
Тхиа встретил меня примерно как я и ожидал.
- Где ты шлялся, идиот? - хладнокровно спросил он. - Почему весь мокрый?
Ну в какой другой школе ученики могут так приветствовать своего Патриарха?
- Мы чуть не рехнулись, тебя дожидаючись, - добавил Рамиллу.
- И ты тоже за меня волновался? - недоверчиво усмехнулся я, глядя в упор на Сахаи.
- Вот уже полчаса, как начал волноваться, - в своей обычной манере, с легким вызовом ответствовал Нену.
- Да разве со мной что может случиться? - примирительно улыбнулся я.
- Вот именно с тобой как раз и может, - отрезал Дайр.
- К сожалению, ты прав, - вздохнул я. - Ладно - я вернулся, а об остальном после. Вот-вот уже ученики проснутся. Тхиа, задержись малость - мне с тобой посоветоваться нужно.
- Только с Тхиа? - Дайр оценивающе прищурился. Уж он-то знал меня, как облупленного.
- Наверное, не только, - задумчиво протянул я. - Но с Тхиа - в первую очередь.
- Тогда пойдем, - предложил Рамиллу. - Сам ведь говоришь - времени у нас мало.
Сахаи ничего не сказал, только утвердительно повел плечом с какой-то особой угрюмостью, отличавшей все его движения. И вся компания в полном составе двинулась к моему домику. Мне ничего не оставалось, как последовать за ними. Ну и времена настали. Чтобы Сахаи Нену… просто в голове не укладывается.
Только увидев на подоконнике свой остывший ужин, я понял, до чего я голоден. Минуту-другую я не говорил ни слова, а только ел, ел, ел. Тейн, Майон, Дайр и Сахаи терпеливо ждали.
- Тхиа, - произнес я наконец, кое-как утолив первый голод, - ты хотя давно среди вельможных господ не бывал… но знать ты их по старой памяти знаешь? Можешь по описанию мне сказать, кто есть кто?
- Допустим, - лениво отозвался Тхиа, развалясь в уголке поудобнее. - Смотря кто тебе нужен.
- Молодой еще, - начал я. - Года на четыре меня постарше. Росту примерно моего… или нет, пальца на три пониже. Полегче меня в кости - самую малость, но все-таки, и… как бы это поточнее… там, где я протяжный, он острый. Не колючий, а именно острый. Никого тебе не напоминает?
- Продолжай, - велел Тхиа, сосредоточенно вслушиваясь. - Похоже вроде на кого-то… пари держать готов, что я его знавал - вот только давно это было, с ходу не могу вспомнить.
- Волосы темные… не черные, но темные, и глаза тоже. Кстати, о волосах - у него еще челка длинная такая, тяжелая, вроде как у Тейна, только подлинней, и он ее не откидывает, а голову наклоняет чуть набок…
- Фью, - присвиствнул Тхиа. - С этого и начинать следовало. Знаю, конечно. Говоришь, года на четыре тебя постарше? Тогда это Шенно Лиах… и не на четыре, к слову сказать, а на два, просто он так выглядит. Точно, Шенно Лиах, больше некому. Братец его младший, Кеану, скорей уж мне ровесником приходится.
Приходился.
Я был уверен, что Тхиа не ошибся. Все совпадало с непреложной отвратительной несомненностью - внешность, возраст… даже наличие младшего брата в тех же примерно годах, что и несчастный мальчишка из притона. Вот только почему имя родовое этих двоих кажется мне таким знакомым?
- Шенно, - вслух повторил я, пытаясь припомнить.
- Шенно, - кивнул Тхиа. - Те самые Шенно. Морские Короли.
Я задохнулся, словно кто могучим ударом вышиб из меня весь воздух.
Если и существовали на этом свете представители неприятного племени вельмож, к которым я был способен питать уважение - Тхиа, поганец, не в счет - так это, несомненно, Морские Короли. Не знаю даже, почему я заочно верил в их честь и достоинство, почему славу их рода считал доподлинной… может, оттого, что первый из Шенно был таким же безродным и безвестным подкидышем, как и я сам?
Только не суша дала ему приют, а море. Палуба «Сторожевой Башни» - тоже мне имечко для корабля! Матросы с военного судна не бросили в портовом кабаке невесть откуда там взявшегося орущего младенца, а прихватили его с собой. Высокопарно звучит - «океан его качал, буря пела колыбельную» - но в отношении первого из Шенно это чистая правда. Он вырос на корабле, он жизни себе другой не мыслил, он был счастлив ею, этой жизнью - и за ее спасение расплатился с моряками честь по чести. Во время эскадренного сражения у Мыса Чертово Колено. Когда адмиральский флагман пошел ко дну. Шенно в ту пору был всего-навсего первым помощником - но когда он принял командование на себя, никто не спорил. Он выиграл это сражение - казалось, безнадежно проигранное - он спас их всех. И не только их, а еще и королевство - потому что в бою у Чертова Колена решалась не только судьба правящей династии.
Король самолично пожелал возвести первого помощника Шенно в адмиральское звание - а кто другой был более его достоин? - да вот ведь незадача какая: звание это может быть присвоено дворянину и только дворянину, да вдобавок владетельному. А никак уж не безродному подкидышу. Впрочем, такая мелочь короля не остановила: присвоить помянутому Шенно дворянство, всего-то и дел.
Однако владетельному дворянину следует иметь земельные владения. И никак не иначе. А Шенно не мыслил себе жизни на суше - только на море, и никак иначе. И оттого в ответ на вопрос короля, где и сколько земли хотел бы получить себе в вечное владение новоиспеченный дворянин, первый помощник Шенно небрежно ответил: «Да хоть бы и клумбу в королевском саду, Ваше Величество. С меня хватит. Я морской породы, больше суши мне давать нельзя - не управлюсь».
Так оно и повелось с тех пор. Давно уже род Шенно сделался не только славен, но и богат, давно уже их земельные владения не уступали ничьим другим. Но до сих пор главным земельным уделом семьи Шенно была клумба в королевском саду, на которой гордо возвышался замок в половину человеческого роста высотой. Родовой замок семьи Шенно. Сторожевая Башня.
Только раз на протяжении долгих поколений к Сторожевой Башне не отнеслись с должной серьезностью. Король тогдашний вступил на трон лет не то пятнадцати от роду, не то даже и поменьше. Сторожевую Башню он распорядился снести: дескать, приедут иноземные послы, выйдут в королевский сад - и что скажут? Что король совсем еще сопляк несмышленый и в игрушки играет? Одним словом, Башню снесли. Тогдашний Шенно обиделся люто и заявил, что мятежа он не устраивал и заговоров не замышлял - так что король не имел никакого права сносить его замок, словно он повинен в государственной измене. А потом прихватил в первом попавшему портовом борделе шлюшку, бочонок вина и впридачу снеди всякой, прибыл в свои законные земельные владения - на клумбу то есть - и принялся радоваться жизни у всех на виду. Король возмутился и велел прекратить этот разврат в королевском саду: здесь, как-никак, придворные ходят. Шенно ответствовал невозмутимо, что никому, даже королю, нет и не может быть никакого дела, чем он занят на своей земле. На своей . Урок был усвоен, как должно. Сторожевую Башню отстроили на клумбе во всем ее былом великолепии - на средства короля, а не Шенно, дабы тем самым загладить обиду, нанесенную королем верноподданному. На гербе Шенно к башне на лазурном фоне с каймой из волн прибавился еще и флаг, изрядно смахивающий на пеструю юбку. И более с тех пор никто не покушался на честь и достоинство Морских Королей Шенно. Даже и поговорка такая сложилась: «На небесах - Боги, на суше - король, а на море - Шенно». До сих пор гордые владыки овеянной славой клумбы повелевали морем. Старший в роду всегда служил на море - и редко кто из них не добивался адмиральского звания, причем по заслугам.
Нынешний старший в роду Шенно тоже служил на море - и его адмиральское звание, если верить слухам, было уже не за волнами.
А младший из нынешних Шенно скончался у меня на руках в поганом притоне, сраженный ножом в спину. Не моим ножом, не моей волей - но моей рукой.
А средний из Шенно - Лиах, или как его там - собирается меня прикончить. И вполне может преуспеть в своем начинании, вот что скверно. Это я сгоряча подумал, что ничего он мне сделать не сумеет. Сумеет, и еще как. Это обычный царедворец, каким я полагал своего похитителя, не смог бы. А Шенно Лиах очень даже сможет. Все Морские Короли - отличные фехтовальщики.
- Эй, - обеспокоенно окликнул меня Тейн. - Что с тобой?
- Помните, - медленно начал я, - как я на днях вернулся без мага и сказал, что проверка удачи откладывается, потому что волшебника зарезали в случайной драке?
Вся четверка сосредоточенно кивнула.
- Ну так вот, - вздохнул я. - Он там был не единственным трупом.
- А поножовщина в притоне и вообще редко обходится единственным трупом, - возразил Дайр.
- Да, - кивнул я. - Но труп, о котором идет речь - Шенно Кеану.
- Ох, нет! - вскрикнул невольно Тхиа. - Кеану… Лиах, бедняга - вот горе-то! Такие славные парни…
- Я заметил, - сухо оборвал его я. - Вот только славный парень Шенно Кеану мертв, а славный парень Шенно Лиах собирается меня убить. Потому как уверен, что это я убил Кеану, и ничто его с этого убеждения не свернет, - я помолчал немного и добавил, - но я не убивал, честно. Просто… просто сложилось все так, и уйма свидетелей присягнет, что это я… я и сам бы поклялся, приведись мне со стороны увидеть.
- Так, - сказал Дайр Тоари, и голос его живо напомнил мне прежнего мастера Дайра. Я по старой памяти приготовился было к выволочке, но Дайр не стал ее устраивать, а только спросил, - Что делать собираешься?
- Что делать? - усмехнулся я. - Драпать собираюсь. Как можно дальше и как можно быстрее.
- Как это - драпать? - изумился Тейн.
- Ногами, - отрезал я. - Думаешь, проспится Лиах, раздобрится и от мести откажется? Как бы не так! Ты бы лицо его видел… и пойми, он ведь не просто серьезный противник, он еще и не сам по себе. За ним стоят все Шенно… по-твоему, я вправе вмешивать школу в свои разборки?
- Правильно, - сосредоточенно одобрил Тхиа.
- И это ты говоришь? - Сахаи обернулся к Тхиа разъяренным медведем. - Ты… ты смеешь… щенок неблагодарный!
Сахаи Нену за меня вступается. Еще и Майона Тхиа попрекает. Нет, положительно, настал конец света - а я и не заметил за невременьем.
- Это ведь опасно, - гнул свое Сахаи, - а ты - ты его отпускаешь…
- Отпускаю, - хладнокровно ответил Тхиа. - Еще и пенделя сзади дам, чтоб бежал быстрее. Нену, Кинтар прав. Ты даже представить себе не можешь, как он прав. Ты ведь не забывай - охоту на него объявил не кто-нибудь, а Лиах. Один из Морских Королей.
- Да хоть небесных! - окончательно озлился Нену.
- Шенно - морская мощь державы, - устало пояснил Тхиа.
- Где ты слов-то таких нахватался? - язвительно вопросил Нену.
- Среди знати, - отпарировал Тхиа. - Пойми, наконец. Кеану погиб - это всего лишь несчастный случай. Лиах на Кинтара охотится - это всего лишь кровная вражда. А вот если Шенно Лиах по душу Кинтара придет прямо сюда, в школу - мы что же, так его и отдадим?
Сахаи в ответ только кулаки сжал. На губах Рамиллу возникла и сгинула очень нехорошая усмешка.
- Не отдадим, - подытожил Тхиа. - Значит, не уйти отсюда Лиаху живым - потому что иначе он не уймется. И если он не один придет, а со своими людьми - этим тоже заживо не уйти. Я даже не говорю, сколько наших при этом костьми ляжет… но те, что выживут, отправятся точнехонько на плаху. Потому что это уже не случайность, а прямое убийство. Убийство одного из Морских Королей. А уж если он надумает братца-морехода с собой взять, без пяти минут адмирала - да за него нас всех на ниточки спрядут и в клубочек смотают. Кинтар - мастер. Учитель. Патриарх. Думаешь, он вправе уложить всю школу на эшафот ради надежды на собственную безопасность? Выживших казнят всех до единого, точно тебе говорю.
- Шенно - тоже, - подал голос примолкший было Дайр. - Ты ведь не забывай, что у нас за школа. Если Шенно устроит на нас налет и останется в живых, его ждет точно такая же плаха - если не та же самая. Только его это не остановит.
- Верно, - вздохнул я. - Он настолько помешался с горя, что может на это и пойти. Ему терять нечего.
- И мы должны отпустить Кинтара одного? - медленно, словно не веря собственным словам, переспросил Нену.
- Ну почему же - одного? - предвкушающе протянул Тхиа.
- Ни-ни, - предостерег я. - Даже и думать не моги. Лиах - человек чести, это верно… а если горе одержит над честью верх? Если он вздумает взять моего спутника в заложники? А если не отпустит заложника даже после того, как я сдамся?
- Нет, - запротестовал Тхиа неуверенно. - Лиах не может…
- Может, - безжалостно возразил я. - Сегодня Лиах меня похитил. Так что я, считай, уже покойник. Еще бы самую малость… да, на этот раз он меня отпустил и слово мне дал, но лучше не вводить его в соблазн сделать мне больно за чужой счет.
- Значит, ты пойдешь один? - вот теперь Тхиа аж побледнел.
- Да. А ты мне нужнее здесь. Ты с ним знаком… и он тебя тоже знает. Ты - человек его круга. Тебе он поверит. Постарайся убедить его, что меня здесь нет. Что я сбежал.
- Он не поверит, - сдавленно произнес Тхиа.
- Поверит, - усмехнулся я. - Кеану убит ударом ножа в спину. Так поступают только трусы. Лиах с легкостью поверит, что я струсил, что я сбежал… поверит. Ему даже приятно будет поверить.
Тхиа яростно фыркнул. Рамиллу понурился. Сахаи с ненавистью смотрел на свой кулак: дескать, такая увесистая штука - и никакой от нее пользы, когда беда настала.
- Тогда собирайся, - коротко посоветовал Дайр. - К утренней тренировке и следа твоего здесь быть не должно.
- Верно сказано, - я поднялся и хрустнул пальцами. - Тейн, учеников оставляю на тебя. Справишься, не в первый раз. Тебе и вообще пора привыкать работать без присмотра. Дайр, если что, оборону организовать ты сумеешь. Тхиа, Шенно Лиах - твой, и чтоб у него никаких сомнений не возникло.
Все трое сосредоточенно кивнули, как по команде. Нену сидел недвижно.
- Можете идти, - распорядился я. - Сахаи… останься, поможешь мне вещи собрать.
- Да, мастер, - лицо Нену немного прояснилось.
Вот так. Не нужны мне при сборах никакие помощники - но не могу же я одного Нену оставить неприкаянным, верно?
Собирать мне было почти что и нечего. Немного еды, сколько-то денег, амулеты кой-какие, смена одежды… ну, оружие в дорогу я выбирал сам, покуда Нену упаковывал сумку.
- Кинт, - произнес внезапно Нену тихо-тихо. - Ты это… не дай себя убить, ладно?
Я выпрямился и посмотрел на него в упор. Ох, Нену… не везет тебе с мастерами, да и только. Сначала мастер Дайр бросил школу, изругав учеников последними словами, а потом и вовсе умер, воплотясь в младшего ученика Дайра Тоари. А теперь вот Кинт, мастер Дайр Кинтар, покидает школу… и ведь не сказано, что живым вернется.
- Я вернусь живым, Сахаи, - пообещал я, взваливая дорожную сумку на плечо. - Ты даже не представляешь, насколько живым.
Отмахав к полудню изрядный кусок пути - то дорогами, а то и лесом - я решил, что самая пора устроить привал. Отдохнуть, подзакусить малость… а самое главное, потянуть время. Тут ведь основная тонкость - бежать не слишком быстро. Если я слишком уж обгоню Лиаха, он меня не найдет. А надо, чтобы нашел. Чтобы следовал за мной, нимало не усомнясь в неотвратимости скорой поимки подлеца и труса Дайра Кинтара. Я не могу опережать его больше, чем на полдня. Я должен не удрать от него - это как раз дело нетрудное - а уводить его. Уводить как можно дальше от школы, как можно дальше от здешних мест. Веселенькая задачка, ничего не скажешь.
Особенно если учесть, что не уходить я должен бы, а остаться.
Слишком уж складно все выходит. До того складно, что это не может быть совпадением. Совпадением, горькой и нелепой случайностью я мог считать случившееся, покуда не знал, кого оплакиваю как безвинную жертву. Но теперь, когда лицо мертвого мальчишки обрело имя… нет. Судьба, конечно, любит пошутить иногда, и шутки у нее мерзкие донельзя, но… нет. Не настолько же.
Незнакомый паренек натыкается на нож в моей руке, заливая ее своей кровью. Но только паренек этот не просто мелкий дворянчик с безупречной родословной, а Шенно Кеану. И сам я не просто случайный посетитель притона, продувшийся в пух и прах, а мастер Дайр Кинтар. Морская Мощь Державы против Тайной Опоры трона. Лучше не придумаешь, сколько ни старайся. В кошмарном сне, и то не увидишь: Шенно и школа режут друг другу глотки - а если какая случаем цела останется, палач мигом подравняет. Две силы уничтожают друг друга собственными руками. Третья, надо полагать, это королевская гвардия… интересно, чем сейчас заняты господа гвардейцы? Тоже кровной местью балуются - или, наоборот, заговоры плетут, воспользовавшись удачным моментом? Впрочем, неважно. Лиаха я уведу, а значит, резни не будет.
Совпадение? Ох, не верю я в такие совпадения. Если цепочка случайностей привела Шенно Кеану на нож в моей руке - самая пора проверить, из чего сделаны звенья этой цепочки. Разведать. Разузнать. А для этого я должен не удирать невесть куда, а вовсе даже наоборот, остаться.
Но ведь не разорваться же мне напополам!
Одна надежда на Тхиа с Дайром. Ведь это они навели меня на мысль. Так что если уж я поневоле выводы сделал, эти двое сообразят тем верней. Да и управятся, если подумать, лучше, чем я бы мог. Тхиа к нам пятнадцати лет попал. Вкуса к интриге он не имел никогда - но и память подрастерял навряд ли. Я в таких делах полнейший лопух - а он очень даже с понятием мальчик. А уж лучшего следопыта, чем Дайр Тоари, и вовсе не сыскать. Нет, если можно хоть что-то разузнать на месте, Тхиа и Дайр справятся без меня - и лучше меня. Хотя узнавать, скорей всего, уже нечего. Если я прав, и случайности кем-то тщательно организованы, этот кто-то наверняка уже за тридевять земель отсюда, и след давным-давно остыл… почему, ну почему я ни одной живой душе сразу не рассказал всей правды о том, что случилось в притоне? Почему самонадеянно решил пережить свой ужас и вину в одиночку, не делясь ни с кем? Стоило мне только признаться во всем Дайру или Тхиа - глядишь, и не пришлось бы сейчас улепетывать куда подальше.
Подальше - то самое слово. Чем дальше я уведу Лиаха, тем лучше.
И что мне с ним потом делать прикажете?
Потому что - а, проваль - не хочу я убивать Шенно Лиаха. Ну не хочу, и все тут. Тем более, что он в своем праве. Тот же Тхиа, к примеру, мне брат не по крови, а всего лишь по выбору души… но ведь подумать страшно, что я сделал бы с тем, кто посмел покуситься на моего названного братишку. Да что там Тхиа - за любого из моих учеников… даже за Меани Ринха… живое бы мясо голыми руками на кровавые клочья рвал - за любого. А Кеану Лиаху не учеником и не названым братом приходится, а кровным. И навряд ли Морские Короли промеж собой собачатся. Нет, Лиах брата своего младшего наверняка любил. Славные ребята эти Шенно - так, кажется, Тхиа сказал?
Славные. Очень.
И я не хочу убивать славного парня Шенно Лиаха. Даже если случайно… не желаю, чтобы случайность кровью хлестала на мои руки. Довольно с меня Кеану.
Не хочу убивать Лиаха… а попробуй его не убей! Он-то как раз меня убить собрался. Всерьез. И если мы с ним лицом к лицу схватимся… ох, не знаю. Конечно, не все мои ухватки ему знакомы, и кое в чем я превосхожу его наверняка - но вот на мечах я ему уступаю. Да и на ножах, пожалуй, тоже. Более слабого противника без труда можно осилить, не убивая, а после пощадить - но Лиах из нас двоих не слабейший. Он попросту иной. Может, он и не сильнее меня - но он иной. Другой. И как мне сберечь его?
Как мне его пощадить, да при этом самому в живых остаться?
Потому что я не могу себе позволить помереть. Если я прав, и случайность эта - не в случайность… тогда моя смерть, даже и добровольная, будет страшной ошибкой. Нет, умирать мне никак нельзя - иначе неведомый враг добьется цели. Притом же я Сахаи обещался - а слову своему я всегда был хозяин, и обыкновения этого менять не собираюсь. Да и потом… тьфу, проваль… ведь если разобраться - а с какой стати я должен умирать? С какой стати и вообще кто-то должен умирать?
И как мне объяснить это Шенно Лиаху?
Он не поверит мне. Что бы я ни сказал, что бы ни сделал - не поверит. Поздно. Еще и вчера было поздно. И до похищения. Вот если бы я знал, как зовут мою случайную жертву… если бы тогда, если бы прямо тогда я пришел к Лиаху с окровавленным ножом в руке да рассказал бы ему всю правду… хочешь - милуй, хочешь - убей, вот он - я… не исключено, что Лиах бы мне поверил. А если и нет - все бы кончилось там и тогда, Кеану был бы отомщен, и школа была бы в безопасности… хотя Лиаху, скорей всего, солоно бы пришлось: держать ответ за смерть Младшего Патриарха - дело нешуточное… но до этого навряд ли дошло бы. Я почти убежден, что приди я к Лиаху тогда - ошеломленный невольной виной и готовый на любое искупление - и Лиах бы мне поверил. Даже ведь и сейчас он меня отпустил. Широкая натура, безудержная в горе и в радости, в гневе и сострадании, существо хитроумное и наивное до ужаса… он бы мне поверил.
Тогда.
А теперь он не поверит ни единому моему слову. И предстоит нам с ним кружить по свету, словно солнцу с месяцем - не расставаясь и не встречаясь. Потому как ни его убивать, ни давать себя убить я не намерен. И если один из нас не допустит оплошности - а я отчего-то уверен, что не допустит - то надеяться мне остается разве что на чудо. Ибо иначе как чудом Шенно Лиах не отступится.
Он и не отступался. Никогда прежде я не предполагал даже в человеке такой ярости. По-настоящему, так ему следовало догнать меня разве что в Феллирне, да и то не наверняка. Конечно, шел я шумно и след за собой оставлял такой, что и новичок не собьется… новичок не собьется, а опытный человек не заподозрит… Лиах бы, впрочем, так и так не заподозрил. Не до подозрений ему было. Его дело - догнать и шею свернуть, а над всеми и всяческими странностями задумываться попросту недосуг. Будь у него хоть самую малость поспокойнее на душе, он бы все же понял, что дело нечисто - человек он не из дюжинных, да и умом не обижен. Это после уже, вспоминаючи, я дивился, с какой легкостью Лиах дался в обман. Тогда же у меня досуга странности подмечать было не больше, чем у моего преследователя. Нет, не удивляла меня небывалая легкость, с которой удавалось все задуманное. Не удивляла и не настораживала. Оторвался - и ладно, вновь на след навел - и того лучше… особенно если снова оторваться сумеешь. Интересно, как бы судьба распорядилась, догадайся хоть один из нас, что дело нечисто?

Предыдущая страница 9 Следующая страница


Парадоксы Младшего Патриарха 10

Но нет, из всех мыслимых догадок только одно нас и занимало: где сейчас враг разлюбезный и что он поделывает? И ведь угадывали мы безошибочно. Иногда я думаю, что мог бы и не оставлять Лиаху примет. Он бы и без них меня нашел. Даже и обычная погоня словно незримым крючком сцепляет охотника и дичь, заставляя их столкнуться лицом к лицу в самую неожиданную и единственно верную минуту. Даже и обычная погоня - а что сказать об охоте, когда оба мы - охотники… и дичь - тоже оба? Да вздумай мы даже пойти не туда, куда чутье зовет, а вовсе в обратную сторону, нас бы не отпустило. Обратная сторона оказалась бы одной и той же для обоих. В основном стараниями Лиаха, конечно. Загадочная штука - ненависть. Не всякая любовь так точно дорожку укажет. Он будто чуял, где меня носит - и шел прямо туда, не отвлекаясь на ложные приманки.
В Феллирне он должен был меня догнать, в Феллирне, и никак не раньше: пока сообразишь, каким путем удрал ненавистный и презренный Дайр Кинтар, покуда людей подрасспросишь, покуда с несомненностью удостоверишься - времечко и уйдет. А догнал он меня уже в Патесе, тремя днями раньше - и я едва успел убраться из трактира долей мгновения раньше, чем он меня там заприметил. Чистое везение, что я углядел его прежде, чем он меня!
Нет, что ни говори, а Морские Короли и на суше никому не уступят. Если старший братец Лиаха так же шустро на море поворачивается, как сам Лиах - на твердой земле, то вовек не видать господам пиратам на волне удачи. Надо же, каким ходоком Лиах оказался - быстрым, неутомимым. Как ни крути, а просчитался я, и крепко.
Притаившись, я глядел, как Лиах с сомнением осматривает мою недопитую кружку, и понимал, что вот теперь-то и пойдет потеха. Противник мне попался куда как серьезный, а значит, веселья у меня в ближайшее время будет - хоть отбавляй.
И ведь не забывал я, на каком горе выросло это веселье. Не забывал. Но и поделать с собой ничего не мог. Тяжелый хмель азарта захлестнул меня с головой. От обычных игр меня мастер Дайр отучил без труда. Когда я повадился со старшими учениками играть во все, где хоть самое малое шевеление азарта слышится, он меня и усадил за игру. Со сменными партнерами. Четырежды я в обморок падал прежде, чем от стола отошел. А когда узнал, сколько времени для меня за игрой пролетело нечувствительно, тут-то меня и затрясло. Чтобы бумажки с картинками да костяшки с кружочками надо мной такую власть возымели… ни за что! Больше я с тех пор не играл. Как отрезало. Если вовремя углядеть в человеке игрока да с умом взяться, от игры излечить можно. А от азарта не лечат. Карты, кости, фишки… несерьезно все это. Нет, только две фигуры - я и Лиах. Только одна ставка - моя жизнь. И пьяная сласть, хмельное, ни с чем не сравнимое веселье - раз за разом отыгрывать неуловимую ставку. Хорошо еще, что расклад у нас был примерно равный. Окажись у Лиаха полная рука козырей, а у меня мелочь сплошная, я бы и вовсе удержу не имел. Себя бы забыл.
Впрочем, я и так повеселился.
Едва только Лиах оторвал взгляд от кружки с бесстыдно разбавленной кислятиной, я толкнул первого подвернувшегося мне под плечо амбала, рявкнул: «Ох, простите!» - развернулся и бросился напролом через лавчонки торговцев благовониями и притираниями. Ничего, господа почтенные, не обессудьте. Таким притираниям, как ваши, не на лице человеческом место, а в канаве придорожной. Вот туда я их и посшибал. Попробуйте теперь сказать, что нет на белом свете справедливости! Есть, и еще какая. Потная, с перекошенной мордой, лупит во весь опор, аж пятки сверкают.
Завернув за угол, я приостановился ненадолго. Ага, Лиах уже дует следом. И правильно, и молодец. А я вон за тот угол… хорошие здесь улочки, кривые, как ноги первой тутошней городской красавицы. Это мне и требуется. Потому как на расстояние броска мне Лиаха подпускать нельзя. Слыхивал я, что Морские Короли не только драться на ножах, но и швырять их умеют отменно. А потому основная моя сейчас тактика - все время быть рядом, но все время за углом. И не подпущу я тебя ближе, и не надейся. Слышишь мои шаги? Дыхание мое слышишь? Вот и прекрасно. А на большее не рассчитывай.
Веселая штука - азарт. Беспощадно веселая… и обманчивая. Не только вместе с тобой, но и над тобой пошутить гораздая. Мне бы держаться переулочков кривеньких, а после в них и раствориться. Так ведь нет же! Что ты за игрок, если играешь только наверняка? Не удержался я в спасительном переплетении заулков. На открытое место меня вынесло. Ну… почти открытое. Почти. И кто тебе виноват, игрок, что не удержался во хмелю, что ставки до небес задрал? Сам выбирал масть, сам ее теперь и разыгрывай.
А я и не отказываюсь. Веселиться - так напропалую. Когда я еще смогу так порезвиться? Младший ведь Патриарх. Положение обязывает. Солидности требует. А так иной раз хочется каверзу устроить… если я еще не забыл, как это делается.
Оказалось, не забыл.
Когда Лиах вывернул из переулка следом за мной, меня в обозримом пространстве не наблюдалось. Лиах тяжело повел головой из стороны в сторону… нет, как и не было. И куда подевался? Все дома торцом стоят, сомкнулись стена к стене, и ни окошка нигде, ни щелочки, ни проулка. Некуда скрыться. И на крышу по стене за короткий миг не махнешь: высоко. Одна-единственная улочка сюда и ведет. Та, по которой он сюда пришел. Та, которая мгновением раньше щедро рассыпала эхо ненавистных шагов. Тупиковая улица, утыкающаяся в бывшую площадешку. С тех еще времен, когда всего Патеса было - полтора дома да пяток амбаров. Тогда центр города здесь и обретался. Давно уже дома перегородили почти все улицы, ведущие к бывшей Главной площади. Да и сама она сменила название на Забытую. Только здесь и добра было, что мусор, помои и всякая прочая дрянь. Городские власти не желали прикармливать бездомных, которых на иной свалке побольше, чем мусора. Отбросы свозились на Забытую площадь, благо туда в здравом уме даже последний придурок не забредет, а раз в десять дней городской маг мановением руки уничтожал весь мусор. А за десять-то дней много чего накидать можно. Лиах, обозрев окрестности, аж попятился. Куда ни глянь - есть на что посмотреть. Всякого. Одного только нет: Дайра Кинтара.
Морской Король все же подошел к отбросам почти вплотную… ей-ей, я все больше начинал его уважать. Но драная кошка, злобно мяукнувшая на незваного пришельца, никак не могла быть Кинтаром. Не иначе, обмануло Лиаха дробное эхо. В другую сторону подался Кинтар, по другой улице… а по какой - это мы выясним. Не может такого быть, чтоб не выяснили.
Когда Лиах удалился окончательно, я приподнял проплесневшую крышку бочонка - кошка с нее так и порскнула - и явил себя миру. Что, ваша светлость, промашка вышла? Ну еще бы. Ты можешь искать меня где угодно, хоть бы и на том свете… но тебе и в голову не придет, что человек может по доброй воле зарыться в отбросы. Воспитание у тебя не то. Князей по помойкам рыться не учат. А я не просто рылся на помойке - я на ней жил. И не забыл еще, как это делается.
А вот что я забыл - так это запах. Вонища в бочонке стояла просто несусветная. И сам я, надо полагать, благоухаю не меньше. Мое счастье, что до реки рукой подать. Не то Лиаху меня и искать бы не пришлось. Он бы меня просто по запаху учуял.
А в Феллирне мне пришлось с полной окончательностью признать, что я Лиаха здорово недооценил. Мало того, что мне ни разу не удалось от него толком оторваться, петляя по городским улицам - ни разу, это ж надо же! - но впервые за время погони ему удалось сократить расстояние. И оно продолжало сокращаться. Он что, и вообще уставать не умеет? Хотя нет, едва ли. Что он выносливей меня - это навряд, а вот ярости у него точно побольше. Он ведь хочет в уплату за Кеану отнять мою жизнь - а я всего лишь спасаю собственную. Ясно же, у кого из нас двоих ярости больше. И эта ярость придает ему обманчивую неутомимость. Он будет гнать меня, покуда не свалится замертво. Беда в том, что я к тому времени выдохнусь. И он меня догонит. А, проваль - до каких же пор я должен бегать от него без отдыха?
А почему, собственно, без отдыха? Почему бы мне и не отдохнуть? Вот и заведение для отдыха. Или не для отдыха - это как посмотреть. Одним словом, бордель. Конечно, я бы лучше отдохнул на сеновале с одной из тех девиц, к которым я даже еще и учеником утягивался в соседнюю со школой деревню… но у Шенно Лиаха могут быть совсем другие представления об отдыхе. Вот и ладно. Вот он пускай тут и отдохнет. Должен же один из нас отдохнуть - так почему бы не он?
Я наддал ходу из последних сил, обогнал Лиаха на добрых полквартала и нырнул в призывно полуоткрытую дверь борделя. И тут же, пока меня никто не успел заметить, ринулся за ближайшую занавесь. Получилось! Никто не окликнул меня, никто не заорал… я постоял немного, переводя дыхание и прислушиваясь - нет, все спокойно - и двинулся в обход заведения от занавески к занавеске. Благо в любом уважающем себя борделе этого тряпья столько, что при желании там слона из королевского зверинца поселить можно, и никто бедное животное не обнаружит. Если, конечно, не станет нарочно искать. Вот Шенно Лиах меня точно станет искать, ни одной занавески без внимания не оставит… так я ведь и не слон. И мне жизнь прожить за портьерами без надобности. Мне нужно всего-навсего добраться до черного хода, покуда Лиах не вломился в парадную дверь.
Пробираясь по-за портьерами в поисках этого самого черного хода, я увидел много разного всякого, и кое-что меня изрядно позабавило. Например, лица тутошних красоток. Ведь если их отмыть, ни одна из них деревенской девушке в красоте не уступит… ну, или почти ни одна. Так зачем они над собой так издеваются? Или это мода такая городская? Хотя женщины, виденные мной на улицах, размалеваны вроде поменьше. Но все-таки, все-таки… вот если бы какому-нибудь из Богов вздумалось пошутить, и Он сделал бы лица женщин от природы такого цвета, как они малюются… да они бы глаза себе выцарапали с горя! Тогда - зачем? Не понимаю. Наверное, кому-то нравится… этих я тем более не понимаю. Увидеть рядом с собой в минуту наслаждения, разжмурившись нечаянно, вот такое вот лицо… страшней, по-моему, только одно и может быть: крутить любовь с томной аристократочкой, вроде той, под чьи носилки я сегодня едва не угодил, удирая от Лиаха. Это и вообще женщина не для любви, а для погляду. Утонченное, изящное на вид - а на самом деле вялое, хлипкое тело… стиснешь пальца на ее плечах страстным движением, а ключица - хря-ясть! Нет, мне с девушкой, неспособной хотя бы взвалить меня на загривок, дела лучше не иметь - боязно: еще сломается ненароком.
Поглощенный подобными размышлениями, я и не заметил, как добрался до цели. Черный ход оказался на замке. Вот и отлично. Я сквозь закрытую дверь пройду - а Лиаху придется изрядно поломать голову в попытке угадать, куда я подевался. А я тем временем успею отдохнуть.
Я снял с шеи амулет, открывающий замки. Провел им по двери. Та бесшумно распахнулась, и я скользнул в густые уличные сумерки, беззвучно притворив дверь за собой. Вот теперь и думайте, куда я запропастился, если черный ход по-прежнему на ключ заперт.
Теперь главное - убедиться, что Лиах пожаловал следом за мной в бордель, а не затаился в засаде где-нибудь снаружи. С него ведь станется. Вот сейчас поогляжусь…
И тут окно борделя распахнулось, и из него выплеснулась на улицу такая оголтелая брань, что если бы она плюхнулась на мои плечи вонючими брызгами помоев, я бы ничуть не удивился. Однако… Что там такого стряслось, хотел бы я знать?
Я мигом вскарабкался на дерево, зарылся поглубже в густую листву, и уже из этого безопасного укрытия заглянул в распахнутое окно.
А, проваль - похоже, я перестарался. Или это Лиах перестарался. Он ведь и впрямь ни одной занавески не пропустил - вон их сколько лохмотьями висит… а знатно Морской Король ножом орудует, ничего не скажешь. Окажись я все еще там, и он бы меня вместе с портьерами на один взмах располосовал. Но я здесь… а шлюхи там. И клиенты их. И вышибалы. Лиах явно ведь не снизошел до объяснений - как вломился, так и бросился меня ловить… а потом и обстановку кромсать. Ну что я за дурак! Нашел куда Лиаха вести - Лиаха, полубезумного от предвкушения мести. Ведь я не где-то далеко обретаюсь, я - вот он, совсем рядом. Самую еще малость поднажать - и доберется Лиах до заветной глотки своего врага… попробуй тут не ополоуметь! Он ведь сейчас изъясняться по-людски неспособен… и понимать, пожалуй, тоже. И я его, обеспамятевшего, привел не куда-нибудь, а в бордель… о-ох. Если у кого-нибудь достанет ума стражу городскую кликнуть… впрочем, уже достало. Вот она, стража, оружием бряцает - аж за полгорода слыхать. Они, конечно, остолопы - но их много. Ну же, Лиах - давай! Давай же, Морской Король! Неужто один из лучших мастеров клинка в королевстве даст себя изловить дрянным стражникам? Неужто Шенно не сможет прорваться?
Возможно, он бы и прорвался. Шенно и впрямь умельцы не из последних. Лиах был просто великолепен, я отродясь ничего подобного не видывал. Вышибал он пораскидал по углам, как мешки с тряпьем, а господам клиентам раздавал затрещины и зуботычины не глядя, но каждый раз попадая точно в цель - то кулаком, а то и навершием рукояти ножа. Вот кто никогда и никого не зарежет по случайности. Он ведь и стражу вооруженную не лезвием встретил, а все той же рукоятью. И тем не менее задержать его надолго не удавалось. Он неуклонно приближался к двери.
Возможно, он бы и прорвался. Но тут одна из шлюшек, надсадно визжа, ухватила двумя руками тяжеленный кувшин, набежала сзади и неумело, но от души шандарахнула Лиаха кувшином по затылку.
Я глядел, как безмерно собой довольные стражники связывают обмякшего Лиаха, и только губы кусал от бессильной злости. Перестарался Лиах. Или это я перестарался. Задержать, называется, преследователя хотел. Ничего не скажешь, задержал. Чужими руками. Пока его в местную каталажку оттащат. Пока он там в себя придет. Пока он объяснит внятно, кто он есть такой… или не объяснит. Нельзя ведь допустить слухов. Морской Король арестован стражей провинциального городишки за погром в блудилище… срамота. То-то повод для вельможного зубоскальства. А учинил это не кто иной, как я. Мало того, что брат Лиаха от моей руки жизни лишился. Я Лиаха еще и на позор выставил. Да, мастер Дайр Кинтар. Ничего-то ты не делаешь наполовину.
А ведь ничего подобного я допускать как раз и не должен был. Ни мне, ни Лиаху выставляться на всеобщее обозрение не с руки. Ничего, что может повредить школе. Ничего, что может замарать честь Морских Королей. А, проваль - сам натворил, Кинтар, сам и расхлебывай. И времени у тебя в обрез. До рассвета, и ни мгновением дольше. До тех пор, пока не придет утречком начальник стражи - вечером его наверняка нипочем не сыщешь - и не начнет задержанного трясти… к этому времени трясти должно быть уже некого. Не было никого, и все тут. Привиделся стражникам парень с ножом. Всем сразу. Вот так вот взял и привиделся.
И дело это не так чтобы трудное. Стражники здешние остолописты на редкость. С чего, спрашивается, они так разухмылялись? Да им бы к Лиаху не подойти - не то, что взять его - когда бы не та шлюшка. Вот кому самое место в городской страже… тем более с ее физиономией. Экий талант зазря пропадает. А доблестные защитники порядка… ладно, что уж там. С ними я управлюсь. Конечно, отбивать у них полубессознательного Лиаха по дороге в тюрьму я не стану. И не потому даже, что кто-нибудь может успеть и завопить, а на вопли народишко сбежится - и огласка, которой я стараюсь избежать, сделается совершенно уже погибельной. А потому, что ежели Шенно Лиах очнется раньше, чем я успею дать тягу…
Одним словом, нападать на стражу мне не стоит. Лучше добыть Лиаха прямо из-под ареста. А прежде того добыть его нож, который уже успел прибрать к рукам начальник патруля. Н-да… а ведь давненько мне не приходилось воровать. Последний раз я крал… ох, лучше и не вспоминать. Последний раз я запустил руку в чужой кошелек в тот самый день, когда мастер Дайр привел меня в школу. Ясное дело, я решил стянуть кубышку непрошенного благодетеля и смыться с ней при первой же возможности. А мастер Дайр, ясное дело, чего-то в этом роде и ожидал. Так что я был изловлен на месте преступления с поличным. А потом мы с мастером Дайром поговорили о жизни. Всю ночь. До утра. С тех пор я больше не крал. Кому же охота за какой-то там тощий кошелек по нескольку часов морали рассусоливать! Нет, воровать я тогда заклялся. А потом нужды не было. А потом и желания. А потом я понял, что мастер Дайр был прав. А совсем уж потом…
А теперь мне предстоит вспомнить, как я это делал. И сделать. И не попасться. Прямо сейчас, и другого шанса у меня не будет.
Когда стражники, шумно радуясь своей удаче, миновали облюбованное мной дерево, я покинул засидку и пристроился им в хвост. Ненадолго. Совсем ненадолго. Но мне хватило. Они даже и заметить меня не успели - но тяжелый нож Морского Короля покинул своего нового обладателя и перекочевал в мои руки. Добро пожаловать.
Каталажка здешняя оказалась точно такой, как я и ожидал. Маленькая, грязная, но выстроенная добротно. Насколько я понял из разговора стражников, именовали ее здесь не иначе, как жемчужницей. Дескать, сомкнет раковина-жемчужница свои створки - и прощай, песчинка, не поминай лихом! Ну, да ничего. Мы этой раковине створки поразожмем. Чтобы с таким ножом, да не разжать… быть того не может.
Убить охрану, конечно, было бы проще всего. Но - нельзя. И ладно, и не буду. В конце-то концов, чем виноваты бедные охраннички? Тем, что наши с Лиахом пути пересеклись в их тюрьме? Так ведь они тут не при чем. И вообще - убивать спокойно, хладнокровно, с заранее обдуманным намерением, хорошенько все рассчитав и придирчиво выбрав подходящий момент… не по мне это. Не по мне, и все тут.
Одним словом, убивать охрану я не буду. А что я буду? Можно использовать сонные заклятья… но у меня их при себе совсем немного. Больше надо было взять, больше: запас карман не тянет. А еще охранников можно попросту, без затей, отправить на отдых собственными руками. Даже и бить не надо: на точки нажать… спокойной ночи, голубчики. Да, именно так. А вот двери - или хотя бы часть дверей - придется открывать амулетом. Забавно все-таки получается: брал я амулет для себя - а использовать для кого приходится? Да и амулет-то не новый… ладно, будем надеяться, что хотя бы на этот раз его силы хватит.
Силы хватило, и убедился я в этом в самом недолгом времени. Патруль сдал так и не очнувшегося полностью Лиаха с рук на руки тюремной охране и отправился, галдя и гомоня, под стук и бряк собственных доспехов, на поиски новых подвигов. Я выждал немного, покуда господа стражники утянутся подальше, снял амулет с шеи и приблизился к тюремной двери, которую охрана, ясное дело, предусмотрительно затворила за собой. Замок беззвучно открылся, я скользнул вовнутрь и закрыл дверь. Все, теперь обратного пути нет. Если меня обнаружат, обратно я смогу прорваться только с боем. Амулет, конечно, откроет мне дверь - если мне позволят до двери добраться. А если сила амулета иссякнет в самый неподходящий момент, и я так и останусь перед запертым замком, меня ждет много всякого интересного. И почему я не решился отнять Лиаха у патруля по дороге, почему потащился в тюрьму? Лишнего шуму испугался? Или… или понимал, что человека, облаченного в доспехи, я не смогу ни усыпить, ни обездвижить, ни голоса лишить простым прикосновением руки - а значит, стражников придется убивать. Всех.
Будем надеяться, что с тюремной охраной я управлюсь без кровопролития.
Первого охранника я снял чуть ли не в дверях. Здоровенный такой пузан, с изрядной проседью в темных волосах, стыдливо зачесанных на крохотную лысинку. Второй охранник уснул, свесив набок тяжелую голову с мягкими обвисшими ушами профессионального борца. Ни тот, ни другой меня даже не успели заметить. Повезло, ничего не скажешь. Интересно, много ли их здесь и вообще околачивается? Ведь усыпить нужно всех… а их тут по ночному времени не меньше человек шести. Навряд ли больше - городок невелик, невелика и городская тюрьма - но и наверняка не меньше.
Я малость ошибся в расчетах: охранников оказалось семеро, и седьмого я едва не проморгал, будучи в полной уверенности, что усыпил всех. Хорошо еще, что этот низкорослый жилистый парень имел привычку насвистывать на ходу - иначе я столкнулся бы с ним лицом к лицу: походка у него была совершенно бесшумная.
После такого поневоле осторожничать станешь. Я всю тюрьму обошел, чтобы проверить, нет ли где еще какого охранника - может, вышел по нужде и вот-вот вернется… когда я и думать о нем перестану. Нет уж, хватит с меня неожиданностей. Лишь убедившись, что все охранники мирно почивают, а непрошенных гостей не предвидится, я отправился на поиски Лиаха. Эх, насколько же проще было бы запалить тряпицу, посыпанную наговорным порошком с сонным заклятием, выждать малость, а потом уже входить… но сонных заклятий у меня с собой всего да ничего. К тому же Лиах уснул бы заодно с охранниками - а волочь его сонного на закорках… нетушки. Не безногий - вот пусть сам и топает. Если конечно, он уже успел очнуться.
Он успел. Когда я открыл дверь той мерзкой каморки, куда его запихали, и вошел… не будь он по-прежнему связан по рукам и ногам, тут-то мне бы и смерть. Очевидно, после погрома в борделе Лиаха сочли слишком опасным, вот и не развязали. Что ж, и правильно. А для меня так и вовсе хорошо.
- Ты!.. - только и смог вымолвить Лиах прежде, чем задохнуться яростью.
Я вынул его тяжелый широкий нож, примерился и метнул. Нож был великолепен - удобный, отменно отбалансированный; рука моя выпустила его едва ли не с сожалением. Лезвие вонзилось в дощатый пол неподалеку от Лиаха. Неподалеку - но все же не совсем рядом.
- Дверь открыта, - сообщил я, пользуясь мгновением тишины: если Шенно Лиах и онемел от гнева и неожиданности, то вряд ли очень уж надолго. - Охранники спят. Думаю, на час ты можешь смело рассчитывать. Нож твой, и если ты не сумеешь им веревки на себе перерезать за час, то я ничего не понимаю в жизни.
Может, я мог сказать еще кое-что… может, даже и многое… может, даже и хотел сказать. Но лицо у Лиаха было такое, что я заткнулся мгновенно. Закрыл рот, повернулся и вышел. Не стоит ставить своего врага в неловкое положение - особенно когда его из неловкого положения спасаешь. Если я скажу сейчас еще хотя бы одно слово, Лиаху придется мне ответить. А что можно ответить… сам бы я нипочем не догадался - вот и Лиаха не хочу утруждать. Неделикатно это.
Когда я уже выходил из тюрьмы, оставив дверь чуть приоткрытой - не так, чтобы снаружи заметно было, но и чтобы случайным порывом ветерка ее не захлопнуло ненароком - до меня донесся какой-то звук. Я остановился, прислушался… да нет, тихо вокруг, аж слыхать, как кровь в ушах звенит. Послышалось, не иначе. Точно, послышалось.
Ничего мне не послышалось на самом-то деле. Просто я не хотел верить, что звук этот был именно тем, за что я его и принял: приглушенным стуком захлопывающейся двери.
Но я знал, что сделал все правильно.
А вот чего я тогда не знал, так это мыслей Шенно Лиаха. Догадываться, о чем он думал, узрев мою физиономию, я мог, но ведь не наверняка. Я не знал, что он думал.
Ты - чудовище , думал Шенно Лиах, прислушиваясь к моим удаляющимся шагам. Ты - чудовище… но ты совершенно восхитительное чудовище.
Первый порыв ярости заставил Лиаха подкатиться - нет, не к удобно воткнутому в пол ножу, а к двери. Даже и связанными ногами пнуть ее можно так, чтоб захлопнулась… но она не захлопнулась. Дверь лишь бессмысленно сотрясла стену. С потолка посыпалась наспех сделанная побелка. Кусок штукатурки рухнул рядом с Лиахом, разлетелся в мелкие дребезги, запорошил лицо и глаза, пыльным облаком осел на мокрые от пота волосы. Лиах чихнул и тихо выругался.
Ты чудовище, мастер Дайр Кинтар… но ты совершенно восхитительное чудовище.
Никогда и никого я в жизни своей не боялся… а тебя, пожалуй что, и боюсь. Нет, не смерти от твоей руки - тебя. Не как взрослый боится смерти, а как ребенок боится буки: никто эту самую буку не видел, и чего ждать от нее - неизвестно… а неизвестность - едва ли не единственное, чего в глубине души боится почти каждый. Ты не человек, Дайр Кинтар, ты существо из ночных кошмаров, вымысел пьяного сказочника… человека ведь можно понять, а тебя - нет.
Ты мог бы уничтожить меня давно. Ты попросту играешь со мной. Из борделя в тюрьму, из тюрьмы на свободу… свободу тебя догнать - ты ведь знаешь, что я не отступлюсь, покуда жив. Я буду гнать тебя и мертвый. Я не успокоюсь, пока не настигну тебя - и ты это знаешь… и тебе на это наплевать. Никогда и ни в ком я не видел такой величественной беспечности, такого презрительного бесстрашия, такой роскошной дерзости - никогда и ни в ком. Ты восхитительное чудовище, мастер Дайр Кинтар… и все же ты чудовище, и мир станет лучше, когда тебя не станет. Раньше я думал, что ты должен умереть. Теперь я знаю, что ты не имеешь права жить.
Это поначалу я почел тебя трусом. Только трусы убивают со спины. Только трусы убегают, пытаясь спасти свою жалкую жизнь от возмездия. Так я думал тогда… но не теперь. Теперь я видел тебя, и я знаю. Ты - что угодно, только не трус.
Кто ты такой, Дайр Кинтар?
И почему ты сделал то, что сделал?
Ты принес мне побег из тюрьмы на кончике моего ножа - и я приму его. Я не хотел принимать спасения из твоих рук… из твоих трижды ненавистных рук… и все же я приму его. Глупо было бы не принять. Глупо остаться в отсыревшей каморке, а поутру объясняться с начальником здешней тюрьмы… если только я смогу объяснить ему внятно, что понадобилось одному из Морских Королей в захолустном борделе и почему помянутый Шенно устроил в помянутом борделе дебош и погром. И если захочу так позорить имя Шенно и позориться сам. Глупо. Неправильно. Даже если ты на то и рассчитывал. Даже если ты хотел, чтобы ярость заставила меня добровольно остаться… и тем более если ты этого и хотел.
Я приму дар своего врага. Выбора у меня нет. Я ведь убить тебя собираюсь, Дайр Кинтар - и я не вправе пренебрегать ничем, хотя бы и твоим попустительством. Я ведь отомстить должен, а не в игрушки играть. Это ты играешь со мной… играешь в какую-то непонятную игру - и я не могу понять ее правил. Пусть так. Я все равно переиграю тебя, пусть даже и по твоим, непонятным мне правилам. Я настигну тебя хоть бы и на том свете - и тебе придется принять бой.
Это раньше, когда я считал тебя трусливой мразью, я и собирался убить тебя, как трусливую мразь. Но ты не мразь, Дайр Кинтар, ты чудовище - и я убью тебя, как чудовище. Я дам тебе поединок - меньшее было бы оскорблением для нас обоих. Я дам тебе Иглы Вызова, клянусь. Все три - смертный бой без права на пощаду. И я убью тебя.
Но прежде чем убить, прежде, чем обнажить клинок - прежде того я спрошу тебя…
Я спрошу - почему ты сделал то, что сделал?
Ты ведь не мразь, не слизняк - ты чудовище. Великолепное чудовище.
Так почему, почему ты убил Кеану ударом в спину? Почему ты не дал ему хотя бы обернуться?
Последние волокна веревки наконец-то поддались. До чего же чудесно, когда руки свободны! Словно ты связанный и ты же, но свободный - это два разных человека.
Лиах распрямил онемевшие пальцы и сжал их в кулак. Снова распрямил и снова сжал. Потом выдернул нож, вонзенный в пол, и единым взмахом расправился с путами, стянувшими его ноги. Связали, называется… трудно даже сказать, чего тут больше - наивности, неумения или равнодушия? Разве так связывают, если хотят удержать? Пленника вязать надо, как давеча Кинтара - не полагаясь на случайности, крепко, основательно, чтобы и опытный помощник ничего поделать не смог.
Я иду, Кинтар. Ты понял? Жди. Я иду.
Ничего этого я, понятное дело, не знал и знать не мог.
А еще я не знал, улепетывая от вызволенного мной, а значит, вдвойне разъяренного Лиаха - а куда я, собственно, бегу?
Винить мне себя не в чем. Никогда я в здешних местах не бывал, и знать мне было неоткуда. Впрочем, если бы мне и довелось побывать здесь раньше, я мог бы ничего не сведать. Даже из местных жителей знали не все - а кто знал, тот помалкивал. И не обязательно оттого, что лично замешан. Страшно все-таки. Не знаю, хватило бы у меня храбрости проговориться, будь я местным жителем - или все-таки нет?
А еще я не знал, что петляя по местности, где на каждом шагу меня поджидает смерть только оттого, что мне довелось сюда забрести, я неотвратимо приближаюсь к обиталищу человека, который все сделал, чтобы меня не было в живых - и если я покуда жив, это не его заслуга.
А еще я не знал, что человек этот - маг по имени Фаннах - не судьба, принудившая меня к бегству, а всего лишь ее орудие… да и тупое притом. Несмотря на всю свою искусность в магическом ремесле, ремесленником Фаннах и оставался. Чего-то недоставало ему - какой-то ничтожной малости - чтобы самолично вершить судьбы мира. Ими распоряжалась не его рука - другая, куда как более властная… а Фаннах был всего лишь марионеткой, послушной движению опытных пальцев. Виртуозно ловкой, предельно точной в движениях - но марионеткой. А как бы хотелось самому потянуть за собственные ниточки, чтобы сдавить ненавистные пальцы… до боли, до синевы, до хруста в костях сдавить… чтобы всемогущий кукольник рухнул на колени от невыносимого страдания… и тянуть, тянуть, тянуть за ниточки, покуда он не запляшет. Именно таким грезам предаются марионетки в пыльном сундуке, куда их закинули, когда надобность миновала… но не всякую куклу можно засунуть в сундук… а уж зашвырнуть в огонь - тем более. Иная марионетка вполне способна подобрать на подмостках отравленную иглу, да так ловко, что и зрители не заметят, и ниточки на всемогущих пальцах не дрогнут, упреждая хозяина. Остается лишь улучить момент и пустить иглу в ход.
Так примерно и рассуждал Фаннах, заботясь украдкой о самом себе. Он ведь не питал никаких иллюзий. Хозяин вышвырнет его при первых же признаках опасности, а то и вовсе прикончит. Ну нет, не на таковского напали! И Фаннах с дотошностью сумасшедшего крохобора подбирал на подмостках собственного бытия всякую мелочь: тряпка ли, щепочка, железяка ржавая - все сгодится, все можно пустить в дело. Чтобы соорудить себе обеспеченное и бестревожное будущее, ни одной песчинкой нельзя пренебрегать. Фаннах и не пренебрег. Того, чем ему удалось разжиться, вполне довольно, чтобы диктовать условия.
И вдруг вся его замысловатая постройка рухнула в одночасье.
Как же это?
Нет, но как же это?!
Все ведь было продумано замечательно - а исполнено еще лучше. Даже случайности оказались на стороне Фаннаха… а если каких случайностей и недоставало для полного счастья, их и организовать недолго. Прознать, где обитают родственнички того мага, что постоянно якшается с Королевской школой… Лаони, или как там его… да напустить на них сухой лающий кашель пополам с почихотой - и вот вам пожалуйста: укатил старый гриб в дальнюю провинцию, родню свою драгоценную лечить-выхаживать. А школа во главе с Патриархом своим желторотым осталась без присмотра. Колдуй, сколько влезет. А тут еще пора настала удачу проверять у бойцов… кто его знает, как там с ней дело у бойцов обстоит, а вот Фаннаху она явно улыбнулась. Сманить мальчишку Шенно в притон, где подрабатывает выбранный Кинтаром маг, да посулить этому самому магу невесть какие златые горы за то лишь, чтобы не спешил на зов Младшего Патриарха, а повременил малость: наверняка ведь господина Патриарха нетерпячка заест. Не утерпит он, не удержится - лично притащится за опоздавшим магом! А дальше остается только выполнить полученные от хозяина указания… ну, и себя заодно не забыть.
И ведь выполнил, и ведь себя не забыл, и проделано все было точным-точнехонько… когда же улыбка удачи сделалась злой насмешкой? Когда, в какую минуту дело пошло наперекосяк?
Задурить голову Шенно Лиаху оказалось до ужаса легко. А еще бы ему не поверить - ведь целый игорный дом живых свидетелей, шутка ли сказать! И всяк поклянется, что видел то, что видел… и ведь взаправду видел! Маг, удачей ведающий, мог бы еще проболтаться - но метательный нож упокоил его надежно. Вот так-то, господа бойцы. Мы, маги, и по части убойного рукомесла кое-что можем - а вот как вы насчет поколдовать малость? И насчет всего прочего Фаннах был настороже, не растерялся. И Кинтара похитил средь бела дня, и самолично всучил его Лиаху в собственные руки. До чего же изысканная ирония: убийца вручает мстителю неповинную жертву, да еще и плату за нее огребает немалую! Когда Фаннах уходил из обиталища Шенно, Дайр Кинтар был связан по рукам и ногам, едва ли не распят поперек собственного тела. Его оставалось только убить… Фаннах и был уверен, что он убит… когда же, когда все пошло не так?
Кинтар жив! Кинтар в бегах! Ну, это, положим, хорошо, что в бегах, это правильно… хотя каким чудом ему и вообще удалось в тот раз уйти от Шенно живым? Как этот вельможный остолоп мог упустить из рук беспомощную, обессиленную, обездвиженную жертву?! Что теперь гадать… Кинтар в бегах, и Лиах в бегах… гоняется за Кинтаром, стало быть… это хорошо, хотя и похуже, чем следовало. Покуда не удастся предъявить на всеобщее обозрение свеженький труп Младшего Патриарха, зарезанного Морским Королем, никто никого убивать не будет. Ни один из бойцов треклятой Королевской школы и пальцем не пошевелит, чтобы встрять между Кинтаром и Лиахом, которые таскаются невесть где. Ну, а вассалы семьи Шенно без господского приказа и всяко будут ждать. Их дело - сторона. Вот когда Кинтар будет убит… значит, он должен быть убит. И то уже плохо, что весть о коварном убийстве на сей раз нельзя разнести самолично, а тело мертвое в школу приволочь - тем более: и так слишком много пришлось крутиться возле школы да Шенно. Еще одно появление в тамошних местах - и игра будет разгадана. Вот если бы обезумевший от горя и ярости Лиах прикончил ненавистного Кинтара на месте… ну, да ничего еще не потеряно. Затруднено - да. Но и только.
Нет, это все ерунда. Ерунда и мелочи. А вот появление Кинтара поблизости от самого любимого, самого тайного укрывища Фаннаха… это уже ну никак не мелочь.
И Фаннах белыми от ужаса губами шептал заклятия, стараясь получше разглядеть Младшего Патриарха - а разглядев, невольно менял заклятья на проклятья. Ибо вышагивал мастер Дайр Кинтар прямо по заветной тропочке… нет, но как же это?
Откуда он и вообще здесь взялся? Как он сведал - и что? Сколько он и вообще знает, этот обманчиво открытый юнец? Змея двоедушная… ох, как же просчитался хозяин… и Фаннах вместе с ним!
Он идет сюда. Он с самого начала шел сюда. Все его петли, все увертки - для отвода глаз… он идет именно сюда. Он знает об этом убежище. Скверно, до чего же скверно. А что, если… что, если он прознал и о заложнике?
Прах его побери, этого Лиаха! Связанного убить, и то не сумел. Вот и изволь теперь возиться… а возиться некогда. Некогда! Ждать, замирая от страха… не сумел Лиах, не сумел…
Да чтоб он провалился
Не сумел - так и пес с ним! Другие сумеют за него. А уж повесить на этого мстителя оголтелого труп зверски замученного Младшего Патриарха - проще простого. Никто не усомнится. По счастью, места здесь… прелюбопытнейшие, надо сказать. И кому запытать до смерти мастера Дайра Кинтара, очень даже найдется. А вот поймать… поймать, пожалуй, что и нет.
Нет - и не надо. Не умеют палачи воинов ловить? И незачем, и не их это дело. Надо им просто намекнуть… а после подсобить… вот как давеча Лиаху… только теперь его никто не упустит. Ни одного волоска, ни единой кровиночки… и вот об этой опасности, мастер Дайр Кинтар, ты ничегошеньки не знаешь. Иначе не поперся бы в тутошние края в одиночку, без сопровожатых… то-то славно!
Фаннах потер лицо рукой, словно бы оглаживая, и усмехнулся еще дрожащими губами.
Что ж, усмехаться он мог по праву.
Я действительно ничего не знал.
Не знал я ничего - иначе перед выходом обвешался бы амулетами с ног до головы. Хотя… а, проваль - против настоящего мага, который всерьез на тебя нацелился, это не помогает. Столько наговорных колец, подвесок, бумажек, тряпочек и прочего, сколько надо, чтобы отвратить в сторону правильно нацеленное колдовство - столько человеку попросту не поднять. Настоящие защитные амулеты вмуровывают прямо в стены дворцов - а обитатели их, ясное дело, без нужды из своей мраморной скорлупки не высовываются. Что же до простых смертных… их, в отличие от владетельных особ, хранят не чары, а обычаи. Против сколько-нибудь могучего мага ни один человек в своем уме не полезет: кому же охота вспадет грубости говорить, если в отместку из тебя сделают… нет, лучше даже не представлять, что сделают. Противно, страшно - а главное, все равно не угадаешь. У магов воображение богаче, нежели у немногих наглецов, возымевших дерзость их оскорблять. Поэтому простые смертные с волшебниками, как правило, вежливы - а те, в свою очередь, снисходительны. Обычай такой. Конечно, умелый боец мог бы попытаться придушить какого-нибудь мага прежде, чем тот успеет припомнить заклятие - но маги на подобный случай обычно имеют при себе амулет, чтобы не отвлекаться на самозащиту… нет, мы магов без серьезных на то оснований не трогаем. И в раздоры наши - хотя бы даже и в кровную месть - не вмешиваем. Смерть врага не стоит всеобщего презрения равных. А презирать будут… нет, презирать - это еще не то слово… а то слово просто не существует; ни одно наречие в мире не вместит такого понятия. Врага можно убить собственными руками или перехитрить собственным умом… но покупать за деньги мага, чтобы он прикончил воина - все равно что купить право засунуть его под монетный пресс: слишком уж неравны силы. Нет большего позора для воина, нет большего бесчестья, чем использовать наемную колдовскую силу против равного вместо своей. Да вот взять хотя бы Шенно - даже в безумии горя он нанял мага, чтобы тот похитил меня… но не затем, чтобы убил. Убить меня Лиах собирался сам.
Нет, не знал я ничего и волшебства не опасался. Кому я нужен, кроме Лиаха? А Лиах далеко. Я от него ушел… хорошо ушел, правильно, и след за собой оставил хороший, правильный. Найти меня по такому следу труда не составит… когда Лиах выйдет из тюрьмы. А я за это время далеко доберусь… собственно, я уже далеко добрался, теперь можно и отдохнуть. Даже нужно. Я ведь не собираюсь загонять Лиаха насмерть. А опередил я его на полдня самое малое… нет, некуда мне спешить. Пусть-ка мой преследователь тоже отдохнет немного.
Нет, я не знал, что за мной следит через хрустальное зеркало тот самый маг, что уже единожды околдовал меня без особых усилий - а сейчас готовится проделать это вторично. И кому он вознамерился отдать обезволенное мое тело, я тем более не знал. А и знал бы… что я мог поделать, когда свет внезапно померк в моих глазах, и я едва успел различить в подступающем сумраке, как тропа вздыбилась и размахнулась, чтобы влепить мне пощечину.
В забытье я провалился раньше и удара ощутить не успел.
Зато, придя в себя, я ощутил… много всякого разного.
А, проваль - да что ж у меня за везение такое: терять сознание и приходить в себя связанным… и как связанным! Нет, я не говорю, что мне в прошлый раз мало досталось. Лиах меня ведь тоже не сенрацскими сладостями кормил - отнюдь. Он тоже связал меня… скажем так - неприятным способом. В расчете на сильную боль, а не только основательность и надежность. Но слишком уж далеко он заходить не стал. Он ведь не палач и не сумасшедший. Он всего лишь хотел выместить на мне свою душевную боль до того, как я умру - и остановился он вовремя. Даже и в безумии горя. Даже и в помрачении рассудка - а он был тогда никак уж не в своем уме. Даже и тогда. Нескольких слов хватило, чтобы он опомнился. Да что там - ему бы и в голову не пришло сотворить со мной подобное…
На сей раз я был связан еще надежнее. За руки и за ноги - врастяжку. На вытяжение. На полное вытяжение. Еще самую малость, и связки мои и мышцы начнут лопаться, рваться, как гнилые нитки… впрочем, я и так не поручусь, что они целы. Полная неподвижность на пределе напряжения тела… нет, за этим пределом. Я задыхался, я хотел вдохнуть… мне очень надо было вдохнуть… вот только нечем. Грудь и живот напряжены, растянуты, они почти не могут приподняться сильнее… воздуха, прах вас всех побери! Воздуха!
Больно, больно как… Боги милосердные - и ведь это только начало. Со мной ничего еще не начали делать, меня всего только связали, всего только обездвижили - это только начало… у меня были тренировки на боль… и на вынужденную неподвижность в напряжении… сопли это все. Даром потраченное время и силы. Ни одна тренировка даже отдаленного представления не дает… а ведь ничего еще толком не началось.
Но это еще не самое страшное.
Я знал, куда меня угораздило вляпаться. Теперь - знал. Даже если бы надо мной не маячил жрец с кривым зазубренным ножом. Этот алтарь, этот камень, на котором я лежу…
Мир кишит Богами, как пруд - головастиками. Всякому место найдется. Королевская династия славилась отменной терпимостью. Всякое Божество могло рассчитывать на храм, всякий верующий - на возможность беспрепятственно поклоняться своему Богу.
Но культ Оршана, Бога-Демона, Пожирателя Плоти, Извратителя Естества… и кто он еще там… при наличии действительно железных доказательств жрецов Оршана казнили иной раз и без суда. Тем и страшен был санхийский мятеж, что впервые за две сотни лет приверженцам Оршана мятежники посулили право возводить храмы и приносить жертвы. Зато и подавлен был санхийский мятеж, как никакой другой. Казалось, все жрецы, все приверженцы Оршана полегли в той кровавой бойне… выходит, не все. Власти, конечно, не оставляли розысков… где бы ни пропал без вести самый распоследний побродяжка, следствие учиняли такое, словно наследному принцу неведомый злоумышленник нос расквасил… нельзя ведь оставлять эту заразу, нельзя не выжечь ее дотла… но концов не нашли. Никто и никогда. Почти двадцать лет прошло - а преследования король не прекратил - все боялся, что тлеет где-то подземный огонь, чтобы в минуту беспечности взреветь пожаром… вот теперь я очень даже короля понимал. Санхийцы отняли у меня все… когда бы не мастер Дайр, гнить бы мне на своей помойке… и все же я иногда подумывал, что с санхийцами обошлись чрезмерно жестоко… дурак! Вольно мне было жалеть почти полностью истребленных санхийцев со стороны… а теперь я смотрю на мир не со стороны, а с алтаря. С алтаря Оршана, где я буду умирать с полудня до заката. А с последними лучами солнца опытная рука просунется под мои развороченные ребра и выдернет мое содрогающееся сердце, и моя душа прольется в Ничто… туда, где Оршан терпеливо ждет своего часа… и даже не это самое страшное.
Меня затрясло от ужаса… нет, меня затрясло бы, окажись веревки натянутыми хоть чуть послабее - но тело не могло ответить дрожью на мой ужас и оно откликнулось новой болью.
Шевельнулись только мои губы. Чуть-чуть. Совсем чуть-чуть. Беззвучно.
Я молился.
Боги милосердные… и немилосердные… и всякие… какие только есть… даруйте мне другую смерть!
Другую… не эту… какую угодно… другую, другую! Я знаю, я недостоин вашей милости - так хоть бы вашего гнева я достоин. Я трус, дерьмо, подонок… заберите меня отсюда. Любая из ваших преисподних охотно разинет пасть, чтобы поглотить меня… так пусть же поглотит! Я готов провести в адских муках вечность… вечность вечностей… нет, не готов, я знаю, я боюсь, мне страшно, я очень боюсь, но это не важно, я даже обделавшись от страха буду молить о том же - заберите меня отсюда! Заберите куда угодно! Любую смерть, любое посмертие - только не это… и не потому даже, что Оршан пожрет мою душу, и меня больше не будет никогда и нигде, совсем не будет… многие обитатели ада согласились бы не быть совсем… да и многие обитатели этого света - тоже… любую, любую смерть… потому что здесь, на этом алтаре я чувствую Оршана… и я знаю, что Он уже почти проснулся… уже почти насытился… уже почти набрался сил, чтобы покинуть Ничто и вернуться… Ему недостает совсем немногого… и я не хочу, чтобы моя, именно моя душа стала этим немногим! Чтобы моя смертная сила помогла Ему воплотиться вновь… чтобы моя кровь напоила Его… ну есть же у вас парочка-другая каких-нибудь мерзких пытален… уходить навсегда, насовсем, полностью - и знать, что это я… Боги, возьмите меня отсюда… мне страшно, мне очень страшно… вечность - это, наверное, очень долго… никто в своем уме не молит об адских муках… я сошел с ума… Боги, заберите сумасшедшего… ну пожалуйста… пожалуйста. Что вам стоит…
Слезы текли мне в нос, и я захлебывался ими, давился, не в силах сглотнуть… пожалуйста, пожалуйста…
До полудня оставалось совсем недолго, и толпа, трепеща от предвкушения экстаза, придвинулась к алтарю. Вот уже и жрец перехватил нож поудобнее…
Все пялились на меня и только на меня. Никто не смотрел вверх и в сторону. Туда, где на краю оврага рос густой высокий раскидистый дуб. Но даже если кто бы и взглянул - ни черта бы он не увидел. Чтобы увидеть Лиаха, надо было лежать лицом вверх. Как я.
Лиах был там, в листве, и лицо у него было такое, словно не из меня, а из него собирались живьем сердце выдирать… да нет, какое там собирались - вырвали уже. Словно помер он в несказанных муках, и закоченеть успел, и смертный пот высох на его лице - но даже рука смерти не стерла с его черт память о последнем страдании.
Лиах, бедолага - ну еще бы! Гнать своего врага, гнать беспощадно, загнать и почти уже настичь - а напоследок увидеть, что чужая рука схватила вожделенную добычу, отняла, и теперь ты никогда, никогда…
Губы Лиаха чуть дрогнули, но лицо его не стало от этого более живым. Лица живых отмечены печатью хоть каких-то чувств - а с его лица даже страдание схлынуло. Беззвучно всхлипнула листва - и из нее возник нож. Метательный нож. Отличный клинок. Моя рука и посейчас помнит его рукоять. Чудесный нож. Восхитительно тяжелый. С прекрасным острием великолепной заточки… и на нем пляшет и дробится, рассыпаясь брызгами, самая чудесная в мире радуга.
Лиах, да будет благословенно имя твое, и рука твоя, и ненасытная твоя жажда мести… во веки веков, пока мир существует!
Вот она, другая смерть! Да, моя кровь прольется на этом алтаре - но не от кривого ножа треклятого жреца… и Оршан ее не получит!
Хорошо еще, что я не мог орать - иначе непременно заорал бы на радостях - и тем самым выдал бы Лиаха. По счастью, орать я не мог, нечем мне было орать. Я мог только мысленно улыбнуться сквозь боль, застилавшую рассудок. И распахнуть глаза пошире, чтобы видеть, как летит ко мне последняя в моей жизни радуга.
Я ошибся.
Радуга не коснулась меня. Она мчалась не ко мне. Радуга расплескалась кровью по горлу жреца с кривым ножом. А потом - быстро, очень быстро - прежде, чем хоть кто-нибудь успел шевельнуться… Лиах, враг мой - да станут моими твои муки в той и в этой жизни! Потом воздух рассекли еще четыре ножа. И не только воздух. Лиах нацелил броски с невероятной быстротой и хладнокровием - и так точно, словно не метал ножи, а на полочку их укладывал. Всего четыре клинка - и я был свободен.
Нет, я не вскочил с алтаря - есть же предел у человеческих возможностей. Я скатился с него, как… ладно, не будем уточнять. Главное, что толпа все еще не вышла из оцепенения. Что воздух снова всхлипнул под ножом - а глухой вскрик возвестил, что лезвие и на этот раз нашло плоть… и на этот раз… сколько у Лиаха ножей?
А сколько бы ни было - все равно на всех не хватит.
Я не побегу. Не смогу бежать. Даже вскочить не смогу.
Сможешь , хладнокровно заявил какой-то мерзавец внутри меня. Сможешь. И побежишь. Потому что ножей у Лиаха на всех не хватит, а никакое остолбенение долго не длится. Побежишь. Иначе тебя схватят. И Лиаха схватят. И все, что он сделал, этот ополоумевший герой, будет напрасно. И не только твоя кровь, но и его…
И вот тогда я все-таки вскочил. И побежал. Не знаю, как я это сделал. И знать не хочу. И не захочу никогда. Но честное слово, я все-таки побежал.
Тем более не понимаю, как я все-таки взобрался по склону оврага. Не понимаю, как кисель может и вообще куда-то взобраться? А я и был в тот миг самым что ни на есть киселем. Каждая жилочка моя дрожала и болела, болела и дрожала. Главное, я не только не понимаю, как я это сделал, а еще и напрочь не помню. Когда тело делает то, чего не может, память отказывается хранить какие бы то ни было подробности. Наверное, она права. С меня и того уже довольно, что я помню себя под деревом - жалкого, дрожащего от боли и усталости, насквозь мокрого от пота, хоть выжимай. В глазах туман, в голове пустота… что делать, как, зачем - убейте, не отвечу. Тело, просто тело без малейших проблесков разума.
- Драться можешь? - крикнул мне Лиах из ветвей.
Вот это меня отрезвило разом.
- Драться - нет, - сипло каркнул я в ответ, и сам подивился звуку собственного голоса. - Убивать - да.
Именно так. Драться в таком состоянии я неспособен. И вообще никто неспособен. А вот убивать этих… это… эту мразь я способен в любом состоянии. Даже и мертвым.
- Тогда держи, - донеслось сверху, и обнаженный меч стремительно прянул к земле, словно серебристая змея прыгнула на жертву.
Боги - а меч, меч-то у него откуда? Не иначе, стражу разоружил… точно, вот и тела валяются. Один, два… четверо. Ай да Лиах! Тогда и ножей у него… все равно на всех не хватит. Тем более, что один нож понадобится мне.
Меч вонзился в утоптанную землю до половины, и я не стал его выдергивать из земли. Не нагнулся даже.
- Нож дай, - просипел я. - Меча мне не поднять.
Наверняка ножи в руках у Лиаха так и плясали - до сих пор мне жаль, что за густой листвой не видать: то-то, должно быть, зрелище! Почти ведь одновременно - с обеих рук кидал, не иначе - два ножа уложили замертво двоих приверженцев Оршана, заставив толпу вновь шатнуться назад, а третий нож прилетел ко мне, да так точно, что я перехватил его в воздухе с легкостью. Оно и хорошо: навряд ли я смог бы сейчас нагнуться… то есть смочь-то смог бы, а вот разогнуться потом… Умница Лиах - нож не просто лег мне в ладонь, но как бы и подтолкнул слегка. Я из последних сил держался за его рукоять - потому только, пожалуй, и не упал, когда ссыпался вниз по склону, навстречу толпе.
Их было что-то около пятидесяти… значит, десятка три Лиах положит, а потом у него кончатся ножи… ну, и остальные придутся на мою долю. Добро пожаловать!
Шатало меня все-таки зверски, голова кружилась, руки спервоначалу тряслись. Боец, мастер, Младщий Патриарх? Как бы не так. Я был невероятно неловок - настолько, что нож в моей руке сломался после третьего удара. Я разжал пальцы и тупо уставился на упавшую наземь рукоять с обломком лезвия. Будь моими противниками воины - да хоть бы и обычные люди, а не привыкшие к полной беззащитности своих жертв палачи - тут бы мне и конец пришел. Но напугал я их все-таки здорово, и они медлили, опасаясь броситься на меня даже и безоружного, даже и скопом… а потом в ладонь мою легла еще одна рукоять. Это Лиах, увидев мою беду, выручил меня умелым броском. Придурок дурацкий - а если бы он промахнулся?!
Но нет, Лиах не промахнулся. Похоже, он просто не умел промахиваться. Если Боги повелят мне когда-нибудь с голыми руками выйти на тысячу вооруженных до зубов воинов - я не откажусь. Я только попрошу, чтобы и в этой битве Шенно Лиах прикрывал мою спину.
Хотя не сказано, кто тут кого прикрывает. Я тут, а он на дереве… нет, уже не на дереве. Вот откуда заминка - ножи у него кончились. Что же из того - в ножнах из мертвой плоти их предостаточно… вот Лиах и спрыгнул вниз.
Нет, сражаться мне было нетрудно, хоть я и едва на ногах держался. И убивать было легко. Это ведь не люди были, а… помнится, годиков шесть мне сровнялось, когда мальчишки постарше с нашей помойки для смеху столкнули меня в яму, а там оказалось полным-полно ядовитых червецов. И не красных - от их укуса оклематься можно - а желтых… мерзость же какая! Ох и поплясал я тогда! Давить червецов легко, они ведь хлипкие совсем: хрупкий панцирь - раковина улитки, и та прочнее - а под ним вроде как переспелая виноградина, только длиной с палец и склизко блестит… нет, давить их легко. Очень легко, очень противно и очень опасно. Потому что если эта гадость успеет цапнуть тебя за босую пятку, жизни твоей останется на три вдоха… может, и меньше. Не помню, как я в тот раз жив остался. И как в этот раз - тоже не помню. Потому что все мне чудилось, что снова я в той яме босиком. Очень легко, очень противно и очень опасно. И ничего больше не помню.
Страшна все-таки привычка к полной беззащитности жертвы. Человек-мясо, человек-вещь… и вот вещь внезапно обрела волю к сопротивлению… а вы бы сумели противостоять, вздумай ваш собственный безответный стол дать вам пинка под ложечку, а после стоптать вас ногами насмерть? Одно это нас, дурней, и спасло. Разве бы мы сумели вдвоем одолеть с полсотни обычных людей, хотя бы и безоружных? Да никогда. А ведь наши противники безоружными не были. Не были они и людьми. Сумасшествие какое-то, муть, бред горячечный… мы и сражались, как в бреду… а потом мой нож не нашел ничего, кроме пустоты… и тихо так стало. Совсем тихо. Даже в ушах не звенит.
- Вот же погань, - прошептал Лиах где-то у меня за спиной и выдохнул тяжело и хрипло - как выругался.
Хрипло… ну еще бы. Я так и вовсе цеплялся зубами за жгучий воздух. Что ж поделаешь, если другого воздуха нет. А есть что-то незнакомое, тяжелое от вкуса крови, от чего саднит в глазах и горит во рту… а еще есть алтарь передо мной - пустой алтарь… и труп жреца с ножом Лиаха в горле… и жертвенный нож Оршана в его мертвой руке… нет, ну до чего странно, просто спятить впору, до чего странно - все вокруг захлестано кровью, а жертвенный нож чистенький, ну ни кровиночки на лезвии… Боги, до чего странно, ну просто смешно даже…
Поначалу я стоял и тупо смотрел на это незапятнанное лезвие. Стоял так себе и стоял, и смотрел… долго, наверное, смотрел… а потом меня затрясло. Потому что если бы не Лиах… потому что если бы еще хотя мгновение-другое…
Я выхватил из мертвых пальцев эту наглую стальную ухмылку и с размаху ахнул клинком об алтарь - чтобы разломать жертвенный нож вдребезги, чтобы совсем, наверняка…
Клинок вошел в каменный алтарь, как в песок - я едва пальцы разжать да руку отдернуть успел, а нож уже воткнулся до середины лезвия.
Это я уже потом сообразил, что иного и ожидать не стоило. Алтарь ведь был уже освящен и приготовлен к жертвоприношению. Ни одна капелька моей крови не должна была стечь наземь, минуя алтарь. Ни один мой стон не смел впустую раствориться в воздухе. Ни одно терзание не могло быть утрачено. Оршан собирался получить все без изъятия. Да, жрец убит и жертва ускользнула от расправы - но алтарь все еще раскрыт, все еще готов поглотить, пожрать, вобрать в себя… нет, хорошо, что догадался я не сразу, а чуть погодя.
Зато Лиах догадался мигом. Он ведь человек знающий, не чета мне. На помойках грамоте не научишься - это меня уже мастер Дайр к книжным премудростям приспособил. Но кулаками махать мне и по сю пору было сподручней, нежели одолеть страничку-другую. А Морской Король - он и есть Морской Король… а, да что уж там.
А может, Лиаху оттого легче сообразить было, что не его этим ножом на этом алтаре собирались резать?
Я-то и вовсе ничего не соображал. Я только видел жертвенный нож, уцелевший непостижимым образом, да понимал, что - или я, или он.

Предыдущая страница 10 Следующая страница


11 Элеонора Раткевич

- Ну, погоди же, - бормотнул я, примериваясь пнуть бесстыдно торчащую из алтаря рукоять, - погоди…
- Нет, - произнес Лиах, и его рука опустилась мне на плечо. - Не так. И не этим ножом. Потерпи малость.
Он нагнулся и выдернул нож из горла жреца. Тот самый нож, который моя рука вспоминала с таким удовольствием… сложись все чуточку иначе, и этот нож с горечью вспоминали бы мои ребра… если бы осталось, чему вспоминать.
Лиах между тем воткнул клинок в землю по самую рукоять. Обтер травой. Снова вонзил в землю. И снова обтер. И снова в землю… до тех пор, пока нож не сделался беспорочно чист.
- А вот теперь - да, - выдохнул Лиах и с силой метнул нож в алтарь.
Нож канул в камень, как в воду. Алтарь сомкнулся над ним беззвучно. Я почти ожидал, что по камню разбегутся круги, как по поверхности пруда, но их не было.
- Хороший нож, - спокойно заметил Лиах. - Жалко.
Кажется, я хотел что-то сказать - и не смог. Горло мое пронзил мгновенный холод, а на смену ему почти тотчас же пришла жаркая боль. Словно я проглотил обломок иглы, и он впился мне в глотку. А потом… нет, не могу… как если бы я был громадной огненной башней, и весь этот огонь с ревом и грохотом рушился внутрь себя… и еще что-то такое, что я и назвать-то не могу… а потом мне сделалось хорошо, как никогда в жизни. Потому что незримая удавка лопнула, и я был свободен, я был волен вздохнуть полной грудью, я - был … Боги, как сладка усталость… как упоительна боль во всем теле, как восхитительна слабость до дрожи в поджилках, как нежен этот обжигающий кровью воздух… и эта земля над моей головой… и это небо, в которое я падаю… потому что это я падаю… потому что это - я … я, и больше никто…
- Вставай. - Рука Лиаха протянулась ко мне, и его пальцы сомкнулись вокруг моей ладони.
Не стоит презирать холеные пальцы вельможи. Особенно если вельможа этот - Морской Король. Холеные-то они холеные - но и хватка у них, и сила, словно у подводного течения.
- Теперь все закончено, - произнес Лиах, когда я кое-как взгромоздился на ноги и слегка отдышался. - Алтарь вроде закрыт…
Вроде! Нет, Морской Король - вот если я отчего и поседею, так только от твоих выходок. Вроде, видите ли.
Не вроде, а наверняка.
Кому и знать, как не мне.
Теперь только я понял, от чего избавил меня мой неумолимый враг.
С алтаря я удрал - но алтарь открыт. Но касание… прикосновение Оршана… я ведь ощутил Его… а Он - меня… ощутил… и коснулся… и ухватить успел. Кусок мяса избежал разверстой пасти? Кусок мяса спрыгнул с тарелки и где-то шляется? Не беда, дружочек. Воля твоя. Не хочешь быть едой - станешь поваром. Не хочешь быть жертвой - будешь жрецом. И ведь стал бы! Есть ли что страшнее, чем стать жертвой Оршану? Вот теперь я точно знаю - есть. Я ушел с алтаря - но я по-прежнему был пойман… кем я еще мог стать?
А вот не бывать тому! Не бывать, и все тут. Потому что Лиах не просто закрыл алтарь. Его нож отрезал то, что меня держало… только сейчас, когда я свободен, я чувствую, что - да, держало… еще бы самую малость, еще бы немного посильней сомкнулось… а теперь уже не сомкнется… да и не до меня Оршану сейчас. И ни до кого. Разинуть пасть - и вместо жертвы проглотить холодное железо… ножом подавиться… о-ох, Шенно - и шуточки у тебя, однако.
- Закрыт, - просипел я.
- Это хорошо, - Лиах испытующе взглянул на меня, но расспросов учинять не стал. - Вообще-то по всем правилам не так бы полагалось.
- А как? - поинтересовался я. На самом деле мне было все равно - теперь, когда алтарь закрыт, я спасен и свободен, а Оршан занят собой и только собой - полагаю, надолго… а, проваль - да какая разница, как должно закрывать алтарь по всем правилам? Но смолчать было бы вопиюще невежливо. Разве достойно бойца быть невежливым со своим спасителем? Особенно если спаситель этот только и мечтает во благовремении перерезать тебе глотку.
- Вообще-то, - невозмутимо поведал Лиах, - в магических трактатах говорится, что на алтарь следует возложить одну травку хитрую. Водится она, прямо скажем, далеко не везде - а уж вблизи от алтарей ее днем с огнем не сыщешь. Жрецы за этим делом в оба глаза следят. С корнем выпалывают, если только вырастет. Да и одной только травки не довольно. Нужно еще, чтобы птичка сверху нагадила. Желательно аист. А где я прямо сейчас аиста раздобуду? И еще чтобы так точно прицелился. Я ведь не маг. Вот и пришлось обойтись, чем попало.
Я взглянул на него с подозрением - но нет, Лиах не шутил. Насколько я могу понять - нет. А вот насколько я могу понять…
Лиах между тем сноровисто снаряжался. Выбрал для нас пару мечей из тех, что валялись вокруг. Несколько метательных ножей - ну еще бы! Даже мою котомку отыскал. Запасливый народ эти Морские Короли, как я погляжу.
Вот сам пускай и тащит. По крайности, поначалу. Мне бы себя сейчас дотащить хоть куда-нибудь. О большем я уж и не мечтаю.
- Пойдем отсюда, - предложил Лиах, взваливая на плечо мою дорожную сумку с таким видом, словно там она всегда и пребывала. - С меня на сегодня довольно, да и с тебя тоже. Неровен час, налезет сюда еще кто-нибудь.
- Кто? - слабо усмехнулся я, послушно ковыляя вслед за Лиахом. - Вроде мы тут всех уложили.
А ведь прав был Лиах. И еще как прав. Только я этого покуда не знал.
Я не знал, что жрец, убитый Лиахом, вовсе не был Верховным.
В последние пару лет Верховный Жрец почти никогда не являлся к началу жертвоприношения. Да он бы и не мог. Здоровьем оскудел, бедняжечка. Такое брюхо носить - никакого здоровья не хватит. Не будь он Верховным Жрецом, его бы уже давно собственным жиром задавило. Однако со стола Пожирателя Душ кое-что перепадало и его главному поставщику.
До начала жертвоприношения он и двинуться без посторонней помощи мог с трудом. О том, чтобы прибыть на место вовремя, нечего было и думать. Зато в полдень, когда первые стоны пытаемого, первые струйки крови изливались в глотку Оршана, Извратитель Естества уделял в награду Верховному жрецу - о, самую малость. Пылинку с ног Своих, не больше. Но по человеческим меркам эта пылинка силы была огромной. Задыхающийся Верховный Жрец мигом обретал нездешнюю прыть. Он садился в повозку - совершенно самостоятельно - и прибывал к алтарю, чтобы самолично усладить Оршана самыми изысканными мучениями жертвы, на какие только была способна его изощренная фантазия.
Вот и сегодня Верховный Жрец с нетерпением ожидал полудня. Но, когда первые полуденные лучи брызнули в отверстие, специально для того прорезанное в крыше, вместо знакомого прилива сил он почувствовал… в том-то и дело, что ничего он не почувствовал.
Даже и дурак сообразил бы, что дело неладно. А Верховный Жрец дураком не был. Мерзавцем, трусом - да. Но не дураком. Он сразу понял, что все пошло наперекосяк… не иначе, младшие жрецы в пытальном рвении переусердствовали… или наоборот, недоусердствовали… и теперь придется ублаготворять разъяренного Оршана… давненько такого не случалось, ох давненько.
Того, что случилось в действительности, Верховный Жрец и представить себе не мог. Жертва сбежала, паства перебита… ему бы это и в кошмарном сне не привиделось.
Нет, худшего, чем оплошность пытателей, он не опасался. А потому заторопился к алтарю: как знать, чем может обернуться промедление? Он кликнул дюжих слуг, велел им усадить себя в повозку, изругал на все корки возницу и устремился, пыхтя и икая на каждой колдобине, навстречу самой страшной минуте своей жизни.
Кинжал, угодивший в глотку Оршана, поверг Верховного Жреца в неимоверные страдания. Ему, пожалуй, пришлось похуже, чем даже мне - меня Оршан только коснуться успел, а его держал давно и крепко. И как только он своему жуткому Богу душу не отдал, не пойму. Разве только оттого, что Оршан был слишком занят собой?
Так или иначе, а Верховный Жрец не помер. Но и не приказал вознице поворачивать назад. То ли говорить был не в силах, то ли думать. Может, и не додумался.
Зато когда повозка примчалась к оврагу, соображение к Верховному Жрецу вернулось разом - хотя и не полностью.
Ему бы промолчать - может, мы бы и не поняли, кто он таков и что тут делает. Но нет, смолчать он не сумел.
Двое рослых незнакомцев, залитых кровью с ног до головы, молча и страшно лезли из оврага наверх.
- Оршан Превеликий! - взвизгнул Верховный Жрец и что есть силы хлобыстнул возницу тростью поперек спины.
Возница взвыл и огрел кнутом сразу обоих коней, натянул вожжи… повозка развернулась почти на месте, вильнула прямо перед нами, Лиах рванулся… эх, не будь он так нагружен, может, и успел бы уцепиться за повозку… или хотя бы нож выхватить и метнуть… я тоже сделал шаг-другой… а потом опомнился и ухватил Морского Короля за руку.
- Стой! - задыхаясь, выпалил я. - Куда? Пешком за лошадьми гоняться?
Лиах зло выдохнул и опустил голову.
- Никуда он от нас не денется, - добавил я. - По следам найдем. На своих ногах этакая туша и шагу не пройдет, а уж по конному да колесному следу - неужели не сыщем?
- Правда твоя, - кивнул Лиах.
Темное пятно на рукаве его рубашки вроде чуть больше сделалось… или нет? Превозмогая туман в голове, я вгляделся пристальней… да, так и есть. Это на мне ни царапинки. А на Лиахе кровь не только чужая.
- Погоди малость, - урезонил я его. - Ручей какой-никакой найдем, умоемся, рану твою перевяжем - тогда и в погоню.
Ручей наверняка отыскался бы на дне оврага, но спускаться туда ни мне, ни Лиаху не хотелось. Впрочем, недолго нам довелось плестись перемазанным и окровавленным. Вскорости мы наткнулись на небольшое озерцо, напились удивительно чистой воды и умылись с ног до головы. Когда я вынырнул, отплевываясь и отфыркиваясь, мне показалось, что я родился заново. Что нет для меня отныне ни смерти, ни усталости, и идти я могу по следу колес хоть вечность, хоть две - сколько надо будет, столько и пройду. Умом я понимал, что ощущения мои обманчивы, а оттого опасны, но мне было все равно.
Блаженствовал я недолго. Еще, чего доброго, упустим повозку вместе с седоком. От воды тянуло свежестью, уходить никуда не хотелось, мнимое мое всемогущество нашептывало, что спешить некуда - я жреца толстопузого в три шага догоню, хоть конного, хоть пешего. Не знаю, как мне удалось заставить себя вылезти на бережок.
После купания сумка моя изрядно похудела. Нам ведь с Лиахом еще и одеться во что-то надо было. Прежние одежки Лиаха в расчет можно было не брать. Сомневаюсь, что он надел бы их, даже будь у нас время отстирать их дочиста, высушить и прогладить горячим камнем. Я бы, например, нипочем не надел. По счастью, моих запасов с грехом пополам хватило на двоих. По правде говоря, я не был уверен, что Морской Король сумеет упихаться в мои запасные штаны: когда в последний раз видел его лицом к лицу, он показался мне чуток поплотнее. Однако штаны налезли на Лиаха отлично. Не иначе, отощал Морской Король, за мной гоняючись. А рубашка моя единственная и вовсе сидела на нем, как на мне.
Поначалу Лиах надевать ее не хотел. Но когда я промыл его пусть и совсем неглубокую, зато длинную рану над локтем и забинтовал туго-натуго, спорить он отчего-то перестал. Единственно цвет рубашки поверг его в некоторое недоумение.
- Почему такая темная? - удивленно спросил он, недоверчиво притрагиваясь к полотну.
- А ты сам догадайся, - посоветовал я. - И вовсе она не такая темная. Должна быть темнее. Полиняла сильно. Очень уж застиранная.
Лиах хотел сказать что-то, но смолчал. Потом он все же открыл рот - и произнес явно не то, что собирался.
- Ты уверен, что обойдешься без рубашки? - спросил он.
- Уверен, - отрезал я. - Одевайся.
Лиаха я знал - если это можно так назвать - совсем недавно, а одетым на манер мастера Королевской Школы так и вовсе никогда не видел. Наряд этот выглядел на нем странно, очень странно - и в то же самое время не чужеродно, как я полагал. Наоборот, Лиах в моем тряпье показался мне куда более знакомым, чем тот, прежний Лиах. Как будто я встретил старого приятеля после долгой разлуки и теперь, с трудом узнав его в лицо, припоминаю его облик. Почти то же самое я испытывал, когда взамен насквозь выдуманного мною родовитого наглеца Майона Тхиа я познакомился с Тхиа настоящим. Удивительно, насколько он оказался проще и понятнее, чем я мог надеяться. Положим, конечно, Лиаха я даже в помрачении рассудка не назову ни простым, ни понятным, но… Тхиа был прав: эти Морские Короли - чертовски славные парни.
Сумку свою, один меч и три ножа я у Лиаха забрал - в конце-то концов он ко мне носильщиком не нанимался - и мы отправились в путь. Идти мне было легко. С хорошим напарником идти всегда легко - а Лиах оказался просто замечательным напарником. Мне не приходилось применяться к его шагу, да и он к моей походке, судя по всему, не приноравливался. Мы шли вровень, шли легко… а, проваль - да с такими врагами, как Шенно, и друзей не надо!
Боги… ну почему все так глупо, нелепо, мучительно сложилось?
- Ты гляди, каков хитрец, - хмыкнул Лиах, указывая на дорогу. - Как будто это что-то меняет.
След сворачивал с неезженной целины на дорогу и там пропадал: дорога была каменистая. Но Лиах совершенно прав: ничегошеньки это не меняет. Вокруг дороги все та же земля, кое-где поросшая мелкой травкой. Если повозка свернет с дороги, колея обозначится глубоко и отчетливо. А если не свернет, значит, нам меньше ноги трудить придется. Скорее всего, сворачивать возница не станет. Куда-то ведь дорога эта ведет… по всей вероятности, именно туда и стремится толстопузый приверженец Оршана. К чему-то, скрытому за лесом… ведь не свернет повозка с дороги в лесную глушь… а сам он своими ногами навряд ли идти сможет… а если и сможет, вто уж чей след мы отыщем с легкостью.
Если успеем до темноты.
Сумерки настигали нас слишком быстро.
Тоже, впрочем, не беда. Не сможет жрец, или кто уж он там, впотьмах по кустам шастать, сквозь подлесок продираться. А значит, и не будет. Никуда он, одним словом, не денется. Найдем. Выждать только придется. Когда луна вскарабкается повыше на небосклон, мы сможем идти дальше. Особенно если отдохнем хоть немного.
Остановились мы с Лиахом одновременно, не сговариваясь. А, проваль - да будь оно все трижды и четырежды неладно!
Костерок бездымный запалил Лиах - и тут же пристроился к огню поближе. Я уселся чуть поодаль. Ночная прохлада ласкала мои голые плечи ничуть не хуже, чем вечернее предзакатное солнце. Яростная боль во всем теле давно уже смягчилась, почти превратилась в воспоминание - а легкий ветерок уносил и его. Правильно я сделал, что не надел рубашки. Довольно закрыть глаза - и вновь я словно в давешнее озеро погрузился с головой.
Да… закрыть глаза мне ой как хотелось. По крайности для того, чтобы не глядеть на Лиаха. На ходу я мог на него и не смотреть - а теперь куда я денусь, когда вот он - здесь, передо мной, возле костра сидит, и лицо у него печальное и… нет, не печальное - спокойное… Боги, до чего же спокойное… легче живым в могилу лечь, чем хоть раз такое вот лицо увидеть. Не так страшно.
А, проваль - до каких же пор? Не буду я больше от него удирать. Не могу, не хочу и не буду. Потому что - Боги, сколько еще страдания должно достаться на долю Шенно Лиаха? И за что? Может, все же довольно, а? До каких пор будет продолжаться эта унизительная погоня? Я обязан ему жизнью… больше, чем жизнью… вот и разочтемся, наконец.
Я забыл в эту минуту обо всем. Забыл, зачем убегал, почему прятался и для чего водил Лиаха за собой. А если и не забыл… слишком уж велик был мой долг Морскому Королю.
- Лиах, - тихо промолвил я. - Потом, когда мы поймаем этого подонка… ты получишь свой поединок. Я не буду больше убегать.
Лиах медленно поднял голову.
- А не пошел бы ты… - произнес он ровным, безо всякого выражения, голосом, и умолк, не докончив фразы.
Пожалуй, ничто не могло бы ошеломить меня больше.
- Почему? - спросил я так же тихо. - Почему, Лиах?
Краешек губ Шенно слегка дернулся, но на улыбку, и даже на попытку улыбнуться это не походило.
- Почему? - настаивал я. - Ты ведь мог меня и не вытаскивать. Метнул бы нож в меня - только бы Оршан жертву и видел, открыт алтарь или нет. Убить меня своей рукой было бы довольно… и притом бы ты отомстил. А ты меня вытащил… почему?
В самом деле, почему? Не потому ведь, что я открыл ему двери тюрьмы… смешно даже и сравнивать.
- Почему… - задумчиво повторил Лиах, и легкая хрипотца в его голосе заставила меня закаменеть. - Потому что я тебя ненавижу.
Он обернулся ко мне. Лицо его было по-прежнему спокойно.
- От всего сердца ненавижу. Это ведь не так важно, любишь или ненавидишь, главное - что всем сердцем. Вот мне его чуть и не вырвали из груди. Когда я тебя на камне алтарном увидел… словно весь мир опустел в одночасье. Или сам я умер.
Значит, не показалось мне и не примерещилось.
- Вот тогда я и понял, что не убью тебя, - очень ровным голосом произнес Лиах. - Руки на тебя не подыму. Не смогу поднять.
Он склонил голову.
- Кеану больше нет, - промолвил он. - Совсем нет. Его больше нет. И все, что у меня от него осталось - это ты. Ты, его убийца. И я понял… - он запнулся на мгновение, но все же продолжал. - Я понял, что пока ты жив, Кеану все еще со мной… что если ты умрешь, тебя тоже не будет. И тогда Кеану умрет.
Безумие? Бред?
Как бы не так.
Боги, зачем… зачем? Лежать бы мне сейчас на алтаре с развороченными ребрами… быть мертвым… мертвым насовсем… вообще никогда не рождаться… не быть, не быть никогда, чтобы не оказалось руки, выхватившей злополучный нож у полупьяного громилы… чтобы Кеану остался жив… а теперь его больше нет… а есть Лиах лицом к лицу со своим горем, и я не смогу встать между ними.
И я не смогу, я не посмею сказать Лиаху, что хотя кровь Кеану и на моих руках, но смерть его не на моей совести. Потому что Кеану больше нет, а есть у Лиаха взамен только я. Я, убийца. И если я скажу правду, Кеану умрет снова. Насовсем.
Я не могу убить его еще раз.
Мы молчали - а что еще мы могли сказать друг другу? Мы оба молчали. Только потому я и услышал.
- Тихо, - невольно шепнул я, хотя в том и не было надобности: Лиах и так сидел недвижно, как изваяние.
Я прислушался… примерещилось, что ли?
Нет, не примерещилось.
Ветерок отчетливо донес до меня еле слышный собачий лай.
- Что случилось? - одними губами шепнул Лиах.
- Доумничались мы, вот что, - хмуро ответил я. - Погоню за нами пустили. С собаками. Навряд ли деревенские пустолайки нас так уж легко унюхают, но… чем черт не шутит - вдруг у них и настоящие собаки найдутся, по следу идти обученные?
- Погоню? - прищурился Лиах. Все его обреченное спокойствие с него как рукой сняло. Передо мной вновь сидел тот Лиах, что плечом к плечу со мной дрался в овраге.
- Ну да, - с этими словами я вылил из фляги немного воды наземь и принялся замешивать грязь погуще. - А нам бы следовало догадаться. Ведь не могут здешние жители не знать совсем уж ничего, верно? Иные нашей выходке до смерти рады… а иные в этом деле по уши замазаны.
- Почему? - коротко спросил Лиах.
- Наивный народ вельможи, как я погляжу, - невольно усмехнулся я. - Сам подумай - ведь не все жертвы на алтарь попадали с пустыми карманами. Было кой у кого и золотишко… ну и прочее другое имущество. Готов на что угодно спорить - этим золотом свидетелям рты и позамазали. А уж если добытчики перебиты невесть кем… чужаков надо догнать и прикончить. И чтоб ни одна душа живая не прознала.
Я зачерпнул пригоршню грязи и принялся ею обмазываться. Бровь Лиаха отчаянно взметнулась - одна. Вторую, скрытую челкой, я не видел.
- Не нравится? - ехидно поинтересовался я. - Зря. Ты спрашивал, зачем рубашка темная? Вот за этим самым. Ночью человека в темноте далеко видать, даже если кожа загорелая. Нечего нам моей голой спиной щеголять. Да и комары кусают меньше. Неопрятно, зато безопасно. Притом же я, в сущности, подкидыш с помойки, так что мне не привыкать.
Уголок рта Лиаха снова дернулся - но на сей раз я мог поклясться, что это была самая настоящая усмешка.
Морской Король плеснул воды из фляги наземь, помешал образовавшуюся лужицу, зачерпнул горсть и принялся аккуратно вымазывать грязью свое вельможно бледное лицо, лишь слегка тронутое недавним загаром.
О-ох… прав был Тхиа, прав. Таких, как Морские Короли, поискать - не найдешь.
- Куда податься думаешь? - деловито спросил Шенно, продолжая обмазываться грязью.
- А тут и думать нечего, - ответил я. - Туда, куда и шли. Не на деревья же нам лезть. Там нас песики враз унюхают. А черноверец этот пузатый не наобум деру давал. Есть у него где-то засидка на крайний случай, голову даю на отсечение. Если где нас и не станут искать, так это прямо во вражеском логове… по крайности, сразу не станут. Глядишь, время и выиграем. А может, и мразь эту толстопузую из раковины выковырять сумеем.
Лиах, почти уже неразличимый в темноте, согласно кивнул.
Хотел бы я знать, где была моя голова, когда я надумал улизнуть от погони, продолжая собственную? Явно ведь не головой надумал.
Когда думаешь головой, последствия обычно бывают менее сокрушительными.
Я ведь и знать не знал, что при любых других обстоятельствах мы не нашли бы ничего. Ничегошеньки. Жрец толстопузый ведь и впрямь не наобум деру давал. Он намеревался пересидеть там, где уже бывал неоднократно. Там, где его дурной вестью заинтересуются наверняка. Там, откуда он не единожды получал пленников для принесения в жертву. Где он раздобыл и последнего пленника.
Одним словом, в замке Фаннаха.
Тогда я не знал, насколько тесно повязаны промеж собой жрец Оршана и маг-интриган. Фаннах часто уделял Верховному Жрецу остатки от своей добычи - тех пленников, без которых он мог обойтись. Или тех, от кого следовало как можно скорей избавиться. Куда как разумно. Приверженцы Оршана устраняют неугодных тебе - да притом еще уверены, что это они тебе обязаны, а не ты им. Сделки совершались настолько часто, что Верховный Жрец захаживал к Фаннаху за очередной жертвой даже и в его отсутствие. И тоже правильно: маги - народ занятой, недосуг им возиться со всякими там жрецами, пусть бы даже и Верховными. Выпадет у мага свободная минутка - милости просим. Не выпадет - ступай, гость дорогой, на задний двор да поройся там среди людского мусора, авось и сыщешь что. Все слуги, все охранные заклятия знали Верховного Жреца в лицо и пропускали его без долгих околичностей - не дальше ворот, конечно, или упомянутого заднего двора… ну, да с него и этого довольно.
А вот нас с Лиахом замок не пропустил бы. Какое там - мы бы его попросту не нашли. Мы прошли бы его насквозь, даже не заметив.
Не много было бы пользы от невидимости, если невидимку можно хотя бы руками нащупать. Нащупать, услышать, унюхать. Схватить незримую руку. Расшибить лоб о незримую стену. Нет, настоящая невидимость не такова. Укрытое ею не просто невидимо - оно вовсе неощутимо. Замок Фаннаха был невидим - а значит, в известном смысле для нас его как бы и не было вовсе. Дождись мы утра или хотя бы яркого лунного света - и стоять бы нам посреди дороги, гадая, куда подевалась повозка, если никуда она не сворачивала, а следа нигде нет.
И только в полной темноте от заклятия невидимости нет никакого толку. В полной тьме и так ничего не видно - и заклятие работать перестает. Только в непроницаемой тьме без единого лучика света можно столкнуться с невидимкой.
Но мы-то, мы-то с Лиахом света дожидаться не могли. Песьему нюху темнота нипочем - значит, и нам придется шастать во мраке, не разбирая дороги. Проглянет луна сквозь верхушки деревьев - и будь доволен. А не проглянет - бери пример с погони и иди по нюху. Донес ветерок запах шиповника слева - обогни, не то вломишься в колючки. Потянуло справа стоячей водой и аиром - обойди тем более, если потонуть не хочешь. Опять луна выглянула - оглядись, пока не скрылась вновь. Облако на луну набежало - не останавливайся, иди вперед в кромешных потемках, иди, покуда лба не расшибешь.
И ведь едва не расшиб. Лиах отставал от меня на полшага и потому стену едва задел - а я в нее так и врезался на полном ходу.
- Ос-с-сторожно, - прошипел я, потирая ушибленный лоб. - Тут стена.
- Уже нащупал, - приглушенно отозвался Лиах.
- Куда в обход сворачивать будем? - поинтересовался я сдуру. Слишком крепко головой ударился, не иначе.
- Зачем сворачивать? - фыркнул невидимый в темноте Лиах. - Наверняка ведь этот Оршанов выкормыш сюда и стремился. Здесь он. Незачем нам дальше по кустам лазить. И погоня нас тут нипочем не возьмет. Если, конечно, стену перелезть сумеем.
- Ты прав, - шепотом отозвался я. - Только лезть никуда не надо. Попробуй лучше нащупать дверь. Повозки через стену не лазят - значит, вход где-то здесь. А я попробую открыть.
Зажимистый все-таки народ - приверженцы Оршана. Ничего-то они не выбросят, ничем не побрезгуют. Мой открывающий двери талисман выглядит, как простой камушек с продетой в него веревочкой - а ведь и тем не побрезговали. Сохранили честь по чести. Вдруг да пригодится зачем-нибудь. Бросовое, а имущество.
Все верно, пригодился. Только не им, а мне.
Кто его знает, сколько бы мы провозились, пытаясь взломать дверь или перелезть через стену. Может, не просто долго, а непоправимо долго. Упустили бы тьму. Уйди облако мгновением-двумя раньше - и замок не просто скрылся бы из глаз, а сделался бы вновь неосязаемо бесплотным. Может, мы бы и сообразили, в чем тут дело. И стали бы ждать новой темноты… как долго? Покуда собаки выведут погоню на наш след?
А так - вот он, ключ от всех дверей… и что там Лиах копается?
- Нашел, - выдохнул Лиах. - Здесь дверь.
- Где?
Лиах коротко и почти беззвучно засмеялся, поймал мою руку и поднес ее к двери.
Еще мгновение - и дверь распахнулась.
- Открыто, - шепнул я. - Входи.
Еще несколько шагов в непроглядной темноте… а потом облако медленно сползло в сторону, приобнажив краешек луны. Подумать только - мы ведь тогда на это облако досадовали.
- Где мы? - прошептал я, неподвижно замерев на всякий случай.
- Где-то, - заключил Лиах. - Главное - мы там, где надо.
- С чего ты взял? - поинтересовался я.
Вместо ответа Лиах мотнул головой в сторону так, что его великолепная челка взметнулась, как сигнальный флажок. Я взглянул туда, куда указывал этот необычный флаг… и тоже увидел.
Посреди залитого лунным светом мощеного двора валялся конский труп. Чуть поодаль - еще один. За козлы опрокинутой набок повозки цеплялся мертвыми руками ее недавний возница.
- Ч-то это? - сорвалось с моих уст.
Лиах нагнулся и тронул кончиками пальцев павшую лошадь.
- Теплая еще, - недоверчиво произнес он.
Я последовал его примеру.
- Остальные - тоже, - недоуменно сообщил я. - Совсем недавно умерли… Лиах, что это?
- Это жрец, - сквозь зубы сообщил Лиах. - Он сюда довольно давно прибыл… и до поры до времени тихо сидел. Пересидеть надеялся. А потом услышал нас… видно, нашумели мы лишнего за стеной, вот он нас и услышал. Плохо дело.
- Почему? - удивился я.
- Он их выпил, - с усталой злостью произнес Лиах. - Вот только что. Жрецы Оршана такое умеют… только делают редко. Обычно им хватает подачек со стола Оршана. А жрецу этому рассчитывать на Оршановы объедки не приходилось. Мы рядом, вот-вот догоним… он выпил лошадей и возницу. И теперь это уже не просто груда жира. Их силы ему достанет, чтобы ходить. А если он найдет, кого еще выпить, то и бегать сможет. Побыстрей нас. И подстеречь сможет. Если он только до нас дотронется…
- Дотронется? - усмехнулся я. - Это разве если ты по такой туше промахнешься. Сдается мне, что ты его ближе, чем на бросок ножа, не подпустишь.
- Постараюсь, - без улыбки пообещал Лиах и огляделся по сторонам. - Знать бы еще, куда он подался.
- Это как раз просто, - подумав, промолвил я. - Кто бы ни был хозяином этого уютного жилья… навряд ли он так уж беззащитен перед подобными гостями. И не слуг его толстопузие побежит выпивать в первую очередь. Слуги держатся кучно. Кто уж нибудь тревогу подымет. Нет, жертвы поначалу нужны смирные. Беззащитные.
- Узники? - выдохнул Лиах.

Предыдущая страница 11 Следующая страница


Парадоксы Младшего Патриарха 12

- Именно. Ну-ка, где здесь могут быть темницы?
А, проваль - таких двух придурков, как мы с Лиахом, только двое во всем свете и было. Больше не сыщешь, как ни старайся.
Нам повезло, нам сказочно повезло - облако выдало нам замок, а после луна сокрыла нас от погони. Мы даже и не заметили, как толпа народу с горящими факелами, да с оружием, да с собаками проскочила невидимый замок насквозь. Излишне и говорить, что нас они тем более не заметили. А еще нам повезло, что жрец так долго ждал прежде, чем отважиться в приступе панического страха выпить жизнь двух лошадей и одного человека.
А еще больше нам повезло, что он был попросту вынужден это сделать - ибо Фаннаха не случилось дома.
Потому что окажись Фаннах на месте - и он бы давно уже сведал, что за побоище мы с Лиахом учинили возле жертвенника. Тогда бы нам наверняка несдобровать. Но Фаннах был принужден отлучиться - и сделал это с легким сердцем. Я ведь, по его расчетам, был мертвей мертвого. Нет, Фаннах никак не предполагал, что я жив… и подельщика своего в гости не ждал. А в его отсутствие Верховный Жрец дальше двора никуда не мог продвинуться: первое же охранное заклятье стерло бы его в порошок.
Так то - раньше… но теперь, когда он уже выпил три жизни, его не всякая ловушка удержит, не всякое заклятие остановит. Раньше темницы были для него неприступны… раньше - но не теперь.
Вход в темницы мы с Лиахом отыскали без труда. Если возле входа валяется еще не остывший труп охранника, ошибиться дверью трудно. Особенно если она распахнута настежь.
- Не подпускай его, - с трудом выговорил Лиах враз отвердевшими губами. - Только не подпускай. Он может затаиться где угодно.
М-да… если бы Верховный Жрец и впрямь догадался затаиться и подстеречь нас, туго бы нам пришлось. Но стоит слабому телом и духом человеку заполучить хоть малую крупицу силы - и он шалеет. И почему это слабакам мнится, что сила решает все? Ни сила, ни власть, ни право - уж мне ли не знать! А вот Верховный Жрец верил только в могущество силы, верил истово, исступленно. Зачем таиться? Набрать побольше силы - и смять, сломать, растоптать, раздавить, уничтожить!
Нет, его толстопузие и не думал таиться. Он бежал, он торопился, он искал еще какую-нибудь бесхозную жизнь, которую так сладко будет выпить до самого донышка. Он несся огромными шагами, и выглядело это просто чудовищно. Нужно ведь нечто больше, чем просто мускулы, чтобы поднять в бег этакую тушу… да он нас не то, что выпить - просто весом своим задавить сейчас способен!
Но ему было не до нас. Я подумал сперва, что треклятый жрец удирает от нас без оглядки… как же! Так не удирают - так настигают. Так повывает и поскуливает идущая по следу гончая, когда запах жертвы из еле уловимого становится несомненным, когда добыча уже маняще близка, когда уже слышится ее трудное, неровное дыхание… громкое, громче звука таких же трудных, неровных шагов… а вон за тем оврагом уже не только жаркий запах страха услаждает преследователей, там явит себя их взору и сама добыча - обессиленная, почти насмерть загнанная плоть - быстрей, еще быстрей! Жрец на бегу едва не повизгивал от предощущения добычи, да притом такой, что и попытаться-то убежать не сможет. Нет, не до нас ему было. Нас он не замечал и вовсе. И не подземельный сумрак укрывал нас от его взгляда. Здешняя тьма ничуть ему не препятствовала. Тусклый свет единственного почти уже догоревшего факела, вдетого в стенное кольцо, не мог одолеть темноты. Мы бы с Лиахом мигом заплутали, вздумай мы бежать бегом сами по себе, а не вослед жрецу. Да мы и так могли потерять его из виду… вот только подметки его мягких коротких сапог были совсем еще белые, нехоженые - а белое в полутьме различить нетрудно. Эти белые подошвы так и мелькали впереди, словно сигнальные флажки… не то бы мы непременно сбились с дороги, свернув в потемках в какой-нибудь тупик или миновав нужный поворот. А вот жрецу нужды не было замедлять бег, чтобы вглядеться в полумрак: он бежал не наугад. Он стремился на запах жизни, которая была где-то здесь… здесь, рядом, близко, совсем близко - добраться! выпить! поглотить!
Лицо Морского Короля озарилось радостью гнева, губы раскрылись, и из них исторгся вопль… не так звучит боевой клич Морских Королей - но пьяный силой пожиратель жизней подлинного боевого клича недостоин. Просто яростный крик - чтоб заставить обезумевшую тушу обернуться. Чтоб не в спину… а умеют ли вообще Шенно убивать ударом в спину? Лиах вот даже сейчас не стал. Он дождался, пока взгляд жреца встретился с его взглядом. А потом быстро и точно метнул три ножа - в горло, в грудь и в висок.
Верховный Жрец пошатнулся изумленно - и рухнул навзничь.
Я невольно сделал шаг вперед и вскинул руку… проверить, что ли, хотел, точно ли мертв Оршанов прихлебатель?
- Не касайся! - вскрикнул Лиах и шагнул следом за мной.
Вот тут-то оно все и случилось.
Покойный жрец был ведь в этом замке своим… ну, или почти своим. Конечно, в обычном состоянии заклятия бы его в темницу не пропустили. Но сейчас, когда заклятья учуяли еще и силу… в замке никто не обладает силой - кроме хозяина… или тех, кого он наделил силой самолично. Знакомец, обладающий силой, находиться в подземелье вправе. И охранные заклинания пропустили его… его - но не нас!
Мы-то были чужаками.
Обладатель силы заклятиям знаком - и его нужно охранять. Вторгшиеся в подземелье чужаки его убили - и их нужно уничтожить. Останься я стоять, где стоял, и заклятия до нас бы не дотянулись. Но один только шаг, один-единственный, предал нас в их власть.
Быстрое и тяжкое колыхание застоявшегося воздуха… а еще мгновением позже вроде даже чуть посветлело. Ну еще бы. Остаткам факела недоставало силенок осветить длинный коридор - но их вполне хватит, чтобы теперь, когда по обе стороны коридора беззвучно опустились каменные стены, напрочь отрезав нам все выходы наружу, мы могли ожидать смерти… ну, скажем - не совсем впотьмах.
Лиах беззвучно выругался, рука его сомкнулась вокруг рукояти добытого с бою меча, уже было выхватила его из ножен почти наполовину - и вбросила обратно.
- Попались, - странным бесцветным голосом произнес Морской Король и плотно сомкнул губы, словно пытаясь удержать рвущийся с них вздох.
Попались, и еще как… я-то ничего поначалу не понял - до тех пор, пока не углядел наши тени. Тусклый свет факела отбрасывал наши тени - разумеется, а как же иначе? Отбрасывал на стены - разумеется, а куда же еще? Вот только вблизи от нас наши тени тянулись макушками к низкому нависающему потолку, как теням и полагается - а там, вдали, на этих новых стенах, отделивших нас от всего остального мира… на этих стенах они были перевернутыми.
Я охнул и невольно переступил с ноги на ногу - и моя перевернутая тень тоже сделала шаг.
- Лиах, что это? - не своим каким-то, совершенно чужим голосом произнес я.
Вместо ответа Лиах выхватил последний нож из своего припаса и метнул его прямо под стену. Острие тускло поблескивало у самого ее основания. А потом оно исчезло из виду, и я услышал, как хрустит на изломе сталь, мало-помалу скрываясь под краем стены.
Я снова охнул.
- Смерть это наша, что ж еще, - криво усмехнулся Лиах.
Иные молитвы бывают услышаны лучше, чем хотелось бы. Кажется, это я не далее как в полдень в исступленном отчаянии молил Богов о другой смерти - любой, какой угодно, только другой?
- И ведь вымолил, - вздохнул Лиах… а я и не заметил, что последние слова произнес вслух. - Придраться не к чему. Смерть, действительно, другая.
А, проваль - да за что? За что?! Я ведь для себя просил другой смерти… для себя и только для себя! Говорят, Боги пошутить любят… да за такие шутки даже на помойке, бывало, морду били так, что аж звенело! Разве Лиах тоже смерти искал? Так за что же? За то, что пощадил меня? За то, что живым с алтаря вытащил? За то, что бился рядом со мной, не жалея себя? За то, что остеречь меня хотел… за этот последний шаг следом за мной? Отвечайте же, не молчите! Скажите ничтожному смертному хоть что-нибудь. Скажите, не молчите… а, да где уж там! Хоть что-нибудь, хоть кто-нибудь… Лиах, ты хоть не молчи!
Но Лиах молчал. Лицо его было недвижно, как маска. Лишь капельки пота смывали грязь, исчерчивая закаменевшие скулы бледными полосками, и тусклый свет полуугасшего факела окрашивал их светлой бронзой… спокойное такое лицо, тихое… совсем как давеча возле костра… только тогда он говорил со мной, а теперь молчит… потому что моя теперь очередь говорить. А говорить трудно, трудно и стыдно… стыдно говорить о том, о чем решил молчать.
О смерти Кеану.
Я ведь накрепко решил там, у костра, что правды Лиах от меня не узнает - а больше и не от кого. Решил всего пару часов назад. Ну что, мастер Дайр Кинтар - надолго ли достало твоей решимости?
Надолго.
На всю оставшуюся жизнь.
Потому что мы оба сейчас умрем. Я не хотел, не мог сказать всей правды и убить Кеану снова… но теперь мы скоро с ним свидимся… и мы не должны уходить к нему так . Ни я, его невольный убийца, спасенный безжалостным мстителем. Ни Лиах, пощадивший меня в память о младшем брате. Мы оба связаны с Кеану кровными узами, иначе и не скажешь - вот только я связан с Кеану совсем не так, как мнится Лиаху… иначе, иначе… я связан с ним нашей совместной тайной, тайной его гибели - и теперь, когда мы вот-вот вступим в самую последнюю, общую для всех ясность, вступим в нее вместе, рука об руку… теперь эта тайна не должна, не может, не смеет пролегать между нами.
- Лиах, - сипло произнес я. Шенно обернулся ко мне, и я не посмел откашляться. Слова застряли в глотке - а Лиах ждал. Молча.
Мне и самому хотелось смолчать - это было бы куда как легче, нежели заговорить. И все же я пересилил себя и заговорил вновь - неожиданно громко, как бывает, когда стесняешься сипоты, да и слов надлежащих подобрать не можешь… а есть ли на свете надлежащие слова для того, что мне предстоит вымолвить?
- Лиах, - повторил я, - я должен тебе сказать… понимаешь… я не убивал Кеану…
Лиах даже остолбенеть не успел. Даже задохнуться от гнева и изумления. Ничего он не успел.
Я тоже.
- Он правду говорит, Лиах, - негромко молвил чей-то голос. - Он меня и правда не убивал.
И там, где нам в тусклом свете факела виделась стена, показалось бледным пятном лицо, перечеркнутое решеткой.
- Кеану! - вскрикнул Лиах.
- Дверь! - взвыл я.
Дверь, ну точно дверь, самая настоящая! Да будь за ней хоть сотня привидений - какая разница? Там мы и пересидим, покуда стены будут сдвигаться… ну-ка, где мой талисман?
Талисман был при мне - и я мигом пожалел, что с такой бездумной щедростью использовал его силу. Как обычно, он потеплел у меня в руке… а потом задрожал мелкой дрожью, сверкнул, обдал мои пальцы ослепительной радугой - и рассыпался в мелкое крошево.
Дверь была видна теперь вполне отчетливо. И лицо Кеану по ту сторону дверной решетки - живое, живое лицо, ничуть не призрачное! - тоже. Вот только дверь как была запертой, так и осталась.
Силы талисмана едва хватило, чтобы снять с двери охранные чары - но не открыть замок.
А, проваль - умереть здесь, сейчас… ну уж нет. Потому что если сейчас Лиаха на глазах у мальчишки раздавят смертоносные стены… лучше бы я его и вправду зарезал в притоне.
Чем, ну чем поддеть этот проклятый замок? Он ведь простенький совсем. Хозяин, видать, больше на чары понадеялся, чем на замок… оно и правильно - только открыть мне его нечем. Талисман мертв. Меч? Не годится… Нож? Последний нож Лиах швырнул под стену… да и не годятся метательные ножи, широкие они слишком… вот узенький стилет бы подошел, или там шпилька… никогда я шпилек не любил, волосы шнурком перевязывал, повязку наголовную надевал… и Лиах, как нарочно, тоже при повязке…
- Шпильку бы! - простонал я в бессильном гневе отчаяния.
Рука Лиаха взметнулась в воздух - и в свете факела весело сверкнули Иглы Вызова. Все три. Смертный бой без права на пощаду.
- Это подойдет? - выдохнул он.
Я не ответил, не кивнул даже - просто схватил Иглы и принялся за дело. Это хорошо, что их три, это правильно… это очень даже правильно, что никакой пощады… никакой пощады и не будет, не собираюсь я тут никаких замков щадить… насмерть, и только так… это я умею… издавна умею, с помоечных еще времен - а иначе просто не выживешь… вот ведь замки мастера Дайра сумел как-то взломать… значит, и эту ерундовину сумею… а что руки у меня тогда не тряслись - так и теперь не будут… не будут… и не трясутся… потому что замок поддается… поддается… ну, вот и все.
Замок тихо клацнул и свалился наземь. Я тут же рванул дверь на себя. Самая пора: стены уже приближались. Мы с Лиахом метнулись в проем, ворвались в камеру, захлопнули дверь в четыре руки… все. Вот теперь действительно и в самом деле все.
Это рассказывать долго - а на самом деле все произошло в единое мгновение… вот только нам оно показалось вечностью. Но вечность закончилась, и мы двое живы… нет, не двое.
Трое.
Кеану был бледен и худ, на ногах держался не очень твердо… но он был нагло и несомненно жив. Жив - вопреки всякому вероятию.
Так не бывает.
- Ты - дух? - тихо произнес Лиах, и рука его, протянутая к брату, не смея коснуться, замерла в воздухе.
- Вот уж нет! - фыркнул Кеану; голос его был хоть и слаб, но отчетлив. - Духи не пахнут.
Что верно, то верно. Обо всяких привидениях я слыхивал, а иных мне и видеть доводилось - но чтобы призраки пахли… а от Кеану исходил несомненный запах живого тела, и притом тела узника, которого содержат пусть и не в выгребной яме, но все же каждодневного купания в душистой воде с жасминовой эссенцией, прямо скажем, не дозволяют.
Лиах издал короткий сдавленный смешок и опустился на пол.
- Я тебя своими руками похоронил, - вымолвил он.
- Не меня, - поправил его Кеану.
Ошибся Лиах? А я-то, я?
- Я тебя своими руками убил, - взмолился я.
- Не совсем, - поправил меня Кеану.
И тут в глазах у меня ненадолго потемнело, в голове промерцали и угасли какие-то звенящие звездочки, а потом я почему-то оказался сидящим прямо на каменном полу, совсем как Лиах.
Утром меня околдовали и похитили. В полдень я лежал на алтаре и ждал смерти. Спустя всего несколько мгновений сражался бок о бок с Лиахом. Потом разговор наш у костра… всем разговорам разговор. Погоня за жрецом. Смыкающиеся стены. Мое признание. Наше спасение. И вдобавок - живой Кеану.
Знаете, что такое «выйти из себя»? Думаете, разгневаться до потери соображения? Вовсе нет. Это именно и значит выйти из себя. Как я вышел. Я ни тела своего усталого не ощущал, ни рассудка, неспособного даже удивляться. Я как бы пребывал рядом с самим собой. Нет, я не утратил власти над собой, я мог повелевать и телом своим и разумом… мог бы, когда бы знал, что же им такое повелеть. Ни телом, ни сердцем, ни умом я не знал, что же мне теперь делать, что сказать… или ничего?.. или все-таки…
Странно спокоен я был. Будто все это случилось не со мной. Ни гнева, ни страха, ни радости… как есть ничего.
Я слегка скосил глаза вбок. Лиах сидел, привалясь к стене, и лицо у него… эй, ведь это лицо я уподобил клинку? Человек-нож, человек-лезвие… как же! Лиах был похож на самого себя - и в то же время непохож, как отражение в воде, смазанное ветром. Таких лиц даже у пьяных не бывает… разве только если настойкой дурного гриба напиться… и тоже - нет. Выражение этого лица было сейчас отсутствующим до беззащитности, как у спящего - и, как у спящего, немного вдобавок лукавым, словно во сне он постиг самую смешную шутку на свете и наслаждается ею в одиночестве: стоит проснуться, и она забудется и останется тайной навсегда.
А Кеану стоял и смотрел на нас взглядом усмешливым и протяжным, словно некуда нам было торопиться: уж теперь-то в нашем распоряжении все время, сколько его есть на свете.
Поменялся Кеану разительно. Другим я его запомнил. Не тот мальчик, что беспечно смеялся в игорном притоне, делая дурашливые ставки в самой вечной из игр - играя во взрослого. Совсем не тот. И ведь времени прошло, если вдуматься, всего ничего. А, проваль - быстро же взрослеют, по темницам сидючи. Не тот Кеану стал… да и мы с Лиахом не те. Куда подевался захолодевший от ярости холеный вельможа? И где, скажите на милость, Младший Патриарх? Сижу тут на полу, голой спиной к холодной стенке привалился, весь в грязище, ладони потные…
Позабытые в стиснутых пальцах Иглы мешали утереть руки. Я хотел было сунуть их за пазуху, вспомнил, что рубашки на мне нет, вколол Иглы в штанину, старательно вытер ладони… и тогда только понял, что за железяки острые воткнул в поношенный темный холст.
Лиах посмотрел на меня, и рот его пополз влево в странной ухмылке. Ладони мои враз вспотели снова, только теперь я их утирать не стал.
- Не возражаешь? - спросил я как можно более небрежно.
- Ну что ты. - Улыбка Лиаха сделалась широкой и сладкой, как зевок. - Что ты, Шенно Дайр Кинтар. Родне по таким пустякам не возражают.
- А братьям - тем более, - сдерживая смех, поддержал его Кеану.
Это потом уже он мне объяснил, что Иглы Вызова в моих руках потрясли братьев Шенно едва ли не больше нашего чудесного спасения. Вкалывать Иглы можно только врагу - но дать их из рук в руки можно только кровному родичу. И раз уж Лиах сумел мне их дать, а я сумел их взять, то и быть по сему. И совсем уже потом я сообразил, каким чудом я не рухнул замертво, взявшись за Иглы Вызова руками: раз уж Лиах сам сказал, что отныне я ему как бы вместо Кеану… это в горячке он сунул Иглы мне в руки, не подумав - а теперь осознал благодетельную издевку судьбы. Одно лишь воскрешение Кеану убило бы его на месте нежданной радостью… но нет, он обрел двух братьев сразу: воскресшего и нареченного. А это уже для любого отчаяния через край. Вот он малость в уме и не устоял. Зато жив остался.
Так это мне все потом рассказали, а тогда… нет, поверил я сразу. А что понять ничего не понял - так ведь мы все трое ничего не понимали, и не пытались даже. Мы просто дышали, как дышится.
- Побочная ветвь получается… или младшая? - добавил раздумчиво Кеану, словно ничего важней этого вопроса и быть не могло.
- Младшая, - решительно ответил Лиах. - Вот только с земельными владениями скверно. Владетельному вельможе, хоть бы и младшей ветви рода, полагается…
- Мелочи какие, - в тон подхватил я. - Вот выберемся отсюда, упросим короля подарить мне еще одну клумбу. Семейная традиция, как-никак.
Кеану прыснул от неожиданности. Лиах расхохотался в голос.
Внезапно за дверью надсадно затрещал факел, плюясь искрами. Похоже, стены подобрались уже вплотную к нему.
- Погаснет сейчас, - заметил вполголоса Лиах. - И сидеть нам в темнотище.
- Мелочи какие, - ухмыльнулся Кеану, старательно копируя мой выговор. - Это я сейчас… теперь-то, когда заклятия с камеры сняты…
И опять-таки потом Лиах объяснил мне, что младший из Морских Королей при всей своей молодости маг не из последних. Оттого и сунули его в камеру, где замки на честном слове держатся, а охранные заклятья зато всю силу моего амулета извели прежде, чем рассыпаться. И что стосковался Кеану по возможности волшебство сотворить, хотя бы и самое немудрящее, неимоверно. Ничего этого я тогда не знал. Но и не удивился, когда Кеану сухо щелкнул пальцами, и от его щелчка затеплился уютный золотистый магический огонек. Нечем мне было удивляться.
Лиах тоже не удивился - ну еще бы! - зато приметно рассердился.
- Зачем? - резко спросил он. - Можно подумать, у тебя сил немеряно. Сам едва на ногах стоишь, а туда же, колдовать.
Кеану дерзко мотнул челкой и улыбнулся с победительной мальчишеской лихостью, так явственно напомнившей мне прежнего Кеану.
- Сколько раз я тебе говорил, - начал было он учительным тоном.
И только тут, как если бы слова эти были неким заклинанием, разрушившим незримую стену вокруг Кеану, Лиах вскочил и обнял своего утраченного и вновь обретенного младшего брата, будто теперь лишь полностью и без изъятия поняв, ощутив, поверив… да впрочем, сказанное Кеану и было своего рода заклятием. Потому что я не знаю, сколько раз Кеану говорил Лиаху то, чего не успел сказать сейчас, но вот сами эти слова - «сколько раз я тебе говорил» - произносились каждый день, а то и чаще. Да нет, наверняка чаще.
Когда Лиах выпустил Кеану из своих объятий, руки его дрожали, а лицо было мокро от слез. И только теперь, глядя на залитое слезами лицо Морского Короля, я тоже наконец-то понял, что Кеану и в самом деле жив. Не умом понял, а по-настоящему.
Видимо, Кеану это ощутил. Он взглянул на меня в упор и слегка улыбнулся, растерянно и вместе с тем дерзко - как улыбался иной раз Тхиа перед тем, как окатить меня особо язвительной сентенцией.
- Только не вздумай по братски огреть меня промеж лопаток, - предупредил он. - Больно все-таки, хоть и зажило.
И от этих его слов невероятная, невозможная, наскоро позабытая нами действительность вновь обрушилась на нас.
- Значит, я все же убил тебя, - потрясенно вымолвил я.
- Не совсем, - уточнил Кеану.
И тут мы заговорили все трое разом, путаясь в обрывках мыслей, желая все узнать и обо всем поведать одновременно, смешались, замолкли, как по команде, вновь заговорили все вместе - и так до тех пор, пока сквозь мешанину наших излияний не пробилось имя. Фаннах .
По странной какой-то случайности Лиах и Кеану произнесли это имя одновременно. Одновременно же и замолчали. Разом. Почти на полуслове. Будто властная незримая ладонь с размаху запечатала рот.
И все поменялось. Опять все поменялось. Будто проснулись Морские Короли. А от какого сна пробудились - не мне знать. У Лиаха глаза сделались осмысленно злыми, у Кеану - рассеянно любопытствующими.
- Фаннах? - переспросил я, пробуя на вкус незнакомое имя. - Это кто таков будет?
- Это, чтоб ты знал, - криво усмехнулся Лиах, - тот самый маг, которому я приказал тебя околдовать, похитить и ко мне доставить.
Кеану тихо фыркнул. Он не знал, что случилось между нами - не мог знать! - так ведь когда Боги ум раздавали, Кеану наверняка заявился одним из первых. А может, и первым. Он ведь из тех, кто всюду поспеть должен. Очень уж ему по молодости лет неймется. Нет, Кеану не составило труда догадаться, какая пакостная и стыдная тайна кроется за этими словами.
- Полагаю, ему недолго пришлось уговаривать тебя отдать такой приказ, - без тени сомнения заключил Кеану. - Фаннах - погань редкостная… но маг никак не из последних.
- Правильно полагаешь, - Лиах попытался зло скривиться, но гримаса вышла скорей досадливой. А потом он, к величайшему моему изумлению, полуотвернулся и слегка покраснел. Так он еще и краснеть умеет? Вот бы никогда не подумал.
- А ты-то его откуда знаешь? - обратился я к Кеану. - Чем этот ваш Фаннах еще знаменит?
Кеану задумчиво прищурился и ответил не сразу.
- Ну, если не считать того, что мы сейчас пользуемся его гостеприимством, - сообщил Кеану, небрежным жестом обводя камеру, - именно он меня на нож и толкнул.
Воспоминание вновь обдало мои руки кровью, но я постарался не вздрогнуть.
- Не меня ты хоронил, - тихо произнес Кеану, глядя Лиаху прямо в лицо. - Бедолагу какого-то с моим лицом. И не диво, что Фаннах вокруг тебя вертелся. Стоило бы тебе промедлить с похоронами, и лицо у парня сделалось бы свое. Такие заклинания дольше двух дней не держатся. От силы - три, и то если мастер опытный.
Теперь уже Лиах изо всех сил старался не вздрагивать. Кеану - ах ты, сопляк! Да, тебе скверно, тебе досталось не приведи Боги как, тебя здесь не сладостями кормили, тебе очень плохо - и тебе очень хочется излить, избыть, забыть свой ужас, свою боль, и ты вправе… но если ты и дальше будешь эдак вот резвиться, я тебе такого леща отвешу - враз плавники отрастут.
- Скажи лучше, как ты жив-то остался, - посоветовал я, чтобы отвлечь Лиаха: картина похорон стояла у него перед глазами настолько явственно, что я почти видел ее. - Я ведь тебя очень основательно убил.
- Заколдованным ножом? - вздохнул Кеану. - Ранил - да, всерьез. И крови из меня столько вытекло - я и знать не знал, что в человеке столько крови. А вот убить - это нет. Рана очень быстро затягиваться стала. Сама.
Ох, я дурак. Ох, и дурак же. И ведь не понял я тогда… а ведь крови и правда было много, слишком много - как же я не понял, что столько может нахлестать только из живого!
- У Фаннаха на меня свой расчет был, - пояснил Кеану. - Насколько я понял, заложник ему нужен был. На тот случай, если у него что не заладится.
- Прав он был, - одними губами, почти без голоса выдохнул Лиах. - Не заладится. Вот прямо сейчас и не заладится. Пусть он только нас навестит…
- Не навестит, - пообещал Кеану. - Его сейчас дома нет. Иначе мы бы тут разговоры не разговаривали. Он бы мигом здешние безобразия учуял. Вроде вот как я его отсутствие чую.
Зарешеченный квадрат света сделался узким и стройным, а потом и вовсе погас: одна из стен наползла-таки на факел. И в камере стало как-то удивительно тихо и… да, уютно. Золотистый огонек, рожденный пальцами Кеану - теплый такой свет, словно свечу кто затеплил. И мы втроем сидим в круге света и переговариваемся - негромко так, по домашнему… а, проваль - все-таки я умом тронулся. Молодец, Младший Патриарх. Ум ведь тебе вовсе без надобности. Раз уж ты от ума своего в этакую дыру угодил - точно без надобности. Мы ведь пойманы здесь. Пока стены не закончат свою жуткую работу, нам отсюда не выйти. А тебе, Дайр Кинтар, уютно, видите ли.
- А когда стены эти сомкнутся, - спросил я, - что будет?
- Ничего, - махнул рукой Кеану. - Сожрут друг друга и исчезнут. Скоро уже.
- Это хорошо, - с облегчением пробормотал я. - Драпать отсюда пора, покуда хозяин не вернулся.
- Вот уж нет, - возразил Кеану. - Наверх нам идти надо. Туда, где он причиндалы свои держит. Может, и успеем опередить его.
- Чего ради? - приглушенно взвыл Лиах. - Совсем ты на магии своей помешался! Инструменты ему подавай!
По правде говоря, Лиаха я очень даже понимал. Вновь обрести брата - и тут же вместе с ним лезть головой в кипящую смолу… а ну, как не успеет братишка голову оттуда вытащить?
- Морской привет передать, - хладнокровно отмолвил Кеану. - Слабоват я сделать это сам. А если какие-никакие подсобные средства употребить… может, и получится.
Морской привет, значит. Старшему брату. Та-ак.
- Кстати, - пользуясь обалдением Лиаха, ввернул Кеану. - Как там наша доблестная королевская гвардия поживает?
- При чем тут гвардия? - Лиах и вправду не понимал. Ну да, он все это время только о том и думал, как бы гадкого Кинтара половчей загнать да распотрошить. И подсказчиков у него вроде Тхиа или Дайра не было. Это у меня они были. И время на раздумья тоже было.
- Позволь с трех раз догадаться, - перебил я. - Либо в гвардии раздор - и тогда она чиста, но от этого не легче. Либо там тишь да гладь - и тогда гвардейцы в заговоре по уши замазаны?
Кеану кивнул. То ли Фаннах сболтнул при нем лишнего, то ли сам он догадался. У него ведь времени было побольше даже, чем у меня. Житье в камере скучное. То ли заглянет палач в гости, то ли нет. А как поймешь, что не заглянет покуда, так и вовсе праздность развеять нечем. Поневоле размышлять начнешь.
- Заговор? - вот теперь понял и Лиах.
- Ну да, - кивнул я. - Думаешь, я тебя шутки ради по помойкам да борделям таскал? Я тебя уводил. Подальше от школы. - Мне припомнилось напутствие Тхиа и Тоари. - Морская Мощь державы против Тайной Опоры трона. Я не мог схватиться с тобой прилюдно. Никого бы в живых не осталось. Ни ваших, ни наших.
- Идеально все рассчитано, - вытолкнул сквозь зубы Лиах.
- Одного не пойму, - признался я. - Зачем при таком раскладе Фаннаху живой Кеану?
- Главарю заговора я живой ни к чему, - подал голос Кеану. - Но если я хоть что-то смыслю, не Фаннах здесь главный. Есть кто-то и над ним. Вот он меня и приберег в рукаве, чтоб самого не упокоили прежде времени. Чтобы было кого предъявить, если его убрать задумают. Выдать всех с потрохами, а меня как живого свидетеля преподнести. Он мне даже порассказал кой-чего на этот случай. Зато если заговор увенчается успехом… тогда я ему больше не нужен. И жить мне останется всего ничего. А ждать, похоже, осталось недолго.
- Ну, без наших с Лиахом трупов они навряд ли начнут, - возразил я. - Пока есть надежда, что мы друг друга прирежем… так что мы вполне еще можем и опередить их. А насчет морского привета ты прав. Если верная королю эскадра войдет в пролив, никому мало не покажется.
Стены наконец-то добрались друг до друга. Раздался отчетливый скрежет, словно чьи-то зубы скрипят, да так, что от них только порошок сыплется.
- Это ненадолго, - мучительно морщась, произнес Кеану.
- Да уж поскорей бы, - вздохнул я. - Пока смены караула не было.
- Что? - вскинулся Лиах. - А, проваль!
И тут я захохотал. Я ничего не мог с собой поделать. Лиах был прав: если сменный караул обнаружит выпитый труп стражника, мы и шагу никуда ступить не успеем. Так что слово он подобрал самое то. И ничего смешного в нашем положении не было. Но Лиах, который моими словами ругается… о-ох. Я все смеялся и смеялся и никак, ну никак не мог перестать. Трудно мне было заставить себя умолкнуть - может, оттого, что стены вгрызались друг в дружку так неистово, что от их скрежета казалось, будто у меня самого вот-вот начнут зубы крошиться. Когда стены окончили свою чудовищную взаимную трапезу, я ощутил, что зубы у меня и впрямь болят от скрежета… а скулы - от смеха.
В наступившей тишине наше дыхание сделалось внезапно громким. Где там заговорить в голос! Хотелось шептать тише шепота - не то, неровен час, кто-нибудь нас да услышит.
- Пойдем, - позвал Кеану. - Теперь уже можно.
Он встал и распахнул дверь. Золотистый огонек заметался по камере, как залетевшая в дом птица, потом успокоился и уселся Кеану на плечо.

Предыдущая страница 12 Следующая страница


13 Элеонора Раткевич

- Только вперед не лезьте, - напуская на себя важную строгость, предупредил младший Шенно. - Держитесь за мной.
- Да уж придется, - ухмыльнулся Лиах.
Коридор был чист. Ни следа слопавших друг дружку стен - кучки песка, например, щебенки, или там камушка. Съедено на совесть. Ни единой пылинки нет. И тучного тела в нехоженой обуви тоже нет. Пятнышка крови, и того не осталось.
Кеану был прав. Без него бы мы до апартаментов Фаннаха нипочем не добрались. Даже из темницы бы не вышли. То и дело Кеану приказывал: «Стой!» - останавливался сам, поводил ладонью в воздухе - и очередная ловушка являла себя нашим глазам уже обезвреженной. Вот ведь понаставлено всякой дряни! Не знаю, что за корысть молодому Шенно в магическом ремесле. Учишься, учишься - а потом располагаешься жить вот в такой вот мышеловке. Я бы нипочем не согласился. Впрочем, моего согласия никто и не спрашивает.
Рядом со мной Лиах тихонько хмыкнул в ответ каким-то своим мыслям.
- Ты что? - полушепотом спросил я.
- Да вот думаю, - не замедлил он с ответом. - Фаннах нашего Кеану про запас держал на случай, если заговор провалится, верно?
Я кивнул.
- Вот мне и хотелось бы знать, - продолжал Лиах, - что он припас для собственной безопасности на случай, если заговор преуспеет.
Ай да Лиах! И это я сомневался, есть ли у него способность к интриге? Н-да… самонадеянности в тебе, Дайр Кинтар, хоть отбавляй. Лиах самую суть усмотрел. Хозяин этой взбесившейся мышеловки - именно такой человек, чтобы в заботе о собственной шкуре ни упустить ничего. В этом его сила - но и его слабость тоже, и если мы…
- Пришли уже, - ворвался в мои размышления шепот Кеану. - Входите, только вперед меня не рвитесь.
Вот ведь зануда! Хотя нет, он прав. Гнев, любопытство, желание оберечь младшенького… да мало ли что могло заставить нас оттереть плечом Кеану и первыми шагнуть через порог.
- Извини, - шепнул я.
Кеану не понял - но тратить время на расспросы не стал. Прав был Тхиа, тысячу раз прав: Морские Короли и впрямь очень славные ребята.
И отличные мастера - каждый в своем деле. Может, Лиах кидает ножи и лучше, чем Кеану колдует - но если Кеану по части мастерства вскорости с братом не сровняется, я ничего не смыслю в людях. Одно удовольствие было смотреть, как парнишка разбирался с барахлом мага. Я бы так и вовсе готов был поклясться, что в этой берлоге нет ничего нужного. Тяжелые, тканые золотом занавеси, под которыми не видно стен. Совсем уже тяжеленный стол серого мрамора - как только под ним пол не проламывается! Несколько стульев темного дерева с высокой спинкой… а, проваль - и почему все убранство такое массивное? Чтобы ни один посетитель не смог ничем запустить хозяину в голову? Нет, странное все-таки ремесло магия, и привычки оно навязывает странные.
Разве что о Кеану этого не скажешь. Он превесело скакал по комнате, как воробышек при виде целой кучи отборного зерна, то и дело чуть склоняя голову набок, словно бы примериваясь, которое зернышко клюнуть первым. Золотистый огонек бестолково носился следом за хозяином, возбужденно мерцая.
- Что? - негромко спросил Кеану, и у нас с Лиахом вытянулись физиономии: спрашивал Кеану не у нас, а у огонька своего.
Огонек мигнул, выждал немного и вновь нетерпеливо замигал.
- Понял, понял, не тараторь! - отмахнулся Кеану.
Он приподнял одну из занавесей, и на лице его отобразилось разочарование: позади не было ничего, кроме стены.
Огонек сорвался с места, возбужденно облетел раза три круг над совершенно пустым местом и спрятался Кеану за спину.
- Ах, даже так! - засмеялся Кеану. - Вот ведь фокусник!
Он опустил занавесь, просунул под нее руку и извлек наружу маленький серо-розовый каменный жезл.
- Невидимостью жезл укрыл, надо же! - ухмыльнулся Кеану. - А только ведь то, что нельзя увидеть, можно взять не глядя, если в темноте… а теперь его очень даже видно. Нет, вы только посмотрите!
- Жезл как жезл, - пожал плечами Лиах. - У тебя дома таких целая коробка.
- Таких у меня нет. - Рот у Кеану расплылся прямо-таки до ушей. - Тяжеленный, как бревно. А знаешь, почему?
Он взмахнул правой рукой, сжимавшей жезл - а левая мигом подхватила невесть откуда взявшееся прямо в воздухе хрустальное зеркало в серебряной оправе.
- Уф, чуть не разбил! - возрадовался Кеану. - У Фаннаха в эту палку все его причиндалы понапиханы. И зеркало, и сети, и малые жезлы… чего-чего там только нет.
- А в твоих руках оно сработает? - внезапно усомнился Лиах.
Я подавил ухмылку. Старшие братья на свой лад похуже родителей будут. Вечно им кажется, что их обожаемый малыш еще деточка и ни на что путное неспособен.
- Сработает, - уверенно ответил Кеану и дохнул на зеркало.
Хрусталь затуманился. А когда влажная дымка сошла с него, взамен на поверхности зеркала появилось лицо - и оно не было лицом Кеану. Разве что он внезапно бы сделался на добрый десяток лет постарше.
- Кеану! - донеслось из зеркала, и по ужасу и недоверию, с которым дрожащие губы вымолвили это имя, я понял: человек с сединой в длинной темной челке успел прослышать о смерти Кеану.
- Я жив, - торопливо сообщил тот. - Лиах со мной.
Лицо в зеркале побледнело, губы его вновь дрогнули, будто собираясь что-то сказать.
- Некогда, - прервал его Кеану. - Веди всю эскадру к столице. Там заговор. Опасный. После все расскажу.
Старший Шенно в зеркале кивнул, а младший провел ладонью по хрусталю, словно стирая изображение. Вероятно, так и было: когда он отнял руку от зеркала, хрусталь не отражал ничего.
- Кажется, успел, - удовлетворенно произнес Кеану и тут же перебил сам себя. - Хотя и не совсем. Прячьтесь, живо!
Никто из нас не вздумал задавать Кеану вопросов. Здесь не мы, а он был старшим. Сказал - прячьтесь, значит, время прятаться, а не расспрашивать. Без единого лишнего словечка мы нырнули под занавесь и затаили дыхание.
Едва мы успели устроиться, как тяжелый ветер колыхнул занавесь. Мне показалось, что хрустальное зеркало у Кеану в руках слегка задребезжало и противно затенькало. Неужели у парня руки дрожат? Или волшебную штуковину сквозняком протянуло? Откуда он, кстати, взялся - окна ведь все до единого занавешены… хотя - да что это я? Можно подумать, маги в собственное жилище через окошко лазают. Да, Кинтар, мысли тебя посещают просто на редкость умные. Как ты с таким умом до сих пор жив остался - совершенно непонятно.
Но в окно ли, в дверь ли, иным ли каким путем, а Фаннах в комнату вошел, да притом не один. Я своего похитителя хотя и не видел ни разу, но опознал не глядя. Мастер Дайр, подобрав меня на помойке, выучить вознамерился всерьез, а уж если мастер Дайр берется кого-то всерьез учить… у него и снеговик летом загорать понавострится. Я не мог не узнать человека по походке. А уж по голосу… голос у Фаннаха своеобразный на редкость, ни с чем не спутаешь. Он это, вне всяких сомнений. А вот гость его кто таков… я с трудом преодолел дикое искушение выглянуть в щелочку, до того мне охота вспала на Фаннаха посмотреть да полюбоваться, кого этот мастер магического охмурежа оплетать станет. Выглянуть, вот еще! Тут молиться впору, чтобы нас не приметили… хотя, похоже, собеседники слишком заняты друг другом, чтобы отвлекаться на всякие мелочи вроде троих озверевших от усталости и гнева парней, укрытых за шитой золотом тряпочкой.
- Насколько мне стало известно, - холеным тенорком произнес неизвестный, - вы изволите несколько… э-ээ… излишне вольно трактовать отдельные способы осуществления ваших обязанностей.
А, проваль! Мне мигом захотелось оказаться где угодно - хоть бы и в темнице, если на то пошло. От небывалой вежливости обладателя сладенького тенора мороз подирал по коже. Те, к кому бывают обращены подобные монологи, умирают обычно долго. Несколько суток, самое малое, и то если повезет. Не иначе, это и есть хозяин Фаннаха. Похоже, Кеану угадал верно.
- Как можно, господин Эттин! - Так, а это уже Фаннах, его тембр ни с каким другим не спутаешь. - Я же вам принес клятву высокой верности…
- Как принес, так и унесешь. Знаю я тебя, мерзавца, - совсем уже добродушно перебил его поименованный Эттином.
Я так вонзил ногти в ладони, что едва кровь не брызнула. Плохо дело, совсем плохо. Сейчас начнут молниями швыряться, заклинания орать… Кеану, конечно, маг не из последних, тут Лиах прав, но он совсем еще мальчишка… нет, нипочем нам не уцелеть.
- Но ведь нарушенная клятва меня убьет, - резонно возразил Фаннах.
- Клятва, говоришь? - миролюбиво переспросил Эттин. - Нет, клятва тебя не убьет. Я тебя сам убью. Чтобы врать неповадно было.
- Да шторм мне в задницу, если вру! - взвыл явно осознавший опасность Фаннах.
Я, признаться, разве только чудом не икнул от изумления. Надо же, какими словечками пользуются маги с глазу на глаз.
Мгновением позже мне предстояло удивиться гораздо, гораздо сильнее.
- Шторм, говоришь? - внезапно осипшим яростным голосом повторил Эттин. - Оно конечно, незадачливому беглецу от пиратов страшней шторма в заднице ничего не померещится! Бедный, несчастный, неумелый маг-погодник… шторм ему, видите ли, подавай! Ты у меня, паскуда, штормом не отделаешься! И попробуй мне только сказать, дескать, сто акул в брюхо - тут же все и получишь, и шторм, и акул!
Судя по сдавленному сипению Кеану, на мальчишку напал несвоевременный смехунчик. А вот Лиах выдохнул почти беззвучно - словно метательный нож мимо моего уха пролетел - и я понял, что среднему из Морских Королей не до смеха.
- У меня твои враки не то, что носом - плешью лезут! - полушепотом бушевал Эттин. - Покуда ты, шпион драный, беглецом прикидывался, я терпел. Покуда ты и нашим, и вашим угождал, я терпел. Черт уж с ним, с заложником твоим, мне его прямо у тебя в темнице распылить труда не составит, да очень уж потешно было смотреть, как ты пыжишься!
У меня даже руки похолодели. Промедли судьба денек-другой, и надоела бы Эттину потеха.
- А вот с Оршаном за моей спиной снюхаться - много на себя берешь! - прошипел Эттин. - Я тут корячусь, как бы короля свалить да мятеж устроить, а ты тем временем решил всю страну Оршану разбуженному отдать. Чтобы мне досталась пустая скорлупка… а может, ты и меня ему скормить вздумал? Всю державу вместе со мной на одной тарелочке - а вы на море опять полные хозяева?
Лиах, истинный Шенно, Морской Король, как выяснилось впоследствии, сразу понял, в чем суть интриги. А я попервоначалу не понял ничего… но очень хотелось. Вот я и не обратил внимания… хотя что бы изменилось, даже если бы и обратил? Кеану ведь уже успел похозяйничать в личных апартаментах пройдошливого мага.
Фаннах, покуда Эттин бушевал, не возразил ни словечком. Он только придушенно поквакивал да отходил мелкими полуобморочными шажочками от наседающего Эттина. Слишком я поздно сообразил, куда и зачем он движется. Он тряско икал и растерянно всхрюкивал… а рука его совершенно хищным движением нырнула за портьеру, или как уж там эта занавеска называется, и жадно сомкнулась там, где раньше стоял жезл.
Нечего и говорить, что жезла на прежнем месте не было и в помине. Зато там был нос. Между прочим, мой. И ничего смешного я тут не вижу. Совершенно ничего смешного. Вас бы с такой яростью за хобот цапнули - а я даже не вскрикнул.
Зато пальцы его шкодливые с себя сбросил, как учили, даже без помощи рук. Я еще с помоечных времен знаю, что можно с человеком сотворить, если ухватить его за нос умеючи. Меня ведь мастер Дайр на что и подманил: посулился научить, как носопыру из чужой клешни выдернуть, да так, чтобы клешне мало не показалось. И научил - а вы что думали? Мастер Дайр всегда свое слово держал.
Вот ведь когда его наука пригодилась! Фаннах - теперь в просвет меж занавесями я видел его, пусть и не целиком - схватился за пострадавшую руку и воздел ее кверху, явно пытаясь понять, что же он такое ухватил вместо жезла.
- Так что тебя не клятва, тебя я сам прикончу! - шипел Эттин.
Бедолаге Фаннаху было не до угроз: на него наконец снизошло понимание.
- Это был нос, - почти жалобно сообщил он.
- Что?! - взвыл Эттин.
И я понял, что если Фаннах вдобавок спросит: «А жезл где же?» - я помру со смеху на месте, и братьям Шенно придется сражаться с магами вдвоем - а это уж никуда не годится.
Надо было что-то сделать, покуда маги не опомнились - и, по счастью, я знал, что именно. Мой талисман Патриарха Королевской Школы. Мне бы он нипочем помогать не стал, хоть я помирай ужасной смертью - а о братьях Шенно и говорить незачем. Но если возник заговор… если жизнь короля в опасности… а опередить заговорщиков можем только мы - нечего и сомневаться: талисман сработает. Всего несколько мгновений - и мы окажемся на Дворцовой площади.
- Сейчас драпать будем, - прошелестел я. - Хватайте меня за шиворот, быстрей.
Талисман, конечно, и без этих предосторожностей перенесет нас всех на Дворцовую площадь. Но я предпочитаю ими не пренебрегать.
- У тебя же шиворота нет, - прошептал в ответ Кеану.
- Тогда хватай, что есть, - огрызнулся я.
Две руки уцепились за мои волосы. Я коротко выдохнул и сложил пальцы левой руки, как учили (сработает?.. не сработает?..): кончики большого пальца, безымянного и мизинца вместе, кончики указательного и среднего - к основанию большого.
Талисман заворочался в моей ладони. На сей раз боли не было совсем - наоборот, движение это оказалось неожиданно приятным. Словно котенок спросонья потягивается.
И тут в глаза мне хлынул яркий солнечный свет.
Я невольно зажмурился - а когда проморгался… даже и тогда, в миг несомненной опасности, я подумал, что я мало что видел в жизни более смешного. А теперь я и подавно в этом уверен.
То ли объясняли мне невнятно, то ли слушал я невнимательно… одним словом, я не уразумел, что «всех» означает именно «всех». Не «всех, кого ты хочешь взять с собой» и не «всех союзников и соратников» а просто-напросто «всех». Я так понял, что талисман перенесет меня, а заодно прихватит всех учеников, кто поблизости окажется. Неправильно я понял.
Талисман действительно перетащил всех учеников - и всех, кто оказался поблизости.
Короче говоря, на Дворцовой площади - единственном месте во всей столице, где не действует никакая магия - вдруг сделалось до чрезвычайности людно.
По левую сторону недоуменно озирались все ученики Королевской Школы, сколько их есть. Боги - а ведь и правда все, даже первогодки. Довольные, между прочим, донельзя и притом ничуть не растерянные. Им ведь старшие ученики баек всяких понарассказывали о чудесах таинственных - и вот вам, пожалуйте, обещанные чудеса, без обману. Некоторое недоумение скорей уж виднелось на лицах старших учеников, сочинителей и исполнителей помянутых историй (ну, погодите вы мне, паршивцы!). Иные озирались по сторонам, кое-кто судорожно двигал челюстями - похоже, талисман выдернул моих питомцев прямо из-за стола. Окончательно утвердился я в этом мнении, когда Фарни Лонс попытался откусить навершие боевого цепа (вечно в облаках витает, обжора - так ведь и не заметил, что в руке не лепешка!).
По правую сторону площади на радость ученикам воздвигся мастер Дайр Кинтар, Патриарх Королевской школы - полуголый, по уши в грязи… то есть вполне в привычном обличье. Посмотришь - и на душе легче становится. Правда, Патриарха по непонятной причине держали за патлы двое, по всей очевидимости, недругов - ну, точь-в-точь две базарных торговки собрались поучить уму-разуму третью.
А посреди этого безобразия торчали двое магов при всех своих совершенно здесь бесполезных регалиях.
- Хватай их! - заорал я, прицелившись указующим перстом в магов: вот только недоставало, чтобы мои парни бросились хватать не врагов, а тех, кто на врагов похож.
Опасался я напрасно. Ученики не сплоховали, бросились на кого велено. Братья Шенно, естественно, тоже рванулись в схватку - можно подумать, без них не справятся.
- Патлы отпустите! - взвыл я. - А еще вельможи…
- Сам такой, - хладнокровно отрезал Лиах.
Вот только спешить ему было уже некуда. Первым до магов дорвался, естественно, Дайр Тоари - а он, по моему разумению, так и вовсе не нуждался в подмоге. Еще возглас: «С премоим удовольствием!» - не успел слететь с его уст, как маги были обездвижены полностью и надежно.
- Старый знакомец! - ослепительно улыбнулся Дайр Эттину и обернулся ко мне. - Какой ты все-таки славный мальчик, Кинтар. Всегда найдешь, чем старика порадовать. Такой чудесный подарок. Так мило с твоей стороны… даже, можно сказать, трогательно.
Оба Шенно воззрились на младшего ученика Дайра Тоари в немом оцепенении. Однако долго цепенеть им не пришлось.
- Лиах! - звонко разнеслось над площадью. - Кеану! Так ты живой!
И из общей неразберихи навстречу им вынырнул Тхиа, аккуратный до щеголеватости, с ухмылкой до ушей.
- Кинтар! - возгласил он. - Да где тебя…
Выговорить «носило» он не успел: взгляд его уперся в три Иглы, небрежно воткнутые в мою левую штанину. Глаза Тхиа округлились, ухмылка расползлась еще шире - а я-то по скудости воображения, полагал, что шире некуда. Не дойдя до меня пары шагов, Тхиа с преувеличенным восхищением дернул головой и склонился предо мной в глубоком поясном поклоне, как равный перед равным.
- Ваша светлость! - почтительно выдохнул он.
Тхиа - ах ты, маленький поганец… ну, погоди ж ты мне!
Дождавшись, пока он по всем правилам этикета упрет руки в колени, я старательно треснул его по макушке двумя сложенными пальцами - надеюсь, чувствительно.
- Никогда не отрывай взгляда, - холодным учительным тоном провещал я. - Даже когда кланяешься.
Оба Шенно издали какие-то странные звуки - от души хочу верить, что сдавленный смешок.
- Зверь, - беспечно пожаловался Тхиа, потирая макушку.
- Он всегда такой? - со сдержанной вежливостью поинтересовался Лиах.
- Что ты! - махнул рукой Тхиа. - Еще хуже. А то ты не знаешь?
Ладно, Майон, разочтемся еще…
- Пожалуй, знаю, - задумчиво протянул Лиах.
А, проваль - и этот туда же!
- Кинт! - взвыли два голоса у меня за спиной, и Тейн с Сахаи облапили меня одновременно. То ли не заметили, что я теперь еще и светлость, то ли, хвала Богам, им просто все равно.
- Мастер! - окликнул меня Дайр, когда я наконец-то вытряхнулся из могучих рук Нену и Рамиллу. - Может, ты нам объяснишь, что происходит?
- Нет, - решительно помотал я головой. - Ни за что. Чтобы объяснить, надо понимать - а я вот ничегошеньки не понимаю. Вот ты понимаешь? - спросил я своего нареченного старшего брата.
- И еще как, - кивнул Лиах.
- Вот ты и объясни, сделай милость. Заодно и я хоть что-нибудь пойму.
Напрасная надежда. Ничегошеньки я не понял. Нет, объяснял Лиах как раз очень даже внятно. Мыслил он четко, в столичных интригах разбирался, как и положено вельможе, совсем недурно. Стоило ему лишь услышать упоминание о заговоре, как его цепкий ум мигом выстроил все разрозненные камушки в единую мозаику - как выяснилось впоследствии, без единой ошибки. Кто деньги давал, кто гвардию улещивал, кто поддерживал, кто колебался, кто - возомнившая себя претендентом на трон марионетка и при чем тут пираты… кратко и емко, точно и красочно. Вот только я почти ничего не слышал. После сырых темниц и прочих прелестей обиталища Фаннаха промерз я порядком, да и устал - вот и решил присесть на теплый камень да погреться на солнышке. Зря это я. Голову повело тут же. Впервые в жизни я был беззаветно, беспросветно, бесстыдно пьян - не от вина, а от пережитого. Или не пьян, а… Боги - да когда я спал-то в последний раз?
Пару часов забытья, вызванного заклинанием Фаннаха, не в счет: оно было не сонным, а оглушающим. Если вы скажете, что, получив по голове, можно неплохо выспаться, я вам просто не поверю. Второй уже раз угодил я под это заклятие - и оба раза очнулся с такой усталой ломотой во всем теле, словно гору ворочал вручную. Так, а кроме заклятия? Этой ночью я не спал, этой ночью мы с Шенно бузили в темнице… а прежде того гонялись за жрецом… до того резались с черноверцами в овраге и алтарь закрывали… предыдущей ночью опять же не спали, а бузили - в борделе, а после того в тюрьме - Лиах там хоть отлежаться малость успел, а я ни-ни… и предыдущим днем я, помнится, прикорнуть не успел… и предыдущей ночью - тоже, прах меня побери… надумал вырваться вперед, чтобы после отдохнуть как следует… нет, ну что я за дурак!
Я спал - и не спал одновременно. Солнечный свет перебирал мои ресницы, тяжелые, как копья. Лиах излагал что-то; голос его звенел решительностью, словно меч, соударяющийся с вражеской сталью. Маги в ответ на его убийственные, хоть и словесные, выпады пытались злобно скрежетать зубами, но с кляпом во рту выходило не очень.
- Мастер! - окликнул меня Дайр Тоари, и я очнулся.
Насколько мог, конечно.
- Значит, так, - помолчав для пущей вескости, произнес он. - Денежные мешки потрошить я буду сам. И в сопровождение ты дашь мне самых старших. Таких, как Нену или Тейн.
- Что, мешки такие тяжелые? - фыркнул Кеану.
Дайр устремил на него взгляд из тех, которыми он оглаживал меня в пору моего ученичества, если я вдруг заявлял, что пятьсот раз отжаться не сумею. Как правило, после подобного взгляда мне добавляли еще полсотни отжиманий, так что от привычки спорить я отказался быстро.
- Мешки как мешки, - спокойно, почти любезно пояснил Дайр. - Охрана у них тяжелая. Кто попало не справится.
Кеану покладисто кивнул.
- Дворянчиков мелких щекотать пойдет Тхиа с первогодками, - как ни в чем не бывало, продолжил Тоари. - Вельможа, как-никак. Эта шваль сановная от одного его вида в обморок поляжет. А если кто и вздумает сопротивляться… навряд ли кто из них сражается лучше наших новичков.
Что правда, то правда.
- А все остальные пойдут разбираться с гвардией и спасать короля. Под твоим началом. Больше просто некому.
- А мы? - запротестовал Кеану. Лиах, умница, помалкивал.
- А вы, - со всей возможной приятностью отозвался Дайр, - останетесь здесь сторожить… э-ээ… моих старых недобрых знакомых.
Да, верно, я ведь и забыл совсем - у Дайра, как и у меня, с санхийцами свои счеты. И Эттина, а может, и Фаннаха он явно знает… интересно, откуда? Если после всей этой авантюры останется кому и кого расспрашивать, непременно расспрошу.
- Воин и маг, - гнул свое Дайр. - Кто же лучше сможет сохранить таких необычных пленников. Правда, от ковырялочки вашей магической, - Дайр указал взглядом на каменный жезл в руках Кеану, - на Дворцовой площади толку мало… но приложить ею по макушке в случае чего очень даже можно. Что скажешь, мастер? Согласен?
А, это он мне…
- Согласен, - отозвался я, едва успев подавить смачный зевок. - Конечно, согласен. Что же мне еще остается?
Дайр взглянул на меня искоса, но смолчал.
Дворцовая площадь называется Дворцовой потому, что от нее до дворца рукой подать. Почему, кстати, рукой, а ногой? Шут его знает. Ну, если кому в радость возле королевского дворца на руках ходить, это его дело. Я бы, например, сейчас нипочем не смог. На ногах, и то едва добрался.
А потом началось.
Все правильно, все разумно. Опытных охранников следует брать на себя лучшим бойцам. А опередив гвардейцев, я и с середнячками сумею противостоять господам воякам. Тут главное - вовремя и правильно успеть выстроить оборону… но мы не успели. Не могли успеть.
Во дворце уже шел бой.
Не всех гвардейцев заговорщикам удалось соблазнить своими посулами - кое-кто и устоял. Те, кто теперь пытался устоять перед натиском своих недавних сотоварищей и проигрывал, безнадежно проигрывал - не умением, так числом.
Нам не пришлось гадать, куда идти и какой путь выбрать чрез множественные дворцовые закоулки. Мы просто ринулись на звуки сражения, прямиком в тронный зал, почти не петляя по дороге. А может, и попетляв малость. Не помню. Я не то, что путь до тронного зала, и я сам-то бой, по правде говоря, не очень-то и помню. Проспал я его. Кто бы мне сказал, что можно сражаться, почти не пробуждаясь, я бы прежде не поверил. Оказывается, можно. До сих пор понять не могу - что и на самом деле было, а что мне только приснилось. Какие из моих воспоминаний - лишь сонный морок, а какие - доподлинные мгновения боя, те мгновения, когда чей-то особо увесистый удар ненадолго будил меня. Оно, может, и неплохо. Навряд ли я смог бы понатворить то, о чем мне потом рассказали, если бы осознавал себя и действительность. А так… трехсекционный цеп, дарованный мне талисманом, двигался в моих руках безостановочно. Я обмолачивал им гвардейцев, словно спелые колосья, и они сыпались на пол зерном. Одно только это и помню - я иду, а они падают, я иду - а они падают…
Остановился я, уже подняв цеп для удара и даже не соображая еще толком, что меня остановило. Передо мной плыло что-то неясное, белое. Я прикусил губу до крови, и соленая боль ненадолго прояснила мой взгляд.
Совсем еще молодой парень. Мой ровесник… или даже помоложе. Да, точно моложе. Бледный мало не до синевы. Это лицо у него такое белое. Еще бы не белое: страшно, небось. Это точно, я страшный. Вот парень и готовится дорого продать свою жизнь. Не выйдет. Кинжальчик у него ерундовый, хоть и острый. Рукоятка золоченая, по лезвию сплошь гравировка золотая, само лезвие узенькое, легкое… дребедень, словом. И откуда у такого храброго парнишки такая дрянь? А парнишка, и верно, храбрый. Побледнел весь - а рука не дрожит, и лицо решительное… хорошее лицо… и почему-то смутно знакомое… где же я его видел? А ведь видел… вот только не белое, а отливающее золотом… золотом ?
Левой рукой я полез в карман, добыл оттуда монетку и тупо воззрился на нее. Потом таким же долгим взглядом уставился на побелевшее лицо передо мной. Потом еще раз на монетку. И снова на короля. И еще раз сверил - для порядка, наверное. Понятия не имею.
- А, это вы, ваше величество, - сказал я и зевнул. - Тогда все правильно. Кого надо, того и спасли. А кинжал у вас барахло.
После этой беспримерной речи я развернулся и вышел вон из зала - посмотреть, не осталось ли где недобитых мятежных гвардейцев. Осталось, конечно. На мою долю хватило, и тем из учеников, кто увязался со мной - тоже. Я уже не понимал, где я успел побывать, а где - нет. Вроде дворец снаружи не так чтобы большим кажется, а вот поди же… Комнаты, комнаты, переходы. Я шел, а дворец все не кончался. Меня уже и ноги не держали, а он все не кончался.
В одной из бесчисленных комнат я обнаружил кровать. Большую, я таких раньше и не видел. Вот и хорошо. Присяду на минуточку, дух переведу. Нельзя же так, в самом деле. Какой я боец, если подо мной ноги разъезжаются? А тут кровать. Посижу немного и пойду… вот прямо сейчас… прямо сейчас встану и пойду…
Проснулся я в незнакомой постели под темным парчовым балдахином. Сапоги мои стояли возле кровати. На хрупком, как снежинка, ночном столике возлежал мой тяжеленный боевой цеп. Парень со знакомым мне по монетке лицом сидел в противоположном углу и рассеянно поигрывал своим дурацким кинжальчиком.
- Спите, ваша светлость, - мягко сказал он, увидев, что я открыл глаза.
Кажется, я снова вспомнил, кто это, но сказать ничего не успел, потому что снова заснул.
Мне уже потом рассказали, как опрометью сдавались уцелевшие гвардейцы, когда эскадра под командованием старшего Шенно - теперь уже адмирала! - вошла в пролив. И как Тхиа нагонял страху на господ мелкопоместных дворян - тоже. И как Дайр Тоари брал за грудки господина Главного Казначея. И как разгромили в очередной раз пиратов, затеявших посредством своего шпиона Фаннаха всю эту свару, чтобы восстановить свое господство на море. И каким первоначально мыслил себе переворот Эттин до того, как Фаннах перекроил весь заговор по-своему. И почему король при виде мятежных гвардейцев не запустил в действие свой талисман вызова - оказывается, он просто не знал, как это сделать. Отца его удар хватил в одночасье. Передать талисман наследнику он успел, а вот объяснить, как при его посредстве призвать на помощь бойцов Королевской школы - не успел.
Словом, мне рассказали все.
Кроме одного.
Я так и не узнал, кто в тот памятный день снимал с меня, спящего, сапоги. Никто так и не признался. А это оставляет только одну возможность…

Часть 3.
ВАССАЛ МОЕГО ВАССАЛА.

- Я должен уехать.

Предыдущая страница 13 Следующая страница


Парадоксы Младшего Патриарха 14

Странно. Не в обычае Тхиа просить чего-то или требовать. А уж вот так просто взять да ошарашить… м-да. Только тебе начинает казаться, что ты кого-то знаешь, как он тут же вытворит нечто такое, что тебе остается только ахать да мекать.
- В чем дело? - только и смог спросить я. - Куда?
- Меня только что известили, - слегка задыхаясь, словно после быстрого бега, ответил Тхиа. - Мой отец при смерти.
Его слова упали на меня подобно боевому цепу.
Себялюбивая все-таки скотина - человек… даже и в лучших своих проявлениях… даже и в братстве, и в дружбе… во всяком случае, человек, именуемый Дайр Кинтар.
Ведь Тхиа, как-никак, не из сырости народился. Было у него какое-то прошлое до того, как он объявился в нашей школе. Аж целых пятнадцать лет этого самого прошлого. Вот только я о нем почти что ничего и не знал. И Тхиа о нем не расспрашивал. И не потому, чтобы я обидеть его боялся или уязвить. И не из деликатности или дружеского уважения к его секретам. Нет, я ничего не знал - оттого, что не хотел знать. Оттого, что это знание отдаляло его от нас… нет, хуже того - отнимало, уводило в другую какую-то жизнь… другую, чужую… мне и дела не было до того, что из этой другой жизни он и пришел в нашу. Слишком уж я ненавидел когда-то придуманного мною Майона Тхиа, чтобы признать его право на прошлое, породившее мою дикую выдумку. Тхиа, мой названный брат, не принадлежал этому чужому прошлому. Он принадлежал нам, только нам. Одержимый справедливостью мальчишка, избитый мною до полусмерти - и за меня же вступившийся перед взбешенным мастером. Мой помощник во время Посвящения. Ученик Королевской школы. Боец из бойцов, насмешливо парящий над строгой изысканностью канона. Мой брат, мой друг, мой ученик. Этого Тхиа я действительно знал, как и подобает учителю, брату и другу - знал до последнего помышления, до последней жилочки, до последней натруженной связки в его теле… но я не знал и знать не хотел отпрыска великокняжеского дома. Я не знал сына умирающего господина Майона Хелойя - и тем более не знал, что за человеком он был и каким отцом… и что за отношения, кроме родства, связывали его с моим названным братом. Я не знал наследника, а вскорости и владельца родового замка… а замок - это, как известно, огромная такая махина, и в ней много этажей… Одним словом, я знал Тхиа - но не Майона. К Майону я Тхиа, пожалуй, даже ревновал немного втайне от себя… а ревность дружбы, братства и учительства еще похлеще обычной будет, в этом Дайр прав, как никто другой.
Я не желал знать Майона Тхиа.
А теперь мое нежелание мстит мне с непреложностью всякого естества. Потому что оба Тхиа - и этот, нынешний, и тот, минувший - слились воедино. И теперь я ни в чем не могу быть уверен. Вот эту самую улыбку я когда-то почел нестерпимо высокомерной и оскорбительной. Потом я имел время узнать и убедиться, что именно этой горделивой усмешкой Тхиа приветствует горе и опасность. А что она означает теперь?
- Присядь, - чуть растерянно велел я, и Тхиа повиновался. - Ты намерен отправляться прямо сейчас?
Улыбка Тхиа сделалась еще приметнее, еще определенней.
- На ночь глядя? - ответил он вопросом на вопрос. - Нет. Надо бы, но… нет. Лучше отоспаться перед дорогой. Утром поеду.
Надо бы, но - нет? А, проваль - похоже, я не ошибаюсь.
- Ты уверен, что тебе стоит пускаться в дорогу одному? - спросил я напрямик, не сводя с Тхиа глаз.
- Нет, - молвил он.
Я посмотрел на него с молчаливым укором. Во всяком разе надеюсь, что на моем лице отобразился именно молчаливый укор. Это мастер Дайр был умельцем в таких делах - а мое лицо меня подводит то и дело. Хочешь выказать одно… а выходит другое - да настолько другое, что лучше бы и не брался рожи корчить.
- Нет, - повторил Тхиа. - Но… а кого я мог попросить у тебя в сопровождение? Рамиллу и Нену здесь нужны. Дайр и Лерир в столице. Лонс, конечно, парень хороший, но толку от него… вот я и решил никого у тебя не просить.
- И правильно решил, - отрезал я. - Сопровождения у меня просить - ишь, вздумал! Не будет тебе никаких сопровождающих. Я еду с тобой.
Тхиа дернул уголком губ - а потом коротко расхохотался.
- Ох, Кинтар… нет, я ничего… а только натуру не переделаешь! Я еду с тобой… это ж надо же! Правильно тебя Шенно в семью приняли. Да в тебе властности на десять великокняжеских домов хватит - и еще дороги между ними замостить останется. «Я еду с тобой»… о-ох.
- Будешь умничать - не пущу на фамильную клумбу, - буркнул я.
Тхиа только головой тряхнул в ответ.
- Ладно, - заявил я, подымаясь. - Завтра и выезжаем. Только не с самого утра. Мне ведь не только выспаться, мне еще и вещи в дорогу собрать надо.
Тхиа наклонил голову каким-то особенным движением - застенчивым и вместе чуть виноватым… что-о-оо ?
- Я твои вещи уже уложил, - признался он.
Тхиа - ах ты, маленький поганец! Уж и не пойму, знаю ли я Тхиа или нет - но Тхиа точно знает меня как облупленного.
Во всяком разе тот Тхиа, которого я знаю, нипочем бы не удержался от искушения обвести меня вокруг пальца.
Признаться, от этой его паскудной выходки у меня здорово полегчало на душе.
По-моему, на это он и рассчитывал.
Поутру мы выехали без малейшего промедления. Пожитки дорожные собраны, лошади подседланы - чего же медлить? Тейну только сказался, что уезжаю - и в путь. На всякие нудные разъяснения и указания, что делать, чего не делать да что в каком случае предпринять, я и мгновения тратить не стал. Незачем мне входить во всевозможные мелочи, унижая Рамиллу недолжной опекой и обессмысливая его звание мастера. Да и не нужны Тейну мои советы. Сам управится. Еще бы не управился! В конце концов, если мастером у меня в Школе поставлен такой раздолбай, что без патриаршего приказу да приглядки шагу ступить не может, чтобы беды не натворить - лопух я, а не Патриарх. Нет, уж кто-кто, а Тейн справится.
Верхом я не езживал давно… а все же лучше в седле покачиваться, чем по каменистым дорогам ноги бить. Хотя и устану я к вечеру больше, чем хотелось бы. Надо, когда вернусь, выписать в школу мастера по верховой езде и конному бою. Дайр все больше по части пешего сражения. Один наездник у нас в школе - и тот Майон Тхиа. Чему мог, нас он обучил… но этого никак уж не довольно. Ну и что же, что прежде бойцы нашей школы верхом не сражались? Все когда-нибудь бывает впервые.
До ожидаемой усталости было еще далеко… нет, что ни говори, а дорога выдалась приятная. А могла быть и еще приятнее - если бы Тхиа шутил и дурачился хоть самую малость поменьше. Вот как начал вчера, так и по сю пору остановиться не может, словно бы и не прерывался, чтоб выспаться. Конечно, вчерашняя его выходка напрочь развеяла мое дурное настроение… далось ему мое настроение, в самом деле! О себе я уж и не говорю: у парня отец при смерти - а он меня же прибаутками развлекает… а, проваль - да ты, Дайр Кинтар, хоть бы усовестился, что ли…
Но когда я решился наконец заговорить об этом с Тхиа, он только головой покачал.
- Нет, - усмехнулся он. - Не в тебе одном дело. Рожа у тебя, конечно, кислая, аж трава кругом вянет, так что мне тебя развеселить - прямой резон, сам понимаешь. Но дурачиться я не перестану, даже если ты и повеселеешь. Очень уж у меня на душе тяжко.
Нет, ну что я за дурак!
- Понимаю, - неуклюже откликнулся я. - Отец при смерти… тебя вот вызвал…
- Вызвал - да, - раздумчиво произнес Тхиа. - Но только не отец. Странно, что меня и вовсе известили.
Он вздохнул - глубоко, словно просыпаясь, я даже почти ожидал, что вот сейчас он начнет потягиваться или потирать глаза - дернул плечом и забросил поводья на седельную луку. Они и не были ему нужны: с лошадью он отлично управлялся одними коленями. А вот избавить от поводьев руки ему, несомненно, следовало. Чтобы не на чем было стиснуть пальцы до судорожной белизны.
- Не скажу, чтобы я об отце не тревожился, - сухо сказал Тхиа, - но… как бы тебе объяснить… отец мой был как раз таким человеком, каким ты прежде полагал меня. Пожалуй, еще и норовом потяжелее. Так что особой любви между нами не было.
Он замолчал ненадолго и подставил лицо ветру. Словно бы воспоминание о заносчивом и неласковом отце заставили ожить того ребенка, которым Тхиа давно уже не был, и потянуться щекой под мимолетную ласку призрачной ладони ветерка.
- Уважения между нами тоже не было, - продолжил Тхиа. - Ну, отцы и вовсе редко уважают сыновей… а мне его уважать… зелье мое, которым я тебе спину пользовал, помнишь? Вот и рассуди, о каком тут уважении речь. Слишком мы с ним разные были. Ладили плохо… а все же уживались. Пожалуй, нас связывало понятие должного… хоть и понимали мы его по-разному. Я делал то, что считал должным для сына, он - то, что считал должным для отца. Вот это нас и вправду объединяло. И крепко. Мы с ним не любили и не уважали друг друга - но понимали, как никто иной. С полуслова.
- Так в школу он тебе отослал, чтобы… - нерешительно начал я и замолк: слово «избавиться» никак не подобало, а другие слова на ум не шли.
- Чтобы прогнать с глаз долой? - подхватил Тхиа. - Нет, что ты! Избавиться от сына только оттого, что не любишь его… нет. Это недолжное поведение. Недостойное. Отец всегда поступал достойно, - на последнем слове Тхиа сделал едва заметный упор. - Нет, за школу я благодарить должен Шенно.
- Лиаха? - изумился я.
- Нет, адмирала… тогда он, конечно, адмиралом еще не был. Ну, и Кеану, конечно.
На сей раз улыбка Тхиа была непритворно радостной.
- Это ведь Лиах прямой, как нож. А братцы его, что старший, что младший, интриганы, каких поискать.
Тхиа улыбнулся еще шире.
- С Лиахом я в ту пору мало был знаком. Все больше издали восхищался. Сам понимаешь, было чем - особенно для мальчишки. А вот Кеану - дело другое. Мы тогда почасту бывали в столице, а Шенно так и вовсе сидели там безвылазно. И с Кеану я в ту пору сдружился крепко. Я виду не подавал, а он-то все равно заметил, что тяжко мне дома. Ну, и брата старшего уговорил помочь. Как же моему отцу да его не послушать! Большой вельможа в больших чинах, и честности отменной, - на слове «честность» Тхиа слегка фыркнул. - Так ведь честь хитрости не помеха. Он с отцом моим заговорил и на меня разговор навел нарочно. А дальше ему только слушать оставалось, каков я из себя есть. Вот он и послушал, и посетовал, что молодежь, дескать, нынче, много о себе понимает. И ценить не умеет. А вот близ его, Шенно, владений, Королевская школа размещается, так вот там уж… одним словом, там мне и таким, как я, самое место. И вести себя научат, и спесь мигом пособьют…
- Как будто она у тебя была, - ввернул я.
- Была-была, не сомневайся, - возразил Тхиа. - Хотя почему - была? И сейчас есть.
На такой наглый поклеп я не нашелся, что и сказать.
- Одним словом, туда мне только и дорога. Я слушаю, аж рот открыл, и понять не могу, к чему все клонится - а тут Шенно ко мне полуобернулся и этак вот подмигнул незаметно… да я в пляс был готов пуститься! Назавтра же меня в школу и снарядили. Не со зла, ты не думай. Отец полагал, что так для меня будет лучше.
- И ведь не ошибся, - полувопросительно заметил я.
- Ну еще бы, - кивнул Тхиа. - Тем более что и тут я под надзором одного из Шенно.
- На клумбу не пущу, - напомнил я.
Тхиа фыркнул.
- Ты потому меня и взял с собой? - спросил я, помолчав.
Тхиа возмущенно мотнул головой.
- Думаешь, я боюсь, что меня из школы силком возьмут? Нет. Для вступления в права наследства мне лично присутствовать не обязательно. Да и для управления им - тоже. А напутствовать меня перед смертью… нет, для этого отец бы меня вызывать не стал. Человек он тяжелый и притом совершенно не лицемерный. Пойми же, нас связывало только должное. Он справлялся обо мне, я - о нем. Поздравления я ему посылал ко дню рождения и всякое такое. Большее было бы ложью, а ложь он бы мигом учуял - и оскорбился. Нет, будь уверен, мы с ним в таких делах преотлично друг друга понимали. А вот этого вызова я не понимаю. Настолько, что не уверен, отец ли меня вызвал.
Тхиа прерывисто вздохнул и вновь взял в руки поводья.
- А еще я не уверен, что застану его в живых. Видишь ли, я последнее письмо от него дней десять тому назад получил - и в письме прямо сказано, что он здоров… а лгать, чтобы успокоить меня, он бы не стал.
Я прикусил губу. Теперь я понимал, от кого Тхиа унаследовал свою чудовищную прямоту - да, пожалуй, и язвительность.
- Не с чего ему так скоропостижно помирать, - ровным голосом заключил Тхиа. - Вот я и боюсь, что дело неладно. Скверный у этого дела запашок… и я не хотел бы отправляться разузнавать что да как в одиночку. Могу ведь и не справиться. Знал бы ты, как я рад, что ты согласился поехать со мной. Конечно, если ты раздумаешь…
- Дурак! - свирепо отрезал я. - Ничего я не раздумаю. А будешь мне еще такие глупости говорить - точно на клумбу не пущу.
Долгое время мы ехали молча. Навряд ли Тхиа собирался вдаваться со мной в откровенности - но, когда он выговорился, на душе у него явно полегчало… да настолько, что он даже шуточками сыпать перестал. Просто ехал рядом со мной, думал о чем-то - а может, и ни о чем. Скорей всего, ни о чем - потому что и мои мысли успокоились. Рядом с человеком, погруженным в тягостное раздумье, поневоле ощущаешь себя несвободно - а мне рядом с Тхиа было легко. Легкий человек Майон Тхиа, несмотря ни на что. Даже привычно угрюмый Нену рядом с ним если и не по облакам ходит, так по крайности будто теряет незримые кандалы.
Вот эту самую легкость я и помянул на привале. И не то, чтобы намеренно… просто смолчать не сумел.
Нет, но кто меня, дурака, за язык тянул?!
Ночь была теплой, но костер мы разожгли. Я принялся возиться со стряпней - готовить я все ж таки умею лучше Тхиа - а он, стреножив коней, умчался поискать побольше хвороста про запас. И притащил преогромную охапку. Силой Тхиа не обижен… ну еще бы - после стольких-то лет занятий в Королевской Школе… но набравшись сил, он не отяжелел ни в едином движении. Да, ни один боец не утратил бы упругости шага под тяжестью вязанки, пусть даже эта тяжесть и превышает собственный его вес… но Тхиа шел походкой не столько даже упругой, сколько легкой, как пляска.
- Странно получается, - пробормотал я, когда Тхиа свалил свою ношу возле костра. - При такой-то тяжелой жизни… откуда в тебе столько легкости?
- Как раз от нее, - ухмыльнулся Тхиа, усаживаясь поудобнее. - И вовсе не странно. Ты ведь тренировался с утяжелением. Поначалу - невподъем. Потом привыкаешь. Вроде и забываешь даже… а потом как снимешь свинцовые накладки - ну до того легко! Рука сама в удар так и летит - разве нет?
Да, Тхиа. Тысячу раз - да. Точнехонько перед тем, как твоя улыбка разлетелась под моим кулаком в кровавые брызги, я и снял накладки. Даже на место их положить не успел… наземь бросил, и все.
- Это верно, что сама, - вздохнул я. - Нипочем не забуду. Только-только ты на волю вырвался - и тут же на меня налетел. Повезло тебе, нечего сказать.
- Брось, - возразил Тхиа. - Если хочешь знать, мне действительно повезло. Ты меня просто спас.
Я что, ослышался? Или спятил? Тхиа никогда не лжет… а сейчас он не просто правдив, он искренен… но ведь не мог же он сказать то, что я услышал!
- Балда ты все-таки, - изрек Тхиа, вдоволь наглядевшись на мою одурелую рожу. - Ты себя тогда убийцей честил… хотя и недоубил меня, позволь тебе напомнить. А ведь я мог о себе тогда это сказать с большим правом. Вовремя Шенно меня к вам наладили. Иногда мне кажется, что еще немного, и я стал бы убивать людей только для того, чтобы мне хоть кто-то перед смертью в морду плюнул.
- Почему? - едва смог вымолвить я.
- А потому, что чувство должного - это… должное чувство, я согласен, и без него никак нельзя… но у меня-то и других хватало - а в ответ я получал все то же чувство должного, и только. В ответ на любовь, на злость, на обиду, на сострадание. На все. Даже и от слуг, которых я спасал от наказаний, лечил и все прочее… ненавидеть им меня было не за что, пожалеть они меня не догадывались, а любить - боялись. Хороший, дескать, мальчик Тхиа… покуда не вырастет. Так что я, кроме Кеану, живых людей, почитай что, и не видел. Меня никто не любил и не презирал. Никто не хотел хлопнуть меня по спине… или хотя бы вырвать мне кишки. Мне никто не был рад и мною никто не тяготился. Это как быть мертвым заживо… и даже убить тебя никто не хочет.
Он неожиданно засмеялся.
- А потом я попал к вам. И нарвался на роскошную, настоящую, полноценную ненависть. Такую живую… от всего сердца. Кинтар, балда… ты сперва и вправду убить меня хотел… ты и не представляешь, как я был счастлив. Меня хотят убить - значит я и в самом деле живой! А когда… - Тхиа на мгновение примолк. - Когда ты расплачивался за то, что сделал меня живым… а сам еще потом у меня прощения просил… у меня мужества недостало сказать тебе правду. Я не умел тогда. Не знал, как. Я и сейчас не очень знаю, как сказать ее - всю.
Некоторое время Тхиа молча смотрел в костер. Я тоже молчал, не в силах произнести ни слова.
- А правда, - вновь нарушил молчание Тхиа, - еще и в том, что досталось мне, в общем-то, за дело. Я ведь не только восхищался тобой. Я тебя еще и ненавидел. Вовсе тебе тогда не показалось.
- Я думал, ты меня презираешь, - тихо промолвил я.
- Нет, - возразил Тхиа. - За что? Нет. Я почти преклонялся перед тобой.
- Перед помоями со свалки? - невольно усмехнулся я.
- Именно, - кивнул Тхиа. - Слуга в нашем доме считался вещью - а ты даже и вещью не был. Грязь, которую вышвырнул на помойку… да, тебе посчастливилось повстречать мастера Дайра - но остальное-то ты сделал с собой сам. Был ты меньше, чем никто, а сделался недосягаемо умелым бойцом, каким я и стать не надеялся… сам, своим трудом. И за это я восхищался тобой исступленно… а ты не снисходил до меня. Ты меня даже не презирал… это было почти как домой вернуться. Я был тогда не совсем в своем уме… а если бы ты не дал мне по морде, совсем бы рехнулся.
На этот раз улыбка Тхиа была откровенно виноватой.
- Ты ведь считал меня богатым, родовитым счастливчиком с кучей привилегий?
- Лучше не напоминай, - попросил я. - Страшно и подумать, какой я был дурак.
- Не ты один, - помотал головой Тхиа. - Я ведь почитал счастливчиком тебя . Не делай такие глаза. Ты рос на свалке. Тебе давали плюхи и милостыню. Ты замерзал и голодал - Кинтар, я не понимал, что значит замерзать и голодать, но я понимал, что значит быть живым. Я ведь живым не был, а ты - был, это же такое счастье… и с высоты этого счастья ты, великий боец, избегал меня, как покойника. Ох, как мне хотелось сделать тебе больно… просто чтоб ты понял, что я жив. Уязвить, задеть, оскорбить… и ведь удалось же, да как!
- Вот как - совершенно не помню, - признался я. - Слишком уж крепко я тогда провинился перед тобой, чтобы помнить, чем ты меня задел.
- Зато я помню, - отрезал Тхиа. - На всю жизнь. Но не скажу.
Все верно. Нанесенную тебе обиду забыть можно - особенно если нанес ее друг, ослепленный страданием - но обиду, которую нанес ты сам, невозможно забыть.
- Забудь, - попросил я. - Пожалуйста.
Тхиа повел плечом.
- Забудь, - повторил я. - Мало ли каких глупостей можно наговорить… если тебя это утешит, я едва не обидел тебя похлеще прежнего. Теперь только понимаю, что чуть было не наделал.
- Чуть не считается, - почти обычным тоном возразил Тхиа.
- Такое - считается. Когда мне велели выбрать помощников при Посвящении, я тебе едва не отказал.
- Еще чего! - Тхиа аж привскочил.
Так-то оно лучше будет. Довольно с тебя на сегодня. Слишком много боли ты себе причинил нынешними беседами, чтобы я позволил тебе ранить себя и дальше. По части подначек я, конечно, не тебе чета, но кое-что и я умею. Сколько раз ты меня подлавливал - неужто я тебя не смогу подловить? Да ты уже поймался.
- Ну да, - усмехнулся я. - Это ведь было опасно. Я, по правде говоря, здорово за тебя испугался.
- Ну и зря, - беспечно ответил Тхиа. - Бояться надо было меня, а не за меня.
- Вот и я так думаю, - подтвердил я настолько сокрушенно, что Тхиа не мог не улыбнуться.
Я снял с огня свое варево; Тхиа подбросил в полуугасший костер немного хворосту и потянулся за едой. Отменная стряпня вышла, ничего не скажешь. Я и вообще кухарить умею лучше, чем разговоры разговаривать. Кто меня сегодня за язык тянул, ну скажите - кто?
Тхиа отхлебнул немного, одобрительно кивнул - а потом ухмыльнулся, да не просто так, а со значением. Будто потешаясь моим мыслям - а что я сейчас ничего вслух не говорил, для него не помеха.
Вечер оказался куда приятнее, нежели утро - и тем более день. Тхиа во время ужина, да и после него, дерзил и балагурил без передышки - но его дерзости обрели прежнюю летящую легкость. Все его утренние шуточки отдавали на вкус отчетливым призвуком отравы - сладковатым, тошнотворным и одновременно призывным: выпей меня, испробуй, изведай, растворись во мне, растворись, утони, исчезни, не будь… ушла манящая погибельность, ушла, как и не было ее. Будто вскрыли воспаленную язву, выпустили порченую кровь, дурную, черную - а с ней ушел и лихорадочный жар, и ломящая боль. Передо мной сидел прежний Тхиа. Наконец-то прежний. Настолько прежний, что я четырежды пригрозил не пустить его на клумбу и один раз дал подзатыльник.
Да, вечер выдался неплохой. А вот утро… утро я бы в охотку сменял на зубную боль, да еще бы и в выигрыше остался. Покуда мы с Тхиа наскоро умывались у ручейка, ничто вроде не предвещало дальнейшего. И когда мы перекусили остатками вчерашнего ужина, тоже все было нормально. А вот когда Тхиа достал из седельных сумок нашу аккуратно сложенную церемониальную одежду… вот тут-то утро и начало себя оказывать во всей красе.
И не одежда тому виной. Никто и слова о ней дурного не скажет. Это во времена прошлого царствования этикет предписывал носить высоченные воротники, о которых говаривали, что изобрел их придворный палач - причем с такой убежденностью, что у слушателя возникало сомнение, а шутка ли это. У тех же, кто хоть раз затягивал на своем горле помянутый воротник, сомнений не возникало и вовсе: какие шутки, господа - правда и только правда! Адмирал мне такой воротник показывал. Не знай я, что это воротник, точно бы подумал, что орудие пытки для особо высокорожденных преступников - а иначе зачем удавку драгоценностями украшать? Теперь таких уже не носят, хвала Богам. Нет, одеяние удобное, похаять нечем. И никто не посмеет сказать, что Тхиа не к лицу цвета дома Майонов - синее с золотом. Или что цвет морской волны с серебром - знак дома Шенно - не к лицу мне. Тем более что одеяние мое подарено Лиахом и Кеану - а уж они позаботились, чтобы платье сидело на мне ловко, точно вторая кожа. Ничто в моем обличье не способно служить к посрамлению дома Шенно, ни даже к моему собственному. Нет, переодевался я даже с удовольствием.
А вот чуть погодя, когда мы, умытые и переодетые, вновь уселись верхом и направили коней по тропинке, ведущей прочь из леса, я от всей души пожелал, чтобы век у меня причины не было облачаться во все это роскошное тряпье. И чтобы у Тхиа не было причины тем более. Наряд его сиял синевой и золотом, как полуденный небосвод - а лицо его было мрачнее тучи. Сторонний человек нипочем бы не догадался, но… а, проваль - что я, первый год знаю Тхиа, что ли?
Нет, повод для мрачности у него, конечно, был. Это я мигом уразумел. Едва только мы выехали из лесу и нашим взглядам открылся замок… тут же и уразумел. Действительно, громадина. И этажей в ней много. Притом же выстроено толково. Стены высокие и все такое прочее… так и кажется, что их целой армией оборонять придется. А на самом деле народу для обороны замка нужно всего да ничего. Это осаждать его нужно целой армией - и то не сказано, что захватить удастся. Если в замке хотя бы две дюжины толковых воинов найдется, они его удержат, не особо напрягаясь. А если бестолковых… тогда трех дюжин хватит. Очень старая постройка. Чудовищно старая. Теперь так даже крепости не возводят - нужды нет. На века строили. В те еще времена, когда самый сильный маг разве что хижину дровосека мог обрушить. С тех пор магия ушла вперед. Выяснилось, что даже заурядный маг может разнести в каменный прах любую крепость - причем тем основательней, чем она больше. Хижина дровосека для своего разрушения требует почти той же затраты сил, что и в незапамятной древности - а вот такой замок можно снести до основания простым мановением руки и даже не вспотеть. Вот и перестали возводить каменные громады, способные противостоять вражеским ордам: что в них толку, если враг догадался прихватить в набег парочку-другую магов? Я уж думал, подобных замков и вовсе не осталось на земле - ан нет, вот он, стоит. Памятник собственному величию, миновавшему невозвратно. Гробница устаревшей стратегии, почившей столетия тому назад.
Что верно, то верно. Гробница - это самое то слово. Я слегка скосил взгляд на Майона… ну так и есть. Мы еще и не въехали в огромную тень замка - но тень эта уже плескалась в глазах Тхиа. Куда только сгинули годы, прожитые им в школе! Эй, Тхиа, братишка - да что это с тобой? Эта штука ничего не может тебе сделать, слышишь? Она ведь мертвая… напрочь мертвая. Она еще до твоего рождения была мертвой! Это дохлая куча дохлых камней. Она умерла почти пятьсот лет тому назад. Это просто-напросто гробница…
Гробница. Усыпальница. Склеп. Могила.
И мальчик Тхиа возвращается в могилу, где он был рожден и первые пятнадцать лет своей жизни был похоронен заживо.
Если бы я мог, если бы я был волшебником, я бы снес эту мерзость с лица земли, не обинуясь ничем. У Тхиа даже скулы заострились, как у покойника, и кожа на них натянулась и побледнела.
Ну ладно же!
- Эй, Тхиа, - окликнул я его самым беспечным тоном, на который только был способен, - если вдруг опять почувствуешь себя не совсем живым, только скажи. Я тебе такого тумака отвешу - любого покойника враз подымет.
Тхиа обернулся ко мне, полуоткрыв рот и округлив глаза, посмотрел на меня в упор - и расхохотался. Ветер плеснул прядь его волос ему в лицо, и смех прервался коротким кашлем.
- Ох, Кинтар… - вымолвил Тхиа, отдышавшись. - А почему, как ты полагаешь, я тебя с собой и взял? Твой тумак точно любого покойника подымет. Такой тяжелой руки, как у тебя, я сроду не видывал.
Тень ушла из его взгляда. Теперь глаза его блестели прежним ехидством. Так и надо. Держись, Тхиа. Армии этот замок, бесспорно, не взять - а вдвоем мы его с тобой точно одолеем.
- Ты с самого начала на что-то такое и рассчитывал? - поддел его я.
- Нет, - тряхнул головой Тхиа. - Как ни странно, нет. Мне это только что пришло в голову.
Уж не знаю, обещание ли тумака или что другое помогло, но только могильным холодом от Тхиа больше не тянуло. Он был великолепно, дерзко, вызывающе живым. Может, именно таким он и бродил по всем комнатам всех этажей своего родового гнезда? А что… очень даже может быть. Потому что если не держать себя натянутым до предела, как тетива боевого лука, если не посверкивать наконечником стрелы, готовой в любое мгновение сорваться в смертоносный полет, тогда… тогда в этом жутком доме и вправду недолго сорваться. Еще бы отцу не захотеть отправить этакого сынка от греха подальше. И неважно, куда - главное, чтобы прочь из дому. А если он там еще и присмиреет - чего же лучше. Я бы, например, на месте высокородного господина Майона Хелойя точно отправил. Вот только я не на его месте, а на своем, и это хорошо. Иначе бы точно отослал парня. Кому же охота постоянно все равно что под прицелом жить? А, проваль… это ведь я думал когда-то, что Тхиа - создание хоть и языкатое, но безобидное? Да я никого опаснее во всю свою жизнь не видал. Разве что Лиаха - тогда, в овраге, с ножами… и то еще как сказать. Очень опасный. Очень живой, хвала всем Богам. И очень веселый. Особенным таким, невеселым весельем. Но это как раз ничего, с этим мы справимся… вот сам он и справится… собственно, уже почти справился. Вот как только слуги выстроились у ворот, щурясь от немедленной готовности поклониться, тут же и справился. Подобрался - но и помягчел одновременно.
Мне, признаться, интересно было, как выглядят слуги в доме Майонов. Только ли по праздникам они в одежде родовых цветов щеголяют, или и по будним дням тоже? От такого человека, как Майон Хелойя, всего можно ждать… я даже и не знаю, честно говоря, чего. А теперь уж точно не узнаю.
Потому что слуги все, как на подбор, были с ног до головы одеты в зеленое.
Полный траур.
Он, как могильная трава - на всех одного цвета.
- Когда отец умер? - отрывисто спросил Тхиа, соскакивая с коня.
- Высокородный господин Майон Хелойя изволил опочить позавчера на рассвете, - покорно ответил слуга, принимая поводья.
- Изволил? - Тхиа слегка заломил бровь. - Ну-ну. Что-то мне не кажется, что это было изволением. Не в его характере изволять такие глупости.
Почудилось мне - или слуга и в самом деле слегка вздрогнул?
- Кто послал гонца? - продолжил расспросы Тхиа.
- Его светлость господин Майон Кадеи соблаговолил распорядиться известить, - тем же тоном сообщил слуга.
А, проваль - ничего мне не почудилось!
- Дядюшка, вот как, - задумчиво протянул Тхиа.
- Сейчас господину Кадеи будет доложено о прибытии… - завел было слуга.
Тхиа вскинул голову так стремительно, что я даже не успел различить его движения.
- Хозяева гостям не докладывают, - отрезал он. - Кинтар, идем.
Я едва поспевал за ним. Он шагал так быстро, что золото на его плаще так и плясало у меня перед глазами.
- Кто такой этот Кадеи? - поинтересовался я на ходу.
- Двоюродный брат отца, - не сбавляя шага, бросил Тхиа. - Тоже Майон, конечно, только… ладно, сам увидишь. Мы ведь уже почти пришли.
- Откуда ты знаешь, где его искать? - удивился я. - Прямо так, не спросясь…
- Оттуда, что я его знаю, - с беспечностью лучника, уже пославшего стрелу в цель навскидку, пояснил Тхиа. - В кабинете отца, где ж ему еще быть.
Дядюшку Кадеи Тхиа знал неплохо. Он действительно обретался именно за той дверью, которую Тхиа распахнул, не утруждая себя попыткой постучаться. Возможно, дядюшке уже успели доложить о нашем появлении - а может, он просто привстал на звук решительных шагов? Но при виде Тхиа он вновь опустился на сидение.
- С приездом, Тхиа, - произнес господин Кадеи.
Я искал в нем знакомых черт - и не находил. Разве что узкая, легкая кость - похоже, фамильная черта всех Майонов - но и только. На этой узкой кости наросло слишком много… нет, не жира… но и ни в коем разе не мускулов… мяса. Просто мяса. Лишней плоти, не дающей проглянуть сходству, даже если оно и было.
- В любой другой день я сказал бы, что рад тебя видеть, мой мальчик, - вздохнул господин Кадеи. - Увы. Ты так вырос, возмужал… я бы тебя, пожалуй, и не признал при случайной встрече.
Вранье! Тхиа невозможно не узнать, как бы он ни переменился. Лицо у него из тех, что отпечатываются в памяти навсегда и вспоминаются мгновенно. Обычное благовоспитанное вранье, которое и полагается произносить любящим родственникам в момент столь скорбной встречи.
- Отец был бы рад, - вновь с должной благовоспитанностью вздохнул господин Кадеи. Он что же, ожидал, что Тхиа подхватит подсказанную тему и начнет расспрашивать об усопшем? Если да, то дядюшка здорово просчитался. Тхиа молчал. Если кто-то заранее придумал и разучил, что и как тебе сказать, лучшего и не измыслишь. Рано или поздно кончится заготовка. Или выдержка. Не знаю, крепкая ли у дядюшки выдержка, но с Тхиа ему в любом случае не состязаться.
- Да что же это я? - сам себе изумился господин Кадеи. - Вы ведь устали с дороги… простите великодушно!
И он широким, мягко округлым жестом пригласил и нас присесть.
- Благодарю, в седле насиделся, - ответил Тхиа, небрежно опираясь о подоконник. - Нам бы лучше ноги размять.

Предыдущая страница 14 Следующая страница


15 Элеонора Раткевич

- Вашему спутнику, я полагаю, тоже, - гостеприимно улыбнулся дядюшка, покуда его взгляд цепко ощупывал серебряную оторочку моего плаща - не сплошную, как у Тхиа, а прерывистую. Мне сплошной не полагается.
- Не знал, чтобы у дома Шенно была младшая ветвь, - чуть склонил голову господин Кадеи.
- Теперь есть, - со всей приязнью улыбнулся я в ответ.
Вранье, вранье. Все ты знаешь. Быть не может, чтобы до тебя не добрались слухи о том, кто спасал короля и какой он был страшный и непобедимый. Даже до меня добрались. Ох, вот будь я и взаправду такой страшный и могучий, я бы из тебя сейчас душу вместе с зубами вытряхнул. А я не страшный… или все-таки?
Растерялся, растерялся дядюшка. Глупое какое вранье… с перепугу, не иначе. Или он хочет показать, что не боится меня… Не боится, ибо не знает, кто я такой?
А, проваль - в овраге с обломком ножа в руке легче мне было, честное слово.
Страшно мне не понравился этот дядюшка. Сидит, ноги не сомкнув и не скрестив, чуть к нам подался, руки раскрыты… а, проваль - не просто раскрыты, а еще и ладонями вверх. Поза открытая и доверительная. Ничего замкнутого, перекрещенного. Глаза широкие, распахнутые. И движения, так и зовущие довериться. Кого же он мне напоминает? Вспомнил! Вот честное слово, вспомнил! Точно. Барышника того на рынке. Он еще мне торговал двадцатилетнего одра, да притом же мерина, за двухлетнего жеребчика. Вот точно такие же движения. Лошадь я, конечно, покупать не собирался. Просто мастер Дайр меня для того на рынок и взял, чтобы мне этого пройдоху показать во всей красе. Как он тогда говорил? «Ты на своей свалке мошенников маловато повидал - все больше хулиганья, верно? Вот и приглядись. И запомни: если поза слишком открытая, глаза распахнуты, руки идут ладонями вверх, да еще и голос чуть ниже, чем следует - значит, тебе продают мерина. Слишком уж тебя вызывают на доверие. Запомнил?»
Да, мастер Дайр. Запомнил. Вот только не знал, что высокородные господа продают мерина точно тем же способом.
Еще и сколько лет этому мерину? Судя по тому, как тщательно дядюшка продумал каждый свой жест и каждое слово до последних мелочей, мерин еще позапрошлое царствование помнит. Нет, но как продумано, как выверено все течение беседы! И не только беседы: одежда дядюшкина тоже наилучшим образом подобает случаю. Недаром он так вцепился взглядом в прерывистую оторочку моего плаща - знак младшей ветви рода. Ему тоже следовало бы надеть накидку с такой оторочкой… вот только безмолвно признавать родовое старшинство Тхиа - юнца Тхиа - ему ой как не хочется. Заранее соглашаться на подчинение законному наследнику, выразить это подчинение… после такого условий не диктуют. Господин Кадеи вообще не облекся в цвета дома Майонов. На нем была зеленая траурная накидка поверх невнятно-серых одеяний. Все верно, полный траур он надеть права не имеет, зеленое на синем смотрится скверно… хитер дядюшка, ничего не скажешь. Ничем не пренебрег, все предусмотрел. Кроме меня. Моего появления он предугадать не мог, вот и подрастерялся.
Впрочем, поведения Тхиа он тоже не мог предугадать. Даже для меня оно оказалось неожиданным - что уж о дядюшке говорить! До чего безукоризненная выдержка! Дядюшка его так и честит через слово «мальчиком»… «мальчик мой» - брр! А Тхиа хоть бы смигнул в ответ. Напрасно господин Кадеи так положился на свою заготовку, ох напрасно. Сейчас Тхиа ему живо покажет, на какой грядке боевой лук растет.
- Во всяком случае, присутствие Шенно, хотя бы и из младшей ветви, даже и в столь скорбный час, весьма лестно для нашего дома, - не без натуги высказался дядюшка.
Эк его! Право, даже интересно - а что он еще брякнет, если мы вздумаем снова промолчать?
- Я не ожидал, что этот час окажется настолько скорбным, - на сей раз Тхиа подхватил ускользающую нить беседы по собственной воле - ибо собирался воткать ее не в чужое полотно, а в свое. - Мне ведь только и сообщили, что отец при смерти… хотя он, если я правильно понял, уже был мертв?
Под спокойным взглядом Тхиа господин Кадеи едва не заерзал, но в последний момент спохватился и сделал вид, что поправляет и без того идеальные складки своих одежд.
- Ну… следовало прежде удостовериться, что твой отец действительно мертв, - господин Кадеи воспрял духом. - Смерть его, знаешь ли, выглядела… очень странно.
Снова заранее отрепетированная речь! Пари держать готов, что он выверял ее не раз и не два, и даже легкая запинка перед словом «очень» опробована им и так, и эдак. Не дольше, чем нужно, и не короче, с точностью до малейшей доли мгновения… прав был Тхиа: дурной у этого дела запашок. Похоже, смерть господина Майона Хелойя была куда более странной, чем ее тщится представить нам достопочтенный Кадеи.
- Медлить с вызовом наследника было нельзя, - продолжал дядюшка, - но и сообщать о столь загадочных обстоятельствах следовало с осторожностью. Сам посуди, мальчик мой - а что мне еще оставалось делать? Пока один из магов-экспертов его величества не скажет своего слова…
- И он сказал? - Тхиа вклинился в туго сомкнутые ряды пустопорожних слов, как и подобает настоящему бойцу - незаметно и без усилий.
- О да, - кивнул дядюшка, сводя кончики пальцев вместе. - О да. Свидетельство о смерти он подписал. Любопытное заключение… очень любопытное. Оно у меня… да, впрочем, ты и сам можешь расспросить господина мага. Он, правда, уже собрался отбыть, но я ведь могу и попросить его задержаться.
- Незачем, - возразил Тхиа, и дядюшка было вновь приободрился - но ненадолго. - Мешать почтенному человеку, находящемуся на королевской службе, вернуться к исполнению своего долга, просто немыслимо. Я просто не верю своим ушам, дядюшка. Такого могут пожелать скоробогатенькие барчуки - но не отпрыски великокняжеского дома.
Тхиа, мерзавец ты маленький - когда ты прохаживался на мой счет, я полагал твой язык ядовитым? Обижался на тебя? Знать бы мне тогда, на что ты способен…
- Конечно, выслушать эксперта необходимо - но для этого совершенно нет нужды его удерживать. Если он собрался в дорогу, мы с господином Шенно его просто-напросто проводим немного, - невозмутимо заявил Тхиа, будто не замечая враз побагровевшего лица дядюшки. - Полагаю, наш дом обязан оказать этот скромный знак уважения человеку, очистившему прискорбную смерть моего отца от грязи досужих сплетен и домыслов… если я правильно понял ваши слова, дядюшка.
Понял-то Тхиа правильно - вот только вывод сделал совершенно для господина Кадеи нежеланный.
- Но вы ведь только что с дороги, - сделал было дядюшка попытку возразить.
- Вот и отлично, - заявил Тхиа. - Не придется переодеваться в дорожное платье.
- Но… вы ведь наверняка устали… - слабо запротестовал господин Кадеи.
- В наши годы? - победительно улыбнулся Тхиа, и дядюшку вновь перекосило. Похоже, Тхиа его не очень-то жаловал. Впрочем, человек, именующий кого бы то ни было «мальчик мой», по моему разумению, сам напрашивается.
Магов я за свою жизнь видел не так уж и много - и если что у них и было общего друг с другом, так разве только полное несходство между собой. Так что я даже и не знаю, каким я ожидал увидеть королевского мага Наллена. Но что не таким - уж это точно. С виду он человечек не очень приметный и даже забавный. Лысенький, лобастенький, усы узкие и длинные - ну ни дать ни взять, сомик губастый. Мне этот «сомик» сразу по душе пришелся. Взгляд у «сомика» оказался умный и сильный. Неожиданно сильный. Та еще рыба - любую сеть издали углядит.
Несмотря на изрядные свои годы и не менее изрядное пузико, путешествовал Наллен не в паланкине и не в повозке, а в седле - ай да рыба-сом! Нет, положительно, королевский маг нравился мне чем дальше, тем больше. Еще и потому, что не пытался даже обозвать Тхиа или меня «светлостью» или там «высокородием». Называть он нас с первой же минуты стал мальчиками, и слово это в его устах звучало как-то на удивление необидно. Этот ведь даже королю может заявить: «Послушай, мальчик…» И никакой обиды или оскорбления величества.
Первый раз Наллен назвал Тхиа мальчиком, едва только мы выехали за ворота. Наллен оглянулся на замок, вздохнул чуть приметно, перевел взгляд на Тхиа и снова вздохнул.
- Бедный мальчик, - сочувственно произнес он. - И это все твое…
Тхиа тоже оглянулся назад - и злая радость предвкушения развела его губы в ухмылку от уха до уха.
- Да, действительно, - пробормотал он. - Я об этом как-то и не подумал…
Наллен улыбнулся печально - и ничего не примолвил в ответ.
Мы молчали, не сговариваясь, покуда не выехали из тени замка. Ехали мы не так уж и долго: за время, проведенное нами в кабинете, солнце переместилось на небе, и тень сделалась значительно короче. Мне нравилось думать, что это из-за нас. Что это мы каким-то образом обезглавили ее - пусть и ненадолго, пусть у нее и вырастет вскоре новая башка, но все-таки… Очень уж мерзкая тень. Даже и не черная… то есть, конечно, черная… но сквозь черноту ее сквозила мутная желтизна, грязная и растрескавшаяся… нет уж, сперва на свет выберемся, а тогда и разговоры разговаривать можно.
Едва только тень осталась позади, Тхиа тут же обернулся к Наллену.
- Так чем вам не понравилась смерть моего отца? - спросил он напрямик, будто и не сомневаясь, что магу эта смерть не понравилась - а как же может быть иначе?
Наллен широко улыбнулся - и тут я понял, кого он мне все-таки напоминает при всей несхожести. Мастера Дайра! Тот, бывало, улыбался точно так же, когда кому-то из нас случалось до важной и нужной мысли своим умом дойти без подсказки.
- Я хотел посоветовать вам быть поосторожней, мальчики, - произнес Наллен своим хрипловатым баском. - А теперь вижу, что не нужно. Вы и без моих советов сами преотлично все понимаете.
- Значит, смерть отца вам точно не понравилась, - заключил Тхиа. - Вот только чем?
- Тем, что она естественная, - без колебаний ответил маг.
Тхиа вопросительно изогнул бровь.
- Сами посудите, мальчики, - пояснил Наллен. - Гостей полон дом, но господин Хелойя не вышел даже к обеду… человек он был весьма нравный, я полагаю?.. Одним словом, об отравлении не может идти и речи. Хотя я, конечно, проверил на всякий случай. Нет, никакой отравы, ни даже еды. Покойный не обедал и не ужинал.
- Знакомое дело, - кивнул Тхиа. - Отец, если в гневе, так и кусочка в рот не возьмет.
- Именно что в гневе, - подтвердил Наллен. - Правда, под вечер он вроде пришел в себя, потому что потребовал принести ему вина. Или не сам он потребовал, а кто из родственников решил, что этак хозяин себя голодом уморит. Слуге - что, его дело маленькое. Приказано, так он и принес. А хозяин опять озлился, что его посмели потревожить, когда он гневаться изволит. Хвать кувшин с вином - то ли в стену его кинуть хотел, то ли слугу по голове ахнуть… тут с ним удар и приключился. От гнева. Самая для такого человека естественная смерть. Естественней некуда. Годы, может, не совсем подходящие. Ну, и сложение… это для толстяков навроде меня удар - дело житейское. А чтобы с таким сложением, как у вашего отца, от удара помереть - это какой же гнев должен быть! В одного человека столько гнева просто не уместится. Но при его норове… все-таки возможно. Вы ведь понимаете, мальчики?
- Пожалуй, да, - задумчиво протянул Тхиа. - Помер от гнева, при живом свидетеле. Чтобы выдать заключение о причине смерти, довольно и лекаря. Мага вызывать нужды нет.
- Тем более, что в замке свой, домашний маг имеется, - одобрительно подхватил Наллен. - Если нужно покойного на предмет колдовства обследовать - чем он не хорош? Зачем нужен дознатчик со стороны? Да не какой-нибудь, а королевский судебный маг?
- Разве только затем, чтоб уж никаких сомнений не было, - уверенно заключил Тхиа. - Других причин я не вижу.
- Остается один-единственный вопрос, - добавил я. - А зачем это нужно, чтобы никаких сомнений? Что, они могли возникнуть?
- Правильно, мальчики, правильно, - кивнул Наллен. - И вот еще мелочь какая…
Он на мгновение примолк и смущенно повертел свой длинный ус.
- Понимаете, мальчики, - чуточку принужденно начал он, - я хоть на сердцееда непохож…
- Похожи-похожи, - засмеялся я.
Еще как похож. Лысина, брюшко, проседь в усах - это все ерунда, внешнее. От Наллена исходила сила - не магии, но личности. Сила настоящая - мягкая, мощная, доброжелательная. Обаяние этой силы подкупало. Нет, Наллен не ловелас, совсем не ловелас - ему и незачем. Такой у любого юного красавчика любую очаровательницу из-под носа уведет, не напрягаясь. Он добр, как всякий истинно сильный человек, в нем нет ни малейшей ущербинки, он просто переполнен веселой жаждой жизни… и кто, скажите, станет обращать внимание на какую-то дурацкую наружность? Нет, довольно такому сомику усом моргнуть - и все рыбки поплывут за ним следом, хоть бы и золотые.
- Ну, похож там или нет, - пробасил Наллен, - а только ни разу не было, чтобы я куда приехал, а мне ни одна служанка глазки не строила. Такое уж мое везение. Я, бывало, если не просто в гостях, а по работе своей, так на окна-двери заклятья накладывал, чтоб не пропускали. Нельзя ведь, пока дело не расследовано. А тут - ни-ни. И не то, чтобы совсем… издали-то глядят вовсю. А вот ближе подойти, улыбнуться невзначай, мордочку состроить умильную - нет. Будто не велено.
- Может, и не велено, - уверенно предположил Тхиа. - Чтобы потом нельзя было сказать, будто вам таким образом… ну, взятку предлагали.
- Правильно, - усмехнулся Наллен. - Вот только для естественной смерти все слишком уж напоказ. Слишком добропорядочно. И зачем меня все-таки вызвали?
- А следов магии точно не было? - спросил Тхиа, хотя на утвердительный ответ явно не надеялся: если бы только Наллен обнаружил, что господин Хелойя погублен колдовством, молчать бы он не стал. Нас морочить долгим вступлением - тем более.
- Были, как не быть, - фыркнул Наллен. - Господин Майон Хелойя мага своего в кабинете принимал чуть ли не ежеденно. И следов магии там столько, что всех их выгребать - месяца не хватит. Вот чего там точно не было, так это смертных заклятий. Никаких убивающих заклинаний. Ни одного. Умер ваш отец в кабинете, это точно. След внезапной смерти есть. И след гнева есть. Много гнева. И страха немало. И это все. Конечно, если бы я обследовал тело прямо там, в кабинете, я мог бы сказать точнее. А я его обследовал уже перенесенным в спальню.
- Обмытым? - резко спросил Тхиа.
- Нет, - ответил маг. - Но это и не важно. Убивающие заклятия не смываются. Их след и вообще невозможно уничтожить. Я же говорил вам, мальчики: вполне естественная смерть. Ни отравы, ни убивающих заклятий. Просто удар. Вот только естественность этой смерти должен зачем-то подтвердить королевский судебный маг, - он вздохнул, посмотрел на нас долгим взглядом, а затем тихо попросил. - Остерегайтесь, мальчики. Очень остерегайтесь.
- Обязательно, - заверил его Тхиа за нас обоих.
Распрощавшись с Налленом, оба мы пустили коней в обратный путь вялой трусцой. Незачем нам было торопиться. Мы и не торопились. Нужно успеть переговорить с глазу на глаз: под сводами замка у нас такой возможности не будет. Даже в самом забытом углу этой каменной гробницы я бы не осмелился высказать свои заветные мысли хотя бы и шепотом. Нет, мы не спешили вернуться. Странно, что мы и разговор начать не спешили. Обдумывали услышанное? Нерешительно отмалчивались? Или просто пытались надышаться напоследок вольным воздухом?
- Что скажешь? - наконец нарушил молчание Тхиа, придержав коня.
Я пожал плечами.
- Не больше, чем ты. Темная история, нехорошая… и только. Скорей всего, отец твой не своей смертью помер: слишком уж нас стараются убедить, что все, мол, без обману.
Тхиа кивнул.
- А еще?
- Ну, раз именно дядюшка Кадеи нам и пытается эту байку скормить, значит, сам он ее и стряпал. Выходит, уж он-то знает точно, что все это неправда.
- А что - правда? - поинтересовался Тхиа.
- Ну… - замялся я. - Правда… я думаю так: если не кого-нибудь, а королевского мага вызвали, чтоб доказать, что магия тут не при чем… скорей всего, магия как раз очень даже при чем.
- Это если Наллен не накормил нас пирожком с враками, - небрежно добавил Тхиа.
Я чуть с седла не свалился, честное слово! Сколько уже лет прошло с тех пор, когда мальчишка Тхиа нахватался у старшего ученика Кинтара подобных словечек! Давно уже я так не говорю, не позволяю себе… разве что мысленно - так ведь мысленно не считается. А Тхиа, манерам да этикету обученный - говорит. И хоть ты что с ним делай - бесполезно. Уличные словечки у него с языка так и сыплются - да не сами по себе, а всегда в сопровождении какой-нибудь особо пакостной мысли. Вот как сейчас. Ну на кой, скажите, Наллену потчевать нас враньем?
- Зачем? - ошеломленно переспросил я. - Зачем королевскому магу нам врать, скажи на милость?
- Я тебе могу, с места не сходя, изобрести с десяток этих самых «зачем», - хладнокровно отпарировал Тхиа. - Я вижу, он тебе по душе пришелся. Мне тоже. Но это еще не основание ему верить. Всерьез я на него, пожалуй, не думаю - но и не считаться с этой возможностью мы не вправе.
Я подумал немного и медленно кивнул. Тхиа прав. Мне бы и в голову не пришло… но Тхиа прав. А я - дурак. Хотя если бы я тоже родился и вырос в каменной ловушке, мне бы и не такое в голову пришло.
- Согласен, - признал я. - Слишком опасно в таком деле довериться безоглядно.
- Ну, а если пока считать, что Наллен нас не обманул, - подхватил Тхиа, - тогда ты прав. Дядюшка знает, как именно отец умер - а может, не только знает, но и сам руку приложил.
- Не руку, а голову, - поправил я. - Соображение свое. Руку, если на то пошло, прикладывал маг. Хотел бы я знать, свой или сторонний?
- Если убийство давно замыслено - тогда мог и сторонний, - раздумчиво произнес Тхиа. - Купленное заклятие просто наложили на предмет, жест или слово и привезли с собой. Хотя слишком велик риск, что свой домашний маг учует… разве что ему было заплачено. А если надобность внезапно возникла, тогда точно наш маг постарался. Но в любом разе он в этой истории по уши замазан.
- Тхиа, - взмолился я, - не нравится мне все это.
- Можно подумать, мне нравится, - хмыкнул он.
Мы лгали себе и друг другу, сами не сознавая того. Нам именно что нравилось . Нет, не подлое убийство, конечно. И не возможность последовать за покойным господином Хелойя. Другое, совсем другое, знакомое любому бойцу. То, за что кости, переломанные в поединке, кажутся совсем ничтожной платой…
Начало поединка, самое-самое начало, еще раньше, чем самое-самое… когда стоишь рука к руке со своим врагом, запястье к запястью… когда рука его близка тебе, словно твоя собственная… какое там - она и есть твоя собственная, и мускулы его перекатываются под твоей кожей… это сам ты стоишь перед собой… это потом, потом, после уже его рука будет принадлежать ему, а сейчас это твоя рука… и разве возможно упустить, не угадать начало атаки? Это же все равно, что не предугадать движение собственной руки. Раньше, не тогда, когда ветерок скользнет между вашими запястьями, разлучив их мгновенным дуновением… не тогда… и даже не тогда, когда мышцы врага напрягутся еле заметно под твоей - твоей! - кожей… нет, не тогда, раньше… прежде, и без тени сомнения… как без тени сомнения знаешь мановение собственных пальцев прежде даже, чем их напрячь… когда ты - это он… и не только он - все мироздание стоит перед тобой рука к руке, пульсируя под кожей твоего запястья, и ты знаешь, знаешь, знаешь…
И Тхиа, и я - оба мы бойцы. И неважно, что мы не стоим в боевой стойке. И что враг невидим. И что прежде поединка врага еще надо отыскать. И что удар нанесен будет исподтишка, в спину, незнаемо откуда. Все это было неважно. Отец Тхиа был убит, и сами мы не в безопасности - но запястья наши ощущали незримое касание, но вся сила всего мира улыбалась нам в лицо, но мы сами были этой силой - потому что она противостояла нам.
Это веселое спокойствие, это спокойное веселье, когда знаешь, не зная… когда будь твой противник как угодно хитроумен, а ошибиться невозможно… о да, мы лгали. Нам нравилось.
- Слушай, - сказал я, - а по случаю траура сыну покойного нельзя объявить… ну, скажем, пост?
- Можно, - отозвался Тхиа. - а что?
- Вот и объявляй, - велел я. - С этого мгновения у тебя пост.
- Это еще почему? - не понял Тхиа.
- А потому, - с самым невинным видом ответствовал я, - что у меня теперь расстройство желудка. Мне поститься не с чего - покойный мне даже и не кровный родич - так что остается только животом маяться. Конечно, ты тоже можешь желудком заболеть… но если две такие орясины здоровенные вдруг оба ни с того ни с сего животом скорбеть вздумали - слишком уж вызывающее поведение. А так - все приличия соблюдены. Совсем как у господина Кадеи. Все на виду, а придраться не к чему.
При упоминании имени дядюшки Тхиа скорчил непередаваемую гримасу.
- Мудришь, - подумав, сказал он. - Я бы и сам отравы опасался, сложись все иначе. Но ты только погляди, как перед нами распинаются. Дядюшка такой ширины язык разостлал, что хоть завернись да спи. Столько усилий, чтобы нас убедить - и все для того, чтобы подсыпать нам отравы в кубок? Нет, Кинтар. Расчет на то идет, что мы уедем целые и невредимые - и уверенные, что все прилично и благонадежно. Нет, травить нас никто не будет.
- Но и не считаться с этой возможностью мы не вправе, - голосом Тхиа произнес я - тот аж дернулся, бедолага.
- Будь по-твоему, - вздохнул он. - За столом сидеть, на еду глазеть… и чтоб во рту ничего, кроме собственного языка.
- У нас же были тренировки на голод, - утешил я его. - Просто вообрази себе, что это - одна из них.
- Что? - ужаснулся Тхиа. - Опять по четверо суток без еды и питья? Да нет, похоронный ритуал восемь дней тянется… столько мы без воды не протянем.
- Столько и не надо, - разуверил его я. - Если только ночью незаметно можно выбраться на волю, пропитаться сумеем.
- Можно, - враз повеселел Тхиа. - Замок ведь на случай осады строился. В нем тайных ходов больше, чем обычных - и никто их не знает так, как я. Но все-таки ты мудришь. Не будут нас травить.
- Может, и не будут, - упорствовал я. - А если не травить, а усыплять, к примеру? Чтоб мы невзначай не увидели чего…
- Сонные чары, - возразил Тхиа, - не обязательно с едой мешать. Их можно на любой предмет пристроить. Хоть бы и на кровать.
- Верно, - обрадовался я. - Ты прав. В кроватях мы спать не будем.
Тхиа взглянул на меня искоса и коротко фыркнул. И лошадь его тоже обернулась и тоже фыркнула. Точь-в-точь как он.
- А дышать ты мне дозволяешь? - осведомился он.
- Я бы и рад не дозволить, - в тон ему откликнулся я, - так если не дозволить, ты ведь, чего доброго, помрешь.
Тхиа снова фыркнул.
- Слушай. - Я хоть и не всерьез, а все же начинал сердиться. - Хватит дурачиться. Нас ведь тут взаправду убить могут. И остерегаться нам надо всего. Конечно, если бы мы знали, кто, как и зачем убил твоего отца…
И ведь не заметил я, что разгадку мы в разговоре помянули, самое малое, дважды. Ну, не всю, конечно. Кто и зачем … этого мы знать не могли, но вот как …
- Зачем? - повторил Тхиа. - Или - почему?
- А что, есть разница? - не понял я.
- И еще какая! - горячо откликнулся Тхиа. - Это ведь совсем не одно и то же. Зачем наследник убивает богатого завещателя? Ради денег, ясное дело. Чтобы потом быть богачом. А вот, к примеру, мститель убивает тирана-завоевателя, истребившего всю его семью - и его если не изрубят в кусочки на месте, то казнят наверняка, и он это знает. Для не будет никакого «потом». И семья этого бедолаги от смерти мерзавца не воскреснет. Для них тоже не будет никакого «потом». Так зачем он это сделал? А низачем. Но вот почему - ясно и без вопросов.
- Понял, - кивнул я. - Зачем обращено в будущее, а почему замыкает прошлое.
Тхиа воззрился на меня с неподдельным изумлением.
- Именно так, - веско сообщил он, - и написано в древнем трактате «Меч мудрости судейской, препоны рассекающий». Слово в слово.
- Сколько же ты знаешь всякого разного, - с легкой ехидцей отозвался я. Может, даже чуточку ехиднее, чем хотелось бы - но для брата, которым втайне гордишься до слез, в самый раз.
- Да, - отозвался Тхиа, - и все сплошь не то, что нужно. Я ведь даже не знаю, на который из двух вопросов нам предстоит искать ответ - «зачем» или «почему»?
На самом деле оба вопроса были важны для нас одинаково, но тогда мы этого не знали.
Мы то останавливались, то пускали коней неспешным мерным шагом - и когда тень замка, совсем уже короткая и даже пузатая, вновь накрыла нас, главное было сказано. Однако и помолчать хоть минутку нам не привелось. Вездесущий дядюшка поджидал нас прямо в дверях, опершись о косяк - нам через распахнутые ворота он был виден издали.
- И не надейся, - пробормотал Тхиа, устремив сияющий взор на господина Кадеи. - Даже и не надейся.
Он соскочил наземь, едва миновав ворота, небрежно бросил поводья первому попавшемуся слуге и зашагал пешком. Мне ничего не оставалось, как последовать его примеру - только самую малость помедленнее. Из нас двоих сейчас именно Тхиа был главным, а мне следовало исполнять, что велено… или догадываться, чего не велено. Раз Тхиа не сказал: «Держись рядом со мной», - значит, я и не должен. Значит, мне следует немного приотстать.
Судя по тому, что Тхиа не замедлил шага - даже и не попытался - угадал я верно.
- Нет-нет, - непринужденно молвил Тхиа, когда я приблизился, - зачем же? Слова королевского мага с меня довольно. Неужели я больше поверю его печати, нежели ему самому? Раз уж господин Наллен собственноустно сказал, что все в порядке, смею ли я придираться?
«Собственноустно», это же ж надо же! Я бы такого словечка под страхом смертной казни не выдумал. Впрочем, и Тхиа до подобных изысков не охотник… если только он не затевает очередного представления. Я таких фокусов навидался уже. «Княжонок поганый» - вот как это представление называется. Но «собственноустно»… такого я от него все же не слыхал. Похоже, Тхиа собирается порезвиться вволю.
- Вот и славно, мальчик мой, - не без облегчения вымолвил дядюшка, убирая в футляр здоровенный свиток с уймой всяческих печатей - надо полагать, то самое заключение о смерти господина Хелойя. - Тогда мне только остается пригласить вас к столу…
Пригласить нас, вот как? Интересно, по какому праву? Лихо дядюшка распоряжается в чужом доме, ничего не скажешь. Я не я буду, если Тхиа попустит его вольничать безнаказанно. А что он заметил дядюшкину наглость, никаких сомнений быть не может. Если даже я заметил…
Но нет, Тхиа не торопился.
- К столу?.. - повторил на вослед за дядюшкой, не то раздумывая, не то предвкушая - не знаючи Тхиа, нипочем не разберешь.
- Конечно, - лицо господина Кадеи так и просияло. - Солнце вон как уже высоко стоит, а вы оба все впроголодь. Конечно, обед еще не вполне готов, но если поторопить повара…
А, проваль - если я не очень ошибаюсь, мерин дядюшки Кадеи еще при сотворении мира присутствовал!
- Стыдитесь, дядюшка, - чопорно произнес Тхиа. - От вас ли слышу? Теперь, когда все формальности с королевским магом улажены, я обязан беспромедлительно отдать последний долг покойному отцу. Набивать утробу, не преклонившись ниц перед телом… это вопиюще недолжное поведение. Да, именно вопиюще.
О, Боги пресветлые - «вопиюще», да еще «беспромедлительно»! Поистине, церемониал - страшное оружие в умелых руках. А руки у Тхиа не только умелые, но и опытные. Отменную выучку прошел Тхиа у своего отца - и не дядюшке Кадеи с этаким мастером состязаться.
А он ведь пытался. Он даже рот было открыл, даже воздуха набрал - вот только Тхиа все равно опередил его, с беспощадной точностью избрав надлежащий момент.
- Пренебрегать долгом, - с осуждением вздохнул Тхиа, - есть исконная привилегия всякого безродного отребья. А глава великокняжеского дома не может позволить себе ничего недолжного… и даже молодость не может послужить оправданием.
Я едва не подавился внутренним хохотом - ибо Тхиа переменил положение тела с такой чарующей естественностью, что заподозрить его в предумышленности не смог бы никто. Но при словах «глава великокняжеского дома» рука его взметнулась в сторону, словно бы в поисках опоры, и тоже ухватилась за дверной косяк. Нет, не ухватилась - легла. Спокойно так, уверенно, по-хозяйски. «Это мой дом» - вот что безмолвно гласила его рука, небрежно опирающаяся о косяк.
Лицо дядюшки сперва сделалось слегка зеленоватым, а потом враз полиловело - словно некий странный баклажан созрел во мгновение ока.
- И я не ожидал, - с легкой родственной укоризной протянул Тхиа, - что в собственном доме услышу предложение совершить нечто столь непотребное. И от кого? Конечно, дядюшка, я всячески ценю вашу заботу, но согласитесь, что вы хватили через край.
«В собственном доме». Правильно. Так его. И это уже не господин Хелойя, это уже моя выучка. Сперва дай противнику как следует провалиться в собственный удар, а уж потом наноси ответный.
- Пойдем, Кинтар, - Тхиа наконец обернулся ко мне, будто бы только теперь заметив мое присутствие. - Ты как никто другой имеешь право засвидетельствовать свое уважение покойному вместе со мной.
Вот как? Ну, Тхиа… ну, спасибо! Удружил.
На моей памяти то был всего лишь второй родовой храм, который мне довелось увидеть. Первым был, само собой, храм семейства Шенно… а, проваль - моего семейства. И когда я только привыкну? Не иначе, пролежав в гробу лет сто - раньше попросту не успею. Я и к патриаршеству своему не привык еще должным образом… да нет, какое там - я и с ученичеством своим свыкнуться не успел толком, а вот извольте - мой родовой храм. И впридачу он мне нравится. Хорошо мне там. Не то, что в семейном храме Тхиа. Хотя все эти храмы на один образец, а вот поди ж ты! Нет, я понимаю, я очень даже понимаю… траур - дело печальное, а храм Шенно встретил меня радостью. В тот день меня привели на поклонение моим новым предкам (новые предки - голова кругом идет, если вдуматься!), и храм был празднично разубран… а свеч-то, свеч сколько! Их веселые огоньки так и плясали, когда адмирал подвел меня к алтарям для преклонения. А здесь - полумрак, тишина… и все же - только ли в этом дело? Откуда при полной вроде бы схожести столь странное несходство? Может, оттого, что сам я теперь один из Шенно, и не их это, а мой храм - а здесь, в храме Майонов, я пришлый чужак? Или оттого, что новообретенные предки ничего против меня не имели, а вот господин Майон Хелойя навряд ли одобрил бы мою особу?
Сам ведь по себе храм ничем от других, ему подобных, не отличается. Фамильный герб располагается, где и всегда - над дверью. Золотое рассветное солнце на синем поле. Красивый герб. Нахальный только. Даже для такого родовитого семейства - малость чересчур. Такой герб разве что принцам крови подобает. Или Майоны когда-то обладали еще большим влиянием? Хотя… куда уж больше! И девиз, девиз-то каков: «Соль земли», это ж надо же. Странно еще, что не «Солнце державы». При этаком гербе я бы не удивился. Нет, положительно сочинитель девиза внезапно заскромничал.
Алтарь Божества-покровителя рода тоже на обычном месте. Солнце, само собой. И алтарь предков там, где ему и быть положено. И три Иглы с лазурно-золотым навершием позади него.
Я невольно усмехнулся, вспомнив свою былую наивность. Стоило мне увидеть вблизи, как Тхиа, а потом Лиах вытаскивают Иглы Вызова из пустоты за плечом, я было решил, что там они и обретаются. Как бы не так! Нет их за плечом - потому что их и вообще нигде нет. Есть только те Иглы, что во храме - и всякий раз, протягивая руку в пустоту, мы берем их… отражение, что ли. Вполне вещественное отражение, вынужден признать - но всего лишь отражение. Потому-то и нельзя передать Иглы из рук в руки чужаку - только члену семьи. Недаром Лиах так обалдел, когда я Иглы не просто в руки взял, но и замок дверной ими расковырял. Было бы чему дивиться. Можно подумать, не сам он тому поспособствовал.
А вот сразу справа возле Игл очень занятная вещица расположена. Хотя если по размерам судить, скорей уж вещища. Такого громадного двуручного меча я во всю свою жизнь не видывал. Силен был, однако, основатель рода Майонов - а меч, пристроенный ближе всего к алтарю, только ему и может принадлежать. Чем дальше от алтаря предков, тем ближе к нынешнему поколению… и тем меньше оружия, к слову сказать. Волшебных жезлов - ни одного… не баловались Майоны магией, ни прежние, ни теперешние. Зато целых два потайных фонаря… ого, среди предков Тхиа и разведчики были! Для княжеского дома большая редкость. Впрочем, в те давнишние времена и не такое случалось, а у продолжателей славных традиций душа лежала не к боевой разведке, а к дипломатии: вроде то же самое, риска не в пример меньше, зато куда почетнее. Отпрыскам древнего рода более подобает. Вот золоченое перо дипломата… и еще одно… и еще… а последней в ряду располагается маленькая печать - значит, последний из Майонов утруждал себя всего-навсего придворной службой, хоть бы и по ведомству церемоний. Пожалуй, там он был на своем месте. Человек, настолько обремененный чувством должного… или он это чувство как раз на службе и приобрел?
Печать господина Хелойя возлежала на столь хрупкой подставочке, что на нее не то, что дышать - смотреть было страшно: вдруг да подломится под тяжестью взгляда? Я не ожидал, что следующий постамент уже будет сооружен, но кто-то - по всей очевидимости, дядюшка - оказался прытким на диво. У меня дух захватило, когда я глянул на прихотливо затейливое изящество новой, пустующей покуда подставки. И вот сюда, значит, Тхиа должен возложить свою жертву Божеству-покровителю? Да это убожество разве что пуговицу выдержит, и то не всякую! А возложения пуговиц ожидать не следует, благо Тхиа можно назвать кем угодно, но только не портным. Родовая Игла - совсем не то, что портняжная.
Похоже, господин Кадеи на сей счет придерживался иного мнения. Едва успели брови Тхиа изумленно взметнуться вверх, как дядюшка мигом очутился подле него, держа наготове золоченый поднос. Посреди подноса красовался крохотный кинжальчик, более всего похожий как раз на упомянутое орудие швейного ремесла с приделанной к нему рукояточкой изумительно тонкой работы.
- Вот, мой мальчик, - возгласил господин Кадеи, сияя законной, с его точки зрения, гордостью. - Соблаговоли… э-ээ… собственноручно, значит, возложить…
Я затаил дыхание. Того и гляди, Тхиа брякнет нечто вроде: «Как только стану сусликом или мышонком, возложу эту зубочистку обязательно». Однако Тхиа на мелочи не разменивался. Он не только не удостоил игрушечный кинжальчик ядовитого замечания, а просто как бы не заметил его.
- Всенепременно, дядюшка, - благостным тоном отозвался Тхиа. - Без возложения я ведь не могу ни алтарю, ни предкам, ни покойному отцу поклониться. Всенепременно мне, как главе рода, следует возложить.
Дядюшка воссиял еще пуще и протянул поднос - но Тхиа рядом с ним уже не было.

Предыдущая страница 15 Следующая страница


Парадоксы Младшего Патриарха 16

- Полагаю, годится, - уверенно произнес Тхиа, снимая с пояса свой тяжелый боевой цеп.
Годится, а как же. Лучшим образом род занятий нового наследника ни один предмет не выразит. Очень даже годится. Если не считать того, что подобных простонародных орудий стены великокняжеского храма вовек на себе не носили. Интересно, куда Тхиа собирается определить свою жертву? Не на подставку же. Впрочем, цеп и вовсе некуда ни вешать, ни класть. Это вблизи алтаря крюки вбиты надежные, да все они заняты. А поближе к нам не крюки в стену вделаны, а гвоздики золоченые. Тоненькие, изящные. В самый раз для развешивания зубочисток.
Тхиа явно пришла в голову та же мысль. Он огляделся в поисках подходящего крюка или подставки, потом махнул рукой - дескать, была не была - широким шагом подошел к алтарю предков и повесил цеп на рукоять меча. Того самого, громадного.
Любо-дорого посмотреть. Полагаю, дальний предок не в обиде будет, а, наоборот, возрадуется. Первое настоящее оружие за… страшно и подумать, за сколько поколений. Похоже, неведомый мне первопредок Майонов наконец-то обрел в потомке родственную душу.
- Вот теперь можно и к обрядам приступить, - невозмутимо сообщил Тхиа. - Извольте занять свое место возле господина Шенно, дядюшка.
Дядюшка изволил - а что ему оставалось делать? Его черед наступит не скоро. Первым совершает поклонение кровный родич, затем - почтенный гость… в смысле - я… и только потом - все остальные. На негнущихся ногах дядюшка подошел и встал позади меня, уперев треклятый поднос мне в ребра - не то от растерянности, не то из мелочной мстительности. Я осторожно посунулся в сторону. Поднос последовал за мной, как приклеенный. И носит же земля этаких пакостников! Не устраивать же мне, в самом деле, скандал в чужом храме.
Я мило улыбнулся оторопевшему дядюшке. Ладно, перетерпим. А за поднос я после поквитаюсь.
Глядя на Тхиа, возжигающего благовонные курения перед алтарем Бога-покровителя, я и вовсе забыл о подносе. Уже знакомая жуть, холодом продернувшая мою спину промеж лопаток при входе в храм, вновь снизошла на меня. Вроде и храм не такой уж большой да широкий… отчего же Тхиа выглядит таким потерянным, словно не во храме стоит, а посреди бескрайней степи, и вся огромность простора обрушилась на его плечи, желая сломать и раздавить? Отчего кажется, что он один, совсем один, и прежде, и теперь, и навек - один? Ладно, я здесь чужак, но Тхиа ведь свой… свой - и все равно чужой. Ни лепнина поверх карниза, ни гвоздочки золоченые, ни подставочки затейливые никогда не признают его своим. Разве только двуручный меч, принявший на свою рукоять боевой цеп… нет, Майон Тхиа, незачем тебе одиночеством терзаться. Это не ты со своим родом несхож, а предки твои - кроме того, первого. Ты плоть от плоти Майонов - ты, а не они!
Я во все глаза глядел на потертые ножны, и мне чудилось, что морщинки на их старой коже слегка разгладились от удовольствия. Тхиа уже не казался мне одиноким. Скорей усталым и напряженным. Что ж, если учесть, что поклонение алтарям закончено, и теперь Тхиа предстоит склониться перед телом отца…
Мне внезапно захотелось выйти на воздух. Куда угодно, лишь бы выйти из храма.
Тхиа поднялся с колен, подошел к похоронной нише и отдернул траурную зеленую занавесь. Там на длинном возвышении покоился в открытом гробу новопреставленный господин Майон Хелойя.
Тхиа опустился перед гробом на колени и медленно склонился, коснувшись лбом пола. Выпрямился. Еще и еще раз - трижды, как велит обычай. Выпрямился. Отдал еще два поясных поклона. Лицо его во время обряда было совершенно окаменевшим. Раньше я мог бы предположить, что он сдерживает горе… или недостойную радость… или угрызения совести по поводу этой самой радости… раньше - но не теперь. Теперь я понимал - и куда ясней, чем имел право. Тхиа не сдерживал своих чувств - он открыто проявлял их. Или, вернее, то единственное чувство, которое он сейчас испытывал. Как и во время нашего дорожного разговора, он не горевал и не радовался, не осуждал отца и не оправдывал. Он воздавал ему должное. В точности как и тогда. Тхиа был прав: общим у них с отцом было именно чувство должного.
Хотя и не только оно. В ту пору, когда я ненавидел Тхиа, я с безумной враждебной остротой подмечал, насколько он хорош собой. А потом забыл. Братом ведь любуются не оттого, что он красив, а оттого, что он - брат. Тхиа был моим учеником, моим названным братом - и как всякий старший брат, я им гордился. Властность моя проклятая - я гордился им, как самим собой, и удачами его, как своими, и его счастливой внешностью, как своей собственной… с братьями это бывает… я так гордился его красотой, что перестал ее замечать.
А сейчас поневоле снова заметил.
Внешностью Тхиа удался не в давно покойную мать, каков бы ни был ее облик, а в отца. Господин Майон Хелойя был до содрогания похож на сына. Совершенно тот же разлет бровей, от которого у девушек просто дыхание перехватывало - я сам тому свидетель. В точности такой же прямой нос, поражающий почти нечеловеческим совершенством очертаний. Та же узкая кость, легкая, неправдоподобно выразительная в каждой своей линии. Тот же изгиб точно такого же рта… вот только улыбка у господина Хелойя была совсем другой. Морщинки, возникающие от улыбки, располагались иначе. Внезапно перед моим мысленным взором эти морщинки чуть углубились, прочертились сильнее, заставляя уголки воображаемого рта последовать за ними, принимая свою привычную улыбку… и когда мне с полной и омерзительной отчетливостью представилась эта улыбка, меня затрясло. Да, Тхиа пошел в отца - вот только лицо его никогда не будет таким. Ни в сорок, ни в пятьдесят лет, ни у живого, ни у мертвого… никогда.
Легкая кость - так я подумал? О нет! Хелойя никогда не был легким. Никогда и ни в чем. Даже и собеседником он никогда не был легким, при всем своем несомненном уме, а всего лишь блестящим. Блестящим, как двуручный меч - и таким же тяжелым.
Теперь только я понял, чем были первые пятнадцать лет жизни Тхиа. Куда там моей помойке! На помойке обитает всего лишь отребье. Сволочи тоже нередко попадаются. Нет, Тхиа родился и жил не на помойке, а в замке. В этой штуковине, где много этажей, и на каждом этаже множество комнат. К тому же есть вещи, до которых не опустится ни одна уважающая себя сволочь… и не уважающая себя - тоже. На такое способны только так называемые порядочные люди.
Небо свидетель, если бы господин Майон Хелойя был всего-навсего мерзавцем… если бы он ненавидел сына… старался бы сжить его со свету, сломить его волю… да просто причинить боль - клянусь, мне было бы легче. Но нет, он всего лишь делал, что считал должным.
Я глядел на застывшее лицо Тхиа и понимал, что я очень многим обязан покойному Майону Хелойя и за многое благодарен. А еще - что будь этот покойничек жив, и я бы ему собственноручно шею свернул.
А еще… еще я знал, что сейчас, во время обряда прощания я не сделаю ничего: и без моих выходок у Тхиа довольно горя. А вот ночью, когда все уснут, я войду в усыпальницу, достану из воздуха над левым плечом свои великокняжеские Иглы и воткну их в воротник погребальной одежды Майона Хелойя. Все три. Без права на пощаду. Чтобы он ушел в могилу, унося их с собой.
Чтобы, когда придет мой час проститься с жизнью, он ждал меня.
Негоже ведь нападать без предупреждения, правда? Тем более на человека, который всю жизнь делал то, что считал своим долгом.
Он меня поймет - я ведь тоже сделаю то, что считаю своим долгом.
Потому что есть грехи, за которые Боги судить не вправе… как и я не сужу господина Хелойя… а я ведь даже не Бог, я всего лишь учитель и брат его сына. И то, что он со своим сыном сделал… это так по-человечески… всего лишь по-человечески… и воздаяния он за это заслуживает всего лишь человеческого, и никак не более.
Не будучи кровным родственником, я имел право только на один земной поклон и один поясной. Я совершил их и отступил на шаг, как и предписано обрядом.
Спите спокойно, господин Майон Хелойя. Вы не уносите с собой неоплаченный долг. Я принимаю на себя оплату.
Едва мы покинули стены храма, Тхиа преобразился мгновенно, да вдобавок так разительно, что даже меня невольно оторопь брала - а ведь я этого шкодника не первый день знаю. Но в ипостаси юного сквалыги я созерцал его впервые. Никогда бы не подумал, что сквалыжничать можно так бурно. А с какой скоростью он сыпал придирками - и не хочешь, а залюбуешься! Как он только выговаривать их поспевал (насчет изобретать я и вовсе руками развожу)? Все-то ему надо было знать, во все влезть, все разругать и переиначить, потом передумать внезапно и отменить распоряжение - лишь затем, чтобы через пару минут передумать снова. Понятно, что он вознамерился сбить любящего дядюшку с панталыку… но не крутенько ли наследник кашу заваривает? Неужто столько сил требуется, чтобы заморочить голову господину Кадеи? И… неужто надобность в том под горло подошла?
Вероятно, Тхиа полагал именно так. Или, верный своим привычкам, он просто-напросто ничего не делает вполсилы? Хоть бы малость роздыху дал… да нет, куда там! Дядюшка было вякнул робко про поминальную трапезу, но тут же и осекся: Тхиа, не останавливаясь, метнул на него убийственный взгляд сквозь презрительный прищур - и дядюшка мигом умолк. До объяснений Тхиа все же снизойти соизволил. Дескать, в великокняжеских домах за поминальный обед садятся под вечер, и никак иначе. А до тех пор в его обязанности, как наследника, входит… впрочем, дальше я уже не слушал. Какая разница? Врет ведь он все. Предлог выискивает весь дом вверх дном перевернуть, и только.
Он и перевернул. Не всякий ураган сумел бы в одночасье произвести столько бедствий. Тхиа и носился по замку, как ураган; плащ бился за его спиной, как синие крылья, волосы летели по ветру. Эхо его шагов еще звучало в дальнем коридоре, голос раздавался рядом, а сам он непостижимым образом уже заворачивал за угол. Я и то поспевал за ним с трудом, а о дядюшке обожаемом что и говорить! Незадачливый господин Кадеи бегом бежал вослед - и все едино не мог нагнать деловитого наследника. Хлопали двери, вздымались занавески, испуганно попискивали потайные ящики, выдернутые мало не с корнем и вновь вброшенные на прежнее место властной хозяйской дланью - а синий с золотом шторм устраивал безобразия недрогнувшей рукой быстрее, чем обитатели гостевых комнат успевали ойкнуть. Лица их слились для меня в некое подобие квашни, из которой наружу перло насмерть перепуганное тесто. Ни одного из гостей я не успел запомнить, ни даже различить. Ладно, не беда: нам ведь вроде поминальный обед предстоит - вот за столом и познакомимся… ежели, конечно, Тхиа не заставит нас гоняться друг за другом вдоль и поперек по замку, перебрасываясь закусками на бегу. Откровенно говоря, после пробежки, учиненной им дядюшке Кадеи, мне это представлялось не просто возможным, а вполне естественным.
Уже через час из головы моей вытрясло все мысли, кроме единственной: на полосе препятствий я этого поганца беспардонно щадил. Вот когда… нет - вот если доберемся до школы подобру-поздорову, я его живо отучу разгильдяйничать на тренировках! Он ведь может втрое против того, что я ему обычно отмерял!
Еще через самое малое время к первой мысли присоединилась другая. О том, как надо вести военные действия, если гнусный враг вздумает покуситься на наши земли. Боги - и почему никто до меня не додумался? А ведь так все просто. Похищаем вражеского военачальника, гримируем Тхиа под него и напускаем на армию захватчиков. Пусть готовит их к военным действиям. А через двое-трое суток отряжаем похоронную команду: хоть и враги, а тоже люди, нельзя же без погребения оставлять. И никаких армий нам не нужно, одного Тхиа во вражьем стане с лихвой довольно… нет, ну почему никто не догадался, как победы одерживать надо?
Мало было Тхиа в доме всех до нервной икоты довести, так он еще и на кладбище семейное нас погнал. И что ему не терпелось? Могилу, видите ли, отрыть требуется еще до поминального обеда… спрашивается, зачем, если похороны только завтра поутру, как обычай велит? Или так уж господину Майону Хелойя во храме не лежится, что он готов ввечеру в могилу прыгнуть, обрядом пренебречь? Да нет, такой покойник, как он, будет смирно лежать до последнего, лишь бы положили его, как положено… а, проваль - да что это за чушь мне в голову лезет?!
Притом же могилу дядюшка уже спроворил. Сам ее нам с Тхиа и показал. Когда отрыть успели? А вот как его светлость изволили соблаговолить самолично сопроводить господина королевского мага Наллена, об ту самую пору и отрыли, извольте убедиться. Это ведь всяко раньше поминального обеда получается, верно?
- Верно, - коротко кивнул Тхиа.
Только я один и заметил, как брови его на долю мгновения чуть сдвинулись. Знай я его чуть похуже, и того бы не приметил, хоть и стояли мы с ним лицом к лицу. А дядюшка точно ничего не углядел. Да и недосуг ему было за мордой наследника наблюдать: он утирал пот с собственной, еле переводя дыхание и мелко-мелко тряся побуревшими щеками. Как бы его удар не хватил, подумал я, украдкой утирая лоб. Даже и меня Тхиа заставил упариться - а ему ничего не сделалось. Двужильный он, что ли? Нет, не втрое ему отмерить полосу препятствий, а вчетверо!
Посетив кладбище, Тхиа малость поутих, а потом внезапно велел подавать поминальный обед - и чтобы, упаси Боги, никто не перепутал, кому за каким столом сидеть, дабы ни старшинство, ни степень высокорожденности никоим образом не нарушить и гостей разного ранга за одним столом отнюдь не соединять. Папенька покойный такого нарушения приличий нипочем бы не одобрил. Дядюшка тут же воспрял духом и заверил, что гости не первый уже день как собрались и знают, кому с кем за которым столом сиживать должно. Если учесть, что Тхиа в школе с сыновьями батраков и кабатчиков из одного котла за милую душу наворачивал… Боги всемилостивые, да что он такого затеял?
Повыспросить маленького паршивца я не мог - дядюшка таскался за нами, как приклеенный. Приходилось терпеть и ждать, когда же начнется, а потом закончится пресловутый обед, и мы наконец-то сумеем улизнуть из-под присмотра? Явно ведь недаром Тхиа весь дом переполошил. Какая-то невнятная мне тайна благодаря переполоху вылезла из-под спуда. Чем-то Тхиа здорово встревожен, хоть вида и не показывает… знать бы еще, чем?
Поскорей бы обед миновал. Интересно, их высокородия на поминках подолгу кушать изволят? Или быстро управляются: поел, да и хватит?
Обеда я этого во всю свою жизнь не забуду. И не потому даже, что я за этим столом ни крошечки не съел, ни капельки не выпил. Мы ведь с Тхиа как решили, так и сделали. Юный наследник в знак своей скорби пост держит, а его неожиданно вельможный спутник, тот и вовсе животом захворал - непонятно, как еще и жив, бедолага. Роль больного далась мне без труда. Все ж таки целый день мы с Тхиа мотались, как соленые зайцы, без передышки, проголодались изрядно, и от запаха многочисленных яств у меня в голове мутилось. Наверное, я был достаточно бледен, чтобы не вызывать подозрений. Все правильно: раз уж ты желудком страдаешь, так и выглядеть изволь соответственно. Тхиа в тот вечер тоже особым румянцем не отличался. Какое там! У него даже щеки слегка запали, он заметно осунулся. По общему мнению - от непомерной скорби. Я-то видел, какой страшный… нет, не внутренний жар, как говорят обыкновенно, а внутренний холод пожирает его. Душа Тхиа звенела, как льдинка, отзываясь на малейшее прикосновение. А уж прикосновений, дуновений и сотрясений в тот странный вечер было более чем предостаточно, и я не мог отделаться от наваждения: все мне чудилось, что поверх стука мисок, звяканья кубков и возгласов пирующих плывет неумолчно тревожный ледяной звон.
Оно конечно, с голоду за накрытым столом еще и не такое причудиться может. Все-таки вдыхать ароматный пар, облизывать тайком запекшиеся губы и прикусывать кончик языка, чтобы не так жажда мучила… да, это удовольствие своеобразное и не всякому доступное. При случае попробуйте, а с меня и одного раза довольно.
И все-таки… хоть я и пытался уверить себя, что ничего такого-этакого нет, а если что и есть, так оно мне с голодухи показалось… пытался - и не мог.
Слишком уж живы были в моей памяти наставления всех троих Шенно. Какой-никакой, а я теперь князь их Дома. И как себя князьям и прочим вельможам вести по какому случаю полагается, знать должен. И знаю. Назубок выучил. Знаю.
Совсем не так им себя вести полагается.
Или я все-таки ошибаюсь?
Нет, я не идиот. Как предписано и как на самом деле бывает - далеко не одно и то же. Это я понимаю. Но даже если причесть разницу между предписанным и обыденным - странным он был, этот обед.
Очень и очень странным.
Сиживал я однажды на креслице, которому недоумок мастер приделал не три, а четыре ножки, да притом все чуть-чуть разной длинны (спьяну, что ли?). Так вот, еще и обед начаться не успел, а мне мигом вспомнилось то злополучное сиденье. Совершенно так же я себя почувствовал: сиди замерев, словно по струночке, и даже моргнуть опасайся. Ибо стоит совершить одно-единственное неловкое движение, и все тут же накренится, перескособочится, полетит вверх тормашками невесть куда, со звоном, с грохотом… нет, и в самом ведь деле похоже.
Сперва нам с Тхиа отрекомендовали всех присутствующих. Уже на одиннадцатом госте я безнадежно сбился, пытаясь упомнить, кто здесь светлость, кто высокородие, а кто всего-навсего задрипанный сударь. Тхиа, тот и бровью не повел, безошибочно титулуя всех, как подобает. С одного раза он их запомнил, что ли? Не иначе, это у вельмож врожденная такая способность. Мне так нипочем не смочь. Я сходу завяз во всех этих боковых, младших и прочих ветвях, а Тхиа умудряется как-то вникнуть.
- Никогда из меня вельможи не получится, - шепнул я Тхиа почти не разжимая губ. - Как ты их всех не путаешь? Хотя тебе наверняка легче.
- Почему? - поинтересовался Тхиа; губы его и вообще не двигались, насколько я мог судить. Ай да Майон!
- Ты ведь их наверняка раньше видел, - прежним манером объявил я.
Тхиа не позволил усмешке коснуться даже уголков рта, но я ее все равно чувствовал, эту усмешку.
- Именно что нет, - ответил он так же незаметно. - Почти никто из них при жизни отца в доме не бывал. Разве что в мое отсутствие, да и то сомнительно. Не того полета птицы. Отец, знаешь ли, в знакомствах переборчив был, и чинами, и родом, и прочим таким очень даже считался… интересно, да?
Интересно - это еще не то слово! Что же за люди так искренне соболезнуют юному наследнику и с таким энтузиазмом оплакивают совсем им, в сущности, незнакомого покойника? Что незнакомого, ясно и без слов Тхиа. Возможно, те, кто знал отошедшего в мир иной Майона Хелойя лично, тоже могли бы его оплакать - но в совершенно других выражениях! Чтобы почтить память Майона Хелойя теми речами, которые я услышал за столом, нужно совершенно себе не представлять, что он был за человек.
И лица, лица! Вот точно такое выражение наблюдал я на физиономии Фарни Лонса, когда этот обжора втихаря лопал купленные в городе, несмотря на мой запрет, сласти. Ведь знает, что нельзя ему, что разнесет его поперек себя шире, да и Патриарх, то есть я, не велел, а все ж таки жрет. И если очень ему повезет углядеть, как я приближаюсь, припрятать сласти и утереть губы, то… да, именно с таким выражением лица он меня и встречает. Ну, не совсем, конечно, с таким. Господа вельможи умеют лицом своим управлять получше простяги Лонса. Однако сходственность несомненна.
Да и губы не так чтобы хорошо утерты. Я сперва понять не мог - не всякий день с высокородиями за одним столом сидеть приходится - но понемногу сообразил. Одеты гости кто как - одни побогаче, другие победнее, но разница между ними невелика. Правильно они одеты. Как и полагается младшим, побочным, провинциальным и им подобным. Мой наряд богаче, хоть я и со вчерашнего дня вельможа, да и ветви младшей… или боковой? По сю пору путаю иногда… нет, младшей все-таки. На плаще моем дорожном шитье пышнее и кайма шире. Нет, одеты гости дорогие как раз правильно. А вот украшения на них совсем уж несообразные. Чтобы на такое тряпье (не с точки зрения Дайра Кинтара, конечно, а по мнению князя Дома Шенно)… чтобы на такое тряпье да этакие камни наворачивать - немыслимо! Да за малейший камешек из этих подвесок-колечек-побрякушек всю компанию гостей можно не только в драгоценную парчу и шелка укутать, а еще и похоронить во всем этом убранстве в мраморных гробах!
Может, я и неправ. Неоткуда мне в драгоценностях уметь разбираться. На свалку самоцветы обычно не выбрасывают, а я где и рос! Может, камни и вовсе ненастоящие. Но тогда… тогда дело и вовсе непонятно оборачивается. Чтобы взаправдашний аристократ, пусть даже младший, побочный, провинциальный и вообще какой угодно на себя стекляшек понацепил? И куда - на поминальную трапезу? У кого - у Майонов в доме? Вот уж где граненым стеклом форс пускать самое место!
И все-таки камни, наверное, поддельные. Слишком уж они большие для настоящих.
Странные гости. Очень странные.
А манеры у них и того загадочней.
Один за одним - будто сговорились они меж собой, честное слово! - гости вставали и заводили одну и ту же короткую, но занудную речь. Высказывали соболезнования. Оплакивали бесценную утрату в лице покойного - тоже мне, сокровище выискали! Заверяли в своем безмерном сострадании. И все это - вот провалиться мне на месте - если и не слово в слово, то почти.
Рехнуться можно. Что ж это господа почтенные гости - одну речь на всех впопыхах придумали, а теперь излагают, кто как запомнил? А от себя никто ничего прибавить так-таки и не в силах? Хотя… а если нельзя прибавлять? Вдруг так и полагается? Ритуал у них, у вельмож, такой. Церемония. И нарушать не моги. Я ведь об этих церемониях вельможных не до конца все знаю. Может, у них так и надо. Гиблое дело: сидеть и выслушивать из конца в конец одно и то же. Сколько гостей понаехало, столько раз и выслушивать. Правда, когда меня в клан Шенно принимали, каждый гость меня своими словами приветствовал, а не по зазубренному шпарил. Да, но меня и не поминали. Я ведь не умирал, а рождался, если на то пошло. Почем я знаю, как у вельмож на поминках речи произносить принято?
А не знаешь, Дайр Кинтар, так и не вмешивайся. Сиди и слушай. Ничего, бывали в твоей жизни передряги и пострашнее.
Хотя гостей много. И произнести потребную по ритуалу тягомотину успели далеко не все. Едва ли половина.
А, проваль - пить хочу!
Когда же это кончится?
Я уже не слушал. Не мог слушать. Да и зачем, собственно, если ни одна из речей ничем существенным от других не отличается? Ну ни на волос разнообразия.
А ведь я ошибся.
Следующая речь отличалась от остальных.
И сильно.
Это спервоначалу изощрялись в занудстве люди все больше солидные, положительные. Оно и правильно: старших надо уважать. Кому и предоставить право первыми заморочить голову юному наследнику, как не им? А вот следующим речь держал долговязый недокормыш, только-только успевший избыть юношеские прыщи. Первым из молодых произнести речь после старших! Такой почет оказался юнцу явно не по плечу. Он запнулся несколько раз, постоянно начиная с самого начала, да вдобавок беспрерывно крутил на пальце огромный перстень. Люди, когда волнуются, часто не могут успокоить руки. Да будь он неладен со своим кольцом! Я от этой побрякушки треклятой глаз не мог отвести. Бывает же - кто-то один кашлянул, и все остальные следом, пусть и не особо хотелось. Или кто-то начнет пальцами по столу мотивчик выстукивать, и ты вдруг ловишь себя на том, что и твои пальцы подергиваются в такт. Заразная это штука - чужие безотчетные движения. Липучая. Если поймаешься, нипочем не отцепишь. Вот и я на перстень поймался. Смотрю и смотрю, будто мне больше смотреть не на что. Вертит его костлявый обалдуй туда-сюда - не то от волнения, не то мешает ему кольцо с мыслями собраться. Мне бы наверняка помешало. Велико ведь оно парню, сразу видать. А он все едино перстень нацепил - нет, чтобы сперва по руке подогнать. Или фамильные ценности переделывать нельзя?
И тут кольцо наконец-то слетело с пальца своего незадачливого обладателя.
Ничего удивительного. Если что такими трясучими руками вертеть, обязательно упадет. Перстень соскочил с пальца и плюхнулся прямехонько в блюдо.
И началось…
Вообще-то я хоть и не вельможа, но выуживать колечко из соуса посреди поминальной речи даже и я бы не стал. А вот этот обалдуй - стал. Он поперхнулся фразой и ринулся искать перстень в блюде. Несколько раз он черпанул соус ложкой, а потом - я не мог поверить своим глазам - отшвырнул ложку и запустил руки в блюдо. Ложка влетела куму-то в лоб, но неудавшийся речедержатель и внимания не обратил на разъяренный вопль жертвы. Он шарил по блюду, как сумасшедший, а потом… потом взял это самое блюдо и вывернул!
Четверо гостей, равных ему по рангу, а потому имевших несчастье оказаться с ним за одним столом, ринулись во все стороны, спасаясь от потоков соуса. Столик накренился. Облепленный приправами до полной неузнаваемости перстень показался-таки на мгновение, покатился, заскользил по столику вниз. Владелец ястребом кинулся на кольцо, запнулся ногой о столик и с грохотом рухнул, увлекая злополучный стол за собой.
Воцарилась нехорошая тишина. И только Тхиа рядом со мной издал долгий еле слышный изумленный выдох. Еще бы не изумленный! Интересно, в вельможных домах такие представления часто устраивают или как? Я ничего подобного даже в дешевых трактирах не видывал, честное слово. И кто это всего несколько минут назад решил, что никаких занимательных сюрпризов ожидать не стоит? Ошибся ты, Кинтар. Оказывается, поминки в великокняжеском доме - штука очень и очень занятная.
Гости меж тем мало-помалу оправлялись от неожиданности. Кто как мог, конечно. Одни бранились сквозь зубы - ну, это вполне понятно. Другие придирчиво осматривали свои ничуть не пострадавшие одеяния. Кое-кто горячо и сбивчиво приносил Тхиа всяческие извинения, хотя набезобразили вроде и не они.
Виновником переполоха всецело завладел дядюшка Кадеи.
- Такое горе! - веско восклицал он, покуда слуги сноровисто подымали и обтирали совершенно уже обалдевшего кольцевладельца. - Такое горе! Но ведь и в руках себя держать надобно! Уж коль скоро голова от скорби закружилась… ну, бывает, надо о стол опереться… но разве можно совсем уж не глядеть, обо что опираетесь, друг мой!
Обеспамятевший друг даже кивнуть дядюшке не смог… хотя, по-моему, все же попытался.
- Вам следовало предупредить, - вещал Кадеи, наматывая на руку салфетку, - что вы не в силах совладать со своим горем. Разве кто посмел бы принудить вас говорить, когда у вас такое горе?
- Воистину, дядюшка, - с безупречной доброжелательностью произнес Тхиа. - Я едва сдерживаю слезы, созерцая столь тяжкую и искреннюю скорбь. Какая там речь! По-моему, даже на присутствии так тяжко удрученного человека настаивать, и то неловко.
Ах ты, маленький мерзавец! Нет, но каково самообладание, а? Раскрой я рот - и вмиг бы зашелся хохотом. Потому и молчу. А Тхиа все нипочем. Даже голос не дрогнул. Ни смешка, ни даже натуги. Благородная грусть, и ничего более.
- Конечно, - подхватил дядюшка. - Безусловно! Не следовало мне настаивать… ох, не следовало. Если высокое собрание меня извинит, я хотел бы сопроводить его двоюродную светлость, дабы он мог предаться своей скорби вдали от наших нескромных глаз.
Какую-какую, простите, светлость?!
Впрочем, какой бы светлость ни была, а управился с ней дядюшка отменно. Рукой, обернутой в салфетку, он ухватил юнца под локоток и потащил его к двери, не переставая вполголоса журить.
Дверь захлопнулась. Спустя мгновение до моего слуха донесся еще один хлопок, негромкий, навроде эха. Ай да дядюшка! Это какую же оплеуху отвесить надо, чтоб ее через тяжеленную дверищу слышно было?
Вернулся дядюшка очень скоро, а слуги навели порядок и того скорее. Что за способами покойный господин Майон Хелойя сумел так неправдоподобно, нечеловечески вышколить своих слуг? М-да… неудивительно, что Тхиа отсюда сбежал при первой возможности.
Все еще бледный, но улыбающийся дядюшка воздвигся за своим столом с поднятым кубком.
Все верно. Самая пора попытаться как-то замять случившееся. Сгладить неловкость, одним словом. Однако досадное происшествие произвело на господина Кадеи слишком уж глубокое впечатление.
- Выпьем за здоровье покойника! - возвестил он, обеими руками сжимая свой кубок.
Гости ахнули, словно по команде.
За здоровье, значит, покойного. Сильно сказано. Крепко. Я бы так не смог. А за будущий счастливый брак усопшего он, часом, выпить не собирается?
Обведя взглядом перекошенные рожи гостей, дядюшка явно сообразил, что стряслось нечто не совсем то. Но вот что именно, уразуметь не сумел. А между тем поминки должны были продолжаться своим чередом, как ни в чем ни бывало. Безобразие следовало прекратить любой ценой. Однако дядюшку откровенно заклинило. Несколько раз он открывал рот - и вновь закрывал его, не в силах произнести ничего остроумного и подобающего случаю. Лицо его побагровело от натуги.
- Выпьем за здоровье покойного! - с нажимом повторил он.
Гости, уставясь в пространство печально покорным взором, похватали свои кубки и принялись быстро заглатывать их содержимое. Винопитие если и не избавляло гостей от срама, то хотя бы позволяло спрятать глаза, и предались ему почтенные господа с таким пылом, что глядя на них, положительно делалось нехорошо.
- Я сказал «выпьем», а не «напьемся», - тихо скомандовал Кадеи. Так тихо, что я его почти и не расслышал. Скорей уж по губам прочитал.
Ах, вот даже как?
Кстати, ведь и верно: до сих пор гости едва пригубливали свое питье. Странноватые поминки, если вдуматься.
Дядюшка с облегчением перевел дух и подошел к нам.
- Тхиа, мальчик мой, - с отеческой укоризной принялся он увещевать хозяина дома, - ты так мало кушаешь…
- Я вообще не кушаю, дядюшка, - безмятежно напомнил Тхиа. - У меня пост.
Нечего и говорить, что пиршественную залу я покинул, невзирая на голод, в наилучшем расположении духа, довольный и благодушный. Тхиа был, скорее, напряжен - но не каменной судорогой статуи, поддерживающей дворцовый карниз, а веселым напряжением туго скрученной пружины, предвкушающей миг освобождения. Что бы ни тревожило его до сей поры - но тревоге его суждена была недолгая жизнь: миг решающих действий явно близился.
Я в простоте душевной полагал, что стоит нам остаться наедине, как Тхиа тут же и посвятит меня в свой тайный замысел. Не тут-то было. Когда слуга пожелал молодому господину и его высокородному гостю спокойных сновидений и отбыл восвояси, Тхиа и словечка не проронил. Он распахнул дверь моей спальни - медленно, с нарочитым скрипом - но входить не стал и меня не пустил. Потом он, сделав мне знак сбросить обувь, захлопнул дверь и зашагал по коридору. Пришлось последовать за ним босиком. По каменному полу. Ну почему спальни расположены на нижнем этаже? Не иначе, чтобы при случае в окошко сигать сподручней было. Зато на верхних этажах полы не каменные, а деревянные… насколько я успел заметить.
Ладно, босиком так босиком. Выбора у нас нет. Уж коли Тхиа взялся дверью скрипеть, а потом с топотом ломиться в собственную спальню, заставив меня пробираться тихомолком… ясно же, что замок прослушивается сверху донизу. Так что в ближайшее время на разъяснения мне лучше не рассчитывать.
Хотелось бы знать - а где, в таком разе, Тхиа рассчитывает переговорить со мной с глазу на глаз? Или мне так и предстоит действовать вслепую, постоянно угадывая невысказанные мысли Тхиа и постоянно сомневаясь в верности своей догадки?
Добравшись до спальни, Тхиа шумно плюхнулся на постель и громогласно зевнул. Я молча показал ему кулак: зевота - штука заразительная. А стоит зевнуть, так и еще разок захочется… а там и не заметишь, как тебя сон сморил. А засыпать нельзя… хотя так охота!
В ответ на мой жест Тхиа ухмыльнулся и снова зевнул, до того смачно, что у меня скулы заныли. Затем он уставился на меня - дескать, не сплю, и нечего на меня злобиться - вздохнул глубоко и сонно, выждал самую малость и тихонько всхрапнул. Не знаю, долго ли я терпел его мнимый сон - сам едва не начал носом клевать, покуда Тхиа подражал дыханию засыпающего, а затем и спящего человека. Дыханием он своим владел лучше всех в школе, не исключая и меня: когда бы не его ехидные ухмылки, я готов был поклясться, что он крепко спит, пусть и с открытыми глазами. Вдохи его делались все легче, реже и тише - а потом он встал и без единого звука вытащил из-под одеяла наши дорожные сумки. А я и не приметил, когда это он успел их припрятать во время наших метаний по замку. Интересно, сколько еще неожиданностей он держит про запас? У меня голова шла кругом. Конечно, распоряжаться Майоном Тхиа - тоже занятие не для слабодушных. Но самому оказаться под его командованием… Боги, пусть это будет последний раз!
Тхиа меж тем сноровисто скинул свой синий с золотом наряд - а ведь верно, мы же так и не облачились в траур! - и принялся переодеваться во все темное. Я последовал его примеру: и без слов понятно, что беседа наша состоится не в спальне… вероятно, и вообще не в замке. А для ночной прогулки по окрестностям и наряд нужен соответствующий. Навроде того, в котором мы с Лиахом по лесу слонялись.
Мне ночное облачение было привычнее, и когда Тхиа только завершал переодевание, я уже был готов. Надо признать, оделся он правильно. Все завязано надежно и затянуто в меру. Ни единой светлой ниточки, сплошь темное. Только тесьму для подвязки волос он тайком от меня - можно подумать, я не замечу! - выбрал зеленую, траурную. Я мысленно усмехнулся: я ведь сделал точно такой же выбор. И ни один из нас при этом не лицемерил. Тхиа отца хоть и не любил - во всяком разе, в обычном смысле слова - но… нет, он и не помыслил бы поступить иначе. А что до меня… теперь, когда я задумал вызвать покойного господина Хелойя на посмертный поединок, он мне всяко не чужой человек. Никогда я не видел его живым, словом не перемолвился - и все же связь нашу чувствовал крепко. Нечто, полностью внятное моей душе - и совершенно невыразимое посредством речи. То, что стоит носимого украдкой траура.
А, да что там долго говорить. Оба мы хороши. Что Тхиа, что я.
Завершив переодевание, Тхиа подошел к стене и уверенно коснулся ее пальцами. Часть стены бесшумно поползла в сторону.
Тхиа повернул ко мне свою нахальную физиономию.
- Обувку не забудь, - беззвучно вымолвили его смеющиеся губы.
Ну, погоди ж ты у меня!
Он слегка пригнулся и вошел в открывшийся лаз. Я подхватил обувь и последовал за ним.
Когда проход закрылся, тьма потайного подземелья мгновенно сменилась легким полумраком. Эх, умели же когда-то строить подобные ходы! И зачаровывать тоже. Заклятье подземельного света давным-давно утрачено за ненадобностью. Говорят, в те стародавние времена тайные ходы умели не только освещать, но и волшебством оберегать от прослушивания.
- Здесь можно говорить? - еле слышным шепотом осведомился я, поспешно обуваясь.
- Пока никто не заподозрил, что мы здесь - сколько угодно, - тем же манером ответил Тхиа. - Хоть бы и в голос орать. Но я не знаю, удалось ли нам обмануть подслухов, так что рисковать не стану. Погоди немного, я тебя выведу в одно подходящее местечко, там и поговорим. Там нас даже маг подслушать не сможет.
Мог бы и сам догадаться, Патриарх тупоголовый. Для разговора в подземелье Тхиа не стал бы облачаться в темное. А значит, нам предстоит не только прогулка по тайным ходам, но и вылазка наружу.
Оно и хорошо. Надеюсь, снаружи ко мне вернется способность думать… или хотя бы подмечать самые простые вещи. Скверно на меня действует эта каменная громадина. Всякое соображение отшибает напрочь.
Снаружи мне и впрямь полегчало. Нет, недаром я грешил на замок, а не на собственную голову. С нее словно тяжелый давящий обруч сняли. Судя по тому, как блаженно вдохнул и выдохнул Тхиа, он испытывал то же самое. Уж не знаю, как он собирается распорядиться своим наследством, но я бы на его месте разнес эту жуткую хоромину в щебенку.
- Пойдем, - тихонько позвал Тхиа. - Тут уже недалеко. Вон за теми кустами тропиночка начинается.
Тропиночка так тропиночка. Хоть бы и полное бездорожье. Лишь бы подальше от замка.
Тхиа явно разделял мое мнение: он вновь летел, как на крыльях. Я за ним едва поспевал: мне, в отличие от него, приходилось и под ноги смотреть, и по сторонам.
- Убавь шагу, - попросил я. - Тебе здесь каждая тропинка знакома, но мне-то нет. Могу и оступиться второпях… упасть… одним словом, нашуметь.
- Не нашумишь, - уверенно возразил Тхиа, но шагу все же убавил. Самую малость.
- Куда мы так торопимся? - поинтересовался я. - Из замка мы выбрались - так не все ли равно?
Тхиа мотнул головой.
- Вот уж нет. Доверься мне, я знаю, куда иду. Здесь неподалеку четыре яблони растут - я бы их и с закрытыми глазами нашел. Очень старые. Одичали немного за столько-то лет…
- Одичали? - переспросил я. Интересное дело: вроде мы не в саду, а в лесу, и яблони в нем растут лесные, дикие. В каком же смысле они одичали? На людей бросаются или лают с перепугу?
- Ну да, - ответил Тхиа. - Они ведь не лесные - садовые. То ли кто их нарочно в лесу посадил, то ли просто огрызок уронил… не знаю. Давно это было. Я их всегда любил. Прятался на них часто… сам понимаешь.
Я кивнул. Еще бы не понять.
- А чтобы совсем наверняка, я их зачаровал. Ну, не сам, конечно. Заезжему магу заплатил из своих карманных денег. Домашнему волшебнику и заикаться о такой просьбе нельзя было: тут же все отцу бы выболтал.
- Ого, - невольно восхитился я. - Сколько же у тебя денег-то было?
- Все, что я скопил тайком за четыре года, - отрезал Тхиа. - Зато дело верное. Никто меня на дереве не мог ни углядеть, ни услышать. Даже с помощью магии. Никто не дознался, куда я иногда деваюсь. Их и не видит-то никто, кроме меня.
М-да. То ли Тхиа на сладкие булочки больше денег выдавали, чем я во всю свою жизнь в руках держал, то ли маг попался чувствительный, раз его удалось настолько разжалобить. Подобные услуги стоят недешево.
- Яблони замечательные, - беззаботно продолжал Тхиа. - Тебе понравятся.
Он болтал о яблонях, о том, как лазил на них в детстве, обо всяких пустяках - будто заставлял слова выстраиваться шеренгами беспечных фраз, чтобы заградить дорогу совсем другим словам. Опасным, пахнущим кровью. Что-то он уже знал такое, чего не знал я. Что-то он понял… и ему явно не терпелось рассказать мне обо все, мучительно не терпелось. Почти так же, как мне - услышать. Так не терпелось, что молчать было невмочь. Поневоле приходилось вздор нести: стоит хоть на мгновение умолкнуть, и те, другие слова вырвутся на свободу раньше времени, протолкнутся сквозь сведенное напряжением горло, раздвинут губы и выпрыгнут в дрожащий от любопытства воздух.
Внезапно Тхиа взял меня за руку и провел два-три шага.
- Пришли, - сообщил он. - Полезай.
Я невольно смигнул. Яблоня, залитая лунным светом, объявилась передо мной так неожиданно, словно пряталась где-то, а потом передумала, поднялась в полный рост и вывернулась из-за кустов мне навстречу.
- Полезай, - повторил Тхиа, и я на заставил просить себя еще раз.
Ветви у яблони были толстенные, раскидистые, могучие - я таких отродясь не видывал. Пожалуй, на этом дереве и без магии половина наших учеников укрылась бы запросто.
- Вот теперь и поговорить можно толком, - сказал Тхиа, устраиваясь на соседней ветке. - Что скажешь?
- По-моему, это ты собирался мне что-то сказать, - растерялся я.
- Да, - согласился Тхиа. - Но сперва я хочу послушать тебя. Видишь ли, я многое уже знаю наверняка, а ты только догадываешься. Если я начну говорить первым, ты свои догадки позабудешь. А я хочу их знать. Выслушать.
Он сорвал недозрелое яблоко, темное в лунном свете, прохладное даже на взгляд, и приложил его к щеке.
- Я хочу быть уверен, что ничего не упустил, - тихо произнес он. - И ничего не выдумал.

Предыдущая страница 16 Следующая страница


17 Элеонора Раткевич

- Изволь, - я шелохнулся, и другое яблоко мягко стукнуло меня по макушке. - С чего начать?
- С обеда, пожалуй, - подумав, произнес Тхиа.
- Это да, обед странный, - согласился я. - И гости странные. А еще того страннее, что ты их не знаешь почти никого, кроме как по именам. И одеты они странно… не слишком сообразно случаю. А уж кольца-застежки и прочие висюльки… я было подумал, что камни поддельные.
- Камни как раз настоящие, - промолвил Тхиа, почти не разжимая губ.
- Тебе видней, - уступил я. - Хотя мне такие раньше на глаза не попадались.
- Конечно, - хмыкнул Тхиа. - Откуда? Это ведь старые камни.
- Так ведь все фамильные драгоценности старые, - удивился я.
- Не все, - ухмыльнулся Тхиа. - Бывает, что новые кольца заказывают. Или старые камни в новую оправу ставят, а то огранить заново отдают. Не каждый день, конечно…
- Вот-вот, - фыркнул я. - Фамильному перстню Лиаха, к примеру, лет двести.
- Двести тридцать восемь, - небрежно уточнил Тхиа. - Но не две тысячи, правда?
Я вытаращил глаза.
- Уж поверь ты мне, - усмехнулся Тхиа. - Я в этом немного разбираюсь. Не так, как Кеану, конечно…
- А при чем здесь Кеану? - мало-помалу я и вообще переставал хоть что-то понимать.
- А при том. Это я у него познаний в истории родовых драгоценностей нахватался. В последний мой приезд в столицу - ну, когда мы с ним сдружились - он о чем и говорил! Оправа, огранка, размеры, сам выбор камня… Одним словом, то, что ты сегодня видел… это не старинные украшения, а древние. Таких в прадедовской шкатулке не найдешь. - Он задумчиво покатал яблоко по щеке. - Да если бы эти обалдуи знать могли, что я в подобных вещах разбираюсь, я бы за наши с тобой жизни обрезка ногтя не дал. Я и сейчас не вполне уверен. К слову сказать - спасибо за твою дурацкую предосторожность.
- Которую? - поинтересовался я.
- Насчет поста. Я ведь согласился, лишь бы с тобой не спорить. Ты иногда бываешь так невыносимо упрям…
- Кто - я?! - возмутился я.
- Ну, не я же, - отмахнулся Тхиа.
Нет, но какова наглость! И не захочешь, а залюбуешься.
- А выходит, ты был прав, - невозмутимо продолжил этот нахал. - Как только я эти камни увидел…
- Да что в них такого страшного? - не выдержал я. - Ну, камни. Ну, древние. Небось всей оравой какой-нибудь клад отрыли, вот и увешались на радостях побрякушками.
- Какой-нибудь, говоришь? - Глаза Тхиа недобро блеснули. - Да нет. Очень даже ясно, какой.
Он замолчал. Пальцы его так крепко сжимали яблоко, словно в эту минуту для Тхиа во всем свете ничего дороже не было.
- Ты что-нибудь слышал о проклятом сокровище? - внезапно спросил он.
Я, признаться, оторопел слегка.
- То же, что и все, - недоуменно ответил я. - Предание о разбитом венце, проклятом сокровище и принцессе Рианхи.
- Действительно, - хмыкнул Тхиа, - то же, что и все. Но ты все-таки расскажи, в каком виде тебе попалась эта легенда. Охота мне знать, сколько в ней на сей раз умолчания, а сколько - прямого вранья.
А, проваль - я никогда не слышал, чтобы Тхиа разговаривал таким тоном! Так доводилось говорить мне… но редко, очень редко. Только в минуты крайнего отчаяния. Когда бесстрастие в твоем голосе становится повелительным, как лед, способный сковать любой водоворот до самого дна.
- Что ж, если надо… - мне вдруг сделалось зябко, и я повел плечами, унимая дрожь. - Ну… что жил-был некий король, жуткий злодей да еще и черный маг впридачу. Вроде бы к тому же и Верховный Жрец Оршана.
- Не «вроде бы», - вставил Тхиа. - Все верно. Продолжай.
- Много земель он захватил, а с нашим королевством у него промашка вышла. Сперва-то он короля нашего убил и венец королевский с него сорвал - а вот на голову себе водрузить не успел. Раскололся венец в его руках. Ну, раз не коронован, так и не король, а враг и захватчик. А сестра убитого короля, принцесса Рианхи, и еще двое безупречных героев тем временем набрали новое войско, созвали дельных магов и расчихвостили подлого злодея за милую душу.
Веки Тхиа полусмежились, и я умолк.
- Дальше, - велел он, не открывая глаз. - Или это все?
- Не все, - я понемногу начинал закипать, но решил не подавать виду. - Когда гнусный гад был убит, а войско его разгромлено, к казне его победители и пальцем не притронулись. Хотя вся страна в руинах после войны и все такое прочее… слишком уж много крови было на этих сокровищах. Крови, слез, горя… даже у последнего нищего рука не поднялась. Золото, камни цены несметной… говорят, все это богатство в сундучке заколдованном лежало - из тех, куда хоть бы и полмира засунуть можно. И будто бы выбросили этот сундук в море, и никто не знает, где.
- «Будто бы». - Кончиками губ усмехнулся Тхиа. - Ты замечательно умеешь подбирать нужные слова. Просто дарование какое-то. Ты их исподволь чуешь. Ладно, о сундуке ты все сказал, что знал - а о принцессе?
Я невольно улыбнулся. Когда я впервые услышал эту легенду, то подумал, что никогда не женюсь, потому что Рианхи давным-давно умерла - а если ее нет, то в кого еще влюбляться? Сколько же лет мне тогда было? Семь… или все-таки восемь? Я был без памяти влюблен в прекрасную принцессу. Ведь она сама бок о бок со своими военачальниками сражалась со злобным захватчиком. Разве теперь такие принцессы бывают? Эх, да что там говорить…
- Принцесса, - произнес я, все еще улыбаясь своим детским воспоминаниям, - осталась без престола. Несправедливо как-то. Я понимаю, закон есть закон, а по закону женщина может короноваться только венцом своих предков, и никак иначе. Но ведь она была героиня, разве нет? Ну и что же, что корона сломана! Если бы только Рианхи захотела, никто бы слова поперек не сказал. Ее же просто обожали. Но принцесса против закона не пошла. Одному из военачальников отдала трон, а другому - руку и сердце.
- И жили они долго и счастливо, - со вздохом заключил Тхиа. - Так я и думал. Должен тебе сказать, что умолчание в твоей истории только одно. Зато вранья - целые горы. Непроходимые.
Ведь не восемь лет мне, и давно уже… а в горле отчего-то стало тесно. Я сглотнул.
- Ты хочешь сказать, что принцесса… - не своим каким-то, спертым голосом произнес я.
Фразы я не докончил, но в этом не было нужды: Тхиа понял меня, по-моему, даже раньше, чем я открыл рот.
- Нет, что ты, - печально улыбнулся он. - Рианхи достойна любой легенды - и любая легенда недостойна даже коснуться ее. Поверь мне. Видишь ли, имени второго полководца - того, кто стал мужем принцессы - ни баллады, ни легенды не упоминают. А звали его Майон.
Он сказал это обыденно, не рисуясь. Так обыденно, что я поверил ему безоговорочно.
- Во-вторых, венец не был сломан. Не смотри на меня такими глазами. Корона осталась цела. Но Рианхи отказалась ее надеть. Сказала, что не может венчаться на царство короной, побывавшей в таких руках. Что корона теперь проклята. И если она возьмет эту корону, то принесет вред своей земле. И что раз ей нечем короноваться на престол, то пусть династия на ней и закончится. А слух о том, что венец сломан, сама и распустила. Чтобы никто ее отречению не дивился.
Я молчал. Мне хотелось умереть - и родиться две тысячи лет назад. Чтобы с мечом в руке защищать до последней капли крови принцессу Рианхи… или Майона. Того, самого первого Майона, основателя рода. Умереть, чтобы они уцелели в бою, а потом жили долго и счастливо. Чтобы сбылась легенда, которая сбылась и без меня… но чтобы наверняка сбылась.
Я бы посмеялся над собой, если бы мог.
- Но… а где же тогда корона? - неуклюже спросил я, чтобы хоть что-то сказать.
- Там же, где и сокровище, - ответил Тхиа. - В бездонном сундучке.
- В море?
- Пираты его там и посейчас который век ищут, - поморщился Тхиа. - И поделом им. Нет, конечно. На родовом кладбище Майонов.
Мне почудилось, что воздух куда-то исчез - ну, если не насовсем, то на два вдоха уж наверняка.
- По короне отслужили все погребальные службы, как над человеком по обряду полагается, - пояснил Тхиа, - и похоронили. В том самом сундучке. Это первая могила на нашем кладбище. И сегодня ее вскрыли. Да ты и сам видел.
Я вспомнил свежевырытую могилу - и землю, пахнущую раскаленным камнем.
- Ты не ошибся? - на всякий случай спросил я.
- Хотел бы я ошибиться, - вздохнул Тхиа. - Нет, все верно. Похороны только послезавтра, а могилу вырыли уже сегодня - зачем? Вырыли, покуда мы провожали Наллена. И ведь не утерпели, падальщики - обвешались добычей по самые уши. Дескать, ты знатный да богатый - а мы тоже не на помойке выросли.
- Подумаешь, - хмыкнул я. - Я вот как раз на помойке вырос. Эка невидаль. С нами, князьями, случается.
Тхиа виновато взглянул на меня и зарделся. Щеки его вспыхнули так жарко, что я устыдился своего ехидства.
- Вот потому ты - князь из Дома Шенно, а они - мусор и помои! - воскликнул он.
- Значит, ради этого и был убит твой отец, - вслух подумал я. - Ради денег и венца.
- О венце знали только прямые наследники, - возразил Тхиа. - А вот деньги… кое-что в семейных архивах о сундучке было. И если прочесть да сообразить, где искать…
- Дядюшка, - уверенно заключил я. - Кроме господина Кадеи, к твоим семейным архивам ни у кого из этих подонков доступа не было. Нет, но как же надо от жадности ополоуметь, чтобы такое проклятие откопать?
- Жадность? - неприятно усмехнулся Тхиа. - Ну нет. Сам подумай: вот ты, к примеру, жадный…
- Ага, - с удовольствием подтвердил я. - Очень.
Тхиа оставил мою выходку без внимания.
- Или, скажем, у тебя долги. И вдруг ты узнал, где лежит сокровище. А потом не тайком его выкопал, а созвал ораву мерзавцев, каждый из которых спит и видит, как бы себе кусок пожирнее урвать. Похоже на правду?
- Не очень, - признал я. - Но если не для себя… зачем ему столько денег, да еще проклятых?
- Большая политика больших денег стоит, - бесстрастно изрек Тхиа. - А заговоры обходятся и того дороже.
- Боюсь, ты прав, - вздохнул я. - Судя по тому, что за публику собрал твой дядюшка да как он темнил, дело мы имеем с заговором. Большие деньги… просто несусветные деньги… и корона прежней династии… венец принцессы Рианхи… жены родоначальника Майонов… но ведь дядюшка не мог знать о короне?
- Не мог, - согласился Тхиа. - Это, надо понимать, случайное везение… если, конечно, такое можно назвать везением. Но теперь он знает. И мне, по правде говоря, очень интересно - осмелится он напялить на себя проклятый венец или нет? А если да… чем это для него кончится.
Он задумчиво подбросил яблоко в воздух, поймал и откусил сразу половину.
- Не лопай незрелых яблок на пустой желудок, - нравоучительным тоном заметил я. - Живот разболится.
- Вот еще! - возмутился Тхиа. - А что же мне тогда лопать?
- Держи, - я извлек завернутую в тряпицу лепешку, отломил половину и протянул Тхиа. - Не то чтобы что-то, но все же лучше, чем ничего, верно? Червячка заморить хватит.
- Кинта-ар! - восторженным полушепотом взвыл Тхиа, отправляя в рот мало не треть своей доли. - Откуда?
- Основа основ воинского искусства - вовремя позаботиться о пропитании, - изрек я. - Совсем уж на пустой желудок много не навоюешь.
- А все-таки - откуда? - Нет, у Тхиа положительно талант невозмутимо упорствовать.
- На кухне спер мимоходом, - сознался я. - Можно было и у стражников позаимствоваться, но охранники - народ серьезный, могли и недосчитаться… и даже призадуматься. Я решил, что стырить на кухне, когда мы через нее пробегали, безопаснее. Там точно никто не хватится.
Тхиа едва лепешкой не поперхнулся.
- Кинт! - с деланной укоризной воззвал он. - Как не стыдно! Разве представители великокняжеского Дома тырят лепешки по кухням?
- Еще как, - заверил я его. - По-великокняжески.
- А если бы заметили? - спросил он уже с настоящей, а не поддельной укоризной.
- Обижаешь! - фыркнул я. - Чтобы кто-нибудь заметил, когда я решил стариной тряхнуть? Я что, не на помойке воспитывался? Нет уж, если Шенно Дайр Кинтар вздумал лепешки тырить, комар носа не подточит. Это ты так не умеешь, а я…
Мне пришлось заткнуться. И поймать Тхиа за шиворот, иначе он бы с ветки слетел от хохота.
- С-спа… сибо, - простонал его светлость Майон Тхиа, зажимая рот обеими руками. Еще счастье, что он успел умять лепешку, иначе точно бы подавился.
- Всегда пожалуйста, - хмыкнул я. - Ладно. Закусили, поговорили, посмеялись - что теперь делать будем? Может, подремать пора, а?
Никаких других мыслей мне в голову не приходило. Да и чем еще заняться глухой ночью, когда все, что могли, мы вроде уже обсудили? О том, чтобы унести ноги куда подальше и отправиться за подмогой, я и не помышлял. Если и впрямь речь идет о политике, да к тому же большой - а судя по всему, так оно и есть - то мы просто права не имеем насторожить заговорщиков своим внезапным бегством. К нашему возвращению они успеют все следы замести. Нет, надо сперва поймать их с поличным, а вот тогда… тогда…
- Успеется, - возразил Тхиа, азартно ухмыльнувшись. - Я тут прикинул… мысль одна у меня появилась. Как накрыть всю шайку с поличным.
Когда у Тхиа «появляется одна мысль», любой мало-мальски смышленый человек с воплями ужаса бежит сломя голову за тридевять земель, и кому, как не мне, это знать.
Что поделаешь, смышленостью я никогда не отличался.
- Какая мысль? - заинтересовался я.
- Сокровище отрыли только сегодня, - напомнил Тхиа. - Покуда мы с тобой Наллена провожали. Земля в могиле совсем еще свежая.
Я кивнул.
- Достали сокровище, а тут их жадность обуяла. Не смогли утерпеть, тут же побрякушками и обвесились по самые ноздри. Ну и что?
- Сундучок-то бездонный, - пояснил Тхиа. - Ты хоть представляешь, сколько там на самом деле всякого добра?
Я охнул.
- Ну, и где это все? - торжествующе заключил он.
- В замке? - неуверенно предположил я.
- Ни-ни, - скривился Тхиа. - Я ведь замок из конца в конец обрыскал, и не по порядку из комнаты в комнату, а как взволнованный полудурок. «Ах, извините, я забыл на столике в Пурпурной спальне свои боевые перчатки…» «Нет, я не уверен, что в Кабинете Палимпсестов мы уже были… я говорю, не уверен !» «Халцедоновый табурет следует перенести в Траурный зал… нет, только под моим личным присмотром». Я же метался, как крыса с подожженным хвостом. И чтобы кто-то сумел протащить за моей спиной сундучок в одну из тех комнат, что я уже успел посетить? Да ни за что.
Я ухмыльнулся, припомнив порядком утомившие меня метания Тхиа по замку, которые лишь теперь обрели для меня смысл. Действительно, не просто ничто не могло укрыться от его придирчиво пристального взора, но и протащить предмет величиной хотя бы с наперсток в одну из комнат, где мы уже побывали, покуда наследник осматривает остальные? Немыслимо.
- Тогда, может, в лес утащили? - поинтересовался я, чувствуя, что второе мое предположение ничуть не лучше первого.
- Ну да, - безмятежно произнес Тхиа. - А заодно и стражу к нему приставили, чтоб никто мимохожий не… э-ээ… не стырил. Оставить где-то на стороне без пригляду такие сумасшедшие деньги… ты это как себе мыслишь?
Никак. Тхиа прав.
- А тогда где? - спросил я напрямик. - Не морочь мне голову, скажи сразу.
- Я думал, ты догадаешься. - Кончик рта Тхиа зазмеился в улыбке. - На кладбище, где ж еще?
- Ты думаешь…
- А что тут думать, если все ясно? - махнул рукой Тхиа. - Сундучок надо было не только отрыть, но спрятать до нашего возвращения - а кто может знать, скоро ли мы с Налленом беседовать закончим? Может, у них времени всего и ничего. Далеко сундук не утащишь, некогда. Притом он, наверное, тяжелый, хоть и заколдованный. Одно остается - запихать его в любой подходящий склеп. Самое милое дело. На что угодно спорить готов, сундучок и сейчас там. А в ближайшее время может и покинуть склеп. Ищи его тогда…
- Лихо нас, однако, дядюшка твой сделал, - вздохнул я. - Он не мог не предполагать, что с Налленом мы захотим поговорить с глазу на глаз. Вот и спровадил нас. А сам тем временем…
- Ну и что? - спокойно произнес Тхиа. - А сейчас мы его сделаем.
- Ты предлагаешь идти на кладбище? - уточнил я. - Прямо сейчас?
Тхиа кивнул.
А, проваль - все-таки не понимаю, чего в нас тогда было больше: азарта или обыкновенной глупости?
И как бы повернулись события, не вздумай я согласиться на эту дичайшую авантюру?
- Так ведь если сокровища там, - вслух подумал я, - наверняка поблизости охрана торчит.
Тхиа помотал головой.
- Только не возле самого склепа, - уверенно возразил он. - Слишком опасно. Внимание привлекает. Нет, если охрана и есть, так только возле оградки. Но мы ведь через ограду не пойдем. К храму тоже есть потайной ход. Под землей войдем, из храма выйдем - и прямо к могилам.
Что прямо к могилам - это верно. Редко когда мы были на столь же прямом пути к могилам, как в ту ночь. Еще бы немного невезения, и прямо там бы нас и закопали.
Потому что возле кладбища охраны не было, а вот на замковой стене - была. Потому что состояла эта охрана не из провинциальных недотеп, а из воинов. Из лучших воинов, каких только можно купить за деньги. И один из них увидел… нет, не нас с Тхиа, скользящих ко входу в подземелья. Всего лишь тень, плеснувшуюся на мгновение среди других теней. Тень, которой не положено быть там, где она оказалась.
Обычный сторож поднял бы крик - и мы успели бы благополучно ускользнуть прежде, чем он закрыл свой рот. Обычный охранник ринулся бы нам наперерез - и остался бы лежать на траве.
Тот, кто углядел промельк посторонней тени, знаками подозвал сотоварищей, знаками же велел им молчать и глядеть в оба, а сам недолго погодя спустился со стены и принялся ждать.
Ждать он умел.
До храма мы добрались очень быстро. Мне это было на руку. Пускай и не так я представлял себе миг посмертного вызова господину Хелойя… но ведь и не сказано, что я сумею и впредь улучить хоть мгновение и остаться с ним наедине. Раз уж нам предстоит хитромудрого дядюшку отлавливать да заговоры пресекать… нет, все верно, сейчас самое время. А Тхиа ничего не заметит, я ручаюсь.
Он и не заметил.
- Погоди немного, - приглушенно молвил он, едва мы выбрались из секретной двери под гулкие своды храма. - Я только потайной фонарь возьму.
- Зачем? - поинтересовался я.
- Это на кладбище от луны светло, да и то не везде, - объяснил Тхиа, на ощупь обшаривая стенки. - А вот в склепах темно. Ничего мы так не углядим. А предков впотьмах обыскивать… нет уж, я предпочитаю просто взять и посмотреть. Ничего, сейчас найдется фонарик. Предки - народ запасливый. Сам ведь видел, тут у нас по стенкам чего только не понавешено.
- По-моему, фонарь в левом углу висел, - припомнил я.
- Верно, - согласился Тхиа. - Как же это я не… а, вот он. Ты прав. Теперь только проверю, есть ли в нем свечка, и можно идти.
Едва затеплив свечу, Тхиа тут же прикрыл шторки фонаря. Но мне хватило этой мгновенной вспышки. Я заслонил глаза ладонью и сделал несколько неуверенных шагов, притворясь, будто внезапный свет ослепил меня.
Вот только с глазами моими все было в порядке: в ту сторону, откуда доносилась возня Тхиа с фонарем, я не глядел. А скудного лучика из-под шторки мне вполне достало, чтобы высмотреть, где лежит, строго сложив мертвые губы, господин Хелойя. Всего в четырех шагах - вот их я и сделал. А потом - взмах руки, холодок трех Игл мгновенно возникает и так же быстро покидает пальцы. Я воткнул Иглы в изнанку воротника. Там их никто не увидит. Как не увидел и Тхиа моего движения. Он-то не догадался отвернуться от фонаря или хотя бы прикрыть глаза, и его огонек свечи ослепил по-всамделишному. И зажмуриться ему пришлось взаправду.
- Никогда не смотри на огонь, который зажигаешь в темноте, - проворчал я. - Вот ведь опытный уже боец, почти мастер, а на такой ерунде попадаешься.
- Учту, - пообещал Тхиа, осторожно открывая дверь, ведущую из храма на кладбище.
- Фонарь загаси, - не отставал я от него. - Проверил, и ладно. В склепе зажжешь. Хоть он и потайной, а мало ли что…
Тхиа задул свечу. Его силуэт четко рисовался в дверном проеме. Почти черный, окруженный серебряным ореолом лунного света. Тхиа жестом позвал меня следовать за собой, и я повиновался, молчаливо дивясь, что ничего этакого необычного в себе не чувствую. А ведь должен, наверное. Не каждый ведь день бросаю мертвецам вызов на загробную битву. Трепет надо ощущать… или еще что-нибудь. А я ну ничегошеньки не ощущаю. Только спокойную уверенность. Как будто сделал самую естественную вещь на свете.
- Как думаешь, - еле слышным шелестящим шепотом спросил я у Тхиа, когда догнал его, - почему ход ведет только в храм, а не прямо на кладбище?
- Ты это как себе представляешь? - ухмыльнулся Тхиа. - Сам подумай: идет себе человек по кладбищу, и вдруг перед ним земля разверзается или склеп, а оттуда лезет не иначе, как покойничек.
- Ну и что? - возразил я. - Это же отличная маскировка. Если случайный свидетель и не помрет с перепугу, то связываться с ожившим мертвецом уж точно поостережется.
Тхиа прыснул и тут же зажал рот ладонью.
- Еще раз насмешишь - по уху дам, - отдышавшись, предупредил он. - Нам ведь надо тихонько…
- Извини, - покаянно кивнул я. - И точно, хватит шутки шутить. Нам сейчас выбирать надо, с какого склепа начнем.
- С ближайшего к могиле, - без колебаний решил Тхиа. - Сундук наверняка тяжелый. Вряд ли его утащили далеко. Скорей всего, в самый ближний склеп сунули, чтоб не надрываться, вот и вся недолга.
До склепа мы добрались бесшумно. Мягкая земля, поросшая шелковистой травой, съедала отзвук шагов. Склеп был огромный - и на черта покойнику такой, пусть даже и вельможному? В беге тренироваться, что ли? Так мертвецу оно вроде как бы и ни к чему…
- Подержи. - Тхиа сунул мне фонарь, чтобы освободить обе руки, и принялся отмыкать хитрые запоры на склепе.
- Наверняка здесь, - шепнул он. - Слишком уж легко открывается. Значит, кто-то совсем недавно…
Дверь склепа подалась - и в то же мгновение я ухватил Тхиа за плечо и дернул назад.
- Спятил? - шепотом возмутился Тхиа.
Я без единого слова стиснул его плечо сильнее, призывая к молчанию. Осторожно поставил фонарь наземь, не отрывая взгляда от двери.
- Почудилось? - предположил Тхиа одними губами.
Но мне не почудилось. На краткий миг в полосе лунного света за приоткрывшейся дверью склепа почти над самым порогом выблеснула пара глаз. Вспыхнула - и погасла. Кто бы ни был там, за дверью, но закрыть глаза и отшагнуть во тьму он догадался. Менее опытный человек на моем месте, возможно, и вовсе ничего бы не увидел.
Я еще сильнее стиснул плечо Тхиа.
Тишина.

Предыдущая страница 17 Следующая страница


Парадоксы Младшего Патриарха 18

А, нет - вот оно!
- Можешь открыть глаза, - велел я темноте за дверью. - Я все равно слышу твое дыхание.
Это хорошо, что мастер Дайр учил нас действовать и в темноте, и с завязанными глазами, и вообще всяко. Еле уловимое тепло чужого затаившегося тела, дыхание врага… нет, решительно хорошо, что я умею различать такие подсказки.
Иначе лежать бы мне у входа в склеп с пробитой головой.
Обитатель склепа ринулся на меня с занесенными руками в тщетной попытке обрушить удар сверху. Его руки были не просто сомкнуты, а скованы, и сумей он грохнуть меня по черепу железом ручных кандалов, да еще с размаху - и прощай, моя голова.
Я даже бить незнакомца не стал, а просто поймал его сведенные вместе кулаки. Тхиа разве что на пару вдохов от меня отстал: его кисти крепкой хваткой сомкнулись на руках неизвестного чуть повыше кандалов. Наши фамильные кольца - мое и его - сверкнули в лунном свете, рассыпав крохотные полупризрачные радуги.
- Соль Земли и Морская Мощь державы? - изумленно выдохнул незнакомец, как-то внезапно обмякая. - Зачем вы здесь?
- Покойничков бродячих отлавливаем, - буркнул я. - Это же непорядок, если мертвецы по кладбищу шляются.
Непонятно, как, но я вдруг ощутил, что неизвестный, кем бы он ни был, не опасен. И поэтому я почти злился - не то на него, не то на самого себя.
- Так я покуда не мертвец, - возразил закованный, силясь улыбнуться - да не просто так, а с вызовом.
- Да? - хмыкнул я. - А кто?
Незнакомец помолчал.
- Лаан, - нехотя произнес он, глядя на меня чуть исподлобья.
Вот интересно, а что бы изменилось, догадайся я в тот миг, что «Лаан» - такое же уменьшительное от «Ларран», как «Кинт» - от «Кинтар»?
Может быть, ничего?
Тхиа тем временем уже подхватил фонарь, заново вздул огонь и удалился в склеп.
- Кинт, - донеслось оттуда, - ты только посмотри!
Ну, если меня кто, а тем более Тхиа так называет, значит, он и вовсе голову от изумления потерял. Значит, и впрямь стоит поглядеть.
Я покрепче ухватил Лаана и повлек его за собой в склеп. Пес его знает, кто он такой, этот Лаан, и зачем он сидел в склепе, а потом набросился на меня - так что отпускать его я не намерен.
По крайности, покуда не выясню.
Лаана била дрожь, но в склеп он вошел, не сопротивляясь. То ли все силы он вложил в свой безумный рывок, и на сопротивление их уже не осталось, то ли ждал удобного мгновения, чтобы повторить попытку.
- Кинтар! - воззвал Тхиа неожиданно сиплым полушепотом, поводя фонарем из стороны в сторону, чтобы получше высветить внутренность склепа.
- Вижу, - коротко откликнулся я.
Тхиа оказался прав, как никогда. В склепе и впрямь было на что посмотреть.
Пресловутый бездонный сундучок, и верно, стоял посреди склепа - маленький, как девичья шкатулка для украшений, но невыразимо, невообразимо тяжелый даже на взгляд. Никто не принял бы его за обычную шкатулку. Казалось, окружающий воздух изгибается от его тяжести.
А еще в склепе было явно наспех вбитое в стену толстое железное кольцо. От кольца тянулась вниз цепь с ножными кандалами. Кандалы были вскрыты - не столько умелым, сколько отчаянным усилием.
Луч фонаря скользнул на миг по чертам Тхиа. Увидев выражение его лица, я согласно кивнул - не столько ему, сколько сам себе в ответ: в голову нам явно пришла одна и та же мысль. Ненужных свидетелей не содержат на толстой цепи. Ненужных свидетелей просто-напросто убивают - вот хоть как Майона Хелойя, например. На цепи содержат нужных пленников. Конечно, на цепь Лаана усадил никто иной, как дядюшка Кадеи, а это несколько меняет дело. Пес его знает, эту загадочную личность. С него ведь станется сохранить свидетеля и уничтожить собственными руками самую выигрышную свою фигуру. Уж если человеку на ум взбрело откопать проклятое сокровище, решительно невозможно предсказать, что он еще надумает и зачем. Я, во всяком разе, гадать не возьмусь. Я таких людей не понимаю.
И наверное, никогда не пойму.
- Перепрятать сумеем? - без околичностей спросил Тхиа, вздернутым подбородком указав на сундучок.
Я покачал головой, не заботясь, видит ли меня Тхиа в полумраке.
- Даже поднять не сумеем, - возразил я. - Ни вдвоем, ни втроем. Я и то дивлюсь, как эти господа и сюда-то сундучок переволокли, жилы не надорвав.
- Не забывай, у них и маг имеется, - напомнил Тхиа. - Домашний маг Майонов… бывший домашний маг Майонов. Паскуда.
- Да, нам бы мага сюда, - вздохнул я. - То-то бы дядюшка твой поплясал. Ничего, мы для его плясок хоть музыку сыграем.
- Какую? - поинтересовался Тхиа.
О Лаане мы будто забыли напрочь. Не до него нам было. Он зато прислушивался к нашим речам с невероятной жадностью к каждому звуку.
- Запустить талисман переноса, - пояснил я. - И на площадь, как в прошлый раз. Школа в полном составе, и господа заговорщики с нами заодно.
Тхиа коротко фыркнул.
- Дурацкие идеи - моя привилегия, - заявил он. - Патриарху глупости молоть неприлично.
- Думаешь, не управимся? - поразился я.
- Управимся, - нетерпеливо вздернул голову Тхиа. - Вот только с кем? В прошлый раз у тебя выхода не было. И мы управились с двумя магами и с кучей заговорщиков. С теми, что и без нас стянулись в столицу. А те, что сидели по домам в провинции и выжидали… вот они самые и есть. Будь я уверен, что здесь собралось все гадючье гнездо, первый бы сказал «переноси». А где у нас ручательство, что никого больше не осталось? Не приехал кто вместе с остальными… заболел, скажем. Упустим, а через годик снова начинай сначала? И народец будет уже другой. Похитрей, поосторожней, лучше умеющий затаиться. А мы и знать ничего не будем. Притом же сундучок ты с ними перенести не сможешь, а оставлять эту пакость без присмотра… одним словом, как ни крути, а разбираться нам придется здесь и сейчас. И самим. Гонца взять неоткуда, а через талисман помощь не вызовешь.
- Разве если самим выбраться наружу и гонца поискать на стороне, - раздумчиво произнес я. - До школы недалеко ведь. Если вскачь, да во весь опор… продержимся покуда?
- Придется, - отрезал Тхиа. - Гонца сыщем, и сразу назад. Нам сейчас важнее всего быть здесь.
- Почему? - тихо спросил я. Ничего ведь особенного Тхиа не сказал - а меж тем на меня невесть откуда потянуло плеснелой погребной сыростью. И склеп тут не при чем: гробницы свои род Майонов содержит в полной исправе. И сухо тут, и воздух не затхлый… отчего же по плечам моим так и ползет мертвый холодок?
- Корона, - сказал, как припечатал, Тхиа. - Нельзя допускать, чтобы она попала не в те руки. А если ее уже взяли… я даже представить себе боюсь, что может вселиться в того, кто ее наденет. С этаким чудищем нам не управиться.
- Подымай выше, - вздохнул я. - С надевшим корону целым войском не управиться. Разве что войском магов. Одним словом, пошли гонца искать, а с остальным после разберемся. Сундучок пока придется оставить. Лаан, а ты что стоишь, будто тебя не касается?
- А кто тебе сказал, что я с вами пойду? - не без ехидства полюбопытствовал Лаан.
Нет, положительно этот парень начинал мне нравиться. Как яростно он набросился на меня, оказавшегося между ним и свободой! Да еще зная, что я не один… не всякий бы сумел, на цепи посидев. Это враки, что любой узник все сделает, лишь бы вырваться на волю. Долгая несвобода надламывает что-то в душе. Что-то очень важное. И уж решительность во всяком разе отшибает напрочь. А тем более - чувство собственного достоинства. Если ты в своей жизни и смерти не волен, унижаться привыкаешь очень быстро. А вышибить привычку к унижению трудно, иной раз годы на это уходят, а толку чуть: можно силком вновь распрямить согнутое, но оно по-прежнему будет клониться долу от малейшего ветерка… да что там - от предчувствия ветерка! Лаану на цепи сидеть привычно, с первого взгляда видать - а вот унизиться, подольститься, подчиниться он может не более, чем вырастить на лбу третью ногу. Хороший парень, кем бы он ни был. И союзник из него выйдет хороший.
Как только он научится нам доверять.
- А куда ты денешься? - фыркнул я. - Отпустить тебя мы не отпустим, сам ведь понимаешь. Слишком опасно. Не в обиду тебе будь сказано, а мы тебе доверяем не больше, чем ты нам… ну, может, чуть больше. Да и толку - тебя отпускать. Два шага пройдешь, на третьем поймают. А оставить тебя здесь на растерзание господину Кадеи и прочим… это не только опасно, но еще и подло. Так что пойдешь ты с нами. В разъяснения пускаться недосуг. После поговорим. А пока тебе придется довериться нам без гарантий. Нет - волоком потащим, уж не взыщи.
- Ну почему же - без гарантий, - возразил Лаан. - Если любой из вас примет у меня вассальную клятву, я и сам, своей волей с вами пойду. И тащить не придется. Времени это займет всего ничего.
- А если мы мерзкие-премерзкие, - прищурился Тхиа, - и станем тебя как своего вассала заставлять делать всякие гнусности?
- Меня принудишь, пожалуй, - ухмыльнулся Лаан. - Захватить меня можно, а вот принудить - навряд. Нет, клятва для меня сейчас - наилучшая гарантия ваших намерений. Возможно, единственная.
- Право на Священный вопрос? - высказал догадку Тхиа.
- Вообще-то я о Священном вопросе даже и не подумал, - отозвался Лаан. - Дело в другом… но за подсказку спасибо.
Тхиа скривился.
- Почему бы и нет, - произнесли мы с ним одновременно - и так же до смешного одновременно замолчали.
Недоумевая, я взглянул на Тхиа.
- Тогда чего ты ждешь? - нетерпеливо спросил я, ибо Тхиа даже не повернул головы в сторону будущего вассала. - Давай!
- Нет, это ты давай, - с неподражаемым ехидством заявил Тхиа. - У меня у самого своих и наследственных вассалов полным-полно. А ты все же князь Дома Шенно - и ни единого вассала, хоть самого завалящего. Пора тебе этим добром обзаводиться. Лаан по твоей части. И поторапливайся, время поджимает.
Ах ты, маленький мерзавец! Он еще и забавляется! Нет, вот управимся только с делом, я ж тебе покажу шуточки.
Лаан слушал наш беспримерный диалог, от удивления приподняв брови домиком: знать, что за оголтелый случай связал нас вместе, он не мог, а на нормальные отношения между двумя владетельными князьями, пусть даже и дружеские, то, что он видел, не походило ну никак.
- Согласен, - вздохнул я.
Лаан внезапно засмеялся.
Да сговорились они с Тхиа меня морочить, что ли?
- Что тут смешного? - сдержанно поинтересовался я.
- После сам поймешь, - уверенно посулил Лаан.
- После так после, - вздохнул я.
И впрямь, некогда расспросы заводить. Надо покончить побыстрей с вассальной присягой и драпать отсюда.
- Я готов, - объявил Лаан, становясь на колени.
- А я - нет, - возразил я. - Я ведь не знаю, кого в вассалы беру. Тебя хоть звать-то как полностью?
Не подымаясь с колен, Лаан взглянул на меня в внезапным интересом.
- Лаан, - ответил он после недолгого, почти незаметного колебания. - Для клятвы этого довольно. А полное имя скажу после. Придется тебе довериться мне без гарантий, - с улыбкой прибавил он, и я сдался.
Все было, словно во сне, когда о разумной логичности нет и речи. Каждое слово, каждый поступок во сне имеет смысл не в связи с остальными, а сам по себе. Каждое, даже невероятное и вовсе деяние несет свое оправдание в себе самом. Можно летать в поднебесье потому, что у тебя чешется ухо. Можно таять, как свеча - или воздвигнуться горным перевалом. Можно съесть королевский трон. Можно принимать вассальную клятву в могильном склепе у недоверчивого незнакомца.
Во сне все можно.
- Я, Шенно Дайр Кинтар, принимаю человека, именующего себя Лааном, под власть и защиту своих рук, - промолвил я, и мои ладони опустились на плечи Лаана почти что своей волей, без участия моего рассудка. - Клянусь повелевать им, как предписывает обычай, и оберегать его, как велит закон. Клянусь ответить на Священный вопрос своего вассала правду целиком и полностью.
Все. Теперь, как только Лаан произнесет ответные слова, я буду связан по рукам и ногам. Нельзя отказать в ответе на Священный вопрос, нельзя и солгать: тут же, на месте, рухнешь замертво. А вопросы, они ведь разные бывают. Когда Тхиа нарек Нену своим вассалом, ему тоже пришлось ответить… и упаси Боги любого, кому предстоит ответить правду и только правду без изъятия и умолчания на вопрос, заданный Сахаи Нену.
А на какой вопрос предстоит ответить мне, я и гадать не хочу.
Все равно скоро узнаю.
- Я, именующий себя Лааном, - с готовностью подхватил тот, - отдаюсь под власть и защиту рук Шенно Дайра Кинтара. Клянусь чтить его, как предписывает обычай, и повиноваться, как велит закон.
Наступило молчание.
- Все уже, все, - ухмыльнулся Тхиа. - Спрашивать сейчас будешь или потом?
- Потом, - ответил Лаан, подымаясь. - Это уже не так важно. И спрошу после, и отвечу вам после…
- И кандалы твои раскурочим тоже после, - в тон продолжил я. - А теперь - пошли отсюда. И так уже лишнего проваландались. Идем. Теперь ты вроде должен идти, если я велю - или нет?
- А как же, - согласился Лаан, усмехаясь с явным облегчением.
Что-то он решил для себя при помощи вассальной клятвы. Что-то очень важное.
Но что именно, я в тот миг еще не знал.
Никогда не угадаешь, от каких странностей, подчас даже мелочей может зависеть твоя жизнь. Стражник, обычный сонный полупьяный стражник с городской стены, для которого длинная стрела-лопаточка привычней, чем лопата для землекопа, подстрелил бы меня наверняка, сумей он меня заметить - но в шорохе предрассветных теней он не заметил бы ничего. А тот воин, что поджидал нас на гребне замковой стены, углядел живую мишень безошибочно - но вот привычки, чтобы поразить ее насмерть, привычки-то ему и не хватило. Привычки - и еще времени. Окажись на моем месте Лаан, и наемник успел бы послать вторую стрелу вдогон первой, исправляя невольный промах.
А Лаан замешкался. Не мог недавний кандальник толком угнаться за двумя пусть и усталыми, а все же бойцами, по незнакомому подземелью. Как ни спешил он выбраться на волю, а тело за духом не поспевало. Мы с Тхиа старались приноровиться к его порывистой походке, то отчаянно торопливой, то вынужденно медленной - а все же опередили его шагов на десять. Тхиа остался у выхода, чтобы дождаться Лаана, а после закрыть за ним потайную дверь. А мне, ясное дело, не терпелось. Не стоялось мне спокойно, и все тут. Едва добравшись до двери, я тут же сунулся наружу.
Я только через пару биений сердца уразумел, что это была стрела - когда ухватил ее. А в то мгновение мне прямо так и почудилось, что тихий тяжелый свист обрушился на меня, взрезав спину наискось от плеча к пояснице, и начал падать, уже обессиленный. Рука моя сама сомкнулась вокруг древка, и тело само рванулось назад, сбивая с ног подоспевшего Лаана. И только потом, когда я отшвырнул Тхиа и накрепко закрыл дверь, пришло запоздалое осознание. Лишь когда мимолетный холод сменился цепкой болью, я понял, что держу в руке.
- Засада? - коротко спросил Тхиа, куда быстрей меня сообразив, что к чему.
- Со стены стреляли, - ответил я. - Сверху.
- Рану покажи, - потребовал Тхиа, и я безропотно повернулся к нему спиной.
- Длинная, но неглубокая, - заключил Тхиа, задрав рубашку. - Сейчас сладим.
- Туго не бинтуй, - попросил я.
- А я и не стану бинтовать. Смажу просто своим зельем, чтобы кровь остановить, и все. Повязка тебе помешает.
Лаан глядел на нас во все глаза. Ну да - по его разумению, меня следовало туго-натуго перевязать, а после уложить в постель. Будь я его вассалом, а не он моим, так бы тому и быть. Ручаюсь, он бы и ложе соорудить исхитрился.
Хорошо, что я не его вассал.
- Чем тебя так? - спросил он, стараясь не глядеть на манипуляции Тхиа.
Я показал стрелу. Широкое полукружие наконечника, острого, как отточенная бритва, блеснуло в полумраке. Тхиа коротко взглянул на него и хмыкнул.
- Знаешь, что говаривал батюшкин эконом об этих стрелах? - вопросил он и, не дожидаясь ответа, продолжил. - Очень практичная вещь. Очень. Чем тебя убили, тем тебе и могилу копать будут.
Шутник, однако, эконом Майонов. Впрочем, ему иначе и нельзя. Всю жизнь иметь дело с чужими деньгами, не обладая чувством юмора - этак и сбеситься недолго. Шутник.
И пусть его. Беда в том, что мнение свое о стрелах-лопатках, среди воинов именуемых «рассекающими», господин эконом мог иметь в одном и только одном случае.
- Из ваших припасов стрела? - поинтересовался я, чтобы проверить догадку.
- Из наших, - кивнул Тхиа. - Для выстрела сверху куда как подходящая штука. Знаешь, если бы этот стрелок в тебя попал…
- Довольно и того, что он нас обнаружил, - возразил я. - По крайности, меня.
- Нас, - уверенно возразил Тхиа. - Слишком уж он быстро выстрелил. Значит, был готов. Ждал. Не тебя заметили, а нас, и не теперь, а раньше. И караулили у всех выходов - вдруг мы снова покажемся.
- Тогда нас приметили по обратной дороге в замок, - предположил я. - Иначе раньше бы и стреляли.
- Послушай, - оживился Тхиа. - Тогда еще не все потеряно! Никто не видел, как мы выходили наружу в первый раз… а мало ли кто может пролезть в замок извне. Это не нас поджидали! Не Майона Тхиа и Шенно Дайра Кинтара! Ждали лазутчиков, которым рано или поздно придется из замка выйти!
- А тогда нам самое время бегом бежать в спальные покои! - подхватил я. - Если повезет, успеем.
- Правда твоя, - бросил Тхиа уже на ходу. - Лаана в твоей спальне спрячем, там постель помассивнее.
Лаан не сказал ничего. Только молча зубы стиснул да прибавил шагу. Сильный он человек - не выругался, не вздохнул даже. Я бы так не смог. Когда ему совсем было удалось вырваться, сбросить цепи, обрести союзников, когда казалось, что всего-то и осталось сделать шаг-другой, судьба с немыслимой жестокостью посмеялась нам ним. Желанная воля обманчивым промельком возникла из ниоткуда - и скрылась в никуда. В нелепую мешанину чужих обрывочных надежд и ненужных ему замыслов.
- Тебя куда понесло? - окликнул меня Тхиа: оказывается, я, призадумавшись, опередил Тхиа и пропустил поворот.
Я остановился и виновато оглянулся на него.
- Ладно, - махнул рукой Тхиа. - Можно и этим путем пройти. Только впредь смотри, куда идешь.
Послушный взмаху его руки, я свернул направо - и едва удержал вопль. Во-первых, мне почудилось, что передо мной нет стены, а во-вторых, я едва в нее не врезался.
Прямо передо мной взору открывалась спальня, освещенная тремя большими свечами. Обитателя спальни я узнал не сразу: массивная спина и широкая задница могли принадлежать кому угодно. Добро бы еще обладатель этих телес был полностью одет, при всех накидках, нашивках, оторочках и прочих регалиях - а длинная, до пят, ночная рубашка что у светлости, что у высокородия на один покрой.
- Ч-то это? - одними губами прошелестел я, опасаясь шелохнуться.
- Не бойся, - вполголоса ответил Тхиа. - Стена прозрачна только отсюда. С той стороны ничего не видно и не слышно.
Как бы не так! Нет, умом я ему, конечно, верил. Поверить по настоящему оказалось сложнее.
Облаченный в ночнушку обитатель спальни подошел к большому зеркалу, и полированный металл покорно отобразил мясистый лик дядюшки Кадеи.
- И не спится ему, - сквозь зубы мурлыкнул Тхиа.
- Бессонницей мается, страдалец, - спертым от ненависти голосом произнес Лаан.
Однако непохоже было, чтобы объект столь пылких наших чувств хоть сколько-нибудь страдал от собственного бодрствования. Во всем его облике виделась не тягостная маета, а некое виноватое возбуждение. Мне доводилось видеть его не единожды, и приметы его я давно привык распознавать мгновенно. Именно такое страстное бесстрастие напускают на себя мальчишки, застигнутые мастером за нарушением запрета… но дядюшка-то перед кем фигуряет в полном одиночестве? Притом же он не мальчишка, чтобы тайком напиваться до рвоты или приударять за самой распутной из местных девиц - да и представить я себе не могу дядюшку Кадеи, ухлестывающим за служаночками. Не тот человек. Приказать он может, что да, то да, а вот ухаживать…
Но глядя на отраженное в зеркале лицо, я не мог обмануться. Дядюшка собирался сделать то, что сам полагал запретным. И неважно, что рядом нет того, кто воплощает собой запрет. Не пред кем-то посторонним красовался господин Кадеи, а перед самим собой. Некоей незримой черты он покуда переступить не успел - но он любовался собой, примерял странные, а по его мнению, величественные позы, поворачиваясь то одним, то другим боком, вздергивая массивную голову и шевеля бровями явно в подражание Тхиа. Цель этих ужимок была яснее ясного: он взбадривал, взвинчивал себя, он убеждал господина Кадеи и никого иного. Убеждал в том, что этот самый толстомясый господин, которого он знает, как облупленного, имеет полное право совершить запретное. Что запреты обязывают других. Других, не его, не великого и дерзновенного Кадеи. Запреты существуют для черни, для быдла всякого, для трусливого ничтожества - но не для таких, как единственный и несравненный… тьфу, ну и паскудное зрелище! Интересно, какой запрет жаждет преступить этот мелкотравчатый пакостник? Что он делать собрался? Кошек мучить? В пироги гостям дохлых мух засовывать? Нагишом бегать? Когда взрослый солидный человек, пожилой интриган ведет себя, как распущенный подросток, рисуясь и важничая перед тем, как сотворить несомненную гадость… глаза б мои не глядели!
Но я не мог отвернуться. Потому что увидел, какой запрет собрался преступить господин Кадеи.
Взвинтив себя до нужной кондиции, он решительно сдернул платок с предмета, лежавшего перед зеркалом - и я обомлел. Я никогда прежде не видел короны принцессы Рианхи, но сомневаться не приходилось.
Тхиа издал жуткий горловой звук и задохнулся.
Оцепенев от ужаса, мы глядели, как дядюшка вертит в руках древнюю корону, любуясь переливами света на золоте и самоцветах. Короной и впрямь можно было залюбоваться. Она была не только прекрасна, но и необычна. Венчавшие массивный обруч зубцы были короткими и широкими, и напоминали собой не лепестки или стрелки, а приземистые башенки старинных крепостей. Крепостной вал, охраняющий границы… права, тысячу тысяч раз права была Рианхи! Даже если бы не пало проклятие на этот венец, даже если бы не вобрал он в себя наичернейшее зло… даже и тогда надевать его нельзя - потому что крепости эти не устояли.
Дядюшка на сей счет был явно другого мнения, и корону он вытащил не затем, чтобы просто полюбоваться. Он собирался ее надеть. Он вздрючил себя до состояния трусливой решимости - и сробел в последний момент… что и немудрено. Однако надолго ли хватит этой робости? Он хочет, он мучительно хочет надеть ее. Своей ли волей он захотел или древнее зло призывает его, чтобы подчинить, поглотить и воплотиться в его теле… а, проваль - да какая разница!
- Отсюда можно войти? - спросил я, с трудом вызволяя губы и рассудок из-под власти оцепенения.
- Отсюда - нет, - отозвался Тхиа. - Разве если чуть дальше…
- Тогда - действуй, - велел я.
Тхиа кивнул. Нужды не было объяснять ему, что да зачем. Мыслили мы согласно. Все трое. Теперь уже неважно, останется ли жив хоть один из нас, когда Тхиа откроет дверь, ведущую в спальню. Важно, бесконечно важно совсем другое. Корона не должна быть надета. И тем более ее не должен водрузить на голову дядюшка Кадеи. Любой, призывающий зло, страшен - но мне жутко и помыслить, что станется, если проклятый венец напялит пошлая мелочная мразь… хотя, впрочем - а кто еще может захотеть его напялить?
Однако нам не пришлось рисковать жизнью. Тхиа и двинуться не успел, как открылась совсем другая дверь в спальню - не потайная, обычная. Дядюшка вороватым движением сунул корону под платок… ф-фу-ух!
В спальню влетел тот самый юнец, что разыскивал давеча колечко в блюде. Двоюродная, если я верно запомнил, светлость. Судя по перекошенной роже и напряженной шее бедолаги, орал он вовсю, но слышать мы его не могли. Зато движения трясущихся губ читались явственно.
- Их нет… - выплясывали губы. - Их обоих… в спальнях нету… нету их обоих… а на стене… видели…
Так. Спешить нам, похоже, больше некуда.
Дядюшка сделал было движение к короне, вовремя спохватился - и правильно, и незачем всяким там светлостям знать, что под платочком лежит! - возмущенно хлопнул себя по бедрам и выбежал, как стоял, в одной ночнушке, путаясь в ее длинном подоле.
- Вот теперь пойдет потеха, - заметил я, ни к кому особенно не обращаясь.
- Еще не теперь, - возразил Тхиа. - Погоди немного, я быстро.
Он отошел на несколько шагов, повозился немного с хитро укрытыми запорами, открыл дверцу, вошел в спальню, увернул корону в платок покрепче и мгновением спустя присоединился к нам, держа узелок с короной чуть на отлете, словно опасаясь с ней соприкоснуться.
- Прятать станем или с собой возьмем? - спросил я.
- Нельзя прятать, - покачал головой Тхиа. - Где спрячем, там и найдут. Любой маг найдет, даже самый захудалый. От нее так волшебством несет - и не захочешь, а учуешь. Только с собой брать.
- А по ней нас учуют, - заметил Лаан.
- Золотые слова, - скривился Тхиа. - Значит, спешить надо. Через внешние выходы нам не выбраться. Там нас уже ждут и подстрелят мигом. Один только путь и остался - через кладбище или двор выйти наверх, а там уже пробиваться с боем. Этого от нас не ждут. Может, за счет внезапности и пробьемся… или хоть один из нас пробьется.
- Глупо, но неизбежно, - со вздохом подытожил я.
Еще как глупо - а что поделать, если никакого иного способа попросту нет? Оставалось торопиться - и отчаянно надеяться на то, что мы успеем раньше, чем нас настигнут.
Но дядюшка тоже времени даром не терял, а маг его - бывший домашний маг Майонов - и подавно. Не успели мы и полдороги одолеть, как на пути у нас воздвиглась стена зеленого тумана. Я сбился с шага, оглянулся… бесполезно! Сзади наползала еще одна, точно такая же. Я застонал. Зеленая смерть! Жуткая отрава древних магов, чей секрет давно утрачен… погибельный яд, окрашенный по тем, забытым уже, законам в цвет полного траура… смертоносный туман, который довольно один лишь раз вдохнуть - а выдохнуть человек уже не успевает… Боги, каких еще мерзостей умудрились раскопать заговорщики… впрочем, с нас и этой довольно!
Лаан в отчаянии вскинул руки, словно желая оттолкнуть наползающую гибель… и стена зеленого тумана послушно остановилась, недоуменно колыхаясь и пошатываясь.
Неоткуда мне было знать в то мгновение, что Лаан был магом, хоть и плохо обученным. Не знал я и того, что вассальная клятва, связав его обязательством, высвободила из плена его магию. Он и сам этого не знал. Но, по правде говоря, до того ли нам было? Для объяснений настанет другое время… если, конечно, настанет. А покуда не разговоры разговаривать надо, а удирать что есть сил.

Предыдущая страница 18 Следующая страница


19 Элеонора Раткевич

- Скорей! - воскликнул Лаан. - Долго я не удержу… и полностью - тоже!
Полностью и не надо. И того уже достаточно, что зеленой пакостью можно дышать. С трудом - но дышать. И что с того, если она толченым наждаком осыпается в легкие, обдирает в кровь горло и не дает открыть глаза иначе, как на долю мгновения? Главное, что не насмерть… а дорогу мы и вслепую найдем… должны найти… потому что выхода у нас иного нет.
- Куда ближе всего? - просипел я, и приступ рвотного кашля едва не вывернул меня наизнанку.
- Во двор, - выдавил Тхиа и махнул рукой. - Туда.
- Веди, - выхаркнул я, и Тхиа повел нас сквозь зеленый туман - не столько даже наощупь, сколько на память.
Первые два-три десятка шагов мне дались почти нормально. А об остальных мне до сих пор стыдно и страшно вспоминать.
А, проваль - я старался, как мог. Тхиа и Лаан сами едва-то идти могут. Где уж им еще и меня волочить! Добро бы я просто навалился на них, как куль с ветошью… но где вы видели, чтобы ветошь кашляла? Чтобы рвалась прочь из рук, сотрясаемая раздирающей легкие судорогой? Нельзя… нельзя себя попускать… соберись, Дайр Кинтар… соберись… нельзя волочить ноги - их надо переставлять: сначала одну, потом другую, потом еще раз… нельзя виснуть… да шевели же костылями, Кинт, демоны тебя заешь!..
- Еще! - надсадно сипел возле моего левого уха Тхиа. - Еще! Вот так… еще шагни!
Проклятое дыхание не выравнивалось. С тех пор, как я полежал на алтаре, оно меня иной раз подводит. Лаан и Тхиа вдохнули не меньше моего… может, и побольше… но они идут. И меня тащат. А Тхиа - тот еще и говорить ухитряется. А у меня во рту от собственной крови уже солоно. Еще немного - и я выплюну легкие на серо-коричневую пыль. Тогда Тхиа и Лаану хоть немного полегче станет. Я буду мертвый. Совсем мертвый, и они смогут меня бросить. Пока я жив, я и предложить им не посмею, худшего оскорбления мне во всю мою жизнь не выдумать… но если я останусь без легких, я буду мертвый, и тогда никому не будет совестно меня бросить…
- Еще! - гневно шептал Тхиа. - Тут недалеко уже… не смей, Кинт! Не смей подыхать, слышишь?
Ага. Размечтался. Бросят они меня, как же. Если бы! Мертвого поволокут. И не легче им будет, а тяжелее. Потому что мертвые не могут переставлять ноги… сначала одну, потом другую… сначала одну, потом другую…
Полуослепший от ядовитого дыма Тхиа не сразу нашарил отпирающую панель в стене - а когда нашел, замолотил по ней кулаком так яростно, что я подумал - до странности спокойно и отрешенно: «Тут нам и смерть». Если устройство от такой долбежки сломается, с нами покончено. Найти другой выход для Тхиа - плевое дело… но мы до него просто-напросто не дойдем. И так уже отравы надышались… а вновь вернуться в ее текучее облако… впрочем, возвращаться вовсе не обязательно. Она и сама нас найдет. Достаточно лишь повременить немного…
Потайная дверь отворилась, и мы вывалились наружу, обессиленные, но живые… пока еще живые - но сейчас нам дела не было до этого «пока». Что уж там с нами стрясется снаружи - там, куда нас так упорно гнали… да какая разница! Свежий воздух лился в мою гортань жуткой обжигающей сладостью… проваль - это было больно! Больно, больно… куда больнее, чем там, в подземельях, от ядовитого дыма… проклятая отрава вполовину такой боли не причиняла… такой убийственной боли… я заставлял себя дышать точно так же, как заставлял только что идти… вдох… и выдох… чем быстрей я избавлюсь от яда, тем скорей боль отступит… вдох - а-а, ч-черт… и вы-ыдох… если не дышать, не так больно, но если я не буду дышать… вдох… я помру, и Тхиа мне этого никогда не простит… и выдох…
Я попытался приподняться с земли, на которую упал невесть когда… вдох… и снова упал, и потерся щекой о колючую острую осоку… выдох…
- Кинт! - оклик Тхиа не был испуганным - всего лишь предостерегающим… но Тхиа - это вам не Сахаи Нену, и он никогда не назовет меня «Кинт» без причины… и то должна быть страшная причина.
Подобное отрезвляет и заставляет собраться куда верней, чем исцарапанная осокой морда. Чем все отданные самому себе приказы. О да, верней - и гораздо, гораздо быстрей. Это кто тут по земле ползал мгновением тому назад? Я взвился на ноги, как встрепанный. И дыхание восстановилось, и глаза видят. Болят, конечно так распрозверски, словно я их горчицей вымазал, но - видят.
Лучше бы не видели.
Противников было много. Больше, чем мне по силам. Больше, чем мы в тот день одолели вместе с Лиахом - а ведь он был не просто вооружен, но и силен, и на его стороне было преимущество внезапности. Даже для меня то, что он сделал, было неожиданно - что уж говорить о убийцах, ни один из которых не был воином… а эти - были. В каждом их шаге сказывалась многолетняя выучка… мне даже почудилось в их походке что-то до жути знакомое, но глаза видели нечетко… слишком нечетко, чтобы я мог понять, с чем мне довелось столкнуться.
Они текли, стелились, как давешняя отрава в подземелье - а нас было только трое… измученных, ослабевших, полуотравленных… трое. Но кому-то мы, по всему видать, показались грозной силой. Тому, кто выпустил на нас эту ораву. Нет, не ораву и даже не банду. Настоящие наемники. Профессионалы. Ишь, какая нам честь! Раздуться впору от спеси. Да вот не выходит…
Мы выбрались наружу… туда, где нас ждали… сдается, через любую другую дверь мы бы не выбрались вовсе. Никто не собирался рисковать. Смерть от яда в подземелье - или смерть от множества клинков, ожидающих нас у единственного лаза. Ну до чего же мы опасные - прямо смех разбирает!
Я и засмеялся. И даже не закашлялся.
Лаан справа от меня еле слышно ахнул от изумления. Ну, что поделать. Не боец, и не был им никогда. И теперь уже не будет.
А вот Тхиа - тот меня понял. Он повторил мой короткий смешок - только более оскорбительно - и выпрямился. Я и не оглядываясь, спиной чуял, что выпрямился. Правильно. Сейчас мы будем дорого продавать наши жизни, а делать это надо красиво и умело. Так же красиво и умело, как и все остальное. Смотри и учись. Человек всегда должен быть готов к новому знанию. Даже если жизни ему осталось вдоха эдак на три. Впрочем, ты и сам наверняка умеешь стоять до последнего… разве нет? Я тоже. Значит, будем не уметь вместе. Вдвоем у нас наверняка получится.
Я выхватил из-за пазухи мою наголовную повязку, привычным движением ударил ее об колено, чтобы развернуть, и с заученной быстротой надел. Это в отравленной крысоловке помирать можно всяко - а в бою жизнь за жизнь торговать я собираюсь при всех регалиях. Кстати, не так уж они и бесполезны. Повязкой при случае задушить можно. А из моего фамильного перстня получится недурной кастет.
Странное промедление шатнуло смыкающийся строй. Что, парни - не доводилось вам полудохлых Патриархов приканчивать? Нет? Тогда вам предстоит нечто весьма поучительное. Вы готовы к новому знанию?
- Таар-лайх! - каркнул я.
И лишь мгновением спустя запоздало понял, что за слово пропихнулось через мое изорванное кашлем горло.
Я не хочу умирать от руки безымянной толпы. Я хочу, я имею право знать, кто пришел по мою душу. Все верно. Но почему, почему я не крикнул просто: «А ну-ка, назовись, кто тут есть!»? Почему с моих губ слетело повелительное «таар-лайх» - словно плевок кровью в лицо? Почему я крикнул то, чего они даже понять не смогут? Совсем рехнулся, Кинт. Отравы надышался, вот и сдурел. Повязку патриаршую слишком туго стянул, вот последние мозги и выдавил.
- Дани Фарран, господин Патриарх!
Что это? Почему мне мерещится? Почему парень, стрелявший в меня со стены, валится передо мной на колени?
- Десс Кахари, господин Патриарх!
Так, и этот… Кахари… тоже. Что здесь происходит?
- Анинару Лагата, господин Патриарх!
О Боги всеправедные… походка! Походка их… вот почему она показалась мне такой знакомой!
- Ронх Виану, господин Патриарх!
Ни я, ни остальные патриархи так и не нашли следов четвертой ветви Королевской школы. Так, словно ее воспитанники и вовсе сгинули. На что надеяться не приходилось. Поисков мы не оставляли. И вот я нашел, где не искал.
И то, что я нашел, пугало меня навзрыд.
Только что я был готов умереть в бою, и страшно мне не было. Теперь ни мне, и никому из нас троих смерть не грозила - но я едва не обеспамятел от жути.
Так вот какой судьбы боялся для своих воспитанников мастер Дайр! Вот откуда, из какой пропасти… пусть даже с ее края! - он швырнул школу на мои плечи едва не предсмертным усилием! Вот почему ему плевать было, не раздавит ли меня нежданная ноша - и правильно! Хоть бы она меня и раздавила… все лучше, чем то, что я вижу перед собой! Не банда, нет. Гораздо хуже. Я и представить себе не мог, чтобы настолько хуже… неужели это могло случиться с нами?
- Валари Нейк, господин Патриарх!
Как там мне Хайет рассказывал? Они убили своего мастера и сбежали. Превратились в банду. Так?
Нет, не так. Не превратились. Хотя надо отдать им должное, очень старались. Настоящие бойцы. Таких напополам разруби - и каждая половинка будет сражаться самостоятельно. Они и сражались. Они даже убили своего мастера… почему я не был Патриархом уже тогда? Почему я не знал? Я убил бы его сам. Обязательно убил бы. Может, тогда я еще успел бы спасти этих людей.
Потому что они больше не люди.
Они - вещи.
- Кинт… ужас какой! - выдохнул Тхиа.
Он понимал.
Меня колотило. Уже не от страха - от гнева. Никто, никто не вправе делать с людьми такое! Их проклятый мастер, гори он в преисподней - во всех преисподних всех Богов! - сделал из них вещи. И, что самое омерзительное, теперь это мои вещи.
- Лину Байтеви, господин Патриарх!
Они так старались… так старались остаться людьми. Поодиночке им бы, может, и удалось… но они уже не умели жить поодиночке. Они и вообще не умели жить. Только сражаться и повиноваться. Они стали наемниками… кем еще могли стать люди, не имеющие больше своей воли? Приходится отдавать свое мастерство впромен на чужую. На ту, которая скажет: «Убей!» Великолепные орудия - в любой руке… и сейчас рукоять тычется в мою ладонь… и я вынужден сомкнуть пальцы.
Мерзость какая! Все эти годы даже не в душах их - в телах томилась тлетворная сладость… манящая отрава… зов, который не пересилить. Пытка, слаще которой нет. Повиновение тому, кто кажется им больше, чем просто человек… потому что он предварительно сделал их меньше. Это гад укоротил их. Он обрубил им ноги, и теперь они не могут стоять, они валятся передо мной на колени. Все как один.
- Бико Данн, господин Патриарх!
Рана в спину ныла по всей длине. Явственно до жути я ощущал взгляд мастера Дайра. До того явственно, что меня так и тянуло обернуться. Похоже. А, проваль - слишком похоже. Снова пораненная спина - и то спасибо, что стрелой. Что Патриархов не дерут… не то бы впору и спятить от сходства. Потому что снова, как и в тот страшный день, на меня ложится власть… тысячекратно более нежеланная. Снова тихий ветерок шевелит мои волосы. Снова я стою посреди двора, закаменев лицом. Снова у моих ног звучат имена. Но тогда я должен был сразиться, переломить, совладать - чтобы спасти. А теперь…
Теперь нужды нет ни сражаться, ни переламывать, ни подчинять. Они уже сломаны и подчинены. Знакомый окрик, привычная власть - и они идут на зов, как околдованные. Мастера своего они хотя бы убили… а на Патриарха навалиться кишка тонка. Боги, я же еле на ногах стою, я им не противник, тем более если скопом… а они - на колени! Бывшие мятежные рабы на коленях ползут под карающую длань… нет, хуже - одушевленные вещи возвращаются по своим ящикам! За что, за что этот ужас… они же примут все, что я с ними сотворю! Захочу наказать - повинуются, пожелаю простить - повинуются, на обочине брошу - покорятся, повелю сдохнуть - сдохнут… Боги, я и правда очень властная скотина, я и верно не прочь покомандовать людьми, даже навязать им свое хотение… но я не могу, я не хочу, мне жутко, мне противно, пусть это будет сон, предсмертный морок, что угодно - я не хочу владеть живыми вещами!
А кто меня спрашивать станет…
Нет, я не должен превозмогать, покорять, переламывать. А вот спасти я должен и теперь.
Еще бы я знал, как.
- Не-ет! Убейте их! Убейте!
Никогда бы не подумал, что дядюшка Кадеи способен на подобный фальцет. С перепугу, что ли? Поздно спохватился, голубчик. Теперь эти несчастные слышат только мои приказы. И ритуала даже под угрозой смерти не прервут. Разве что я велю им тебя прикончить прямо сейчас. Но я не велю. Твое счастье, что я не в силах переступить через сострадание. Не к тебе - к ним.
Нельзя им сейчас отдавать такого приказа.
А что можно?
- Госси Паррай, господин Патриарх!
Боги, неужели так-таки ни один из них…
- Кэраи Аррент, господин Патриарх!
Сердце мое так и бухнуло. Толчок его был резким, как пощечина, нанесенная изнутри.
Ах ты чудо мое наглое! До чего же я тебе рад - ты просто не поверишь.
Вот он, неподрубленный! Колени так и трясутся, лицо залито слезами - но он стоит. Он стоит, и голос его звенит ломким вызовом! Он стоит боком ко мне, вздернув подбородок и выдвинув плечо. И смотрит он мне в глаза - в глаза, черт возьми, а не в подбородок! Добро пожаловать, Кэраи Аррент! Тебя все же не удалось сломать окончательно… и ведь нельзя сказать, что не пытались.
Даже и после смерти мастера пытались.
Я же вижу.
Кэраи Аррент - единственный! - в повязке младшего ученика. Еще бы. И его единственного взяли на дело голым до пояса - чтоб все видели, во что обходится младшим ученикам непокорство. Да мне такая спина и в страшных снах не снилась… и никому из нас. Очень расчетливо били. Никак уж не в припадке гнева. Очень хладнокровно. И все равно просчитались.
Вот такой вот младший ученик. Многажды битый. Ежечасно унижаемый. Единственный уцелевший.
Спасибо, Аррент. Спасибо тебе за глоток нечаянной надежды. Уж если ты уцелел и не рехнулся за столько лет среди обезумевших вещей, то и я уцелею и не рехнусь.
Если хоть один избежал заразы - может, и остальные еще излечимы?
Может, я еще смогу им напомнить, что такое быть людьми ? Научить их… Научить, проваль! С самого начала. С первого вдоха. Как учат новичков. Младших учеников. Сам я, быть может, и не управлюсь… но с таким старшим учеником, как Кэраи Аррент - почему бы нет?
С первого дня. С первого вдоха. С первого движения.
С самого начала.
Прямо сейчас.
Для первого вдоха любое мгновение годится. А то, которое прямо сейчас, всегда самое лучшее.
Аррента пошатывало, но он стоял. Я усмехнулся ему - и он усмехнулся мне в ответ. Лучшего подарка у меня, пожалуй что, и не было. Разве что кинжал Лиаха, летящий в горло жреца… хотя эта усмешка того кинжала стоит.
- Патриарх Дайр Кинтар! - спокойно произнес я (куда только подевалась хрипота в сорванном горле!) и добавил тем же будничным тоном. - На пальцы - начали!
Они повиновались так слаженно, как никогда не могли мои ученики. Ничего, парни, я еще научу вас дерзить и не слушаться. Чтоб такому остолопистому Патриарху да не дерзить - такого просто не бывает. И если Аррент, тот самый Аррент, что сейчас отжимается с удвоенным усердием, не нальет мне клею в ножны, я ничего не понимаю в людях. А я старше, и в людях я понимаю. Опыт какой-никакой есть. Но пополнить его не мешает. Так что мне очень интересно посмотреть, какая будет у Кэраи физиономия после этой проделки, когда он поймет, что я ему тем временем подсыпал чесоточного порошку в куртку. А, проваль - никогда не был силен в настолько дурацких шутках. А ведь придется. Человек должен быть открыт новому знанию.
Надо будет с Тхиа посоветоваться. Это по его части.
Только теперь Лаан позволил себе перевести дыхание так, чтобы я его услышал.
- Кинт, - произнес Тхиа очень странным голосом, - смотри…
Я посмотрел туда, куда указывала его взметнувшаяся рука.
Я-то думал, это у меня от гнева и ужаса так в ушах бухает. Ну у меня и самомнение!
Решетка ворот была опущена, но сами ворота распахнуты. И в их проем я видел, как летит к родовому замку Майонов конный отряд. Впереди всех, стиснув коленями бока лошади, мчался Наллен. А я и не подозревал, что королевский маг-эксперт - такой отчаянный наездник.
- Тхиа, - попросил я вполголоса, - распорядись, чтобы решетку подняли. А то ведь могут не догадаться.
Но решетку подняли и без приказа. Слуги дома Майонов ринулись к решетке, как к последней надежде на спасение… и я могу их понять. Я знаю, о чем они думали и что чувствовали, крутя подъемный ворот. Что чувствовал бы я и сам на их месте.
Зато я не знаю и не узнаю никогда, чего хотел бывший маг семейства Майон, взбежав на гребень стены и воздев руки для какого-то смертоубойного заклятья. Я никогда не узнаю, что за чародейство он собирался пустить в ход - потому что он не успел. Сразу шестеро всадников натянули луки на полном скаку. Одни Боги ведают, чья именно стрела поразила цель - и, надеюсь, воздадут благодарность неизвестному мне лучнику.
А когда маг со стрелой в горле перевалился через край стены и кулем рухнул вниз, дальнейшее не вызывало никаких сомнений.
Обычно сражение кажется долгим, если наблюдать за ним со стороны - особенно когда жизнь твоя зависит от его исхода. Но на сей раз все закончилось очень быстро. Даже неправдоподобно быстро. Может, потому, что и сражения толком никакого не было? Заговорщики сдавались, почти не сопротивляясь… пожалуй, им и в голову не пришло защищаться. Сопротивление имеет своим смыслом сохранить жизнь или честь… но осмысленные действия можно совершать только в осмысленном же мире. А их привычный, понятный, постижимый разумом мир рухнул бесповоротно. Мир же, в котором наемники падают на колени перед беззащитной жертвой, слуги подымают решетку безо всякого приказа, магов убивают обыкновенные лучники, а во двор на взмыленных конях влетает нежданно-негаданно вооруженный отряд… люди, которым было обещано совсем-совсем другое, сдавались тихо и безропотно.
Когда все окончилось, Тхиа молча подошел к Наллену и протянул ему узелок с короной. Бывалому магу не требовалось разворачивать платок, чтобы понять, что в нем укрыто. Брови Наллена изумленно поползли вверх.
- Ну, мальчики, - только и смог выговорить он, принимая платок с короной, - ну, вы и…
Продолжить он не сумел: слов не хватило. Какой-то длинный сухопарый маг подскочил к нему с большим ларцом, крытым темным шелком с вышитыми оберегами.
- Покуда и этого довольно, - произнес Наллен, упрятав корону в ларец. - С остальным после разберемся. Постойте. - Тут взор его упал на Лаана. - А этот молодой человек откуда здесь взялся?
Наллен окинул Лаана пристальным тяжелым взглядом, от которого человек виновный или попросту слабодушный тут же захотел бы скукожиться и спрятаться куда-нибудь. Лаан хотя и не скукожился, но слегка побледнел, закусил губу и выставил подбородок.
Я устало вздохнул и шагнул вперед, плечом оттесняя его в сторону. Никуда я шагать не хотел. Хотел я спать, есть и, пожалуй, умыться. Но не могу же я позволить запугивать своего вассала, не выяснив даже, в чем дело. Я ведь не только повелевать им поклялся, но и оберегать его. Вот же ведь проваль и распроваль! Не успел вассалом обзавестись, а уже от него и хлопоты, да притом в самое неподходящее время. А все Тхиа и его дурацкие шуточки. Увассалил бы Лаана сам, ему бы теперь и отдуваться. А я ведь даже не знаю, как именно следует вступаться за вассала. Вот прямо сейчас и узнаю. Кто это говорил, что человек должен быть открыт новому знанию - неужели я? Быть того не может.
- Что вы хотите от моего вассала? - сдержанно и сурово (надеюсь, во всяком случае, что именно так) поинтересовался я у мага и зевнул.
Наллен, которого я и прежде мысленно прозвал сомиком, так выпучил глаза от изумления, что приобрел вид уже окончательно рыбий.
- Вашего… о-охх… - простонал он. - Мальчик мой, вы великолепны. Вашего… нет, это просто неслыханно! Прелесть какая… нет, ну какая прелесть! И вполне во вкусе Шенно, вполне. Адмирал будет просто в восторге.
Он почесал переносицу и сдержанно, деликатно фыркнул.
- Успокойтесь, дружочек, - с явным трудом подавляя смешок, заверил он. - От… э-ээ… вашего вассала мне ничего не нужно. Разве что вы дозволите ему рассказать мне все, что он знает о заговоре… ведь вы дозволите, а? Сей молодой человек наверняка кое-что знает…
- Знаю, - подтвердил Лаан, коротко блеснув белозубой ухмылкой. - И даже больше, чем кое-что.
- Дозволяю, - буркнул я и отвернулся.
Пусть рассказывает хоть до послезавтра. Главное, что мне при этом присутствовать вовсе не обязательно. Не то чтобы мне любопытно не было - любопытно, и еще как. Но сейчас мне не до заговорщиков - тем более, что их уже переловили. Есть у меня заботы и понасущнее. Так что всем и всяческим тайнам придется обождать. В том числе и тайне Лаановых настроений. Ну ведь только что белый был, как исподнее - и вот, пожалуйста: не успела краска в лицо вернуться, а он разухмылялся… с какой, спрашивается, радости? И Наллен чем удивлен? Вассалов он, можно подумать, не видывал. Но обо всех этих странностях я успею расспросить попозже, странности от меня никуда не уйдут. А теперь мне пора и за дело взяться.
Все мы взялись за дело. Наллен утянул куда-то Лаана, прямо на ходу осыпая его торопливыми вопросами. А я… мне как Патриарху было кем и чем заняться. Я только и успел, что стянуть с кухни позабытый в суматохе пирожок и перекусить наскоро: ведь кроме половинки лепешки, у меня со вчерашнего утра ни кусочка во рту не было. Бегать натощак за злодеями по лесам и оврагам я готов, а вот учеников наставлять натощак - это свыше человеческих сил.
Тхиа тем временем производил розыски в семейных документах: хоть он давно и не был дома, а соображал в них все же получше Наллена или, тем более, меня. Раздобыв в тайниках дядюшкиной спальни пачку писем, он отправился в отцовский кабинет, чтобы там их разобрать и сверить с другими документами того же времени - да так и заснул прямо за столом, рассыпав волосы по свиткам пергамента. Во всяком разе, когда я, усталый до полного изумления, заявился в кабинет, он спал, уронив голову на стол.
Заслышав мои шаги, Тхиа вскочил, как встрепанный, и окинул кабинет таким диким взглядом, что я невольно испугался.
- Что с тобой? - вырвалось у меня.
- Сон… - медленно произнес Тхиа, словно бы не вполне веря собственным словам. - Это сон был… только сон… приснилось…
Он прерывисто вздохнул, нашарил рукой край стола и вновь сел, держась за стол, чтобы не упасть.
- Эй! - Я схватил первый попавшийся свиток и принялся обмахивать Тхиа. - Очнись!
- Я… нет, ничего, - трясущимися губами произнес Тхиа. - Приснилось, понимаешь? Просто приснилось.
- Вижу, - проворчал я, присаживаясь на край стола. - После такого дня не диво, что кошмары снятся.
- А это не кошмар был, - возразил Тхиа. - Это… другое. Понимаешь, мне снилось, что я сплю…
- Уже страшно, - съязвил я, пытаясь ехидством подбодрить Тхиа. Но тот был по-прежнему серьезен.
- Сплю, - упрямо повторил он. - В своей спальне. А потом просыпаюсь. Не на самом деле, во сне просыпаюсь. И вижу, что дверь открыта. Я хочу встать и закрыть ее… а ее нету, и стенки нету… в смысле она есть, но ее нету, и ни одной стенки нету. И все-все видно - как Лаан с Налленом беседуют, как ты во дворе бедолаг этих гоняешь… а по коридору идет отец, и заходит в мою комнату… через дверь, которой больше нет… и улыбается…
Я вздрогнул. М-да, узреть во сне господина Майона Хелойя в виде улыбающегося покойника… от такого и самое мужественное сердце захолодеет.
- Ты не понял, - помотал головой Тхиа, верно истолковав мое движение. - Он по-другому улыбался. Так, как все люди.
Представить себе подобную улыбку на лице господина Хелойя я не мог. Ну не мог, и все тут. Воображение отказывало. А вот представить себе причину сна - мог, и даже очень. Бедняга Тхиа! Хоть во сне, хоть бы и посмертно, увидеть на лице отца ту улыбку, что так и не увидел ни разу при жизни.
- Только сперва он не мне улыбался, - продолжил Тхиа, - а тебе.
Что-о?!
- Смотрит на тебя через стену и улыбается. И говорит: «Хороший мальчик».
К тому, что меня в этом доме все, кому не лень, называют мальчиком, я уже привык, но от приснившегося мертвеца, по правде говоря, не ожидал. Мальчик… да еще хороший!
- А потом он мне тоже улыбнулся и говорит: «Передай ему, что в поединке он победил».
Неужели… не может быть! Нет! Ведь я еще не умер… или мне это только кажется? Ни один покойник не может так зверски хотеть жрать. Или все-таки может? В конце концов, что я знаю о покойниках?
- А потом усмехнулся, ну вот прямо почти как ты, и сказал, что для победы в поединке умирать вовсе не обязательно. Я спросил, про какой это он поединок говорит, а он ответил, что ты сам все расскажешь, потому что родня промеж собой в таких делах не скрытничает. Недолжное это поведение.
Недолжное… нет, что ни говори, а приснился Тхиа именно господин Хелойя, а не кто-то другой с его обличьем. Только вот о какой родне он речь завел?
Впрочем, ожидать от сонного видения разумной логики - верх дурости. И так уже сон на диво связный при всей своей нелепости.
Нелепость. И никак иначе. Что бы там ни думало по этому поводу мое тело, облившееся холодным потом.
- А потом он руку мне на плечо опустил… теплая рука, живая, как есть живая… и по голове погладил. - Тхиа нервно сглотнул. - А потом опять посмотрел на тебя через стенку, вложил мне в руку камешек какой-то на цепочке и говорит: «Отдай Кинтару непременно. Я бы сам отдал, но он сейчас не спит. Он этой вещью распорядиться сумеет правильно. Пообещай, что как он придет, ты сразу и отдашь. Я тогда буду за тебя спокоен». Я обещал… а он опять улыбнулся, помолчал немного, волосы мои потрепал и вышел, и дверь закрыл… и тут дверь открывается сразу же, и ты входишь.
- И что я делаю? - спросил я.
- Сюда входишь, - объяснил Тхиа. - В кабинет. Не во сне, а на самом деле.
Нелепость, морок! Но как же полностью сталкивается с действительностью сонное наваждение… немудрено испугаться.
Я утер пот со лба, не таясь. Рубашка моя при этом движении слегка распахнулась. Тхиа внезапно вскрикнул и уставился на меня.
- Что это у тебя? - странным, замороженным каким-то голосом спросил он.
- Где? - удивился я.
Вместо ответа Тхиа дрожащими пальцами ухватил мою руку и поднес к моей шее. Не успел я удивиться его странному поведению, как мысли о нем вылетели из моей головы - ибо я именно что удивился, всерьез и по настоящему.
Рука моя нащупала на шее цепочку с тяжелой висюлиной. Цепочку, которой там никогда не было и быть не могло.
- Сразу, как только ты войдешь… - отсутствующим голосом произнес Тхиа. - Значит, не сон…
- Послушай, - нерешительно произнес я. - Давай мы покуда штуку эту трогать не будем, ладно? Страшно все-таки. Сначала Наллену покажем, хорошо?
Тхиа кивнул молча. Молчал и я. Говорить мне не хотелось. Спать - тоже.
- Ты мне вот на что ответь, - не подымая головы и не глядя на меня, осведомился Тхиа. - О каком поединке он говорил?
А, проваль - сказать, что я покраснел… это еще ничего не сказать. Вызвать на смертный… вернее, на посмертный бой несчастного покойника, чтоб ему во гробе мирно не лежалось - это я сумел. А вот как признаться сыну вызванного, что втыкал в погребальные одежды Иглы Вызова?
Не знаю, как мне удалось рассказать Тхиа, почему я решился на вызов и когда его осуществил. Тем более не знаю, как мне удалось не запинаться на каждом слове.
- Одного не понимаю, - вздохнул я, когда рассказ мой окончился. - Как это я победил, не сражаясь, и при чем тут родня?
- Не сражаясь? - поднял бровь Тхиа. - Ну-ну. Столько лет и без продыху… хотел бы я знать, в таком случае, что ты назвал бы сражением? Наверняка что-то совсем уж несусветное. А родня тут очень даже при чем.
Он замолчал, и я даже не стал его переспрашивать; только посмотрел на него устало и растерянно.
- Сделай одолжение, - ехидно попросил Тхиа. - Достань две Иглы. Нет, не спрашивай, зачем, просто достань, не глядя.
Я пожал плечами, протянул руку и вынул из пустоты две Иглы.

Предыдущая страница 19 Следующая страница


Парадоксы Младшего Патриарха 20

- А теперь разожми руку и посмотри, - скомандовал Тхиа.
Я послушно разжал руку - и обомлел. Навершие одной Иглы было мне привычно: цвет морской волны и серебро. Но вот вторая… вторая вспыхнула перед моим изумленным взором синевой и золотом.
- Видишь ли, - с язвительной обстоятельностью пояснил Тхиа, - ты ведь все три Иглы использовал. Смертный вызов. А если в таком бою противники друг друга все же не убили, они становятся братьями. Братьями по той крови, которая смешалась в сражении. Обычай такой. Ну а раз вы с отцом друг друга не убили… сам понимаешь.
- Ну да, - тупо кивнул я. - Он не от моей руки умер, а я покуда и вовсе живой… но ты уверен, что поединок был?
- Уверен, - очень серьезно произнес Тхиа. - Был. Ты ведь и сам знаешь, только еще не понял. И отец так сказал. А еще… я не говорил тебе, потому что не понял тогда, во сне… он сказал, что ты освободил его посмертие.
Я осторожно положил на стол синюю с золотом Иглу. Помедлил немного и положил рядом с ней вторую.
Не знаю, что можно ответить на такое.
По счастью, отвечать мне не пришлось. В дверь постучали.
- Войдите! - крикнул Тхиа.
Я ожидал увидеть кого-нибудь из слуг, но в кабинет вошел один из помощников Наллена.
- Господин маг зовет вас отужинать с ним, - сообщил вошедший.
Мы с Тхиа переглянулись. Отужинать?! Это же сколько времени… да. Действительно, отужинать. Хорошо хоть, не позавтракать.
Королевский маг встретил нас возле стола, нагусто заставленного разнообразной снедью. Лаана зато нигде видно не было - ни за столом, ни возле, ни, судя по всему, под ним.
- Вассала вашего я отпустил отсыпаться, - сообщил Наллен, правильно истолковав мой взгляд; полные рыбьи губищи «сомика» на сей раз не вздрогнули в улыбке на этих словах, хотя нечто подозрительное в краешках его рта мне все же почудилось. - Пусть отдыхает. Слишком уж много ему пришлось пережить… а потом, соответственно, и рассказать. Сразу же возникла надобность побеседовать с другими… э-э… участниками событий.
- В том числе и с нами? - на правах старшего уточнил я.
- С вами - обязательно, - подтвердил Наллен. - Только подкрепиться я предлагаю до беседы, а не после.
- Это хорошо, - почти промурлыкал Тхиа, принимаясь за еду. - Второй вечер подряд вести разговоры на пустой желудок за полным столом я бы, пожалуй, затруднился.
После вчерашнего вечера вид накрытого стола, и верно, к разговорам не располагал. Я был уверен, что с воплем прыгну в первое же блюдо с головой и не вынырну, пока всего не слопаю. Однако верх взяли не желания, а привычки. Те самые, которые воспитывал в нас мастер Дайр. Отловив Фарни Лонса за истреблением очередной порции невесть где раздобытых сластей, Дайр заявлял неизменно: «Мальчики, если вы еще не поняли, чем воин отличается от солдата, запомните раз и навсегда. Солдат должен уметь, даже если он сыт под завязку, съесть все, что ему дадут и попросить добавки - кто знает, когда ему доведется в следующий раз поесть? Может, только послезавтра. А воин должен воспитывать в себе воздержность - кто знает, когда ему в следующий раз придется голодать? Может, уже послезавтра». После подобных сентенций к обеду мы едва притрагивались. Воины, все до единого. Вот и я сейчас - нет бы опустошить миску на один глоток! - сижу и аккуратно прикусываю край лепешки. Солдатом мне не быть никогда, ясней ясного. Тут уж мастер Дайр, как и во всем прочем, постарался на совесть.
О Тхиа и говорить нечего. С таким воспитанием давиться и чавкать от жадности просто невозможно. Схватить жареную баранью ногу и обглодать ее за один присест, не переводя духу - это же вопиюще недолжное поведение. Да. Именно вопиюще.
Как, впрочем, и пренебрегать делами. Едва утолив наскоро первый голод, Тхиа предъявил Наллену свою находку. То были не свитки, среди которых я его нашел, а стопка бумаг, подшитая книжечкой и переплетенная. Наллен заглянул в нее, пролистал пару страниц, присвистнул, вытянув губы толстенной трубочкой, разогнул книжку посередине и замер, впившись взглядом в искомое.
- Ну да, ну да, - бормотал он. - Этого и следовало ожидать… да, это подтверждает… это, безусловно, подтверждает… но до чего же все странно сошлось! Никогда не сталкивался с подобным убийством. Удивительная случайность.
- Так все же убийство или случайность? - поднял бровь Тхиа.
- Это как посмотреть, - развел руками Наллен. - Что здесь случайно, а что преднамеренно… да и намерений таких иначе как по самой дикой случайности не встретишь. Начать с того, что господин Кадеи при всех своих способностях интригана неимоверно глуп. Просто невероятное что-то. Нельзя иметь так мало мыслей. Батюшка ваш покойный не в пример его умнее… вот только ум у него очень уж особого свойства.
Наллен умолк и на мгновение потупился. Нелегко в глаза говорить сыну покойного неприятную правду о его отце… особенно если это действительно правда.
- Продолжайте, - чуть глуховато молвил Тхиа. - Я ведь об этом свойстве тоже небезызвестен.
- Да… - вздохнул Наллен. - Понимаю. Рука у господина Хелойя была тяжелая, ну и сам он человек нелегкий… да. Очень своеобразная личность. Необычайно властная. Беда в том, что, как и все властные по натуре создания, он совершенно не знал ни жизни, ни людей, даже самых близких. Хозяевам жизни некогда узнавать, что это за штука такая - они слишком заняты: они ею распоряжаются. Им некогда узнавать людей - они людьми повелевают. Приказывают, командуют, обтесывают, переделывают и все такое прочее…
А вот это тебе не худо бы запомнить, Дайр Кинтар! Командовать, обтесывать и переделывать - твоя повседневная работа, не так ли? Вот и запомни, что бывает, когда распоряжаются, не удосужившись узнать…
- И любой, кто прикинется послушным, обведет неглупого, в сущности, а то и умного хозяина жизни вокруг пальца. Властные натуры - народ ограниченный. Вот и получилось, что господин Кадеи - несусветный ведь дурак - провел вашего отца с легкостью. Господину Хелойя можно было скармливать любую чушь - лишь бы выглядела она должно и сообразно.
Тхиа кивнул.
- А чуши требовалось много, - продолжал Наллен. - Господин Кадеи нуждался в деньгах, в старинных манускриптах… да много в чем. Очень уж ему хотелось не только участвовать в заговоре, но и возглавлять его. Ума дядюшке на это все же недоставало…
- Как сказать, - зло фыркнул Тхиа. - Если припомнить остальных его соучастников, то дядюшка у них за мудреца сойдет!
- За пройдоху, - поправил Наллен, - а на одном пройдошестве во главе заговора все же ненадолго удержишься. И тут на свое счастье господин Кадеи откопал в семейных летописях сведения о сокровищах Черного короля. О короне в летописях не было ни словечка, но у дядюшки и без того голова пошла кругом.
- Представляю себе, - скривился Тхиа.
- Навряд ли, - возразил Наллен. - Представить себе ход мыслей кромешного дурака - задача, для умного человека непосильная. Во всяком разе, сокровища следовало извлечь. Покуда дядюшка ломал голову, изыскивая подходящий предлог, чтобы порыться на семейном кладбище, все прочие гиганты ума начали съезжаться в замок - ведь им тоже была обещана доля! А если господин Кадеи выкопает клад в одиночку, то весь себе и заграбастает. Кинет подельщикам жалкие крохи - и довольно с них. Одним словом, гости собрались в замке не на поминки, а задолго до похорон, даже до смерти господина Хелойя.
- Такая орава? - изумился я.
- Именно, - кивнул Наллен. - И не в том беда, что орава, а в том, что незваная. А главное, ни один из этих людей к числу обычных гостей этого дома не относился. С высоты положения Майона Хелойя, что полный дом золотарей и кожевенников назвать, что этих - разницы, почитай, никакой. Это даже для разумения господина Хелойя показалось странным. Поначалу дядюшка еще ухитрялся отговариваться… ну, а после не сумел. Есть все же предел благоглупостей, дальше которого даже и умный человек взбунтуется и потребует объяснений.
- И отец их потребовал, - дернул ртом Тхиа.
- Потребовал, - кивнул Наллен. - И не получил. Толковых, я имею в виду. К тому же дядюшка кое о чем во время разговора по своей врожденной дурости и трусости сболтнул, а кое о чем господин Хелойя и сам догадался. Он ведь и в самом деле был умен. Решающих доказательств у него не было, иначе мешкать бы он не стал, а расправился со всеми незваными гостями, да и с родственничком загребущим, без труда.
- Понимаю, - с горечью произнес Тхиа. - Рассаживать по темницам на основании одних только подозрений - это недолжное поведение.
- Увы, - вздохнул Наллен. - Однако он все же потребовал, чтобы дядюшка выметался прочь, а заодно и неуделков своих прихватил. Крутой разговор состоялся. Очень. Заговорщики были перепуганы насмерть: господин Хелойя пребывал в таком неистовом гневе, что мог их не только вышвырнуть, но и перебить.
- Пожалуй, - заметил Тхиа. - Схватить - нет, а просто поубивать под горячую руку… пожалуй.
- Дело было вечером, и господин Хелойя, как всегда, записывал события дня в свой дневник, - Наллен указал на книжечку. - Дядюшка перепугался вконец: а что, если глава рода Майонов заодно письмо королю напишет обо всяких там подозрительных странностях? Кстати, по этой последней записи судя, он и собирался. Выхода не было, оставалось только убить хозяина дома… заодно и повод порыться на кладбище появится - да тут и думать долго не о чем!
Тхиа передернуло от отвращения. Меня, признаться, тоже. Такой смеси трусости и жадности мне еще не доводилось встречать.
- Ваш домашний маг наложил заклятье на кувшин с вином, - продолжил Наллен. - Заклятие гнева. А потом отловил слугу, дал ему кувшин - на подносе, разумеется, не прикасаясь - и заявил, что господин велел отнести ему вина. Слуга, естественно, побежал опрометью - а кто из слуг этого дома поступил бы иначе?
Мы с Тхиа вздохнули в унисон. Действительно, никто.
- Ваш маг неплохо изучил своего хозяина, - вздохнул Наллен. - Расчет безошибочный. Что может сделать господин Хелойя, будучи в ярости, если он велел себя не беспокоить, а к нему нахально вламывается слуга с подносом?
- Только одно, - грустно, но твердо произнес Тхиа. - Схватить кувшин и ахнуть им слугу по голове.
- Так он и поступил, - подтвердил Наллен. - Он и сам находился в последнем ярусе гнева, дальше уже просто некуда, человеческому телу большего просто не выдержать. А тут еще и заклятие неистового гнева на кувшине. Господина Хелойя просто удар хватил, едва он прикоснулся к кувшину. И никаких погибельных чар. Естественная смерть - и, что немаловажно, при свидетеле. Ни обычному эксперту, ни магу, искать нечего. Ни следа черной магии… вообще ничего. А гневом и яростью в этом доме все пропитано до основания.
А вот об этом можно было и не говорить. Кому, как не Тхиа, знать этот дом… да он и знает.
- Вас, господин Майон, вызвали домой, чтоб никаких подозрений не возникло, да и меня затем же. Дело я им затянул: при мне могилу не вскроешь. Да и вас ожидали в одиночку - а вы со спутником приехали, да еще с таким. Двоих охмурять не очень сподручно. Первоначально предполагалось вас усыпить и уж тогда вскрывать могилу - ну, а тут случай подвернулся: я наконец-то уехал, а вы меня сопровождаете. Чем полагаться на сонные зелья или там чары и ждать до ночи, так уж лучше выкопать клад прямо сейчас, а отговориться тем, что могилу выкопали для покойного. - Наллен усмехнулся. - Невтерпеж им стало до трясенья в руках. Чтобы поскорей до клада добраться… вроде как до наследства, что ли…
Что верно, то верно. Очень господам заговорщикам не терпелось. Это ж последнего ума надо лишиться, чтобы так сразу свою полученную при дележке долю драгоценностей на себя понацепить. Или так они друг дружке не доверяли, что оставить без пригляду побоялись - вдруг да своруют подельнички? Нет, прав Наллен, прав: догадываться, что может взбрести в голову дуракам - последнее дело. Главное, не угадаешь ведь нипочем, а только зря мозги намозолишь.
- К слову сказать, о наследстве, - вспомнил Тхиа. - Кинтар, покажи-ка господину магу свою долю - пусть скажет, что это такое.
Я послушно потянул из-под рубашки золотую цепочку с висюлиной.
- Стой! - не своим голосом взвыл Наллен, и рука моя замерла на полпути.
- Откуда… откуда это у вас? - шепотом спросил Наллен.
- Я же говорю, - напомнил Тхиа. - Это его доля наследства Майонов. Передано из рук в руки, не сомневайтесь.
- Не двигайтесь, мальчики, - предупредил Наллен, хотя нужды в том не было; осторожно, бочком, подобрался ко мне, медленно протянул руку к висюлине, пробормотал заклятие, сомкнул пальцы вокруг нее и вновь разжал - с видимым облегчением.
- Мальчики, мальчики, - с укоризной произнес Наллен, вытирая холодный пот. - Разве так можно? Если получаешь подобное наследство, да еще из рук в руки, не худо бы спросить сперва, как с ним следует обращаться.
- А что это такое? - вновь поинтересовался Тхиа.
Наллен воззрился на него с неподдельным изумлением.
- Мы успели получить эту штуку, и только, - сообщил Тхиа. - А вот узнать - нет.
- Это, - медленно и веско произнес Наллен, - Ключ-камень замка Майонов. То, на чем замок стоит. Чем можно, если крайний случай придет, разрушить его до основания. И вы…
Договорить он не успел. Распахнулась дверь, и нашему взору явил себя перепуганный слуга.
- Господин! - взмолился он при виде Тхиа. - В Лиловом кабинете потолок обвалился!
- Чего и следовало ожидать, - заметил вполголоса Наллен, покосившись на Ключ-камень у меня на цепочке.
- Пожалуй, мне следует все же пойти взглянуть, - вздохнул Тхиа, подымаясь из-за стола.
Когда он вышел, Наллен не погрузился в молчание - отнюдь нет! Он закидал меня вопросами… но я не мог рассказать ему всего. Вот вернется Тхиа, сам пускай и решает - о чем следует рассказать, а что может и должно остаться втайне. И уж о вызове поведать я мог Тхиа, но никак не Наллену. Во всяком случае, сейчас.
- Постойте, - поднял руку я, - прошу вас. Об этом мы поговорим, когда вернется Тхиа, обещаю… но и мне вас тоже есть о чем спросить… да что там - я попросту обязан! Каким боком ко всей этой грязной заварушке относится мой вассал?
Губы Наллена раздвинула широчайшая улыбка.
- О-о, мальчик мой, - протянул он, явно наслаждаясь предвкушением. - Ваш вассал, знаете ли - это очень особый случай.
И вправду - особый.
История Лаана была самая для смутного времени обыкновенная - а время санхийской резни иначе как смутным и не назовешь. Особенной ее делали два обстоятельства.
Во-первых, Лаан был магом, хотя и почти необученным - об этом, впрочем, я уже догадался, покуда мы втроем таскались по подземельям.
А во-вторых, полное его имя было Ларран, и имя это во всем королевстве имел право носить один-разъединственный человек. Тот, чьего старшего брата я в горячке боя и бессонницы едва опознал по профилю на золотом монетном кружочке.
Услышав от Наллена эту сногсшибательную новость, я совсем уже было собрался мысленно изругать себя за то, что снова не узнал отпрыска королевского рода сразу в лицо, но вовремя опомнился. Не узнал - ну так и что? Не очень Лаан на своего старшего брата и походит, кстати говоря. Нет, что-то общее есть в разрезе глаз, в линии скулы… так мало ли кто на кого похож? Надо совсем из ума выйти, чтобы искать в первом встречном кандальнике черты столь неожиданного сходства.
А вот Наллен Лаана сразу узнал, с первого взгляда, хотя и видел его в последний раз, когда тот был совсем еще ребенком. Зато именно Наллен малолетнего принца и обучал основам магии - а лица учеников не забываются. Проживи я хоть сто, хоть тысячу лет - и то в мимохожем старикашке с трясучим подбородком узнаю, не смогу просто не узнать, загорелого мальчишку, которого учил когда-то держать в руках боевой цеп.
Вот и Наллен мгновенно понял, кто перед ним - а поняв, ужаснулся. Похищенный когда-то в раннем детстве принц ныне мог представлять собой наижутчайшую угрозу. Если бы не кладбищенская придумка Лаана…
Теперь я лучше прежнего осознавал, что Лаан действительно не боец и никогда им не будет. Попросту не сможет. Никогда и ни по каким причинам он не сможет сражаться - потому что все потребные для этого силы он уже истратил на другое. На то, чтобы стоять насмерть.
А стоять насмерть ему довелось куда дольше, чем это вообразимо.
Похитили Лаана санхийцы. Удивительное дело, до чего всех мятежников волнует видимость законности. Сбросить с престола одного короля-подростка, чтобы посадить туда другого, и вовсе ребенка, но тоже как бы законного… нет, я этой логики никогда не пойму. Если следовать ей, полная несуразица выходит. Вроде того, что если на краденые деньги законно купить, скажем, штаны, то и самой кражи как бы и вовсе не было: за штаны ведь честно заплачено, господин судья!
Очевидно, так санхийцы и полагали. Им нужен был законный потомок правящей династии - но воспитанный притом в своем, нужном духе. И похищенного Лаана принялись воспитывать…
Какое чутье на правду нужно иметь, какой острый разум, чтобы распознавать даже самомалейшую ложь - и какую стойкость, чтобы не поддаваться ей… нет, Лаан и в самом деле существо особенное. Почти всю свою сознательную жизнь прожить в окружении постоянного вранья, во власти врагов, которые навряд ли посовестятся тебя уничтожить, если это будет в их интересах - и не сломаться, не исподличаться, не утратить себя ни в чем!
Притом же магия Лаана не могла помочь ему и в мельчайшей малости: ее-то как раз сковали в первую очередь, куда раньше, чем тело. Чего только Лаан не перепробовал, чтобы освободить ее! Хотел бы я знать, что за наитие подсказало ему единственные спасительные слова?
Санхийцев, само собой, разгромили - но юный Ларран найден не был. К тому времени, когда королевские войска уничтожали последний оплот санхийцев, Лаан уже находился в руках пиратов, которые его у мятежников попросту похитили. От пиратов он попал к их ставленнику Фаннаху, но пробыл в его столь памятном мне замке недолго: сообщники по заговору решили, что смогут использовать кроткого, безвольного, во всем покорного принца с большим толком. Никогда еще никто так не заблуждался в отношении другого человека. Даже не случись нас с Лиахом и Кеану в замке мага, даже увенчайся заговор успехом, прожить этому успеху оставалось бы сущие дни, а то и часы. Если бы заговорщики взгромоздили Лаана на трон, их поджидало такое беспредельное разочарование, что и помыслить страшно.
Однако Лаана - которого давно уже считали не без вести пропавшим, а погибшим - не нашли и после разгрома заговора Фаннаха и прочих. Когда я рубился в королевских покоях, Лаана ни в столице, ни в доме кого-либо из главарей не было. Для пущей сохранности его переправили в провинцию. В самую глухую дыру, какая только сыскалась. И вот там всякие мелкие сошки, о которых схваченные заговорщики на допросах не обмолвились и словом потому только, что не помнили о них - невозможно же упомнить всякую блоху, да еще по имени! - вот там эти уцелевшие неуделки и получили в свое распоряжение многострадального Лаана.
Может, они и не стали бы играть в заговоры снова. Один уже раз полюбовались, чем подобные игры кончаются, да вдобавок живы-целы… чего ж еще? Но как быть с таким страшным, сокрушительным орудием судьбы, как краденый принц? Неужто не попользоваться? Умники всякие поплатились головами… и правильно, и нечего было умничать, а вот мы умничать не будем, мы по-своему, по тихому… они нас презирали - и погибли, а мы - мы выживем и восторжествуем.
Львы были мертвы, и крысы собирались доказать покойным львам свою крысиную правоту. И почему ничтожества так рвутся что-то доказывать, пусть хоть бы и мертвецам?
А тут еще дядюшка Кадеи - и надежда на большие деньги. Не просто большие - невообразимые.
Местоположение клада стало известным - и заговорщики съехались к нему поближе, намереваясь ударить немедленно. И Лаана с собой приволокли… нет, я не удивляюсь, я не буду удивляться… потому что бесполезно… я не буду удивляться ничему. Хотя нет - одно меня все-таки удивляет. То, что Лаан не убил меня, когда пытался кандалами раскроить мне череп. Пережив подобное, промахнуться по первому встречному очень трудно. Наверное, я просто везучий.
Или это Лаану повезло. Наитие, осенившее его на кладбище, оказалось спасительным для всех. Стоило ему принести вассальную клятву, как его магия обрела свободу, хвала всем Богам - а иначе мы задохнулись бы в подземелье. Он спас нас всех.
А заодно и себя - потому что приносивший вассальную клятву хоть раз уже не имеет прав на престол. Никогда и ни при каких обстоятельствах. Даже если вся правящая династия перемрет в одночасье. Наллен мог ждать от давно оплаканного и вновь возникшего своего воспитанника чего угодно и подозревать что угодно. В том числе и соучастие в заговоре. Он и подозревал. Несколько мгновений. Пока не услышал поистине волшебные слова: «Чего вы хотите от моего вассала?»
- Понимаю, - ошеломленно выдохнул я. - Это его и спасло. Раз он принес вассальную клятву, то лезть на трон всяко не собирается. Но разве это так смешно?
Наллен покачал головой.
- Нет, - со смаком протянул он. - Смешно другое. Мальчик мой, вы хоть знаете, что такое урожденный вассалитет?
- Да, - кивнул я, мучительно припоминая, что мне довелось услышать от Лиаха, пичкавшего меня геральдической премудростью, покуда я не двинул его связкой пергаментов по голове. - Есть клятвенный вассалитет… это когда присягу дают, как Лаан… Ларран мне присягал. А есть право быть потомственным вассалом, урожденным, из поколения в поколение… такие своему господину клятву не приносят, они и так его вассалы - правильно?
- Правильно, - подтвердил Наллен с самым благостным выражением лица, сцепив руки на животе. - А вы не забыли, что право на фамильную клумбу Шенно первым подтвердил младший брат тогдашнего короля - и с тех пор все Шенно являются потомственными вассалами принцев крови? Нехорошо, дружочек. Семейную историю надо знать.
А, проваль… Лаан был прав, и Наллен тоже. Это и в самом деле смешно. Вот перестанет у меня голова идти кругом, и я тоже посмеюсь.
- Простите, - покаянно произнес я, подымаясь из-за стола, - мне надо все это обдумать…
- Выспаться вам надо, мальчик мой, - улыбнулся Наллен. - Я и то гадаю, надолго ли вас еще хватит - а вы все сидите, как ни в чем не бывало. Идите уж, отдыхайте.
Выбравшись на воздух, я первым делом наскочил на Тхиа и Лаана - непростительно выспавшегося и бодрого Лаана. Да и Тхиа, успевший прикорнуть за столом, был возмутительно, с моей точки зрения, бодр. Ладно, товарищ по несчастью, я ж тебе сейчас устрою… тем более что именно тебе я и обязан этой геральдической закавыкой. Возьми ты Лаана в вассалы сам, и не пришлось бы мне выслушивать такую сногсшибательную новость, когда у меня и без нее голова пухнет. Ну, погоди ж ты мне…
- Тхиа, - окликнул я его. - Ответь мне на один вопрос. Вассал моего вассала - это кто?
- Это не мой вассал, - заученно ответил Тхиа.
- Неправильно, - мстительно сообщил я.
Лаан, знавший отгадку, скромненько помалкивал.
- Это… мой вассал? - удивился Тхиа.
- Неправильно! - злорадно заявил я.
- А тогда кто? - спросил окончательно сбитый с толку Тхиа.
- Вассал моего вассала - это я! - гордо и торжественно произнес я. А потом сел прямо наземь и разразился дурацким хохотом.
Следующие несколько дней я вспоминаю, как сквозь пелену. Слишком много всего надо было сделать прежде, чем трогаться в путь. Наллен без устали возился с горе-заговорщиками. Тхиа был занят похоронами. Я помогал ему разве что урывками: жуткое выморочное имущество убитого мастера требовало неусыпных забот. Пока еще имущество - у меня язык не поворачивался назвать это людьми. Людьми им еще предстоит сделаться… да если бы не Кэраи Аррент, я бы в те дни попросту рехнулся.
Оба мы, и я, и Тхиа, на свой лад получили наследство - и для обоих оно было тягостным. Впрочем, как распорядиться наследством Тхиа - а заодно своей в нем долей - я как раз знал. Главным было убедиться, что во всем замке Майонов, когда мы его покинули, не осталось ни одной живой души. А управлять Ключ-камнем Наллен меня научил.
Когда все мы отъехали от замка настолько уже далеко, что его тень даже ног наших не касалась, я повернулся к Тхиа. В горле у меня пересохло от волнения, но говорить я старался твердо и даже чуточку небрежно.
- У меня есть для тебя подарок, - произнес я с усмешкой. - Думаю, тебе понравится.
- Какой? - полюбопытствовал Тхиа, уже обретший былое равновесие духа. Это был прежний Тхиа, прежний до последней морщинки ехидного прищура… Боги, пусть я окажусь прав - потому что я собираюсь совершить необратимое.
И если сейчас, вот прямо сейчас я ошибаюсь, исправить мою ошибку не сможет никто и ничто.
- Какой? - повторил Тхиа.
Вместо ответа я воздел руку и простер ее в направлении замка. А потом разжал пальцы, подбросил Ключ-камень и позволил ему упасть.
Никогда мне не забыть этой чудовищной, равной ужасу красоты. Замок Майонов словно вздохнул и потянулся вверх, к рассветным облакам, туда, в летящее золото, в розовые и рыжие пряди небес. На какое-то мучительное мгновение он завис между небом и землей, распахнув двери от недоуменного восхищения - и лишь затем обрушился всей своей грузной тяжестью вниз, потрясая землю. Запоздалый грохот прокатился над нами, и тучи пыли ринулись вверх, в тот же самый рассвет, чтобы воссиять его отраженным румянцем.
Гробница обрела покой.
С трудом перевел я взгляд на Тхиа - и едва не заорал от облегчения. Я не ошибся! Растерянная улыбка Тхиа была такой невесомо легкой, словно и сам он взлетел под облака - и падать нимало не собрался. Ему ведь было за что держаться: пальцы его крепко сжимали рукоять старинного двуручного меча. Клинок первого из Майонов Тхиа забрал из храма по моему настоянию. Так будет лучше. Нет, не лучше даже - так будет правильно.
- Спасибо, - выдохнул Тхиа, не в силах оторвать глаз от места последнего упокоения его родового замка.
- Вот теперь никто не найдет ни проклятое сокровище, ни венец Рианхи, - только и вымолвил ошеломленный Наллен: когда я просил его научить меня управлять Ключ-камнем, я ведь не сказал ему, зачем.
- Отец был прав, - тихо произнес Тхиа. - Лучше тебя с этой долей наследства управиться просто некому. Даже и я сдуру мог бы поколебаться.
Можно подумать, я не колебался.
Но это совершенно не его дело.
Мы ехали долго, почти поминутно оборачиваясь - хотел бы я посмотреть на того, кто нашел бы в себе силы не обернуться! Даже ввечеру, на привале, только и разговоров было, что о падении замка. Все, буквально все судачили кто во что горазд обо мне и Ключ-камне… все, кроме Тхиа и Лаана. Тхиа блаженно молчал, пытаясь свыкнуться с тем, что теперь он свободен - отныне и навсегда. А у Лаана и без того было о чем поговорить.
Он наконец-то задал мне свой Священный вопрос.
Тогда, в неразберихе и неуверенности ночной встречи, он наверняка собирался спросить, не связан ли я с заговором, и тем покончить со своими сомнениями: хоть я и принял его вассальную приясгу, а значит, показал полную к заговору непричастность, сомнения у Лаана еще оставались. Вот только жизнь сама ответила на его незаданный вопрос, ответила быстро, решительно и полно.
Спрашивать теперь следовало о другом.
Все эти дни Лаан пытался понять, о чем же стоит меня спросить - и только сегодня, когда я обрушил замок, понял.
- Ты кто? - спросил Лаан, когда обряд Вопрошания был совершен.
Спросил с предельной искренностью - ответ был для него предельно важен… что ж, на его месте и я бы задал тот же самый вопрос.
Только я не на его месте, а на своем, и не спрашивать мне надо, а отвечать - а я понятия не имею, как ответить.
Кто я такой?
Еще бы я и сам знал…
Я… Младший патриарх… Шенно Дайр Кинтар… прах меня побери - кто я такой ? Что я такое? Ведь если по правде отвечать, а не для-ради отбрехаться, если жизнь мою как следует обдумать - да ведь такую загогулину судьбы, такую придурь блажную и захочешь, а не вымыслишь! Учитель своего учителя Дайра, друг своего врага Лиаха, вассал своего вассала Лаана… кто я после всего этого такой?
- Не знаю, - честно ответил я - а иначе, как честно, на Священный вопрос ответить нельзя. - Не знаю. Но если узнаю, обязательно тебе скажу.

Часть 4.
УЧЕНИК МОЕГО УЧЕНИКА.

- Никогда бы не подумал, что ты - и вдруг боишься чего-то, - удивился Кеану.
Не взаправду удивился, конечно. Картинно, напоказ, чтобы подначить меня. Ничего не поделаешь - кто бы что ни говорил, но Кеану - мальчик тихий, серьезный, спокойный и вдумчивый. Именно таким и приходит иной раз в голову хорошенько покуролесить, подшутить над кем-нибудь, учинить каверзу - словом, вспомнить, что они тоже живые люди. Одна беда: куролесят они не постоянно, а от случая к случаю, и должного опыта у них в этом деле нет. А если за дело берется человек без должного опыта… Лиах и адмирал и посейчас вспоминают былые времена с невольной дрожью - а они люди не из трусливых. Просто раньше Кеану проделывал свои шуточки при помощи магии, а теперь с него довольно и обычных подначек. Вдобавок братьев он оставил в покое: они-то знают его, как облупленного, а я - человек новый, меня разыгрывать и подначивать куда как интереснее. Ни одна моя с ним встреча без этого не обходится. Хотел бы я знать, почему? Неужели прав был Дайр Тоари? Он еще в бытность свою мастером Дайром говаривал, что я представляю собой этакий ходячий вызов, и ни один мужчина старше трех дней от роду в моем присутствии не удержится от искушения расправить плечи, поиграть мускулами, блеснуть умом и все такое прочее. И прибавлял, что, дескать, скромнее надо быть, скромнее, а то и нарваться недолго. Он и сейчас так говорит.
- Конечно, боюсь, - пожал я плечами. - Не боятся только полоумные, и то не все, а самые-самые. А я пока еще в своем уме.
Кеану открыл было рот, но я его опередил.
- И не вздумай заявлять, что по мне этого не скажешь, - я скроил злобную угрожающую ухмылку. Кеану ответил мне точным ее подобием, и мы оба расхохотались.
На самом деле мне было не до шуток.
- Нет, правда, - возразил Кеану. - Я бы никогда не подумал, что ты можешь испугаться дурных снов.
- Не снов, - поправил я его, - а сна. Одного сна. И я его действительно боюсь. Так боюсь, что мне от одних мыслей о нем не по себе становится. Я потому к тебе и пришел…
- Прости, - Кеану провел рукой по лицу, словно стирая с него неуместное веселье. - Так что за сон? О чем?
- Да ни о чем, - медленно произнес я. - Просто небо… безоблачное такое. Знаешь, бывает так - лежишь в траве и кверху смотришь, и на небе ни облачка. Вот такое небо. Солнце полуденное, жаркое… и луна полная рядом. Чепуха, в общем. Просто солнце и луна вместе, и все… и оттого, что они вместе, так мне страшно почему-то, такая жуть продирает, что… - я замолчал и стер со лба выступивший пот.
- И давно тебе эта пакость снилась? - резко спросил Кеану.
- Да с последнего полнолуния каждую ночь, - ответил я уже почти спокойно.

Предыдущая страница 20 Следующая страница


21 Элеонора Раткевич

Глаза Кеану сузились и потемнели.
- А поутру, когда просыпаешься, - странным, рассеянным и вместе сосредоточенным голосом промолвил он, - у тебя не возникает желания все бросить и уйти куда глаза глядят, на все четыре стороны?
Я призадумался.
- Ну, не совсем так, - ответил я наконец. - Конечно, подзасиделся я на одном месте, но…
- Подзасиделся? - переспросил Кеану. - Ты? Ладно, пусть так. Все же это лучше, чем… а, скажем, тоска? - внезапно перебил он самого себя. - Тревога? Растерянность? Неопределенное желание непонятно чего? Не во сне, конечно, а наяву?
- Нет, - ответил я уверенно. - А в чем дело?
- Погоди, - отмолвил Кеану. - Сейчас попробую посмотреть… не ручаюсь, конечно… а посмотреть надо… так оно надежнее…
Я попытался заглянуть ему в глаза, но не сумел. Голову Кеану держал по своему обыкновению чуть наискось, темная челка совершенно затеняла глаза. Меня и прежде частенько бесила эта его манера, но так сильно, как сегодня - ни разу.
Кеану словно бы и не заметил моей неуклюжей попытки. Жестом одной руки он велел мне сесть и заткнуться, а другую засунул в ящичек с очередным ворохом магических штуковин и достал оттуда волчок и гость стеклянных шариков. Детишки часто привязывают к волчку всякие всячинки, чтобы вертелись, когда волчок раскрутится. Но эти шарики не были прицеплены к волчку.
Зато когда Кеану раскрутил волчок, шарики вертелись вокруг него, словно на невидимых нитях.
Уж не знаю, что такого Кеану углядел в их вращении, но вглядывался он очень пристально. Так, будто скрытого в засаде убийцу высматривал. Когда волчок наконец-то замедлил вращение, губы у Кеану были совершенно белые.
- Так не пойдет, - я плеснул Кеану в чашку горячего вина из кувшина. - Ну-ка, пей.
Кеану поблагодарил меня молчаливым кивком, взял чашку из моих рук и осушил ее единым духом. А, проваль - да что с ним творится?
- Что ты там в своих шариках углядел? - спросил я, стараясь говорить спокойно, почти небрежно. Ясно же, что увиденное испугало Кеану не меньше, чем меня - мои сны… так что незачем пугать его моей тревогой еще сильнее.
- То, что и ожидал углядеть, - угрюмо ответил Кеану. - Не так плохо, как я опасался… ты вовремя пришел, еще бы чуть-чуть, и было поздно… но все равно плохо. Солнце и луна в зените - и страх… а ведь тебе уже приходилось страшиться солнца в зените наяву - или ты забыл?
Забудешь такое, как же! Нет, я не забыл… я просто-напросто не хотел вспоминать - так оно будет вернее.
И тут до меня дошло, что хотел сказать Кеану.
- Оршан? - прошептал я враз пересохшими губами.
Алтарный камень под моими лопатками. Беззвучный вопль моих мышц и связок, растянутых, распяленных, изнемогающих. И моя молитва, и отчаяние… нет, нет , НЕТ!
- Да, - отрезал Кеану. - Это Его ритуал длится от полудня до полуночи. Я очень бы хотел ошибиться… потому и за волчок взялся. Надеялся увидеть что-нибудь другое.
Он тряхнул челкой, потянулся к кувшину и отхлебнул вина прямо из горлышка. Когда Кеану заговорил вновь, голос его звучал почти ровно.
- Понимаешь… после санхийской смуты полагали, что с Оршаном покончено. Что все алтари запечатаны надежно.
- Оказалось, не все, - криво усмехнулся я.
- Не все, - кивнул Кеану. - Но тот, что Лиах запечатал, был последним. Иначе не стал бы Оршан за тобой тянуться.
- Точно последний? - я едва не взвыл от радости. Нет, я не лгу. Последнее это дело - перед собой лукавить. Просто я и вправду ничего не забыл. И если Кеану прав, если больше никто и никогда не ляжет на такой алтарь… что же, эта новость стоит всех моих страхов вместе взятых. С ними я и сам как-нибудь разберусь.
- Похоже, ты меня плохо слушал, - Кеану покачал головой. - Или плохо понял. Алтарь последний. И Лиах Оршана зацепил изрядно. Он ранен, и Ему нужно подкрепить силы. Если бы Его хоть кто-то кормил, тебе бы этих снов не видать. Но Он все еще голоден. Значит, тот алтарь был последним. А ты - последней жертвой. И ты ушел живым. Без служителей, без алтаря Он никого не может заполучить. Кроме тебя. Ты - совсем другое дело. Понял, наконец?
- А… что Ему от меня надо? - дурацкий вопрос. Глупее не придумаешь. Хотел бы я посмотреть на того, кто сумел бы на мое месте спросить что-нибудь умное.
- А ты как полагаешь? - ответил Кеану вопросом на вопрос. - Жрать Он хочет. Тебя ли Он вознамерился слопать или хочет из тебя повара сделать… для тебя ведь особой разницы нет, верно?
- Совершенно никакой, - подтвердил я.
- Так или иначе, но Он тебя зовет. Ждет. Тянет. Не к тому алтарю, где ты побывал - тот для Него недоступен. Похоже, какой-то алтарь запечатали плохо, и там Он может прорваться. Вот туда тебя и тянет. Говоришь, подзасиделся ты на месте? Да ты всего три недели как вернулся! Ладно еще, что ты ко мне зайти догадался!
Последние его слова малость меня приободрили. Похоже, не так все безнадежно, как кажется.
- И что мне теперь делать? - спросил я.
- Идти, конечно, - без колебаний ответил Кеану.
- Зачем? - изумился я. - Куда?
- К алтарю, - отрезал Кеану. - И как можно скорей. Пока ты еще можешь идти по своей воле. Самую малость промедлишь - и тебя поневоле потащит. Тогда ты уже не сможешь сопротивляться. Ни Зову, ни Оршану. А если отправиться прямо сейчас, пока ты сам себе хозяин, у тебя есть надежда - и немалая. Пока Зов не окреп… - он вновь замолк и яростно потер лоб рукой. - Как же не ко времени все складывается! - воскликнул он.
- А что, такое бывает ко времени? - поинтересовался я.
- Нашел время для подначек! - возмутился Кеану - нет, ну кто бы говорил! - Просто идти тебе придется одному.
- Да я и не собирался никого с собой брать! - возразил я: только недоставало неповинных людей в такую поганую историю впутывать.
- Ну и дурак! - заявил Кеану. - Нет, кого попало ты и впрямь взять не можешь. Только тех, кто с тогдашним делом связан. Лиаха, к примеру. Или, на самый крайний случай, меня. Но Лиах сейчас в море, и дожидаться его времени нет. А я бы с охотой, да не могу.
- Что так? - прищурился я. Нет, Кеану я бы с собой нипочем не взял. И того уже довольно, что он едва не погиб от моей руки, а чтобы второй раз по моей вине… ни за что. Но странно как-то: Кеану кто угодно, только не трус - так что же может помешать ему составить мне компанию… ну, хотя бы из врожденной неугомонности?
- Линька у меня, - нехотя пояснил Кеану.
- Что-что? - Я вытаращил глаза.
- Линяю я, - вздохнул Кеану.
- Это как? - Выходит, я не ослышался. - Перышки на лету теряешь или шерсть из тебя клочьями лезет?
- Да нет, - усмехнулся Кеану. - Мы, маги, линяем по-другому. Не как птицы или звери. Скорей уж как змеи или раки…
Я осекся.
- Понимаешь, - тихо сказал Кеану. - Магия - это ведь не только заклинания… и даже не только сила… это еще и ты сам. Такой, какой есть. Сила - штука жесткая. Как панцирь… или как кожа змеиная. Она не растет, а только нарастает снаружи.
Я подумал и кивнул.
- Ну вот… живешь ты в этом панцире… опыт-какой-никакой накапливаешь… мысли всякие… растешь, одним словом. И вот когда ты становишься больше себя самого… это ни чем нельзя спутать, поверь! Просто внутри себя тесно становится…
Я даже кивать не стал. К чему кивать, если и так все ясно. Правильно Кеану сказал - внутри себя самого тесно становится. Чтобы пережить это, не обязательно быть магом.
- И тогда сила трескается… сходит прочь, линяет… как панцирь, как змеиная кожа. Потом-то она снова нарастает, и даже с избытком. Больше прежней. Но пока она не наросла, ты весь мягкий, голенький… уязвимый, как никогда. Больше даже, чем обычные люди.
Само собой. В кромешной тьме у слепого от рождения перед зрячим преимущество.
- Это… тяжело очень, - продолжил Кеану. - Магу, пока он мягкий, нужно поступать, как раку в линьке. Забиться под корягу и не высовываться. Потому что случиться может что угодно. Силы не то, чтобы нет… просто совладать с ней - все равно что напиться допьяна и пройтись по канату. Видал, как я с волчком измучился? А еще день-другой, и вовсе бы не управился. Хотя и так я управился… не то чтобы очень. И не только сила… все, весь мир дыбом встает. Маг в линьке беззащитен. Глупейшие ошибки, промахи… беспричинные ссоры… да просто болезни, в конце концов! Ногу на ровном месте сломать - проще простого. Лекарством насмерть поперхнуться - да сколько угодно. А хуже всего, что не только на мага судьба помои выплескивает, но и на всех его близких. Я потому Лиаха и услал подальше… а иначе неприятностей всяких не оберешься.
Неприятностей, значит, не оберешься. Всяких. Кажется, я догадываюсь, каких именно.
- И часто это бывает? - спросил я.
- По-всякому, - ответил Кеану. - С возрастом обычно линяют реже. Но не обязательно. Молодые маги линяют часто. Хотя тоже… кто как. Вот памятный тебе Фаннах за всю свою жизнь линял всего дважды. Черные маги и вообще редко линяют.
Пожалуй. Это можно понять.
- К слову сказать, Лаони - ну, тот, что за школой твоей присматривает - прелюбопытное создание. До двадцати восьми лет он был черным магом. Потом перелинял по-страшному… года полтора мучился, еле жив остался. И всякая мерзость с него сошла полностью. Насовсем. Живет себе нормально, никакой черной магии, линяет чуть ли не раз в полгода. Два-три дня на линьку. Но это очень редкий случай.
- Насколько я понимаю, посторонним такого не рассказывают, - неосторожно брякнул я - и тут же пожалел о сказанном.
- Ты не посторонний, - ледяным тоном возразил Кеану. Похоже, он оскорбился не на шутку. Я примирительным жестом поднял руку.
- Я знаю, Кеану. Просто я хотел сказать, что я не маг.
- Ты - мой брат, - оборвал меня Кеану - хотя и резко, но уже не так холодно. Отходчивый он парень. - Родные и близкие всегда знают.
- А ты часто линяешь? - торопливо спросил я: если дать Кеану замолчать, он и дальше будет дуться. Несмотря на всю свою отходчивость. Похоже, и впрямь во время линьки поссориться проще простого.
- С пятнадцати лет это уже третья линька, - помолчав, ответил Кеану. - В первый-то раз я сидел тише мыши… еще и потому что перепугался не на шутку. А на второй раз не утерпел. Всего мне и ничего дома сидеть оставалось - так нет же, понесло меня развлечений искать. Сам помнишь, развлекся я тогда знатно… да и вы с Лиахом не хуже.
Все верно. Не ошибся я в своей догадке. Действительно, неприятности, причем всякие. Более всяких неприятностей так, с ходу, и не придумаешь.
- Мне этого урока на всю жизнь хватило, - виновато произнес Кеану. - Теперь я во время линьки из дому - ни ногой. Не могу я с тобой пойти, понимаешь? Ладно бы еще по своим каким делам, а по твоим… да со мной тебя первая же пушинка насмерть пришибет!
- Да брось ты себя виноватить, - перебил его я. - Ты мне в попутчики не набивался, а я тебя и не звал.
- Потому что дурак, - огрызнулся Кеану. - Но сейчас тебе и вправду лучше отправляться без меня. Если успею перелинять, догоню.
Только этого мне и не хватало! Да с меня Лиах шкуру спустит живьем!
- Лиах мне в жизни не простит, если не догоню, - очень серьезно произнес Кеану.
Создание я неприхотливое - и потому обычно не обременяю себя излишней поклажей, собираясь даже и в дальний путь. А от Королевской школы до владений Шенно рукой подать, так что явился я к Кеану и вовсе налегке. Я ведь думал не с демонами запредельными сражаться, а просто-напросто погостить. Всего и оружия с собой, что пара ножей да перстень с личной печатью - раньше я его недолюбливал, но с тех пор, как сообразил, что за кастет он сойдет запросто, ношу его постоянно. Однако для битвы с Оршаном мне следовало снарядиться поосновательней.
Конечно, дома у меня пропасть всякого оружия, на любой вкус и на любую потребу. Но домой я решил не возвращаться. В путь собраться я и здесь могу. В конце концов, здесь, во владениях Шенно, я у себя дома - разве нет? Во всяком случае, Кеану полагает именно так - и не мне с ним спорить. Я и вообще не спорю с магами. Черных магов я предпочитаю убивать или хотя бы брать в плен, как Фаннаха - а это занятие не оставляет времени на споры. Прочим же магам мне перечить незачем. К тому же всем Шенно упрямства не занимать, а Кеану - до кончиков ногтей Шенно. И если он сказал, что снарядив меня в дорогу, он будет чувствовать себя спокойнее - значит, снарядит, и все тут. Я было улыбнулся даже его горячности - и зря: он тут же вздернул голову и заявил, что его имущество не оскудеет от такой малости, и если я считаю… Но я не считал. Я сдался немедленно. У меня есть своя гордость - и потому я никогда не оскорбляю чужую: горечь оскорблений я знаю не понаслышке. Да будь я твердо уверен, что Кеану неправ, и то не стал бы обижать его отказом. Пусть снаряжает.
Оно, признаться, и к лучшему. Совершенно не представляю себе, как бы я собирался в дорогу у себя дома. Я ведь должен идти один - вот и попробуй удрать в одиночку, не прихватив с собой никого! Попробуй отвертеться от объяснений, что я такого затеял. Патриарх я или нет - кому какое дело? Не Тхиа, так Дайр, а не то так и Сахаи… в общем, нашлось бы кому вытрясти из меня всю правду. И никто бы меня одного никуда не отпустил. Нет, я могу, конечно, запретить меня сопровождать. Или приказать всем сидеть дома и носу за ограду не высовывать. Могу. Но приказывай, не приказывай, а не меньше двадцати остолопов - наипервейшие ученики! гордость школы! самолучшие мастера! - будут следовать за мной по пятам, прятаться по оврагам, торчать на деревьях, отсиживаться в кустарнике. Этак я, того глядишь, прикончу кого-нибудь ненароком, не успев выяснить, что не разбойничья засада у меня за спиной притаилась, а вовсе даже наоборот. Ну а если я ничего не скажу и попросту улизну втихую… нет, и подумать страшно! Стоит мне только беспричинно исчезнуть, и вся школа в полном составе, от мастера до последнего новичка, начнет прочесывать все королевство. Город за городом, лес за лесом. Ни веточки нетронутой не оставят, ни камня неперевернутого. А, проваль - да кто в этой школе распоряжается, в конце-то концов?!
Не знаю. Но смутно подозреваю, что не я.
Одно слово - Патриарх.
Нет, работать не своими руками я уже привык. Одна слава, что главный в школе я - а на самом деле давно уже без меня всем заправляют. Младший Патриарх? Да я чаще тренировки проводил, когда был мастером… что уж там, я и старшим учеником чаще этим занимался. Дела своего ни на кого не взваливал. Все верно, не должен Патриарх у своих же мастеров ремесло из рук вырывать. И не может, не должна школа зависеть от одного-разъединственного человека. Вот она и не зависит. Есть ли я, нет ли меня - а занятия идут своим чередом. Разве только основу иссекаю своеручно я. Новички - это мое и только мое. Новичков я никому не отдам.
Покуда не отберут.
Что греха таить - и бойцы в школе есть куда как поспособней моего, и учителя получше. И не нужно… да что там, попросту преступно делать все за всех. На того же Дайра Тоари, к примеру, еще в бытность мою мастером просветление снизошло - а я не просветленный, я всего-навсего Патриарх… и разве я сумею научить тому, чему научит он? А какой учитель расцвел внезапно из Меани Ринха - всегда внимательный, благородно сдержанный, мудрый… вот уж от кого я ну никак не ожидал! Мне все казалось, что человек он неумный, ограниченный… эх, Патриарх я, Патриарх, и мысли у меня патриаршие. Или угрюмец Нену - всегда неиссякаемо терпеливый, безотказный. Новички к нему так и льнут под широкое крыло, под отеческую руку. Всегда время найдут к нему забежать. Я понимаю, Сахаи - человек семейный, а это не то, что наш брат холостяжник… но ведь не он один у нас в школе женатый - так в чем же разница? А Кэраи Арренту я так и вовсе не могу помочь в его труде - только помешать… и не скоро я еще смогу дополнить его старания своими без риска пустить все прахом. Ну, а о Тхиа что и говорить! Это и вовсе не человек, а ураган, подымающий за собой любую тяжесть играючи: будь ты хоть корова, хоть бревно, а летать тебе в поднебесье! И ведь летают. Нет такого оболтуса, которому Тхиа крылья вырастить не может. Нет, учителя у меня в школе - всем на зависть. Даже Фарни Лонс, добродушный увалень, обаятельный и добротой своей, и мнимой неуклюжестью - даже и он. А на Рамиллу я хоть сейчас могу оставить школу. Бесконечно проницательный, способный заметить в ученике самомалейшее искривление души задолго до того, как оно возникло - и выправить его почти не касаясь… а, проваль - иной раз я задумываюсь - а я-то зачем при таких учителях нужен? Я привык, давно уже привык работать их руками, хотя это и не легче, а во много крат труднее. Я привык полагаться на них во всем. Даже и теперь, когда мы получили дурное наследство покойного мастера Тиккима. Как бы я перед собой не хорохорился - а ведь умри я сейчас, и ничегошеньки не изменится. И правильно. Для того я и старался, чтобы ученики становились мастерами. Нет, я привык к тому, что не я дело делаю… или почти привык. Но ей-же слово, когда я был старшим учеником, от меня больше пользы было. Все чаще и чаще я задаю себе один и тот же вопрос: что я здесь делаю? Кто я? Что я? Зачем я?
Зачем-то я все-таки нужен. Ирхада не солгал: когда я возглавил школу, что-то изменилось… но что? Почему у меня все получается - и что, кстати, получается? Тогда, в самом начале, я хоть знал, чего я хочу добиться и как мне это сделать - а теперь я ничегошеньки не знаю… но добиваюсь. Все идет своим чередом, безнатужно - как трава растет, как вода течет. Не чьим-то умом или волей, а собственным своим естеством… но почему? Ведь не скажешь, что кто-то самовольно оттеснил Младшего Патриарха. Никто у меня не занимает чужого места - свое и только свое: к чему на иве яблоки выращивать, когда их на яблоне столько, что обору нет? Так ведь и без изволения свыше яблоня плоды родит, а ива в реку глядит…
Тьфу, проваль - да о чем это я? Обиделся, что ли, что и без меня дело ладится? Да тут не обижаться, а радоваться впору. Особенно если учесть, что я не знаю, доведется ли мне вернуться назад.
А уж на Кеану обижаться, что он тобой помыкает, и вовсе глупей не придумаешь. Он уж точно получше моего смыслит, как надо с демонами сражаться и что с собой для этого сражения прихватить. Кроме денег, ясное дело. Никогда я еще не пускался в дорогу с таким тугим кошельком.
- Карту эту возьми обязательно, - Кеану развернул тугой свиток. - Здесь все алтари Оршана обозначены. Чтоб не наобум идти, а знать, куда тебя ведет. Сюда не смотри, эти два алтаря запечатаны надежно. И про тот, с которого тебя Лиах снял, тоже забудь. Оршан с этого алтаря нож в глотку получил. Туда Он тебя точно не потащит. А вот здесь, у побережья… куда ты смотришь?!
- Прости, - сказал я. - Задумался.
- Думать будешь потом, - свирепо отрезал Кеану. - Сюда смотри. Вот здесь, у побережья, алтарь запечатан скверно. И вот эти два. - Его палец уверенно скользнул по пергаменту. - Здесь и вот здесь. Самые вероятные места. Если даже я и ошибаюсь, сам поймешь, к какому алтарю тебя ведет. Карта надежная. Не оригинал, конечно, копия, но снято один к одному, на совесть.
Я невольно улыбнулся. Ну до чего же хочется Кеану передо мной лишний раз похвалиться - дескать, я хоть и молодой совсем, а дело свое не хуже людей смыслю! Историю этой карты я знал давно, и рассказал мне ее Лиах: какие бы сомнения в собственных силах ни посещали Кеану, а Лиах на правах старшего брата гордился его искусством пуще собственного. Ну так ему невтерпеж было похвалиться магическими способностями своего младшенького! Историю карты он мне вывалил, помнится, еще до того, как я вошел в семейный храм Шенно… или сразу же после? Не помню, да и какая разница?
Копию с карты Кеану снял совсем еще в малолетстве. К адмиралу в гости старый боевой друг заглянул - маг из тех, что управлялись в свое время с санхийской смутой. И карта у него с собой была, и меч колдовской… а как же иначе? Кеану, ясное дело, тут же заканючил, дескать, дайте посмотреть, ну дайте, пожалуйста. Лет ему тогда было примерно двенадцать - подросток, а по меркам мага так и вовсе сущий ребенок. А разве порядочный маг откажет в просьбе ребеночку - тем более будущему собрату по ремеслу? Возьми, детка, посмотри, только осторожненько - не поломай, упаси Боги, и сам не поранься.
Ну, Кеану и взял.
Магическую копию с карты он снял в одно заклинание - не всякий взрослый маг с такой бы легкостью управился. А потом, благо дорогой гость со старшими братьями заговорился, Кеану взялся за меч. Никто ему не дозволял - но никто ведь и не запрещал, а что не запрещено, то разрешено, верно? И ведь так соблазнительно самому разобраться, что за чары в сталь влиты, какие заклятья на клинок наложены, чтоб им демона убить можно? Одним словом, взял трудолюбивый любознательный мальчик Кеану свой учебный меч и давай на него чары наговаривать, чтобы похоже получилось. Маг заезжий только под конец и заметил - и хорошо, что заметил, не то лежать бы Кеану на семейном кладбище. И не надо нос морщить и уверять, что маг, дескать разиня. Не надо. Кто мог бы на его месте ожидать от тихого покладистого мальчика подобной прыти? Конечно, промедли маг еще хоть малость, и было бы поздно, но все-таки он вмешался - пусть и не сразу, а в самое время. Последнее заклятие он закрепил, а потом меч у Кеану мигом выхватил и в ножны вбросил - опять-таки, в самое время.
Конечно, демона никаким мечом не убьешь полностью - но тот, настоящий меч вполне мог убить проявление сущности Оршана в нашем мире. Меч, заклятый Кеану, тоже мог. Однако тем сходство и ограничивалось. Меч мага мог рубить не только демонического Бога, а и вовсе кого угодно, и из ножен его можно было извлекать по любому поводу и даже без повода. А меч, созданный Кеану из учебной железяки, только против Оршана и годился - и только против Оршана его и можно было вынимать. Извлеченный на свет по любому другому поводу, меч принимался рубить что ни попадя. Успей Кеану наложить закрепляющее заклятие сам, и он бы не совладал со взбесившимся железом. Конечно, для двенадцатилетнего подростка и такая работа превыше всяких похвал. Заезжий маг так и сказал - после того, как отвалил Кеану столько подзатыльников, что на телеге не увезешь.
Карта и меч обретались с тех пор в Малой Башне, где начинающий маг Кеану и предавался своим занятиям. Под замком и под уймой заклинаний - чтобы кто невзначай сдуру не сунулся. Конечно же, Кеану отдал мне не только карту, но и меч. До сих пор я о мече этом только слышал от Лиаха, а теперь он и сам мне в руки идет! Мне было до колотья в пальцах любопытно, и любопытство мое чуть было не сыграло со мной дурную шутку. Хоть и знал я, что клинок этот опасен, а так мне хотелось своими глазами взглянуть, что я едва не вытащил его из ножен безотчетным движением. Одно счастье, что Кеану оставался настороже - так влепил мне по пальцам, что я и посейчас удивляюсь, как они только целы остались.
- Ты эти глупости брось, - сурово велел он.
- Уже бросил, - виновато произнес я. - Вот честное слово.
- Может, мне твои ножны ремнем замотать? - предложил Кеану. - Неровен час, опять вот так забудешься и потащишь меч почем зря - так он тебе же первому голову отмахнет.
- Не нужно, - успокоил я его. - Второй раз я такой глупости не сделаю.
Знал бы я, как мне придется о своей самоуверенности пожалеть! Хотя - а что бы изменилось, намотай мне Кеану хоть ремешки, хоть цепи?
- Ты помногу не набирай, - предостерег меня Кеану, глядя, как я укладываю дорожную сумку. - Оружие есть, деньги есть, талисманы какие-никакие при себе - и довольно с тебя. Кладовую на спине не утащишь.
Я и не думал набирать всякой увесистой дребедени - говорил же, что странствовать люблю налегке - но тут мне интересно стало, аж никакого терпенья нет.
- Так ты мне коня не дашь? - спросил я. Просто так спросил: не собирался я пускаться в путь верхом. Лошадь - это лишние ноги, а мне бы куда больше сгодились лишние руки. Ногам всадника сомнительный отдых, а самому всаднику - несомненные хлопоты. Корми эту скотину, пои, приглядывай, чтоб не украли, да не сбежала, да не заболела… а ну ее совсем. К тому же не люблю я день-деньской в седле трястись, по правде говоря. Одной поездки в замок Майонов с меня за глаза хватило. Предложи мне Кеану скакуна, я бы и сам отказался. Но он не предложил - почему? До того он себя винит, что в дорогу меня одного отпускает - того и гляди, шкуру с себя спустит, чтобы мне было чем от дождя укрыться… а коня вот не предложил.
- Тебе? - фыркнул Кеану. - Да тебя ни одна лошадь не повезет.
- Это еще почему? - я даже малость обиделся. - Конечно, наездник я не из лучших - но ведь и не совсем куль с овсом.
- Да при чем тут… - Кеану, не договорив, махнул рукой. - Ладно. Пойдем. Чем на словах, лучше на деле показать. Сразу все как есть про себя поймешь.
Конюшни у Шенно всегда были отменные. Тому, кто волну морскую оседлал, любой скакун нипочем. Я лишний раз мысленно порадовался, что Лиаха от школы уводил пешком - а пеший всегда тропинку найдет, по которой верхом не проедешь. Вот и не стал Лиах коня брать, чтобы меня настигнуть. А вот если бы я от него верхом удирал… не сбежать бы мне от него конным. Нагнал бы он меня как пить дать и на сбрую нарезал. И ничего бы я ему объяснить не успел.
- Близко не подходи, - остерег меня Кеану, когда я направился прямиком к конюшне. - Стой здесь, на травке. Бока отобьешь, зато кости целы останутся.
А, проваль - да за кого он меня принимает?
Конюх, вертлявый парень, смуглый едва ли не дочерна, выбежал нам навстречу.
- Приведи любую лошадь, - велел Кеану, потом усмехнулся какой-то своей мысли и добавил, - посмирней которая.
Я даже обидеться не успел - только что конюх тут был, а уже его и нету, еще мгновение-другое - вот он и лошадь ведет, подседланную, взнузданную… тоже, надо понимать, немного волшебник, только по лошадиной части.
- Далеко не уходи, - покачал головой Кеану, когда конюх собрался было исчезнуть в своих владениях так же молниеносно, как и появился.
- Почему? - удивился я.
- Там видно будет, - неопределенно отозвался Кеану. - Как, нравится лошадка? Выезженная, смирная…
Лошадь и впрямь была смирнехонькая. Такой на спину хоть младенца посади, наземь не сронит.
- Нравится, - не кривя душой, ответил я. - Сразу видать - добрейшей души скотинка.
Лошадь косила на меня влажным карим глазом и тихо переступала с ноги на ногу.
- Угостить чем за знакомство найдется? - обернулся я к конюху. Тот просиял и вручил мне палочку сахара.
Я протянул ладонь. Лошадь фыркнула, обнюхала подношение, подобрала губами лакомство и деловито схрумкала.
- Ласковая, да? - Блеснул зубами в невеселой улыбке Кеану. - А теперь попробуй сесть в седло.
Да что тут пробовать? Я подошел и уверенно вдел ногу в стремя… и тихая добродушная лошадка мигом обратилась в сумасшедший гнедой вихрь!
Нет, я знал, что лошади не только ржать, они и стонать могут, и вроде даже плакать… но я и в бреду бы не измыслил, что лошади способны так визжать! Несчастная кобылка заходилась жутким истошным визгом - так и грешники в аду не визжат. Дикий, срывающий горло визг, от которого не то, что уши - мозг закладывает. Безумный, ослепительный ужас… и, словно в ответ, заполошным лаем залились собаки, мгновенно срываясь на вой… я уже стоял на самом краю лужайки, а лошадь все билась и визжала, визжала… Кеану воздел руку, едва я успел отскочить, но лошадь успокоилась далеко не сразу. С ее боков, запавших, словно на ней скакали двое суток без отдыха, клочьями валилась пена.
Конюх бросился к несчастному животному, бормоча ласковые слова.
- Проваль… да что же это? - только и вырвалось у меня. - Кеану… прости… я ведь не хотел…
- Я тоже, - хмуро ответил Кеану. - Думал, сразу успокоить сумею. Забыл, что во время линьки на все другой срок нужен.
Он сложил пальцы щепотью как-то по особому и повел ими в воздухе. Лошадь прерывисто вздохнула и встала. Конюх бросил на своего господина взгляд, весьма далекий от восхищения, и Кеану потупился.
- Что это было? - тихо спросил я, когда конюх увел кобылку в стойло.
- А ты как думаешь? - поинтересовался Кеану. - Ты это был. Ты ведь Оршаном отмеченный. Любая лошадь, любая собака через тебя Зов услышит. Нет, подходить, кормить или там гладить - сколько твоей душе угодно. А вот в седло сесть или собаку на сворку взять… сам видишь, что от этого может быть. Говорю же, тебя никакая лошадь не повезет, даже и обученная. Слишком уж страшная штука - Зов. Я и не предполагал, что настолько. Счастье еще, что лошадь осталась жива… и вдвойне твое счастье, что сам ты цел.
Это верно. А я, дурак, еще морду кривил, когда Тхиа меня верховой езде обучал со всякими хитростями. Полагал, что не пригодятся мне его фортеля. Как же! Да если бы Тхиа меня не школил, остаться бы мне ногой в стремени. Мягкая под нами лужайка или твердый камень, а когда лошадь так бьется, все едино. Одна только разница, что на камне ошметки мяса вороны быстрей поклюют, а в мягкую лужайку кровь быстрей впитается.
- Понял теперь? - в упор спросил меня Кеану.
- Теперь понял, - вздохнул я.
- Может, оно и неплохо, что конная дорога не для тебя, - раздумчиво добавил Кеану. - На такое дело лучше своими ногами идти, если хочешь себе хозяином остаться. Только своими. Доверься чужим - и под конец пути шагу по своей воле не сделаешь. Так что не тревожься…
- Это не я тревожусь, а ты, - улыбнулся я. Губы складывались в улыбку плохо, но я все же сумел их принудить. - Мне оно привычно - пешком, налегке и в одиночку.
- Ну, в одиночку… это еще не сказано, - ответил Кеану. - Взять с собой ты никого не можешь, это верно - а вот если какой случайный попутчик прибьется, нипочем не гони. Возьми с собой обязательно.
- Случайного попутчика? - удивился я. - Почему?
- А потому, - отрезал Кеану, - что в такой дороге, как твоя, случайных попутчиков не бывает. И случайностей - тоже.
Случайным спутником я обзавелся очень скоро. На четвертый день пути.
Шел я, как и велел мне Кеану, куда глаза глядят. Что ж, вроде и не впервой. Вроде и думать не над чем: шагай себе и шагай. А если все же вдуматься… странное это дело - идти бесцельно и в то же самое время знать, что странствие твое имеет цель, и ты непременно придешь к ней. Когда я уводил Лиаха подальше от школы, я шел не куда попало - но притом мог выбирать. А сейчас все дороги равны передо мной - но выбора у меня нет. Легко сказать - иди, куда глаза глядят… а куда они глядят? В первый день я сдуру бросал монетку у каждой дорожной развилки: направо мне идти или налево? Точно, что сдуру. Монетка ли надо мной посмеялась или я сам неведомо для себя - а только дороги мне выпадали широченные, утоптанные, торные. И без единого деревца на обочине. Жара, как назло, выдалась такая распроподлая - поставь я на голову котелок с водой да мясом, так пожалуй, к вечеру бы похлебкой лакомился. И как только монетка моя гадальная не расплавилась? Хотя… как знать - может она того и добивалась? Расплавиться, просочиться меж пальцами, утечь в дорожную пыль… ну не держатся у меня в руках деньги, князь я там или кто. Характер у меня для деньговладельца неподходящий. Мозги по-другому устроены. Впрочем, к вечеру первого дня я всерьез опасался, что мозгов у меня и вовсе никаких не осталось. Все как есть на пот изошли. Снаружи все ярким солнцем залито - а в голове темным-темно, гулко, пусто. И жарко. Не сразу и разберешь, что жарче: черная сушь в голове - или отвесное сияние над головой. Жарко, жарко - словно и не воздух вдыхаешь, а куски обжигающего солнечного света, торопясь, откусываешь. Еще кусок, и еще, и еще один - так горячо, что во рту не удержать… но ведь есть же где-то за этой огненной стеной воздух, непременно есть… вот и откусываешь знойное марево - еще и еще - в дикой безумной надежде: ну еще раз и другой, и тебе удастся прогрызть незримую палящую тюрьму насквозь - наконец-то… наконец… и в горло, изодранное зноем, хлынет живительная прохлада настоящего воздуха. Жара давила, душила, обступала со всех сторон, и я задыхался, погребенный в ней заживо, но все же шел. Дурак. Сам не пойму - неужели я решил явиться к Оршану зажаренный живьем?
Под вечер я все-таки добрел до леса, а в лесу отыскал озерко. Нет, хорошо все-таки, что меня ни одна лошадь не свезет. Хотел бы я посмотреть на ту лошадь, что способна выдержать подобный путь. Такого ни одна скотина не выдержит. Сдохнет. А я, выходит, скотина живучая, раз не сдох. Вот только ни одна тварь так над собой измываться не станет. Ну и ладно. Ну и не буду. Что же я - глупей лошади, что ли?
Да, но как же все-таки выбирать дорогу?
Поостыв за ночь, я начал малость соображать. Монетку кидать больше не стану - хватит, накидался. Пойду и впрямь куда глаза глядят. А глядеть они у меня будут куда мне нравится. Вон на ту тенистую рощу, например - очень она мне в такой жаркий день нравится. А вон та извилистая речушка, от которой так и веет прохладой, нравится мне еще больше. И крохотный городок, сплошь возведенный из забавных домиков, чьи широкие кровли почти вплотную смыкаются над узенькими улочками, ну так мне нравится. И колодец придорожный, выкопанный невесть когда, невесть каким доброхотом для мимохожих путников. И деревушка, где улыбчивые девушки всегда рады дать незнакомому страннику напиться вдоволь из своих расписных глиняных кувшинов, а то и угостить свежей лепешкой… жаль, что до вечера еще далеко - вот бы где остановиться на ночлег! Очень мне девушки понравились… ну, и деревушка тоже… а вот городок… как он там назывался - Деналь? Динналь? Не важно. Не понравился он мне. Другое дело - трактир на самой его окраине. Городок я решил миновать, а в трактир заглянуть.
Замечательный был трактир. Добротный, приземистый, весь какой-то пузатенький. Дверь его была распахнута настежь - словно обжора, наевшись от пуза, распахнул свой кафтан, изнемогая от сытости, чтобы ловчей было томно вздохнуть. Самый вид трактира навевал мысль о сытной еде - так неужто в таком толстопузом заведении кормят худо?
Кормили в трактире просто отменно. Вот где можно было и отдохнуть, пока в прохладной полутьме обсыхает дорожный пот. Посидеть, потягивая прохладное разбавленное вино в ожидании той почти неуловимой доли минуты, когда из приоткрывшейся и разом захлопнувшейся дверки жарко дохнет вовнутрь трапезной кухонная печь, и на столе объявятся миска с ломтем мяса, щедро сдобренного густой подливкой. Да и запасы дорожные обновить пора - так отчего не здесь?
В трактире я просидел довольно долго. И поел сытно, и жажду утолил, и в дорогу еды прикупил. Нечасто мне доводилось посидеть вот так - бездельно, бездумно. С непривычки я даже не сразу уразумел: что я здесь делаю, если я ничего не делаю? Жду чего-то, что ли? Но - чего?
Неприятностей, наверное.
Вот не засиделся бы я в трактире, а встал бы сразу, едва дожевав жаркое, да и ушел - ничего бы не случилось. Не умею я уйти вовремя. Если где какая заварушка должна произойти, я непременно обязан ее дождаться. Вот и теперь я сидел-рассиживался, болтал с обжорой-торговцем о ценах на мачтовый лес - да на кой он мне сдался, я ж не капитан, не судовладелец, мне мачту и воткнуть-то некуда! Но нет, я сидел, как привязанный, слушал, поддакивал.
Вот и дождался.
А все из-за лесоторговца, чтоб его мачтой по лысине!
Он ведь не один в трактир этот заявился, а с целой сворой мальчишек на побегушках. Потому что не лес он мачтовый с собой вез, а сумки с бумагами да расписками на этот самый лес. Лес по суше не возят, его рекой сплавляют. И плотогоны все больше народ плечистый, крепкий - над сплавщиками не поиздеваешься. С ними держаться следует степенно, уважительно - не то любой из них только крякнет возмущенно, а из тебя уж и дух вон. А кто виноват, что работодатель хлипкий попался? Нет, плотогонов нипочем нельзя оставить изнывать по жаре за дверью трактира, покуда господин хозяин изволят вином надуваться. А мальчишек на побегушках очень даже можно. Их для того и держат, чтобы за дверью оставлять. Столько побегушек, сколько нужно, чтобы все эти парни при деле состояли, а не только зуботычины хозяйские получали, во всем свете нет. А мальчишки - есть, и их куда больше, чем предназначенных для них побегушек.
Этих мальчишек, во всяком разе, только для того и держали, чтобы оставлять за дверью, преисполнясь оттого сознанием своей важности. Дескать, это не я - это меня ждут за дверью впроголодь. Ждут - и будут ждать. А куда они денутся?
Деваться им было и впрямь некуда. Отойти хотя бы за полквартала - туда, где бойко зазывают покупателей уличные торговцы пирожками? И думать забудь! Ты отойдешь, а хозяин как раз тебя и окликнет - а не то так и самолично выйти изволит. Да за такое дело не пирожками, а плюхами накормит досыта! Нет уж, стой, гляди голодными глазами на торговцев жареным-пареным - а отойти не смей! А сколько ненависти вызывает любой, кто проходит мимо - кто вправе пройти мимо, вправе приходить и уходить по своей воле… этого словами не передать! Особенно, если сверстник или почти сверстник. Такой же - но свободный. Пусть даже и голодный - но свободный.
Этот тощий парнишка был обречен. Если бы только он свернул в другой переулок… если бы только… но он не свернул.
Такие зверские драки обычно вспыхивают из-за пустяка, буквально из ничего. Даже впоследствии я так и не узнал, какой была первая оскорбительная фраза, кто ее сказал и кто не остался в долгу. Этого никто никогда не помнит. Как не помнит, в какой именно момент слов становится недостаточно, и даже оплеух недостаточно - а вот удар кулаком в лицо, в рожу эту поганую, и чтобы прямо по сопатке… а пусть не сопит тут, гад вонючий… ах, тебе еще и мало?!
Когда я распахнул трактирную дверь, огрев кого-то из дерущихся по хребту, я понял все и сразу. Мудрено было бы не понять: в старые недобрые времена меня и самого так били. Скопом. Иногда за что-то, иногда - ни за что. В точности такие вот хозяйские мальчики, одуревшие от безделья, издевательств и несвободы. Им казалось, что мне, вечно голодному оборванцу с городской свалки, живется лучше. Они завидовали мне - и зависть их обрушивалась кулаками на мое лицо, пинала под ложечку, топтала распластанные по мостовой пальцы… и теперь, когда эта зависть уже окровавленными руками раздирая последние лохмотья, пыталась ухватить за глотку другого такого же, как я - я нынешний не мог повернуться и уйти.

Предыдущая страница 21 Следующая страница


Парадоксы Младшего Патриарха 22

Нет, не такого же. Просто другого. Я домашней жизни почти и не помнил, а опыт жизни уличной все-таки меня выручал. А если и нет - попробуй, поставь синяк на привычную морду уличного бойца, хоть бы и совсем еще пацана сопливого! Раньше кулак отобьешь. А этот мальчишка весь в синяках, хоть и постарше меня тогдашнего будет… из своих двенадцати лет он на улице провел навряд ли два… тело его еще помнит прежние пирожки… ох и скверно же… ох и измордуют его, если я прямо сейчас чего-то не сделаю… вот только чего?
Потому что я, князь дома Шенно, я Младший Патриарх, я взрослый, я, боец Дайр Кинтар - я не мог поднять руку на это пацанье.
Избиваемый мальчишка вскинул руки, защищая лицо - и я, будто бы уронив дорожную сумку с плеча и подымая ее, захлестнул его ноги ремнем сумки и дернул. Мальчишка рухнул, и руки его сами собой выставились вперед в попытке ухватиться за что ни попадя. За физиономии двух обидчиков. Когда тебя вот так со всего размаху хватают пятерней за лицо, поневоле заорешь и попытаешься отпрянуть. А если при этом врежешься спиной в дружка-товарища, да так, что тот наземь свалится, это ведь не твоя вина - так с чего он, поганец, тебе по уху заехал? Сам получи - а еще друг называется!
Правда, не все драчуны так уж сразу передрались между собой. Кое-кто бросился на прежнюю жертву. Мальчишка только-только ухитрился встать - и я треснул его сумкой под коленки так, чтобы упал - а нападающий перекатился через него и боднул головой приятеля, слишком ретиво устремившегося ему на помощь. Приятель сложился пополам, и оба они покатились под ноги третьему.
Мальчишка так и замер на коленях, уставясь на собственные руки. Он не понимал, что творится. Он не умел драться - но я умел. И я дрался им, дрался его телом, то швыряя его на противников, то отбрасывая в сторону, и никто не усомнился бы, что я здесь не при чем. Попал взрослый человек в мальчишескую драку и не чает, как и выбраться. Только и всего.
Я не могу, я не должен их бить. Пусть этот парнишка вроде как бы сам отобьется. Чтобы накрепко памятно было. Чтобы озверевшее пацанье на всю жизнь запомнило, какой отпор можно получить от нищего хиляка. Чтобы вперед поостереглись бить того, кто покажется им беззащитным.
А потом драка кончилась сама собой. Свора вновь превратилась в обычных мальчишек на побегушках. Они сидели на мостовой, охая и постанывая, а я стоял рядом с побледневшим от неожиданного чуда оборванцем и понимал, что я дурак.
Да еще какой.
Запомнить-то эти парни запомнят… но только в одном случае. Если мальчишку этого никогда больше не увидят во всю свою жизнь. Потому что иначе хоть один из них, рано или поздно, а захочет расквитаться. И тогда они его не то, что изобьют, а попросту убьют. В кровавую кашу стопчут. На клочки порвут. Насмерть. Не эти, так другие.
Останься мальчишка в городе - и ему не жить.
Нет, ну что я за дурак! Как я мог, как я только мог не подумать? Ведь сам на улице рос, на свалке - или позабыл? Короткая же у тебя память, мастер Дайр Кинтар.
Мальчишка стоял рядом, хрипло переводя дыхание, и поглядывая на меня с опаской. Побитые ничего еще не поняли - а он уже уразумел, что спасшее его чудо как ни в чем не бывало подтягивает ремни дорожной сумки. Конечно, за спасение чуду спасибо - а дальше что? Чудеса, они ведь с норовом. Иди знай, что им учудить вздумается. Может, что хорошее, а может, и вовсе костей не соберешь.
- Пойдем, - негромко сказал я, слегка тронув мальчишку за плечо.
Он вздрогнул, но кивнул. Чудесам лучше не перечить. А удрать можно потом, попозже, когда чудо зазевается.
То ли паренек и вовсе удирать отдумал, то ли чудо попалось слишком уж бдительное, но сбежать он даже и не пытался. Плечо его я отпустил скоро, а он даже в сторону не отшагнул, так и шел рядом. Молча только. Молчал и я. Городок остался позади в самом недолгом времени, его невысокие крыши упрятались за деревьями, а мы и слова не проронили. Странно мне было, как никогда раньше. Так и мерещится, будто я с самим собой бок о бок иду. Оглянусь за плечо: да вот же он - я, только из прежнего времени. До жути, до дрожи темной. Будто не мастер Дайр меня со свалки вытащил, а незнакомый долговязый придурок несерьезных лет прямо с улицы увел, а куда, зачем… кто его знает? И ведь не спросишь - боязно. Вот и тащищься за ним, ждешь, пока словечко молвить изволит… а, проваль - да чтоб у него, у молчуна, язык шире рта распух!
Это я так думал. А о чем он думал - не знаю.
Не знаю… Значит - все же не я? Не такой же? Другой?
Лесишко нам попался так себе, не лес - название одно. Все же по дневной жаре и его рваная редкая тень оказалась сущим спасением. А когда солнце окончательно скатилось с полдня и завозилось, пристраиваясь отдохнуть на мягком облачке, решил отдохнуть и я.
Все еще молча я сел, не спеша, на вывороченный какой-то давней бурей ствол, снял с плеча дорожную сумку, развязал неторопливо, достал из нее лепешку, разломил и протянул мальчишке его долю.
Тот поколебался, но лепешку взял. Я дождался, покуда он запустит в нее зубы, улыбнулся мысленно и прикусил свою половинку. Вот и славно. Теперь и поговорить можно.
- Тебя как звать? - полюбопытствовал я, угрызая лепешку.
- Интай, - коротко ответил мальчишка.
Надо же! Имена у нас, и те похожи.
Похожи, да не совсем.
- Интай… а дальше?
- А дальше - никак, - с твердой решительностью ответил мальчик, и подбородок его упрямо задрался. - Интай - и все.
Ясно. Ясно, дружочек, как ты о себе понимаешь… да и обо мне, к слову сказать. Это ж высший уличный шик - родового имени не иметь и родства не знать. Дескать, я и не родился, а с крыши свалился, мостовая меня пеленала, свалка прокормление давала. Все, как у людей. Сам такой был, знаю. А вот ты - не такой.
Врешь ты все, мальчик. Не уличный ты крысенок, а домашний. Те, кто взаправду родства не помнят, тоже, бывает, тем бахвалятся, да не так. Не вызовом их голос звенит, а злостью, и не придуманной - настоящей. А то начнут себе другую похвальбушку придумывать: дескать, я княжеского рода незаконный отпрыск… или, скажем, похищенный - а вот как мой родитель меня отыщет, тут вам всем, свинохлебам, жарко станет. Наслушался я когда-то таких придумок по самое не могу - а сочинил еще больше, аж вспоминать тошно.
Правда, родню я себе сочинял не такую замысловатую - жизнь мне преподнесла куда как заковыристей.
Говоришь, Интай - а дальше никак? Врешь. Знаешь ты свое родовое имя. И семью свою помнишь. Голову готов прозакладывать - ни днем ты не был младше десяти лет, когда на улице очутился. Нипочем не поверю, чтобы к десяти годам так-таки ничего ты и не упомнил. Десять ведь лет - не два, не три. Все ты помнишь, только поминать не хочешь. И не со зла ведь не хочешь. Когда на родной дом сердце несут, тоже по иному разговаривают. Видал я таких, кого семья за дверь выставила. И тех, кто сам ушел, тоже видал. Не в рассорке ты со своей семьей - а просто нет ее у тебя больше. И ты ее очень даже помнишь. Да не просто помнишь - тоскуешь. Тяжко тебе слоняться по жизни вот таким - ничьим, неприкаянным, нелюбимым. Оттого и за мной поволокся, не прекословя. Тебе ведь не друг, не защитник даже нужен - хотя тебя ленивый только не обидит. Взрослый тебе рядом нужен. Отец, дядюшка, брат старший… а, проваль - да какая разница? Главное, чтобы взрослый. И не потому, что ты сам о себе позаботиться не умеешь. И не потому, что не хочешь. А потому, что нужен тебе взрослый. Хоть какой ни на есть. Проваль и распроваль - да за какие твои грехи тебя угораздило наскочить именно на меня? Да еще именно сейчас… зачем, зачем?! Это не я тебе нужен - слышишь? Не я! Не лови меня глазами, не привязывайся ко мне - я ж на погибель свою иду, куда мне еще и тебя с собой тащить?
Да, а куда я тебя дену?
Защитил, называется.
Боец. Мастер. Патриарх.
Дурак, дурак невступный!
Ну, Дайр Кинтар! Ну, Патриарх ты Младший! Вечно у тебя руки вперед головы думают.
- А тебя как звать? - полюбопытствовал Интай, запихивая в рот мало не всю лепешку разом.
- Кинтар, - коротко ответил я.
- И все? - со значением вопросил он.
- Не все, - отрезал я. - Но с меня довольно.
Интай озадаченно замолк. Я вздохнул, отломил ему еще лепешки, отпластал пару кусков копченого мяса и протянул мальчишке. Интай тут же принялся за еду. Эх, парень, парень… хоть ты сто лет под забором ночуй, а никакой ты не уличный. Я куда как помладше твоего был, а знал твердо: на улице подарков не берут - слишком дорого отдарок встанет. А вот ты не знаешь и посейчас. Я мог выпросить еду или украсть - но дареной лепешки, да еще от незнакомца, не принял бы никогда. А ты не только за этим незнакомцем невесть куда наладился - ты и еду его в рот за одно только «спасибо» пихаешь… ох, парень - да как ты и до нынешних-то своих лет дожил? Нет, нельзя тебя без пригляду оставлять, нипочем нельзя. Греха на душу не приму.
А как я за тобой, извольте сказать, доглядывать должен?
И если не я, то кто?
- Ты чего молчишь? - невнятно поинтересовался Интай, запихивая в рот лепешку.
- Думаю, - честно ответил я. - Размышляю. Что с тобой делать и куда тебя девать.
- А зачем меня куда-то девать? - Интай обиженно шмыгнул носом, стряхнул с ладони крошки и мгновенно поднялся на ноги. - Я и сам пойду. Вот только спасибо тебе скажу и пойду.
- Куда? - обреченно вздохнул я. - Куда ты пойдешь?
- Как это - куда? - Не понял Интай. - В город, вот!
Ну как есть сущее дитя. Я снова вздохнул. Ничегошеньки парень не понимает. Что поделать, придется объяснить. Все как есть. И что я его не только защитил, но и подставил, пусть и невольно. И что на прежнюю улицу, в прежний город ему ходу нет. И что измордуют его, дурака, если только сунуться вздумает, в мясной блин.
Выслушав мои объяснения, мальчишка погрустнел, посмурнел лицом. Поверил, по всему видать. Однако плечики свои тощенькие старательно расправил, голову понурившуюся прямо утвердил. Даже ухмылочку наискосок навесил. Это хорошо. Ни силенок, ни опыта и в помине нет - зато мужество, достоинство душевное есть, и даже в избытке… а это редкость, и она дорогого стоит. Очень хорошо…
Опомнись, Дайр Кинтар - что тебе в голову взбрело? Что хорошо? И для кого? Для цыпленка этого битого, недокормленного?
- Одним словом, пропадешь ты в городе ни за ломаный грош, - завершил я свою отповедь.
Интай еще сильнее голову вскинул, взглядом сверкнул, грудь свою слабую напыжил… а, проваль - да с тебя, парень, и вовсе глаз нельзя спускать.
- Ничего, - твердо произнес он прыгающими белыми губами. - Да я, если хочешь знать…
- Пропадешь, - безжалостно заключил я. - Грудь не топырь - лопнет. Ты мне тут мозги не меси - не тесто, хлеба не испечешь. Ты боишься. И правильно, между прочим, делаешь. А передо мной гонор пущать незачем. Я таких, как ты во всех видах видал по двенадцать на дюжину. Сам уличным был, знаю.
- Был? - прищурился Интай. - А теперь ты какой?
- А теперь я жутко знатный и богатый и вообще большая шишка, - невольно улыбнулся я прихотям судьбы.
- Ты?!
Взгляд Интая со вполне законным недоверием скользнул по моим босым ногам… по штанам моим обтрепанным… по рубахе поношенной - а что еще прикажете в дорогу напялить в этакую жару?.. по запыленному лицу, по волосам, перехваченным никак уж не повязкой Младшего Патриарха, а простым шнурком… по сумке моей дорожной, в трех местах заплатанной… и по рукояти меча, по ножнам, снова по рукояти…
Конечно, Киану в дорогу ножны мне подбирал самые неброские, да и меч учебный, а не парадный… но «неброский» не значит «небогатый» - тем более для юноши из Дома Шенно. Коричневая благородная шагрень, выложенная бронзой - с первого взгляда не приметишь, со второго глаз не оторвешь. И бронзовая гарда непривычной для меня формы, но удобная. А в бронзе гарды хищно оскалилась «улыбка» - прорезь для захвата клинка противника. Даже не вынимая меча из ножен, сразу видать - сделано добротно и красиво. С понятием сделано. Умелой рукой - и для умелой руки. Отменное оружие - и очень, очень дорогое.
- Ух ты! - восторженно выдохнул Интай, не сводя глаз с рукояти.
- Это не «ух ты», а меч, - чопорно поправил я.
- А можно… можно посмотреть? - Глаза его сияли завороженно, умоляюще.
- Нельзя, - осадил я. - Это меч против демонов. Здесь никаких демонов нет, значит, и вытаскивать его из ножен попусту не стоит.
- Против демонов? - восхищенно удивился Интай. - Так ты волшебник?
- Нет, - усмехнулся я. - Но меч мне подарил взаправдашний волшебник.
Молодой еще волшебник - но об этом Интаю говорить не обязательно.
- А зачем? - продолжал допытываться Интай.
- Против демона, конечно. - А, пропади все пропадом - скажу, как есть и будь, что будет.
- Ты с демоном сражаться хочешь? - Глаза Интая округлились совершенно.
- Не хочу, - заверил его я. - Но придется.
Рот Интая округлился в точности как и его глаза.
- Я потому и размышляю, - объяснил я. - Из города я тебя, почитай, что и выставил - а куда тебя девать? Нет, я не отделаться от тебя хочу, - торопливо добавил я, заметив, как враз опечалился Интай. - А только ты сам подумай. Не могу же я тебя на верную смерть тащить…
Впоследствии я узнал, что насчет «верной смерти» у Интая было свое мнение. И узнал, какое. Эх, знать бы мне тогда! Хотя… а, проваль - что бы это изменило?
Совершенно даже ничего.
- Отправил бы я тебя… ну, неважно к кому, тебе бы там хорошо было. - Подумал я при этом, само собой, о школе и о Кеану. - Да ведь тебя как и отправить. Ну, дам я тебе денег, еды… и далеко ли ты уковыляешь? Такой, как ты есть… ограбят тебя, а то и убьют заодно… и нечего мне тут рожи строить! Не дойдешь ты. А если чудом каким дойдешь, я про то знать не буду. Сердце у меня будет не на месте - и как мне в бой идти, только о том и думая, не лежишь ли ты убитый под кустиком придорожным? А с собой тебя взять тоже ну никак нельзя. Одно только - если какого по дороге хорошего человека встретить, надежного, у которого тебя на время пристроить… а если я не вернусь, он тебя сам и сопроводит, куда я скажу. - Чем дальше, тем больше мне нравилась эта внезапная мысль. - Я и письмо для тебя могу оставить… чтоб тебя приняли по моему слову… согласен?
- Ура! - Интай хлопнул в ладоши и подскочил, дрыгнув в воздухе босыми пятками на радостях.
Что ж, решено. И решение не из худших. Значит, так тому и быть. Оставлю мальчишку хорошему человеку, а тот его после отвезет Тхиа… Тэйну, Дайру, Сахаи…
Я ведь ни капельки не сомневался, вернусь я или нет.
Интай, как оказалось - тоже.
Вот только мнения у нас на сей счет были прямо-таки противоположные.
- Слушай, - просительно заглянул мне в глаза Интай, - Раз уж мы все равно покуда вместе идем…
- Да? - подбодрил я, когда он замолчал.
- Ты ведь… того… с демоном сражаться собрался… и парней этих… вообще… вот… ты, значит, наверное, здорово драться умеешь?
- Здорово или нет, не мне знать, - улыбнулся я, - но драться я умею.
- Тогда… а ты мне приемчики всякие покажешь? - выпалил Интай.
Приемчики! Вот оно что. Приемчики.
Меня мастер Дайр тоже ведь сманил, пообещав, что научит драться. Но - драться, а не «приемчикам». Что приемчики сами по себе ничего не стоят, я еще на свалке убедился - а в школе понял окончательно. И все, кто приходили к нам в ученики, это понимали - или знали хотя бы. Я, признаться, малость оторопел даже. В первый ведь раз встречаю человека, который просит научить его «приемчикам». Научить, как же. Ученичок выискался. Сроду у меня таких учеников не было. Наскочил ни с моря, ни с суши. Случайный спутник, только и всего.
То-то и оно, что случайный.
А еще я вспомнил, что Кеану говорил. В такой дороге, как моя, спутники не бывают случайными.
Кеану, волшебник ты мой драгоценный - да чтоб тебе трижды провалиться… и только дважды вылезть!
Что примечательно - приемчики я ему показал. Целую уйму приемчиков. Самых разновсяких. Вот сразу после ужина и показал.
Затмение на меня нашло, не иначе.
Нет, но из всех нелепых, дурацких, немыслимых положений, в которые я вляпывался за всю свою изобильную бредовыми ужимками судьбы жизнь, эта - самая нелепая, дурацкая и немыслимая. Дожил, называется! Я, боец, воин, мастер, я, Младший Патриарх, Дайр Кинтар - недоумку малолетнему приемчики показываю. Именно приемчики и ни как иначе. Голову мне напекло, что ли?
Интай сиял, как надраенная ременная бляха, в меру своего разумения совершал поклоны и честил меня «учителем» через два слова на третье - а меня смех разбирал до щекотки в носу. Когда-то я, помнится, дивился редкостному таланту Тхиа гнусно хихикать. Теперь мне и самому не составило бы никакого труда гнусно хихикнуть. Наоборот, изрядных трудов мне стоило от гнусного хихиканья удержаться.
Потому что едва я только дозволю себе хотя бы усмешку - и все мои усилия пойдут прахом, да таким, что лучше было и не начинать.
Будь Интай мальчиком хоть домашним, хоть уличным - другое бы дело. Уличные - народ устрашающе практичный. Это они равному ухмылку раздерут от уха до уха. Равному - чтоб не возомнил себя высшим. Чтоб на темечко не сел да ноги в рот не свесил. Этого требует все та же практичность. Не со зла ведь раздерут, а за-ради пользы житейской. Равному - а высший или сторонний могут ухмыляться как им нравится. Да пусть хоть со смеху напополам порвутся! А уж человек, от которого уличному мальчишке хоть что-то нужно, и вовсе может себе позволить любую усмешку, любую издевку… ну, почти любую… во всяком разе пока нужда в нем не минет. Интаю я был нужен. Настоящий уличный пацан на его бы месте мои усмешки-подначки либо и вовсе за плечо кидал, либо в мешок дорожный складывал - дескать, пусть покуда полежат в сохранности, а расплачиваться после будем, за все сразу. Но Интай не был уличным. И домашним не был. Домашние мальчики, любимые дети любящих родителей, пусть и не готовы стерпеть унижение, сцепив зубы - зато они и не обидчивы. Смеется человек чему-то? Ну и пусть себе смеется: мало ли какая у него радость приключилась? Домашнему мальчику редко когда на ум придет, что смеются-то над ним. Но Интай - Интай не был ни домашним, ни уличным. Так, нитонисейчик невнятный. И держаться с ним мне приходилось ой как сторожко. Смехом меня распирало изнутри - впору повалиться в корчах и ногами дрыгать. Как никогда в жизни. И я крепился, удерживал смех в себе, не давая ему воли - удерживал, опять-таки, как никогда в жизни. А, проваль - Патриарх я или кто?! Если не удержусь сейчас, рявкну хохотом - значит, или кто. Потому как - что я за Патриарх, если такую ерунду, как гнусное хихиканье, одолеть не в силах?
А трудно, оказывается, удержать смех, когда смешно. Я аж взмок. Держись, Кинтар. Нипочем ведь Интай не поймет и не поверит, что смеюсь я не столько над ним, сколько над собой. А и поймет, так ливень дождя не суше. До того я усиливался - сам себя не помнил. И про путь свой опасный забыл, и про Оршана - как есть начисто забыл.
А все приемчики, будь они неладны.
Повторял Интай мои движения, надо отдать ему должное, хорошо. Во всяком разе, старательно. Всем бы моим ученикам столько старания. Ни силы, ни знания, ни подготовки - зато парень прямо наизнанку из себя лезет, тела своего не щадит, за каждым моим движением в четыре глаза глядит.
Так то - за движениями. А слова мои с него скатывались, как вода с железа намасленного, следа по себе не оставляя. А как иначе? Мир для такого несмышленыша - опасное место, и не чуять этого он не может. Он и чует. И выжить, конечно же, хочет. А если не выжить, так между смертью и смертью хоть дух перевести. Чтобы выжить, нужно себя обезопасить. Причиной безопасности этот мальчик мнит силу - что ж, люди и поумнее его впадали в то же заблуждение, а с него какой и спрос. Основой силы он почитает умение, мастерство - что ж, это хотя бы неглупо. Вот только сутью мастерства мнятся ему пресловутые приемчики. И приемчиков он жаждет всей душой. Приемчиков - и ничего другого. Что бы я ему о подлинном мастерстве ни говорил, он меня попросту не слышит - и не услышит. Заметит ли умирающий с голоду бесценный самоцвет в пыли дорожной, когда он ищет кусок черствой лепешки?
А даже если и заметит…
Добро же, мальчик. Будь по-твоему. Накормлю я тебя. Столь вожделенным куском черствой лепешки, раз уж пирог сдобный в твой рот покуда не пролазит. Сперва сухарем черствым, потом уже пирогом пышным… а там, помалу, глядишь, и до камешков самоцветных доберемся, благословясь. Когда утолю я твой голод привычной для тебя пищей. Вот только медлить с пирожками мне тоже не след: не то ведь могу и не успеть - а тогда не скажет мне Рамиллу спасибо за такой подарочек.
На том и порешили. А покуда… покуда пусть будут приемчики. Все, как ты хочешь.
Вымотали его столь желанные приемчики очень быстро. И ничего удивительного. Бессвязно зубрить бессмысленные с виду телодвижения куда утомительнее, чем просто понимать. Есть же разница - запопугаивать неведомые речения на чуждом, непонятном языке, звук за звуком - или просто говорить то, что и хочешь сказать, не обинуясь соображениями, какой звук должно произнести на полтона выше, а где надо вытянуть губы трубочкой и надуть щеки.
Ничего, парень. Ты эту разницу еще поймешь. Очень скоро поймешь. Чтобы с таким старанием, да не понять?
Гонять парнишку, покуда он от усталости на кисель не растечется, я все-таки не стал. Пожалел его. Опять же, с утра нам в дорогу пускаться, а загнанный он и двух шагов не сделает - и что мне, спрашивается, на закорках его нести?
Вот же проваль - да если бы я знал, чем моя снисходительность обернется, я бы его и вовсе до обморока гонял. А потом поднял бы пинком под ребра - и заново гонял. Чтоб не то что рукой, пальцем шелохнуть бы не мог. Если бы я знал, если бы я только знал!
Хотя… а что бы изменилось, даже если бы я и знал?
Совершенно даже ничего.
Когда я велел заканчивать дрыгоножество и рукомашество, ополоснуться в лесном озерке и собирать ужин, Интай - и откуда только силы взялись - вприпрыжку умчался туда, где за деревьями подмаргивала в сумерках озерная гладь. Потом и я сходил поплавать - а когда вернулся, ужин был готов, и Интай томился, как каша в котелке, но без меня начинать и не подумал.
- Ешь, - посоветовал я, плюхаясь возле костра.
Интай приступил к еде незамедлительно. Надо же, какой послушный мальчик. Я-то привык, что в ответ на мои патриаршие распоряжения меня потчуют разными там «учитель, а почему?» Сам приучил. Хуже нет, чем бессмысленное подчинение.
Приучил. Вот и пользуются.
А тут такое послушание - аж умилительно.
- Учитель, - невнятно промычал Интай с полным ртом, - А почему…
Вот тебе и раз.
А вообще-то вечер прошел превесело. Стряпня Интая оказалась вполне съедобной, особенно если не придираться (хотя впредь еду готовить буду все-таки я, а он пусть глядит и запоминает). И побеседовали мы славно. Я на пробу запустил пару-другую бойцовских баек из арсенала мастера Дайра. С умыслом запустил: может, хоть теперь, когда по части приемчиков я Интаю душу успокоил, он будет более склонен думать хоть о чем-то, кроме приемчиков? Вдруг да окажут действие старинные притчи? Не впрямую, так хоть окольно объяснить парню. Как говорится, не в рыло, так хоть по уху…
Байки Интаю понравились, и в долгу он не остался. Во всю свою жизнь я столько сказок не слышал, как тем вечером у костра. А где мне, спрашивается, было их слушать? Родителей своих я и вовсе не помню. Служки храмовые если чем таким и перемолвятся во всеуслышание, так обрывками преданий - предпочтительно священных - а вовсе не сказками. И то если подслушать повезет. На свалке сказок не рассказывают. А мастер Дайр меня все больше байками да притчами воинскими потчевал… интересно - а знает ли Дайр хоть одну-разъединственную сказку? Заковыристый вопрос. Так ведь сразу, с ходу и не ответишь. И не сразу - тоже.
Сказок мне Интай понарассказал великое множество. Большей частью про воинов и демонов. И меня ведь это не насторожило. Потому что - а почем я знал, какими должны быть сказки? Может, они все такие. Нет, я сидел и слушал, разиня рот. С наслаждением слушал. Хотя… это ведь взрослые должны детям сказки рассказывать, а не наоборот. Или это я что-то путаю?
Сон сморил Интая совершенно внезапно. Только-только он прервал рассказ на полуслове, потянувшись за куском лепешки, замер, призадумавшись на мгновение - и вот уже сонные пальцы разжались, не донеся кусок до рта, вот уже усталая рука не опирается о землю, а уютно ложится под щеку…
К моему удивлению, Интай успел невнятно пробормотать что-то вроде «спокойной ночи». А потом, явно уже во сне, сделал движение рукой, словно сползшее с плеч одеяло поддергивал. Несуществующее одеяло.
Я вздохнул, подобрал упавшую на траву лепешку, сжевал, достал из своей скатки упрятанный туда за ненадобностью легкий дорожный плащ и аккуратно укрыл Интая.
Мальчишка улыбнулся во сне и завернулся в плащ по самые уши.
Нет, это невозможно. Немыслимо.
Мальчик, так нельзя. Даже в часы смертельной усталости нельзя спать так крепко и так… так доверчиво. Конечно, поляну для ночевки я с умом выбирал - никто со стороны невидимо-неслышимо не подберется. Но знать ты этого не можешь. Да и в стороннем ли неприятеле дело? Есть ведь еще и я. Мальчик, почем ты знаешь, кто я и что я? Неужто тебя улица совсем-совсем ничему не научила? Взрослые, они ведь разные бывают. Всякие. Сонный мальчишка. Уличный пацан без родни и друзей, у которого никого нет и которого никто не будет искать. Беспомощный и беззащитный. В лесу. Кричи - не докричишься, зови - не дозовешься… и незнакомец, способный голыми руками… мальчик, но ведь так нельзя!
Почему ты еще жив до сих пор? Или тебя все, даже мерзавцы отпетые, за простодушие твое щадили? Нельзя ведь на такого руку поднять, грех, хуже греха…
Или просто повезло?
В обоих случаях - дело плохо. Тогда ты и точно ничего не смыслишь. Тогда мне за тобой надо в оба глядеть, пока не приищу надежного человека - а уж он тебя после доставит прямиком в опытные руки Рамиллу. Из-под присмотра - и под присмотр. Не то натворишь ты дел…
Потому что я и мысли допустить не могу, что ты обладаешь тем чутьем на опасность, которое уличному мальчишке дается только вместе с жизненным опытом, и то не всякому. Тем чутьем, которое оттолкнет от лицемерного добродушия на лице вора, насильника, убийцы - но властно шепчет на ухо распростертому, затерянному в своих снах мальчику: «Спи спокойно. Этот человек и впрямь тот, за кого выдает себя. Он действительно хочет тебе только добра. Ты в безопасности - спи же. Все хорошо».
Никогда, нипочем не поверю, что ты так умеешь. Неоткуда у тебя взяться этому чутью на людей. Приобретается оно с опытом, долго и мучительно, ценой кровавых усилий - а утратить, подрастерять его, оказывается, раз плюнуть.
Я же вот свое подрастерял.
Я же ничего дурного не ждал.
И я, Кинтар, уличный шпаненок, привычный не доверять никому и ни в чем… я, Дайр Кинтар, привычный не доверять без проверки ни одной своей мысли… я, Шенно Дайр Кинтар, привычный к тому, что никогда никакой безмятежности, никакому внешнему спокойному благополучию тем более нельзя доверять… я, Младший Патриарх - я усмехнулся, зевнул и тоже улегся спать .
Ну не ждал я от Интая такой прыти!
А должен был.
Да, он не притворялся, а крепко спал - но ведь и спящий может проснуться. Да, он и в самом деле не такой, как я, он другой - но ведь не настолько! У него тоже две руки, две ноги, одна голова и все такое прочее, что человеку полагается. Человек он. А у людей и побуждения людские. По части же побуждений… сам ты, Кинтар, в первую же ночь своего пребывания в Королевской школе что отколол? Не забыл еще? То-то. И с чего ты взял, что Интай устроен по-другому? То есть, конечно, по-другому, но не настолько.
Притом же сказочки его… О воинах, демонах, героях, волшебниках и волшебных мечах… должен, ну должен был я насторожиться! Почуять хотя бы…
Ничего я не почуял.
Мальчишка дрыхнет - пинком не подымешь. Снаружи никто не подберется - мигом услышу. Да и некому тут подбираться. Так и есть ли мне резон глаз не смыкать, караулить невесть что? Не лучше ли выспаться перед дорогой?
Как сейчас помню - я усмехнулся, зевнул и лег спать.
И уснул почти так же быстро, как Интай.
Я проснулся оттого, что смерть отхватила у меня прядь волос над самым ухом. Не иначе, хотела ухо откромсать, да промахнулась малость.
Не успев еще проснуться толком, глаза открыть не успев, я отпрыгнул, перекатился - и смерть разочарованно свистнула над моей головой, а потом еще раз, почти огладив лопатки.
Я сумел отворить глаза только на втором перекате - и все вокруг меня так и пошло колесом: ночное небо, обломанные стволы, расхлестанный по поляне костер… и моя смерть в руках Интая, самая что ни на есть взаправдашняя смерть, стальная, с бронзовой рукоятью работы лучших мастеров!
Меч был большим. Невероятно, неправдоподобно большим… а Интай был очень маленьким, и пальцы его не смыкались вокруг вспухшей рукояти. Меч вывернулся у него из рук, Интай прыгнул следом, вцепился, его поволокло за клинком, поволокло прямо в огонь, я едва успел парня за шиворот из костра выдернуть - хоть это я успел, хвала Богам, а ничего другого не успел, и Интай тоже не успел. Меч даже не вывернулся, он просто стряхнул мальчишку с себя, как стряхивают назойливого щенка, ухватившего зубками полу рубахи. Моя рука взметнулась вослед - и опоздала.
- Беги! - гаркнул я, встряхнув Интая за шиворот.
Может, хоть он спастись сумеет… ох, с какой бы радостью я ему руки-ноги пообломал! Особенно руки. Чтоб не совал их, куда не следует. Сам ведь меч из ножен не выпрыгнет. Его человеческая рука освободить должна. Поглядеть поганцу малолетнему захотелось, каким мечом с демонами сражаются. С демонами! С демонами, и больше ни с кем! Мальчишка обнажил меч - а рядом, хоть тресни, ни одного демона! Вот меч и старается, демона ищет - и какая разница, чью кровь придется пролить, чтобы добраться до первого попавшегося демона. Да он же полмира в салат изрубит, чтобы добраться… и начнет с меня, ясное дело. Уже начал. Совсем проклятая железяка сбесилась! А тут еще Интай… нет, чтобы бежать - стоит, будто врытый. Глаза ошалелые врастопырку - как есть ничего не соображает.
- Беги, дурак! - взвыл я - а мгновением позже опрокинул его наземь, чтобы сверкающая дуга падения стали прошла мимо. Она мимо и прошла. А потом оборвалась на полдороге и рухнула вниз.
От удара рукоятью по ребрам у меня помутилось в глазах - но на этот раз я успел. Пальцы мои обхватили бронзу так плотно, что вырвать у меня меч можно было только вместе с руками… проваль, до чего же он тяжелый!
- С-сейчас-с, - свистел я сквозь намертво стиснутые зубы. - С-сейчас-с ты с-спать пойдеш-шь…

Предыдущая страница 22 Следующая страница


23 Элеонора Раткевич

Спать, как бы не так. Баиньки. Где эти проклятые ножны? Рукоять все пухнет, меч тяжелеет, скоро я его не удержу… ножны, ножны где?
Ножны валялись невдалеке. Ну, если не ножны, так то, что от них осталось.
Теперь стальную тварь уже ничто не удержит.
Меч внезапно сделался легче, и хотя руки мои не разжались, от неожиданности я пошатнулся. И клинок тут же огладил мою левую щеку: не дерни я головой в последнее мгновение, быть бы мне без глаза. Впрочем, я и так буду. Без глаза, уха, горла, сердца… без жизни.
Клинок вдруг снова отяжелел, сделался почти неподъемным - и до ужаса живым. Он швырял меня оземь, валял по горящим угольям, тянул за собой вверх и снова оземь, о стволы деревьев… врешь, милый! Убить ты меня, конечно, убьешь, но я и мертвый тебя не выпущу. Нельзя тебя выпускать.
Новый рывок. Я рухнул на одно колено, и меч, с чудовищной натугой выворачивая, почти выламывая мои запястья, вознесся надо мной.
Вот и все , как-то нелепо промелькнуло в голове. Вот теперь и правда все.
И тут Интай наконец-то ожил. Во всяком разе, глаза у него сделались осмысленные. Ну, не то чтобы совсем, но злые-презлые. Может, он и на себя злился, не знаю - а только себе самому оплеуху не отвесишь.
Честное слово, именно это он и сделал. Он подскочил ко мне и отвесил клинку оплеуху! Его счастье, что плашмя угодил, а не по лезвию. И мое счастье - потому что меч не голову мою снес, а рухнул на мое колено - опять же плашмя. Нелепая случайность - но она была последним, что у меня оставалось. Демон там меня поджидает или кто - но у меня больше нет ножен, а значит, укротить клинок мне попросту нечем.
Дурацкая случайность.
Я ею воспользовался.
Меч еще только опускался на выставленное колено - а я уже перехватил клинок левой рукой. И ахнул его изо всей силы, что только было духу… сталь, она ведь ломкая… должно, должно получиться!
Клинок не переломился даже, а разбился о мое колено, будто стеклянный. Он тихо сломался, почти беззвучно. Это ведь только внутри меня взревело, будто лопнула огромная, с дерево толщиной, стеклянная струна - а потом сделалось тихо.
Очень тихо.
Я выронил обломки меча.
Пошатываясь, встал, еще не вполне веря в наше спасение.
Живой вроде. Или нет? Ох, больно-то как… значит, и верно, живой. И даже вроде дышу. Вот только бок болит немилосердно. Неужели я все-таки сломал ребро? Хвала Богам, вроде бы нет. И глаз цел. По щеке кровь течет, а глаз уцелел. Чудом, не иначе. И теперь я по-прежнему смотрю на то, что меня окружает, обоими глазами. На поляну, истерзанную в клочья, обожженную, словно на ней дракон бился в предсмертных муках. На то, что еще недавно было нашими дорожными припасами. На меч свой, изломанный в стальное ощепье.
И на мальчишку.
Он стоял, пошатываясь.
Стоит и шатается - значит, живой, а остальное, право же, такая ерунда. Стоишь, дружочек… вот и стой… хорошо стоишь - мне не дотянуться… вот там и стой… и ко мне близко не подходи… вообще никак не подходи.
Он судорожно всхлипнул, глаза его округлились, губы побледнели… а, проваль - вот только ты мне попробуй еще и в обморок грохнуться.
- Мастер… - Слова клокотали у него не то в груди, не то в горле, словно кровавые пузыри у раненного насмерть. - Мастер, я… я нечаянно…
Я стиснул зубы, но смолчал. Конечно, нечаянно. А как же. Нарочно такое нипочем не устроишь.
- Мастер… я только… только одним глазком…
Кто бы тут говорил о глазах!
- Я… посмотреть только хотел…
И вот тут я понял, почему мастер Дайр, за вычетом того единственного раза, так никогда и не поднял на меня руку.
Понял, потому что именно этого мне сейчас и хотелось до боли в стиснутых зубах. Просто-напросто снять ремень или отломить хворостину - и выдрать маленького поганца на чем свет стоит.
Думаю, мастера Дайра это желание посещало не единожды. Особенно поначалу.
Нет, наказывал нас мастер Дайр и вообще не слишком часто, а уж чтобы выпороть кого или зуботычину отвесить… такое и вовсе случалось реже редкого. Да ведь за столько-то лет каждому перепало.
Почти каждому.
Никогда, ни разу мастер Дайр не ударил двоих - Сахаи Нену и меня. Забавно, я ведь раньше и не замечал что Сахаи - тоже… о нет, во время тренировок нас никто не щадил. Нас сбивали с ног, мы летели в пыль, прикладывали примочки к рассеченной скуле и ворочались ночами, кусая губы, чтобы боль не исторгла ни единого стона… но нас никогда не били . Никогда. Мы получали удары - но не побои. Даже когда мы этого заслуживали. Даже и поначалу.
Особенно поначалу.
По той же самой причине, по которой я сейчас не подыму руки на этого маленького мерзавца.
Потому что НЕЛЬЗЯ.
Он захлебывался сухим, бесслезным плачем, лежа у меня в ногах. По моей левой щеке текла кровь, заливалась узкой струйкой в уголок рта, стекала вдоль ямочки на подбородке и срывалась с нее то на голое плечо, то на изодранную рубаху - шмяк… плюх… шмяк… плюх… плечо мокрое от пота, и рубаха тоже мокрая от пота, мокрая насквозь… шмяк… плюх… шмяк… плюх…
Я нагнулся, поднял его за шиворот и одним рывком поставил на ноги.
- Сходи по грибы, что ли, - велел я ровным бесцветным голосом. - Жрать ведь что-то надо.
В горле у него вновь клокотнуло.
- Мастер Кинтар, я…
Он не устоял на ногах, он вновь повалился на колени, и рыдания душили его пуще прежнего - вот-вот не переможет, вот-вот задохнется…
Плохо. А, проваль - не просто плохо.
Хуже некуда.
Он не может, не сможет себя простить. И плевать ему, что я его простил - сам он не простит себя никогда. Мне ли не знать. Правильно мастер Дайр меня тогда… без капли жалости… потому что пожалей он меня… нет, я все равно не смог себя простить, даже и сейчас, даже и зная то, что знаю… поле всего, что сказал мне Тхиа, я себя не простил… но я хотя бы смог дышать - а иначе я задохнулся, захлебнулся бы своей виной, захлебнулся бы насмерть… как Интай захлебывается - еще хрипит, еще дышит, но уже, уже…
Он стоял на коленях, разрываясь сухим плачем, почти кашлем. И ведь не так много ему надо, чтобы вновь вздохнуть. Вот она, его щека - совсем рядом. Одна-единственная оплеуха. Несильная, кончиками пальцев. По моим меркам несильная. Чтобы качнулась под моей рукой его голова, отлетая в сторону. Чтобы щека вспухла. Одна оплеуха, одна-единственная… совсем немного боли, только один удар - и он снова сможет дышать, сможет быть … только один удар по этой щеке, с которой не сошли еще уличные ссадины.
Это я только думал, что сержусь. Это я только думал, что с гневом своим совладал. Как же! Гнев вздымался мощным приливом. Вот, значит, что тебе нужно, паршивец. Вот что тебе от меня нужно! Тебе мало, что всю твою жизнь тебя били, толкали, топтали, давили, пинали, отпускали тебе затрещины все, кто ни попадя. Тебе надо, чтобы еще и я - я! - тебя ударил.
И когда гнев затопил меня, захлестнул с головой, я поднял мальчишку на руки, поднял его хрупкое, надрывно хрипящее тело, поднял и прижал к себе, как младенца, чудом выжившего после морового поветрия, поднял на руки, прижал к себе и начал баюкать и гладить его по голове, пока он не перестал хрипеть и задыхаться, пока из его легких не вытолкнулся воздух, а из глаз - слезы.
По моей левой щеке текла кровь, мокрая-премокрая, она смешно пузырилась в уголке рта и капала с подбородка. А по моей правой щеке текли его слезы, мокрые-премокрые, текли и срывались на воротник.
Бок-то как болит…
- Ну что ты, малыш, что ты… бывает… мы живы, а это главное… главное, слышишь?.. зато теперь ты знаешь, что такое «нельзя».
Теперь - знает.
Между прочим, я тоже.
Одно во всей этой неурядице хорошо (не считая того, что жив я остался) - мытарствам моим с непутевым мальчишкой конец пришел. Как и моей дороге. Ну куда я пойду безоружный, в самом-то деле? На демона с голыми руками - и то глупость несусветная, а уж на Бога-Демона, Пожирателя Душ, Извратителя Естества… и кто уж он там еще… что же мне теперь - подмышки Оршану щекотать, чтоб Он со смеху насмерть надорвался? Такой надорвется, жди…
Одним словом, возвращаться надо. Покаяться Кеану, как бездарно я утратил заговоренное им оружие. Другое какое выпросить… или лучше не связываться? Змеи в линьке - и то народ раздражительный, а к магу в линьке, небось, и вовсе не подступись. Еще превратит во что-нибудь этакое… сам забудет, во что. Потом обратно превращать станет… а это, наверное, больно. В общем, хлопот не оберешься. Нет, вот как надо: сперва в башню тихомолком пробраться да слуг подрасспросить - в каком-де младший Шенно расположении духа? Если в обычном, тут и объявиться можно. А если он, неровен час, чудищем обернулся да в таком виде по потолку бегает, лучше я к Лаони наведаюсь. Тоже ведь маг не из последних. Должен знать, чем моей беде помочь. А сам не поможет, так присоветует кого. В любом разе хоть один из них меня да выручит.
А главное - сбуду я Интая с рук долой. Сам его в школу и приведу. И никаких там писем, никаких посредников. Отдам его Рамиллу под начало… или нет, лучше сразу Дайру. Зелен еще Тейн с пацаньем управляться. Разве что Сахаи мог бы, у него свои уж дети пошли… одно только, что они и впрямь еще дети малые, а Интай уже не ребенок. Самые годы паскудные - уже не ребенок, еще не взрослый… нет, нечего Сахаи голову забивать этакой ерундой. Дайр со мной разобрался когда-то, разберется и с Интаем. Он и позаковыристей учеников в горсти держал… такой, как Интай, ему на одну щепоть. И не будет у меня за мальчишку душа болеть. И отправлюсь я в путь-дорогу с легким сердцем…
А, проваль - это я так думал.
Нет, но ведь как хорошо бы. Парнишечку приблудного в школу привел… а забот с ним, с бедняжечкой - только успевай поворачиваться. Без пригляду не оставишь. Вот за ним бы и приглядывали во все глаза - и кто заметит, что я опять куда-то втихаря смылся? А если и заметят - что же я, отовраться не сумею? Поехал насчет родни Интаевой разузнать, вот и весь сказ. Сам поехал, Патриарх неугомонный? Так и что с того? Сам начал дело, сам его и завершить хочу, честь-честью, а ученички разлюбезные пускай дома сидят да своим делом занимаются, раз уж у них столько пустого времени завелось, что себя к работе пристроить невтерпеж. Пускай мне лучше парня вот до ума доведут… а то он на полдороге заплутал, так до ума и не добрался.
Это, конечно, если Интай сумеет язык свой длинный, неуемный, за зубами удержать. А своей волей не сумеет, Лаони или Кеану попросить, чтоб заклятие парню пожевать дали. Пожует, так и не будет язык в ненужную сторону вертеться. А когда снова завертится, я уже далеко буду. Совсем далеко - сам ведь не знаю, где. Попробуй, сыщи!
Размечтался, Кинтар. Выдумок, выдумок наворотил - не всякий сказитель за медяк столько наплетет. Даже за два медяка. Тебе, Дайр Кинтар, не в Патриархи - в сказители трактирные пора, за кусок хлеба горло драть да небылицы врать, да почуднее чтобы…
В уме-то я столько врак напридумывал, аж самому сладко стало. На деле оно все куда как кисло обернулось.
Начать с того, что я на ровном месте ногу подвернул.
Нет, ну конечно, не вывихом этим злополучным день начался. Я и прежде того уйму дел успел переделать. Держась за бок и время от времени поругиваясь сквозь стиснутые зубы. Ничего не попишешь, приходится. Вот убил бы меня взбесившийся меч, так и лежал бы я себе мертвый посередь полянки, полеживал. И никаких тебе хлопот. А уж коли живым остался - изволь хлопотать, дело делать. С живыми, с ними всегда так.
Надо ведь живым себя обихаживать? Надо. А нам с Интаем без этого и вовсе никак. Это же сказать страшно, на что мы с ним похожи. После того разгрома, что треклятый меч на поляне учинил… А пожитки мои, а еда, а одежонка наша… нет, лучше и не говорить вовсе. Это я раньше думал, что Интай в лохмотья одет. Забыл, видать, как настоящие-то лохмотья выглядят. Запамятовал. Теперь зато вспомнил. Только дерни - и все облачение нитка за ниткой ползет. А что в котомке про запас лежало, сплошь лоскутьями по деревьям висит и этак задумчиво на ветру покачивается. Высоко висят, будто дразнятся. Кое-что так и пришлось оставить птичкам лесным на обзаведение: поверху ветки тоненькие, не всякая даже Интая выдержит, а уж меня и подавно. Пока мы сняли с деревьев, что смогли, поободравшись с ног до головы, пока я изыскал-таки в остатках рубахи иглу, воткнутую в то, что было воротником еще вчера, пока соорудил из добытых лоскутьев для себя и мальчишки хоть что-то, похожее на штаны - не рвутся по целому месту, так и ладно, нам же не на королевский прием в тряпье этом топать… одним словом, времени набежало изрядно. А когда мы, до живого мяса комарами искусанные, ополоснулись и натянули на себя изделия рук моих, аппетит от переживаний да трудов праведных разыгрался просто зверский. Думал я сперва прилечь да соснуть часок-другой и тем голод пересилить - спешить нам вроде и некуда, можно бы и подремать с устатку… да нет, какой уж тут сон! Тревога еще не унялась, глаза так изнутри и распяливает, а тут еще с голоду брюхо крутит, словно кишки не узлом даже, а бантиком кто-то завязывает. А, проваль - я так не усну, и пытаться нечего. Так что, едва покончив с одеванием, я погнал Интая собирать… нет, не грибы. Мальчик он городской, городской до мозга костей, о лесной жизни понятия никакого. Старательности в нем, конечно, хоть отбавляй, и если я прикажу, он уж постарается… но вот жрать то, что он, насобирает, да еще по ночному времени, я просто не рискну. Храбрости не хватит. Безусловно, Оршану меня в этаком разе нипочем не заполучить, но… лучше я умру как-нибудь иначе, можно?
Нет, по грибы я отправился сам, а Интая пристроил собирать деньги. Их ведь сколько по земле ни разбрасывай, ни одной монетки не вырастет, даже медной - так и нечего засевать лесную поляну деньгами, даже если сумасшедшая железяка и вспахала ее из конца в конец. Ничего не скажешь, меч постарался на совесть. Серебро, зашитое в подкладку, золото, упрятанное в потайной кошель на поясе - все как есть расхлестало по траве да по кустам.
Кто бы жаловался, Дайр Кинтар! Или забыл, что деньги тебе сегодня жизнь спасли? Не мастерство твое, не опыт бойца - деньги. Золото. Вот в первый раз в жизни мне эту самую жизнь спасают деньги. Когда бы не кошель поясной - лежать бы мне теперь с распоротым боком кишками наружу. А так - не кровью моей, а золотом хлынуло… нет, решительно мне повезло. Деньги - не кровь, их и подобрать с земли можно. Это кровь пролитую обратно в жилы не вольешь, земля не отдаст, она до крови жадная, а до золота ей дела нет. Соберем мы мои деньги, соберем. А если какую монету и прозеваем - пусть себе лежит. Вроде как выкуп. Особо усердствовать и сам не стану, и Интаю не велю. Раз уж я нынче кошельком своим от смерти откупился, так и нечего быть мелочным. Об заклад бьюсь, Кеану бы и вовсе подбирать ничего не стал, до последней монетки оставил валяться… но я - не Кеану, и деньги все-таки не мои, а дареные. Свои деньги можно куда угодно швырнуть, хоть бы и смерти в зубы, а чужие, дареные - совестно.
Одним словом, наладил я Интая монетки собирать, а сам за грибами пошел. Уходя, обернулся - и невольный смех пробрал меня, словно озноб. Поляна, поросшая вместо ягод золотом и серебром… ох, и странно же выглядят в лунном свете монеты, выблескивающие из останков травы!.. поляна, поросшая деньгами - и голодный мальчишка посреди поляны… точь-в-точь как в сказке. Как в сказке… Интай очень любит сказки… а уж самому в сказку угодить…
Нет, эта сказка ему бы не понравилась.
Грибов я набрал, костерок развел, добычу свою на прутиках изжарил, и мы с Интаем насытились до отвала. Ел Интай, к моему удивлению, молча, изредка косясь на аккуратные кучки монет, сложенные им еще до моего возвращения. И правильно, между прочим, он на них поглядывает: не горстями же нам это добро таскать, в самом-то деле?
Значит, надо хоть котомочку какую-никакую соорудить. Прежняя испорчена безвозвратно… вот и еще забота.
Одежда, деньги, еда, котомка… а тут, глядишь, не то, что рассвет занялся - день во всей красе настал… и когда, спрашивается? Ладно, мне-то что с того? Настал, и настал… может, хоть теперь отдохнуть малость после ночных бдений?
Нет.
Это я ночью, не подумав, брякнул, что спешить мне некуда. А если подумать - очень даже есть куда. Стоит мне лишнего промедлить хоть самую малость - и Оршан мигом заберет надо мной власть. И того уже довольно, что мне назад возвращаться приходится - так имею ли я право тратить время на отдых, если минута, и та может оказаться роковой? Подумаешь, спать хочется! Боец я, в конце-то концов, или нет?
Кстати, о возвращении…
- Так ты на демона не пойдешь? - тихо осведомился Интай, когда я объявил ему, что мы идем назад.
- Пойду, - ответил я, - Но не теперь. Сперва домой надо зайти, к магу одному знакомому, оружие себе новое промыслить. Как я на демона пойду безоружный? Эх, ты, босота. - Я ласково взъерошил его и без того растрепанные вихры. - Это только в сказках воин может на чудище с голыми руками переть. В жизни оно совсем по-другому выходит.
С этими словами я взвалил сумку на плечо, встал и сделал шаг.
И тут сумка лопнула.
Все мои пожитки, все остатки запасов, трудолюбиво собранные нами ночью лоскуток к лоскутку, кроха к крохе, все деньги, как есть, вывернулись из дыры и хлынули вниз. Я вертанулся на пятке в напрасной и ненужной попытке подхватить упавшее - и боль крепкой хваткой рванула меня за щиколотку. Я ахнул и повалился наземь. В глазах враз выступили слезы - не то и впрямь от боли, не то от неожиданности. Скорей от неожиданности, да еще, пожалуй, от обиды. Ведь со мной такого не случалось вот уже… а, проваль - я и не упомню, сколько лет. Ни с того, ни с сего, на ровном месте, будто я не мастер, не Патриарх, даже не бывший уличный мальчишка, а престарелый вельможа с трясучим подбородком, который без паланкина и передвигаться-то неспособен.
- Что с тобой? - всполошился Интай.
- Ногу вывихнул, - морщась, объяснил я сквозь зубы. - Сильно. Сядь, посиди покуда. Сейчас я ее в порядок приведу.
Вывих вставить - дело недолгое, если умеючи. Этому нас обучали в первую очередь. Вот посидеть да обождать, чтобы нога тут же не подвернулась заново… да просто чтобы ступить на нее было можно - а ведь мне не два шага пройти предстоит, мне весь день шагать… нет уж, Кинтар - вывих вставил, а теперь изволь посидеть спокойно. Иначе полчаса выиграешь, а день потеряешь - а нельзя тебе день целый терять, за день многое случиться может. Спешить тебе надо, это верно - так ведь не тот случай, чтобы ради спешки увечиться. Быстрым шагом ты потерянный час легко наверстаешь - а хромаючи, опоздаешь наверняка. Сиди, Патриарх, как редиска в грядке, и раньше времени не выдергивайся.
Я сидел, и болтал с Интаем о том, о сем, благо болтовня странным образом не мешала мне думать, а как-то даже способствовала. Странно все это. Глупо как-то. Ногу подвернул на ровном месте. Ерунда получается. Да, я не выспался, притомился, все верно. А только когда мы с братьями Шенно мага этого, Фаннаха, громили, я ведь не ночь одну не спал, а трое суток. И ничего - даже в бою ноги не подворачивались. И сумка порвалась, а ведь швы я прошил на совесть. Это я умею. Что, не мужское, скажете, дело иглой орудовать? Глупость скажете. Мастер Дайр всегда говорил, что боец должен обихаживать себя сам. А если кому нужны слуги или там женщины, чтобы обед приготовить, рубаху зашить или штаны постирать, так это не только не боец, но и вовсе не мужчина. В бою ни слуг, ни женщин не бывает - вот и обходись сам, своим уменьем. А оборваться, обовшиветь или помереть с голоду, когда еды навалом, для бойца непозволительно. Всех нас этому учили, всех. Любой из нас мог заработать на хлеб прачкой или помощником повара. Любой мог починить себе обувь. А уж шить… конечно, свой портняжка при школе состоял, Тосси Сплющенный, он нам и одежду шил - но в подмастерьях мы у него все перебывали по очереди, все до единого, и я в том числе. Не мог порваться шов, прошитый моей рукой. Ведь и нитка не гнилая, и лоскутья сумки, изрезанной мечом, добротные… в высшей степени странно.
- Дай-ка мне это барахло, - попросил я, и Интай вручил мне лопнувшую сумку. - Погляжу, что стряслось.
Так… ремень порван, на сумке один шов лопнул, другой просто разошелся… странно.
- Ладно, - заявил я, прошив порванные места дважды для верности. - Пойдем, что ли. Нога моя в полном порядке, сумка тоже, заново не порвется. Солнце уже вон как высоко стоит.
- Пойдем, - согласился Интай неожиданно хмуро. Вот тебе и раз! С чего бы это он так посмурнел, хотел бы я знать?
Путь наш лежал из лесу к торной дороге, и проделали мы его по большей части молчком. Интай отделывался на все вопросы короткими «да» и «нет», а то и вовсе отмалчивался… что за притча? Может, просто дыхание берег? Оно и правда, шли мы ходко - навряд ли изголодавшийся бездомный мальчишка привык так выкладываться. Надо хоть немного убавить шагу, не то мне его придется вскорости на себе волочить. Да и жалко парнишку, по правде говоря.
К дороге мы выбрались быстро. И тут же застряли, да как!
По дороге во всю ее ширь тянулась процессия. Привстав на цыпочки и вытянув шею, я кое-как разглядел маячившие где-то во главе шествия похоронные дроги. Любящие родственники, глашатаи, плакальщики, музыканты, глашатаи, конные вестовые, еще свитские какие-то, плакальщики, музыканты, снова глашатаи…
- Обойдем? - предложил Интай, переминаясь с ноги на ногу.
- Переждем, - возразил я, глядя, как бесконечная многоглавая змея толпы тянется и тянется вдоль дороги. - Если бы мы чуть правее вышли, тогда через лес обойти запросто, а здесь - никак.
- Почему? - поинтересовался Интай.
- А ты сюда вот погляди, - предложил я и взмахом руки указал, куда смотреть. - Приглядись, какие деревья здесь растут, а какие там… и как они при этом выглядят. Болото там, вот что. Конечно, подсохло оно по такой жаре наверняка, но не полностью… а по незнакомому болоту я даже и по такой жаре шастать не согласен.
Интай кивнул, не сводя глаз с процессии. Глашатаи, плакальщики, музыканты, возвестители заслуг покойного, плакальщики, вестовые…
Ни мне, ни Интаю, понятное дело, и в голову не пришло просто пересечь процессию и продолжить свой путь по другой стороне дороги, где и лес был пореже и болот никаких, судя по верхушкам деревьев, в себе не таил. Пересечь похоронную процессию - святотатство самое страшное, немыслимое. И совершить нам его не дадут. Тут же, на дороге, распалясь гневом, в кровавую лужу стопчут. Ну, в две кровавые лужи: нас ведь двое. Эк же угораздило не ко времени помереть незнаемого чиновника! И ведь что интересно: если большой вельможа помрет невзначай вдалеке от родных краев, его домой везут по-тихому, а все погребальные церемонии учиняют, уже водворяя бедолагу на семейное кладбище. Но стоит мелкой сошке чиновной дух испустить по месту службы - и пышная похоронная процессия за казенный счет провожает его от места смерти аж до родных краев, да с музыкантами, да с возвестителями, да чтоб орали погромче - пусть не только все люди добрые, а и все галки-сороки перепуганные, все пни придорожные знают, сколь беспорочно служил покойничек третьим помощником младшего письмоводителя! Дурацкое обыкновение, если вдуматься. Еще от прежнего царствования осталось. Тогда его соблюдали неукоснительно, теперь же - только если родня покойного прошение подаст… так ведь тщеславными идиотами земля не оскудела.
Будем надеяться, что среди писарей да казначейских счетоводов не приключился внезапный мор, а если вдруг и приключился, так не все их родственники одержимы тщеславием. Иначе я так и помру в дороге, пережидая, покуда все писаря прибудут к месту своего последнего упокоения. Причем помру от старости и никак иначе.
- Присаживайся, - предложил я Интаю, и сам же первый последовал своему совету. - Это надолго - так и незачем зря стоять, ноги трудить. Первая заповедь бойца: отдыхай, пока дают - потом такой оказии тебе может и не представиться.
Интай молча кивнул и сел. Ничего не понимаю. С чего это он такой молчаливый да послушный? Повинуется, как кукла, и вопросов не задает. Совесть загрызла, что ли? Себя виноватит? Возможно… сам ведь знает, что оплошал он лихо… едва мне его оплошка жизни не стоила… а только вина могла его заставить покорно исполнять мои приказы, безоговорочно сносить мои причуды и гневные капризы - но не вовсе замолчать. Таких, как он, раскаяние не может лишить ни природного любопытства, ни длинного языка. Тем более надолго. А, проваль - ведь не сразу он умолк. Ногу мою покуда вправляли, он так языком молол - троим бы впору. То болтает, то молчит, и все не в свой черед… что это с ним такое творится?
- Похоже, нам тут заночевать придется, - наконец-то разлепил губы Интай.
- Ну что ты, - успокоил я его. - Еще даже не свечерело. Видишь этих, с красными бунчуками? Значит, уже недолго.
Процессия и в самом деле скоро закончилась, и мы смогли наконец-то пересечь дорогу. Вот только умаялись мы от этих посиделок больше, чем от быстрой ходьбы, и шли вполовину не так ходко, как прежде.
Внезапно Интай взвыл и задрал ногу, хватаясь за пятку. Но я не дал ему долго изображать аиста.
- Деру давай! - скомандовал я страшным голосом. Может, вышло и не очень по-патриаршьи - зато понятно, а главное, правильно. И действенно - Интай за мной так и припустил, даром что нога болела. Патриарх ли ты, мальчишка ли уличный, осам все равно. А уж осам, чье гнездо растоптано неосторожной ногой - тем более. И даже самый великий-развеликий воин от целого выводка ос нипочем не отмашется. Невелик зверь - оса, а как налетят, ни мечом, ни копьем не отобьешься… а я не люблю, когда меня осы жалят. Глупые твари и злобные. И морда потом опухшая, и глаза так заплывают - не откроешь… вот Лерира как-то раз аж три осы ужалили, и ничего, глаза как глаза, а у меня заплывают… не хочу, чтобы меня кусали.
Драпали мы с Интаем от разъяренных ос так, что дух захватывало. Ни один не отстал и не пожаловался. Со стороны, небось, на таких бегунов поглядеть - сплошное удовольствие. Вот только любоваться нами было некому, а нам самим недосуг друг на дружку пялиться. Зато и удрали мы без единого укуса, кроме того, что у Интая на пятке. Я было думал, что не отвяжутся от нас осы так легко - придется на бегу озерко выискивать да с головой в него плюхаться… нет, не пришлось.
- Героический побег от страшных кусателей увенчался успехом, - сообщил я, когда мы наконец-то устроились передохнуть. Самое время: пятка у мальчишки распухнуть не успела толком, а теперь, когда я за нее принялся, так и не распухнет. - Как себя чувствуешь, бегун?
Интай в ответ ухмыльнулся - ну, хвала Богам.
- Наверное, все-таки чувствую, - с преувеличенной серьезностью сообщил он, ощупывая себя с ног до головы. - Или нет? - Он старательно ущипнул себя за ногу, ойкнул и заключил. - Нет, точно чувствую. Вот он я. Все в порядке.
Я хмыкнул. Интай встал и прошелся, чуть прихрамывая, взад-вперед.
- Отдохнуть хочешь? - спросил я, глядя, как он морщится, ступая на укушенную пятку, хотя и старается виду не подавать.
Интай помрачнел вмиг. Вот сей момент улыбался - а теперь не улыбается, и только губы все еще растянуты. Как странно, как страшно и нелепо выглядят покинутые улыбкой растянутые губы, когда их застигает посторонний взгляд - точь-в-точь воришка, застигнутый «на кармане».
Я поневоле отвел глаза.
- Нет, - коротко бросил он. - Пойдем.
- А ты можешь? - удивился я.
- Да, - на тот же манер ответствовал он. - Пойдем.
И, не дожидаясь меня, поковылял, куда глаза глядят. Я подхватил сумку и догнал его в четыре шага. Он шел, стиснув зубы. Взгляд его был блуждающим - не то от усталости, не то от раздумья. О чем призадумался, дружочек? Сказать ли мне, что тебя так корежит, или смолчать? Зря задумался. Не о чем тут размышлять. Потому что ты скажешь. Все как есть скажешь. Сейчас, на ходу, я тебя расспрашивать не стану, но вот как на отдых устроимся, тут-то я за тебя и примусь всерьез. Что же это иначе такое получается: ученика что-то мучает, а он у мастера и не спросит, и не посоветуется… и зачем я тогда вообще нужен? Ничего, вот дойдем…
Шли мы, впрочем, недолго. Свечерело быстро. Ну еще бы: нога моя вывихнутая, сумка порванная, чиновник покойный, осы растревоженные, Интай ужаленный… вот и день прошел. А, проваль - не упомню, когда у меня был еще один такой дурацкий день. Сплошная цепочка мелких пакостей - и сколько времени впустую потрачено!
- Отдыхать, - велел я и свалил с плеча сумку.
- А я бы прошел еще немного, - каким-то странным голосом ответил Интай. Он то и дело вертел головой, смешно вытягивая шею, точно старался высмотреть что-то.
- А я - нет, - отрезал я. - Хочешь доказать, какой ты выносливый? Не надо. Я тебе и так верю.
Интай от моих слов дернулся, как от пощечины, но вновь смолчал.
- Похоже, ты мне что-то сказать хочешь? - уверенно и как о само собой разумеющемся поинтересовался я.
Интай снова вздрогнул и воззрился на меня с плохо скрытым испугом.
- Не хочу, - промолвил он, понурив голову. - Очень не хочу. Но если придется, я скажу. Честное слово, скажу.
- Ладно, - ответил я и отвернулся.
Нет, нельзя его сейчас расспрашивать. Пусть сперва успокоится. Хотел бы я знать, что я сегодня такого сделал или сказал, чтобы вот так напугать мальчишку? Вчера он меня совсем не боялся, и сразу после происшествия с мечом - тоже… а теперь вот испугался. Ничего не понимаю.
- Можно, я тут поброжу немного? - сдавленным голосом осведомился Интай. - Поищу…
- Думаешь, для ягод уже время? Хотя… - Я сделал вид, что задумался. - Может и так. Ладно, поброди. Только недалеко. Я вот сейчас костер запалю - ходи так, чтобы из виду его не терять. Не дальше. Иначе заблудишься.
- Хорошо, - не подымая головы, ответил Интай. - Я далеко и не собирался.
Я быстро соорудил костер. Интай тем временем удалился. Сейчас для него побыть одному - не самая пустая затея. Пусть побудет. Пусть в себя придет. А там уж я его и повыспрошу.
Вернулся Интай куда раньше, чем я ожидал. Лицо его было бледным и странно спокойным. Руки заложены за спину… не очень хороший признак, но лучше, чем было прежде.
- Нашел что-нибудь? - добродушно окликнул я его.
- Да, - односложно ответил Интай, усаживаясь рядом, и на губах его не было следов ягодного сока.
Я поворошил костер, мысленно примериваясь, как ловчей приступить к разговору. Интай посидел немного и лег, опираясь на локоть правой руки. В левой, небрежно откинутой вдоль тела, он что-то сжимал… выходит, и впрямь какую-то находку? Нашел… искал, значит и нашел… знать бы еще, что он такого искал… и ведь уверен был, что найдет - и нашел…
- Не надумал поговорить? - спросил я его без всяких обиняков.
- Надумал, - ответил Интай одними губами; лицо его даже не шелохнулось. Казалось, этим словом он исчерпал всю свою решимость. Он молчал. Молчал и я. Не поторапливал. Не подбадривал. Станешь понукать - спугнешь. Он должен решиться сам.
- Я тебя что спросить хотел, - произнес наконец Интай. - Ты ведь воин… ты убивать быстро умеешь?
- Как это - быстро убивать? - растерялся я.
- Быстро, - повторил Интай. - Чтобы раз - и все. Умеешь?
Ничего не понимаю. Он что же, из-за этого весь день ходил тоскливый, как зубная боль?
- Умею, конечно, - подтвердил я. - Знаешь, я и вообще убивать не люблю, но если уж приходится, то лучше быстро. Чтобы раз - и все.
- Умеешь? - И Интай улыбнулся - жалкой дрожащей улыбкой. - Это хорошо. Тогда не так страшно. Хотя… - Улыбка перекосилась, губы запрыгали сильнее, и он с силой прикусил нижнюю губу.
- Что с тобой? - обомлел я.
Интай с трудом отпустил губу; голова его запрокинулась.
- Боюсь, - тихо ответил он. - Пожалуйста, убей меня быстро. Пожалуйста.
Его подставленное горло мучительно белело, словно сахарная палочка - сожми покрепче, и переломится… белело в синеве сумерек, омывалось прозрачной и призрачной кровью алых всполохов костра… застывшее, выгнутое мукой непосильного страха, приневоленного к молчанию крика…
- Ты рехнулся? - хриплым шепотом еле выдавил я.
Губы Интая чуть дернулись… усмешка? С запрокинутой головой ни черта не поймешь. Но он ничего не ответил мне. Только левую руку разжал.
На его ладони поблескивал стальной ощепок. Это же от моего меча… быть не может! Откуда… зачем он у Интая? Я же все куски собрал… или не все? А этот он с собой прихватил - зачем? Или… ведь он что-то искал… искал и нашел… нет!
- Там, на поляне, их еще два осколка, - по-прежнему с запрокинутой головой произнес Интай. - И монет несколько штук. Еще бы самую малость прошли, и точно в поляну уперлись. Я так и думал, что нас сюда вынесет.
У меня в глазах помутилось: поляна… осколки… пустой день… но об этом я буду думать потом. Потому что синяя жилка на подставленном горле не может ждать, пока я надумаю что-нибудь. Она бьется, словно пойманная, она старается вырваться, вырваться прочь из плена мышц, кожи, прочь, прочь от страха, от ожидания неизбежного…

Предыдущая страница 23 Следующая страница


Парадоксы Младшего Патриарха 24

Я нагнулся к Интаю. Глаза у него были совершенно сумасшедшие, но он их не закрыл, даже не зажмурил. Я схватил его под мышки, тряхнул что есть духу и силком усадил. Тело его приобмякло. Он не мог бы сопротивляться, даже если бы и захотел.
И что теперь делать прикажете? Что мне с ним делать? По шее надавать? На руках баюкать, как давеча ночью? Уверять, что все в порядке? Ругательствами осыпать? Чем пронять самоубийцу с подставленным горлом, если он решился невесть по какой причине… впрочем, по какой - как раз ясно… теперь ясно… это я теперь такой умный… теперь мне и вправду понятно…
- Если я тебя убью прямо сейчас, а ты мне так ничего и не расскажешь, я ничего не буду знать, - мягко и внятно произнес я. - И моя жизнь по-прежнему будет в опасности, ты не находишь?
После недолгого бессильного молчания губы Интая наконец разлепились.
- Я расскажу, - пообещал он бесцветным опустошенным голосом.
Я с трудом сдержал вскрик облегчения. Расскажешь! Значит, будешь говорить. Хвала Богам, говорить ! Говори, дружочек, говори, только не замолкай - а там я уж усмотрю, за которое твое слово тебя уцепить да вытащить, чтобы ты никогда больше, никогда…
- Я еще тогда все понял, - тихо произнес Интай.
Он сидел, белея в сумраке беззащитным горлом, одновременно немыслимо скрюченный и неестественно распростертый. Взрослому так не сесть, будь он хоть акробат… ну, разве что после долгих усилий… а мальчишке - запросто.
- Когда? - еще тише спросил я.
- Когда ты ногу подвернул, - без колебаний ответил Интай. - Неуклюже так, неловко… будто и не ты… а давеча парней этих как сумкой отхолил! И сам - как ремень от сумки. Гибкий, хлесткий, и не рвешься ничуточки. И на поляне… ведь никакая нога у тебя не подворачивалась - а тут вдруг взяла и подвернулась. Как за лодыжку тебя кто дернул.
Ну, да… я-то сам себя не вижу - а со стороны оно видней… тем более Интаю… уж он на меня во все глаза пялится, не смигнув… за лодыжку, значит?
- Вот только ты сказал, что назад вернуться надо за другим оружием - и тут же дернули.
Я захолодел. Мальчишка прав… прав.
- А потом мы у дороги застряли - похоронщиков пережидали… а был ли покойничек?
- Как это - «был ли»? - изумился я. - Думаешь, вся эта орава за пустыми дрогами ради собственного удовольствия топает?
Интай горько улыбнулся - но, мимо воли, губы его искривились не только горечью. Улыбка вспыхнула остро, как битое стекло, вспыхнула злым торжеством подростка. Тем особенным, хорошо мне знакомым торжеством, когда подросток знает, что он прав, а взрослые неправы. Он увидел, заметил, понял - а большие умные дяди дурей его оказались. Битое стекло отчаяния, способное до костей взрезать руку, посмевшую ударить эту улыбку - как изрезана и моя рука на всю оставшуюся жизнь, хоть глазами этого и не увидеть.
- Дроги, может, и не пустые, - раздумчиво произнес Интай. - Если они и вовсе были. Мы ведь дорогу один только раз перешли.
Я еще не понимал - но противный холодок струйкой пота стекал промеж лопаток. Я передернул плечами. Не помогло.
- Один раз, - с нажимом повторил Интай. - Когда мы от ос драпали, второй раз дорогу не переходили… а вынесло нас точнехонько туда, откуда пришли. Вот и думай сам, был ли покойник. И дошли мы к дороге или и вовсе на месте топтались. Я вот не знаю.
Я тоже не знаю… но мальчик прав. Мы выскочили к поляне, а я - боец, мастер, Младший Патриарх - я этого даже не заметил!
- Тебе не дают вернуться, - без колебаний заключил Интай. - И не дадут. Будет тебя твой демон на пустом месте кружить-вертеть, пока вовсе не заморочит, а назад и шагу ступить не даст. И с дороги в сторонку соступить не даст. Чтобы тебе никто никаким советом-оружием не помог. Только вперед и только безоружным.
Вот тут меня по-настоящему и проняло! Мальчишка прав… он даже сам не знает, насколько прав. Я ведь меченый - и Оршан запросто может дотянуться до меня, заморочить голову, закружить, завязать мне дорогу. Я меченый - иначе давным-давно сам бы обратил внимание на эти странности, сам бы и понял, к чему они. Интай - посторонний, непричастный, ему хоть видно, а мне - нет. Слопать меня где ни попадя Оршан не в силах, а вот заранее выковырять лакомый кусочек из крепкого панциря да шипы ему острые пообломать… ясно.
Теперь ясно.
- Вот тогда я и решил, что ты должен меня убить, - упавшим голосом заключил Интай.
- Почему? - Снова я ровным счетом ничегошеньки не понимал.
Горькая улыбка Интая окончательно отвердела, и злость ее сделалась совершенно не мальчишеской - пугающе взрослой. Это уже не стекло, пусть и битое. Этого даже каменной рукой не сокрушить.
- Я твой меч вытащил. Посмотреть, - произнес он хриплым бесцветным фальцетом, но на удивление связно и ровно. - Любопытство меня одолело. Вот я весь день и думал - а только ли любопытство? Своей ли волей я твой запрет нарушил?
А, проваль - вот теперь все и вправду ясно. Бедный мальчик, он же весь день о чем и думал! Сам он вынул меч из ножен - или заставил кто? А если опять заставит? Если он меня, сонного, насмерть зарежет? Ну и что же, что не умеет - чужой волей всяк сумеет, чужая воля и подскажет, и подсобит… а мне не велит проснуться, и я не проснусь… я избавил его от уличного охвостья, накормил, выслушал, приветил… я посулил ему Королевскую Школу… да нет, не только - я, сказочный воитель, взял его с собой в сказку. От базарной ругани, уличной грязи, зуботычин и пинков - туда, где великие воины сражают злокозненных демонов. И за все за это отплатить, убив сонного? Не своей волей - но своей рукой. Нет, чем предательски убить, лучше быть честно убитым. Боги, за что… он же целый день, целый день только о том и думал… думал - и решал… и решился… и подставил мне горло… сделай это быстро… сделай это … сделай…
- А потом я все-таки помог тебе немного… ну, когда по мечу ударил… а ведь попал же, не промахнулся! А я ведь не боец, не мастер, я никто… вот и думай опять, своей ли волей сумел, своей ли силой? И что я этой силой еще натворю? Так что не миновать тебе убить меня… - голос его пресекся, и он едва сумел выдавить впридачу, - сам ведь знаешь.
Нет. Не знаю.
И знать не хочу.
Как не знал и до сих пор не знаю - правду я сказал Интаю в ответ или слукавил? Сказал то, что и думал - если и вообще думал в тот миг - или солгал?
Но даже если и солгал… приведись, не дай Боги, снова - и я бы снова солгал.
- Вынужден тебя огорчить, - добродушно-ехидным голосом учителя, распекающего ученика за наивную попытку отовраться, заявил я. - Или обрадовать - это уж как получится.
Интай резко обернулся и уставился на меня в упор.
- Видишь ли, - прежним тоном продолжил я, - демон мой тут и вправду замешан. Но дорогу он крутит не тебе, а мне. Тебя он не знает. Может, даже и не видит. И уж во всяком разе не может коснуться, а тем более принудить. Это ведь я меченый, а вовсе не ты. Так что не стоит перекладывать свою вину на малознакомых демонов. Эти штучки со мной не пройдут.
Да, я мерзавец. Сам не пойму, как у меня и язык-то повернулся. Зато Интай виновато потупился, будто и впрямь не жизнь свою был выплеснуть готов к моим ногам, а увиливал от наказания за мелкий проступок, кивая на бяку-чертика: дескать, это он меня подучил, а я не при чем.
Виноватым себя чувствуешь? Вот и хорошо. Тем крепче я могу быть уверен, что ты не попытаешься сделать сам то, от чего я отказался. Винишь себя за эту попытку? Значит, не повторишь ее. Самоубийство, оно тоже, знаешь ли, входит в привычку. И однажды оно может и удаться… особенно у таких, как ты.
Потому что теперь я тебя, паршивца, и вправду понял. Теперь - понял. Ты и в самом деле такой же, как я. Совсем другой - но такой же. Ты, как и я, живешь виной. Ты дышишь ею, ты пьешь вину, как вино, опьяняясь ею до потери разума… и в пьяном бреду самообвинений ты, как и любой упившийся вдрызг, способен на многое… на непредсказуемое… и я непременно займусь тобой, бедный пьяный дуралей… я непременно отучу тебя хлебать эту гадость… нет, ну совсем ведь как младенец - всякую дрянь в рот тащит! Потом, после - а покуда пей свою мнимую вину взахлеб, торопись, заглатывай… пей - чтобы забыть о другой чаше с настоящей своей виной… куда более крепкой, опьяняющей смертоносно… пей же - а я покуда вылью украдкой ту, другую чашу, и песочком присыплю, чтоб не видать было, где вылил…
- С мечом набезобразил ты, и только ты, - заключил я и лишь теперь позволил себе слегка улыбнуться. - И отбил меч от моей груди тоже только ты.
Интай вскинул голову, будто и не веря услышанному - и все же веря как бы вполверы.
- Точно я отбил? - моляще выдохнул он.
Вот так. Выпил? До дна? Умница. А теперь закуси сладеньким.
- Точно, - заверил я. - И никакой чужой силы. Так что не тревожься. Не убьешь ты меня сонного. Разве что лягушку за шиворот запустишь - это если я предпочту не проснуться по ходу дела.
Есть такое выражение - «камень с души свалился»… так вот, судя по мордашке Интаевой, с его души свалилась такая тяжесть, что парень, того и гляди, взлетит.
- И в том, что ты запрет нарушил, тоже не ты один виноват, - помолчав добавил я. - Мне надо было тебе не через два забора да за третий плетень перескакивать, а шаг за шагом, подробно, все как есть рассказать. Чтобы ты в целости знал, почему нельзя и что это за штука.
- А почему не рассказал? - спросил Интай. Без обвинений, без подковырок. Просто спросил.
- Хвастаться лишнего не хотел, - подумав, сознался я. - И так ведь исхвастался весь.
- Дурак ты, мастер! - вырвалось у Интая.
Ну, хвала Богам. Вот теперь все и взаправду стало на свое место.
- Это верно, - с легкостью согласился я. - Но теперь я тебе все-все расскажу. Только не сегодня, ладно? Устал я сегодня. Лучше о чем другом поболтаем… а про это я тебе после расскажу.
- После так после. - Дернул плечом Интай. - Ты мне лучше другое покуда скажи. Раз уж тебе демон вернуться не дает и оружие раздобыть не позволит… как же ты теперь, а?
Вот ведь упрямая зараза!
- Сам говорил: это только в сказках воин может на чудище с голыми руками переть. В жизни оно совсем по-другому выходит…
Дословно запомнил, чтоб мне провалиться. Дословно! Ну, Дайр Кинтар, ну ты и сказанул… мог ли предполагать, что слово свое съесть придется? А ведь придется… и с чем есть станешь - с солью, с перцем, с луком?
- Как ты теперь? - тихо и почти обреченно повторил Интай. - Один, безоружный…
- Почему «один»? - легко улыбнулся я… ох, знал бы кто, чего мне стоила эта легкость. - Я не один. К добру или к худу, я с тобой.
Интай охнул и вперился в меня таким взглядом, будто я его сейчас проглочу, а обратно выплюну великим воином.
- Вместе - оно и есть вместе, - быстро продолжал я, не давая себе ни минутной передышки, ни мгновения сроку собственным словам ужаснуться - Боги, да что это я такое несу?! - Знаешь, мне адмирал Шенно говорил, есть у моряков пословица такая: «Две кильки акуле морду набьют, десятеро - напополам порвут». Нас, конечно, не десяток - но ведь мы и не кильки… так что морду набить сумеем, как полагаешь?
Интай шмыгнул носом и молча кивнул.
- К тому же, - примолвил я, - это в сказках героям кто ни попадя волшебные мечи в руки сует, чтобы легче сражаться было. А в жизни, парень, приходится своими силами выкручиваться. Ничего, выкрутимся, - и, взъерошив волосы Интая, я добавил невольно. - Эх ты, босота.
На этот раз я Интаю все рассказал. Все как есть, без утайки - а как иначе? Ну, и он мне тоже все рассказал как есть, без утайки. Кто он таков, откуда… ведь к добру или нет, но мы с ним теперь действительно вместе. Одной бедой связаны, одной смертью меряны. Уже не просто попутчики - друзья по несчастью.
А от друга таиться негоже.
- Мы когда в деревне жили, - говорил Интай, - поле у нас было такое, что - ну… двух улитков запряжешь, да к полудню не торопясь и вспашешь.
Забавно. Очень. Нет, но ведь и в самом деле забавно, с какой легкостью уста вспоминают былой говор, едва речь зайдет о тех временах, когда этот говор был им привычен. Вспомнил Интай ранние свои годы, проведенные в деревне - и сам невольно заговорил по-деревенски. Не «двух улиток», а именно «двух улитков». Двух улитков запряжешь… и никак иначе.
Совсем как я. Сколько мастер Дайр намучился, пытаясь отучить меня от уличного языка. Вроде даже и отучил. А стоит мне вспомнить помойку мою разлюбезную - и опять я о ней думаю тогдашними словечками. И не только думаю. Вот если не поспеть себя за язык поймать - беспременно ляпну что-нибудь этакое.
- Папаня решил землишку бросить, - рассказывал меж тем Интай. - В город подался. В Деналь. Перцем и солью вразнос торговать. По первости мы на улице жили, под мостом ночевали - а после так оборот пошел, знаешь ли…
Точно. Вот и до нового словесного слоя докопались. Еще «папаня», «землишка» и «по первости», но уже «оборот»… и ведь не замечает парень, как он с говора на говор переходит. А я - я замечаю ли? Я ведь тоже перескакиваю с наречия на наречие. Ученик говорит не так, как Патриарх, Князь - не так, как уличный мальчишка… ух ты, до чего же меня, оказывается, много! Целая охапка. И у каждого меня - иной говор, иная речь… и мысли иные. Поди разбери, который из меня решение принимал. Младший Патриарх по-любому за уличное пацанье не ответчик, да и князю с бойцом из разных плошек хлебать… но и хлебать-расхлебывать, и отвечать все едино мне. Мне - тому самому… которому? Один «я» начудил, а другой - разгребай? И не понять, которому себе я обязан за то единственное и неповторимое решение, от коего на мой загривок плюхи валятся?
- Сначала той торговли было - на щепоти, потом - на горсти, - продолжал Интай, - А там, глядишь, уже и лавочку взбодрили. Пряности, пряные травы, потом целебные травы. Так ходко пошло… матушкин братец до скрежету зубовного обзавидовался. Он-то зажиточный был, а нам ни денежки потертой никогда не дал. Только разговоры разводил - дескать, всяк сам своей деньге добытчик. А как узнал, что и мы зажили, так у себя в деревне чуть что не рехнулся. Столько денег, и все не его…
Все не его… и ничьи… и я ничей… я - не я, и личина не моя… как же причудливо мешается говор в устах этого мальчишки - век бы слушал… вот закрою глаза, и так и чудится: не он это - я сам говорю. Только жизнь - да, жизнь другая, а слова… кто это говорит - он или я? И… который я?
А ведь догадаться-то несложно. Сам ведь слышишь - о городе Интай повествует по-городскому, о деревне - по-деревенски, сам того не замечая… а ты - ты другой ли? Вот тебе и примета, Кинтар. Которыми словами думаешь, такой ты и есть. Заговорил по-уличному - значит, жив еще Кинт-Доходяга с помойки, жив и рвется на волю… и это его глазами ты смотришь, он и решение принимал. Сыплешь прибаутки загадочные - вот и Патриарх проснулся, добро пожаловать… ну и прочее такое в том же роде.
- А полтора года назад родители заболели и померли. - Интай замолчал ненадолго. - Дядюшка только сведал, мигом прикатил. Уж не знаю, кому он там на лапу сунул, кого подмазал, а только и дом, и лавку на себя отписал. И ведь по закону! Не подкопаешься.
Спасибо тебе, Интай. Спасибо за науку. Мальчик, враз потерявший и родителей, и кров… Ты дал мне сегодня еще один урок. Ты одарил меня новым знанием. У тебя нет ничего, совсем ничего - а ты ухитряешься дарить… вот бы и мне у тебя научиться. Давать не от избытка и не от скудости, а когда вообще ничего нет. Одаривать, черпая из ниоткуда.
- А мне куда было податься? Из милости у него жить? - фыркнул Интай. - Хороша милость! Вкалывай на него, на захребетника, от темна и до темна, и скажи спасибо, если тебе корку плеснелую кинут - а тебя же за нее поедом едят. Нет уж, пускай где еще себе дармовых работничков поищет, а плеснелую корку я себе и сам промыслю. Уж столько-то я могу.
Можешь, Интай. Можешь. И не только плеснелую корку промыслить. Ты и вообще многое можешь. Например, выжить полтора года на улице, не имея для этого ни навыков, ни даже потребного для них характера. С твоей наивностью, с твоей гордостью… но ты выжил.
А еще ты можешь научить Патриарха Королевской Школы хоть как-то разбираться в себе самом.
А еще ты можешь умирать честно. Это я уже видел. Не далее как вчера. Знать, что вот сейчас, вот прямо сейчас все кончится и больше никогда ничего не будет - и шагнуть навстречу смерти, потому что так надо. Ты можешь, я видел. Слабый, хилый, изголодавшийся, заморенный - но ты можешь.
Если нет мужества, то что тогда сила? Прах, плесень. А, проваль - парень, да ведь сколько раз бывало: до тех только пор в бою храбрости хватает, покуда человек на свою силу полагается. Дескать, он всех сильнее, он всех победит и жив останется, а тогда и бояться нечего. А как наскочит на такое, чего и сила не осилит - и готово, спекся. Тут и видно, что сила-то была, а мужества не было и в помине. А у тебя оно есть. У тебя, слабака, задохлика - есть.
Эх, парень, мне бы твое мужество. Оно бы мне куда как пригодилось. Я ведь не уверен, что, добравшись до Оршана, смогу, как ты… безоружный и беззащитный… такой же безоружный и беззащитный…
Ладно. Дорога моя, будем надеяться, кончается не завтра. Может, я еще успею научиться.
- Слушай, - перебил я Интая, - да ну его к свиньям, дядюшку твоего. Что это мы, право слово, все о грустном да о грустном! Давай-ка лучше я тебя погоняю, чем зря сидеть.
- В каком смысле? - не понял Интай.
- Приемчиков покажу, - ехидно пояснил я.
- Давай! - радостно завопил Интай, вскакивая на ноги.
Мальчишка оказался насквозь прав: вернуться за новым оружием мне и в самом деле никто не давал. Я, конечно, разок-другой попробовал - напрасные усилия. Что там порванная сумка или подвернутая нога? Мелочи. А вот бурелома не хотите? Бурелома, возникшего за спиной без малейшего дуновения ветерка? Стоило только развернуться и пройти немного - ан вот он, милейший. Развалился так, что ни обойти, ни объехать. Ну и что же, что полдня назад никакого бурелома и в помине не было? Зато теперь есть. И ведь не перелезешь: как-то так хитро деревья повалены что на одно ступишь, другое на тебя катится… надо будет запомнить, как они расположены. Если только жив останусь… да мне лучшего заграждения сроду не выдумать! Валы крепостные, стенки - ерунда это все. Вот такой бурелом… или пожар лесной, который гонит нас с Интаем очертя голову, не разбирая дороги… я всерьез подозревал, что довольно мне остановиться, и пожар угаснет сам собой. Не такой же Оршан дурак, в самом-то деле, чтобы намеченную жертву спалить живьем, так и не заполучив. Добро бы еще выбор был, а так я у Него один-разъединственный, неповторимейший из неповторимых.
Подозревал. Но пробовать не хотел.
Уже хотя бы потому, что это я - меченый, а Интай - нет, уж его-то Оршан спалит за милую душу. Как деревья, как кусты, как траву. Чем для Него несъедобный мальчишка отличается от несъедобного куста? А ничем. Так что лучше просто и незатейливо драпать, понадеясь, что огненная стена не догонит.
Правильно понадеялись. Не догнала. Мы успели добежать до реки, успели и переплыть ее. Сущее чудо, особенно если учесть, что плавает Интай чуть получше топора, так что через реку вплавь волочить его пришлось опять же мне.
Успели. Но возвращаться я с того раза напрочь зарекся.
Не только вернуться - в сторону с неведомой мне дороги соступить, и то не удавалось. В крохотную деревушку Уллим, пьяненькую насквозь и захолустную свыше пределов вообразимого, мы вошли беспрепятственно. Там себе и одежку всякую прикупили, и припасов дорожных, и подкормились.
А вот в Эртаину - городок, славный тем, что в нем невесть по каким причинам из поколения в поколение рождаются сильные маги - нам попасть так и не удалось. Дождь, неожиданно мощный для этого времени года. Паводок. Мост, разнесенный спятившей рекой на бревнышки. Берега, превратившиеся не то, что в топкое месиво, а просто-таки в болото: один неосторожный шаг - и увязнешь по пояс, а станешь брыкаться, так и с головой затянет. И времени, времени у меня нет перебираться через эту мерзость. Да и не дадут мне перебраться. Опять ногу подверну. Или руку сломаю. Эх, магов в этой самой Эртаине - что семечек в тыкве, изводу на них нет… а только мне туда путь заказан.
Зато если я не пробовал уклониться от намеченного не мною пути или поискать помощи, а просто шел себе и шел, подчиняясь власти Зова, дорога сама стелилась мне под ноги шелком-бархатом. Ни одного сучка, на который можно напороться. Ни даже камешка острого - ногу не поранить, не ушибить. И солнышка в меру, и ветерка по надобности… легко идти, привольно - знай себе шагай. Только побыстрей шагай, не задерживайся!
А, проваль - вот и думай, Дайр Кинтар, к чему бы это? То ли попросту оголодал Оршан… а что, очень даже может быть. Ну до того оголодал - совсем Его нетерпячка задавила. Дождаться не может, покуда лакомый кусочек Ему в пасть явится. Вот Он дорожку и расчищает. Чтобы, значит, судьба не споткнулась да вожделенную еду с подноса не вывернуло: кому ж охота из пустой плошки хлебать? Нет, мы еще вот здесь половицы выгладим да вот тут перильца приладим, тогда уж точно не споткнется никто… а двери всякие посторонние - двери запереть наглухо, замуровать, чтобы еду мимо рта не пронесли. Не то, чего доброго, завернет судьба в другую дверь - и прощай, вкусный Дайр Кинтар! Нет, надо, чтобы не пронесла мимо.
То ли и вправду Ему невтерпеж… то ли побаивается Пожиратель Душ. Вкусный-то Кинтар вкусный, да об него и зубки пообломать можно. Ведь был уже на алтаре - а сбежал! Прямо из миски, почти изо рта. Сбежал, котлета наглая! И не просто сбежал, а еще и поваров последних перебил… у-у, жратва дурная! Нельзя, чтобы котлеты вооруженными в миску ложились. Вооруженные котлеты фордыбачить начинают. Это молодым остренькое по вкусу, а с нас и предыдущего разгрома хватит. Незачем вкусному Кинтару оружие. Мы его безоружного скушаем.
Вот и разбери, попробуй - мои ли это мысли? Я ли сам от себя отшучиваюсь, чтоб не взвыть в голос? Храбрюсь, перышки распускаю? Или… или это Он? Свой ли ужас облекаю в слова - или это Его слова, это Его я слышу, как слышал давеча на алтаре, распростертый, связанный? Я ведь чуял Его тогда - могу чуять и теперь, я же меченый… неужто это Он? Неужто Он… неужто Он боится?
Кого - меня? Насмешил, Кинтар, ох и насмешил… А что, если и вправду? Если Он действительно боится? Боится… значит, есть чего бояться? Значит, не все так безнадежно, как мне в моем воображении рисовалось? Значит… у меня есть надежда?
Боится. Пожиратель Душ и Извратитель Естества боится Дайра Кинтара. Ну, по крайности, опасается. Надо же! Меня на моем веку много кто боялся, но такая жуткая тварь - в первый раз.
Вот об уважении у нас с Интаем на очередном привале речь и зашла. Об уважении - и не только.
- Послушай, - не очень внятно возгласил Интай, обгрызая последние остатки мяса с косточки, - я давно тебя спросить хотел… только ты не обижайся, ладно?
- Что ты, - помотал головой я, - какие там обиды!
- Я спросить хотел, - повторил Интай, откладывая косточку и очень старательно глядя не на меня, а на нее, - почему ты себя так не любишь?
Я едва лепешкой не подавился.
- Как это - не люблю? - изумленно вопросил я, когда отперхался. - Я себя знаешь, как уважаю…
- Может, и уважаешь, - дерзко перебил меня Интай. - Даже наверняка. Но не любишь.
Вот теперь он смотрел мне в глаза - и как смотрел!
- Ты себя высоко держишь, - сказал он. - И есть отчего. Но ты себя не любишь, мастер. Я же вижу.
Я хотел улыбнуться, возразить - дескать, что за ерунда, я себя вовсе даже люблю, очень люблю…
Хотел - и не возразил.
Нечем мне было возражать. Слова замерли у меня на устах, увяли и скукожились пустыми оболочками. Потому что мальчишка прав.
Я и в самом деле себя не люблю.
- А ты? - сдавленно поинтересовался я.
- А я себя не уважаю, - незамедлительно откликнулся Интай. - Не за что. Я кто? Никто. Мальчишка подзаборный. Мне любой плюх навешает, а я даже сдачи дать не умею. Не за что уважать. А вот любить я себя, пожалуй что, и люблю. Понимаешь, - он смущенно потупился, - полтора года на улице, совсем один, и всяк норовит в зубы заехать… ну должен же кто-то был меня любить? Хотя бы и я сам, раз больше некому…
Я молча кивнул.
Должен. Еще как должен, Интай. Должен, потому что иначе не выживешь. Это я очень даже понимаю. Сам такой… или, вернее, был таким. Когда на помойке жил. Да, тогда я себя любил. Как сейчас помню. Каждую жилочку свою, каждую пядь своей грязной помороженной шкуры, каждый обгрызенный ноготь, пятки свои босые и вечно урчащие от голода кишки - любил! Любил, и заставлял себя уворачиваться от ударов, красть, попрошайничать, зарываться для пущего тепла в отбросы… и заставлял выжить. Выжить, и снова выжить, и снова, и опять, хотя куда как проще лечь и сдохнуть. Ежели себя не любить, нипочем выжить не сумеешь. Силком себя на такое не подвигнешь. Нет, чтобы сохранить свою жизнь, как зачарованный клад, от всех напастей, надо очень себя любить. Мы, уличные мальчишки, так себя любим - куда там самодовольной красотке, упоенной сознанием своей прелести! Ей до нас еще кашлять и кашлять. Слишком она хорошо живет, чтобы себя любить умеючи! То ли дело мы, отребье - учитесь у нас, как себя любить надо, недоумки!
Но я уже не уличный мальчишка. Кинт с помойки давным-давно канул в небытие, отзываясь разве что затверженной с младых ногтей бранью. А я… я больше так не умею. Сам не упомню, когда разучился. Но разучился. Потому что нужды не было. Потому что не выживал я, а просто жил. Старшим учеником, а после - мастером, а после - так и вовсе Патриархом. Жил, как умел. И уважать себя мало-помалу научился. Пришлось. Мастеру, а тем паче Патриарху не уважать себя ну никак нельзя. Довольно Патриарху утворить что-нибудь этакое, за что платятся утратой самоуважения, и тогда… нет, лучше даже и не думать, что тогда начнется. Нет. Я отвечаю за школу, а значит, я должен быть ее достоин. Я обязан жить так, чтобы меня можно было уважать. Мне, мне самому чтобы можно было. Даже если тайком, тихомолочком, чтобы не прознал никто… никто и не узнает, но я-то, я буду знать… я сам первый перестану себя уважать, случись мне поступить недостойно… я сам - и этого довольно, чтобы школа разлетелась вдребезги, как разбитый кувшин. Я отвечаю за школу, а значит, и за себя. Я обязан. Обязан уважать себя, да не просто так, а по заслугам… вот я себя и уважаю. По заслугам. Аж поджилочки с натуги трясутся, как уважаю…
Но не люблю.
Некогда мне себя любить. Недосуг. Да и разучился.
Не умею больше я себя любить, как Кинт с помойки.
Выходит, он умел что-то такое, чего не умею я? Выходит, рано я его отправил в небыль? Выходит, есть мне чему у него поучиться? У него… или хотя бы у Интая? Он ведь и вправду такой, как я.
Или это я такой, как он?
А не все ли равно?
Главное не это. Главное - выучиться. Заново выучиться любить себя. Потому что опять я принужден не жить, а выживать. А чтобы выжить, нужно себя любить. Хоть самую малость. Иначе просто ничего не получится. Любить себя такого, какой есть - обреченного, меченого… со всеми потрохами. Со всеми травяными разводами на штанах, заусенцами на пальцах и дурацкими мыслями в голове.
Вот и учись, мастер, благо есть у кого.
Ничего не скажешь, повезло мне с наставничком. Прав был Кеану, ох как прав - случайностей в такой дороге, как моя, не бывает, и случайных спутников тоже.
Ну, Интай, ну, спутник мой случайный! Ухитрился. Догадался. Разглядел. Как и сумел - при такой-то наивности? И знакомы ведь без году неделю. Странно, что он первым приметил, а не Тхиа. Проницательный Майон Тхиа, способный мигом запустить свой язвительный взгляд в самую суть вещей.
Впрочем, нет. Не странно.
Потому что Тхиа тоже себя не любит.
Это я не понял, я не заметил… эх, ну как же это я так оплошал? А ведь говорил он мне… да что там говорил - криком кричал! А я его по себе мерил, оттого и не услышал. Понял, что и его доля не медом мазана - и успокоился. Понял, что он тоже, как и я, должен был выживать… да нет, не как я. В том то и дело, что совсем не как я. По-другому.
Он ведь у нас сызмлада владетельный господин. А если господин на которого из слуг ненароком косо взглянет или, того хуже, нечаянно толкнет - угадайте, что тому слуге будет? Особенно если у господина есть такой до невозможности владетельный папаша? Если замок - это такая каменная громадина, а в ней полным-полно этажей, и на каждом этаже полным-полно комнат, а в комнатах - выдранных слуг… так, кажется, Майон Тхиа объяснял подзаборнику Кинтару, что такое замок? Вот и таскается по каменной громадине из комнаты в комнату ходячая беда лет этак десяти от роду. Руки за спину беда заложила, взгляд в пол уставила и только зыркает искоса по сторонам осторожненько. А все же как ни берегись - не убережешься. Поглядишь на кого не так или заденешь - а ему расплачиваться… нет, Тхиа себя любить определенно не за что.
Не диво, что он так сорвался, угодив в школу! Такая неистребованная жажда прикоснуться, заговорить - а то и подшутить, понасмешничать, дать тычка… разумеется, не кому попало, а близкому человеку, родной душе. Посторонние, равнодушные и прочие неуделки нам и вовсе ни к чему. Как было раньше подерзить, когда кругом - зависимые, низшие. Зато теперь есть равные… и все это страстное желание дать тычка и получить подзатыльник обрушилось на меня. На великолепного, ослепительного, недосягаемого и вообще всякоразлично достойного старшего ученика Кинтара… о-ох.
И ведь говорил мне Тхиа. Говорил - а я не понял. И он при всей своей проницательности тоже не понял.
Зато наивный Интай… или у наивности свои способы мудро проницать есть?
В одном он, во всяком случае, ошибся.
- Это ты зря, - ухмыльнулся я, разом возвращаясь из своих размышлений к действительности. - Зря ты себя не уважаешь. Есть за что. Это я тебе точно говорю.
Интай так просиял - зажмуриться впору.
- Ух ты! - выдохнул он. - Правда?!
Я кивнул.
- А за что? - не отставал он.
И почему мне именно в эту минуту вспомнился Спящий Патриарх? Не знаю. Но я был уверен, что отвечаю правильно.
Я и теперь уверен.
- Не скажу, - отрезал я. - Сам поймешь. Да.
До чего убеждения мои поменялись за последнее время - просто даже удивительно. В особенности насчет приемчиков. И кто мне, дураку, сказал, что все приемчики - сущая ерунда? Плюнуть тому в глаза, да и только. Нет, приемчики - это замечательно. Особенно если напрочь о них позабыть. Если именовать этим простодушным словом нечто совсем-совсем другое… вот как я, например. Интай ведь свято уверен, что я его учу именно приемчикам. А на самом деле… ходить, стоять, дышать, думать - и не только в вечерние сумеречные часы, когда мы устраивались на привал, а ежечасно, ежеминутно! Незаметно, исподволь, каждый шаг, каждый вдох… потому что мне нужно спешить. Потому что времени мне на все эти радости отпущено - всего да ничего.
А может, и того меньше.
Всем умением, всей силой своей, всем осознанием того, что вот этот ученик у меня последний, я возносил его, как волна - и в этой волне бесследно растворялись жалкие крупинки приемчиков. Выше, еще выше, туда, где чайки, туда, где облака… держись на волне, ведь ты умеешь… только не барахтайся, нельзя барахтаться на волне… держись, ты можешь… ровнее, ровнее дыши… ветер в лицо, ветер и солнце, опрокинутое в звезды - ну что, нравится? Еще бы.
Да, трижды прав был Дайр, назвав меня человеком властным. Ну и пусть. Зато я был счастлив. Странное, незаслуженное, нечаянное счастье - последний ученик. И пусть он, если хочет, именует все, что узнал, приемчиками. Пусть. Потом ведь все равно разберется, что к чему.
Притом же у парня такой ошеломляющий размах наивности! Другой на его месте давно бы заподозрил, что неспроста я готов показывать ему приемчики в любое время дня и ночи по первой же просьбе. Ученик безотказный - это бывает, хотя и нечасто, а вот безотказный учитель?..
Ну, неспроста. Может быть.
Зато если Интая на привале погонять, как следует, спит он потом крепче крепкого. Хоть в самое ухо ему ори, не разбудишь. А значит, я могу быть уверен, что он не проснется среди ночи, осененный новой сногсшибательной идеей. И ничего опасного не натворит. Вроде бы он все уже натворил, что мог, но… а вдруг не все? Подросток способен натворить куда больше, чем могут вообразить взрослые - и забывать мне об этом не следует. Один раз уже забыл. И поплатился. Нет, лучше впредь не забывать.
Я и не забывал. И гонял Интая на каждом привале. Ух, как же я его гонял! У бедняжки едва хватало сил пробормотать «спокойной ночи» перед тем, как провалиться в беспробудный сон. Лишь тогда я позволял себе задремать, радуясь собственной предусмотрительности.
Я ведь не знал тогда, что эта предусмотрительность едва не будет стоить мне жизни.

Предыдущая страница 24 Следующая страница


25 Элеонора Раткевич

И радовался - вот ведь оно как хорошо получается. Окреп мальчишка, поздоровел - а в то же время на опасные выходки лишних сил не остается. А покуда он сопит во все носовые завертки и улыбается своим мальчишеским снам, я могу посидеть спокойно, поразмышлять. Очень уж много такого понабежало, над чем нужно поразмыслить. Неторопливо этак, вдумчиво. Не отвлекаясь на вредные вопросы вредного пацана.
Вот именно, вредного. Интай за время пути не только окреп и плечи расправил. Он и весь как-то расправился. Въедливый сделался, дотошный. На первый взгляд оно вроде и неприметно: слово скажет, ответ не успеет выслушать - и уже о другом. Но теперь сказанное впроброс слово не тонуло в море прочих, не менее интересных. Оно всплывало с самого глубокого дна, волоча за собой целые охапки новых вопросов. Раньше я эти вопросы хоть предугадывать мог, теперь же…
- Послушай, - не вполне внятно произнес Интай, вволю напрыгавшись по лужайке под моим беспощадным присмотром.
Это ничего, что не вполне внятно. Не так он и устал, как ему кажется. На самом деле у него даже дыхание почти не сбилось. Еще один-два вдоха, и он заговорит бойко и ясно.
- Да? - подбодрил я его.
- Я все спросить хотел… почему меч не на меня, а на тебя набросился?
- Все еще себя виноватишь? - вопросом на вопрос ответил я.
Интай немного подумал.
- Наверное, уже нет, - честно ответил он и натянул рубаху. - Просто непонятно.
- А что тут непонятного? - пожал плечами я. - Это ведь не ты, а я меченый. Ты вот давеча опасался, не Оршан ли тебя науськал. А я знал, что не Он. Знал, а объяснить не мог. Теперь вот только понял. Да если бы ты волей Оршана меч из ножен вытащил, от тебя бы волоска неразрубленного не осталось. Этот меч на демонов заговорен был. Чуял он их. И окажись ты перчаткой, в которую демон руку просунул… ясно тебе?
- Ясно, - поежился Интай.
- А я у железяки заговоренной не просто на дороге к демону оказался. Меченый я. На алтаре лежал, еле в пасть не попал. Это неважно, что я жертва недоеденная. Для меча - неважно. Пахнет от меня алтарем этим, и все тут. Другое дело, что на мне бы он не остановился. Раз уж догадало тебя рядышком очутиться, он бы тебя со мной заодно покромсал. Отдохновения ради. Я ведь жилистый, верткий. А ты ему на один замах, да и тот вполсилы.
- Дурак ты, мастер! - брякнул Интай и тут же до того устыдился собственной неожиданной дерзости, что аж краской залился. Даже уши зарделись у бедолаги.
Это хорошо, что он меня дураком честить привыкает. Худо только, что краснеть от своих слов начал. Зря. Тогда, в первый раз меня дураком отлаяв, он в лице не переменился: времени обдумать сказанное у него не было.
А теперь оно и вовсе ни к чему.
- Никогда не красней, если говоришь чистую правду, - безжалостно ухмыльнулся я. - Кто врет, тот пусть и краснеет.
Нет, стыдиться Интаю решительно нечего. Это мне есть чего устыдиться. Ведь и верно - ну почему я сразу все как есть не рассказал? Скромничать вздумал. Конфузиться. Глазки потупливать смиренно. Я, мол, не воин, не боец никакой, что вы, я просто мимо гуляю… дурак и есть. Точь-в-точь красотка из пущего кокетства пожимается, плечиком поводит - я, дескать, и никакая не красавица… а сама в рожу вцепится, стоит кому согласно кивнуть. Эх, Дайр Кинтар - и перед кем в игры играть вздумал? Перед мальчишкой, который и без того определил тебя в герои? Или перед собой? Так ведь ты про себя сам все знаешь. Ну что, докривлялся? Доскромничался? Остался без оружия - скажи еще спасибо, что живой покуда. Что оба вы живые. Нет, прав Интай, определенно прав: дурак ты, мастер!
Покуда я этак умничал над собственной дуростью, руки мои отламывали от лепешки кусок за куском. Интай, тот и вовсе как-то очень быстро отужинал и устроился на ночлег. Я еще последнего куска дожевать не успел, а Интай уже спал, приладив крепко сжатый кулак себе под щеку. Он спал так спокойно, так глубоко, что у меня от одного его вида внезапно начали слипаться глаза. Я зевнул, растянулся на спине, взглянул в тихое ночное небо и немедленно заснул. Не знаю, долго ли я спал, но вот проснулся…
Ох, не приведи меня Боги еще хоть разок так проснуться!
Больно же…
Вы когда-нибудь увесистый пендель под зад получали? Правда? А если то же самое горящим поленом со всего размаху?
Еще не вовсе проснувшись, я шлепнулся наземь. Прохладная земля и ночная роса как-уж-нибудь с горящими штанами управятся. К тому времени, когда штаны погасли, я проснулся, понял, откуда пахло паленым и почему мне так больно, и решил, что действовал правильно. Вот только кто и зачем меня подпалил?
Интай, конечно. Он так и стоял с занесенным поленом. Полено пылало, с треском разбрызгивая искры, и в отсветах пламени на лице Интая читалась решительная готовность отхолить меня треклятым поленом поперек хребта еще раз - еще даже и не раз, а сколько понадобится - а потом, конечно же, проститься со своей молодой жизнью, потому что после подобных поступков, как правило, долго не живут.
Та-а-ак…
- Не надо, - осторожно попросил я. - Если можно, пожалуйста, больше не надо.
Интай отшвырнул полено обратно в костер, подскочил ко мне и начал немилосердно драть меня за уши.
- Проснись, - бормотал он, всхлипывая, - ну пожалуйста, ну проснись же…
- Уже, - кротко сообщил я.
Руки Интая судорожно замерли, но ушей моих он так и не отпустил. Да и вглядывался он в меня очень недоверчиво. С подозрением вглядывался.
- Тебе что, своих ушей недостаточно? - с возмущением поинтересовался я. - Отпусти немедленно.
Вот теперь он поверил!
Интай обмяк и не столько сел, сколько как бы сполз по невидимой стенке наземь. Потом он посмотрел на меня в упор и заплакал, уже не таясь, в голос, совершенно по-детски. Он даже слегка икал от горя и непомерного облегчения и размазывал слезы по щекам.
- Погоди, - взмолился я. - Успеешь поплакать. Ты мне сперва расскажи, что случилось.
Интай опустил глаза, вновь поднял и устремил на меня туманный от слез взгляд.
- Ну, я ведь заснул лежа, - терпеливо объяснил я, - а проснулся стоя с горящей задницей… как-то ведь я стоймя очутился, верно?
Интай всхлипнул чуть потише и кивнул.
- Что стряслось? - продолжал допытываться я. - Я что, вскочил и попытался во сне тебя убить?
Эта мысль меня не на шутку тревожила. До сих пор я за собой склонности ходить во сне, а тем более драться, не замечал. Но… кто его знает? Иные бойцы, не просыпаясь, вполне способны убить ни в чем не повинного человека - а проснувшись, руки на себя наложить с горя. Так ведь убитого бедолагу тем не воскресишь.
- Нет, - помотал головой Интай. - На меня ты просто наступил.
- Как? - опешил я.
И тут Интая прорвало новыми рыданиями.
- Страшно так… ты совсем как не ты, а глаза открытые совсем… - Обрывки фраз налезали друг на друга, торопясь успеть, пока их не вытолкнут изо рта новые, такие же бессвязные. - И ты идешь, а я тебя спросил, а ты не ответил… и наступил мне на руку, спокойно так наступил, совсем спокойно. - Интая передернуло.
Я его понимал. Не то было страшно, что мастер невесть зачем вскочил, да еще наступил на ученика. Нет, страшным было именно спокойствие, именно спокойствие, с которым я это проделал. Вот так вот взял и наступил. Как на опавший лист или прошлогоднюю траву. И даже не оглянулся. Наверняка ведь не оглянулся.
- Я тебя зову, кричу, а ты не слышишь. Идешь и не слышишь. Я тебя удержать пробовал, и тряс тоже, а ты идешь. Молчишь и идешь. А что мне было делать? А я тогда полено из костра схватил и тебя… того… поленом…
- Ты молодец, - серьезно сказал я.
- Почему? - совсем уже сиплым от слез голосом спросил Интай и шмыгнул носом.
Вот ведь балбес! Он что же - полагал, что в ответ на его признания я озверею и переломаю ему хребет все тем же поленом? И это в благодарность за спасение жизни?
- Потому что худо мое дело, - признался я. - Знаешь, ты меня теперь будешь перед сном связывать. Я тебе покажу, как. Уж лучше засыпать связанным, чем просыпаться с палеными штанами.
- Зачем? - Я уж и забыл, как здорово Интай умеет таращить глаза. Он даже всхлипывать перестал.
- Затем, чтоб меня сонного не съели. Это ведь Оршан. Алтарь уже близко… вот Он и сумел меня позвать. Очень даже просто. Я же меченый. А во сне человек собой не владеет. Вот Он и позвал. - Я вздрогнул. - И ведь я почти ушел… почти. Если бы не твое полено…
Интай призадумался.
- Близко? - переспросил он. - А где?
- А тебе зачем? - поразился я.
- Если точно знать, можно попробовать что-нибудь придумать хитрое, - деловито предложил он. Слезы высохли в его глазах почти мгновенно, как иногда бывает у детей. Вот только что плакал, а сейчас посмотришь - залюбуешься. Морда еще мокрая, но уже сияет воинственным задором, в голосе металл звенит… нет, честное слово, молодец!
- Понятия не имею, - признался я. - Карты у меня больше нет. Но, насколько я помню, алтарей тут поблизости два. Один в овраге, другой в пещере. И топать до обоих примерно одинаково.
- А если Он тебя через оба алтаря тащит? - высказал догадку Интай.
- Тогда я разорвусь напополам, - заявил я. - Правая нога потопает в овраг, а левая в пещеру. Интересно, которая раньше прискачет?
Ох, что-то развеселился я. Вот даже и Интай изумленно косится. Да я и сам себя не пойму. То все о грустном размышлял, себе душу бередил - а теперь сижу в мокрой траве паленой задницей, и весело мне, хоть убей! Ни малейшего привкуса грусти, ни единого щемящего призвука. Чистое незамутненное веселье. Смерть уже подступила. Миновала меня только чудом. А мне и в самом деле весело.
Потому, наверное, что умирать не хочется. Я вот сейчас только понял, до чего же не хочется.
- А зачем умирать? - чуточку удивленно спросил Интай.
Надо же. Совсем я от рук отбился. То во сне хожу, то мысли свои ни с того ни с сего вслух излагаю…
- Низачем, - ответил я. - Тут ты прав. Ты даже сам не представляешь, как ты прав. Мне ведь умирать нельзя.
- Совсем? - обрадовался Интай.
- Сейчас, - уточнил я. - Ведь если я сейчас умру, Оршан меня заполучит. Даже если я его убью, но сам умру… может, моей смерти Ему, убитому, как раз и хватит, чтобы воскреснуть.
- Значит, надо так ухитриться, чтобы Оршана убить, а самому остаться живым, - сделал вывод Интай.
- Вроде того, - ухмыльнулся я.
Интересно, а как я собираюсь это сделать? У меня ведь даже оружия больше нет. Чем я, спрашивается, собираюсь Его убить… это не говоря уже о том, чтобы самому уцелеть?
Но мне было все равно. Потому что я не хотел умирать, и мне было весело. Еще никогда в жизни мне не было так весело.
На самом-то дел ничего удивительного в подобном расположении духа не было. Кто не веселился на схожий манер? Только тот, кто не сражался никогда… а таких, по моему разумению, нет и вовсе. Каждый, хоть и по-своему, а сражался когда-нибудь - и поэтому я не вижу надобности подробно объяснять и растолковывать, как щекочет жилы кровь, превратившаяся в хохот. Нечто схожее еще испытывают игроки… хотя нет. В том-то и дело, что веселье азарта совсем другое. Очень похожее, со стороны так и вовсе не отличишь… но другое. Игроцкое везение - совсем не то же самое, что воинская удача, оттого и веселье их такое разное. Веселье азарта хмелит, тяжело хмелит, затуманивает рассудок - а вот боевое веселье проясняет голову.
Когда я скакал с крыши на помойку и с помойки на крышу, кругами удирая от Лиаха, я был пьян азартом погони. А вот сражаться я с Лиахом не собирался - совсем даже напротив! Теперь все было иначе. Происходящее вовсе не было игрой, пускай даже и смертельно опасной. Какие уж игры с Оршаном. А вот битва мне предстояла самая настоящая. В бой я шел - и веселье мое было боевым. И в голове у меня, несмотря на подпущенный Богом-Демоном туман, прояснилось изрядно.
Настолько прояснилось, что впору за нее хвататься и выть в голос от собственной беспросветной дурости.
Ты что делаешь, Шенно Дайр Кинтар? Ты что же это делаешь, а? Ты это куда мальчишку тащишь? Нет, ты не мямли, не мямли, нечего тут… и глаза не отводи! Ты ясно и четко скажи: куда ты тащишь Интая? Оршану на закуску?
Нет, я и вправду последнего ума лишился. Как мне только в голову могло прийти, что так оно будет лучше? И ведь соображал вроде поначалу что-то… с полдороги мальчика отправить собирался… отчего не отправил? Так уж подходящего доверенного человека в сопровождение не нашел? Да? А теперь ты его где искать станешь - под кустиком? К оврагу свернет твоя тропа или к пещере, ясней ясного, что людей ты уже не встретишь… во всяком разе таких, кому можно доверить парнишку… ну и что? Ну и что, Младший Патриарх? Все-то ты медлил отослать Интая от себя. Все плакался, что без тебя он пропадет. И ведь крепко же тебе эта мысль в мозги втемяшилась… вернее, ты ее себе втемяшил. Пропадет, как же. А тебе не подумалось, что до сих пор он ведь как-то не пропал, верно? Не один же он день на улице прожил, покуда ты его из Деналя не утащил. Прожил, и до сих пор живой. Ну да, без твоего вмешательства набили бы ему морду крепко. Ни за что ни про что. А разве битая морда - это смертельно? Живут люди и с битой мордой. А вот Оршан - это вам не отребье уличное, Он битьем морды не ограничится… ты куда парня затащил, спаситель полоумный? Тебе ведь всего и ничего до алтаря осталось - что же, ты и теперь будешь себя слащавыми выдумками обманывать? Кого морочишь, Патриарх - себя?
Гнать надо Интая прочь, гнать в три шеи, да поскорей! Пока хоть малая толика времени осталась. Он не меченый, ноги у него не связаны - так и пусть уходит. Пусть удирает во все лопатки, пока не свершилось непоправимое. Кинт, скотина, да пойми же ты, наконец - сегодня Оршан завладел тобой во сне, и ты наступил на своего ученика. Наступил и даже не заметил. Как наступают на расчавканную башмаками обочину дороги. И счастье твое, что у парнишки ума и решимости хватило… это он спас тебя а не ты - его! Ты на него наступил. Что ты сделаешь с ним в следующий раз?
Ах, следующего раза не будет?
Теперь, когда до проклятого алтаря так близко - да разве можешь ты поручиться за себя? Хорошо, можешь, верю, да ладно, сказал же, что верю… так и что с того? А, проваль - ну, дотащишь ты Интая до алтаря целым и невредимым… что, скажешь, там ему и место?
Нельзя же не заметить, спас мальчика. Да, Кинтар - уж если ты что сделать берешься… так, как ты, этого никто никогда не сделает.
Отослать его надо, пока не поздно. Крайнее время приходит. На потом откладывать нельзя. Потому что никакого «потом» не будет. Да что там - его уже нет.
Полдня я этими мыслями терзался. Все оправдания себе искал… и не находил их. Да, Кеану говорил, что в такой дороге, как моя, случайных спутников не бывает. Говорил. Прежде я мог еще тешить себя этим соображением. Прежде, когда я не понимал еще толком, что делаю. Теперь же слова Кеану рассыпались мертвой пылью. Стоило мне их припомнить в попытке собственной совести зубы заговорить - и от слов этих, и от самой попытки до того тесно делалось на душе, что заплакать, и то невмочь. Нет, хватит. Довольно. Лучше уж взглянуть на вещи, как они есть. Всякому жить хочется - не диво, что и мне захотелось. Вот я и поволок за собой внезапного ученика, смутно надеясь… на что?
А ведь ты и теперь еще надеешься. Да, Кинтар? Что - неужели нет? Тогда отчего же ты не поговоришь с Интаем прямо сейчас? Почему ты взамен того время тратишь на поиски оправданий? Почему разъясняешь сам себе, как постыдно ты ошибся, вместо того, чтобы просто-напросто взять да и исправить ошибку?
Ошибку я решил исправить на первом же привале. Когда вскоре после полудня мы надумали расположиться на отдых - почти бессонная ночь сказывалась-таки усталостью - я даже дожидаться не стал той минуты, когда Интай закончит обычную свою разминку.
- Ты рехнулся? - возмущенно спросил он, когда я вывалил ему все свои сегодняшние соображения. Даже упражнения дыхательные для ответа прервать не соизволил, отчего слова его прозвучали примерно так: «Ты рехх-ххнулсс-сся-ахх?»
И ведь я его спервоначалу не понял.
- Конечно, рехнулся, - подтвердил я. - Ладно еще, вовремя успел мозги себе вправить. Так что как закончишь руками-ногами махать, займись напоследок нашим обедом, а я тебе покуда письма напишу и припасов в дорогу соберу. Теперь-то ты за себя постоять хоть как-нибудь, а сумеешь… на душе у меня надежнее будет…
- Нет, я спрашиваю - ты рехнулся? - взвыл красный от злости Интай. - Ты что это такое затеял, а?
Он лягнул босой пяткой в мою сторону, пригнулся, выпрямился, лягнул снова.
- Отослать меня задумал, да? - пропыхтел он. - Ничего у тебя не выйдет, так и знай!
- Что значит - не выйдет? - не понял я.
- Не уйду я, вот что это значит. Твой маг что говорил, а? Что в такой дороге случайных спутников не бывает, вот!
Кинтар - да неужто некому было язык твой длинный укоротить?!
- Если бы я тебя поленом не приложил, съели бы тебя! И косточки бы обглодали! Оршан бы сейчас из твоих потрошков супчик варил!
- А тебе охота в этот супчик своих потрошков добавить? - озлился я. - Чтобы погуще да понаваристей?
- Дурак! - Интай выдохом оттолкнулся от земли, рухнул, снова отжался, вскочил и кувырнулся через спину. В глазах у него дрожали слезы. - Дурак ты, мастер! Без оружия остался, а теперь еще и меня гонишь, да?
- А на кой ты мне сдался? - фыркнул я. - Заместо меча, что ли? За башку тебя пустую схватить и ногами твоими Оршана охаживать, да?
Лукавил я - ох, и лукавил! Вестимо дело, Интай - не меч… но пока он со мной, я все-таки не один… и зыбкое это, хрупкое и неопределенное неодиночество укрепляет душу и заставляет страх отступить. Я лукавил… да нет, я заведомо лгал. И оскорблял к тому же. Намеренно. Обидится парень? Ну и на здоровье! Лишь бы ушел. Лишь бы живой остался.
- А ты не вредничай. - Слезы Интая отчего-то мгновенно исчезли. - Без толку. Сказал - не уйду, и все.
- Уйдешь!
- Это еще почему? - Интай вышел из очередного кувырка в низкую стойку и воззрился на меня снизу вверх.
- Потому что я - твой учитель, и я тебе велю! - отрезал я.
Впервые в жизни я произносил эту фразу. Пожалуй, ничего противнее мне говорить не доводилось, да и глупее тоже.
- Да? - глядя исподлобья, ухмыльнулся Интай. - Ну и что?
У меня сердце упало. Все мыслимые доводы испробовал, обидеть попытался, гадость сказал, да вдобавок еще и глупую… безрезультатно.
- Я… я очень тебя прошу, - выдавил я.
- И не проси, - отрезал Интай. - Просит он, велит… да ты хоть до завтра приказывай - а что ты сделать сможешь? Запретить? Так я не послушаюсь. Удрать? Бегом за тобой побегу, а угонюсь. Тайком удрать? По следу найду… сам же ты меня и научил, так что найду, не сомневайся. Разве что связать и под кустом бросить. А вдруг меня связанного волки съедят? Очень даже запросто. Придут и съедят. Или сам я их дожидаючись с голоду помру. Нет, нельзя меня связанного бросать.
Что, Младший Патриарх - дождался? Ведь и правда, сам же и научил. Быстро бегать научил. По следу искать научил. Думать, и то научил. Думать, и не соглашаться, и спорить, и убеждать - научил. Хорошо научил. Так хорошо, что хоть ложись и помирай.
Не этого ли ты хотел? Чтобы не покорную куклу, не бездумный воск пальцами мять… чтобы ни один приказ, даже и твой, ученикам глаза не застил. Чтобы своя у них воля была, своя, а не твоя… не того ли ты и добивался, Патриарх?
И ведь нельзя же не сказать, добился.
Если только это твоя заслуга.
Нелегко учить не только послушанию, но и ослушанию… не легче с ним и столкнуться. Вот она, воля, непокорная твоей - и непреклонная! Словно стиснул ком глины - а он внезапно обернулся острым лезвием и врезался в твою руку до самых костей… но уж коли тебе посчастливилось невесть каким чудом вылепить из глины стальной кинжал, так и радуйся. А за неосторожность свою себе, а не кинжалу пеняй. Нечего за лезвие было хвататься.
Кабы не горе, я бы и радовался. Чистой проковки клинок получился - ни пятнышка, ни огреха. Интай ведь мне возражал не наобум, не из пустого упрямства. Все до последнего слова продумано, да не наспех, не кое-как. Ни возразить, ни отмолвить. Я и впрямь ничем не могу ему помешать. Я ничего не могу с ним поделать. Ни прогнать, ни удрать, ни связать… ничего.
Одно мне только и осталось: провести вторую половинку тренировки, как обычно, будто ничего я такого и не говорил.
- Не понимаю, - продолжал кипятиться Интай. - Как ты можешь всерьез нести такую ахинею!
- А ты уверен, что я это всерьез? - Я подошел к нему и принял положение «песочные часы». - Ты действительно уверен? Тогда расслабься и смени стойку. Прежняя тебе больше не понадобится.
Интай недоверчиво ухмыльнулся, и на душе у меня малость полегчало… или наоборот? Сам не разберу.
Последнюю свою ночь перед битвой я проспал, как убитый. Вероятно, оттого, что Интай, следуя моим указаниям, связал меня так основательно, что утром едва распутать сумел. Связанным я никуда не уйду, как бы Оршан ни старался, а значит, можно спать спокойно. Выспался я просто отменно. Интай зато поутру щеголял роскошными темными кругами вокруг глаз. Не иначе, караулил всю ночь… ох, малыш, зачем же это?
- Ты что, всю ночь не спал? - спросил я, хотя ответ знал заранее: ответ был написан у Интая на физиономии.
Интай продолжил сматывать веревку, ни слова не говоря, только скорчил противную рожу. Он еще явно не простил меня за вчерашнее - и настаивать на ненужном ответе я не решился.
Потом мы перекусили на скорую руку. Нелепый какой-то завтрак выдался. Я зачем-то беспрерывно шутил, а Интай на каждую мою шутку зевал, не в силах удержаться. Я хотел было предложить ему вздремнуть на дорожку, но с удивлением понял, что не могу. Изведусь, пока он спит, до визга. А оставить его спящим и все-таки удрать не получится: отчего-то я не сомневался, что он мгновенно проснется.
- Пойдем, что ли, - предложил Интай, старательно кривя рот в мужественной пренебрежительной ухмылке.
Ему было страшно. Он почуял мое настроение, и ему было страшно, а выказывать свой страх, и уж тем более тяготить им меня он не собирался. Эх, парень - вовсе незачем тебе отвагу изображать: она у тебя и так есть. Настоящая, неподдельная. И почему так неудачно сложилось, что я только-только начал тебя узнавать? Будь у нас хоть малость побольше времени, я успел бы понять, что делает тебя, слабого и беззащитного, таким отважным. Может, и научиться бы успел.
- Пойдем, - согласился я, вскидывая на плечо свой изрядно похудевший за время пути дорожный мешок.
Теперь у меня не оставалось ни малейших сомнений, куда мне следует направиться: к пещере, куда же еще! Минуя натоптанную тропинку, ведущую к оврагу, я даже не остановился на перекрестке, а решительно свернул по еле приметной стежке налево, обогнув сильно разросшийся куст шиповника. Интай едва поспевал за мной - но мне отнюдь не казалось, что я иду слишком быстро. О нет! Ведь если поверить не бешено мелькающим вдоль лица ветвям, не хлещущей колени высокой траве, не солнцу над головой, а телу моему, так я и вовсе едва плетусь. Ползу, можно сказать. Еле ноги переставляю.
- Уймись, - выдохнул сквозь зубы Интай, на бегу перемахивая через разлапистую корягу. - Тебя опять ведет.
- Попробую, - пообещал я.
Конечно, меня ведет - не сам же я несусь опрометью, да еще себя подгоняю. Вот только как укротить взбесившиеся ноги, подгоняемые явно не моей волей? Мне ведь спешить и вправду некуда. Помереть, знаете ли, никогда не поздно, так что я могу и обождать.
- Садись мне на загривок, - окликнул я Интая.
- Не-а, - мотнул головой Интай, двигаясь прежней упругой рысцой. - тебя это не замедлит. Надорвешься только, силы зря потратишь, а тебе силы надо сейчас беречь.
Пожалуй, что и надо… только зачем? Не врукопашную же мне с Оршаном сходиться… а, проваль - вот если бы и правда мне довелось ухватить Его за загривок или брыкнуть в челюсть, я бы точно знал, который из нас лежать на песке останется! А так… совершенно не представляю, что мне делать. Ни тебе морды вражеской, по которой засветить можно, ни оружия в руке… голенький я. Вот как есть голенький. Разве что связка талисманов на шее болтается, да прицепленный к ней на счастье осколок погибшего меча кожу чуть царапает… вот и вся мне помощь в грядущем бою.
Одно я знаю твердо. Погибать мне нельзя. Как бы туго мне ни пришлось, но Оршан должен быть мертв, а я жив. Я обязан пережить Его хоть на долю мгновения, хоть на один вдох… как?
Я ничего не мог придумать. С каждым шагом я все быстрей приближался к ожидающей меня потусторонней пасти - а придумать ничего не сумел… а может, и не надо? Пустое дело - продумывать план сражения загодя. Все равно все пойдет не так, и дотошно выверенная хитромудрая придумка только свяжет тебя по рукам и по ногам… нет, не буду ничего измышлять и прикидывать. Бой - он как речная стремнина, и лучше не пытаться попусту выгрести против течения, а отдаться ему без изъятия и только помогать своенравной волне вынести тебя на берег.
- Пещера! - рявкнул Интай сорванным голосом.
Можно подумать, что я и сам на вижу. Что я могу не увидеть.
Гора была неожиданно невысокой и длинной. Она нависала над равниной, словно надбровная дуга над лицом, чуть изогнутая, вся мохнатая от низенькой цепкой травы. Трава скрывала камень почти сплошь, и единственная в нем проточина зияла явственно, как рана. Но даже будь она тоже нагусто затянута травой, я просто не смог бы ее не увидеть.
- И камень вон, - добавил Интай.
Большой камень, прежде закрывавший вход в пещеру, был отвален в сторону. Нижние камни, подпирающие, громоздились рядом неуклюжей россыпью. Вот как… вот оно, значит, как… алтарь был закрыт по всем правилам, проход к нему был завален… и кто-то отвалил камень.
- Давай посидим немного, передохнем, - тревожно засматривая мне в глаза, попросил Интай.
Я бы и рад был ответить ему согласием - только ноги у меня отчего-то совсем не гнулись, и присесть на теплый, нагретый солнцем камень я не мог.
- Ты посиди, - выдавил я, - мне что-то не хочется. Я пока лучше схожу поосмотрюсь…
- И не вздумай! - взвыл Интай, ухватя меня за шиворот. - И… и вообще там наверняка темнотища… нечего тебе там смотреть.
Я припомнил скудные свои познания об алтарях Оршана.
- Не сожрут меня впотьмах, не бойся, - возразил я. - Там не темно. Там наверняка дырка проделана где-нибудь в стене, чтобы полуденное солнце видать было.
- А если заросла твоя дырка? - уперся Интай. - Одного не пущу.
- А вдвоем что, светлее будет? - вздохнул я. - Оставайся здесь, добром тебя прошу.
- А если не останусь? - вызверился Интай.
- По-настоящему, тебе за ослушание шею свернуть полагалось бы, - отрезал я. - Скажи спасибо, что мы сейчас вблизи от алтаря, и нам Оршана кормить нельзя, так что походишь покуда с несвернутой шеей.
- Спасибо, - огрызнулся Интай.
Нет, я все понимал. Я понимал, зачем он тянет разговор. Задержать меня, замедлить, не пускать… но меня бы сейчас и стальные цепи не удержали. Я не только ощущал Зов, но и почти слышал, и тело мое жаждало лишь одного: томно покориться его повелительной ярости. Из последних сил я заставлял себя стоять на месте и болтать с Интаем… пока еще заставлял.
А вот Интай, всячески пытаясь оттеснить меня от входа в пещеру, сам туда заглянул. Заглянул - и тотчас отпрянул.
- Ой! - невольно вырвалось у него, и он тут же совсем по-детски зажал рот ладошкой, но было уже поздно. Я еще мог с грехом пополам через силу противостоять Зову… но этому мальчишескому «ой» я воспротивиться не сумел.
Медленно - или это мне только казалось, что медленно - я подошел, плечом оттер Интая и тоже глянул.

Предыдущая страница 25 Следующая страница


Парадоксы Младшего Патриарха 26

Действительно, ой.
- Боги, - в ужасе выдохнул я, - кто этот несчастный… нет - не несчастный… счастливый ?
Алтарь обретался не посреди пещеры, а чуть поодаль. Магическая печать на его каменном боку висела криво, наполовину оборванная. А у самого подножия алтаря, почти касаясь полупрозрачными пальцами свисающей печати, лежала оболочка. Навроде тех, что оставляют насекомые после линьки - легкие, почти невесомые, с выцветшими надкрыльями, еще хранящие очертания тела, навсегда покинувшего былую форму. Именно такая. Только эта оболочка была человеческой.
Нет, не кожа, содранная с тела - от нее тоже и помина не осталось - а именно оболочка. Легкая, высохшая, полупризрачная. Облик, отделенный от человека, и только. Под левым глазом оболочки красовался великолепный фингал, скула рассажена… но ни ссадина, ни синяк не нарушали выражения запредельного счастья, разлитого по призрачному лицу. Губы оболочки осеняла улыбка экстатического блаженства. Кем бы ни оказался этот погибший невообразимо жуткой смертью и какой бы эта смерть ни была, но сам он пребывал от нее в полном восторге.
В жизни не видал подобной жути - надеюсь, что и не увижу впредь. Даже если мне той жизни на два вдоха осталось.
Боги - да что же это?.. кто же?.. младший жрец Оршана, невесть чьим попущением избегнувший суда? Ускользнул, сбежал, спрятался… небось, думал, что возврата к прошлому нет… а может, напротив, пламенно желал вернуться… во всяком разе, это он тощенькими своими ручонками откатил камень… и алтарь он открыть попытался - больше некому… он, он… а фингал на морде откуда - Оршан ему, что ли, засветил? Да нет, демоны драться не умеют, где им… наверняка бедолагу жертва намеченная приложила… хорошо так приложила, от всей души… ведь не стал бы он ковырять алтарь, не озаботившись подыскать жертву… захожего нищего или дурачка деревенского… такую жертву, чтоб не хватился никто… почти наверняка - дурачок или немой, не то бы округа от слухов и сплетен вспухла… приманил дурачка, а вот удержать, прикончить - не смог… получил в харю и упустил жертву… упустил, а печать заранее сдвинул… и обезумевший от голода и раны в горле Оршан высосал душу и тело своего последнего приверженца… высосал - и позвал меня… теперь-то у Него силы на Зов достало… позвал сквозь полузакрытый алтарь… позвал меня… меня, меченого… меня - потому что некого Ему больше звать… позвал…
- Стой! - взвыл Интай, цепляясь за мою штанину. - Да стой же!
Но я не мог остановиться.
Интай не выпустил меня, я волочил его за собой - но продолжал идти. Мозг мой словно облаком заволокло, и разве что краешком разума, который силился еще высунуться наружу, я осознавал, что делаю, и ужасался… но помешать себе не мог. Будто это не сам я иду, а тело мое зачем-то переставляет вперед то левую ногу, то правую, вот и получается, что я иду… разве я куда-то иду? Вовсе нет. Это каменный алтарь каким-то образом близится ко мне. И неудивительно. Он ведь ждет меня, так давно ждет… отчего бы ему и не потянуться мне навстречу, раз я так бессовестно медлю?
Отполированная цельность алтаря раздвоилась напополам, и гранит влажно блеснул в проеме, словно слюна. Верхняя губа чуть потянулась, и ее каменная поверхность пошла морщинками. Обыкновенные губы, слегка облупленные, и на нижней - болячка. Самый обыкновенный рот, каменный только, полуоткрытый… это ему болячка мешает. А если болячку сковырнуть, он наконец-то сможет открыться…
Интай кое-как обхватил мои ноги и резко дернул. Сильно дернул, я чуть не упал. Смешно даже… разве такая малость может удержать меня?
Губы нетерпеливо сжались и вновь приоткрылись. Каменный шепот обрушился на остатки моего сознания.
- Сволочь! - не своим каким-то, высоким и тонким голосом, крикнул Интай и вскочил.
Он ринулся между мною и шепчущим ртом, неисповедимым чудом исхитрившись встрять в немыслимо малый промежуток между нами. Нет, он больше не пытался оттащить меня или оттолкнуть - где уж ему, с его-то весом! - нет, он другое сделал. Как и прежде, когда он, не задумываясь, отвешивал тумака взбесившемуся мечу или околдованному учителю, не задумался он и теперь. Он размахнулся, сколько места хватило, и дал брезгливо подобравшейся каменной губе здоровенного пинка.
- Получай, сво… - выкрикнул он… а больше ничего крикнуть не успел.
Слишком уж быстро тело его взялось камнем.
Мускулы его взбугрила нечеловеческая боль, жилы неистово вспухали, пытаясь протолкнуть ненужную уже кровь вдоль окаменевших мышц - и тоже каменели, змеясь вокруг желваков, сведенных мучительной гранитной судорогой. Горло еще выгибалось в предсмертном усилии, но крик его - крик уже застыл, и злые слезы застыли, и даже ненависть его и отвага застыли и сделались маской на каменном лице.
Интай окаменел почти сразу, вдоха за два.
Но мне этих двух вдохов хватило. Пинок, нанесенный каменному рту, освободил меня. Как не бывало тумана, лишавшего меня воли и чувств - я ощущал явственно и резко. Словно сорвали присохшую к ране повязку, сорвали с кровью, с мясом, и обнаженная рана вновь истекает живой кровью… живой… я живой… а Интай - мертвый. И я даже отомстить за него не могу… нету у меня ничего, никакого оружия, ничегошеньки у меня нету, а губы вновь слегка приотомкнулись… ах ты, мразь… землей бы могильной тебя накормить, трупоеда, железом холодным…
Железом.
Рука моя рванула осколок меча со связки амулетов.
- Получай, сволочь! - зачем-то заорал я то, что не успел крикнуть Интай, и швырнул осколок прямо в приоткрывшийся рот, в уже начавшийся шепот.
Вы никогда не слышали, как визжит умирающий камень? Я тоже не слышал. Это невозможно услышать - разве что телом. Запредельный каменный шепот сменился визгом, он пронизывал мое тело насквозь, холодный, тяжелый и кремнисто острый. Чудовищный рот искривился такой зверской гримасой боли, что от него откололись кусочки… а вот еще… сквозь губы протолкнулась струйка пыли - слюна?.. кровь?.. рвота?..
Нижняя губа разломилась пополам, обрушилась грудой щебенки, но верхняя еще подергивалась, и песок продолжал неудержимо течь.
Меня так и вынесло наружу.
Я рухнул на траву и покатился, пытаясь подавить тошнотный спазм… помню, я молотил по земле руками и ногами… кажется, молотил… и внутри меня камень визжал и выл, визжал и выл… и таяла, таяла перед моим мысленным взором опустевшая оболочка, подмигивая напоследок подбитым глазом… и цепенел мертвым холодом Интай… и мерзкий визг старался разодрать мое сердце в клочья, но так и не разодрал… а потом он смолк, и все вокруг смолкло, и сделалось тихо.
И тишина эта слезами заструилась по моим щекам.
Я мог не стыдиться своих слез и не прятать их, потому что Интай их все равно уже не увидит. Он и вовсе ничего уже не увидит… зачем, зачем мы только встретились? Зачем я, на его беду, пожалел голодного мальчишку? Разве не могла милосердная судьба позволить нам разминуться… а теперь у него никакой судьбы уже не будет, ни милосердной, ни лихой… никакой… за что? Боги, за что? Эй, Боги - вы меня слышите?
Нет, конечно. Довольно с вас и той милости, что вы оказали. Довольно и того, что Оршану малыш не достался. Потому что Оршана больше не было. Я знал это твердо, вне намека на сомнение, я не только умом - всем телом своим знал, что Оршана нет. И не только здесь, а и вообще нигде. Совсем нет. Наверняка ведь Боги считали, что один каменный мальчишка - ничтожно малая плата за избавление от Пожирателя Душ.
Боги, может, и считали… а я - нет.
Потому что Богам невдомек, что значит «насовсем» и «никогда». А я всего лишь человек, и я знаю, что это такое. Или я только думал, что знаю… я ведь думал, что Интай - последний мой ученик, а оказалось, это я у него последний учитель. И ведь ничему-то я его толком и не научил. Так, руками-ногами дрыгать. А когда действовать нужно, вся моя наука с непривычки девается невесть куда, и все равно он плюхи навешивает или пенделей дает… зато вовремя, а это само по себе дорогого стоит. Настолько вовремя, что впору в нем не талант бойца заподозрить, а совсем другой. Волшебное просто чутье на своевременность… а что, если и вправду? Тогда ему не у меня, ему у Кеану учиться следовало… при прочих Интаевых замашках - о-ох… могу себе представить: Мастер Магического Подзатыльника, прошу любить и жаловать… да, а ведь Кеану в такой просьбе не отказал бы. Ему и самому наверняка любопытно будет… вот как вернусь, непременно с ним переговорю…
А-а, проваль…
Как ни странно, никогда прежде я не думал о будущем. Слишком уж много забот наваливалось на меня в настоящем. Я всегда был здесь и сейчас. Пожалуй, иногда мне случалось подумать о прошлом, чтобы понять, отчего и как из него проистекло настоящее, но о будущем - ни разу.
А теперь я сидел и впервые в жизни думал о будущем.
О будущем, в котором не было Интая.
В котором я не стану просить Кеану принять Интая своим подмастерьем… странно - никогда прежде мне еще не доводилось передавать своих учеников в другие руки… Интай был бы первым… если бы не…
Будущее виделось мне ослепительно огромным… но во всем его просторе не было места для одного-единственного мальчишки. Нет - оно было маленьким, крохотным, как острие иглы. Иглы вызова, который мне и бросить некому… потому что враг уже повержен… а Интай мертв.
Тихо прошелестела и смолкла трава.
Я поднял голову.
Ко мне обычной своей нетерпеливой походкой шел Кеану.
- Перелинял? - бесцветным усталым голосом спросил я. Не знаю, зачем спросил. Зачем и вообще задавать вежливые вопросы о том, что разумеется само собой.
Вместо ответа Кеану втянул воздух сквозь зубы и прищурился.
- Рассказывай, - велел он.
Как и я, он не тратил лишнего времени на приветствия - и меня это не удивило. Здороваться, раскланиваться… действия из другого какого-то мира. Мира, где совершенно неважное считается важным. Возможно, такой мир и неплох, но я оставил его… или это он покинул меня?
А, проваль… да какая разница!
Странно, что Кеану - плоть от плоти того, прежнего мира - остался в моем… или не странно?
- Рассказывай, - с нажимом повторил Кеану.
- Я тебе лучше покажу, - проговорил я, с усилием подымаясь.
Кеану в моем водительстве не нуждался. Покуда я воздвигал себя прямо, он вошел в пещеру и крикнул мне оттуда: «Лучше не лезь под руку, слышишь? Погоди снаружи!»
Хорошо, Кеану, я не буду лезть под руку. Я подожду снаружи. Я не против, я хоть всю свою оставшуюся жизнь готов прождать снаружи. Мне нечего ждать… но ты прав… прав…
Немного погодя Кеану выбрался из пещеры, на ходу цепляя на связку дрожащими руками сразу четыре амулета. Лицо его резко осунулось; глаза блестели остро и сухо.
- А теперь садись, - потребовал он, утомленно опускаясь на согретый солнцем валун, - и все-таки рассказывай. Подробно.
Тело мое внезапно показалось мне таким тяжелым, словно по жилам его тек вместо крови жидкий свинец.
- Подробнее, - перебил меня Кеану на второй же фразе, выдавленной с чудовищными запинками. - С самого начала. С первого дня пути.
Кеану… нет, я знаю, что ты прав… что так нужно… я сейчас… сейчас…
Одно счастье, что глядел Кеану не на меня, а куда-то в сторону. Иначе я и слова сказать бы не смог.
- Так по клинку и врезал? - молвил он отсутствующим голосом. - Да… уже странно. Продолжай.
Я повиновался.
- Поленом по хребту, - задумчиво повторил следом за мной молодой маг, сцепив узкие пальцы. - Понятно. Необыкновенно талантливый мальчик.
Значит, прав я оказался в своей догадке! Прав… к чему теперь вся моя правота?
Я попытался сглотнуть - и не смог.
Кеану протянул руку и коснулся моего лба.
- Продолжай, - вновь велел он, отчего-то слегка задыхаясь.
Я рассказал ему все и замолчал. Теперь ведь уже можно, правда? Можно больше ничего не говорить?
- Редкостный талант, - помолчав, вздохнул Кеану. - Просто на удивление. Самородок. Тебя он спас, это вне сомнений. Жаль, я не знаю, сумеешь ли ты спасти его…
Мне показалось, что я ослышался. Или ослышался, или… нет, Кеану никогда не стал бы шутить подобными вещами!
- Ему еще можно помочь? - сиплым от внезапной надежды голосом спросил я.
Кеану молча глядел на меня в упор.
- Да отвечай же! - взмолился я.
Кеану по-прежнему молчал.
- А ну, говори! - взвыл я. - Или я тебя просто убью.
- Не убьешь, - возразил Кеану. - Один раз уже убивал - не убил. И ничего я тебе не скажу сейчас. Слишком многое от тебя в этом деле зависит - а ты в себя, в горе свое с головой ушел. Я буду над тобой измываться, пока ты из себя не выйдешь. Хотя бы настолько, чтобы дать мне подзатыльник. Тогда и поговорим.
- Я очень быстро выхожу из себя, - мрачно пообещал я. - Тебе все еще нужен подзатыльник?
Кеану оценивающе взглянул на меня.
- Пожалуй, нет, - признал он и на всякий случай слегка отодвинулся.
Он снова умолк, но теперь уже явно не в издевку, а приводя мысли в порядок.
- Спасти парнишку можно, - тщательно подбирая слова, произнес он. - Теперь, когда Оршан убит полностью и бесповоротно…
- Что значит - полностью? - перебил я его, хотя и знал ответ… но мало ли что я знал. Мне нужно было услышать подтверждение из уст настоящего мага.
- Полностью - значит, совсем, - терпеливо разъяснил Кеану. - Когда Лиах накормил Его ножом, Оршан был ранен, но и только. А ты Оршану не просто железяку скормил. Кстати, ты мог и не хоронить остальные осколки клинка так старательно. Они безопасны. Если волшебная вещь ломается, вся магия всегда остается в том обломке, который владелец уносит с собой. Этот осколок посильней целого меча оказался. Не знаю, смог бы ты целым мечом убить Оршана не только здесь, но и там. А осколок убил Его во всех мирах.
Вот оно, значит, как. Не только жизнью, но и победой я обязан Интаю. Не вздумай он посмотреть на волшебный меч… и ведь осколок тоже он отыскал…
- Очень талантливый парнишка, - словно прочитав мои мысли, эхом подхватил Кеану. - Тебе очень повезло, что ты его встретил.
- Ему зато - не очень, - отрезал я.
- От тебя зависит, - напомнил Кеану. - Теперь, когда Оршан убит - только от тебя.
- Говори, - попросил я. - Пожалуйста. Я все сделаю, все…
- Если сумеешь, - осадил меня Кеану. - Тут одной доблести недостаточно. А желание жизнью пожертвовать и вовсе не при чем.
А что нужно? Что?!
- Интая еще можно вызвать из камня, - медленно и внятно говорил Кеану. - Только позвать надо правильно.
- Что значит - правильно? - спросил я, ибо кеану вновь умолк.
- Правильно… - Кеану криво усмехнулся. - Одну и ту же молодую женщину один мужчина зовет «любимая», другой - «невестка», третий - «сестра», четвертый - «доченька», пятый - «мама»… правильно - это значит, правильно.
- Понимаю, - кивнул я.
- Хорошо, если так, - вздохнул Кеану. - Потому что звать его придется тебе. Я ведь его живым даже не видел ни разу. И у тебя есть только три попытки. Не сумеешь - быть ему камнем навеки.
У меня пересохло в горле.
- Подумай хорошенько, - предложил мне Кеану. - Не торопись.
Я молча затряс головой. Думать я могу хоть до старости, хоть до смерти… и что надумаю? Которое слово - единственное - окажется правильным?
Но я должен, я обязан его найти.
Их слишком много, они толпятся, тесня друг друга, оттирая и отталкивая… которое?
Интай, мы ведь победили - слышишь? Мы победили… неужто лишь затем, чтобы ты навек остался памятником собственной победе? Я иду, я иду уже… слышишь?
Сам не упомню, как оказался в пещере. Узкий солнечный луч щекотал каменное крошево на полу. Часть обломков истончилась уже до щебенки, кое-где и до песка… понятно, откуда взялась пыль, покрывающая босые каменные ноги Интая.
Я крепился, что было сил - но при виде этой пыли самообладание разом покинуло меня.
- Мальчик мой… - судорожно выдохнул я. - Боги милосердные…
Ладонь Кеану запечатала мой рот с размаху. Свирепый удар разбил мне губу… и только ощутив солоноватый привкус крови, я понял, что натворил.
- Ты, придурок, - шипел Кеану, от ярости позабыв все и всяческие хорошие манеры. - Ты только что использовал две попытки! Маг, уже проявивший свой дар, не мальчик - запомни! А уж Богами он всяко не может быть. Даже милосердными.
Я хотел отвести его руку - и не сделал этого. Кеану сам отнял руку, когда мои слезы покатились по его пальцам.
Две попытки!
Кеану - тот бы на моем месте мигом бы сообразил, а я…
А я молчу - чтобы моя ошибка не стала непоправимой.
Интай, я не могу, я не должен тебя подвести. Я не могу допустить, чтобы ты остался камнем. Чтобы для тебя так никогда и не сбылось никакого «завтра». Это ведь не я, а ты заслужил завтрашний день! Это ты вручил мне осколок… и ты не дал мне уйти прямиком Оршану в пасть… и снова не дал мне уйти… это я должен был оттолкнуть тебя, заслонить, а не ты меня, я - слышишь? Напрасно ты звал меня мастером… я не исполнил своего долга. Подумаешь, научил мальчишку руками махать, вовремя дышать да правильно стоять… какая, в сущности, жалкая малость! Вот я за время пути и впрямь многому от тебя научился… да только спасибо сказать за науку уже некому…
Научился …
Понимание ледяным ознобом окатило мою спину.
Теперь я знал .
Вот что хотел сказать и не сказал Ирхада в день моего Посвящения!
Сам поймешь. Да.
На то нам и ученики, чтобы было у кого учиться.
Верно, Спящий Патриарх?
Можешь не отвечать. Я и сам знаю, что верно.
Я резко выдохнул, сделал новый вдох и шагнул вперед.
- Учитель, - позвал я без тени сомнения.
Первая трещина кривой улыбкой рассекла неподвижность камня. Вторая наотмашь полоснула наискосок, от плеча к поясу. Гранит морщился и отслаивался, словно короста, отпадая сухими розовато-серыми болячками, все быстрее и быстрее, потом и вовсе торопливо распался облаком пыли.
- Ты меня звал? - спросил Интай, вышагнув мне навстречу из каменной пыли и оглушительно чихнул. - Где… апчхи!.. где эта мерзость? Что случилось?
- Уже нигде, - ответил я, не зная, то ли поклон ему отдать, то ли просто сгрести в охапку. - Оршан убит. И… тебе не послышалось. Именно тебя я и звал.
Осталось досказать совсем немногое.
В школе меня встретили как после обычной отлучки, без криков и суматохи. Кеану, даром что линял, озаботился послать письмо Тхиа с просьбой одолжить Патриарха для какого-то семейного дела. Да и не так я долго пробыл в отсутствии, как мне показалось.
Я волей-неволей тоже взялся за перо. Должен же я был отписать Ларрану, вассалу своему и господину, что он может приехать за ответом на свой Священный вопрос. Ведь теперь я знаю, кто я есть и быть не перестану никогда, даже если стану кем-нибудь еще.
За время моих шляний по дорогам Кэраи на пару с Тхиа добились невероятных успехов. Долгожданный перелом наконец-то произошел. Они, правда, так не считают, но мне виднее. На то я и Патриарх. Теперь их подопечных уже без всяких оговорок можно смело именовать людьми. Какими - это другой вопрос, но все же людьми, а не вещами… а уж сделать их людьми, достойными этого именования - моя забота.
Интай под водительством Кеану тоже добился успехов - ого, и еще каких! Нет, я не перестал его обучать - ибо суть его магии, корчась в воспаленном бреду невыносимого горя, я угадал верно. И магические подзатыльники, и волшебные пенделя, и чародейные оплеухи заставляют полагать, что Интай будет не просто сильным, но и единственным в своем роде магом.
Сам Интай - ученик Королевской школы и подмастерье мага одновременно - полностью доволен жизнью… за вычетом одной малости: неразгаданная тайна до сих пор томит его душу.
Дело в том, что я так и не сказал ему, какое правильное имя вернуло его к жизни. А Кеану и подавно смолчал. И теперь Интай постоянно пытается вызнать у нас, что же за слово я тогда произнес, как назвал его, постоянно принимается мучить расспросами то меня, то Кеану.
Но мы ему ни за что не скажем.
Со временем сам поймет. Да.
И, наконец, самое последнее, что я должен - нет, что я непреложно обязан сказать…
… вы уверены, что я это всерьез? Нет, вы действительно уверены?
Тогда расслабьтесь и смените стойку. Прежняя вам больше не понадобится.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элеонора Раткевич - Биография

Элеонора Раткевич

На основную страницу

Биография

Родилась в Риге. Окончила в 1984 году биофак Латвийского Государственного университета. Работала в Республиканской научно-технической библиотеке, Рижском медицинском институте, откуда ушла преподавать в среднюю школу. Замужем, имеет сына. В литературе дебютировала в 1991 году в газете "Диена" фантастической повестью "Ближе смерти и дальше счастья". Дебютная книга - сборник "Наемник Мертвых Богов" (1996). Живет в Риге.


Оглавление

  • Часть 1.
    УЧИТЕЛЬ МОЕГО УЧИТЕЛЯ     (Страница 1)
  • Часть 2.
    ДРУГ МОЕГО ВРАГА.     (Страница 8)
  • Часть 3.
    ВАССАЛ МОЕГО ВАССАЛА.     (Страница 13)
  • Часть 4.
    УЧЕНИК МОЕГО УЧЕНИКА.     (Страница 20)


Элеонора Раткевич

Парадоксы Младшего Патриарха

 Читать книгу

Аннотация

Тяжко провинился молоденький - и, по чести, не лучший - ученик школы, где десятилетиями, веками передаются из поколения в поколение высокие секреты боевых искусств. И не исправить наказанием своенравного мальчишку, словно судьбой предназначенного для нарушения ненарушаемого Закона.

Однако - плох тот учитель, что не найдет пути к ученику. Пусть даже и велика опасность решения - сделать УЧИТЕЛЕМ УЧЕНИКА. Заставить его познать, КАКОВ он, жребий ведущего за собой младших, зависимых. Жребий того, кому предстоит схватиться с Врагом - порожденным Тьмою Оршаном, Богом-Демоном, пожирающим людские души.

ТОГДА юный `сэнсей поневоле`, быть может, и ответит на странный вопрос мудрого Спящего патриарха. На вопрос, ответ на который найдется лишь в последнем бою сил Добра и Зла...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel