Элеонора Раткевич - Наемник мертвых Богов

1 Элеонора Раткевич

НАЕМНИК МЕРТВЫХ БОГОВ

ПОВЕЛИТЕЛЬ

Книга была такой огромной, что положить ее к себе на колени оказалось почти невозможным. После нескольких попыток я разместил ее на траве, и она раскинулась передо мной, а я лежал на животе и пытался разобрать полустертую вязь магического текста:
- Создайся плотью от плоти моей…
Воздух задрожал и потемнел.
- Возьми дыханье от дыханья моего…
Волосы мешали, лезли в глаза, и я хотел их отбросить, но не успел. Я получил такой пинок под ребра, что отлетел от книги на добрых моих два роста, а ростом меня Боги не обидели.
- Сопляк, паршивец, ты что это делаешь?!
Никогда я еще не видел Наставника в таком лютом гневе. Я валялся на траве, пытаясь дышать, и ничегошеньки не понимал.
- Я… я читал, Учитель, - с трудом выдавил я.
- Ах, ты читал, поганец?! - Наставник одной рукой поднял меня с земли, а другой залепил здоровенную затрещину.
Дело скверное. Рука у моего Наставника тяжелая, и я считал, что в полной мере изведал ее тяжесть, когда мы боролись. Но раньше он никогда меня не бил, тем более - так. Ох, как все нескладно получается. Что же я такого натворил?
- Значит ты, трам-тебя-тарарам, читал?!
- Я виноват, Наставник, - я опустился на колени и склонил голову. Никогда еще я не признавал свою вину без оговорок, без малейшей попытки оправдаться, никогда еще не был готов добровольно принять наказание. Но и Учитель мой так себя никогда не вел. Даже когда я в трехдневном переходе умудрился потерять меч.
- Он виноват, видите ли! - Наставник снов ударил меня. - Ты хоть понимаешь, что натворил?!
- Нет, Наставник, - искренне ответил я.
Это его несколько отрезвило.
- Я тебе говорил, чтоб ты никогда не произносил заклинания вслух?
- Да, Учитель, но я нечаянно… я не очень хорошо читаю, и мне вслух легче…
- Не умеешь - не читай. Нет, ну вот же приспичило оглоеду. Я тебе, мерзавцу, даром говорил? Нельзя - значит, нельзя. Это тебе не базарные лубки с намалеванными голыми девками.
Я подумал, что Наставник в чем-то прав. Мысленно я приравнивал запрет на магические книги к запрету на непристойные лубки с раскрашенными картинками. И то, и другое мне рассматривать не полагалось: еще рано. Но неприличные лубки я уже читал, хоть мне это и запрещалось, так почему же не прочесть и магические книги, которые мне тоже запрещены?
- Сопляк ты, щенок! Читает он, видите ли! Вслух, что попало, где попало! Не где-нибудь в потаенном месте между мирами, нет! Разлегся на пузе в травке и призывает. Да еще задержись я чуть-чуть, и остались бы от тебя кровавые тряпочки. Ты хоть это понимаешь?
- Да, Наставник, - виновато произнес я. - Теперь понимаю.
- И мало того, мне бы еще пришлось отлавливать ту пакость, которую ты по своему недомыслию затащил в наш мир. Даже не зная, что это за тварь и где ее искать. И что она может натворить на свободе.
- Я виноват, Наставник, - глухо повторил я.
- Вот и подумай о своей вине, - пробурчал Наставник и коснулся моей шеи у плеча. Я окаменел. Моя плоть оставалась живой, но не повиновалась мне. Спасибо и на том. Я уж думал, что впервые за годы обучения меня просто выдерут, как сопливого мальчишку, и поделом же мне будет. Но наказали меня, как взрослого. Я отстоял свое на службе. Я отстоял свое на лужайке, которую я чуть не загубил своими неосторожными заклинаниями, да еще на месяц лишили права носить меч.
Это было года четыре назад, и урок я усвоил, как должно. Особенно, когда я узнал, что чуть было не произнес заклинание разделения плоти. Часть ее захватило бы какое-нибудь потустороннее чудище и разорвало бы то, что от меня осталось, действительно на кровавые тряпочки. Больше я самолично в магические книги не лазил. Наставник иногда давал мне их читать - под своим присмотром, разумеется - но очень неохотно. Он считал меня безответственным сопляком, и я не мог его за это винить. Ничего не скажешь, показал себя во всей красе.
Мой Наставник Гимар - лучший воин-маг отсюда до столицы, а может, и в столице, но по нему не скажешь. Приземистый, пузатенький, ест за двоих, пьет за троих, ругается, как первосвященник в публичном доме. Одет непонятно во что. Все старое, латаное. Отродясь я на нем новых штанов не видел. С тех самых пор, как он подобрал меня, голодного на улицах Техины.
Голод сводил меня с ума, голод заставил меня удрать из дома и броситься на поиски счастья в ближайший город, но и там мне пришлось солоно. Улицы Техины вымощены отнюдь не деньгами, красть я не хотел и не умел, попрошайничать тоже, а ремесла никакого толком не знал. Дома я сгребал навоз и все такое прочее, а в городе на подобную работу спрос невелик. Все это я поведал Гимару за второй порцией речной рыбы - первую я проглотил, не заметив. Гимар потребовал у трактирщика здоровенный каравай хлеба и умиленно наблюдал, как я в него вгрызаюсь.
- Что, налоги большие? - сочувственно спросил он, глядя, как я уписываю свежий теплый хлеб.
Я помотал головой.
- Мы освобождены от налогов, - невнятно провещал я набитым ртом.
Гимар присвистнул: он знал, в какой горькой, крайней, безысходной нужде можно добиться полного освобождения от налогов.
- Мало рабочих рук?
Я ответил не сразу: кинул в рот слишком большой и горячий кусок рыбы, обжегся и теперь дышал часто и коротко.
- Рук хватает, - наконец ответил я, отдышавшись. - Отец и еще трое братьев. Я самый младший. Раньше ничего было. Деда пчел держал. Ничего хозяйство было. А потом деда умер, и как-то оно быстро все сошло на нет. Работать есть кому, и работаем, а земля не родит. Нет нам счастья, вот и все.
- Земля, говоришь, не родит, - задумчиво произнес Гимар. - Счастья им, видите ли, нету.
В его голосе чувствовалось осуждение, и я обиделся. Много позже я узнал, что осуждение относилось не к нам.
- Ладно, пацан. Доедай и пойдем.
Я никуда не хотел идти. Я опьянел от вкусной сытой еды.
- Куда пойдем? - насторожился я.
- К тебе домой.
- Не пойду домой, - я вжался в трактирный стул, словно он мог поглотить меня и спрятать.
- Что так? - полюбопытствовал Гимар.
- Выдерут, - убежденно сказал я.
- За то, что удрал?
- Ага, - если этот странный человек все понимает, зачем предлагает идти домой. Там так холодно, и жрать нечего. Если бы что и завелось, крысы все сожрут вчистую. А меня дома отлупят, это точно.
Гимар усмехнулся.
- Пусть попробуют, - сказал он, отвечая на мои слова, непроизнесенные вслух. Я уставился на него.
- Пойдем-пойдем, - он решительной рукой взял меня за шиворот. Я размазывал по физиономии слезы, грязь и сопли, упирался, но мне и в голову не могло прийти указать ему неверную дорогу.
Дома меня, ясное дело, встретили не то, чтобы приветливо. Но Гимар тут же увел отца и братьев в дом, и я ловил только обрывки их разговора. Не очень-то хорошо слышно через окно.
- Это хорошая цена… стыдитесь… я бы вам советовал… семью, и в город… эта земля родить не будет… не советую, сейчас не те времена… ремеслу научится, о чем разговор… зачем пропадать?.. в обиде никто не останется…
Словом, Гимар выкупил меня у моей семьи. Точной суммы я так и не узнал - своих я больше не видел, а не у Гимара же мне спрашивать - но деньги, видно, были немалые, раз на эти деньги по совету Гимара вся семья снялась с земли и переехала в Техину. Устроились они там неплохо, мать мне писала веселые письма. Но я не побывал у них дома. На другой же день Гимар увез меня в свои края. Больше я никогда не искал отбросы на свалке.
Гимар сдержал слово: никто в обиде не остался. Семья моя получила хороший доход и дом в городе, а я получил то, о чем не мог и мечтать. Я был не просто сыт и одет. Я учился лучшему в мире ремеслу - ремеслу воина-мага. Учиться было очень тяжело, но я бы не променял свою жизнь ни на какую другую.
Гимар поначалу ворчал, что он спятил, что из меня ничего не выйдет, что я слишком поздно начал. Но я учился с остервенелым упорством. Ни за что на свете не мог я допустить, чтобы Гимар от меня отказался. Та наука, которая сызмала входит в тело незаметно, как вода в молоко, вливалась в мои мышцы немыслимой болью, но я терпел. От усердия я готов был на любые деяния, и Гимару частенько приходилось говорить мне: «Охолони, парень. Это тебе не под силу.» И я добился своего. Когда к Гимару как-то раз наехали в гости его боевые друзья со своими учениками, я не чувствовал, что они хоть в чем-то превосходят меня. Один из старых воинов сказал Гимару: «Откуда ты выкопал такого парнишку? Он лучше всех наших, честное слово.» Гимар в ответ буркнул: «Не хвали тесто, пока хлебом не стало, прокиснет.» Но он был доволен, я знаю.
Выучился и многому другому. У Наставника Гимара, и пчелы роились, и земля родила, и еще как! Впервые я узнал, что такое работать на земле в полную силу, а не ковыряться в ней пальцами за отсутствием сохи. Поначалу я считал, что впустую трачу время вместо того, чтоб махать мечом, но Гимар живо поставил мне мозги на место. И когда пришел срок, сделал из меня неплохого кузнеца и оружейника. Мой первый меч, тонкий и легкий, был выкован руками Гимара. Когда мне пришла пора браться за настоящее боевое оружие, я выковал его сам. Не сразу, конечно.
Словом, жили мы размеренно и неторопливо. Став постарше и уразумев, что к чему, я только диву давался: неужели на услуги такого человека, как Гимар, не находится спроса? Времена стояли тяжелые. То тут, то там вспыхивали распри, кой-где на окраинах полыхала настоящая война. Кого с кем? Я не знал тогда. Как не знал и того, почему повальный неурожай терзал некогда плодородные земли. Засухи, ливни, пожары… ничего я тогда не знал.
Однако настал и мой день. Я давно понял, что задавать вопросы Учителю бессмысленно. Все, что нужно, и когда нужно, он скажет сам.
Я сидел на крылечке и заговаривал стрелы - занятие не столько трудное, сколько нудное. Стоит хоть раз ошибиться, и все насмарку, надо начинать заговор сначала. Это если не придется вообще выбросить стрелы и делать новые. Поэтому я так удивился, увидев, что Наставник идет ко мне. Обычно он не мешал мне, когда я заговаривал оружие: дело это было для меня внове, и ошибался я часто.
Однако мгновение спустя я удивился еще больше: Наставник протянул руку к стрелам и быстро, в несколько певучих фраз, закончил заговор за меня. Вот это да! Мастерская работа, ничего не скажешь. Я сам возился бы до полудня. Но Наставник никогда не делал за меня мою работу, стоило мне научиться хоть кое-как выполнять ее. Что за спешка?
- Вставай, парень, поторапливайся.
Я послушно встал.
- Руки чистые? - спросил Гимар, придирчиво оглядывая меня.
- Конечно, Учитель! - я даже обиделся немного. - Я всегда привожу себя в порядок перед работой, ты ведь знаешь. Я купался сегодня. И одежда чистая.
- Это хорошо, хорошо. Значит, переодеваться тебе не надо. Пояс подтяни, распустеха.
Я подтянул пояс.
- Пойдем скорее. Время не терпит.
Наставник Гимар на целую голову ниже меня, шаг у него некрупный, опять же пузо мешает. Но, несмотря ни на что, я с трудом поспевал за ним. Куда мы так спешим? Да еще чтобы обязательно чистые, умытые. Батюшки, да ведь Наставник тоже во всем новом. И как я сразу не заметил?
- Куда мы идем? - я не удержался от вопроса.
- Ты - наниматься на службу, я - заверить твой найм, - ответил Наставник.
- Наниматься? Я? Правда? - я слегка обалдел от радости. Наставник тяжело вздохнул.
- Правда, правда, - проворчал он. - А если тебе так нужна правда, изволь: никакой ты еще не воин-маг, а вовсе сопля в полете. Вон какой вымахал амбал, - он задрал голову, неодобрительно заглянув мне куда-то в ноздри, - а ума не нажил. Поперек себя в плечах шире, а так дурак-дураком.
Он снова вздохнул и на ходу почесал брюхо.
- По настоящему, так тебе еще рано наниматься. Но ничего не поделаешь, приходиться спешить. Война совсем уже рядом.
- Война? Какая? С кем?
Гимар не ответил.
- Ты своим написал, чтоб уезжали, как я тебе велел?
- Написал, - я судорожно сглотнул. - Только они все равно не уехали. Ты же знаешь, Наставник. Я сколько раз приехать к ним хотел, и ты меня отпускал, они сами не хотели. Я для них теперь «шибко умный сделался.» И вообще отрезанный ломоть. Так что они меня не послушали.
- Шибко умный, - проворчал Гимар. - Что ж, дуракам закон не писан.
- Неужели так плохо, Наставник? - спросил я с невольной дрожью в голосе. Моя семья отказалась от меня, но все же это была моя семья.
- Хуже, чем ты даже можешь себе представить, - хмуро ответил Гимар.
- А в чем дело? - спросил я без всякой надежды на ответ. Но Гимар ответил.
- Новые Боги, - ответил он. - Новые Боги воюют с нынешними. Не терпится им, поганцам. Не хотят, понимаешь, своего времени ждать. Подавай им все сейчас. А что такое битва Богов, сам знаешь.
Я знал. Если Боги воюют между собой, то битва вынуждает их сторонников воевать друг с другом. Они бы и рады не воевать, да не могут. Сила превыше их толкает их в бой. И как боевые успехи Богов могут решить исход битвы для людей, так и война среди смертных может повлиять на исход битвы между Богами. Бывало, что именно человеческая доблесть выигрывала сражение для Богов. Но это было так давно. Даже язык легенд, повествующих о подобных боях, в наше время уже почти непонятен. Гимар учил меня древнему языку именно на этих легендах. Давнее, темное время. Еще до нынешних Богов. Эти-то пришли в мир когда им положено.
- Это ж сколько крови будет, - растерянно произнес я.
- А ты думал, без боя обойдется? - свирепо рявкнул Гимар.
- Да нет, Наставник, я не про бой, - попытался объяснить я. - Я про обычных людей думал.
Гимар выдохнул воздух сквозь сжатые зубы и ничего не сказал.
Нас должен был встретить главный жрец, но он нас не встретил. Он лежал на белых ступенях храма, и его внутренности перламутрово блестели на солнце. Очевидно, он был убит последним, совсем недавно. Служки погибли раньше, их перерезанные горла и вспоротые животы уже высушил и ветер и засыпал песок. А главного вытащили на ступеньки и прирезали совсем недавно. И храм подожгли недавно: дымом уже тянуло вовсю, но пламя еще не ревело, а тихо потрескивало где-то в дальних приделах.
- Все кончено, - почему-то только эти слова и пришли мне на язык при виде зверски убитых жрецов.
- Ну, нет, не все, - бешено возразил Гимар. И с силой втолкнул меня в горевший храм.
Мы уже ничем не могли помочь несчастным. Мы ничего не знали, и поэтому опоздали прийти им на помощь. Теперь мы не имели права даже думать о них; не было времени. Нам нужно было очень спешить, чтобы не опоздать в главном. Гимар прав - еще не все кончено.
В храме было темно и душно. Клубы дыма плавали в воздухе. Потрескивание пламени было слышно отчетливее. Треск, треск, словно тысячи огромных кузнечиков сошли с ума.
- Скорее, пока алтарь цел, - торопил меня Гимар, и я, кашляя, бежал за ним.
Алтарь был цел. Пламя сюда еще не добралось. Гимар метался по алтарной в поисках чего-то нужного.
- Все перевернули, гады, - бормотал он, роясь в храмовом добре. - Хоть бы одна целая чаша… ага, вот. И вода… хорошо. Может, успеем.
Он выудил из кучи обломков невредимую чашу, достал из-за пояса флягу с водой, с которой никогда не расставался, и бережно перелил воду в чашу.
- Придется нам самим, без посредников, - вздохнул он. - Да не стой ты столбом, возьми чашу.
Я неуклюже принял у него чашу. Гимар прикрыл глаза и начал медленно, нараспев, произносить какие-то слова. У меня кружилась голова, я снова закашлялся и едва не уронил чашу. Наставник бросил на меня свирепый взгляд.
- Возлей воду, - приказал он.
Я непонимающе взглянул на него.
- Вылей воду на алтарь, болван!
Я подошел к алтарю и опрокинул над ним чашу. И на алтаре вспыхнуло пламя!
Я отшатнулся: огонь едва не задел меня.
- Хорошо, просипел, задыхаясь, Гимар. - Боги услышали нас. Теперь посмотрим, кто из них примет твою службу.
Он вытащил из-под алтаря с грудой каких-то бляшек и поставил их передо мной.
- Бросай их в огонь, - велел он. - По одной.
Я вынул бляшку из ящика. Она оказалась неожиданно тяжелой. На ней было что-то отчеканено. Я хотел посмотреть и поднес бляшку к глазам.
- Не смотри, - хрипло заорал Гимар. - Бросай, скорее!
Я повиновался. Бляшка не долетела до алтаря. Она исчезла в огне. Не сгорела, а именно исчезла. Я замер от неожиданности.
- Бросай скорее, наказание мое! - надрывался Гимар.
Я бросал, одну за одной, и одна за одной они исчезали в пламени над алтарем, пока, наконец, какая-то из них не коснулась алтаря. Она со звоном ударилась об алтарь, и пламя мгновенно погасло.
Гимар просиял.
- Твоя служба принята, - воскликнул он. - Давай скорее сюда, сейчас посмотрим.
Он поднял с алтаря круглый кусочек металла, брошенный моей рукой, и вгляделся в него.
- Страж Границы, - медленно прочитал он.
По правде говоря, я огорчился. Я лелеял надежду стать Воином Света, или, на худой конец, Мечом Воды, а тут извольте видеть, Страж Границы.
- Отлично, - Гимар так и сиял. - В самый раз для тебя. А теперь пойдем отсюда. Жарковато становится.
Жарковато - это еще слабо сказано. Когда мы выходили, огненные кузнечики уже не стрекотали. Огонь ревел, пожирая левый придел храма. Его голодный рев становился все громче. Когда мы отнесли мертвых на храмовое кладбище, Храм Всех Богов полыхал, как головешка.
Война пришла в наши края раньше, чем ждали.
Вот так я нанялся на службу к изначальному Стражу Границ и сам стал Стражем Границы. Первое разочарование прошло быстро. Конечно, Воины Света, Мечи Воды и прочие сражаются в смертных боях и добывают себе славу. Так это каждый дурак может, умей только мечом махать. А здесь, на границе… Война пришла к нам не битвами регулярных армий, а стычками банд и налетами воровских шаек, голодом и бесчисленными зверствами, от которых некуда бежать. Когда армия наступает на город, можно затаиться, скрыться, бежать. Не каждому, но кое-кому удается. Так то - в столице, а в этой чуме всеобщего безумия куда ты денешься, когда каждая травинка - нож, и каждая ветка - плеть? Бежавших в леса бандиты травили натасканными на людей собаками, затаившихся по деревням резали на пороге собственного дома. Редкие смельчаки пытались укрыться в скалах, но землепашец - не охотник, и голод гнал этих немногих вниз, на бандитские ножи.
Очень скоро я понял, как мы с Учителем нужны здесь. Я привык уважать свою работу и отвык ночевать дома. Иногда я неделями не виделся с Наставником Гимаром, забегая домой, чтоб полить огород, и снова исчезал. Много ли навоюешь вдвоем? Воины Света, как же! Посмотрел бы я на них! Война не полыхала, она тлела подземным пожаром, и нам приходилось не столько бросаться в битву, сколько искать ее - упреждать, догадываться. Именно мы, а никакие не Воины Света нашли и уничтожили отвратительный застенок - бывшую усадьбу, которую приспособили под свои нужды палачи на службе Новых Богов. Помню, когда мы выносили пленных, один посмотрел вокруг и сказал: «Солнышко… вот я и умру скоро… хорошо.» Я пытался уверить этот обрубок человек, что он еще выживет, и что жить стоит, но он посмотрел на меня и сказал: «Умереть хорошо.» Сказал не убежденно даже, а обыденно, как нечто общеизвестное. Таким тоном сообщают, что трава зеленая.
Люди шли к нам за помощью, будь то сторонники Новых или Нынешних Богов, и мы не разбирали, кто просит, мы шли. Мальчишки Фаттарн и Тенах жгли Храм Благодарения вместе со всеми, но когда поджигатели решили устроить резню в деревне, побежали за нами. По счастью, мы оказались дома, и успели почти вовремя. Избили их потом страшно, Фаттарн потом еще долго хромал.
Матери приходили к нам за хлебом для голодных детей, и мы давали, давали, давали - и хлеб, и молоко, и мед. В уплату Гимар просил только одного: заготовить из нашего добра всяких солений, вялений и маринадов. И они вялили, варили, коптили. Ведь иначе не только мы заживем впроголодь. Иначе зимой нам нечего будет им дать.
И контрабанда! Прежние скудные ручейки ее ныне хлестали водопадами. Оружие и деньги, деньги и оружие для обеих сторон. И не просто честное оружие для честного боя, но и всякие магические пакости. Камешки, которые разносят тебя на куски, если на них наступить. Флакончики жидкости, одна капля которой способна заставить реку течь огненной лавой. Семена заморских цветов, каждый из которых может сделать бесплодной пустыней самые плодородные земли на добрую лигу вокруг себя. И штучки, превращающие человека в камень, а то и во что похуже. Мы разрывались на части, чтоб успеть повсюду, мы сутками не ели, не пили, не спали, но мы держали границу. Однако мы понимали, что ненадолго. Волны грабежей, резни и зверств уже не захлестывали нас, они откатывались назад, и это было дурным знаком. Их уход мог быть вызван только одним: приближалась армия. По слухам, ее передовые отряды уже искали переход через горы. Они перейдут, я в этом не сомневался: непроходимы горы только зимой, а летом всегда можно найти переправу. Наставник Гимар устроил несколько лавин, напрочь уничтоживших безопасные проходы, но надолго задержать армию мы не могли.
Первый отряд появился утром, вскоре после рассвета. Глупо, но вполне понятно: не очень-то и могут равнинные жители ночью переправляться через горы. Заблудятся, потеряются, отстанут в темноте, и в предрассветном тумане выйдут прямиком на засаду.
Засада их уже ждала. Мы с Наставником Гимаром лежали на скалах над узкой тесниной. Здесь и один человек может удержать проход. Исключительно удобная позиция: целый отряд положить можно, а тебя никто и не приметит. Ну, армию, конечно, так нет остановишь.
Я видел, как блестит солнце на остриях их копий. Видел облезлый пятнистый загар новичков и сбитые копыта их коней. Видел шрамы на лицах ветеранов. Видел свежие, не осунувшиеся еще лица людей из недавнего пополнения. Выражение этих лиц было удивительно одинаковым: самоуверенный до наглости. То был передовой отряд победоносной армии. Армии Новых Богов.
Я наложил стрелу на тетиву и задержал дыхание, выбирая мишень. И тут я, наконец, понял, что же я увидел. Эти несколько лиц недаром показались мне знакомыми. Этейр и Габох, мои друзья детства. И один из моих старших братьев. Они ехали в первом ряду.
Мои ладони стали такими мокрыми, что я отложил лук и вытер руки о штаны. Сейчас я буду стрелять. Я должен. Я должен выбрать, кто я - человек или воин. Исполню я человеческий или воинский долг. У меня есть еще немного времени. Несколько мгновений. Когда копыта коней коснутся тени от скалы, именуемой Лысый Барсук, я должен буду сделать первый выстрел.
Я поднял лук и снова положил стрелу на тетиву. И снова я не выстрелил. Мое тело внезапно охватила тугая, давящая боль. Моя душа и разум были опустошены. С трудом я положил лук рядом с собой. Мне было нечем дышать. Воздух куда-то исчез, и утренняя роса серебрилась пеплом на серых камнях.
Наставник Гимар коснулся моего плеча. Я скосил глаза в его сторону и чуть не вскрикнул. Его лицо было пепельно-мертвым, серым, как роса, как камни, как исчезнувший воздух.
- Уходим, - беззвучно произнесли его губы.
Я последовал за ним. Мы осторожно отползли от края скалы и принялись спускаться в долину. Нас никто не заметил. Армия совершала свое победное шествие по другую сторону скал.
Боль схлынула так же внезапно, как и накатила, оставив во всех мышцах жуткое недоумение, почти обиду. Рот мой был заклеен тягучей, вязкой слюной, губы пересохли.
- Глотни, - Учитель отстегнул от пояса свою бесценную флягу с водой, одним мощным глотком осушил ее наполовину и протянул мне остальное. Я прикончил остатки воды, и лишь тогда смог сплюнуть едкий тягучий комок.
- Почему, Учитель?..
- Кончено, - тихо ответил Гимар. - Нам больше некого отстаивать. Наши Боги умерли.
- Откуда ты знаешь, Учитель?
- Ты тоже это знаешь, - сухим пепельным голосом ответил Гимар. - Ты тоже почувствовал.
- Да, мне было больно там, на скалах…
- Больно! - фыркнул Гимар. - Да ты на свой воинский знак посмотри.
Я снял с шеи металлический кружочек с надписью на древнем языке «Страж Границы» - гадальную бирку, определившую мою судьбу. Металл был мертв. Он не то, чтобы потускнел, но блеск его был блеклым. И он был тяжел мертвой тяжестью. Он казался тяжелее обычного, как мертвое тело кажется тяжелее живого. Душа ушла из него.
Я снова надел свой знак, и прижал ладонью к груди, словно надеясь оживить его.
- Теперь видишь? - спросил Гимар.
Я молча кивнул.
- Если бы хоть один из Богов остался в живых, был бы смысл задерживать армию. А так… - Учитель пожал плечами, - стоит нам подстрелить хоть одного, и они просто вырежут деревню.
- Думаешь, сейчас они ее не тронут?
- Не особенно. Она им, собственно и не нужна, они идут дальше. Пограбят немного, убьют одного-двоих… Мерзавцы! Подлецы!
- Армия есть армия, - вздохнул я.

1 Следующая страница


Наемник мертвых Богов 2

- Да причем тут армия! - взревел Гимар. - Я о Богах этих! Поганцы паршивые. Власть им подавай! Задницы у них чешутся. Пока трон к заднице не приложишь, не пройдет.
Я представил себе небесный трон в виде чесоточного пластыря. Дивное зрелище.
- Что теперь начнется, подумать тошно.
- А я считал, что худшее уже кончилось, - искренне удивился я.
- Да ты что. - С Новых Богов гнев Гимара обратился на меня. - Земля теперь снова начнет родить, тут ты прав. Только легче от этого никому не будет.
- Так ведь война кончилась, - попробовал возразить я.
Гимар махнул рукой.
- Ну и что? Зато мои магические книги теперь даже для подтирки не годятся. Пергамент слишком жесткий.
Боги, мертвые мои Боги! Да ведь Гимар никогда даже не поминал свои книги всуе, не то, чтобы отозваться о них с такой кощунственной непочтительностью.
- Магия - она ведь не сама по себе, парень. Она или от Богов, или от Сил Зла, - Гимар привычно сделал охраняющий жест левой рукой и тут же досадливо сморщился, сообразив, что после гибели Богов этот знак уже ни на что не пригоден. - Есть еще магия земли, воды и железа, но и она без помощи Богов почти ничего не стоит. Есть магия эльфов, но мы ее не знаем. И не думаю, что она вообще для людей годится. В этом мире не работает больше ни одна светлая магия.
- Почему? - тупо спросил я. Наверное, я был очень потрясен случившимся, раз не догадался сам.
- Да потому, что прежняя магия умерла вместе с Прежними Богами, а Новые захватили власть раньше срока! Их время еще не пришло. И время их магии тоже!
- Скверно, - согласился я. - Что делать, придется пока век-другой обойтись без магии.
- Придется, - проворчал Гимар. - Вот только кому? Магия Зла ведь работает в полную силу. Там никто переворотов не устраивал.
Я понял, что Гимар имеет в виду.
Мир постепенно покрывается плесенью колдовства. Самое грязное, гнусное, невообразимое зло выползает изо всяких закоулков, самая разнузданная кровожадность обретает плоть… и некому справиться с ними. Пока земля не примет Новых Богов, жизнь отдана злу на откуп.
- Так уже было один раз. Ну, почти так. Тогда Прежних Богов победили Силы Зла, а время Новых еще не пришло. Двести лет, копейка в копейку, такое творилось, - вспоминал перекошенный от злости Гимар. - Я тебе рассказывал. За эти годы и десятой части людей не осталось. А сейчас вообще неизвестно, сколько ждать.
- Выходит, - медленно спросил я, - небесный трон Новые Боги получили, а в остальном…
- А в остальном - шиш им на блюде, - закончил мою мысль Гимар. - А получат ли они вообще это остальное, еще не сказано. Может, все помрем. Может, Силы Зла так укрепятся за это время, что прищемят нос этим соплякам.
Я не сразу сообразил, что Наставник подразумевает Новых Богов.
- Хулиганье малолетнее! Щенки невоспитанные! Как дело делать, так они еще маленькие, их час не пришел. А как задницу на троне размещать, так пожалуйста.
Пожалуй, прав Наставник Гимар. Именно хулиганы малолетние. Молокососы безответственные. Все, что они могут - это принимать жертвы и моления, пока Силы Зла не перекроют доступ к ним. Ох, и задолжают они людям! Жаль, я не увижу, как через долгие годы они будут оплачивать накопившиеся счета.
Некоторое время мы сидели молча.
- Ты вот что, сынок, - тихо сказал Гимар, и меня охватило предчувствие ужасного: никогда еще Гимар не называл меня так. - За домом присматривай. И пчелок моих береги. Хозяйство тебе оставляю хорошее, управишься. И книги мои… не все же там умерло. Может, и найдется что нужное. Только осторожно, не так, как в тот раз. Теперь ты хорошо умеешь читать. И… прости, если что не так.
- Учитель… но куда… почему?
- У меня есть еще дело, - произнес Гимар неожиданно жестко.
Мгновенная ласка исчезла из его голоса.
- Но Учитель Гимар… ты же сам сказал, что все кончено.
- Все и кончено, - подтвердил Гимар. - Здесь. Мои Боги мертвы. Все. И Повелитель Смерти тоже. Значит, на его месте сидит кто-то другой. Неужели ты думаешь, что я могу оставить своих Богов на неисчислимые столетия в руках мстительного малолетнего хулигана?
Боги, мертвые мои Боги, что же надумал Гимар! Невозможно. Немыслимо.
- Но Учитель… человек не может справиться с Богом…
- Но придется, - возразил Гимар и поднялся. Мне казалось, что между нами вспыхнул невидимый костер, и потоки горячего воздуха искажают его облик, но я ошибся. Потом я подумал, что мне кажется, или что я сошел с ума, и тоже ошибся. У меня на глазах происходило чудо, вот и все. Пока Гимар вставал, перемена облика завершилась. Куда только подевалась пьяная краснота лица, толстенькое пузико, невысокий рост! Передо мной стоял худой широкоплечий человек почти моего роста с бледным лицом и грустными глазами. Я издал хриплое нечленораздельное «а-а» и закрыл глаза. Потом открыл. Незнакомое худое лицо Наставника Гимара улыбалось знакомой улыбкой.
- Все очень просто, ученик, - голос Гимара тоже остался прежним. - Жить можно в каком угодно виде, даже в том теле, в котором родился. Тем более воину. Это отличная маскировка. Но навстречу Смерти человек должен идти в своем истинном облике.
В голове у меня царил сумбур.
- Телесном или духовном? - попытался уточнить я.
- Истинном, - ответил Гимар и ушел.
Если бы я не торчал до вечера у этой распроклятой скалы, как новобранец у ворот веселого дома! Но я сидел там до вечера и думал. Много надумаешь по такой жаре. Наступившие сумерки отрезвили меня. Я встал и пошел вниз, к дому. Когда я спустился вниз, настала ночь. Темнота не мешала мне идти, я шел знакомой тропой. Когда-то по требованию Гимара я прошел все здешние тропы с закрытыми глазами. А теперь Наставника со мной нет. Нет, темнота не мешала мне идти. К тому же в ночи я особенно ясно видел, как корчится в пламени пожара мой дом.
Золотые пчелы роились над его крышей, когда я подошел к нему. Сад расцвел дивными золотыми и алыми цветами. Навстречу мне из огня тянулась ветка, густо усыпанная ягодами, она слегка сморщилась от жара, некоторые полопались, и сок их капал на землю. Я протянул руку в огонь, сорвал горсть ягод и сунул в рот.
Учитель зря беспокоился, что я буду неосторожен с его магическими книгами. За них побеспокоились другие. Пергамент уже встретил свою смерть в горящем доме.
Учитель говорил, что остатки магии земли, воды и железа еще действуют, но я не стал вызывать дождь. В конце концов, зола - хорошее удобрение.
Я повернулся и побрел в деревню. Не затем, чтоб попроситься на ночлег - переночую где-нибудь под деревом, не впервой. Но я должен проверить, цел ли тайник с моим оружием, который я устроил неподалеку от деревни на случай, если армия захватит наши края, и я почему-либо не смогу вернуться домой. И к тому же мне очень хотелось есть.
Тайник был цел. В этом я убедился, даже не вскрывая его. Достаточно было беглого взгляда, чтобы понять это. Я не стал останавливаться рядом, чтоб не привлечь ничьего внимания: слишком много народу сновало вокруг. Через пару дней я перетащу оружие в другое место.
Армия, как и предсказывал Гимар, не задержалась в деревне. Насколько я понял из обрывков речей, она миновала деревню еще утром. Но паника не прошла, напротив. Помнится, мой старший брат когда-то решил, что будет интересно оторвать лягушке голову и посмотреть, что будет дальше. Движения встречных напомнили мне ту безголовую лягушку. Однако, чем ближе к деревне, тем более осмысленными становились действия окружающих. Я бы сказал, злобно осмысленными. Все кричали, размахивали руками, то и дело задевая кого попало. Любой случайный удар тут же завязывал драку. Все били, резали и грабили всех, и те, кто пытался просто спастись не составляли исключения: сначала они только отбивались, а отбившись переходили в атаку. Кое-где виднелись знакомые лица. В дальнем конце площади промелькнул Тенах. В правой его руке был меч, в левой - посох со знаками Новых Богов - символ жреческого достоинства. И тем, и другим он гвоздил по головам особо кровожадных, пытаясь на вести хоть какой-нибудь порядок. Ну-ну. Младший жрец, значит. Это уже не тот мальчишка, что прибегал к нам с Наставником и молил трясущимися губами урезонить мародеров. Далеко пойдет мальчик. Не успел поносить меч толком - ишь, как неуклюже его держит! - и сразу за посох хватается. Я попытался к нему, но толпа выпихнула меня в какой-то переулок. Я попробовал пробраться в обход. Но не успел я пройти и нескольких шагов, как понял: незачем спешить на площадь, здесь для меня тоже дело найдется.
Здоровенный мужик волочил по пыли за волосы юношу, или, вернее, подростка. Конечно, подростка, раз волосы его по обычаю еще не острижены до плеч. Подростка я знал, это был Фаттарн, приходивший ко мне вместе с Тенахом. Этих юных фанатиков Новых Богов я хорошо запомнил. Мужчину я тоже знал, хотя и не мог сейчас сказать, как его зовут. Он принадлежал Прежним Богам, как и я.
Он остановился и поднял Фаттарна за волосы, затем прислонил к стене. Рука его скользнула к голенищу, и он выхватил нож. Фаттарн неожиданно рухнул, впившись зубами в руку с ножом и увлекая противника вниз тяжестью своего тела.
- Ах ты, гнида! - заорал мужик и наотмашь ударил Фаттарна кулаком по голове.
Будь мои Боги живы… но они мертвы, и не могут покарать его. Но и мне они не могут запретить убивать своих. Слава моим Богам, они мертвы, и мой меч свободен в выборе тел.
Я окликнул его, прежде чем нанести удар. Он обернулся и перехватил нож в другую руку, ибо Фаттарн, живой или мертвый, так и не разжал зубов. Я вогнал свой меч ему в солнечное сплетение, и Фаттарна окатило кровью, когда я выдернул клинок. Я вытер его и вложил в ножны. Потом, пробираясь дворами, огородами и закоулками, я вышел из деревни. Я шел вдоль ручья, пока не понял, что сюда уже не доносятся крики. Они звучали только в моей голове. Тогда я нагнулся, сложил ладони горстью, набрал в них воды и жадно выпил. Есть мне больше не хотелось.
В течение следующих дней я строил себе в лесу потайную времяночку, потихоньку выгребал свой тайник и перетаскивал оружие, и ждал, не разразит ли меня какой-нибудь гром небесный. Никто и ничем меня не разразил, и к исходу третьего дня я сделал единственно возможный вывод. Из этого вывода вытекали, в свою очередь, еще кой-какие следствия. Вывод заключался в том, что мне нужно идти в Дом Смерти. Если я ошибся, то гром небесный разразит меня уже там. Если нет, скорее всего, мне предстоит порядочная нахлобучка. Возможно, со смертельным исходом. Так что вооружиться не помешает, хотя запрещено в Дом Смерти входить с оружием. Раньше за такое Повелитель Мертвых испепелял ослушника на месте. Как все замечательно складывается.
В Дом Смерти человек может войти только один раз, и место это не из приятных. Казалось бы, толпиться там некому. На самом деле от желающих нет отбоя. Одни хотят встретить там кого-нибудь из умерших родственников, другие - плюнуть бывшему врагу в призрачную морду. Десять лет назад было моровое поветрие, распознали его не сразу - простуда, она и есть простуда - и людей перемерло много, так туда лекарей понабежало столько - впору подумать, что они один в живых остались. Хотелось бы знать, зачем? Можно подумать, их кто-нибудь простит.
Ну, а если у паломника действительно важное дело, его ведут в Зал Невидимого Света, и там он беседует с Повелителем Мертвых лично. Но о сущности их вопросов никто ничего не знает, дело это тайное, и даже имена их в храмовую книгу не заносятся.
Мне предстояло войти именно туда. А туда меня не пустят. Приверженцы Новых Богов закрыли доступ в Дом Смерти почитателям прежних. Нечего им с потусторонними силами советоваться. Вот и выходит по всему, что пробиваться мне придется, как в осажденную крепость. Хотя крепость сейчас взять, пожалуй, легче. Три дня назад, в ночь, когда горел наш дом, регулярная армия после недолгого штурма почти без сопротивления взяла последний оплот Прежних Богов - крепость Орхтану.
Я шел сквозь деревню, как зачумленный. Люди шарахались от меня. Не погладят их по головке Новые Боги за разговоры с наемником Прежних. Я все еще оставался наемником. Мертвый воинский знак по-прежнему висел на кожаном шнурке, но сегодня одежда не скрывала его. Ветер слизывал пот с моей обнаженной груди, отбрасывал со лба ничем не закрепленные волосы. Ни щита, ни шлема, ни кольчуги, ни даже рубашки. Когда воин-маг должен принимать бой с теми, кто слабее его, он не имеет права прикрывать грудь и голову чем-бы то ни было. Это закон. Иначе твое преимущество слишком велико, и победа твоя становится бесчестьем, и любой воин-маг, и вообще любой плюнет в твою сторону. Когда мы с Наставником улаживали деревенские разборки, он неизменно был одет именно так, мне же приказывал надевать кожаную куртку с нашитыми на нее кольцами. Послабление мне было дано, как он выразился, «по малоумию и скудости мастерства; а также оттого, что годами еще не вышел.» Ученикам иногда разрешались подобные поблажки. Но Учителя больше нет среди живых. Я больше не ученик. И я не мог заставить себя одеть свою ученическую куртку. Мне было противно защищаться от них. Их много, и они мерзавцы, но они не воины. Слава Богам, мертвым и живым, они хотя бы вооружены. Не то пришлось бы мне переть на толпу жрецов с голыми руками. В подобной схватке, как гласит кодекс, «да прикроет воина его мастерство, и да не будет ему иного щита.» Штаны, сапоги, пояс, оружие, за плечами - сумки со всем, что может понадобиться, у пояса фляга с водой. Больше ничего.
Я шел, и при моем приближении в домах опускались ставни. Люди отводили глаза - одни от страха, другие от стыда. Впервые мне преградили путь на длинной узкой аллее, ведущей к Дому Смерти.
Двое служек. Эти болваны даже не попытались заговорить со мной. Они набросились сразу, без предупреждения, размахивая мечами самого неподходящего для них размера и веса. Одного я пнул в промежность, другого треснул рукоятью меча по переносице. Потом пошел дальше.
Очевидно, за моим продвижением из Дома Смерти наблюдали, ибо через миг-другой навстречу мне вышла целая толпа, и кое-кто в этой толпе даже не умел управляться с оружием. Конечно, с любым из них я бы живо разобрался, но их слишком много. И оттого, что большинство из них - бараны безмозглые, легче не становиться. От опытного воина хоть знаешь, чего ждать, а новичок опасен своей непредсказуемостью. Одна надежда, что те, кто умеет махать мечом, полезут в первые ряды - удаль показать.
Так оно и случилось. Я возликовал.
Поначалу я рубился сразу с шестерыми, а потом сделал вид, что им удается меня потеснить. Отступил, совсем немного, потом еще, потом побежал. Когда мои шестеро растянулись в линию, я повернулся и прыгнул.
Я все еще не обнажал меча. Я наносил удары рукоятью по головам, промеж глаз. Мне было по-прежнему противно убивать их; все равно, что котят резать. Правда, котят уж очень много, и они могут меня оцарапать, но все равно противно.
Когда я разобрался с шестерыми удальцами, остальные котята приготовились меня окружать. Вот и славно. Через толпу мне бы не прорубиться, а круг я прорву. Я дал им окружить себя, а затем подкатился под ноги и выбрался из круга. Нападающие со звоном сшиблись. Вышло не очень удачно. Чей-то меч слегка задел меня, и из дырки на штанах засочилась кровь. Погладил бы я этих котят против шерстки, да некогда. Я ринулся к дверям, пока никто не успел преградить мне дорогу. За спиной я услышал пение стрелы. Интересно, у кого ума хватило? Две стрелы вонзились в подошвы моих сапог, третья в руку. Но я уже распахнул двери, вбежал и захлопнул тяжелые створки за собой. Только тогда я позволил себе отдышаться.
Не так уж плохо. Рана на бедре пустячная, скорее длинная царапина. Вот рана в руке - это посерьезнее будет. Очень уж неудобно торчит стрела; другой рукой мне ее не выдернуть, не расширив рану. В конце концов я обломил стрелу, оставив в предплечье наконечник с частью ее древка. Либо мне вскорости вынут стрелу другие руки, либо эта рана не будет иметь значения. У мертвых раны не болят.
Стрелы в сапогах мне мешали ужасно. Засели они крепко, отодрать их можно только вместе с подметкой, так что их я тоже обломил. Получилось что-то вроде шпор. Собирайся я сейчас сесть верхом, они бы мне пригодились.
Все замечательно, но куда же мне теперь двигаться дальше? Неужели все жрецы выскочили наружу для расправы со мной? Плохо тогда мое дело. Если и не заблужусь в здешних лабиринтах, то непременно наткнусь на что-нибудь смертоносное: Дом Смерти как-никак, и оснащен он многими безобидными на первый взгляд предметами. Возьму в руку что-нибудь неподходящее. Или съест меня кто-нибудь. Почем я знаю.
Где-то неподалеку послышался звук шагов, и я пошел на этот звук, очень стараясь ни к чему не прикасаться и ни обо что не спотыкаться. Никакой надежды подобраться незаметно: проклятые шпоры клацают очень, вовсю. Единственный расчет на скорость. Так и есть: меня услышали. Шаги удаляются. Я прибавил ходу, и вскоре увидел того, кто убегал от меня. Молоденький послушник в совсем еще новых фиолетовых одеждах. Он тоже увидел меня и заметался, пытаясь удрать, но я догнал его, схватил за горло и повалил. У бедняги чуть глаза не вылезли на лоб - не оттого, что я его сильно сдавил, просто от страха. Я уперся ему коленом в грудь, продолжая левой рукой держать его за глотку. Правой рукой я извлек нож и выразительно поднял его повыше, чтоб лезвие поблестело как следует. Ни с одним человеком, хоть сколько-нибудь понимающим, что такое драка, я бы в жизни не сделал ничего подобного. Но этот худосочный заморыш никогда не дрался. Запугать мне его удалось отлично.
- Ну как, поговорим? - осведомился я, поднося лезвие к самым его глазам.
- Ч-что в-вам угодно? - просипел послушник.
- Мне нужен проводник в Зал Невидимого Света. И чтоб без фокусов. Если что, прирезать я тебя успею.
Мы встали и пошли. Почти в обнимку. Нож я держал у его горла. Я не боялся, что он вдруг взбрыкнет, но по дороге нам мог встретиться еще кто-нибудь. Пусть думает, что я взял заложника, и поостережется нападать.
За моей спиной послышался ритмичный грохот. Ломают дверь. Пусть ломают. Сомневаюсь, что у них хоть что-то выйдет.
Без проводника я давно бы заблудился или помер. Странное место. Не так я его себе представлял. Когда думаешь об обиталище Смерти, поневоле приходит на ум что-то зловещее. А на самом деле ничего подобного, все очень буднично, обыкновенно. Пыльные коридоры, пустые закоулки, обманчиво безопасные переходы… Никаких мрачных драпировок, леденящих кровь стенных росписей, никакого торжественного убранства. Только гнетущая тишина.
- Дальше ты должен идти один, - просипел мой проводник.
Я нахмурился.
- Нет, правда, - настаивал он. - Здесь никто из нас не ходит. Только паломники. Если мы ступим на эти плиты, мы умрем.
Передо мной простирался длинный коридор, вымощенный серым гранитом. Зернистый и шершавый по краям, в середине коридора он был гладким, как зеркало. Завершался коридор массивной каменной дверью без единого выступа. Я еще раз внимательно посмотрел на послушника. Не врет ли? Да нет, страх на его лице написан неподдельный.
- Ладно, пойду один. И что дальше? Как мне открыть эту дверь?
- Никак. Прикоснись к ней, она сама откроется.
- Или не откроется?
Послушник опустил глаза.
- Ты не прошел положенные обряды. Может, и не откроется. Не знаю, - в его голосе звучало отчаянье.
- Ладно, - я отпустил его и спрятал нож в ножны. - Не буду тебя пугать. И так напугал уже. Иди.
Бедняга замер, не в силах пошевелиться. Похоже, он был уверен, что в конце пути я его все-таки прирежу. Я ощутил легкие угрызения совести, но у меня не было на них времени. Я ступил на серый гранит, невольно ожидая, что он провалится подо мной. Но нет, все в порядке. Еще несколько шагов. Ничего страшного. Я выругал себя за нерешительность и зашагал к дубовой двери.
Она открылась от первого же касания моих пальцев, словно только того и ждала. Я ступил за порог и оказался в Зале Невидимого Света.
Никогда я не видел ничего подобного. Стены зала - да полно, были ли у него стены? Если и были, увидеть их невозможно. Они растворялись, уходили куда-то вдаль. Не во мрак, нет, просто в ничто. Но ни на миг не возникло у меня ощущения, что я на открытом пространстве.
Света вроде бы и не было. Ни свеч, ни факелов, ни звезд. Вокруг стояла кромешная тьма. Но видеть в ней можно было, как в самый солнечный день. И я понял, почему зал для встреч с Повелителем Мертвых носит такое название.
Сначала я просто осматривал зал. Ну вот, я здесь. Что же дальше? Я затравленно озирался по сторонам, словно пытаясь найти подсказку, написанную на полу или посреди узкого высокого алтаря в центре зала, или на ведущих к нему ступенях.
Бесполезно.
Зачем я здесь? Пришел и стою, как дурак. Призывать мне теперь Повелителя мертвых? Умолять? Угрожать? Настаивать? Как известить его, что я пришел?
В дальнем конце зала возникла фигура. Она медленно, величественной поступью приближалась ко мне. Складки плаща царственно стекали с широких плеч. Двуглавый жезл - дарующий и отнимающий жизнь - вздымался вверх. Корона тяжко мерцала над бледным лбом. Мне в глаза смотрел Повелитель Мертвых.
- Пожрать принес? - осведомился он.
- Да, Наставник, - ответил я и полез в сумку за бутербродами.
- Оголодал я, сил нет, - он сел прямо на ступеньки собственного алтаря, раскрыл сверток и принялся со смаком уписывать его содержимое. - Эти паршивцы воскуряют мне какие-то распроклятые благовония. Представляешь?
Я кивнул, едва удерживаясь от смеха.
- Через неделю тебе принесут в жертву быка, - напомнил я.
От возмущения Гимар чуть не поперхнулся.
- По-твоему, я могу питаться вонью от горелой говядины?!
Я энергично замотал головой.
- Как назло, сюда ни одна собака не заходит, - пожаловался Гимар. - Жрецы дурью маются, а я сижу голодный.
Он откупорил бутылочку с вином и жадно отхлебнул. Я смотрел на него с благоговейным восхищением.
- Учитель, как тебе это удалось?
- Как, как, - проворчал Гимар, отрываясь от бутылки. - Обыкновенно.
- Но ведь тебе противостоял Бог.
Гимар попытался досадливо скривиться полным ртом.
- Как Бог, он, может, чего-то и стоит, - махнул рукой Наставник, - но боец из него никакой. Он совершенно не привык встречать сопротивление. Тем более от человека. Гаденыш. Старикам легко морды бить!
Под «стариками» возмущенный Гимар явно подразумевал Мертвых Богов.
- Давай руку, - неожиданно сменил тему Гимар, - посмотрим, что у тебя там.
Когда он коснулся раны жезлом, я закрыл глаза. Наконечник стрелы полз наружу медленно, цепляясь всеми своими зазубринами, упорно не желая покидать теплую плоть. Наконец обломок стрелы шлепнулся к моим ногам. Я открыл глаза, перевел дыхание и вытер пот.
- До вечера заживет, - объявил Гимар. - Хлебни-ка винца, ты совсем зеленый.
Я взял из его рук бутылочку и отпил немного.
- Вот видишь, малыш, все кончилось хорошо.
Вино мгновенно застряло у меня в горле. Как мне сказать ему о пожаре?
- Наставник Гимар, - я откашлялся, - я должен сказать…
- Ты о доме? - усмехнулся Гимар.
Я кивнул. Если он и раньше видел меня насквозь со всеми моими мыслями, то теперь - тем более.
- Я знаю. Ничего страшного. У тебя должен быть свой дом. Строй на прежнем месте, а золу от старого собери. Потом запашешь ее на полях. Они уцелели. Сад придется заново сажать, но ты справишься.
Я встал.
- Погоди, - остановил меня Гимар. Он расстегнул серебряную пряжку на плече, и плащ мягко заструился вниз.
- Надень, - приказал Гимар.
Я вытаращил глаза.
- Надень, кому говорят. Пригодится. И пряжку сбереги. Когда выйдешь, объяви этим оглоедам мою волю. Чтоб впредь приносили жертвы каждый день. Чем-нибудь съедобным. А то я ведь даже не могу помереть с голоду, сам понимаешь.
Я надел плащ.
- До встречи, Наставник.
- До встречи, - буркнул Повелитель Мертвых. - Только не торопи ее. Смотри мне: если по своей глупости увидишь меня раньше срока, лучше бы тебе не родиться и не умирать.
Мы обнялись на прощанье.
Повелитель Гимар повернулся ко мне спиной, сделал несколько шагов и исчез. Я убрал объедки с алтаря, сложил их в сумку и вышел.
Жрецам-таки удалось взломать дверь. Они ждали меня в конце гранитного коридора, потрясая оружием. Но едва завидев меня, они, словно по команде, опустились на колени. Еще бы: сам Повелитель Мертвых пожаловал мне одеяние со своего плеча.
- Не изволит ли Вестник Повелителя простить неразумие наше? - возопил главный жрец, осторожно стуча головой об пол.
Мне стало смешно.
- Изволю, - чопорно ответил я.
- Не соблаговолит ли Вестник сообщить нам, каким посланием почтил его Повелитель? - в прежнем стиле вопросил жрец, по-прежнему стуча головой.
- Повелитель изволил приказать, - строго ответил я, - чтобы благовоний жгли поменьше, быков ему не палили, а жертвы приносили каждый день съестным. И не вздумайте их жечь! Пусть кто-нибудь из паломников кладет каждый день еду на алтарь.
- Воля Повелителя священна, - провыл жрец, распластавшись в земном поклоне.
- Надеюсь, что так, - заметил я. - И если узнаю, что вы Повелителя не кормите, головы поотрываю.
- Да будет так, - возвестил жрец.
- Да будет, - согласился я. - Проводите меня до выхода.
Обратно мы шли другой дорогой. Плащ мой тепло мерцал, освещая коридоры. Серебряная пряжка сияла. Впереди меня шел проводник, сзади - целый почетный эскорт из жрецов. Я уже не соображал, как и куда мы идем, и поэтому солнце ударило мне в глаза неожиданно.
- Не соблаговолит ли уважаемый вестник принять должность почетного местоблюстителя алтаря? - голос жреца нарушил очарование минуты.
- А идите-ка вы все! - беззаботно ответил я и сел на траву.
Надо отдохнуть немного. Дело сделано. Дома меня ждет поле, ждет сад, который надо возводить снова, ждет место, где вновь надо возвести стены и крышу.
Все еще только начинается. Совсем как на картинке, я такие в детстве палочкой на песке рисовал: широкий горизонт, посередине дорога, по бокам - горы, и сверху большое-большое солнце.
Из песен о наемнике мертвых богов
Им не нужно уже ничего
Веры, крови или цветов
Ваши Боги убили моих
Я - Наемник Мертвых Богов.
Я забыл, куда я иду -
И забыл, чего я хотел
Но отныне в моей руке
Меч свободен в выборе тел.
Я не должен стрелять в друзей
По приказу огненных слов

Предыдущая страница 2 Следующая страница


3 Элеонора Раткевич

Я имею право любить
Я - Наемник Мертвых Богов.
Мне неведома моя цель
Неподвластен мой путь судьбе
Все вы - слуги своих Богов
Я - хозяин. Но лишь себе.

ТО, ЧЕГО НЕТ

Летом - и чтобы такой день!
Как-то удивительно скоро шла наша работа. Для покоса погода выдалась самая что ни на есть удачная, управился я быстро на редкость. Два года я отводил ручей к полю, зато теперь и хлопот с поливом никаких. Дождем в этом году не баловало, но мне ручья хватило, все так и лезло в рост, все плодилось наперегонки. Оно и понятно: если человеку другого дела нет, кроме как гусениц обирать. И все же… Отец мой на земле работал, и браться, надрывались все от зари до зари, знаю я, что кусок хлеба стоит. Но никогда бы не подумал, что может случиться такой день, чтобы в самый разгар летней страды - и делать было нечего. Сиди себе на холодке и попивай вино первого летнего урожая. Я и сидел, попивал. Отменное вино. И мед… впрочем, мед мог быть и получше. Чего-то в нем не хватало. Ни разу после войны не упомню, чтобы такой мед был, как раньше. Старею, не иначе. Первый признак. Раньше и небо было синее, и вино пьянее, и солнце солнечнее, и мед медовей. Будь это хоть на сотую долю правдой, хотел бы я попасть на пару веков назад. Не насовсем, так хоть пообедать. На всю бы жизнь запомнил. Старею. Но мед все же не совсем медовый. Раньше еще до того как отец пчел развел, мы покупали привозной мед вроде теперешнего. А здешний мед был совсем другой. Пчелы вроде в порядке, ничего не скажешь, а мед… видно, не все я секреты усвоил. Не успел. Ну, теперь у меня времени хоть отбавляй. Вся оставшаяся жизнь. Долгая жизнь. И с медом разберусь, и другое такое прочее. Торопиться некуда.
Тенах никуда и не торопился.
Я сидел и смотрел, как неспешно, величаво шествует молодой настоятель меж грядок, непостижимым чудом ухитряясь не зацепиться нарядными одеяниями за что-нибудь. День вообще-то величавости способствует: ни ветерка. Вот если бы ему задрало ветром все эти шелка до самой задницы, посмотрел бы я на торжественность его вида. Или если, скажем, по дождю шлепать. А так - полюбуйтесь. Шествует. Неспешно. И мысли у меня неспешные, ленивые.
- Садись, - предложил я. Рожа у Тенаха при всей торжественности все-таки растерянная. Величаво растерянная. Он не знает, чего от меня ждать. На его месте я бы тоже не знал. Впрочем, я и сам не знаю.
- Вина хочешь? - не дожидаясь ответа, я плеснул ему с полстакана. Тенах изумленно воззрился на вино.
- Ты пей, не отравлено. Не бойся, я не буду тебя сегодня убивать.
- Шутишь, - неуверенно произнес Тенах.
- Ну что ты, - я полюбовался жидким зеленым огнем в моем стакане и отхлебнул. - Какие шутки. Я и в самом деле не буду тебя сегодня убивать. Конечно, стоило бы. Только жарко.
- Жарко, - угрюмо согласился Тенах и пригубил. - Хорошее вино.
- Хорошее, - подтвердил я и потянул глоточек.
- У меня к тебе есть дело, - после недолгого молчания сообщил Тенах. Можно подумать, я и сам не знал. Не вино же он ко мне пить притащился. Да и еще при полном параде. Без крайней нужды он бы ко мне и не сунулся. Только мне до его дела - и дела нет.
- А у меня к тебе нет дела, - отрезал я. - Пей вино и не дерзи. А то еще передумаю и убью.
- Жарко, - усмехнулся кончиками губ Тенах. - Но выслушать тебе меня придется, Наемник.
- Пожалуй, я все же передумаю, - произнес я. - В жизни таких наглецов не видел. Я Наемник Мертвых Богов, ты - слуга живых, это твои Боги убили моих. И у тебя еще хватает наглости прийти ко мне по делу. А ведь знаешь, чего мне стоит видеть твою рожу!
- Если бы ты знал, чего мне стоит видеть твою, - с тихой убежденной ненавистью в словах произнес Тенах. Голос его при этом остался спокойным, даже будничным. - Но мне нужна твоя помощь.
Нда, тут он меня уел. Он ведь меня ненавидит, пожалуй, побольше, чем я его. И по той же самой причине. Такие, как он, уничтожили мир таких, как я. И произошло это не когда-то, а на нашем веку. Он и его мир победили. Ненавидеть побежденных так естественно. Даже естественней, чем ненавидеть победителей. Они уничтожили нас и теперь живут своим умом. Если Тенах пришел ко мне, значит, он не справляется. Что бы так мне случилось, но ему не по зубам. Я мог бы злорадствовать, да вот не выходит. Потому что этот молодой самоуверенный паршивец наступил на самого себя и отправился ко мне за помощью. Ей-же слово, начинаю его уважать. Трудно признать, что ты чего-то не можешь. Тем более перед побежденным?.
- Ладно, Тенах, - согласился я. - На счет моей рожи - это довод весомый. Излагай свое дело. Что там у тебя случилось?
- Если б я знал, - Тенах на удивление быстро взял себя в руки. - На первый взгляд так вроде и ничего.
Он снова замолчал.
- Жутко. Не понимаю. Не бывает. Все кажется, что вот-вот проснусь. Не знаю, как объяснить. Может, все глупости. Но я бы хотел рассказать. Ты эту землю знаешь.
Тишина между нами зазвенела, словно ее наполнили невидимые пчелы.
- Знаю, - согласился я. - И тебя знаю. С пустыми бы руками не пришел. Рассказывай про свои глупости.
- Эйр и Ээнкет. Помнишь еще?
- Помню, - я их действительно помнил. Глупые, мерзкие склочницы. Чем они могли встревожить Тенаха?
- Поругались. Вот… Сцепились.
- Как обычно, - усмехнулся я.
- Нет, - качнул головой Тенах. - У Ээнкет шрам теперь, - он показал пальцем от угла рта к уху. - Эйр платок носит. Понимаешь, они, конечно, и раньше… но ведь не так…
Я понимал. Трудно представить этих старых дурех, наносящих друг другу увечья.
- Странно, - вслух подумал я.
- Не очень. Я, дурак, не сразу и понял. Хотя, может, и раньше что-то было, да я не заметил. Что-то не такое явное.
- Ты бы и этого не заметил. Что-то еще было потом. Похожее. Да, Тенах?
Тенах сосредоточенно кивнул.
- Молодые. Ты их детьми помнишь. Так что по именам не стоит. Один избил брата поленом, руки переломал. Другой мать из дома выставил. Еще один застрелил лошадь под соседом на скачках. И много еще такого. Режутся каждый день. По поводу, без повода, все едино. Молодая девчонка убивает любимую собаку за то, что та не хочет есть вчерашнюю похлебку. Видал такое? И все всех учат жить. И все кричат. Ты меня не вином удивил, Наемник. Ты меня голосом удивил. Я отвык от тихих голосов. Все кричат, понимаешь? И пакостят. И отказывают в любой просьбе. Даже себе во вред.
- Лучше в кипящий суп голым задом сяду, чем друга угощу? - усмехнулся я, вспомнив пословицу.
- Именно так, - подтвердил Тенах без тени улыбки. - Если будет выбор - сядут. Хотя бы и в кипяток. Помнишь ведь, у нас колодцы по одному на два двора?
- Помню, был такой старый обычай.
- Был. Почти все колодцы отравлены. Кто из соседей отравил - дело темное. Сам без воды, зато соседу пакость.
- Вот в колодцы, извини, не верю. Не бывает такого.
- Не бывает, - вздохнул Тенах. - Хорошо у тебя, Наемник.
Когда он это сказал, я поверил. И в колодцы, и в собаку. Потому что он сказал, что и думал. Сразу видно. А уж если человеку у врага в доме хорошо…
- Ладно. Верю. Дальше.
- Понимаешь, дальше - больше. Не знаешь, чего и ждать. Все как не в себе. Будто бояться чего-то. Или их что-то заставляет. Нет, не то… не могу назвать. Нашептывает. Не свои мысли… а вроде как свои.
- И давно вы так живете?
- Давно, - признался Тенах.
- Отчего же за советом пришел сейчас?
- А мне вчера подумалось, что это твои штучки, и тебя надо убить.
- Не сказал бы, что это у тебя своя мысль, - хмыкнул я.
- Оно и страшно. Почти как своя. Захватило, понесло… еле опомнился.
- И решил не убивать, а посоветоваться? - полюбопытствовал я.
- Не смейся, Наемник. Хотя, - он махнул рукой, - смейся, твое право. Я отвык. Мне нужен совет. Это безумие. Словно мир стал на дыбы. Ты знаешь этот мир лучше. Если не ты, никто не знает. Ты ведь был Стражем Границы.
- Не «был», Тенах, - поправил я. - Ты все время забываешь. Я нанимался на срок, это верно. Но мои Боги мертвы, и отпустить меня со службы некому. Я не «был». Я и есть Страж Границы. И все, что на ней происходит, мое дело. Ты должен был прийти ко мне раньше.
- Я не знал, - очень просто произнес Тенах. - А ты можешь хоть что-нибудь сделать?
- Попытаюсь. Надо бы самому посмотреть на колодцы ваши отравленные.
- Тебе это все о чем-то говорит?
- Пожалуй. Да и тебе тоже. Это ведь ты сказал «мир встал на дыбы». Похоже, так и есть. Остается выяснить… хотя нет. Но если я не ошибся…
- Я твой должник, - серьезно сказал Тенах.
- Ну, нет. Ты мне ничего не должен. Завтра пойдем, посмотрим колодцы.
Как-то получилось, что Тенах никуда не пошел, и вечер мы провели вместе за вином и разговорами. Я поинтересовался, не избалуются ли в отсутствие настоятеля храмовые прислужники. В ответ он любезно посоветовал мне заниматься своим делом. Так я и поступил: выпил вина и призадумался, краем уха продолжая слушать Тенаха. Чутье у него, надо признать, отменное. Другой бы на его месте забил тревогу слишком поздно, а то бы и вовсе не догадался. И за советом он пришел ко мне, хотя ему и неоткуда знать, что я в таких делах понимаю побольше прочих. В иные времена из него получился бы сильный маг. В иные - да, но не теперь. Слишком молоды его Боги. Они еще не успели врасти в эту землю, влиться в эту воду, еще нет в этом воздухе их дыхания, и огни этих костров - не их огни. Они здесь чужие. Их сила здесь еще ничего не значит. Много времени пройдет, пока этот мир их примет и сольет с ними свою силу. При жизни Тенаха этому не бывать. Он не маг, и магом не будет, так что расхлебывать придется мне. Моих Богов уже нет, я не смогу ничего сверх того, что успел узнать раньше, но их след еще не остыл на этой земле, и она мне ответит. Если, конечно, тех начатков знаний, которых я успел нахвататься, станет на такое дело.
Потому что дело серьезное. Сам не знаю, зачем я решил идти завтра с Тенахом и высматривать невесть что. Вовсе незачем. И так все ясно. С первых же слов Тенаха я понял, что случилось. Похоже, я просто надеялся, что Тенах ошибся. Надеялся увидеть завтра что-нибудь такое, отчего я вздохну с облегчением и назову Тенаха дураком. Только Тенах не дурак, и увижу я завтра мерзость. Чем больше я размышлял, тем больше мне хотелось, чтобы я оказался не прав. Очень уж безотрадна моя правота. Найти мерзость, а потом еще искать, откуда она вылезла. Еще неизвестно, удастся ли ее загнать обратно.
Не люблю я сталкиваться с невидимым. Мой наставник, бывший Страж Границы, зачастую говаривал в подпитии: «Запомни, парень: чего не бывает - так это денег и привидений». По части денег точно, тут он прав, не бывает. И на счет привидений тоже. Не видел их никто. Нельзя видеть бесплотное. А вот невидимое, невоплощенное, очень даже бывает. И очень я его не люблю. Его даже за шиворот не взять: какой же шиворот у того, чего нет. Больно много сил уходит, пока пристроишь к нему подходящий шиворот. И ох же как не хочется заниматься поисками шиворота, а придется. Но уж предвкушать гниль могильную не обязан. Невкусно. Так что уложил я Тенаха на крылечке, а сам спустился в сад и устроился на травке, подстелив плащ. Смотришь вверх и тонешь глазами. Хорошая замена вину. А нельзя мне сегодня больше пить. Голова нужна ясная.
Проснулись мы с Тенахом не на рассвете даже, а раньше: уже не затемно, а когда луна зарей умывается. Пока мы умывались сами, рассвело, и мы неторопливо по холодку отправились к колодцам. Всего-то и дороги - утренней росе высохнуть не успеть - а шли мы очень долго, очень медленно. Тенах после вчерашних откровенностей злился на себя, почти сожалел о том, что позвал меня и плелся нехотя, словно не желая представить мне на погляд то, о чем рассказывал вчера. Я же по правде говоря, боялся того, что увижу. И мы, хотя и не сговариваясь, но в полном согласии оттягивали прибытие, как могли. Глупость, конечно. Нет никакого смысла тянуть. Потяни кота за хвост - без глаз останешься. Потянули мы дорогу, как кошачий хвост, долго, сильно потянули. Вот и вцепилась мне деревня в глаза, как разъяренный кот. Разве только не шипела и не мяукала.
Нет, ничего Тенах вчера не преувеличивал и ни в чем не ошибся. Скорее, не договорил. Мир был острым, как черты лица, заостренные смертью, и тление уже вступило в свои права. Мусор на улицах. Вопли и мычание недоенной с вчера скотины. Мычание и вопли пьяных - в такую-то рань. Запах. Люди, уже отравившие свои колодцы, крали воду из немногих неотравленных; кой-кто из них попадался в капканы еще на подступах к воде. И постоянная радостная готовность любого дать в зубы любому. И многое, многое другое. Мне было все понятно и очень противно. Ну, неужели ничего и никого… нет, не может быть. Я искал взглядом хоть какой-то опоры, хоть какое-то противоядие, иначе бы и не заметил.
На дереве сидела девушка в пыльном платье и пряла. Ее мать, толстая низенькая женщина, прыгала под деревом, осыпая девушку бранью и гнилыми яблоками, и все пыталась стащить ее на землю, ухватив за ногу или за край платья. Девушка, прикусив пухлую губку, продолжала молча прясть, не подымая глаз. Наконец толстуха выдохлась, призвала на голову мерзавки дочери парочку особо увесистых проклятий и ушла домой. Девушка прерывисто вздохнула и заплакала без всхлипываний, одними глазами, но продолжала прясть. Я протянул руку в ее сторону, осторожно коснувшись воздуха. Никаких сомнений. Девушка почувствовала незримое касание наверняка. Она оторвалась от работы и взглянула на меня тревожно и удивленно. Я поклонился, коснувшись пальцами преклоненного колена.
- Ты что это? - тихо спросил Тенах, когда мы чуть отошли.
- Ничего, - ответил я. - Можно подумать со святыми каждый день встречаешься.
- С какими святыми? - обалдел Тенах.
- С обыкновенными, - терпеливо растолковывал я. - Какие святые бывают. Уж поверь моему опыту.
- Я и не думал, что есть еще кто-то вашей веры, - удивился Тенах.
- Дурак ты, - беззлобно ответил я. - Мои Боги мертвы. Какая уж тут вера! Эта девочка принадлежит твоим Богам. - Зависти я не ощутил, скорее глубокую грусть. - Эх, мне бы такую, пока мои Боги были еще живы - тут бы вы у меня поплясали!
- И чего бы ты у нее набрался - силы или святости? - ухмыльнулся Тенах.
Я не сразу даже и понял, о чем это он, а когда сообразил, обиделся страшно.
- Дурак ты, Тенах, - возмутился я. - Разве можно из живого человека силу тянуть? Тем более в постели! Отойди, пока я тебе ухо не оторвал! Ты меня вообще за кого принимаешь?
- Ни за кого, - огрызнулся Тенах, послушно отойдя шага на два. - Просто я не понимаю, зачем тогда она тебе? Разве тебе не нужна ее сила…
- Чтоб освятить мою. Сопляк ты еще. И Боги твои молодые и сопливые. Не обижайся. Ты все-таки постарше их будешь, да пожалуй, и поумнее.
- По-твоему, они вообще какие-то придурки, раз даже я умнее, - расхохотался Тенах.
- Нет, просто еще дети, - улыбнулся я, а про себя подумал, - и вдобавок невоспитанные.
- Ладно, - после недолгого раздумья Тенах вернулся на пройденную им в сторону пару шагов, - квиты. Но ты мне вот что скажи. Раз она не принадлежит твоим Богам, с чего же взял, что она святая?
- Не знаю, как бы тебе объяснить, чтоб ты понял, - я почесал в затылке. - Я не хочу кой о чем говорить сейчас, а без этого ты не поймешь. Ну, попробую. Мир встал на дыбы. Так или иначе это всех коснулось. У тебя были свои чужие мысли - помнишь, ты мне сам говорил?
Тенах кивнул.
- Ну, вот. Всех коснулось. Даже и тебя. А ты у нас служитель каких-никаких, а все же Богов.
- Ну, и что? - с вызовом спросил Тенах.
- А в ней этого вообще нет. Вокруг нее есть, а в ней нет. Ей это… - я замялся, подыскивая слова.
- Нет, не то. С гуся вода стекает, а с нее - нет, до нее просто не доходит.
- Она этого не понимает?
- Понимает, иначе бы не плакала. Но до нее не доходит. Жаль, право…
- Чего тебе жаль?
- Мне может понадобиться ее помощь, - уныло признался я.
- Так попроси.
- Не поможет.
- Какая же она тогда святая? - удивился Тенах.
- Я не сказал - не захочет, - отрезал я. - Не поможет. Не она, а ее святость. Если попрошу. Не поможет.
- А ты тайком, тихонечко, - пошутил Тенах.
- Тем более не поможет, - процедил я сквозь зубы. - Если не хуже. Краденое впрок не идет.
Тенах не хотел расспрашивать дальше. Может, и расспрашивал, да я не слышал. Не до него мне было. Начиналась охота, и если я упущу след, пусть даже и остывший, будет поздно. А может, уже поздно?
Я открыл глаза пошире и принялся спокойно смотреть вдаль. Все дальше и дальше. Сначала туда, где узкая улица окончательно теряется в траве, дальше, на одинокое дерево, дальше, на синий от дальней дымки лес, еще дальше, на золотую пыль, налипшую на горизонт, и еще дальше… горизонт распахнулся, и мир откинулся за мои плечи, как капюшон. Смотрел я недолго. Вечно не хватает времени. В который раз даю себе слово: потом, когда все кончится, посмотреть просто так. Не для дела. Просто полюбоваться. Но каждый раз потом так много всего, что стоит сделать, раз уж я остался жив, что я опять и опять не успеваю. Снова что-нибудь случается, и снова я смотрю быстро, мельком, мимоходом, ищу, выслеживаю. Потом я встряхнул головой, и нездешнее посыпалось с меня, как брызги с мокрой собаки. Я закрыл горизонт. Тенах смотрел на меня немного напугано. Мне казалось, что из его рта торчит кусок фразы, которой он подавился.
- Оно здесь, близко, - сказал я, когда дыхание восстановилось. - Я его видел… нет, не то. Я знаю, что оно здесь, но я не знаю, где оно и откуда, потому что я его видел там. И пока я его здесь не выслежу, там мне его не поймать. Так что пошли, настоятель. Будем искать.
- Я н-не понимаю, - наконец извергнул свою фразу Тенах.
Он мешал мне сосредоточиться. Так мешал, что мне хотелось надеть на него намордник. Но, к своему собственному удивлению, я терпеливо объяснял.
- Представь себе, что ты ищешь, есть ли кто-нибудь… ну, хоть бы в твоем монастыре. Он ведь большой, верно? И ты можешь бегать из кельи в келью, и все равно разминуться с этим человеком. А теперь представь себе, что у него светятся уши, а ты можешь смотреть сквозь стены.
Судя по улыбке Тенаха, он представил себе, как он ищет личность со светящимися ушами. Или чем-нибудь еще.
- Ну вот. Ты смотришь снаружи и сразу видишь: где-то в доме уши ходят. Стенок ты не видишь, только уши, и тебе трудно определить на каком они уровне, в какой келье. Вот и я посмотрел снаружи и теперь точно знаю: уши светятся. Остается найти где именно.
- И оборвать? - Тенаха сравнение явно позабавило.
- Ох, с какой бы радостью оборвал бы я и уши, и все прочее, - вздохнул я. - Но моя проблема в том, как приделать ему уши. И перестань говорить, что не понял. Потом поймешь. Помолчи немного, дай подумать.
Тенах замолчал. Я подтянулся и сел на забор, рискуя получить камень в спину, и задумался. После недолгих размышлений я пришел к удручающему выводу: щель могла образоваться где угодно. Даже в отравленных колодцах. Хотя нет, колодцы стали травить, когда зло созрело.
Ладно, и на том спасибо. Доведись мне обходить все колодцы, я бы и вовсе не управился. Все, что появилось потом, можно смело исключить. Колодцы, деревья… хотя и не все, не все деревья. Ух, сколько путаницы. И Тенаха спрашивать бесполезно, он и не помнит, в каком порядке что происходило. Отбрасывать можно только всякую мелочь: то, с чем мне придется схватиться, штука не маленькая. Хотя тоже нет: оно могло вырасти и разжиреть постепенно. Как ни размышляй, а результат один: ничего я не добьюсь, сидя на заборе, кроме занозы в задницу. Надо обойти все возможные места самому. Но мне не хотелось. Видят Боги - и живые, и мертвые - как же мне не хотелось!
- Пойдем, - предложил я Тенаху, тяжело сползая с забора.
- Куда? - деловито переспросил Тенах.
- К тебе в обитель. Начинать всегда надо с главного.
Главное, то есть обитель, выглядело до того чудовищно, что даже трогательно. Поросшая мхом главная лестница к храмовой паперти осталась нетронутой - три ступеньки, квадратная площадка для коленопреклонения, четыре ступеньки, снова разрыв для того же самого, и снова три и четыре, разделенные квадратами, площадок, хотя теперь, со сменой Богов, числа эти потеряли всякий смысл. Я глазами указал Тенаху на это несоответствие, он понял меня, хмыкнул, чуть приметно пожав плечами, и отвел взгляд, как бы говоря: «А я тут при чем? Ничего не поделаешь». Действительно, поделать тут нечего, выстроено в свое время на совесть, денег не пожалели. Камень ступенек зарос священным мхом сильнее, чем положено, сами ступеньки за долгие годы стерты ногами паломников на три пальца от прежней высоты. Была, помнится, такая легенда, что конец света наступит, когда эти ступеньки сотрутся до основания. Но между элохарскими изразцами, покрывающими площадки, до сих пор не единой щели, куда могла бы забраться хоть ниточка мха, и до сих пор полыхают они прежними яркими красками. Лестницу не одолели ни годы, ни войны. Вот храм пострадал значительно сильнее, причем восстановлен был частично и своеобразно. Левая половина, прежняя, каменная, оставалась полукруглой. Зияющие в ней дыры, оставленные последним штурмом, заделаны желтым кирпичом - тем же самым, из которого заново отстроили правую половину. Ее сделали квадратной, решив, очевидно, не возиться с вычислениями магической кривой, производящей впечатление полукруга. Вдобавок левую и правую половину соединили - теперь, когда деревья-колонны, раньше плотной кровлей смыкавшие свои кроны, сгорели дотла, это было только разумно, но для меня, помнившего их живую колоннаду, стоящие на том же месте мертвые столбы с золоченой крышей, производили на редкость нелепое впечатление. Как если бы безумец сшил сапог и тапочку разных размеров позолоченной нитью. Строители наверняка восстанавливали храм столь нелепым образом на скорую руку, чтоб начать в нем служить как можно быстрее, чтоб из памяти людей как можно быстрее стерлись имена и лики прежних Богов. Наверняка они считали, что все это ненадолго, а уж потом-то храм отстроят во всем его былом великолепии. Но самые временные вещи и строения оказываются самыми постоянными. Я не сомневался, что храм останется в его нынешнем нелепом виде, а через век-другой его нелепость мистически обоснуют. Нда. В столь грозном отсутствии вкуса я нынешних даже не подозревал. Но хотя храм и выглядел огорчительно, я испытал безмерное, ни с чем не сравнимое облегчение: фундамент не поврежден, столбы поставлены точно на месте сгоревших деревьев. Мне стоило только прикоснуться к камню и я понял: из-под этих стен не вырвалось ничего. Хвала моим мертвым Богам - даже их пролитая кровь охраняла надежно, хотя и не текла больше в их жилах. Страшно даже представить, что могло случиться, надумай нынешние умники перенести храм на новое место, срыв до основания прежний. Говорят, именно Тенах и запретил перенос. Конечно, в результате мы обязаны ему тем, как теперь храм выглядит, зато он выглядит на прежнем месте, а не где-нибудь еще, и силы зла, запертые им, заперты надежно.
Тенах шел за мной, и видеть я его не мог, но прямо-таки чуял, как его подмывает задать мне вопрос, не относящийся к делу. Обойдется. Не до него мне.
- Дальше, настоятель, дальше, - бросил я ему через плечо. - То, что мы ищем, не отсюда.
Дальше в нашем списке значились развалины. Ну, не совсем, конечно. Война пощадила храм. Он умирал сам, своей смертью, от одиночества. Будь хоть мрамор, хоть гранит, но стоит оставить стены на год-другой без присмотра, и лес свое возьмет. А вот надругательства над мертвым я не ждал. Но белые стены были испещрены неприличными надписями и рисунками такого свойства, что даже в армейском сортире на передовой, и то не увидишь и половины. Местами надписи сплетались в густую бледно-серую паутину. Старые надписи. Давно сюда никто не забредал поизмываться. Рисунки выцвели, дерьмо окаменело. Но стены там, в глубине, под всеми словами, остались белыми. Я коснулся повисшей на одной петле двери, ощупал воздух. Умиротворение снизошло на меня почти зримо. Даже и теперь, когда сила ушла, свет остался. Честно говоря, я опасался, что зло поселилось в оставленном храме, но напрасно, не поселилось, и никогда не поселится.
- Пойдем, - обернулся я к Тенаху. Он смотрел на меня. Долго, молча. На сей раз он задаст свой вопрос.
- Ну, и как тебе все это? - напряженно спросил Тенах. Я немного подумал, как ему ответить, чтобы впредь не спрашивал.
- Что скажешь? - снова спросил Тенах, тяжело дыша.
- Тенах, - медленно и весомо произнес я, - ты два раза подряд наступил мне на отрубленную ногу.
Похоже, он меня понял. Во всяком случае, заткнулся.
То, что произошло мгновением позже, до сих пор заставляет меня то смеяться, то шипеть от бешенства - смотря по настроению. Посмеяться там было над чем, но и для бешенства есть причины. Вынюхивая потустороннее зло, я перестал обращать внимание на здешнее, и оно напомнило о себе самым ощутимым образом.
Покуда мы с Тенахом изощрялись друг перед другом, мы и глядели друг на друга - как корова на говядину, но все же… И вот тут-то на нас посыпалась такая несказуемая гнусность, что при одном воспоминании дух спирает. Нас закидали плодами рата-рата. Ничего мерзее мир растений не порождал и не породит. Во-первых, кожура у этой пакости шипастая, и при… гм… соприкосновении с вашей шеей вы чувствуете, как упомянутые шипы проникают… да что уж там, колется она зверски. Во-вторых, кожура рата-рата непрочная, а содержимое до невозможности смердючее. Значит, сначала в вас летит эдакая штука, утыканная пес знает чем, вонзается в вас, одновременно раскалывается, и на вас льется то, что внутри. А в-третьих, запах у рата-рата стойкий до изумления, а пятна его сока с одежды вообще не сводятся. И наконец, если сок попадет на ранки от шипов, чирий вам обеспечен самое малое на неделю.
Компания подростков меня бы не удивила. Сам один раз годиков в семь подвесил плод над дверью школьного надзирателя. Шипы воткнулись в дверь, а сок попал куда надо. Но забавлялись придурки совсем другого возраста. Среди парней, решивших забросать дрянью посторонних людей, которые им ровным счетом ничего не сделали, ни один не был младше двадцати. Большинство было на вид лет двадцати пяти - двадцати шести. Восемь совершенно трезвых бугаев, и ни один не стоит достаточно близко. Не прошло и нескольких мгновений, а мы с Тенахом благоухали, как куча гнилого мяса вперемешку с навозом, на который мочились кошки всей деревни. Да нет, мы пожалуй, воняли похуже. Бешенство, страшное бешенство бессилия, самое тяжкое. И добро бы еще я был хлюпиком. Поодиночке я любого из них могу превратить в кровавый кисель с костным порошком. Да и вместе, пожалуй, отлупить их как следует - правда, уже ценой хороших синяков. Но они слишком далеко стоят. Сделай я хоть шаг вперед, они бросятся врассыпную, и будут по-прежнему измываться, я буду бегать за ними, поблевывая на бегу от жуткой вони, и ничем хорошим такое преследование не кончится. Восемь молодых, сытых идиотов, они хохочут, показывают на нас пальцами, и знают, отлично знают, что мне их не достать. Хотя… как сказать.
Бедняга Тенах, обалдевший, едва не ослепший от невыносимой вони, задыхался, хрипел и выл. Я завел руку назад, к колонне, сорвал с нее плеть бешеного винограда, едва не перерезав себе пальцы, и резко, как бичом, захлестнул шею одного из парней, дернув на себя. Он упал, и я дернул еще раз, подтаскивая его поближе. Веселый строй сломался. Но сделать они ничего не могли. Я выразительно подтянул потуже петлю при первом же их шаге, и они отступили. Я положил парня себе на колено и принялся методично шлепать его по заднице. Со стороны выглядит забавно, но рука у меня тяжелая, и я ему не завидовал. К тому же я постарался уткнуть его носом в пропитанные рата-рата одежды Тенаха. Когда морда его посинела от запаха рата-рата, а задница - по другой причине, мне пришло в голову подобающее завершение пережитого. То, что сделает его незабываемым.
- Штаны снимай! - рявкнул я жутким голосом. Парень в ужасе воззрился на меня. Еще бы! На его месте я бы не сомневался, что спятил.
- Штаны! - прорычал я, тряхнув парня за шиворот. - Господин настоятель изволят нуждаться в чистых штанах. Живо!
Парень дрожащими пальцами принялся искать пряжку ремня.
- Ширинка спереди! - напомнил я. - И вы двое тоже - быстрей, быстрей! Ты и ты!
- За-а-чеем? - проныли парни.
- Затем. Мне тоже нужна одежда. И потом, господину настоятелю могут не подойти одни штаны. Значит нужен выбор. А ну, кому сказано?
Просто удивительно, сколько страху может нагнать профессионал на банду подонков. Я уже не испытывал гнева - мне было смешно. Но глядел я на них так, словно примеривался, с кого из них я раньше буду драть живьем шкуру, а кому уши на нос намотаю. Несколько минут назад они, мягко выражаясь, имели преимущество. Теперь под моим взглядом они беспрекословно снимали свое тряпье, соревнуясь разве что в готовности первым поделиться штанами с обиженным.
- Благодарю вас, добрые юноши, - ласково и внушительно произнес я. - Отец настоятель, соблаговолите благословить.
Тенах обалдел настолько, что соблаговолил. Он взмахнул рукой, осеняя знаком благопожелания частично одетую компанию, и запах рата-рата вновь разнесся окрест. Я подхватил одной рукой кучу штанов, другой повлек за собой Тенаха, и вскоре огорченные мной придурки остались позади.
- Где тут ручей, настоятель? - спросил я. Тенах пожал плечами. Даже такое мимолетное движение усилило запах.
- Скидывай свое добро, Тенах, - взмолился я, торопливо сбрасывая с себя все лишнее. - Смердит просто несусветно.
- Зачем ты штаны потащил? - спросил Тенах, безропотно скидывая свои бесценные одеяния. - Мне их добро не больно-то нужно.
- Как сказать, - возразил я. - Отстирать в ручье мы ничего не сможем, разве что сами кой-как отмоемся. Ты, конечно, можешь и не согласиться, а мне штаны не помешают. И еще, настоятель - если дать опомниться банде трусов, она тебя настигнет и измордует. Я хочу быть в безопасном месте раньше, чем восемь обалдуев решат вышибить из меня мозги. Штаны обеспечат нам фору.
- Тогда почему ты забрал штаны не у всех? - против воли заинтересовался Тенах.
- Как раз поэтому. Окажись они все с голым задом, могли бы со злости забыть о приличиях и погнаться. А так они сначала подерутся из-за оставшихся штанов.
Тенах представил себе бой за штаны и хихикнул.
- Хотел бы я знать, от чего они так легко тебя послушались?
- А я поймал главаря, - после недолгого раздумья сообразил я. - Без его указаний они просто не знали, что делать. Нам крупно повезло.
- Да нет, Наемник, - возразил Тенах, - везенье тут не при чем, не случайно выбрал именно его. Что-то тебе подсказало, кто такой, верно?
- Пожалуй, - согласился я.
- Вот поэтому я тебя и позвал на помощь. Именно тебя. Хотя мы враги. Тебе всегда что-то подсказывает.

Предыдущая страница 3 Следующая страница


Наемник мертвых Богов 4

- А сейчас мне что-то подсказывает, что если мы и дальше будем шляться по лесу в голом виде, нас покусают муравьи. Ради всех Богов, Тенах, перестань болтать. Я пытаюсь вспомнить, где же здесь вода поблизости, а ты мешаешь.
И ведь не заметил я, как нервно перебирает пальцами Тенах ризы свои вонючие. И как глаза отводит. И как бессвязно, судорожно говорит он со мной.
- Кажется, помню. Вот там, направо, за поляной, должен быть родник.
Я зашагал направо. Да, точно, был там родничок. Не очень хочется идти на Поляну, но ничего не поделать. Тенах шел следом. Я должен был почуять страшное, должен был обернуться и не сделал этого. Возможно, увидь я лицо Тенаха, я не пошел бы к Поляне. А так…
Я остановился, как вкопанный. Мне показалось, что шершавая рука схватила меня за сердце и рванула. И вся кровь выхлестнула в этот разрыв из сердца, и в нем стало пусто и жарко. И больше ничего не будет, потому что я сейчас умру.
Я смотрел на то, что было Поляной белых цветов.
Я видел разрушенные храмы и оклеванные трупы, но это… Кому, кому могли причинить зло цветы? Они не говорят, не сражаются, не мстят, они просто молча растут. Давно, в незапамятные времена, когда мои Боги пришли в эти места, они не тронули поляну. Она была неизмеримо старше их. На ней всегда росли цветы, и всегда только белые. Никакие другие здесь не приживались. Ночецветка, белокаменник… да мало ли. Ни один пьяный не расстегивал здесь ширинку, ни один озорник не разорял птичьих гнезд. Зато именно здесь заключались перемирия, игрались свадьбы. Здесь по ночам соединялись влюбленные, а на рассвете приходили мальчишки совершать обряд побратимства, чтобы быть совсем как взрослые воины. Жизнь моя, молодость моя, кровь сердца моего!
Ни единой травинки. Ни клочка земли не выжженного, не вывернутого заступом. Все вытоптано, загажено, опоганено. Здесь трудились не сутки, не двое. Именно трудились - медленно, методично, добросовестно. Чтоб не выросло никогда и ничего. Под ребрами у меня билась пустота, и я падал, бесконечно падал в эту сухую жаркую пустоту.
Не сознавая, что делаю, я опустился на колени, голый и оскверненный, и коснулся в поклоне этой голой и оскверненной земли. И тогда сухая пустота поглотила меня.
- Эй, - испуганно позвал меня Тенах из немыслимой дали, - что с тобой?
- Мы нашли, - ответил я, тошнотный комок растекся по моему телу и проступил сквозь кожу липким холодным потом.
Мне было холодно. Так холодно, что ледяная вода ручья казалась мне теплой. Я лежал на камнях, и она омывала меня.
- Я не хотел, чтоб ты видел Поляну, - хмуро говорил Тенах, глядя куда-то в сторону.
- Не бойся, я не спятил, - медленно ответил я, глядя вверх, в звонкую синеву. - Если я сказал, что мы нашли, значит, так оно и есть.
- То, что мы искали… оно… там? - удивился Тенах. - На этой… ээ…
- Свалке, - безжалостно закончил я. - Нет. Оно, к сожалению, уже не там. Оно сбежало оттуда, когда ваши кретины уничтожили Поляну, и цветы Богов. Его уже ничто не удерживало, и оно удрало.
- Ты хочешь сказать, что цветы сторожили его? - недоверчиво спросил Тенах.
- Я не «хочу сказать», Тенах, я сказал. Оно было там и ушло.
- А что это такое? - полюбопытствовал Тенах.
- А вот это уже не твое дело, - отрезал я, - достаточно и того, что я знаю, что это такое. И знаю, что мне теперь делать. И нельзя терять ни одного дня, ни часа.
- А сейчас мы этого драгоценного времени не теряем? - несколько ядовито осведомился Тенах, уязвленный моими словами.
- Нет, не теряем. Я пытаюсь думать, хотя ты мне и мешаешь. Погоди немного. Я сейчас еще чуть-чуть погреюсь, и пойдем.
Тенах взглянул на воды ручья, где я грелся, и тело его покрылось гусиной кожей.
- Интересно, где же нам его искать? - задумчиво произнес он.
- Не искать, - поправил я его. - Звать. Но место найти надо, тут ты прав. Куда попало оно не придет.
У Тенаха вся кровь от лица отхлынула. Он сделался белей своих подштанников.
- Ты хочешь… о Боги!.. Я слышал о таком. Какой ужас, Наемник.
- Да уж, приятного мало, - согласился я. - Только обсуждать ничего не надо, тем более здесь.
Невеселое вышло у нас возвращение. Тенах в совершенно непотребном виде, а именно в штанах, позаимствованных у придурка, вместо положенных ему по храмовому уставу одежд, уныло плелся впереди. Несмотря на его усталую медлительность, я едва поспевал за ним, ибо вынужден был идти крайне осторожно: штаны второго придурка были мне малы, и я попросту не мог сколько-нибудь заметно переставлять ноги, опасаясь, что они лопнут на мне с треском, а у меня даже плаща не будет прикрыться. Плащ, куртку и все прочее я закопал в лесу вместе с ненужными штанами, уж очень они мерзко воняли. То есть это Тенах сказал, что воняли. На душе у меня было до того гнусно, что мне любая вонь казалась нипочем.
Я действительно знал, что мне предстоит сделать и вполне разделял мнение Тенаха. Действительно, ужас. Только дело обстоит еще хуже, чем он полагает. Ему и невдомек, что я знаю только «что», но не «как». В свое время я залез в запретные для меня книги и прочитал об этом обряде, но не все, далеко не все. Прочти я все - тогда - меня бы уже на свете не было. Тот сопляк, которым я тогда был, не умел защищаться от подобных вещей. Они затягивают. И подумать только, что я чуть не совершил обряд, сам того не заметив. В неподходящее время, в неподходящем месте. Воистину судьба хранит полудурков, предоставляя самостоятельно выпутываться лишь тем, кто на это способен. Я, похоже, способен, ибо помочь мне никто и ничто не в силах. Тех книг больше нет, они сгорели в ночь штурма. И моего Учителя больше нет в мире живых, и мне никак не получить от него весточку. Поляны белых цветов, куда приходят за откровением, больше нет. И в Доме Смерти мне уже делать нечего. Только раз в жизни смертный, если уж у него возникла такая нужда, может войти в Зал Невидимого Света. Во второй раз он упадет замертво, даже не дойдя до Зала, даже не переступив порог Дома Смерти. А я уже был там. И никакого другого способа вызвать с того света не существует. Ни книг, ни Учителя. И лишь обрывки обрядов в моей памяти. Подействовать-то они подействуют, но и только. Зная весь обряд, я бы победил наверняка, а так… Да и поздно позвал меня Тенах на помощь, слишком поздно. Сколько времени тому назад вырвалось наружу Оно? Маленькое, тощенькое, голодное. Теперь оно большое, сытое, и с каждым часом Оно набирается новой мощью. Еще неделя-другая, и я ничего не смогу сделать, Оно меня убьет. Сейчас я хотя бы еще могу попытаться.
Занятый своими мыслями, я и не заметил, что Тенах уже давно остановился, а за ним и я. Тенах смотрел на девушку, словно пытаясь угадать, где же в ней прячется подмеченная мной святость, а девушка смотрела на меня. Ее взгляд и заставил меня очнуться. Толстуха мать тоже была тут как тут и осыпала оскорблениями всех присутствующих, не обойдя ими никого.
- Ахатани, - орала она, - что зенки вылупила, тварь бесстыжая?
И так далее. Она выразила свое мнение относительно величины, формы и чистоты моей мужской плоти и сравнила моральные качества Тенаха и некоторых животных, явно отдавая последним предпочтение. Когда она набирала полные легкие воздуху для новой порции оскорблений, Тенаху удалось, наконец, встрять в разговор.
- Ахатани, - негромко сказал он, - пойди сюда. Мне нужно поговорить с тобой.
Ахатани спрыгнула с ветки и подошла к воротам. Лицо толстухи побагровело.
- Храмовая шлюха! - завизжала она. - Храмовая шлюха-а!!!
Ахатани пошатнулась и ухватилась за ворота. Я огляделся. Из всех окрестных домиков на толстухины вопли повысунулись лица. Гори она огнем, старая мерзавка. То, что она сказала, в устах другого было всего лишь оскорблением, но из уст матери это обвинение. При моих Богах храмовых шлюх хот бы судили, теперь же их просто побивают камнями сразу после обвинения. Высунутые лица начали исчезать одно за другим, и не было никаких сомнений, что их обладатели скоро появятся. Тенах, похоже, напрочь забыл, что он уже не воин, а настоятель, ибо левая рука его сжалась в кулак, а правая принялась нашаривать у левого бедра несуществующее оружие. Кое-кто из соседей уже появился на пороге своих домов, и не с пустыми руками, в отличии от Тенаха. В глазах их мерцал трепет предвкушения. Действовать нужно было быстро, а я, как назло не мог войти: мне мешала повисшая на воротах Ахатани.
Соседи двинулись к Ахатани, и я перепрыгнул через штакетник. Просто чудо, что штаны выдержали. Ахатани повернулась ко мне - бледная, испуганная. Я быстро сдернул с руки оба браслета и поднял их над головой. Соседи остановились. Какие теперь обычаи, я не знал, но они еще не настолько забыли прежние обряды, чтобы не понять, что я собираюсь сделать. Они растерялись, и их растерянность длилась целое мгновение. Я успел им воспользоваться. Венчальный браслет я надел на руку Ахатани, а браслет выкупа бросил к ногам ее матери.
- Ой, батюшки! - истерически выдохнул кто-то.
- Пойдем, Ахатани, - тихо сказал я и обнял ее за плечи. - Тебя больше никто не обидит.
Вообще-то по закону они могли теперь побить камнями нас обоих: и храмовую шлюху Ахатани, и меня, ее новоиспеченного мужа. Но я знал, что ни одна рука не посмеет подняться и бросить камень нам в спину. Так оно и случилось. Я увел Ахатани, Тенах ушел следом, и никто не бросил камень.
Когда мы добрались до дома, солнце стояло еще высоко, но мне казалось, что день прошел, а то и не один. Храмы, Поляны Белых Цветов, хохочущие придурки, жаждущая крови толпа, моя собственная жениться… Мне не хватало браслетов на руке, ведь я носил их, не снимая, уже много лет.
- А почему браслетов два? - спросил меня Тенах, явно желая отвлечь Ахатани от мрачных мыслей. - Ведь после того, как ты даешь женщине венчальный браслет, вы уже женаты, разве не так?
- Не совсем. Ты действительно ничего об этом не помнишь?
- Откуда? Я ведь с детства был посвящен, не забывай.
- Забудешь тут. Нет, одного венчального браслета мало. Он просто подтверждает, что я обязуюсь жениться и не откажусь от своих слов. И если у женщины с моим браслетом родится ребенок, он мой, законный, нравится мне это или нет. Если, например, я своей подружке на свиданке его надел, а потом жениться раздумал. Или если она не хочет. Пока выкуп не заплачен, у нее есть право выбора. Она может отвергнуть меня и выйти замуж на тех же основаниях, что и вдова. Но я все равно обязан ее защищать и оберегать наравне с ее мужем. А вот выкупной браслет завершает дело, это уже заключение брака.
- Разумный обычай, - заключил Тенах, - весьма. Разумнее теперешних.
Какие теперь заведены обычаи, я не спрашивал, а Тенах не стал их описывать.
- Пожалуй, надо его восстановить, - размышлял вслух Тенах, - или ввести что-нибудь похожее. Меньше будет обманутых девушек.
Интересно. Во времена моей юности в наших краях и слов-то таких не было - «обманутая девушка», и как раз благодаря обычаю дарить венчальный браслет.
- Кстати, Наемник. Можешь отказаться, но я бы хотел обвенчать тебя по теперешнему обряду. Чтоб никто ни к чему не мог придраться.
- Мудрое решение, Тенах. Вот завтра и обвенчаешь. Сегодня мне не до этого.
И тут я впервые услышал голос своей жены.
- Как тут хорошо, - тихо сказала она, глядя на мой дом и сад.
У меня дух захватило. Ее голос не принадлежал той, оскверненной земле, где уничтожают бессловесные цветы, и родная мать отдает на расправу толпе свою дочь, лишь бы потешить злобу. Он принадлежал моей земле, где жужжание пчел позолотило тишину, моим лугам и полям, моему саду и дому.
- Тебе и будет здесь хорошо, - сдавленно отозвался я.
- Я знаю, - ответила она. - Ты добрый.
- Впервые слышу, - ухмыльнулся я.
Тенах тоже сдержано фыркнул.
- Там, в пристройке, - я указал рукой, - можно помыться с дороги. Я сейчас затоплю. Вот только переодеть тебя не во что. В моей одежде ты просто утонешь, но ведь не оставлять на тебе этот кошмар.
Действительно, одежда Ахатани была ужасна. Нужно свирепо ненавидеть собственного ребенка, чтобы обрядить ее подобным образом.
- Трудное положение, - засмеялся Тенах. - Ни ей, ни тебе идти покупать одежду я бы не советовал. Во всяком случае сегодня. И мне не стоит. Все-таки настоятель храма. Могут неправильно понять.
- Если у тебя есть немного холста, - запинаясь, выговорила Ахатани, - я бы могла…
Я засмеялся.
- Холста! Во второй комнате стоит сундук, там и полотно найдется, и шелк, и все, что положено. Вот с нитками потруднее… хотя… да, верно. На окне шкатулка, там вроде и нитки, и иголки, и всякая другая блажь. А пока сошьешь, возьми мою купальную накидку. Она большая, но ее можно подрезать. Сейчас я принесу. Только штаны переодену.
Ахатани покраснела. Посмеиваясь в душе над ее смущением, я отправился за штанами, накидкой, полотенцем и прочим. Признаться, меня захватили эти хлопоты. Так приятно было заботиться об Ахатани и не думать, что же мне предстоит в самом недалеком будущем.
Когда я истопил баньку и Ахатани удалилась мыться, я занялся стряпней. Тенах помогал мне со сноровкой, поистине удивительной для человека его положения.
- Хотел тебя спросить… дай мне перец… спасибо… хотел спросить, только не мог при Ахатани… и масло тоже… за что так невзлюбили бедных храмовых шлюх? Каждый зарабатывает, как может.
От возмущения Тенах чуть не высыпал на меня муку. Я предусмотрительно забрал ее из его задрожавших рук.
- Если отшельник спит с женщиной, - возгласил он торжественно, словно со ступеней храма, - его подвижничество уничтожается.
- Да? - я в упор рассматривал Тенаха, пока он не опустил глаза. Тогда я откровенно рассмеялся.
- Поверь ученику воина-мага, Тенах. Это нет так. Не всегда, но как правило.
- Но ведь ты не для того услал Ахатани, чтобы беседовать со мной о распутницах, - проворчал он.
- Не для того, - подтвердил я. - Поставь салат сюда. Ну, вот и славно. Когда Ахатани выйдет, мясо как раз будет готово. Пойдем, сядем, поговорим в холодке.
Мы расположились в тени, и в ожидании трапезы я вновь наполнил наши стаканы.
- Теперь о деле, Тенах. Скоро полнолуние. К этому времени мне нужно провернуть одну работу. Смотри сюда, - я быстро начертил на земле течение реки с рукавами и притоками. - Так вот, хоть весь свой монастырь сгони, хоть полдеревни в заложники возьми, чтоб остальная половина работала, но к полнолунию вот здесь, - я провел черту, - мне нужна дамба. На одну ночь. Потом можешь ее разрушить. Но к полнолунию это русло должно быть сухим.
- Сделаем, - после недолгого раздумья пообещал Тенах. - А почему не это? С ним возни было бы поменьше.
- Не подходит. Там рядом проходит дорога, а вот это как раз нельзя. Я пока в ручье лежал, все обдумал. Конь у меня найдется, оружие, пожалуй, тоже.
- А жертва? - не отрывая взгляда от рисунка, спросил Тенах.
Я разозлился. Так вот что он обо мне думает!
- Послушай, настоятель, - сдерживая гнев, произнес я. - Если ты действительно хоть что-то слышал о том, как призывают таких созданий, то должен знать, что жертвой может быть только человек. И зачем вообще нужна жертва, ты тоже знаешь. И неужели я, по-твоему, могу хладнокровно обречь человека на ТАКОЕ?!
- И как же ты собираешься обойтись без жертвы?
- Есть и другой способ, настоятель. Слышал? Помнишь?
- Да, - тихо ответил Тенах. - Прости, Наемник.
Я кивнул. Тенах отхлебнул вина и убежденно сказал: «Ты лучше, чем я о тебе думал. Но ты сумасшедший.»
Дни до полнолуния выдались на редкость хлопотливые. Хозяйство я забросил, кухню и дом отдал во владение Ахатани и сосредоточился на главном. Впрочем вороной конь без единого белого волоска у меня был, зато подходящего оружия не оказалось. С первых дней своей службы я сам ковал все, что мне может понадобиться, но сейчас время поджимало, а единственному местному кузнецу я не доверял, и не только потому, что работал он скверно. После долгих поисков я нашел более или менее подходящую железку: ею я махал на заре своего ученичества. Сделана она была руками моего Наставника, и я от души надеялся, что его мастерство, влитое в сталь, защитит меня.
Тенах являлся дважды в день доложить, как продвигается строительство плотины. На второй день я пришел в ужас, на третий в ярость.
- Тенах, голубчик, - ласково произнес я, - если дамба будет готова только к следующему полнолунию, можешь твердо рассчитывать, что от меня ни клочка, ни ошметка не останется.
- Мы делаем все, что можем, - возразил Тенах.
- Тогда сделайте все, чего не можете, - отрезал я.
- То-то я вижу, ты здесь творишь невозможное! - взвился Тенах.
- Ты даже не представляешь, насколько ты прав, - скорбно согласился я.
Из дома вышла Ахатани.
- Обед готов, - сообщила она. - В дом пойдете или сюда принести?
- Сюда принеси, сделай милость.
Тенаха удивило, что я даже не попытался встать, но он вежливо промолчал. Зато при виде моей порции у него глаза полезли на лоб. Никакой вежливости не хватило.
- Ты собираешься все это съесть? - изумленно выговорил он.
- К сожалению, да, - вздохнул я и принялся за еду. Жаркое просто таяло во рту. Хлеб благоухал слаще меда, мед и вовсе источал неведомые в природе ароматы.
- Бедные драконы, - задумчиво произнес я. Ахатани подавила смешок: шутка была ей уже знакома, она попалась на эту шутку в первый же день, и теперь ждала, когда попадется Тенах. Он не обманул ее ожиданий.
- Причем здесь драконы? - возопил окончательно сбитый с толку настоятель.
- Ну, как же, - неторопливо ответил я. - Они вечно требуют столько еды. И овец, и коров, и хлеба, и овощей полными огородами. Это кроме девственниц.
Я замолчал - якобы для того, чтоб отхлебнуть вина.
- И что? - наивно спросил Тенах.
- А то, что так обожраться - и никакого воина не надо. Сам помрешь. Я так полагаю, что ни один воин не застал в живых ни одного дракона. Эти драконы как дорвались до дармовой кормушки, так и померли. В стр-р-а-аш-ных муках.
- Тьфу! - только и смог сказать Тенах. Ахатани засмеялась.
- А теперь ты изображаешь дракона? - ядовито осведомился Тенах, когда я прикончил жаркое.
- Мне надо набрать вес, - снова вздохнул я. - Сейчас еще яблочный пирог будет. На меду. Ужас.
Губы Тенаха дрогнули, но смех он мужественно сдержал.
- Так вот почему ты валяешься, не вставая!
- Да, но не только. Сила мне в этом бою не поможет, скорее помешает. Вот гибкость - другое дело. Да силы у меня и не будет.
- Ты все-таки не передумал?
- Нет, и не передумаю. Не будет мне удачи, если я принесу жертву. Я еще не успею закончить жертвоприношение, как зло овладеет мной.
- Пожалуй, ты прав, - признал Тенах. - Можно мне тоже пирога? Или ты собираешься съесть его в одиночку?
- Да ни в коем случае, - засмеялся я. - Благодетель ты мой!
Тенах и Ахатани ели пирог с удовольствием. Я им мрачно завидовал. Пирога было еще очень, очень много.
- Запей, легче будет, - Ахатани протянула мне кружку. Я скривился, но безропотно глотнул.
- О Боги, какое гнусное хлебово! - восхитился Тенах. - Что это?!
Я устало вздохнул - в который уже раз.
- Полынь, волчий след, черноцвет и корень дождь-травы. Для возбуждения аппетита, - слово «аппетит» я произнес с особым отвращением. - А также драконова трава, сорокажильник и еще какая-то гадость, чтоб не впустую есть, а вес набирать. Еще пирога, Тенах?
- Если можно, с собой, - ухмыльнулся Тенах. - Сил нет смотреть, как ты мучаешься.
Тенах отбыл с пирогом под мышкой, а я сидел в поперечном шпагате и обедал до ужина. Ужин мог заставить и мертвого ощутить голод. Но не меня. Все же я его съел. В жизни ничего труднее не делал.
- Все, - решительно сказал я при виде добавки. - Я должен спать, а не помирать. Бедные драконы. У меня скоро вырастет чешуя.
- Только огнем не плюйся, - улыбнулась Ахатани. - А то мне до утра придется чинить простыни.
Улыбка у нее вышла невеселая.
- Что случилось, зайчонок? - растерянно спросил я.
Ахатани отвернулась.
- Пойдем в дом, холодно становится, - тихо сказала она.
Я встал и последовал за ней. Она молча закрыла дверь, молча постелила мне постель. Я поймал ее, когда она собиралась выйти, и посадил рядом с собой.
- Ахатани, что случилось? Мне просто не по себе, когда ты такая грустная.
- Да? - без всякого выражения ответила она.
- Да.
Она молчала, и я не торопил ее.
- Я тебе нравлюсь? - неожиданно спросила она.
- Слов нет сказать, как нравишься, - искренне ответил я. Мне не стоило произносить эти слова, но она застала меня врасплох, и я даже подумать не успел, что следовало ответить по-другому.
- Но ты… - она смутилась. - Я хочу сказать… когда ты в первый день ко мне и не притронулся, я думала, ты просто жалеешь меня. Ждешь, пока я привыкну.
- Это правда, - подтвердил я.
- Но я привыкла, - твердо ответила Ахатани. - Сразу. И ты это отлично знаешь.
В голове моей лихорадочно носились мысли и среди них не было ни одной подходящей. Очень трудно думать на очень сытый желудок.
- Потом я думала, это из-за того, что ты должен сделать.
Я изумленно вытаращился на нее. Ей я о предстоящей битве не говорил ни слова.
- Тенах сказал, там будет опасно.
- Милое преуменьшение. Если жив останусь, непременно повешу Тенаха на его длинном языке, - пообещал я.
- Значит, там опасно.
- Да, - подтвердил я. - И мне надо набраться сил.
- Но я вижу, что силы ты не копишь, а тратишь. Не тренируешься и… и вообще. И все-таки ты избегаешь меня. Я не прошу ничего, я не хочу тебе навязываться, только…
Я поцеловал ее. Она мотнула головой, и поцелуй скользнул по ее виску.
- Не надо. Это очень грустно, что ты меня жалеешь.
- А жалость не такая плохая штука, - улыбнулся я. - Но ты ошибаешься. За что тебя жалеть? Разве ты косая, кривая, горбатая? Век такой красоты не видел.
(«И лучше бы и не видел совсем, - добавил я мысленно. - Мне было бы легче».)
- Я тебе мешаю? - почти беззвучно спросила она. Я в душе проклял свое легкомыслие, с которым я надеялся, что останусь ей чужим.

Предыдущая страница 4 Следующая страница


5 Элеонора Раткевич

- Ты мне очень нужна, Атани. Очень. Но я не имею права.
- Почему?
- Да потому, что я могу умереть! - заорал я, доведенный до отчаянья ее кроткой настойчивостью. - Тенах мне все рассказал о теперешних брачных обычаях. Сроки вдовства теперь знаешь, какие?! Хотел бы я посмотреть на того обалдуя, который их устанавливал! Я бы ему то его орудие, которое ему все равно без пользы, живо в глотку заправил, пусть подавится! Если я умру или разведусь с тобой, ты десять лет не имеешь право выходить замуж! Десять! Ты хоть понимаешь, что это такое?! А если я с тобой не спал, очистительный срок три месяца, и ты свободна.
- Тебе так хочется, чтоб я овдовела и через три месяца вышла замуж? - спросила она каким-то странным голосом.
- Нет, - честно признался я. - Не хочу. Зубами скриплю от одной мысли. Но какое право я имею оставить тебя на десять лет одинокой и беззащитной? Вот если я вернусь…
Ахатани повернулась ко мне. Плечи ее дрожали, из глаз текли слезы, но губы ее улыбались.
- Ты уже вернулся, - сказала она, смеясь и плача, и обняла меня. И моя решимость воздержаться развеялась как дым. И ее любовь освятила мою силу.
Наутро я встал в очень уравновешенном расположении духа. Иначе и не скажешь. Ощущение счастья и прочего блаженства точно уравновешивалось сознанием вины. Так что когда Тенах явился с очередным докладом о невозможности поспеть к сроку, я его облаял так, как никого и никогда в жизни. Тенах ушел совершенно озверевший, и озверение равномерно распределилось по шеям горе-строителей. В полдень последнего дня Тенах сообщил мне, что дамба готова, и русло пустое.
- Хорошо бы оно еще высохнуть успело, - вместо благодарности я начал критиковать. - Ладно, обойдемся тем, что есть. Попробуем, во всяком случае.
Мне следовало проститься с Ахатани, как положено. И сказать что-нибудь подобающее Тенаху. Но у меня ничего не получалось. Все эти дни я мог ждать боя, ужасной гибели и вообще самого гнусного. Занятие, конечно, не из приятных. Но теперь я не мог даже ждать. Неотвратимое надвинулось.
- Тебе страшно? - спросил проницательный Тенах.
- Страшно, - ответил я. - Наверное. Я даже не знаю.
- Тебя проводить? - спросила Ахатани.
- Ни в коем случае. Даже и близко не подходите. И если я не вернусь, тоже. Тем более не подходите.
Вот и все прощание. Я ушел в дом и сидел там до вечера. Тенах и Ахатани меня не тревожили. Я съел яичницу и два яблока. Хватит с меня. Иначе я просто не доеду до сухого русла.
Сумерки я встретил уже в седле. Темнота сгустилась быстро. Я трижды произнес полузабытые слова заклятия. Кусты больше не загораживали мне путь. Они исчезли. Вместо них меж деревьев вырастала из земли и ветвилась ночь. Я пустил коня в галоп. Мне нужно добраться до места раньше, чем исчезнут и деревья, иначе я заблужусь среди лунных стволов.
Пока все шло хорошо. Мой вороной уверенно рассекал грудью ночь, как волну, и мрак вновь смыкался за моей спиной. Лунный свет, еще невидимый, прятался в земле, и напитавшись им, деревья становились все легче, их кроны все прозрачней и призрачней. В их мерцании я увидел опустевшее русло. Влага еще не ушла из него, но прибрежный песок был сухим. Деревья трепетали, растворяясь в небе, и когда я достиг русла, последнее дерево исчезло. Их больше не было. Только сплошной лунный свет в месте, где нет дорог.
Я спрыгнул с коня. Мне уже не было страшно. У меня не дрожали руки. Мне не было даже безразлично. Моя душа и тело не знали, как им ответить на то, что окружало меня - и не отвечали.
Я мучительно припоминал, что должен делать дальше. Никакого результата. Я стиснул зубы, закрыл глаза и попытался представить себе страницы книги, от которой Наставник оторвал меня столько лет назад. Потом открыл глаза. На сей раз память не подвела.
Я вынул из ножен свой первый в жизни клинок - тонкий, узкий, легкий. Такой легкий, что я чуть от усердия не поранился, выхватив его привычным для тяжелого меча усилия. Этот же показался почти невесомым. Я поднял его над головой. Лунный свет заструился по клинку, омывая его, и клинок заструился навстречу мне. В моих руках была рукоять и только, и нежное течение стали влилось в лунный свет, и лунный свет слился с ним. А потом лунные лучи вонзились в сухой песок, и стальной луч вернулся на свою рукоять.
Я медлил, словно мог что-то изменить, словно кто-то мог прийти мне на помощь. Потом опустил клинок. Потом произнес слова Зова.
Ветра не было, но лунный свет взвихрил песок и бросил его на лезвие. И с восторгом ужаса услышал я стальной лунный звон, тихий, но отчетливый. Мой клинок смеялся.
Я перевел дыхание. Конечно, этот смех не обязательно предвещает победу, но плачь точно возвестил бы мне мою смерть.
Я повторил слова призыва. На сей раз даже песок не шелохнулся. Ничто не дрогнуло вокруг меня. Но я чувствовал, что мой зов достиг цели. То, чего нет пришло.
Теперь стоило торопиться. Невоплощенное, оно опасно для меня. Нельзя убить то, чего нет. Мне предстояло воплотить его. Конечно, я мог бы взять для этой цели жертву, как советовал Тенах, но сама мысль отдать чью-то плоть тому, чего нет, претила мне. У меня была только одна плоть. Моя собственная.
Быстро, пока то, чего нет, не ушло или не набросилось, пока я сам не успел осознать весь ужас того, что я делаю, я приступил к Разделению Плоти.
Я произнес связывающее заклинание, и хотя по-прежнему ничего не видел, но почувствовал: оно подействовало.
- Создайся плотью от плоти моей, - я говорил очень быстро, чтоб боль не помешала мне, - возьми дыханье от дыханья моего, наполни свои жилы кровью от крови моей, встань передо мною клинок к клинку моему.
И тут грянула боль. Во мне разрывалась гроза, и мои жилы вспыхнули синими молниями. На человеческом языке просто нет слов для такой боли. Еще мгновение - и боль вышла за пределы сознания, еще миг - и она стала слишком огромной, чтоб я мог ее воспринять.
Я упал на колени и вновь поднялся. Кровавая чернота, сдавившая мои глаза, медленно отступала. То, чего нет, стояло передо мной в позаимствованной у меня плоти.
Отчаянье едва не охватило меня, когда я невольно опустил глаза и увидел собственные руки.
Кости тому, чего нет, не отдают, и они остались при мне. Но мне решительно не хватало мускулов для такого костяка. Он выпирал из-под кожи, он был тяжел для меня. Хорошо еще, что я пришил штаны к рубахе, не то сражаться бы мне с голым задом. Но одежда все равно была мне слишком просторна, я в ней путался, она сковывала и без того неловкие движения. И моя лунная сталь, мой невесомо легкий клинок словно налился свинцовой тяжестью. В голове у меня звенело, словно от потери крови. Хотя почему «словно»?
А то, чего нет, воплотилось. Он стоял передо мной и смеялся. Он не нуждался в костях - отданная ему плоть и без них не падала, он сам был ее опорой. Его бескостные руки… меня озноб пробирал от их вида. У него, похоже, зачесалось правое ухо, и он почесал его левой рукой, ибо в правой был меч. Почесал, заведя ее назад. Омерзительное зрелище.
Но самое страшное то, что я не успел сказать заключительные слова: «Дай мне себя убить». А теперь уже поздно. Он сделал выпад, и я едва уклонился. Если его клинок напьется моей крови раньше, чем мой - его, я обречен. Я должен успеть первым.
Превозмогая жуткую слабость, я пытался достать его, а он уходил от удара, парировал, завязывался в узлы, расплетался, омерзительно изгибался. Он откровенно издевался надо мной. Поздно. Слишком поздно Тенах призвал меня. Слишком много сил успело набрать то, чего нет.
Он убьет меня.
Сам не знаю, как это я сделал такой неуклюжий выпад. Моя бывшая плоть загоготала и нанесла ответный удар. Вместо того, чтоб уйти от него или нормально отпарировать, я сделал что-то странное. Не помню своего движения. Никогда не вспомню. Своим клинком я неловко ударил по его мечу, а сам, споткнувшись, ухватился за его мерзкое, извивающееся тело и толкнул. И лезвие его меча рассекло его ногу.
Кровь хлестанула из раны с невероятной силой. Я остолбенел. Рана совсем неглубокая. Этого не может быть!
Но кровь щедро лилась в песок, и моя бывшая плоть вопила и извивалась, то и дело напарываясь на свое собственное оружие, не в силах уйти от него.
Единожды напившись крови, его меч не мог остановиться. Его уже невозможно было повернуть против меня. То, чего нет, придушенно выло, и я содрогнулся, зная, что если бы я поранился своим клинком, со мной произошло бы тоже самое.
Почти бесформенное извивающееся тело надвинулось на меня, обдавая меня быстро чернеющей кровью. Может, оно надеялось обмануть свой меч? Израненное, изорванное в клочья, оно не умирало. Страшные раны оказались для него мучительны, но не гибельны. Все верно: его призрачный меч мог нести смерть мне, но не ему. Разъяренное болью, оскальзываясь на крови, оно еще пыталось добраться до меня. Я едва увернулся, когда извивающаяся нога поставила мне подножку. И тогда я поднял свой слишком тяжелый для меня лунный клинок и вонзил в него.
Я рубил и колол, еще и еще. Только холодное железо, выкованное человеческими руками, может принести смерть таким, как он. Я должен был убить его наверняка.
Это было отвратительно.
А потом он умер.
И тут я понял, что силы мои на исходе. И если я сейчас не пущу их в ход, то я не смогу сделать этого никогда, и умру здесь, в измененном мире, в пространстве моих заклинаний, среди лунного света, рядом с грудой кровавого мяса.
И последним усилием воли, последним усилием сознания я вытолкнул себя в реальный мир.
Я лежал на песке. Солнце поднялось высоко и било в глаза, но у меня не хватало сил их закрыть. Это там, в лунном мире я еще мог стоять и ходить и даже драться. Здесь, обескровленный, я умирал. Что ж, дело сделано, можно и умереть. Только одно беспокоило меня: я не слышал шума воды. Вроде я сказал Тенаху, что дамбу надо потом разрушить… или нет?
Я слышал голоса. Может, это возвращается в русло вода? Или я брежу? Голоса звучали неразборчиво, гулко и глухо одновременно.
Потом рядом со мной возникли ноги. Я не мог перевести взгляд, чтобы обозреть остальное, но ноги я видел отчетливо. Плетеные сандалии, завязанные «узлом счастья». Это, несомненно, Тенах. Что он тут делает?! Я же сказал, чтобы меня не искали.
- Бродяга, - с досадой произнес Тенах и побрел дальше.
Из острого солнечного блеска вынырнуло лицо Ахатани. Она склонилась ко мне.
- Ты можешь подняться, милый? - спросила она.
Тенах снова подошел ко мне. Он долго всматривался. Наконец лицо его исказил ужас узнавания.
- Вода… - прошептал я.
- Пить, милый? - и Ахатани приложила к моим губам флягу. Я с усилием сделал два глотка.
- Нет… дамба… раз… рушить…
- Сделаем, - успокоил меня Тенах.
- Сей… час… - настаивал я.
- Сейчас нам надо забрать тебя домой. Где твой конь?
Боже, ведь я забыл его там, в лунном мире.
- Пасется за кустами, - ответила Ахатани. - Я его там видела.
Значит, не забыл. Вытащил его за собой. Ничегошеньки не помню.
- Приведи его сюда, попробуем усадить его в седло.
Тенах покачал головой.
- Не доедет, - он старательно избегал меня взглядом. - Лучше сделаем какую-нибудь волокушу.
- Долго, - возразила Ахатани.
Я попытался привстать и потерял сознание. Не знаю сделали ли они волокушу, навьючили на коня или просто несли меня. Дорога домой исчезла из моей памяти.
В чувство меня привел адский холод. Меня раздевали. Я хотел сказать, что мне холодно, что я не хочу, но тут Тенах взял меня на руки и отнес в баню. Тепло обняло меня, как солнечный свет обнимает туман. И я был туманом. Я исчезал, испарялся. Чьи-то пальцы углублялись в туман, пытались удержать его.
Потом смутно помню прикосновение простыней к своей коже. И дальше снова ничего.
Понятия не имею, как мне все-таки удалось выжить. Здоровый очень наверное. Был. Когда я пришел в себя окончательно, то обнаружил, что перина почти не прогибается подо мной. Мои руки - руки обтянутого кожей скелета - лежали поверх одеяла. Рядом со мной сидел Тенах с прежней гримасой ужаса на усталом лице и поил меня с ложечки какой-то целебной пакостью.
- Улыбнись, Тенах, - прошептал я. - Иначе сквознячком тебя протянет, и останешься с такой рожей на всю жизнь. Вся паства разбежится.
Тенах от неожиданности вздрогнул, лекарство пролилось на одеяло, расплываясь темным пятном.
Вошла Ахатани, такая же бледная и усталая, как и Тенах, с темными кругами под глазами. В руках она несла закрытый крышкой кувшин.
- Как он? - без всякой надежды в голосе спросила она.
Тенах возмущенно пожал плечами.
- Ругается, - сообщил он.
- Значит, живой, - заключил я.
Надо отдать Ахатани должное: сначала она поставила кувшин на стол, и лишь затем пошатнулась от нежданной радости. У меня замечательная жена.
Она хотела что-то сказать. Улыбнулась. Заплакала. Дрожащими руками сняла крышку с кувшина. По комнате разнесся пар, а с ним упоительный аромат бульона. От этого запаха мой желудок замяукал и завыл. В глазах потемнело. Я едва не выпрыгнул из кровати, пока Ахатани наливала бульон в чашку. Я выхлебал ее, обжигаясь, в четыре исполинских глотка и попросил еще. Вторую чашку я пил уже спокойней. Ахатани сидела рядом и гладила мои плечи.
- А нельзя ничего отдельно посущественней? - робко спросил я, опуская чашку.
- А ты сможешь жевать? - неуверенно поинтересовалась Ахатани.
- И еще как! - заверил я ее.
Принести чего-нибудь посущественней вызвался Тенах, ибо я как взял Ахатани за руку, так и не мог ее отпустить. Едва Тенах скрылся за дверью, мы молча обнялись. Ахатани не целовала меня, не пыталась ласкать. Она просто уткнулась носом в мою шею и вдыхала запах моего тела.
- Устала? - спросил я. Она кивнула.
- Сейчас я поем, и мы поспим. Рядом. Хорошо?
Она снова кивнула.
Открылась дверь. Судя по всему, Тенах открыл ее задницей: руки его были заняты подносом со всякой снедью.
- Забирайся сюда, - я чуть подвинулся, Ахатани легла рядом и мгновенно уснула. Я принял из рук Тенаха поднос и ел, ел, ел, пока у меня двигались челюсти. Потом они перестали двигаться, потому что я заснул. По словам Тенаха, с куском мяса в зубах.
Назавтра я лежал на солнышке в саду. Ахатани на радости приготовила много вкусного и потчевала нас с Тенахом. Трапеза проходила весело, ели мы с нескрываемым удовольствием, особенно я.
- Что ты, - улыбнулся я. - Скорее уж я боюсь не превратиться снова в человека. Ведь если меня кто сейчас встретит в темном переулке, окочурится от страха, бедняга.
- Неправда, ты красивый, - запротестовала Ахатани.
Я засмеялся.
- Может, ты хоть расскажешь, как все было? - не выдержал Тенах.
- Почему бы и нет? Налейте мне вина, и я вам такое расскажу…
Мне налили, и я рассказал.
- Значит ты его убил? - подытожил Тенах.
- Разумеется, не он меня. А что, не похоже?
- Не очень, - грустно признал Тенах. - Нет, конечно, стало гораздо лучше. И свои-чужие мысли исчезли. Но я думал…
- Ты думал, что все сразу станут хорошими до невозможности?
- Вроде того, - кивнул Тенах.
- Если бы, - хмыкнул я. - Есть двери, которые легче открыть, чем закрыть. Если уж кто поддался злу, отучить его от зла не легче, чем пьяницу от бутылки.
- Понял, - после некоторого раздумья сказал Тенах.
- Они все вытворяли всякие мерзости, убивали, травили, мучили, и ты хочешь, чтобы все это, вот так, сразу исчезло бесследно? На это нужно время. И усилие. Они еще долго будут надираться до бесчувствия и гадить друг другу в колодец. Но если очень постараться, то все пройдет. Если конечно, на волю не вырвется еще какая-нибудь мразь. Кстати, - я нахмурился, - дамбу вы сломали?
- В тот же день, - сказал Тенах. - А зачем?
- Чтоб смыть следы и окончательно закрыть выход из лунного мира. На всякий случай. Почем я знаю, какие стервятники налетят на падаль, и чего им захочется потом.
Ахатани поежилась, словно ощутив лунный холод.
- След… - размышлял Тенах. - Так вот почему тебе нужно было место без дорог!
- Еще бы. Слишком много следов, слишком много людей. Любая тварь может кинуться за кем угодно. Ну, и к тому же место без дорог стоит между миром бытия и миром заклинания. Там легче позвать то, что тебе нужно.
- Ты все здорово предусмотрел, - восхищенно произнес Тенах.
Я покачал головой.
- Вот уж нет. Я мало, что предусмотрел. Кое-что не успел и многое забыл.
Ахатани взглянула на меня недоверчиво. У нее в голове не укладывалось, что я мог что-то упустить.
- Например, я не предупредил тебя о дамбе. Постояла бы она денек-другой, и кто знает, что бы случилось.
- И все? - с надеждой спросила Ахатани.
- Я забыл зачерпнуть тень.
- Что зачерпнуть? - изумился Тенах.
- Тень.
- Откуда?!
- Из пустого русла.
- Каким образом?!
- Понятия не имею, - честно признался я.
- Зачем?!
- Тем более не знаю. Понимаешь, я в свое время не успел дочитать про этот обряд. Так, обрывки. Тень надо было зачерпнуть перед вызовом. Может, чтобы звать было легче. А может, мне пришлось бы отдать меньше плоти. Не знаю.
Тенах был потрясен.
- И ты полез в эту кашу, ничего толком не зная? - ахнул он.
- Ну, не совсем ничего, - возразил я. - Но почти. Выхода-то другого не было. Как с этой штукой драться, я точно не знал. Особенно после того, как я не успел произнести замыкающие слова.
- Какие? - поинтересовался Тенах.
- Дай мне тебя убить.
- За что? - не понял Тенах.
- Да не тебя, его. Эти слова должны его связать, а я не успел. Если разобраться, мне просто очень повезло.
- Мы уже говорили о твоем везении, - усмехнулся Тенах. - Я считаю, что тебе везет совсем даже не просто, но спорить не стану.
- И не надо. Лучше вина выпей.
Тенах был неправ. Мне сказочно, невероятно повезло. Если я победил и выжил, это и моя заслуга. Победа оставила во мне мерзкое ощущение, и ни вино, ни ласки Ахатани, ни солнечный свет не могли его смыть.
Может, потом, позже, когда я снова займусь делом, снова восстановлю силы, снова стану Стражем Границы, я забуду о нем. Но мне отчего-то так не кажется.
Ахатани положила мне руку на плечо, и печаль моя хоть и не ушла, но сделалась светлой и прозрачной.
- Что ты замолчал? - спросил меня Тенах.
- Так, ничего. Вспомнилось кое-что. И я все-таки болван. Все могло быть иначе. Я-то не могу войти в Дом Смерти, я там уже был, но ты мог. И получили бы мы и помощь, и совет. Так пришлось все делать самим.
- Все хорошо, что кончается, - вздохнул Тенах. - Зато у меня еще осталась возможность в случае чего наведаться в Дом Смерти и поговорить с Повелителем Мертвых.
Я представил себе встречу Тенаха с Повелителем и невольно улыбнулся.
- Поговори, Тенах, поговори, - я снова улыбнулся. - Повелитель - очень занятный человек. Очень. Жаль, что я этого не увижу.
- Человек?! - Тенах не столько изумился, сколько задохнулся от неожиданности.
- Человек, человек, Тенах. Очень интересная будет встреча. Тебе понравится.
Из песен о наемнике мертвых богов
В лунном свете нежно струится сталь
Рассекает ночь вороной
И пытаются руки тень зачерпнуть
В русле реки пустой.
Падает песок и бесплотный зов
Тихим смехом на мой клинок
И в ответ зову я то, чего нет

Предыдущая страница 5 Следующая страница


Наемник мертвых Богов 6

Там, где нет дорог.
Ты создайся плотью от плоти моей
И дыханье мое возьми
Моей кровью наполни жилы свои
И рукоять сожми.
Встань передо мною клинок к клинку
Надо нам их напоить
Жизнью моей воплотись и встань
Дай мне тебя убить.

ВРЕМЕННО БЕССМЕРТНЫ

И все-то у меня, не как у людей!
Утром я свою суженую впервые увидел, за полдень - женился, вечером услышал, а уже потом - полюбил. Никаких тебе намеков, недомолвок, стояния под ее окном и шепота под луной. Ничего этого у нас не было. Как-то не выпало нам на долю ничего из добрачных восторгов. Иногда я чувствую себя обделенным, иногда - нет. Не поймите меня неправильно: для меня лучше Ахатани во всем свете нет и не будет. Но у нас не было весны, и даже начала лета - мы вступили в него на излете. Может быть, поэтому такую щемящую радость доставляет нам зрелище чужой весны.
И поэтому, когда Тенах влюбился, от нас одних он не смог утаить своей любви.
Хотя и должного внимания я на него поначалу не обратил. Просто порадовался за него, и забыл даже думать. Другие заботы волновали меня.
Времечко он, надо признать, для любовных восторгов выбрал прескверное. После того, как я воплотил и убил Невоплощенное, передышка мне было дарована недолгая. И почти все мирное время я провалялся в постели, приходя в себя. Слишком дорогой ценой досталась мне победа. Она оставила во мне ничем не смываемую горечь и отняла безвозвратно добрую половину моего тела. Я так и не стал прежним. Плоть моя, отданная заклятию, чтобы поймать То, Чего Нет, погибла вместе с ним. Я по-прежнему высок и широк в костях, но мяса на них маловато. Я устрашающе худ, мои мослы выпирают наружу, а физиономия у меня такая, будто я дня три шел по пустыне без еды и воды. Теперь меня боятся до того, как я обнажил оружие. На свой лад это не только забавно, но и полезно. Однако Страж Границы должен не только пугать своим видом до безъязычия, но и уметь пускать в ход оружие. Я восстанавливал силы, как мог, я заново учился владеть мечом, а заодно и своим изменившимся телом. А потом мое долгое бездействие окончилось бесповоротно.
Люди забыли весь скандал, связанный с моей женитьбой, и вспомнили, кто я такой. Ко мне шли, как когда-то шли к моему Наставнику Гимару. Я начинал всерьез опасаться, что мой брак останется бездетным: мне некогда было делать детей. Едва добравшись до дома, я засыпал, как убитый. Ахатани раздевала меня, укладывала в постель, и я не просыпался: слишком я был тогда измотан. И еще до рассвета в мой сон вторгались мольбы и плач и сердитый голос Ахатани: «Дайте же ему хоть несколько часов поспать!» Я вскакивал, одевался и выходил из дома. Никогда еще, даже во время Битвы Богов, не было у меня столько работы.
Мой Наставник Гимар, как всегда, оказался прав.
Новые Боги пришли в наш мир слишком рано. Земля не готова их принять. Они отрезаны от дел людских, и не могут помочь ничем. Они для нас не защита.
Силы Зла, надо отдать им должное, быстро сообразили, откуда ветер дует. Они выползли на свет: поначалу робко, опасливо, готовые при малейшей угрозе шмыгнуть обратно. Теперь они осмелели, пообвыклись, поразгулялись. И наконец Зло хлынуло на беззащитную землю ядовитым дождем.
Маги и монстры, упыри и умертвия… Поодиночке любой из них и в подметки не годился Невоплощенному, Тому, Чего Нет. Но вот вместе… Поверьте моему слову: легче убить одного волка, чем стаю крыс. Наемник, туда, Наемник, сюда: потравленный скот, выжженные поля, ядовитые цветы, пропавшие дети… Дошло до того, что люди пугались любого звука. Стоило кошке в темноте перевернуть крынку, и назавтра вся деревня, вооружившись дрекольем, отправлялась на охоту за вурдалаками.
Я не мог справиться один. Люди это понимали и не винили меня ни в чем, но легче от их понимания никому не становилось. Они даже помогали мне по мере сил, но пользы от их помощи не было почти никакой.
И тогда люди обратились к Богам.
Двери храмов не закрывались. Жертвенники курились непрестанно. Даже глухой ночью паломники истово простирались перед немыми алтарями. Боги молчали.
Может, они и говорили, но они не могли услышать нас, а мы - их. Священники изнуряли себя бесполезными подвигами аскетизма, молящиеся в отчаянье приносили немыслимые обеты. Единственно монастырь под руководством Тенаха совершал осмысленные действия: принимал и размещал беженцев и готовил воинов. По просьбе Тенаха я частенько давал уроки новому боевому Ордену. На меня, как на наемника прежних Богов, в монастыре смотрели косо, но лучшего Наставника в наших краях Тенах Сыскать не мог. Мы с Тенахом оба были заняты по горло. Совершенно не понимаю, где он нашел время влюбиться.
Тем вечером я в кои-то веки был дома и никуда не спешил. Мы с Ахатани неторопливо ужинали в саду. И, конечно же, Тенах должен был ввалиться ко мне в эту тихую минуту.
Ахатани была вне себя, но виду не показывала, Я, скорее, встревожился: Тенах знает, как редко я бываю дома, и вряд ли сунется ко мне без серьезного дела.
- Я был в Доме Смерти, - объявил он.
- Что ты там делал? - удивился я.
- Я был в Зале Невидимого Света.
- Ах, так… Значит, ты виделся с Повелителем Мертвых? - я просто таял от удовольствия, представляя себе недоуменный ужас Тенаха, когда вместо Бога навстречу ему вышел Наставник Гимар.
- Судя по твоей довольной роже, ты знал?
- Еще бы. Наставник поступил опрометчиво, согласен, но теперь он - Повелитель Мертвых.
- Тогда пусть он выполнит то, что должен! - взорвался Тенах.
- Ты недоволен полученным советом?
- Недоволен? Я возмущен! И я не получил никакого совета.
- Быть не может! - не поверил я.
- Клянусь тебе, никакого. Я пришел спросить, как справиться с нечистью а он… - Тенах возмущенно передернул плечами.
- Может, ты его неправильно понял? - осторожно поинтересовался я.
- Какое там! Он попросту выругал меня площадной бранью.
- Это его обычная манера изъясняться. Так что же тебе все-таки сказал Наставник Гимар? Дословно.
- Он сказал мне идти и… и…
- И заниматься любовью, - докончил я.
- В общем, да, - Тенах замялся: в устах Гимара эта фраза звучала наверняка по-иному.
- Так за чем же дело стало? Насколько я понимаю, тебе есть с кем.
Тенах покраснел до кончиков ушей.
- Кто тебе сказал?
- Тоже мне, тайна. Да на тебе все написано. Странно, что пока никто не догадался. Вот и займись.
- Смеешься?! - Тенах чуть не бросился на меня.
- Нисколько. Просто я привык исполнять советы Гимара в точности. Даже будучи человеком, он всегда советовал дельно, а сейчас - тем более.
- По-твоему, это совет? - возмущение Тенаха не знало границ.
- Да и очень серьезный, - я налил Тенаху вина и подождал, пока он выпьет. Может, хоть это его успокоит. Но нет, не успокоило.
- Тенах, - вздохнул я, - иногда ты просто сущее наказание. Ешь пирог и молчи. Ничего не поделаешь, судьба моя такая - все тебе растолковывать.
- И ты можешь растолковать это безобразие?
- Думаю, что могу. Кстати, Гимар не советовал найти тебе опытную храмовую шлюху?
- Советовал, - Тенах снова запунцовел. - Откуда ты знаешь?
- Это естественно. Ты уже нашел?
- Да, - на глазах Тенаха едва не выступили слезы. - Это… понимаешь, я тогда не знал… ну, в общем, Халлис… она как раз из такой семьи…
- Из такой семьи? - я даже с места вскочил. - Не просто храмовая шлюха, а потомственная? Со всей выучкой? Так какого лешего ты здесь сидишь?
- Может, ты все же соизволишь объяснить?
- Соизволю, - я снова сел. - Помнишь, в день моей женитьбы у нас был разговор о храмовых шлюхах?
Тенах кивнул и отвел взгляд. Эти два слова причиняли ему боль.
- Помнишь, что ты тогда сказал? «Храмовая шлюха стоит между отшельником и Богом». Верно, стоит. Но только в наше недоумное время могли перепутать стену с мостом.
Тенах от неожиданности задохнулся. Я вновь плеснул ему в кубок вина, чтоб он принял в себя, и продолжил.
- Она не преграждает путь. Она именно «стоит между». Соединяет. Как мост. Как лестница.
- Но я думал… - сдавлено начал Тенах.
- Ничего ты не думал. Ты услышал досужие вымыслы и принял их на веру. Пойми же: это тебе не проститутка, развлекающаяся с монахами. Хотя, конечно, и такие встречались. Поэтому в мое время храмовые шлюхи проходили через суд, и их поверяли. Развратниц изгоняли и клеймили, но подлинные профессионалки всегда были на вес золота. У них такой опыт по части встреч с Богами, что тебе и не снилось.
- Это… точно? - с жадной надеждой спросил Тенах.
- Точно. Мне, как воину-магу, такие вещи знать положено. Ты не делаешь ничего дурного, наоборот. Где ты раскопал такое сокровище? В наших краях их всегда истребляли. Не хочу оскорблять твоих Богов, Тенах, не то я бы многое мог сказать.
- Так вот почему Повелитель велел мне идти к Халлис, - медленно произнес Тенах.
Я мысленно улыбнулся: Тенах признал-таки Гимара Повелителем Мертвых.
- Вот и иди. Это твоя единственная возможность встретиться со своими Богами. Не скажу, что у вас непременно получиться - очень уж они далеко - но другой у тебя попросту не будет.
- До сих пор ничего такого не получалось, - возразил Тенах и тут же спохватился, сообразив, что сказал слишком много.
- До сих пор ты и не пробовал по настоящему, - засмеялся я. - Опыта у тебя маловато.
- И что же мне теперь делать? - совсем наивно спросил Тенах.
- Приобретать опыт. И как можно скорее, пока еще не поздно. Можешь начать прямо сейчас.
Как только Тенах удалился приобретать опыт, я сразу привлек Ахатани к себе и поцеловал. Она молчала в течение всего разговора: верный знак того, что сердится.
- Не сердись, ладно? - попросил я, лаская губами ее ухо.
- Уже не сержусь, - вздохнула Ахатани. - Но если и сегодня ночью кто-нибудь ввалиться в дом и попросит, чтоб ты гонял у него бесов в подполе, я его убью.
По счастью этой ночью нас никто не потревожил.
Примерно через неделю я вновь удосужился посещения Тенаха.
- Никак не могу застать тебя дома, - пожаловался он.
- Я и сам никак не могу застать себя дома. Ты в гости или по делу?
- По делу. Понимаешь, Халлис хочет с тобой поговорить.
- Ну, так приводи ее сюда, и дело с концом.
- Все не так просто, Наемник. Понимаешь, я ведь не знал сначала, кто она. Она пришла к нам с беженцами, в мужской одежде.
- Молодец девочка! - искренне восхитился я.
- Молодец-то молодец, Наемник, но я боюсь за нее. Женщина в монастыре… я даже не знаю, как ее оттуда вывести. На людях мы почти не видимся, не говорим. Если я выйду вместе с ней, это будет подозрительно. А уж если заподозрят, только держись! Сам знаешь, что будет.
- Знаю, - кивнул я, вспомнив соседей Ахатани.
- Ну, вот видишь! Может, ты поговоришь с ней в монастыре после фехтования? Как Наставник с грешником.
- Ох, настоятель! - вздохнул я. - Вроде взрослый уже, а ума не нажил. Какие секретные разговоры могут быть в монастыре! Удивляюсь, как вас еще не изловили.
- Мы не в монастыре, - Тенах покраснел и нагнул голову. - Мы в храме…
- Вот как? - меня забавляла обретенная Тенахом способность краснеть. - Совершенно правильно. И вам там безопаснее до поры до времени, и для встречи с Богами место подходящее.
- Так, может, ты…
- Как ты себе это мыслишь? Я, Наемник Мертвых Богов, вызываю ученика на беседу в храм Нынешних?
- Да, но поговорить вам надо.
- Надо. Я пришлю Ахатани с платьем. Пусть твоя Халлис переоденется где-нибудь у тебя в закутке и выйдет вместе с паломниками. Ко мне ее проводишь сам, иначе ей придется спрашивать дорогу, а чем меньше ее будут видеть, тем лучше. Если кто привяжется с вопросами - моя младшая сестра из Техины проездом, и весь сказ. Только давай уговоримся точно, когда это будет, не то меня могут высвистать гоняться за какой-нибудь нечистью.
- Сегодня вечером можно?
- Ммм… - я задумался. - Пожалуй, да. Постараюсь вернуться к ужину.
Все же я немного припозднился. К моему возвращению Халлис и Тенах уже сидели у меня в спальне, затаив дыхание. Мне пришлось немного посидеть на дереве, покуда Ахатани выпроваживала очередных просителей, уверяя их, что я ушел на болото гоняться за тамошней нечистью и вернусь разве что к утру. Когда они ушли, я спустился с дерева и со всеми мыслимыми предосторожностями пробрался в дом.
- Они уже здесь, - тихо сказала Ахатани.
- Знаю, ответил я, пригибаясь, как если бы я собирался залезть под стол, чтоб не заметили через окно. - Не вздумай готовить ужин на всех: вдруг кто зайдет.
- За кого ты меня принимаешь? - обиделась Ахатани. - Я все приготовила заранее и отнесла им в спальню. Твой ужин, кстати, тоже там.
- Умница, - похвалил я. Лучшей жены я бы себе и не мог найти.
Ахатани потрясла меня за волосы. Я ползком преодолел кухню и оказался в комнате.
Тенах и Халлис сидели за кроватью и молча ужинали. Я присоединился к ним. Есть и улыбаться одновременно - дело нелегкое, но Тенаху оно удалось, и его улыбка сияла бесконечной нежностью. Халлис не отводила от него глаз. Я не сразу узнал ее в женском платье. Не знаю, насколько она преуспела в своем основном искусстве, но по части перевоплощения мастерства ей было не занимать. Я не раз вовремя уроков отвешивал ей легкие подзатыльники, и мне и в голову не приходило, что передо мой женщина. Худая, угловатая, высокая Халлис ничем внешне не напоминала Ахатани. Ахатани на вид тихая, уютная, Халлис - резкая и опасная. И все же чем-то неуловимым они походили друг на друга, как сестры. Святая и Избранница.
- Что-нибудь случилось, Халлис? - лихо спросил я.
- Пожалуй, да. Мне никогда раньше не было так трудно, и я не понимаю, почему.
- Так и должно быть. Раньше Боги были просто далеко, а к нынешним Силы Зла просто перекрыли всякий доступ. Тебе надо не идти, а пробиваться.
- Может, место выбрано неправильно?
- Нет, - я покачал головой. - Место самое правильное. В нем еще есть остаток прежней силы. Просто ты еще не работала толком с Новыми Богами, верно?
- Работала. Поначалу все получалось, а потом как отрезало. Если ты прав, и Силы Зла стоят между нами… я не знаю, можно ли вообще пробиться. Я затем и пришла, чтоб посоветоваться, как это сделать.
- Уж если ты сама не знаешь, - развел руками я, - чем я могу тебе помочь?
- Тенах говорил, что ты воин-маг.
- В какой-то мере, - я не стал уточнять, что с падением Прежних Богов от моей магии остались жалкие ошметки.
- И ты можешь выйти за пределы мира, - это был не вопрос, а утверждение.
- Могу. Но тебе там делать нечего. Боги там не ходят.
- Я знаю. Но ты мог бы проложить мне дорогу.
- Даже и не думай. Эта дорога для здоровенного мужика с мечом. Костей не соберешь. Пробивайся напрямую.
- У меня не хватает сил, - она вскинула голову. Тяжело ей далось это признание.
- А вот тут я тебе, пожалуй, могу помочь. Если ты сумеешь объяснить, чего именно тебе не хватает.
Она помолчала.
- Трудно объяснить. Сначала все хорошо, а затем что-то меня сталкивает вниз… сбрасывает… и все труднее потом очнуться. И прихожу в себя вся в синяках. Как будто я откуда-то упала.
- Скорее всего, так и есть. Ладно, я уже понял. Я пришлю тебе питье. В следующий раз, когда будете… гм… словом, не для удовольствия, а всерьез, понимаешь?
Халлис кивнула.
- Ну, вот. Тебе два глотка, Тенаху один. Не больше. И так каждый раз. И еще я дам вам что-нибудь. Нож или стрелу. Посмотрим. Будешь класть их рядом с собой.
- Я и так кладу рядом с собой священные амулеты, - запротестовала Халлис.
- Пустое, - я покачал головой. - Боги далеко, и силы в их амулетах сейчас никакой.
- Ты прав, - снова кивнула Халлис. - Полагаешь, поможет?
- Если нет, попробую придумать еще что-нибудь. Пока ничего другого в голову не идет.
- Мне тоже надо будет что-нибудь с собой класть? - спросил Тенах.
- Может быть. Что, Тенах, заскучал?
- Немного. Не понимаю я ничего в этих ваших разговорах, - угрюмо заметил Тенах.
Халлис погладила его руку.
- Слушай, Наемник… все равно до утра нам отсюда незамеченными не выйти, пока нет паломников, - начал издалека Тенах. Я шепотом засмеялся.
- Я уступлю тебе комнату, Тенах. Но только на этот раз.
Тенах меня уже не слышал.
Я выполз, прикрыл дверь и забился под стол.
Ахатани молча присоединилась ко мне.
- Она… красивая? - помолчав, спросила Ахатани.
- Честно говоря, не знаю, - подумав, ответил я. - Вообще не знаю, какая она. Разговор у нас был чисто деловой.
Сделал я им это питье, сделал. Помудрить с ним пришлось изрядно. Халлис немного ошиблась: сил у нее как раз хватало. И чем больше у нее было сил, тем раньше ее сталкивали. Вот это слово она подобрала верное: сталкивают вниз. Как отталкивают от края стены осадную лестницу. Интересно, кто этим занимается? Силы Зла или… или кто-то в свите Новых Богов решили поискать себе покровителей помощнее? Если так, дело скверное. Но теперь уж я ничем не могу помочь. Пусть эти божественные сами ищут предателя, пусть сами его и наказывают. Мне о другом надо думать. Как спрятать от преследователей Тенаха и Халлис. Сделать их незаметными. Невидимыми для Иных Сил.
Драконов огонь и звездоцвет, пьяника и сердцелистник, каменная кипень белая и лиловая, и черный вереск, за которым мне пришлось наведаться на болота лунного мира, пространства заклинаний. И корень дождь-травы, и винный гриб, и еще очень много чего. Пока я все это искал, сушил, варил, прошло не менее недели. Тенах посещал меня почти каждый вечер, пока я смог, наконец, вручить ему плотно закупоренную фляжку.
- Почему так мало? - удивился Тенах.
- На ваш век хватит, - усмехнулся я. - Тебе один глоток, ей - два, и ни каплей больше. Кое-что для этого зелья растет вне этого мира. Пить его слишком много и часто попросту опасно.
Тенах кивнул.
- И возьми еще вот это, - я протянул Тенаху нож и стрелу. - Сковал я их для другой надобности, но и вам сгодится. Нож воткни в изголовье, стрелу - в изножье. И именно в таком порядке. Вынимать в обратном: сначала стрелу, потом нож.
- Говорить что-нибудь надо? - несколько язвительно спросил Тенах: он не очень-то верил в мои средства.
- Да. Можешь сказать «спасибо».
Отдал я ему питье и обереги, и думать забыл. Остальное - их дело.
А еще через три дня у моих дверей показался парнишка из Боевого Ордена. Он тяжело дышал и утирал нож. Похоже было, что он бежал всю дорогу.

Предыдущая страница 6 Следующая страница


7 Элеонора Раткевич

- Наставник, ты это… бегом давай! Там Настоятеля Тенаха с его девицей накрыли.
По счастью, я был одет и вооружен. Времени на сборы тратить не понадобилось. Я шел широким размашистым шагом. Парень почти бежал рядом со мной.
- Там это… толпа собралась. Орден ее вроде как пока держит. Только они как поднапрут… ох, не устоим.
Я почти не слушал его, захваченный своими мыслями. Парень сказал не «Тенаха с девицей», а «Тенаха с его девицей». Значит, знал.
- Да что ты, Наставник? - мой вопрос даже удивил его. - Как же знать! Легче спрятать кошку в мышеловке, чем бабу в гарнизоне.
Я усмехнулся: он был прав.
- Конечно, мы все знали. Но мы никому не сказали. Ты не думай, Наставник. Это не мы. Честно.
- Я знаю.
Конечно, это не они. Ай да Тенах! Славный у него Орден подобрался. Все знали, и все молчали. Хоть бы кто проболтался.
Чтобы взамен их боевого командира им на голову посадили ханжу из столицы? Ни за что! Он им стал еще ближе и понятнее. Уверен, что кой-кто из них погуливает на сторону: как-никак не монахи костные, Боевой Орден, народ все молодой, крепкий. Они помогали ему. Если бы Тенах знал! Если бы я, дурак, догадался. А, да что уж там. Кто-то все-таки выследил его и донес. Знать бы, кто? Сам ли догадался? Или послал ему какой-нибудь злой чародей «вещий сон?»
Потом разберемся. Главное - успеть.
- Твоя жена тоже там. Только ее не пустили. Чтоб не предупредила, значит. А на меня никто не подумает. Я и улизнул потихонечку.
Гул и вопли я заслышал издалека. Зрелище, открывшееся там за поворотом дороги не оставляло никаких сомнений. Парень рядом со мной горестно вскрикнул. Поздно! Заслон Боевого Ордена прорван. Разъяренная толпа под водительством двух-трех монахов высаживала храмовые ворота.
Будь у меня к пяткам крылья приделаны, и то я не мог бы бежать быстрее. Я летел, что есть сил. И отхлынувшая толпа едва не сбила меня с ног.
Что там могло случиться? Если толпа пришла убивать, она убивает. Должно произойти нечто очень серьезное, почти невероятное, чтобы жаждущие крови повернули назад.
Я работал кулаками, локтями, коленями. Толпа не знала, куда ей податься: вперед, в храм - или подальше от него. Начиналась давка. Я вздохнул с облегчением, увидев Ахатани на дереве: там ее не затопчут. Когда я протолкался к храму, горло у меня саднило от крика, локти и костяшки пальцев - от соприкосновения с чужими ребрами, а под левым глазом красовался изрядный синяк.
- Сюда нельзя! - двое монахов с подоткнутыми полами бросились мне наперерез. В руках они держали не мечи - мирным монахам не мерзкое орудие - запретно! - а тяжелые дубины. Я начал было прикидывать, как мне с ними управиться, как вдруг они сами сникли и незаметно отошли куда-то в сторону. Я оглянулся.
За моей спиной с мечами наголо стояли трое бойцов Ордена. И откуда взялись? Ободранные, окровавленные, избитые. Едва вырвались из цепких рук толпы, они поспешили мне на помощь.
- Спасибо, ребята, - сказал я. - Век не забуду.
Они вошли следом за мной в распахнутый настежь храм. Хорошо бы еще знать, удастся ли нам снова выйти? Толпа вновь сгрудилась у дверей. Войти еще раз они почему-то пока не решаются, но и уходить - не уйдут.
Я прибавил шагу. Конечно, нехорошо тревожить человека в такой момент, но уж лучше я, чем озверевшая толпа.
Но я никого не потревожил.
Я тупо глядел на расстеленный тюфяк со следами двух тел. В изголовье до середины лезвия воткнут нож. В ногах - стрела. И моя фляга, оплетенная бронзовыми полукольцами.
Я нагнулся и пощупал тюфяк. Он был еще теплый.
- Слава Богам, прошептал один из бойцов. - Их здесь нет.
Меня замутило от страха.
Вот, значит, что заставило толпу отпрянуть с воплями ужаса! Не зрелище пустого ложа. Скорее всего, Тенах и Халлис исчезли прямо у них на глазах. Есть от чего шарахнуться! Понятно и то, почему толпа не уходит. Они ждут, пока святотатцы, волшебным образом удравшие от возмездия, вернуться назад. Тут-то их и поджидает расправа скорая и страшная.
Только они не вернутся.
Кому же и знать, как не мне, воину-магу: в мир Богов во плоти попасть нельзя. Мы должны были обнаружить тела Тенаха и Халлис в глубоком священном трансе. Если их здесь нет, это может означать только одно. Их нет ни в мире Богов, ни в нашем мире. Что-то или кто-то выдернуло их в совсем другой мир. Слава Богам, сказал этот воин? Как бы не так! Страшнее с ними ничего не могло приключиться. С толпой мы бы еще, пожалуй, справились. Но где, где нам теперь искать их?!
Тюфяк еще теплый. Пока он не остыл, я еще смогу взять след.
- Постарайтесь никого сюда не пускать. Заложите дверь чем-нибудь изнутри, - распорядился я. - Я попробую найти настоятеля Тенаха.
Бойцы сосредоточено кивнули. Они бросились выполнять мой приказ без малейшего промедления. Хоть и недоучены они, но что они усвоили, усвоили на совесть.
Я лег на тюфяк между ножом и стрелой, открыл флягу и сделал два глотка. Потом закрыл крышку, положил флягу рядом с собой и начал размеренно нараспев произносить слова, которые поведут меня по следу, куда бы он ни шел.
О том, что случилось с Тенахом, я знаю с его слов.
На сей раз все было не так, как обычно. Когда наслаждение сомкнуло Тенаху веки, он продолжал видеть. Он видел ее лицо, широко распахнутые серые глаза. Они становились все ближе, все больше. Тенах продолжал глядеть в них. Перед ним были два колеса, бешено крутящиеся, серые от мелькания спиц. Сквозь них надо было пройти, но он не знал - как, и колеса продолжали крутиться, делаясь все больше, заслоняя собой окружающее, загоняя Тенаха в какой-то угол мира. Храм исчез, были только колеса.
Потом что-то случилось со временем. Колеса не приостанавливались, они крутились все так же быстро - и медленно. Тенах видел каждую спицу и свободное пространство между ними. И он прошел между двух спиц.
Когда он оглянулся, колеса исчезли. Он стоял на земле. Вокруг него расстилался ровный серый туман, такой густой, что Тенах собственных ног не различал.
- Пойдем, - раздался шепот Халлис у самого его уха. Тенах снова оглянулся: никого и ничего. Он чувствовал пальцы Халлис, словно она держала его за руку, но самое Халлис нигде не было видно.
- Иди же, - шептала невидимая дорога, - иди…
И он пошел, повинуясь прикосновению руки, пошел вслепую.
- Все хорошо, - шелестел туман.
Прохладная листва касалась его щеки и исчезала, туман дышал знакомым дыханием Халлис.
- Ничего не бойся, - шуршали незримые песчинки под ногами.
И внезапно туман исчез.
Тенах не мог рассказать мне, что он увидел в Мире Богов. Даже назвать не смог. Для человеческого глаза во всем этом нет ни логики, ни даже смысла. Его ошарашенный разум тщетно пытался вместить - или хотя бы совместить между собой увиденное.
- Говори, смертный, - услышал он.
Тенах меж тем озирался. Понятно, что в жутком тумане он не видел Халлис, но здесь…
- Где Халлис? - невольно спросил он.
- Лестница, по которой ты поднялся, не может подняться вместе с тобой.
- Но это несправедливо! - возмутился Тенах.
- Не более, чем смерть или рождение. Говори, смертный. Зачем ты пришел?
- За помощью! - ответил Тенах.
- Мы не можем вам помочь. Прежние Боги одряхлели, и мы думали, что справимся с делом лучше, но мы ошиблись. Время нашей власти не пришло, и мы ничего не можем для вас сделать. Особенно сейчас, когда Силы Зла стоят между нами и людьми.
Тенаха потрясла горечь, звучавшая в голосе Бога. И он понял - раз и навсегда - что Бог, каким бы он ни был, не может солгать человеку.
- Но нам как раз и нужна помощь против Сил Зла! - выкрикнул Тенах.
- Время этой битвы еще не пришло, и клинки для нее еще не выкованы.
- А когда будут? - упорствовал Тенах.
- Не спеши. К ним ты будешь иметь только косвенное отношение. Не твоими руками их ковать.
- Но сейчас-то нам что делать? Лечь и отдыхать на растерзание всякой мрази? Их ведь и оружие не берет. Только у Наемника… да ведь он на всех мечей не наделает.
- Пусть будущий владелец меча сам разжигает огонь в горне, - последовал ответ. - Пусть отдаст ему свое дыхание. И пусть раскаленный меч перед закалкой коснется его обнаженной груди.
Тенах представил себе боль от ожога и ужаснулся.
- Это ужасно! - вырвалось у него.
- Другого средства нет. Только меч, закаленный человеческой болью, может защитить от того, что чуждо всему человеческому.
- Я запомню, - прошептал он.
- Твое время окончилось. Возвращайся, смертный.
Тенах поклонился и повернулся, чтобы уйти. И вдруг его что-то кольнуло в спину, и он почувствовал, что падает. И откуда-то снизу, из немыслимой дали, раздался крик Халлис.
Он пришел в себя в объятиях Халлис. Ее сильные руки крепко сжимали его. Он дрожал всем телом и задыхался.
- Живой, - плача шептала Халлис и целовала его глаза, губы, щеки, - живой!..
- Что случилось? - простонал Тенах.
- Не знаю. Все было в порядке, и вдруг ты исчез. Я потянулась за тобой… - и Халлис снова и снова ощупывала легкими поцелуями его лицо.
Усилием воли Тенах подавил дрожь.
- Все хорошо. Я живой. Ты живая. Вообще все замечательно, - он прижал Халлис к себе покрепче.
- Я знаю, - он отпустил ее, она чуть слышно всхлипнула, вытерла мокрые глаза и улыбнулась. - Ты не бойся, я уже совсем не плачу.
Они сели.
- Где мы? - спросил Тенах, подавленно озираясь вокруг.
Халлис покачала головой.
- Я думала, ты знаешь.
Вокруг, сколько глаз хватало, расстилался черно-серый гранит. Кое-где горели костры. Странно, но их огонь не давал света. Просто раскаленная добела желтизна пятнами проступала на темном небе. Где-то высоко, недоступное обычному взгляду, сияло черное солнце. Должно было сиять. Ведь теней без света не бывает.
Тени окружали Халлис и Тенаха со всех сторон, но предметов, которые могли бы их отбрасывать, не было. Только тени, сами по себе. Тени деревьев. Тени домов. Тени летящих птиц и идущих людей. Они жили своей жизнью, медленно смещаясь вслед за продвижением невидимого солнца по черному небу. Невидимого? Может, даже несуществующего? Но тени существовали. Тени стен и повозок, яблок и котов. Из-за отсутствия предметов они сами время от времени начинали на мгновение казаться предметными, вещественными. Они делались чудовищно искаженными, но реальными, обретая призрачную плоть и вновь лишаясь ее. Но форма этой плоти соответствовала не форме предмета, а лишь форме тени.
- Не смотри на это! - Тенах ладонью прикрыл глаза. Халлис последовала его примеру.
- У меня такое чувство, что чем больше мы глядим на это все, тем больше становимся такими сами, - прошептала Халлис.
- Ну, сквозь меня пока еще не просвечивает, - попытался пошутить Тенах.
Халлис теснее прижалась к нему. Он обнял ее за плечи. Впервые бесстрашная Халлис ищет у него защиты.
- И как нас сюда угораздило? - вслух подумал Тенах.
- Верней спросить, как мы отсюда выберемся, - возразила Халлис. Это была уже прежняя Халлис, сильная и деятельная.
- Сколько я понимаю, мы застряли где-то на полдороге, - предположил Тенах.
- Если это так, я могу попробовать снова поднять тебя в мир Богов, - размышляла Халлис.
- А толку? Во-первых, у тебя не получится. Оттолкнувшись от земли, можно подпрыгнуть вверх, а от чего ты здесь оттолкнешься? И потом, даже если у тебя что-то выйдет, ты не сможешь подняться со мной. А я один не уйду.
- Уйдешь, - неумолимо отрезала Халлис. - Я не могу допустить, чтобы ты… чтобы тебя…
- Мне незачем подниматься. Боги мне ничем не смогут помочь.
- Другого выхода нет. Я не умею спускаться вниз. Никогда этого не делала.
- Вот видишь, - не очень логично заключил Тенах.
Но ее рука властно и ласково скользнула по его плечу, губы прижались к его губам, и Тенах не смог противиться ее настойчивой ласке.
Наслаждение он получил великое, однако из него ничего не вышло.
- Ты был прав, - печально произнесла Халлис. - Я не могу оттолкнуться без опоры.
Тенах кончиками пальцев погладил ее по щеке.
Тени придвинулись ближе. Халлис мельком взглянула на них и передернулась от отвращения.
- Надо что-то делать, - настойчиво сказала она. - Нельзя же сидеть и ждать неизвестно чего.
След еще не остыл. Я его видел, слышал и чувствовал совершенно отчетливо. Его нельзя было не найти. Все равно, что шарить пальцами по грифу и не найти натянутую струну. Эта отчетливость вселила в меня смутные подозрения. Неужели кто-то старается, чтобы я нашел Тенаха и Халлис? Похоже на то. Для чего бы? Или меня заманивают в ловушку? Очень даже может быть. Только я совершенно не вижу, как я мог бы поступить иначе. Сбегать домой и взять кой-какие приспособления для защиты? Тогда уже я точно потеряю след. Не идти совсем? Но Тенах и Халлис не смогут вернуться самостоятельно. Остается только то, что я и сделал: кинуться очертя голову, и будь что будет.
Я еще не знал, куда приведет меня след, но догадывался. Земля под ногами сменилась каменной осыпью, за ней последовал гранит. Он делался все горячее и горячее, но даже неистовый жар не опалял моих ног, не согревал меня. Наоборот, мне делалось все холоднее. И душой моей мало-помалу овладевало прохладное спокойствие. Еще не много и оно станет леденящим.
У меня зуб на зуб не попадал от холода. Надо же, куда занесло этих Богоискателей! Край миров. Перекресток Тьмы и Тьмы. Вечный холод вечного жара. Гранит у меня под ногами прямо-таки раскаленный, а меня пронизывает такой мороз, словно я босиком по снегу ступаю. Даже, пожалуй, хуже. Босиком по снегу мне ходить доводилось, но так невыносимо, отвратительно холодно мне тогда не было. Я стискивал зубы и шел, ибо знал, что отчаянье, растущее из холода - обманчиво, а спокойное желание забыть обо всем - гибельно.
Когда я увидел, наконец, Тенаха и Халлис, пальцы у меня совсем закоченели, и я напрасно дул на них, пытаясь согреть. Халлис сидела, положив голову на плечо Тенаха, он обнимал ее за талию. Их опустошенные взгляды испугали меня.
- Смотри, Наемник идет! - вяло произнес Тенах.
- Мне холодно, - безучастно промолвила Халлис.
У меня от сердца отлегло: они еще чувствуют холод! Значит, не все потеряно. Куда хуже было бы, перестань они ощущать этот холод.
Я подбежал к ним и взял их за руки. Даже по сравнению с моими их руки были холоднее льда.
- Тепло! - воскликнула Халлис, оживляясь.
- Слушай, Наемник, как ты сюда попал? - спросил Тенах. - Нас затянуло, а ты…
- Потом будешь спрашивать и рассказывать, - оборвал его я. - Надо выбираться отсюда.
- Куда идти? - деловито спросила Халлис.
Я обернулся, желая указать дорогу - и остолбенел. Дороги не было. И их след, и мой собственный остыли мгновенно. Мне нечем было ставить дорожные вехи, я ничего не взял с собой, я положился на скорость. На то, что успею до того, как след остынет. И проиграл.
Должно быть, на моем лице отобразилась растерянность, ибо Тенах снова сел наземь и обреченно застонал.
Становилось все холоднее. Костры гасли один за другим. Они медленно тускнели, Застывая гранитными глыбами. Гранит под ногами до того раскалялся, что у меня задымились подошвы, а у Тенаха - штаны, но нам было по-прежнему холодно. Или даже еще холоднее.
- Придумай что-нибудь, Наемник! - тихая мольба в голосе Тенаха заставила мое сердце сжаться.
- Постараюсь, - кивнул я. - Иначе нам несдобровать. Халлис совсем уже плохо выглядит.
- Не хами, Наемник! - возмутился Тенах.
Я улыбнулся непослушными губами. Вот, оказывается, до чего Тенах влюблен! Он не видит тела Халлис и не оценивает. Он видит Ее, как она есть. Такие, как он, никогда не видят, как старится тело их избранницы, ибо Она никогда не стареет. Правда, у таких мужей бывает много хлопот в семейной жизни. Они так влюблены, что никогда не замечают праздничной прически своей жены или ее нового платья. И очень не скоро приучаются видеть темные круги под глазами, оставленные болезнью, или изможденное лицо. Уж я-то знаю.
Даже и сейчас, когда я похож на обтянутый кожей скелет, Ахатани с сумасшедшим упорством твердит, что я красив. Их счастье, что они настолько влюблены. Иначе к моему приходу они бы уже окоченели, и стали тенями в мире теней.
- Надо попробовать взломать стену, - предложил я, направляясь к ближайшему костру, уже наполовину ставшему розово-серой громадой.
- Каким образом? - Тенах постучал костяшками согнутых пальцев по только что возникшему граниту.
- Надо сосредоточиться. Думать. Думать друг о друге. О том, какие мы хорошие. Как мы друг друга любим. Когда энергия нашего чувства накопится достаточно, я возьму ее и пробью ею стену. Может быть, получится.
Халлис удивилась. Тенах вспомнил, как я ощупывал воздух, утыкаясь пальцами в исходящую от Ахатани святость, и возражать не стал. Вот и отлично. У меня нет больше силы, кроме силы наших чувств. Все остальное отморожено раскаленным гранитом.
Тенах нежно взирал на Халлис и думал о ней, она - о нем, а я - об Ахатани. Она моя жена, и я ее люблю. Люблю? Меня охватил ужас: я не мог вспомнить ее лица. Я тысячи раз видел это лицо. Оно склонялось надо мной, когда я лежал в бреду после убийства Того, чего нет. Оно улыбалось мне поверх кастрюль и сковородок. Каждую ночь оно глядело на меня с моей подушки. Я отчетливо помню подушку, каждую вмятинку на ней, каждую складочку. Но лица моей жены не было. Я напрягся и позвал его из глубины памяти - и от меня ускользнул цвет ее волос, рассыпанных по плечам, и запах ее кожи. Почему я не могу вспомнить лица женщины, которую я люблю? Люблю? Я изнемогал. Холодный комок в груди мешал даже рассердиться по настоящему. Тенаху и Халлис все-таки легче: их двое, они вместе, они видят друг друга. И стараются вовсю.
Я протянул к ним руку, ощупал воздух и мысленно выругался. Все напрасно. Того, что я нашел, недостаточно, чтоб сломать не то, что стену - детскую игрушку.
Гиблое наше дело.
И тут из соседней стены, испуганно озираясь, вышла Ахатани со свертком в руках.
Я сорвался с места, бросился к ней, коснулся руками ее щек. Я держал в своих ладонях это любимое, постыдно забытое лицо, и лепетал бессмысленно: «Девочка моя… девочка моя… девочка моя…»
- Как хорошо, что я тебя нашла! - Ахатани успокоенно прижалась ко мне. Я обнял ее. Руки мои дрожали.
- Как ты сюда попала?
- Я пошла за тобой, - прошептала Ахатани мне подмышку.
- Но ты же не умеешь… не знаешь, как…
Ахатани покачала головой, не отрываясь от меня.
- Когда ты лежал больной, ты очень сильно бредил. Я сама не знала, что я все это так хорошо запомнила и сумела связать.
Хаос, царящий в моих мыслях, понемногу прояснялся.
- Весело, нечего сказать! Но я же распорядился никого за собой в храм не пускать. Туда что, уже ворвались?
Ахатани опять помотала головой.
- Там все в порядке, толпу не пропустили. Я просто попросила.
- Ты - что?!
- Попросила. Сказала, что я должна принести тебе плащ. Меня пустили.
- Какой плащ?!
- Не знаю, - пожала плечами Ахатани. - Я его в сундуке нашла. Я почувствовала, что ты меня зовешь, и тебе холодно. Тогда я побежала домой и стала искать. И нашла этот плащ. Не знаю, откуда он, я его никогда на тебе не видела. А потом я пошла в храм, постучала и попросила твоих воинов меня впустить.
Я гладил ее волосы - такие красивые, такие бесконечно теплые.
Мои руки вновь обретали чувствительность.
- Да, плащ - это здорово. На какое-то время он меня согреет.
Ахатани поежилась.
- Здесь и вправду холодно.
- Надень-ка лучше сама.
- Потом. Сначала ты согрейся. У тебя руки совсем холодные.
Разумная мысль. Ахатани пришла последней, и ей пока еще довольно тепло, а я уже замерзаю. Даже сильнее, чем Тенах и Халлис, их ведь двое.
- Надевай скорее, ты весь дрожишь.

Предыдущая страница 7 Следующая страница


Наемник мертвых Богов 8

- Я не дрожу, - возмутился я, постукивая зубами, и развернул плащ. Блеск серебряной пряжки едва не ослепил меня. В руках я держал плащ моего Наставника Гимара, Повелителя Мертвых. Ай да Ахатани. Вам бы такую жену. Дудки. Это моя жена, а вы ищите себе сами.
Я надел плащ. Словно сухой и теплый южный ветер коснулся меня своими пальцами! Тепло окутывало меня, струилось с моих плеч.
- Ну, теперь прорвемся! - Я на радостях обнял Тенаха и Халлис.
- Как тепло! - воскликнула Халлис.
- Ахатани, радость моя, иди сюда!
Мы тесно прижались друг к другу, и плащ Повелителя Мертвых щедро одарил нас своим теплом. Мои губы, руки, ступни покалывало: все-таки я немного обморозился.
Тени придвинулись совсем близко, они уже лизали наши ноги, но теперь нам было безразлично.
- Подумать только, - блаженно вздохнула Халлис, - если бы ты не пришла, мы бы все замерзли.
- Меня чуть не съели по дороге! - гордо пожаловалась Ахатани.
Таак… Час от часу не легче. Ладно, дома разберемся.
- Согрелись?
Тенах энергично кивнул, Халлис улыбнулась.
- Тогда давайте продолжим.
Когда Ахатани объяснили, что нужно делать, она ничуть не удивилась. Замужем за воином-магом и не такого насмотришься.
Мы встали в круг, положив друг другу руки на плечи, словно собираясь отплясывать свадебный танец. Должно получиться, должно! Кровь текла по моим жилам быстрее, мысли больше не замерзали на полдороге. Ахатани улыбалась мне, и я ощутил весь восторг влюбленного, впервые сообразившего, что ему отвечают взаимностью. После долгого лета к нам наконец-то пришла весна.
Тенах шептал какие-то нежные слова, бессмысленные и восхитительные, сам того не замечая. По лицу Халлис текли слезы. Сила нашей радости удесятерялась, собиралась воедино.
- Пора! - я протянул к ней руку, взял ее и с размаху ударил в стену. Темный гул поплыл над головами. Стена дрогнула, по ней поползла трещина, расширяясь с каждым мигом. Мы шагнули в пролом, и гранитная стена вновь стала пламенем. Его холодные языки лизали нас, и мы вышли из мира на краю миров, на перекрестке Тьмы и Тьмы.
Странно еще, как мы не попадали парням Тенаха на головы. Настоящие воины Ордена - даже бровью не повели, когда мы свалились им ниоткуда посреди них! Я первым вскочил, выдернул стрелу и нож. Все, проход из нашего мира в иные закрыт. Теперь нас никто не догонит, даже если очень захочет.
Оставалось только справиться с толпой. Судя по смутному шуму, доносящемуся снаружи, за время нашего отсутствия толпа изрядно увеличилась в размерах.
- Как они там снаружи? - спросил я.
Воин устало пожал плечами.
- Бесятся. Все вопят, что они с вами сделают, когда вы выйдете.
- Ну, тут они сильно ошибаются, - я протянул нож Тенаху. - С мечом тебе было бы сподручнее, твое преподобие, но у меня только один.
Тенах улыбнулся нехорошей улыбкой. После пребывания на перекрестке Тьмы и Тьмы уже ничто мирское не могло внушить ему страх. Он готов был биться с ордами чудовищ.
- Первым пойду я. Последним - Тенах. Будешь нас прикрывать, - я выдернул из стенных колец два горящих факела и протянул их женщинам. - Никого к себе не подпускайте. Как кто попробует подойти, суньте ему огнем промеж глаз.
Ахатани и Халлис кивнули. Меч, нож и два факела. Негусто. Особенно если учесть, сколько народу поджидает там, снаружи. Но они всего лишь люди. Мы пробьемся.
- Открыть двери, - распорядился я.
- Погоди, Наставник, - возразил один из воинов. - А мы на что?
Я призадумался. Можно было счесть, что я частично сошел с ума и попросту забыл об их присутствии. Можно прибегнуть к их защите. Но если воин-маг, глава Боевого Ордена, Святая и Избранница Богов так единодушно напрочь забыли о присутствии вооруженных воинов, и действуют, словно они совсем одни, это не может быть не случайностью, ни помрачением рассудка. С ума сходят все-таки поодиночке. Нет, мы в своем уме. И все-таки мы почему-то не должны брать этих людей с собой.
- Вы нам не понадобитесь, - чуть не сказал я, но это звучало бы оскорбительно. Вместо этого произнес совсем другие слова.
- Вы останетесь здесь и, если понадобится, будете отвлекать от нас толпу. Ясно?
Что за идиотский приказ! Воины нехотя кивнули.
- Открыть двери!
При виде нас толпа чуть подалась назад и уплотнилась. Я сжал покрепче рукоять меча и шагнул.
Из толпы вылетел первый камень. Он был брошен сильной и умелой рукой, и угодил мне прямо в грудь. Я видел его. Но я его не почувствовал! Камень отскочил от меня, как детский мячик от стены.
Не успел я удивиться, как на нас посыпался град камней. Толпа состояла не из одних только дураков, и никто не горел желанием вступать с нами в бой. Они предпочли забить нас на расстоянии. Но мы не пытались броситься на толпу или вновь укрыться в храме. Мы даже не уклонялись. Мы стояли и обалдело таращились друг на друга. Камни отскакивали от нас, не причиняя ни малейшего вреда. У наших ног уже образовалась изрядная куча камней.
- Что это значит? - изумленно спросила Халлис.
В воздухе свистнула стрела - и отскочила от ее волос. Я засмеялся.
- Пойдем отсюда! - я взял Ахатани за руку, перешагнул через камни и спокойно пошел на толпу. Тенах и Халлис следовали за нами.
Какое-то время в нас еще швыряли камнями. Один из камней отскочил прямо в лоб какому-то верзиле. Глядя, как он падает, я мельком подумал: «Поделом!»
- Чудо! - завопил кто-то в толпе, и после минутного колебания она истерически подхватила возглас. Перед нами расступались с тем же усердием, с каким только что пытались прикончить.
- Бессмертные… - шептали в размыкающейся толпе, - бессмертные… бессмертные.
- Что это такое? - тихо спросил меня Тенах.
- Ты же слышал, что люди говорят. Бессмертные. Я полагаю, это ненадолго.
Остается добавить немногое. Тенах в тот же день сложил с себя сан, оставив за собой только командование Боевым Орденом. Монастырь не был в восторге от идеи доверить столь важный пост мирянину, но им пришлось проглотить свое недовольство: Орден не потерпел бы никого другого. О, конечно, донос в столицу был отправлен, и я даже догадываюсь, кто именно повез депешу. Но она ничего не изменила. После такого явного и наглядного чуда Тенаха и пальцем тронуть боятся. Надо сказать, это не пошло ему на пользу. И так уже наше временное бессмертие пробудило в нем беспечность и легкомыслие. Я уж думал, он свернет себе шею, настолько не заботясь о собственной безопасности. По счастью, вчера он точил нож и порезал палец до крови. Ругался страшно.
Мечи выкованные так, как сказал Тенах, работают вовсю. Конечно, с Силами Зла таким оружием всерьез не сразиться, но против обычной нечисти они вполне годятся. У всех бойцов Ордена есть отметина, оставленная раскаленным клинком. По этой отметине их называют теперь Людьми Знака. У Тенаха тоже есть такая.
И еще одно. Я тут кое-что подсчитал, прикинул… Получается, что всей объединенной силы нас четверых не хватило бы взломать стену.
Нас было не четверо.
Нас было шестеро.
Из песен о наемнике мертвых богов
На самом дальнем крае света,
На перекрестке Тьмы и Тьмы
В сухих и теплых пальцах ветра
Два наших «я» сольются в «мы».
Моя рука нежнее взгляда,
Теплее вспаханной земли,
И только звезды с нами рядом,
И только небо там, вдали.
Шагни сквозь призрак мирозданья,
Сквозь тени раскаленных плит,
Пока ты пьешь мое дыханье,
Тебя никто не подчинит.
Пока ты помнишь это верно,
Все остальное - липкий дым,
Мы вместе временно бессмертны
На столько, сколько захотим.

СВЕТ СКВОЗЬ ВЕТВИ

Когда вурдалак снова полез на меня, я что есть силы дернул его кастрюлей по голове.
Согласен, я дурак, каких поискать. Прав был, вероятно, мой Наставник Гимар, говоря, что я не воин-маг, а сопля в полете. Но кто бы мог на моем месте ожидать нападения в собственном доме? За последний год нечисть изрядно присмирела: громили ее часто и удачно. Но даже во время полного и невозбранного разгула нечисть не шастала по домам средь бела дня. И вот, пожалуйста! Наглость какая. До оружия мне рукой подать, да ведь чтоб до него добраться, сначала надо прикончить обнаглевшего вурдалака. А чтоб прикончить вурдалака, надо добраться до оружия. Ну, как же все замечательно.
Сомнительно, чтобы кастрюля произвела на вурдалака сколько-нибудь значительное впечатление. Он пер на меня, пыхтя, урча и сопя, с непреклонностью пьяного медведя. Вот уже несколько раз я пытался опередить его, но всякий раз опаздывал. И кто это выдумал, будто вурдалаки неповоротливы и медлительны? Мой заставил бы любого зайца сдохнуть от зависти.
Вурдалак бросился на меня, широко расставив руки. В последний миг мне удалось проскользнуть у него под рукой. Однако добраться до оружия мне и теперь не удалось. Проклятый вурдалак все время опережал меня. Мы кружили по кухне, как одинокий пельмень в кипящем масле. Кстати, о масле, сковородках и прочем. Все-таки я дурак. Как я мог забыть, что Ахатани собиралась готовить сегодня мясные рулеты с начинкой!
Я продолжал смертельный танец вдоль печки. Только бы вурдалак не понял, что интересует меня никак уж не печка, и даже не стена с оружием, а стол! На столе лежал целый ворох деревянных шпилек для закалывания рулетов. Только вчера я собственноручно сделал их из осины, благо более подходящего дерева в доме не нашлось, а тащиться среди ночи в лес у меня не было ни малейшего желания. Конечно, шпилька - не кол, но в умелых руках и шпилька сойдет. Жаль только, что они слишком легкие, чтобы их метнуть. Я сделал вид, что вурдалак оттесняет меня к столу. Пятиться было нетрудно: в своей кухне я каждую половицу знаю, не споткнусь. Главное, чтобы этот кровожадный паршивец не заметил за моей спиной того, что на столе лежит.
Край столешницы уперся мне в спину. Вурдалак ухмыльнулся плотоядно и надвинулся на меня. Когда его зубы клацнули рядом с моим носом, я отдернул голову, завел руки назад, схватил по шпильке в каждую и с силой вогнал их вурдалаку в глаза.
Вурдалак завыл дурным голосом и попытался выдернуть шпильки, но осина жгла ему руки. Я без помех миновал воющего ослепленного вурдалака, схватил со стены свой деревянный нож со сменным лезвием, и воткнул его упырю в сердце. Вурдалак дернулся и затих. Я пошатал рукоять, освобождая ее от лезвия, быстро вставил в нее новое на всякий случай и осмотрел вурдалака. Мертв.
Убедившись в его смерти, я сделал все, что полагается: развел чуть поодаль от дома два костра, отрубил вурдалаку голову, положил тело в один костер, голову в другой, вернулся в дом и наглухо закрыл все окна и двери: вонять сейчас начнет несусветно.
- Ахатани, - позвал я, - где ты? Вылезай. Все уже закончилось.
Боги, мертвые мои Боги, где же моя жена? Меня прошиб пот. Не мог ей вурдалак ничего сделать, я сразу с ним схватился, едва он вошел. Или, может, пока мы сражались, за моей спиной кто-нибудь…
Нет. Нет!
- Ахатани! - заорал я.
Крышка сундука откинулась.
- Здесь я, - недовольным тихим голосом сообщила Ахатани, подымаясь во весь рост с ребенком на руках. - Не вопи так громко, ребеночка испугаешь.
Невзирая на появление вурдалака, вопли, пребывание в сундуке и прочее, Тайон по-прежнему мирно сосал. Он почмокивал, сопел и издавал смешные звуки, глотая молоко.
- Уж если этот ребеночек вурдалака не испугался, меня он не испугается и подавно, - проворчал я, помогая Ахатани сначала вылезть из сундука, а потом обойти лужу крови на полу, не запачкав подол.
- Беспорядок какой, - вздохнула Ахатани, глядя на лужу вурдалачьей крови. - Ты не ранен?
- Нет. А с уборкой придется подождать. Воды в доме нет, а выходить наружу, пока вурдалак не сгорит, мне что-то не хочется.
- Чем ты его? - поинтересовалась Ахатани, ласково целуя лобик Тайона.
- Твоими шпильками для рулетов. Не беспокойся, там еще много осталось, - я сел и залюбовался энергично сосущим Тайоном. - Болван я. Вот тебе в голову пришла действительно отличная мысль - спрятаться в сундуке. Там целый полк разместить впору. Правда, если долго сидеть, можно и задохнуться.
- Ничего подобного! - запротестовала Ахатани. - Я в нем дырочки провертела.
- Зачем? - я даже опешил.
- Когда Тайон подрастет, он захочет играть в прятки. Надо же подготовить для него место.
Я захохотал, не сдерживаясь. Тайон сердито фыркнул и слегка поперхнулся молоком. Ахатани мелькнула на меня возмущенный взгляд и принялась утешать ребеночка. Да, с рождением Тайона кротости у моей маленькой святой заметно поубавилось.
В дверь яростно застучали ногами. На мгновение у меня мелькнула шальная мысль, что безголовый вурдалак выскочил из костра и жаждет снова переведаться со мной: пойдем, дескать, выйдем. Но это оказалось плачущая Халлис с ребенком на руках.
Я распахнул дверь, впустил Халлис и быстро вновь захлопнул дверь. Вслед за Халлис в дом ворвалась невыносимая чадная вонь. Халлис обессиленно опустилась на пол, чудом миновав кровавую лужу, и зарыдала в голос.
- Перестань сейчас же, ребенка испугаешь! - Ахатани незамедлительно отобрала у плачущей Халлис еще громче орущего ребенка, отдала мне Тайона и приложила сына Халлис к груди. Тайон решил не брать с него пример и не зашелся в вопле, зато незамедлительно наделал мне на рубашку. Ребенок Халлис перестал орать, и я хотя бы мог разобрать, что кричит сама Халлис.
- Ох, Наемник, ох, миленький! - она цеплялась за мои ноги так отчаянно, что я едва не свалился с Тайоном ей на шею. - Ой, пойдем, пойдем, пожалуйста! Пойдем скорее!
Она захлебывалась плачем. Мне стало жутковато: чтобы Халлис начала давиться слезами, должно произойти что-то страшное.
- Куда? Говори толком! Да заберите у меня кто-нибудь ребенка!
Сущее светопреставление. Ахатани успокаивала малыша Халлис, сама Халлис судорожно всхлипывала и цеплялась за меня, а мой сын с сосредоточенной радостью плевал мне в ухо.
- Наемник, миленький, они его убьют! - причитала Халлис.
- Кого - Тенаха? - С трудом сообразил я.
Халлис кивнула.
- Кто убьет? Где? Что случилось? - мои быстрые вопросы заставили Халлис на минуту прекратить рыдать и попытаться сказать что-то членораздельное. Я начал вникать, но тут в дверь снова постучали.
На сей раз за дверью стоял Тенах. Халлис ринулась в его объятия, сметая на своем пути совершенно все.
- Хвала всем Богам, мертвым и живым, Тенах! В кои-то веки ты действительно вовремя! - восхитился я.
- Что тут случилось? - удивился Тенах, озирая кровавую лужу, плачущую жену, Ахатани со своим сыном на руках, а меня - с моим.
- Нет, это у тебя что случилось? Кто тебя чуть не убил?
Удостоверившись, что Тенах цел и невредим, Халлис тут же попросила Ахатани отдать ей ребенка. Очевидно, чтоб убедиться, что во время бега у него от тряски ничего не оторвалось. Ахатани, пожав плечами, отдала ей ребенка и забрала у меня Тайона. Лишившись моего уха, Тайон завопил. Ахатани взяла выдолбленную сухую тыковку с сушеным горохом и принялась его развлекать. Когда тыковка загремела и Тайон успокоился, сын Халлис, наоборот, заорал. Халлис тут же принялась проверять, все ли с ним в порядке, но он, оказывается, просто-напросто тоже хотел тыковку.
- С ума сойти можно! - вздохнул я, когда Ахатани унесла детей в комнату, успокоила и укачала. В колыбель они поместились оба. Хорошо, что я сделал Тайону такую большую колыбель.
- Чисто голодные бесы воют! - энергично поддержал меня Тенах. - И как это оборотень к нам полез? Я бы на его месте испугался, честное слово.
- Куда полез - в дом? - насторожился я. - А ну, выкладывай!
- Тише, дети спят! - Ахатани осторожно вышла к нам и притворила дверь.
Тенах кивнул и принялся шепотом рассказывать. Халлис пристроилась рядом с ним, положив ему голову на плечо, и время от времени поправляла его рассказ.
События развивались следующим образом. Только-только Халлис начала укачивать ребенка, только-только он начал засыпать, как у двери раздалось непонятное царапанье, стук и возня. Ребенок, разумеется проснулся. Разъяренная Халлис схватила кочергу и высунулась в окно. Зверь, похожий на волка неимоверных размеров, стоя на задних лапах, пытался открыть дверь. Поскольку попытки оказались безуспешными, другой такой же зверь уже начал превращаться в человека. Халлис как раз застигла его в середине превращения. Она заорала и бросилась за Тенахом. Волк-человек продолжал превращаться. Другой впрыгнул в окошко: перепуганная Халлис затворила его неплотно. Халлис призывала Тенаха и лупила зверя кочергой. Когда Тенах прибежал на помощь, зверь рычал от боли, но все равно пытался добраться до ребенка.
- Ты уверен, что именно до ребенка? - перебил я Тенаха.
- Совершенно уверен. Он даже и не пробовал напасть на меня.
- Рассказывай дальше, - отрывисто сказал я.
А дальше второй оборотень завершил превращение, открыл дверь и тоже ворвался в дом. И быть бы нашим друзьям вместе со своим сыном мертвее мертвого, когда бы не блажь Тенаха. Все дело в том, что посвящен он был своим Богам еще с малолетства. Стать отцом - да ему такое и не снилось! Когда же судьба даровала ему немыслимо орущее чудо, он, по-моему, слегка рехнулся. Защищал ребенка от целой кучи воображаемый опасностей. Даже спать ложился при оружии. Так что в отличие от меня, Тенах был вооружен и встретил непрошенных гостей не голыми руками, а как полагается. Когда оборотни насели основательно, он велел Халлис бежать. Той два раза повторять не надо: схватила орущего ребенка и понеслась, не разбирая дороги, прямо к нам. Прямо скажем, не ближний свет, да ведь идти ей больше не к кому. Вдобавок она надеялась найти у меня помощь. Поэтому Тенах, покончив с упырями, не стал искать жену по соседям, а прямиком направился к нам.
- Дело скверное, - вздохнул я и поведал Тенаху о вурдалаке. Тенах, как я и ожидал, изрядно повеселился. Халлис слушала, побледнев от страха за ребенка, и то и дело бросала испуганные взгляды на дверь, за которой спали дети.
- Не войдет никто, - успокоила ее Ахатани. - Я ставни заложила. Если что, мы услышим.
Халлис после ее слов несколько утихомирилась.
- И что ты обо всем этом думаешь? - спросил Тенах.
- Что вам пока лучше поселиться у нас, - не задумываясь, ответил я. Ахатани согласно кивнула.
- А все-таки? - настаивал Тенах.
- Не знаю. Если с нами что-то хотели сделать - чистая бессмыслица. Проще подкараулить нас на улице. Это же случайность, что я оказался не вооружен. Нет, нападать на нас у нас дома - глупость. В голове не укладывается. Тем более, ты говоришь, они пытались добраться до ребенка.
- А твой вурдалак - нет?
- Понятия не имею. Как он ворвался, Ахатани ребенка - хвать, и в сундук. Да так быстро! Даже я не заметил, а вурдалак - тем более. Если он и хотел найти ребенка, все равно ему надо было сначала разобраться со мной.
- Может, нас хотят задержать дома? - предположил Тенах.
- Какой-то резон в твоих словах есть, - признал я. - Если нашим детям угрожает нападение, мы сидим дома, охраняем их и наружу носа не кажем. Но зачем? Добро бы мы были невесть какие герои, единственные на весь свет бойцы с нечистью. Но твои парни и без нас неплохо справляются. Это тебе не прежние времена. Нет, лишено смысла.
- А что не лишено?
- Не знаю. Возможно, это и впрямь нападение на наших детей.
- Что будем делать? - тут же спросила Халлис. Я не мог сдержать улыбки: покуда мы с Тенахом обсуждали разнообразные возможности, она сидела молчком. Но как только речь зашла о реальной угрозе для ребенка, Халлис тут как тут.
- Сделаем мы вот что. Жить вы будете пока у нас. Оба с Тенахом из дома вместе не выходим, только по очереди. Без оружия даже спать не ложится.
- Может, сходим все-таки за водой, а? - попросила Ахатани, тоскливо глядя на подсыхающую лужу вурдалачьей крови. - Эта пакость так въедается в пол, что не отодрать будет.
Зажили мы в моем доме с того же дня. Дом мой для такого количества жильцов оказался чуть маловат, но мы устроились. Я узнал о своих друзьях кое-что новое. Например, я только подозревал раньше, а теперь убедился, что Халлис говорит только тогда, когда разговор ее действительно интересует или непосредственно касается, а все остальное время она очень уютно молчит. Узнал, что Тенах, привычный к ночным молитвам, до сих пор просыпается дважды за ночь. Что сам он, посвященный Богам с раннего детства, только и умеет, что воевать и молиться, а в остальном - сущее дитя. Что их ребенок гораздо беспокойнее нашего, и что зовут его Тенхаль. Халлис настояла, чтоб его назвали согласно северным обычаям. На ее родине способов именования всего два. Либо ребенку дают одно из немногих принятых в клане имен - в результате бывает, что три-четыре поколения одной семьи, независимо от количества детей, носят одно и тоже имя и различают друг друга только по прозвищам: Фассит Верзила, Фассит Хромой, Фассит Старший, и так далее. Либо, если брак заключен вне клана, имя ребенка включает в себя частицы имен отца и матери. Хорошо, что мы живем не на севере. Смешно даже помыслить, какая нелепая мешанина получилась бы у нас с Ахатани, вздумай мы назвать нашего сына на северный лад.
Вооружились мы действительно до зубов. Выходили из дома с Тенахом только поочередно. Ни один из нас не расставался с мечом, деревянными ножами, обычными кинжалами и луком. В доме всегда хранится свежий запас факелов. Женщины тоже вооружились, каждая на свой лад. Ахатани выбрала узкий длинный стилет, Халлис предпочла набор коротких и широких металлических ножей. Пока одна кормила ребенка, вторая неизменно сидела рядом с оружием наголо. Это несмотря на то, что один из нас всегда был в доме.
И хорошо, что мы приняли такие меры предосторожности. Потому что нападение повторилось.
Оно поставило меня в тупик, ибо исходило не от нечисти, и направлено было не на детей. Нападавший был человеком, и покушался он на Тенаха.
Все-таки я не знаю, кто больше дураки: сами эти новые Боги или их служители? И еще - возрастает их дурость по мере приближения к столице и повышения в чине, или просто становится заметнее?
Разумеется, после чудесной неуязвимости, продемонстрированной Тенахом в храме, официально его нельзя и пальцем тронуть. Так эти остолопы до чего додумались: подослали к Тенаху наемного убийцу! Убрать, и концы в воду. Чтоб не подавать, значит, дурного примера. Ну, тут столичные первосвященники малость просчитались. Во-первых, хотя временное бессмертие давно покинуло нас, Тенаха все равно так просто не возьмешь. А во-вторых, за этот год родился и окреп еще один ребеночек - Боевой Орден.
Дитятко было в бешенстве и пожелало сделать бяку тому, кто надумал обидеть обожаемого родителя. Без ведома Тенаха часть Боевого Ордена предприняла демарш в столицу. Уж не знаю, кого они там брали за грудки и чем грозились, но переполоху было много. Что вы, что вы, все в порядке, никто и не хотел, нас не так поняли, это случайность, трагическая случайность, оплошность, больше не повторится… Больше, действительно, не повторилось. Столичные церковные заправилы удумали новую шутку. Тенаха канонизировали. Все для того, чтоб никто не брал с него примера. Дескать, он святой, ему можно, а остальным - нишкни. Принесли пергаментный свиток с известием о его официально зарегистрированной святости, он треснул гонца свитком по шее и ругался три дня почти без передышки. Редко когда мне доводилось слышать что-нибудь столь же душеспасительное.
Канонизация Тенаха имела вполне естественные последствия. К нему, как к известному святому, постоянно наезжали за советом, хотя оравы паломников сделали нашу жизнь почти невыносимой. К Тенаху начали приезжать из столицы за одобрением официальной политики. Тенах прикрывал глаза ресницами, чтоб не заметили, какие молнии он мечет взглядом, и давал уклончивые ответы: одобрять это безобразие было выше его сил, а возражать впрямую - опасно. Мало что могло с такой же силой довести его до бешенства, и однажды он сорвался.
Не сорваться было невозможно, я тому свидетель. К Тенаху приехала целая свора за одобрением новых налогов. Все очень логично: казна пуста, монета обесценивается, края уже трижды обрубали, скоро и вовсе за одну старую мелкую серебряную монету будут давать сотню новых золотых. Еще бы. Интересно, а чего они хотели, когда Силы Зла привольно хозяйничают в мире, поля охвачены затяжным неурожаем, скот гибнет, а старые секреты ремесел умирают день ото дня? Вот только откуда деньги взять на этот новый налог - из собственных ушей начеканить, что ли? Я видел, как лицо молчащего Тенаха медленно покрывается красными пятнами, как его пальцы бессознательно теребят рукоять меча, как сжимаются его губы.
- Что изволите посоветовать, многодостойный Тенах? - елейно осведомился один из приезжих монахов.
- Да идите вы лесом! - заорал Тенах.
Ничего себе совет. Главное, что идти им придется. Большинство присутствующих восприняло «совет» совершенно буквально. Не стоит пренебрегать публично полученной инструкцией святого. Могут выйти большие неприятности.
Монах посмотрел на Тенаха с плохо скрываемой ненавистью. Вся его елейность куда-то испарилась.
- Ээ… в каком направлении нам посоветует двигаться многодостойный? - процедил сквозь зубы монах.
Тенах, весь еще во власти бешенства, махнул рукой в пространство. Молодец Тенах! Болота в том направлении просто замечательные.
- Ты был великолепен! - сказал я, когда посетители удалились.
- А что делать? - Тенах нервно мотнул головой. - Хоть бы они в болоте утонули!

Предыдущая страница 8 Следующая страница


9 Элеонора Раткевич

- Тогда пришлют следующих, - заметил я.
- Надеюсь, не скоро, - отрезал Тенах.
Но следующих присылать не пришлось, потому что, вопреки здравому смыслу, столичные монахи в болоте не утопли. Совсем даже наоборот. Двигаясь в указанном направлении, они наткнулись на какой-то неимоверный старинный клад. Размеры клада делали новый налог ненужным по крайней мере на ближайшие года три. Чудо святого Тенаха. Святости в нем, конечно, не больше, чем в моей заднице, но задатками ясновидца и чудотворца он обладает. Жаль, что его Богам путь в наш мир заказан, и время их магии не приспело. Какой маг мог бы получиться из Тенаха!
Силы Зла, разумеется, не дремали, и ошалевшие от лицезрения клада монахи незамедлительно подверглись нападению. И лежать бы им костьми возле сокровищ, если бы не Боевой Орден. Парни Тенаха как раз проводили очередное прочесывание леса на предмет поисков нечистой силы. Они тут же ринулись на шум и уложили нападавших на месте. Еще одно чудо святого Тенаха. С их помощью достали подводы, погрузили клад и под охраной отправили его в столицу.
Но не все же веселье. Были и очень страшные вещи. Я убедился, что Силы Зла метили именно в наших детей, когда у одной женщины в деревне пропал новорожденный ребенок. Я строго-настрого велел Тенаху ни на шаг не отходить от дома и женщин с детьми не выпускать, а сам взял с собой с десяток воинов Ордена и помчался на поиски.
Мы его нашли. И тех, кто это сделал, тоже. У меня духу не хватило сказать матери, как именно он умер. Умер, и все. Я не хочу об этом рассказывать, ни даже вспоминать. Не могу. Не то, что видеть такое - даже думать не могу. При одной мысли о чем-то подобном я теряю власть над собой. Я перестаю быть человеком, во мне умирают все человеческие желания. Остается только одно. Найти. Догнать. Настичь. Убить. Почувствовать через рукоять меча слабое сопротивление плоти, когда в нее входит сталь. Выдернуть меч. Увидеть, как вытолкнется из раны кровь. Ударить еще раз, чтобы наверняка. И знать, что это существо мертво и никогда, никогда больше не будет делать ничего подобного.
Я не люблю распространяться о своих «боевых подвигах» и никогда не рассказываю о том, что видел и из-за чего их приходилось совершать. При одной мысли кровь застилает мне глаза.
С того дня половина Боевого Ордена постоянно околачивалась по деревням, охраняя детей пуще глаза своего. Больше дети не пропадали.
И еще сплетни. Такие мерзкие - и такие устойчивые. Будто бы эльфы имеют что-то общее с исчезновением детей. Ну, скажите на милость! Ладно бы речь шла о том, чтобы похитить ребенка. С трудом, но могу понять. Но убить? Замучить?! Все согласны, что эльфы - существа не злые. Кто говорит - загадочность на себя любят напускать, кто считает их взбалмошными. Есть и такие, кто полагает, что они больно уж нос задирают. До сих пор никому и в голову не приходило считать их способными на такой ужас. И никому ничего не объяснить. Все кивают головой - ну да, конечно, ты прав, но ведь не бывает дыма без огня. Ох уж мне этот «дым без огня»! Он как раз бывает, и называется он туманом, и туману этого напустили предостаточно. Где-то, кто-то, с кем-то, что-то, ничего достоверного, а сплетни ползут и ползут.
А тут еще Морайх приехал и утешительных вестей не привез.
Морайха я помню отлично. Это боевой друг Гимара, который в пору моего ученичества хвалил меня моему Наставнику. Узнал я его сразу, он же долго не мог поверить, что я - это я. Немудрено: после битвы с Тем, Чего Нет я сам на себя не похож. Удостоверившись, что перед ним все-таки я и никто другой, Морайх долго хвалил мою жену, ребенка, меня самого, Боевой Орден, Тенаха и наши успехи в борьбе с Силами Зла. Я полагал, что он по доброте душевной, оказалось - нет. Положение было скверное. Почти везде хуже, чем у нас.
То, Чего Нет встречается не только в наших краях. Кое-где с ним справились, а кое-где не сумели. Такие места сейчас - настоящий оплот Зла. На севере - и не только на севере - маги Зла понастроили себе башен и замков и хозяйничают там вовсю. Разумеется, сопротивление им оказывают - кто как может. В разных краях это делается разными способами. Да вот не все способы равно удачны. Все наемники прежних Богов, сколько их в живых осталось, временно забыли прежние распри и сражаются с Силами Зла: додраться со сторонниками Новых всегда успеют, сейчас не до них. Один из друзей Гимара даже попытался проложить Новым Богам дорогу в наш мир. Поздно спохватился: раньше у него бы сил достало, а теперь, когда большая часть магии не работает, он потерпел неудачу. Звезда, сделанная им, чтоб выжечь путь сквозь заслон, поставленный Силами Зла, до цели не долетела. Как я понимаю, теперь ее ищут все, кому не лень, и мне делается холодно от одной мысли о том, что будет, если Силы Зла найдут ее первыми.
Но самое тревожное - не только в наших краях пропадают дети.
Морайх такого понарассказывал - кровь в жилах стынет. Почти повсеместно бывают такие случаи, как у нас. И пропадают все больше младенцы. И другие истории - дети пропали, но потом нашлись. Вроде и невредимые, но нельзя сказать наверняка, что с ними было. И всякие странности, связанные с эльфами. Оказывается, сплетни про эльфов - не только местное явление. Повсюду об этом толкуют. Какие-то дикие рассказы о подменышах, о похищенных детях… я не знал, что и думать. У меня голова шла кругом. Неужели и эльфов затронуло всеобщее зло? Обвинять их впрямую никто не обвиняет, но сторожиться начали.
- Вот такие дела, парень, - вздохнул Морайх, глядя, как Халлис купает сына в корыте. - Так что вы своих деток берегите. Жаль будет, если что случится. Уж такие детки славные.
В это самое мгновение из комнаты донесся вскрик Ахатани и заливистый хохот Тайона. Я вскочил и рванулся в комнату, чуть не выломав дверь, Морайх - за мной.
Картина нам представилась редкостная.
Посреди комнаты в воздухе висела жуткая колдунская рожа без всяких признаков остального тела. На роже было написано безграничное изумление, и я могу ее понять: Тайон хохотал во все горло и швырял в рожу игрушками. Разумеется, силенок у него еще маловато, и игрушки до рожи не долетали, но целенаправленность бросков была очевидна. Рядом с Тайоном застыла Ахатани с моим тяжелым мечом в руках.
Морайх издал прерывистый вздох. Тайон обеими ручонками схватил тыковку-погремушку и запустил роже в нос. На сей раз он попал. Рожа возмущенно сплюнула и исчезла. Ахатани бессильно уронила меч и села прямо на пол.
- Что это такое? - чуть надтреснутым голосом спросила она.
- Очередная попытка нападения, - ответил я. - Не бойся. Это не опасно. В мой дом с помощью магии проникнуть нельзя. Это только морок.
- Я поняла, - кивнула Ахатани.
- А с мечом на него собиралась кидаться?
- Я и бросилась поначалу, - призналась Ахатани, - пока не сообразила. Потом думала тебя позвать, но Тайон так обрадовался. Я не хотела портить ему веселье.
- Но ребеночек мог перепугаться до смерти! - в ужасе воскликнул Морайх.
- Ребеночек! - с чувством произнес я. - Хотел бы я видеть чудище, способное напугать этого ребеночка! Он сам, кого хочешь, напугает. Жаль, Тенхаля тут не было. Они бы вдвоем порадовались. У детей так мало развлечений.
Но шутки шутками, а мне это здорово не понравилось. Вурдалак, оборотни, рожа… кто будет следующим?
Кто был следующим, я так и не узнал, и как он проник в дом - тоже: ведь Ахатани закладывала ставни. Когда мы заглянули в комнату, услышав подозрительный шум, Тайон и Тенхаль продолжали мирно спать в колыбельке. Но от колыбели к окну тянулся кровавый след. Окно распахнуто настежь, постель перевернута, колыбель стоит задом наперед, а рядом валяется кинжал с эльфийскими письменами. Я даже ужас испытал. Мне показалось, что мир разломился на части и обрушился на меня. Я был погребен под его обломками. Мне было трудно дышать. Так значит, все-таки эльфы!
Ахатани тихо застонала.
- Тайон в порядке, - прошептал я. - Спит. Не буди.
Она кивнула.
- Позови сюда Тенаха. Я больше не хочу оставлять детей одних, даже когда спят. А мне надо поговорить с Морайхом.
Ахатани снова кивнула и вышла. Через некоторое время дверь приотворилась. В комнату на цыпочках вошел Тенах, босой и вооруженный. Я оставил его с детьми и вышел искать Морайха. Хорошо, что он еще не уехал. Говорить по-эльфийски я умею, а вот грамоту их знаю еле-еле. Не научил меня Гимар толком, не успел. Конечно, повозившись денек-другой, я и сам бы смог с грехом пополам прочитать надпись, но мне некогда ее разбирать по складам. Морайх сделает это лучше.
- Что случилось? - встревоженно спросил Морайх. - На тебе лица нет. Не заболел? Сядь, глотни водички… нет, лучше вина!
Добрая душа Морайх, ничего не скажешь.
- Что с тобой, парень?
Я кратко рассказал. Морайх недоуменно пожал плечами.
- Даже не знаю, что обо всем этом и думать.
- А вот об этом? - я протянул ему кинжал. Морайх взял его в руку и принялся сосредоточенно рассматривать, сопя и пыхтя от усердия.
- Это стихи, - наконец объявил он.
- Прочти, пожалуйста, - попросил я.
И Морайх медленно произнес эльфийские слова.
- Звезды сметают туман в стога - Выйдет луна и съест. Там, где проходит граница трав Должен гореть костер. Всадник приедет через луга. Вереск звенит окрест. Если сталь укротит свой нрав, Кончится давний спор.
- Занятная штука - эти эльфийские стихи, - сказал Морайх. - Никогда ничего толком не понять, а со смыслом. Сами они их, во всяком разе, понимают. Странная надпись. Я этих стихов не знаю. Похоже на одну старую эльфийскую песню, но там слова немного другие…
И Морайх мечтательно улыбнулся, припоминая песню.
- Да нет, песня здесь не при чем, - нетерпеливо сказал я. - Прочти-ка еще разок, сделай милость.
Морайх удивился, но прочел.
- Зачем тебе? Это ведь просто стихи.
- Не просто, - возразил я. - В них указаны время и место. Сам посмотри. «Звезды сметают туман в стога» - когда уляжется вечерний туман. «Выйдет луна и съест». Очевидно, полнолуние.
- А что такое «граница трав»? - заинтересовался Морайх.
- Шут его знает, - пожал плечами я. - На месте разберемся. Должно быть, там два луга с разными травами.
- Где это - там?
- Смотри дальше: «через луга, вереск звенит», и все такое. Дикие луга за вересковой пустошью. Есть в наших краях такое место.
- А что значат слова про сталь, которая должна укротить свой нрав, и тогда все кончится хорошо?
- Тоже не очень понимаю. Может, туда нельзя идти с оружием. Или обнажать оружие. Себе дороже. Но уж это - нет!
Я решительно встал.
- Что ты собираешься делать?
- Поеду туда. Сегодня как раз полная луна. Если выехать, не медля, как раз вовремя успею.
- Ты обязательно хочешь ехать? - Морайх, похоже, не хотел меня отпускать.
- Обязательно. Это наши дети. И я должен выяснить, кто к ним лапы тянет. А узнаю - отрежу!
- Слушай, парень, по-моему, ты немного не в себе. Может, лучше я поеду? - предложил Морайх.
- Если ты и впрямь хочешь мне помочь, оставайся здесь. Мне будет спокойнее. Тенах, конечно, глаз с детей не спустит, но если ты за ним приглядишь, вернее будет.
- Ладно, - кивнул Морайх. - Будь по-твоему.
Собирался я в дорогу с лихорадочной быстротой. Своего оружия я брать не стал: кто их знает, этих эльфов, вдруг железо помешает им подойти? Говорят же, что они не могут коснуться холодной стали, выкованной руками человека. Вообще много чего говорят. Может, и правду. Во всяком случае, эльфийский клинок, который я прихватил с собой, выглядел несколько необычно. Он был чуть легче, нежели должен, если судить по размеру. Блеск стали совершенно другой: более яркий и одновременно приглушенный. Будто это не отблеск солнца на металле, а внутреннее свечение. Письмена нанесены непонятным мне способом: не гравировка, не золочение… кто его разберет. А под ними в глубине клинка проступают другие. Красивая вещица - залюбуешься. И дельная. Рукоять без выкрутасов, удобная. Центровано отменно. Мастерская работа, одним словом.
И еще ветка рябины на всякий случай. И троелистник. Гимар говорил, он способствует ясновидению. А еще им украшают дверь дома в день свадьбы: он символизирует триединство семьи. Мать, отец и ребенок. Вот пусть он и охранит меня во имя Ахатани и Тайона, покуда за ними Морайх присматривает.
И немного еды с собой в дорогу. Кто его знает, сколько я пробуду в пути, и закончатся ли мои поиски «там, где проходит граница трав.»
Выехал я в сторону вересковой пустоши в самом сумрачном расположении духа. Я ничего не мог понять. Чтобы эльфы… в голове не укладывается. Я чувствовал себя, как ребенок, которого пыталась задушить родная мать. Не может быть, чтобы эльфы посягнули на моих детей. Да, но кинжал?.. А что, собственно, кинжал? Может, его подкинули нарочно, чтоб я подумал на эльфов? Чушь какая-то. Нечисть боится эльфийского оружия посильнее, чем Клинков Боли. Немыслимо, чтоб Силы Зла могли взять его - не то, что принести. Если только они не столкнулись. Тогда, конечно, все возможно. Но тогда они не стали бы подбрасывать мне кинжал - совсем наоборот.
Нет, как ни крути, а эльфы у меня в доме побывали собственной персоной. Что им надо от моих детей? С кем они в союзе? Что вообще произошло у меня дома? Постель перевернута, колыбель передвинута. Да и вообще вся комната как бы словно чуть сдвинута с места. Но на следы борьбы не похоже. И кровь. Кровавый след, который начинается у колыбели и обрывается у открытого окна. Если эльфы там с кем-нибудь боролись, почему нет следов? Убили кого-то? Кого? Куда он делся из комнаты? Ни одного ответа, зато вопросов - хоть отбавляй. И среди прочих один, чудовищный в своей нагой нелогичности: «Зачем они меня предали?» Глупо. Как могли меня предать создания, которых я даже не видел? Выходит, могли. Они оказались не такими, как я думал, когда был ребенком. Они меня предали. Мой мир рухнул.
Пора бы уже и позабыть такие нелепости. Рухнул, рухнул… Я ведь уже не ребенок, я воин-маг, хоть и недоученный. Мне не пристало так вести себя. Говорил я это себе, говорил, гнал от себя мысли, а чувствовал по-прежнему. Чувства - не мысли, их так быстро не прогонишь.
Все же у вересковой пустоши я успокоился и взял себя в руки. Конь мой несся галопом. Вот к чему приводят дурацкие мысли! Я сошел на землю, обтер коня пучком вереска и некоторое время шел пешком, ведя коня в поводу. Пусть отдохнет немного. Времени у меня достаточно. После такой бешеной скачки я могу идти вдвое медленней, и все равно успею.
Когда я снова сел в седло, уже вечерело. Сумерки еще не наступили, но день заметно изнемогал. Почему-то мне не хотелось касаться этой земли вечером. Пока солнце еще высоко, все вроде как надо. Но чем ближе темнота, тем более странное чувство охватывает путника. Пока еще жужжат пчелы, оно не так заметно. Но пчелы отправились на покой, а вокруг катятся бесконечные волны вереска - белого, лилового, розового. Сумерки сгущаются, и лиловый вереск становится черным, а розовый - лиловым. Потом и белые цветки понемногу лиловеют. И ветер поднялся. Я раньше думал, это только в песнях поется, будто вереск звенит. Оказывается, правда. Он звенит, тихо-тихо, почти невнятно, и от его звона звезды становятся холодными и чужими. Подымаешь взгляд и не знаешь - на прежнем ли они месте? Не глянет ли на тебя чужое небо с незнакомыми звездами?
А потом сгущается туман, и звон становится шорохом, и неба уже не видно - ни своего, ни чужого. Туман липкий, холодный, дышать трудно. И не видать ничего. Когда вереск под ногами коня сменился луговой травой, я это скорее почувствовал по изменившейся поступи коня, чем увидел.
Я сошел с коня, стреножил его и пустил пастись. Вот они, дикие луга за вересковой пустошью. Что такое «граница трав», я не знаю, но там видно будет. Вроде на этой границе должен гореть костер. Никаких костров и в помине нет. Может, я ошибся местом? Да нет, вряд ли. Во всяком случае, время пока есть, можно и пооглядеться. Хотя много ли увидишь в тумане? Осядет он скоро, но я должен разобраться раньше, чем «звезды сметут его в стога».
На кострище я наткнулся довольно скоро. Рядом лежал изрядный запас хвороста. После недолгого раздумья я решил разжечь костер. Конечно, лучше, если костер разожгут те, кто делал надпись на кинжале. Но, хотя туман и начинал редеть, мне вовсе не улыбалось провести ночь без огня в этих местах. И вообще: пусть знают, что я их не боюсь!
Глупо, ребячески. Но я не мог быть иным в эту ночь.
Я сидел у костра и подкреплялся хлебом и медом из своих дорожных припасов. Туман почти рассеялся. В небе стояла полная луна, большая и чистая. Остатки тумана окружали ее нежно мерцающим ореолом. Вереск снова начинал звенеть. Этот звон, тихий и настойчивый… и лунный свет… я тряхнул головой. Так нельзя! Надо собраться. Нельзя давать вереску такую власть над собой. Особенно сейчас, когда туман осел, и над лугом сияет бледная, полупризрачная радуга. Я никогда раньше не видел лунной радуги. Я глядел на нее, как зачарованный, и не сразу заметил всадника.
Трудно сказать, как на самом деле выглядит укрытый плащом всадник в седле, какого он роста. Но мне он показался высоким. Конь его ступал неслышным шагом, но приближался он быстрее, чем самой бешеной рысью. В ярком лунном свете я даже издали мог различить серый плащ, светлые волосы, повязанные гибкой веткой через лоб, уверенные движения рук. Делая вид, что ищу что-то в сумке, я украдкой достал троелистник и поднес его к глазам.
Вот оно! Конечно, таким манером конь и шагом до тебя доберется в мгновение ока. Он вообще не ступал по земле, он шел по ветру, не приминая травы. И как я раньше мог не заметить, что он не касается земли? Почему мне казалось, что трава обвивает копыта? Ветка тоже оказалась обманом: голову эльфа охватывал серебряный обруч. И плащ его не был серым. Он сиял нежной зеленью, как юная весенняя трава. Не шелк, не бархат, что-то совсем другое, пронизанное золотистым и радужным сиянием росы.
Я так засмотрелся, что когда сообразил спрятать троелистник, было уже поздно.
- Ты взял троелистник с собой, Наемник? - улыбнулся эльф. - Даже ты?
Я покраснел до корней волос, как мальчишка, застигнутый за непотребным занятием.
- Оставь его, если хочешь, а можешь и убрать. Он тебе не понадобится.
Я неловко убрал троелистник за пазуху. Перемены облика не произошло. Плащ эльфа по-прежнему струился в свете костра зеленым золотом, обруч мерцал прохладно и спокойно.
- Извини, что заставил тебя ждать, - произнес эльф, садясь у костра. - Я думал ты будешь искать место дольше.
Час от часу не легче! Выходит, надпись на кинжале предназначалась лично мне?
- Я бы и искал дольше, доведись мне разбирать ваше послание самому, - проворчал я. - Разве нельзя было написать как-нибудь по-другому? А если бы я не догадался, что это не просто стихи?
Эльф покачал головой.
- Нельзя. Мы не могли рисковать! Вдруг кто-то прочтет и расшифрует послание кроме тебя и Морайха? Слишком многие охотятся за вашими детьми.
Мой расколотый мир заново воздвигся из руин, и его бывшими обломками мне еще раз угодило по голове. Я испытал невыразимое облегчение и ни с чем не сравнимый стыд. Почему мне сразу не пришло в голову самое простое: эльфы не покушались на детей, они их защищали! Почему? А кто я, собственно, такой? Что за шишка на ровном месте, чтобы эльфы обо мне заботились и защищали моего ребенка? Вот и не подумал. Мне, дураку, легче оказалось допустить, что эльфы виновны. И не мне одному. Ладно, теперь уж я все узнаю, обо всем расспрошу. Только не надо торопиться.
Эльф сел у костра и с наслаждением протянул руку к огню. На тыльной стороне его левой руки тянулся под рукав еще совсем свежий шрам.
- Так это ты был у меня дома? - сообразил я.
Эльф кивнул.
Я хотел сразу наброситься с расспросами. Едва удержался: нехорошо как-то.
- Не хочешь перекусить? - предложил я, указывая на свои припасы.
На мгновение эльф потерял выдержку, и его передернуло от отвращения. Потом он углядел что-то, и лицо его мигом прояснилось.
- Если можно, меду я бы поел. Ты прости, я знаю, у людей в обычае делить в знак дружбы хлеб и прочее, но я просто не могу есть… этого! - он указал на еду, не касаясь ее даже кончиками пальцев.
- Почему? - опешил я.
- Не могу. Раньше - другое дело, хотя и раньше ваша еда нам не очень годилась. Эльфы, живущие с людьми, старились прежде времени и умирали не в срок, и все из-за еды. А теперь и вовсе скверно. Силы Зла взяли власть над землей, над людьми. Вы все им пропитаны, и все, что вы делаете своими руками - тем более. Хлеб, испеченный и разрезанный человеком, отравил бы меня. Мы не можем больше с вами жить - мы болеем, умираем, сходим с ума.
Так вот почему последние эльфы покинули человеческие жилища!
Слыхал я об этом и раньше, а вот в толк взять не мог.
- Значит, наши пути разошлись? - медленно спросил я.
- Не совсем. Есть все же средства. Если среди нас растет человеческий ребенок или хотя бы полуэльф, он не заражен злом, и мы привыкаем. Потом нам легче бывать среди людей. Не жить, конечно - бывать. Это должна быть уж совсем безумная любовь или долг редкой дружбы, чтоб эльф ушел жить к людям.
- Так вот зачем вам нужны дети! - невольно воскликнул я.
- Именно нам они и нужны. Силам Зла они ни к чему. Просто они пытаются помешать, не допустить. Хоть бери и похищай этих детей, честное слово!
- Похищай? - усмехнулся я.
- Мы никогда этого не делаем! - вспыхнул эльф. - Как ты мог такое подумать.
- Успокойся, - сказал я. - Я этого не думаю.
И про себя добавил: «Уже не думаю».
- Только вот насчет подменышей растолкуй. Это слухи или правда?
- Правда, конечно. Мы менялись детьми, по уговору. Только ничего хорошего из этого не вышло. Раньше получалось, а теперь… вокруг люди… и эта ваша еда, и вещи… что с нашими детьми делалось - ты не поверишь! Неделя-другая, и они превращаются в уродов и идиотов. И они едят, постоянно едят, все время едят! Ваша пища для нас не просто отрава, она вдобавок нас не насыщает. Вот эти бедняжки и едят. Чистое разорение! - эльф помрачнел. - Ну, и обращаться с ними начинают ужасно. Бессмысленные уроды и прожоры. Но все же так жестоко… я не в силах этого понять. Конечно, мы не можем допустить, чтоб ребеночка мучили, и забираем его обратно, а человеческого ребенка возвращаем, и лечить наших детей потом приходится долго. Так что с обменом детьми ничего не вышло, сам понимаешь.
- Я-то понимаю. А ты как себе мыслишь: какая мать отдаст свое дитя в чужие руки? Такого маленького?
Эльф вздохнул.
- Еще бы. А положение - хуже некуда. Будь дело только в том, чтоб привыкнуть к человеку, Силы Зла не стали бы красть детей у нас из под носа. Да и мы бы так не старались: разошлись наши пути - ну и разошлись. Потом сойдутся. Нет, не в том дело. И не на всяких детей охотится Зло. И ваших с Тенахом сыновей облюбовали недаром.
У меня пересохло в горле.
- А что такого в наших детях? Почему это все собираются лишить нас наших сыновей?
- Не все. Мы не собираемся. Но они нам очень нужны. Ты можешь отказаться, Наемник. Дело добровольное, сам понимаешь. И мы будем помогать тебе охранять их и дальше, даже если ты откажешься. Но покоя им не знать до конца жизни.
Во мне закипал гнев.
- По какому праву вы распоряжаетесь моими детьми?!
- Не распоряжаемся, - устало покачал головой эльф. - А вот право у нас есть. Не кипятись, выслушай сначала.
- Я слушаю, - я не без труда подавил гнев и устроился поудобнее, приготовившись слушать.
- Видишь ли, у нас сложные отношения с холодным железом. Сталь нашего оружия не совсем обычна. Да ты, верно, заметил?
- Заметил, - кивнул я.
- Вот видишь. В мирное время мы бы обошлись и тем, что есть, но сейчас настала пора ковать новое оружие.
- Ну и что? - не понял я. - Вам ведь его гномы куют, разве нет?
Эльф откинул голову и откровенно рассмеялся.
- Я погляжу, люди ничего о нас толком не знают. Одни легенды и байки. Нет, Наемник, гномы нам оружие не куют. Или, вернее сказать, такое случается, но очень редко, и это не лучшее наше оружие, хотя гномы - мастера отменные. Нет, Наемник, оружие наше куется среди нас. Но пока оно не выковано, нам за железо не взяться. Кузнецом должен быть человек. Человек, воспитанный эльфами.
- Значит, наши дети… - задумчиво протянул я.
- Как никто другой, - кивнул эльф. - Сам подумай. Дети, которые еще в чреве матери побывали на границе Тьмы и Тьмы - и вернулись живыми! Хотя, конечно, это не их заслуга.
- Как раз их, - возразил я. - Без них у нас бы сил не хватило на возвращение.
- Тем более. Сам видишь, Наемник - дети недюжинные. И звезды, под которыми они родились - такое расположение звезд бывает нечасто. Это звезды эльфийских кузнецов и оружейников. Наконец, ты и сам куешь оружие, так что твой Тайон - сын кузнеца и оружейного мастера. Да Силы Зла полмира растерзают и замучают, чтоб только добраться до ваших детей.
- Выходит, только у вас они в безопасности?
Я не могу терять Тайона. Больно, ох как больно! Бедная Ахатани…
- Да. Сегодня утром у тебя в доме я едва поспел вовремя. Будь это прежний дом, выстроенный Гимаром, я бы вообще не смог туда попасть, а так только замешкался.
Дом Гимара сгорел. От него остался один фундамент. На нем я и выстроил свой дом, тоже защищенный от магии, но гораздо слабее.
Что ж, нет худа без добра.
- А что там такое было? - задал я, наконец, вопрос, мучивший меня все это время.
Эльф брезгливо поморщился.
- Редкостная мерзость. Даже не знал, что маги Зла могут владеть силами стихий.
- Ты - и не знал? - удивился я.
- Как видишь. Будем надеяться, что это единственный случай. Как бы то ни было, оно не вернется. Я загнал его обратно, туда, откуда оно вышло.
- Загнал? Погоди… а кровь чья же? Твоя? - я уставился на раненую руку эльфа. Шрам свежий, но заживший… ах, да, я же и забыл, что раны у них затягиваются быстрее, чем у людей.
- Моя, - спокойно ответил эльф.
- А почему след идет до окна - и все?
Эльф снова засмеялся.
- А ты собирался отыскать меня по кровавому следу? Увы, Наемник. Раненого эльфа по следу крови можно найти в доме, на мостовой в городе - словом, там, где нет живой земли или камня. Кровь эльфа встает из земли травой. Твой сад сейчас значительно гуще прежнего.
Не просто гуще, а значительно. Выходит крови он потерял много. Стыд вновь ожег меня. Я думал о нем плохо, а он истекал кровью, защищая моего сына.
- Ты уверен, что оно не вернется? - я поежился, представив себе возвращение стихийного Зла.
- Вполне. Я перевернул или сдвинул все, чего оно касалось или могло коснуться.
А ведь верно! Старый прием: если нечисть не убита, а лишь изгнана, быстро передвинь, вылей, разбей, порви, переверни все, чего она касалась, и она не сможет вернуться. Вот почему вся комната выглядела «сдвинутой». Будь у меня спокойно на душе, я бы, может, и сам догадался.
- Получается, я должен отдать вам детей? - эти слова дались мне с огромным трудом, они просто застревали у меня в глотке.

Предыдущая страница 9 Следующая страница


Наемник мертвых Богов 10

Эльф легко улыбнулся.
- Что ты, Наемник. Они еще так малы, что умрут без матери. Вам всем придется жить неподалеку.
Снова облегчение пополам со стыдом. К сожалению, я привык во всем сначала подозревать дурное, и лишь затем видеть хорошее. Уж такая у меня работа.
- Это хорошо. На это можно согласиться.
- Можно, Наемник. Ведь если вы расстанетесь с детьми совсем, вас будет ждать неприятная неожиданность. Время в наших краях течет совсем по-иному: иногда медленнее, а иногда намного быстрее. Отсюда, кстати, дурацкие байки о нашем бессмертии. Если вы оставите ребеночка на неделю, встретить его вы рискуете десятилетним. Хлопот для вас, конечно, меньше, но сомневаюсь, что его мать это обрадует.
- Конечно, нет. Но, послушай, погоди… как же мы можем к вам уйти? Я ведь Страж Границы! И нечисть…
Эльф вновь улыбнулся. На сей раз его улыбка оказалась бесконечно грустной.
- С нечистью и ваш Боевой Орден неплохо справится. А граница… разве ты еще не понял, Наемник? Она давно переместилась. Лунный свет яркий, чистый. Оглянись, Страж.
Я оглянулся. Сначала недоуменно. А потом я понял, что хотел сказать эльф. Я увидел границу трав.
По одну сторону костра лежали края людей, по другую - простирались эльфийские земли. И трава в них росла разная. С эльфийской стороны травы подымались выше, чище, свежее, зеленее. Наша трава рядом казалось увядшей и примятой. Между травами не пролегала межа или борозда, но граница виднелась отчетливо, словно кто-то прочертил ее лезвием ножа.
- Приглядись, Страж, - мягко и тихо произнес эльф. - Граница здесь. И долг твой - здесь.
- Я должен к этому привыкнуть, - хрипло ответил я.
- Привыкнешь. Я понимаю, для тебя это нелегко. Ты считал, что твой долг - охранять людей. Так вот, ради всех людей твой долг сейчас - охранять эту границу и ваших детей.
- Ради… всех?..
- Да. Обычную нечисть можно одолеть и Клинками Боли, но для большой битвы с Силами Зла нужны иные мечи. Вашим детям, Наемник, предстоит ковать совсем другое оружие.
Вот теперь я понял все до конца. Я вспомнил, что сказали Тенаху его Боги. Оружие для битвы еще не выковано, и отношение к нему мы будем иметь лишь косвенное. Вестимо, так. Ковать его будут руки Тайона и Тенхаля. Не диво, что Силы Зла готовы были любой ценой помешать этому. Похитить. Убить. Да что угодно! Боги, мертвые мои Боги, какой же опасности мы избежали!
- Твоя взяла, эльф.
- Значит, вы готовы переехать? - в голосе эльфа звучала такая радость, что даже костер, казалось, запылал ярче.
- Хоть завтра, но куда? Жаль, конечно, оставлять дом и сад, да и прочее хозяйство, но я готов. Только надо сначала хоть времяночку какую выстроить. Не жить же с маленькими детьми в чистом поле.
Эльф усмехнулся.
- О доме не горюй, его бросать не придется.
- Как это? - оторопел я.
- Фундамент его еще Гимар закладывал, значит, все получится. Одним словом, там увидишь.
Я настаивал. Эльф опять засмеялся.
- Вы, люди, кажется, говорите, что мы любим загадочность напускать? Нет?
Я покраснел до кончиков ушей.
- А ведь это правда, между прочим. Любим. Очень не хочется говорить тебе все сейчас.
- И не говори, - буркнул я, уступая.
Выражение лица у моего собеседника было такое, словно меня ожидает невероятный розыгрыш.
- Вот сад оставить придется. Ничего не поделаешь, Наемник. Деревьям место там, где они растут. Не горюй, Наемник. Тебя уже ждет новый сад. Он тебе понравится.
- Еще меду хочешь? - спросил я.
Я никак не мог найти нужных слов и сказал первое, что на язык пришло.
- С удовольствием, - ответил эльф и протянул мне ломоть своего хлеба. Я взял его. Хлеб был еще теплый. Нашим детям будет у эльфов хорошо. Впервые за долгое время, словно свет сквозь ветви, передо мной забрезжила надежда. На ум мне пришла отчего-то старая эльфийская песенка, которую я слышал от Гимара еще мальчишкой. Как там она звучала?
Давай разделим хлеб и мед,
Тепло и свет костра…
Эльф подхватил мой мысленный напев:
Мы будем ждать у этих вод,
Пока взойдут ветра…
- Здесь нет воды, - возразил я.
- Там, за холмом, - эльф махнул рукой в направлении недальнего холма, - ручеек. Не очень большой, но для песни сгодится. Как ты полагаешь?
- Полагаю, сгодится, - с самым серьезным видом, на какой только способен, согласился я, и мы запели напев вдвоем:
Твоим туманом мой клинок
Для боя закален…
И так далее…
Надо сказать, я провел время куда приятнее, чем мои домашние. Они терзались тревогой за детей и ничего не знали обо мне. Так что возвращение мое ознаменовалось упреками и слезами облегчения.
Предложение эльфа было встречено бурей восторга. Ахатани, снедаемая беспокойством за Тайона, была счастлива возможности поместить его в безопасное место. Халлис всю жизнь мечтала повидать эльфов. Тенах был рад удрать от нелегких обязанностей святого. К тому же теперь, когда слова его Богов получили разъяснение, ему и вовсе не на что жаловаться. Морайх перед отъездом признался, что завидует мне, и на прощанье опять расхвалил всех и вся по своему обыкновению.
Что же до эльфийского розыгрыша, то он состоялся. Ох уж мне это эльфийское чувство юмора. Я понял затаенную радость предвкушения, сиявшую в глазах моего ночного собеседника, когда мой собственный дом на моих глазах заворочался тяжко, вытащил из земли фундамент, потоптался немного на месте и, весело помахивая дверями, зашагал к границе трав. До сих пор помню, как содрогалась под его решительной поступью земля и, думаю, никогда этого не забуду.
Из песен о наемнике мертвых богов
Там за холмами мой дом -
Дом, где растут имена,
Где, не прикрытая льдом,
В реках струится весна.
Лето живем на холмах,
Осень - в плодовом саду,
Скоро забывшие страх
Дети по праву придут.
Сильных и ласковых рук
Ждет не дождется земля,
Молот кузнечный и плуг,
Реки, леса и поля.
В горне пылает огонь,
В небе пылает закат,
И с водопоя мой конь
Скоро вернется назад.

НЕ ВХОДИ В ЭТОТ ГОРОД

Жить и воспитывать детей бок о бок с эльфами - сущее удовольствие, но и сущее наказание. Конечно, детки растут крепкие, веселые, нельзя похаять. Но время среди эльфов течет по-иному. Если бы Ахатани и Халлис не спрашивали у эльфов, мы бы напрочь запутались с днями рождения. Однажды мы дожидались праздничного пирога без малого два года, зато в другой раз я чуть не рехнулся, справляя два дня рождения Тайона с разрывом всего в полторы недели. Опять же, наблюдая за играми, никогда не знаешь, то ли похвалить мальчиков за несвойственную их возрасту смекалку и храбрость, то ли поругать за то, что в их возрасте проводить время за такими детскими забавами просто стыдно. Когда я спрашивал эльфов, они неизменно пожимали плечами и недоуменно спрашивали: «А какая разница?» В конце концов я перестал допытываться.
Вот, скажем, сегодня. Пристала ли Тайону и Тенхалю такая игра? А эльфы им потакают. Совсем разбаловали. Хотя стоит ли их винить? Лодочку-то вырезал я сам.
Тайон и Тенхаль, визжа от восторга, гоняли лодочку взад-вперед по ручью. Эррон, тот самый эльф, с которым мы так славно в свое время пели у костра, стоял в ручье с закатанными до колен штанами и присматривал, чтоб забава не зашла слишком далеко: в лодочке сидел молодой эльф и ловко справлялся с парусом к полному восторгу обоих сопляков. Опять же понять не могу: на самом деле эльфы могут менять свой рост по желанию, или оно только так кажется? Эррон в ответ на мои расспросы только смеялся: «Конечно, по-настоящему. Как же иначе мы могли бы переночевать в чашечке цветка, если иного крова нет?»
В чашечке цветка, как же! Что-то я ни разу не видел, чтобы хоть один эльф с утра пораньше или в какое иное время щеголял, измазанный пыльцой. Впрочем, а кто их знает? С ними никогда ничего не поймешь.
- Тайон! Тенхаль! Обедать!
Мальчики оторвались от игры с сожалением, но безропотно. Я даже зажмурился, когда Тайон едва не наступил мне на нос.
- Вылезай, Наемник, - окликнул меня Эррон. Я, ворча, поднялся во весь рост. Ума не приложу, зачем эльфам понадобился Страж Границы? Затаиться в их обществе совершенно невозможно. Я-то думал, что на сей раз мне удалось - оказывается, нет. Пора бы уже перестать и пробовать.
Молодой эльф шагнул с лодочки на берег, мгновенно обретая свой истинный рост. Во всяком случае, думаю, что истинный. Эррон сел рядом со мной и привел закатанные штаны в надлежащий вид.
- А я раньше думал, что вы не можете ступить в текучую воду, - вспомнились мне мои прежние представления об эльфах.
- Побасенки, - засмеялся Эррон. - Сам видишь.
- Вижу.
- Это Силы Зла не могут, но сплетни кого угодно с кем угодно перепутают.
- Тоже верно, - я сел и потянулся. - Искупаться, что ли?
- Да нет, - покачал головой Эррон. - Времени мало. Тебе сегодня будет не до купания.
- Отчего так?
- У тебя сегодня гости.
Я с подозрением взглянул на Эррона.
- Очередной эльфийский розыгрыш?
- Если бы! - Эррон поморщился. - Нет, гости настоящие.
- Хотя бы приятные? - Я все еще не воспринял его слова полностью всерьез.
- Не сказал бы, - Эррон досадливо повел головой. - Во всяком случае, один из них тебе очень не понравится.
Кажется, именно в этот момент я ему поверил. Мое хорошее настроение словно испарилось.
- Интересно, хватит ли им обеда? - вслух подумал я.
- Они прибудут после обеда. И я тебе советую заставить их дождаться ужина.
- Не накормить людей с дороги?! - я ушам своим не верил.
- Вот именно. Так оно будет лучше.
Вспоминая этот во всех отношениях примечательный ужин, я до сих пор не знаю - а не было ли происшедшее в этот вечер одним большим эльфийским розыгрышем? Ведь Эррон знал откуда-то заранее. Или предчувствовал. Понятия не имею. Ничего с эльфами нельзя знать наверняка.
Гости действительно заявились, едва мы успели отобедать. Загорелый высокий парень представился Фархом. Второй, бледный и худой, с неправдоподобно широкими для его сложения плечами, назвался Харраном. Оба они носили знаки различия Боевого Ордена, но у Харрана не было с собой Клинка Боли. Отчего бы это? К тому же на нем были еще какие-то цацки, мне неизвестные. Стоит призадуматься.
Загадка разрешилась сама собой, когда я пригласил гостей помыться с дороги: уж в чем-чем, а в горячей бане у эльфов толк знают. Харран оживился и тут же принялся стаскивать с себя пропотевшие в дороге одежды, а Фарх заюлил, заныл: дескать, и голову ему напекло, и задницу он седлом натер, и вообще он лучше посидит в холодке. И Харран, уже полураздетый, вдруг мигом ощутил боль в животе и принялся вновь одеваться. С трудом подавляя ярость, я принялся уговаривать Фарха все же помыться: нет, мол, лучшего средства от хворей. Для перегретого человека с натертой задницей Фарх согласился необыкновенно легко. Харран же мигом последовал его примеру: вдруг да и ему полегчает?
Спровадив их обоих в баню, я сел на крыльце и сжал голову обеими руками, словно гнев иначе разорвал бы ее. Дело ясное: Фарх хотел что-то сказать мне без Харрана, а Харран упорно не желает оставить его со мной наедине. Да и не только со мной. Похоже, он считает, что я кого-то спрятал в бане, с кем Фарх хочет перекинуться словом. Неужели такое могло произойти в нашем Боевом Ордене? Да, темные дела творятся в мире людей.
Вскоре заявился Тенах с охапкой чистой одежды для путников, вошел в баню и вышел оттуда почти сразу. В выражении его лица нельзя было ошибиться, хотя определить его подходящим словом я бы затруднился. Гнев? Негодование? Презрение?
- Тебе тоже не понравился Харран? - осведомился я.
- С-стукач столичный! - прошипел Тенах.
Значит, моя догадка верна.
- А ты не ошибаешься? - на всякий случай спросил я.
- Какое там! - Тенах безнадежно махнул рукой. - Уж поверь мне. Я в свою бытность настоятелем этой мрази понавидался знаешь, сколько? Я их теперь прямо под землей чую.
- Я тоже подумал что-то в этом роде, - признался я. - Клинка Боли у него нет.
- Ожога, между прочим, тоже, - Тенах выразительно сплюнул. - Мерзавцы! Привыкли чужими руками жар загребать!
Я его понял. Действительно, после того, как Боевой Орден обзавелся оружием, разящим нечисть, столичные умники попытались конфисковать его в свою пользу. То-то вытянулись у них физиономии, когда выяснилось, что чудесные свойства такой клинок обретает только в руках истинного владельца! Возможно, именно это свойство нашего оружия и спасло Орден от расформирования.
- А вот Фарх, похоже, наш, - предположил я.
- Этот - да. Я еще его старшего брата знавал. Фарх был тогда еще совсем пацаненком сопливым, но узнать можно. Хороший парень. И вся семья у них такая. Нет, Фарх - свой. Интересно, что за весточку он нам привез? Видно, что-то важное, раз столичные штукари приставили к нему своего человека.
- Выясним. Только прежде, чем говорить с Фархом, Харрана надо куда-то убрать.
- Уберешь его! - Тенах выглядел не столько разъяренным, сколько попросту усталым. - Пристал, как репей к собачьему хвосту. И не мечтай даже!
- Если понадобится, я его свяжу и засуну в дупло, - пообещал я.
Но связывать Харрана не пришлось.
Покуда гости мылись и переодевались, в доме творилось нечто вроде малой гражданской войны. Халлис и Ахатани головы ломали, куда бы поселить нежданно нагрянувших гонцов, и не придумали ничего лучшего, чем освободить для них комнату Тенхаля и Тайона, а мальчишек уложить спать на кухне. Кровати и лежанки заняли неподобающее им место. Нечего и говорить, что Тайон с Тенхалем были возмущены подобным оборотом дела, и приструнить их удалось лишь с большим трудом. Они ворчали, бурчали, бухтели и высказывались всякими иными способами. Однако к ужину они затихли и выглядели неестественно вежливыми и покладистыми. Я уже знал на собственном горьком опыте, что когда дети слишком внезапно становятся паиньками, это не к добру. Ой, не к добру! Но я не стал их ни о чем расспрашивать. Не до них мне было.
Оно и к лучшему.
За ужином я просто любовался Фархом. Светскую беседу он вел с изысканным мастерством. Красота эльфийских владений, изумительная погода, смышленые глазки наших мальчиков и кулинарные таланты Халлис и Ахатани были обсуждены подробно и с удовольствием. Харран поначалу пытался склонить беседу к причинам приезда гонцов в наши края, но Фарх знай похваливал жаркое, вино и эльфийские традиции. Харрану волей-неволей пришлось помалкивать: вежливость, как-никак обязывает. Он вертелся на стуле, словно я его на чесоточный порошок усадил. Поначалу я приписывал это его нетерпению. Однако внезапно лицо Харрана приобрело поэтичный светло-зеленый оттенок, он охнул, резко перегнулся пополам и опрометью ринулся вон.
- Брюхо схватило, - мстительно прокомментировал Тенах. - Давай, Фарх, выкладывай, зачем приехал. Только поживей, а то скоро этот гад вернется.
- Скоро он не вернется! - в один голос воскликнули Тайон и Тенхаль, после чего обалдело уставились друг на друга и так же одновременно спросили. - А откуда ты знаешь?
Та-ак.
Паинек незамедлительно подвергли допросу. Оба тут же с явной гордостью сознались в содеянном. Действительно, смышленые детки. Оказалось, что они оба, независимо друг от друга, догадались, кем является Харран. Сообразив, что никто из родителей не жаждет обсуждать дела в его присутствии, милые мальчики решили оказать посильную помощь. Советоваться было некогда. Догадливые ребеночки, опять же независимо друг от друга, наведались в ту часть кладовой, где хранились целебные травы, и каждый выбрал снадобье по своему разумению.
Уяснив, что же именно попало в желудок незадачливого Харрана, я хохотал до головной боли. Ахатани, Тенах и Фарх вторили мне так же долго, почти истерически, с провизгом. Халлис отсмеялась гораздо раньше. Что ж, она не из наших краев, ей не понять.
- У-ух! - утирая слезы, простонал я. - Никогда бы не подумал, что воочию увижу старый анекдот насчет снотворного и слабительного в исполнении столичного шпиона. Детки правы, это надолго.
- Надеюсь, он так и уснет под кустиком со спущенными штанами, - мечтательно произнес Фарх. - И комары его заедят.
Дети хрюкнули.
- А ну, тихо, - прикрикнул я, - не то спать отправлю. Фарх, излагай. Что у вас там стряслось? И почему с тобой этот позор рода человеческого, да еще в орденских одеждах?
- Если бы только со мной! - печально отозвался Фарх.
Рассказывал он излишне красочно, но его можно понять. Если же отбросить излишнюю словесность вроде «ослов», «козлов» и прочих не идущих к делу определений, вкратце рассказ его сводился к следующему.
Поскольку Орден был единственным в своем роде средством управиться с нечистью, популярность он завоевал прямо-таки бешеную. Столичная церковь, обеспокоенная ростом его влияния, удумала организовать свой собственный боевой орден. Бойцов туда набрали и настоящих, и жаждущих амнистии бандитов, и просто шваль самого последнего разбора. Прямо скажем, пользы от них было, как ювелиру от дышла, ибо Клинки Боли завести себе пожелал далеко не каждый, а без них тебя любая нечисть сожрет и не подавится. Способ изготовления Клинков вовсе не держался в секрете, просто не каждый так мучительно остро осознает свой долг, чтобы обниматься с раскаленным железом. Как только столичные бойцы начали гибнуть почем зря, их высокое начальство сменило тактику и отправило остатки воинства прямехонько к нам. И попробуй их не прими! Орден поскрипел зубами, но смирился. Однако смирился весьма своеобразно: из вновь прибывшего пополнения сформировали особые группы, и на дело они ходили сами по себе. Ни на что серьезное они не годились, и с настоящим передрягами наши ребята справились самостоятельно, не посылая столичных шпионов туда, где требуется настоящее оружие и настоящий опыт.
- Поначалу-то оно неплохо шло, - тусклым усталым голосом рассказывал Фарх. - Ну, а потом из столицы письмо прибыло. Мол, пропало несколько деревень, и нам настоятельно повелевают заняться этим исчезновением. Мы, грешным делом, подумали, что нечисть тут не при чем. Сбежал народишко от налогов непомерных - ну, и в добрый путь. И послали разбираться обалдуев этих столичных. Они не то, что беглых - они собственную задницу не найдут, если пинка не дать.
Да, а дальше, по словам Фарха, произошло нечто невероятное. Посланные разобраться обалдуи пропали с концами. И следа их не осталось. Разумеется, никто в Ордене по ним не страдал, но порядок есть порядок: выслали для проверки еще одну группу столичных охламонов. И те сгинули столь же бесследно. Тут-то в Ордене сообразили, что это не промашка и не оплошность, а нечто куда похуже. За такие дела Орден могут, самое малое, запретить. Ведь не докажешь, что не нарочно на верную гибель отправили пришельцев из столицы. Сходили сами, поразведали. Обнаружили, что на голом месте воздвигся город, а деревни окрестные и впрямь почти пусты, причем никаких следов битвы и прочего насилия. Словно обезлюдели тамошние края в одночасье. От немногих найденных жителей толку было мало: все они слегка рехнулись. Со страху, что ли? Несли какую-то околесицу, что во всем виноват город, люди входят туда, а, вернуться никто еще не возвращался. Сильно их напугал этот город. Разведчики сперва хотели войти потом рассудили, что их планам не соответствует войти куда-то и не вернуться. Наоборот, они обязаны вернуться и честь по чести обо всем увиденном рассказать.
Узнав о городе, где сгинул цвет столичных соглядатаев, Орден обеспокоился еще сильнее. Решено было отрядить гонца к нам с Тенахом, дабы испросить совета: понятное дело, не только срочно, но и втайне от столицы. К немалому удивлению простодушных орденских бойцов, более привычных нечисть громить, нежели в хитросплетениях интриг разбираться, столица почему-то тоже решила послать к нам вестника. Им оказался Харран, так что поехали они с Фархом вдвоем, и неизвестно еще, кто за кем присматривал.
- Ох, надоел он мне! - признался Фарх. - Уж не знаю, чего им в голову взбрело к вам человека отправлять.
- А чего тут непонятного? - парировал я. - Все как раз очень понятно. Раз люди исчезли, стало некому платить налоги. Эдак, глядишь, и вовсе без подданных можно остаться. Так что город этот таинственный для столицы - как кость в горле. Но ведь мы с Тенахом - тоже. Хоть и убрались с глаз долой, куда подальше, на эльфийскую границу, а все равно кость в горле. Тенах ведь у нас святой, как-никак. И меня тоже в угол не задвинешь. Вот и выходит: если мы займемся городом, либо город нами подавится, либо мы - городом. Самое разлюбезное, если взаимно.
- Дрянь дело, - вздохнул Фарх.
- И отказать мы не можем, - хмуро подытожил Тенах.
- Еще бы. Люди, как не крути, пропадают - это раз. Если оставить эти чудеса без присмотра, может случиться, они и сюда доползут - это два. Место вроде бы не так, чтобы особо далекое. Ну, и нам ничего хорошего ждать не придется, если откажемся. А Ордену - тем более.
- Когда выступаем? - кратко спросила доселе молчавшая Халлис.
- Мы?! - переспросил Тенах.
- Но вы же не думаете, что мы отпустим вас одних? - возмутилась Ахатани.
Я засмеялся.
- Они правы, Тенах. Очень даже может быть, что вдвоем нам не справиться. Вспомни хотя бы Перекресток Тьмы и Тьмы. Может, нашей силы и не хватит. Я, грешным делом, предпочитаю, чтоб Ахатани была со мной. Надежнее как-то.
Моя маленькая святая расцвела от таких слов.
- Да и дети уже не маленькие. Если хочешь знать, эльфы за ними получше нашего присмотрят. Даже рады будут. Эррон, к примеру, отчего-то в них души не чает.
- Как?! Вы нас не возьмете?! - взвыл смертельно обиженный Тайон.
- Нишкни! - оборвал я его. - Ну и дети пошли.
Тенхаль, как ни странно, отчего-то даже не пытался протестовать.
- Сегодня выспимся как следует, а завтра с рассветом выходим, - объявил я.
Выспались мы хорошо, собирались недолго и с рассветом отправились в путь. Дети простились с нами хмуро, но тут же гордо рассмеялись. Да и нам перед уходом согрело душу дивное зрелище: Харран сидел на корточках и громогласно храпел.
Присутствие Города ощущалось издалека. Округа действительно обезлюдела, причем пустые деревни начали попадаться раньше, чем мы ожидали. Не то Орденские разведчики ошиблись, не то зараза расползается. Кто как, а я в ошибку не верю.
Пустые деревни. Действительно, никаких следов борьбы. Кое-где на прогнивших от дождя веревках висело полусгнившее белье. Двери притворены, но не заперты. Да, отсюда никто не уходил навсегда, ни даже надолго - люди явно собирались вскоре вернуться. Скотные дворы пусты: обезумевшая от голода скотина вырвалась на свободу и удрала. В одной из деревень на нас напала одичавшая курица. Из жителей деревень остались только дряхлые старушки, оставленные присмотреть за младенцами. Что ж, спасибо и на том. Но у меня заныло сердце при виде этих детей. Именно тогда я и понял, что мы идем на войну. Ибо война - это и есть ненормальное состояние страны, когда старые отцы переживают молодых сыновей и воспитывают внуков. А война до конца - это когда и отцов не остается. Здесь их не было. Большинство старушек действительно повредились в уме, и мы их не расспрашивали о случившемся. Но одна старушка в своем уме нам все-таки встретилась. Хотя я и не могу назвать эту могучую древнюю годами женщину старушкой.
Она выросла перед нами словно из под земли, когда стены Города уже были отчетливо видны. На них мы и уставились, вот и проглядели ее появление.
- Как полагаешь, далеко еще? - спросил меня усталый Тенах.
- Мм… пожалуй, час пути, - ответил я, - даже и меньше.

Предыдущая страница 10 Следующая страница


11 Элеонора Раткевич

- Не ходите туда, сынки, - печально и твердо произнес негромкий женский голос.
Я едва не подпрыгнул.
Одежда на старухе была ветхой, но удивительно опрятной. Младенец у нее на руках уютно причмокивал во сне. Ее костлявые руки держали малыша ласково и уверенно. Старуха выглядела ужасающе худой, но ребенок был вполне упитанным. Похоже, что все скудное пропитание, которое ей удавалось добыть, она отдавала младенцу, себе оставляя ровно столько, чтобы выжить. Ее худоба произвела впечатление даже на меня, а уж меня после схватки с Тем, Чего Нет торчащими костями удивить трудно. Словно по команде, мы скинули с плеч дорожные сумки и принялись выкладывать съестные припасы.
- Спасибо, сынки, - тихо сказала старуха. - Я вижу, вы хорошие мальчики. Вы туда не ходите. И девочек молоденьких своих не пускайте. В этом городе людям не место.
Мы переглянулись. Редкая удача! Старуха в полном рассудке, и от нее можно хоть что-то узнать. Неприятно все-таки соваться невесть куда совсем уж очертя голову.
Халлис быстро переложила свои пожитки в сумку Ахатани, а в свою упаковала еду для старухи. Ахатани упросила дать ей подержать младенца - тот даже не проснулся. Старуха с явным облегчением села прямо на мох. Лишь теперь стало заметно, насколько она устала. Я вновь раскрыл сумку.
- Перекусим на дорожку, - предложил я, быстро поделив запасы на пять частей.
- Как на дорожку? - рука старухи застыла с куском хлеба.
Темнить смысла не было.
- Мы должны туда идти, - сказал я.
- Вот и все идут. Всех этот Город сожрал, - тихо сказала старуха. - И деток моих. И внуков. Всех сожрал.
- Мы вернем тебе детей, - сдавленным голосом пообещал Тенах.
- Те, что были до вас, тоже так говорили, - горестно вздохнула старуха. - Не ходите. Не надо.
- До нас? Кто такие?
Выслушав старуху, я твердо решил: если выживу, непременно надеру уши нынешнему главе Ордена. Послать-то за нами послали, но дождаться терпежу не хватило. Двое бойцов Ордена уже здесь побывали. И не вернулись.
- Тем более, мы должны идти, - мрачно произнес я. - Эти люди - наши ученики. Раз уж они не справились… настал наш черед. Только нам нужно все разузнать, как следует.
Старуха оказалась бесценным кладезем сведений. Вот только сведения эти мало чем могли нам помочь. Судите сами: Город воздвигся сразу, сам собой, и отчего-то все окрестные жители ощутили неодолимое желание войти в него. И вошли, благо городские ворота открыты.
- Открыты? - невольно переспросил я.
- Открыты, - подтвердила старуха. - Настежь. Всегда открыты. Это самое страшное и есть. Я ведь поначалу подходила к воротам, звала. И не слышит никто.
- А что… там? - поежившись спросила Ахатани.
- Веселятся, - кратко ответила старуха. - Пляшут. Пируют. Всяко…
- А тебе самой не хотелось? - спросила Халлис.
- А кто бы тогда за ним присмотрел? - и старуха указала на младенца, мирно спящего в объятиях Ахатани.
Похоже, старушке на ребеночка этого просто молиться следует. Хотя… родителей он не смог спасти. Очень уж им хотелось войти в Город. И не мне их винить. Я уже начинал ощущать безумное желание войти в открытые ворота. Только мой опыт подсказывал мне, что желание слишком мучительно остро, чтобы быть настоящим, а пиры и пляски рисуются моему воображению слишком привлекательными, чтобы не насторожиться. Я ведь и вообще не любитель шумного застолья. Не приучен Гимаром к излишествам. Гимар… ох, как пригодился бы нам его совет! Но мы не можем терять времени, отправляя Халлис или Ахатани к Повелителю Мертвых. Слишком большой крюк пришлось бы делать. От эльфийской границы до Города ближе.
Трапеза окончилась, мы встали. Халлис помогла старухе надеть сумку. Ахатани передала ей младенца и поцеловала в худую щеку.
- Все будет хорошо, - сказала она.
Хотел бы и я иметь уверенность в том, что все будет хорошо.
Несмотря на усталость, дорога до Города оказалась на удивление легкой. Подавленное настроение взмыло до небес, колотье в боку отпустило, натруженные ноги готовы были пуститься в пляс. Мы перебрасывались легкомысленными шуточками.
Город открылся нашему взору внезапно, как цветок, яркий и ароматный. Сверху, с холма было отлично видно, как в чашечке этого цветка копошатся муравьи и пчелы. Только не один цветок не смог бы вынести такое множество насекомых. И довершая сходство, подобно лепесткам цветка, городские ворота были распахнуты настежь.
- Войдем в одни ворота или в разные? - нарушила очарование минуты Халлис.
- Ммм… по-моему, лучше пойти вместе, - предложила Ахатани.
- А я полагаю, лучше по отдельности, - не согласился Тенах. - Быстрее все успеем осмотреть поодиночке. И потом, если с кем из нас что случится, остальные смогут его выручить… или хотя бы закончить дело.
Интересно, как бы все повернулось, не прими я точку зрения Тенаха?
Мы разделились.
Ахатани пошла к ближайшим воротам, Халлис - к левым, Тенах двинулся направо, а мне пришлось обогнуть городскую стену, чтобы найти четвертые ворота, Впрочем, в том, что я их найду, я не сомневался.
Ворота как ворота. Вот разве что поток теплого ветра, обмахнувший мое лицо, когда я входил.
Хотя я и согласился с Тенахом, одному мне было как-то не по себе. Я все время думал об Ахатани. Пожалуй, мне не стоило оставлять ее одну. Все эти годы, хоть и наполненные опасностями, не поколебали моего спокойствия хотя бы в одном: моя жена и мой сын рядом со мной, и если какая-то опасность вздумает показать им зубы, я всегда успею на помощь. Удивительно, как быстро человек привыкает к подобным вещам. За Тайона я не беспокоился, под присмотром эльфов он в полнейшей безопасности, но вот Ахатани… впервые за долгие годы меня не было рядом с ней. Я, как дурак, оставил ее одну. Мне ее не хватало. Я, как потерянный, бродил по улицам, отмахивался от назойливых соблазнов обступившей меня ярмарки.
Мне хотелось есть и пить, я не прочь был побродить в торговых рядах в поисках красивого ожерелья для Ахатани, и я уже заприметил недурной нож для Тайона. Я чуть было не остановился прицениться и купить его, но снедавшее меня беспокойство гнало меня мимо, мимо лавок, мимо палаток фокусников и шпагоглотателей, мимо певцов и сказителей, мимо торговцев жареными колбасками и сластями, мимо, все ускоряя шаг, пока я не найду свою жену и не удостоверюсь, что с ней все в порядке.
Ахатани я отыскал в пестрой суматохе у карусели. Платье ее еще колыхалось от недавнего веселого кружения, глаза блестели смехом, щеки раскраснелись.
- Прокатимся еще разок? - крикнула она.
В любое другое время я бы с удовольствием прокатился с Ахатани. Я так люблю, с детства люблю тугие объятия встречного воздуха пополам с музыкой. Но меня, признаться, уже подташнивало от голода. С тех пор, как я расстался с доброй половиной своей плоти, ем я больше и чаще. Я был зверски голоден. Карусель на пустой желудок… брр! Нет уж, спасибо.
- Знаешь, давай пойдем поедим, - предложил я.
- Что-то не хочется, - возразила Ахатани, сделав умильную рожицу. - Давай лучше покатаемся. Так весело!
Конечно, мне следовало напомнить ей, что не затем мы пришли сюда, но я испытывал огромное облегчение от того, что мои дурацкие страхи не подтвердились.
- Ладно, детеныш. Иди катайся. Я поем и приду. Договорились?
Ахатани бегло поцеловала меня в щеку и умчалась, я отправился искать, где бы перекусить. Пока я видел карусель, все было в порядке. Но по мере того, как я от нее удалялся, беспокойство мало-помалу возвращалось ко мне - странное, ничем не обоснованное: ведь я только что видел живую и невредимую Ахатани. Однако что-то терзало меня, и я чуть не застонал от облегчения, увидев Тенаха, с аппетитом жующего сардельку. Вот и замечательно! От радости мне даже есть расхотелось. Сейчас я возьму с собой Тенаха, и вдвоем мы как-нибудь уговорим Ахатани слезть с карусели, а потом пойдем все вместе и отыщем Халлис. Хватит дурака валять! Одна на карусели кружится, другой сардельками наслаждается. Хотя это я, пожалуй, из вредности, самому хочется сардельками понаслаждаться. Да и от карусели я бы не отказался. Ничего, вот соберу всех вместе, а потом уже и понаслаждаюсь.
Тенах запивал сардельку темным вином - или оно только казалось таким в его глиняной кружке? Я провел языком по небу, ощутил его пыльную сухость. Составить, что ли, компанию Тенаху? Ну, нет. Я вредный. Сначала всех соберу, а уже потом…
- Как сардельки? - спросил я Тенаха, протолкавшись поближе к нему.
- У нас дома лучше, - пожал плечами Тенах.
- Ну, еще бы! - фыркнул я.
- Но с голодухи сгодятся, - заключил Тенах, дожевывая сардельку.
- Вот допьешь вино, и пойдем. Надо найти Халлис. Ахатани я уже нашел, она на карусели.
- Ладно, - кивнул Тенах, - сейчас.
Он допил вино и, к моему немалому изумлению, пристроился в хвост очереди к бойкому продавцу сарделек.
- Тенах! - обалдело воззвал я. - Нам же надо идти.
Тенах обернулся ко мне.
- Может, ты и успел где перекусить, а у меня с утра крошки во рту не было, - ответил он. - Погоди, вот сейчас поем, тогда и пойдем.
Пальцы его и губы маслянисто поблескивали после предыдущей сардельки.
Я почувствовал, что от ужаса у меня отнимаются руки.
Тенах взял новую сардельку и вино, уплатил и съел сардельку, и выпил вино до дна, и снова встал в очередь, не слушая никаких уговоров. Он повторил: «Вот сейчас поем и пойдем.» Несмотря на ужас, во мне проснулось некоторое любопытство: сколько сарделек может потребить человек, пусть и околдованный? Но я не стремился узнать ответ. Я не нашел в себе силы созерцать Тенаха, поглощающего одну сардельку за другой, с невозмутимостью коровы, уронившей свою лепешку на волшебный жезл. Я бежал прочь, сам не зная куда, и как долго, и лишь остановившись перевести дух, понял, что бежал.
Боги, Мертвые мои Боги! Так вот почему никто не вышел из Города! Вот как он околдовывает людей. Стоит тут что-то начать, и ты уже не можешь остановиться. Ты обречен делать это вновь и вновь. Или нет? Ведь я не купил ни нож, ни сардельку, ни даже билет на карусель. Ни купил… вот оно! Город - ярмарка, город - торжище. Здесь просто невозможно ничего не купить. Город-цветок. Прекрасная ловушка для хлопотливых пчелок и трудолюбивых муравьев. Трудишься от зари до зари, на жизнь все равно едва хватает. Коровы дохнут, дети болеют, теще загорелось купить новый платок, у жены башмаки прохудились, да и сборщик налогов давеча грозился… А тут - праздник. И какой! Карусель, стрельба по мишеням, певцы, акробаты… И торговые ряды так и ломятся от изобилия, и ведь за дешево! Когда я приценился к ножу, меня самого поразили здешние цены. А едва ты достал медяк из кармана и отдал его торговцу - все, пропал человек! Попробуй, удержись - все так и зовет, так и манит. Даже в Город еще не зашел, а уже манит. Не иначе, решив разделиться, мы уже были под властью Города.
Все мы задним умом крепки. Ну, и что теперь делать? Одна надежда, что Халлис ничего не успела купить. Женщина она хозяйственная, с деньгами расстается нелегко, жизнь на севере небогатая, цену деньгам там знают.
- Эй, приятель, здесь сидеть нельзя! - окликнул меня какой-то парень.
- Извини, - я соскочил с низенькой ограды. Поглощенный своими размышлениями, я и не заметил, как присел на нее. Несмотря на усталость, я не рассердился на окликнувшего. Тем более, что он показался мне смутно знакомым. Интересно, где я его видел? Я попытался припомнить, и сообразил, что не только обстоятельства нашего знакомства, но и лицо парня напрочь стерлись у меня из памяти. Шуточки, однако, шутит со мной Город: обычно у меня хорошая память на лица, да и забыть только что увиденную физиономию более чем странно. Ладно, успею еще вспомнить. Сейчас нужно поскорее найти Халлис. Вот только где ее искать? Ест она в чужих местах неохотно, на карусель ее не заманить. Певцы? Благовония? Детские игрушки? Что могло бы пробудить ее интерес?
После долгих блужданий по торговым рядам я нашел Халлис на одной из площадей. В дальнем конце площади стояли мишени для стрельбы из лука. И как я не подумал, что северянку Халлис, отменную лучницу, привлечет эта забава?
Халлис натягивала тугой лук легко, уверенно. Свои стрелы она спускала с тетивы, почти не целясь, но они точно находили мишень. Другим лучникам везло меньше. Окончив стрельбу, Халлис подошла к тощему стрельнику, сидевшему недалеко со своим товаром, уплатила, взяла стрелы и вернулась к черте. Некоторое время я просто наблюдал за ней, понимая, что окликать бесполезно. Потом начал соображать, что здесь что-то не так, хотя и не мог понять, что именно. Сосредоточиться и пустить в ход мозги мне мешало одно странное ощущение: я понимал, что вокруг меня развернулся дурной сон, но отчего-то мне было весело. В этом жутком оцепенении веселья я смотрел, как Халлис уже в который раз отходит от черты, платит стрельнику и возвращается. Смотрел - смотрел, да и сообразил, наконец. И только теперь мне стало по-настоящему страшно.
У Халлис почти не было денег. По дороге в одной из еще населенных деревень мы зашли перекусить в трактир, и там у нее вытащили кошелек. Мы хотели сложиться все вместе и поделить деньги на четверых, но Халлис не согласилась, сказав: «Так мне и надо, растяпе.» Взяла только самую малость. Я совершенно точно знаю, сколько у Халлис денег. Они давно должны были кончиться. Но во сне деньги не кончаются. И Халлис по-прежнему вынимает из кармана монетку, отдает ее за пучок стрел и возвращается к черте.
Я понимал, что это кошмар, но мне было весело.
В толпе лучников я разглядел двоих в орденской одежде. Бойцы с нечистью стойко отвернулись от всех соблазнов, но не смогли удержаться и не пострелять.
Я повернулся и пошел прочь. Ни единой толковой мысли у меня в голове не было. Они не могли прорваться сквозь овладевавшее моим рассудком вязкое веселье. Я не мог решить, что делать. Спасать жену и друзей? Но как? Или выйти из города и привести сюда людей. Ведь если они будут знать, что покупать ничего нельзя, они и не купят. Во всяком случае, если сюда бойцов Ордена, да еще и предупредить их… с лица земли сроют эту проклятую ловушку. Да, но Ахатани? Но Халлис, Тенах? Оставить их здесь? А чем я могу им помочь? Нет, решено: я иду за подмогой.
Вот за тем углом будет переулок, а он выведет меня к воротам.
Я повернулся… и к своему удивлению, оказался на площади. И как это я ухитрился перепутать улицы, пусть даже и похожие? Надо получше смотреть по сторонам, Наемник. Правда, есть и пить хочется прямо разпрозверски, аж в голове мутится. Ничего, вот выйду из Города, поем. Ах, если бы не женщина с ребенком, была бы у меня сейчас хоть лепешечка. Стыдись, Наемник, ты ли это? Ничего, ничего, уже недолго осталось. Вон по той улице ты входил в Город. Точно! Вот и навес в красную и белую полоску, вот и накренившееся дерево…
На сей раз я угодил в прямехонько ювелирные ряды. Выбирался я из них долго. А выбравшись, попытался подавить неуместное веселье и призадумался.
Я точно помнил улицу, помнил ее приметы. Да и мое чувство направления подсказывало мне, что я иду в нужную сторону. Не может же воин-маг, пусть и не до конца обученный, так позорно заблудиться, даже и в не знакомом месте. И все же я дважды, нимало не сомневаясь, самым невероятным образом очутился не там, куда шел.
Похоже, выбраться из Города будет не так-то просто.
Я предпринял еще несколько попыток. Не тут-то было! Я не только не мог добраться до ворот, но даже не мог уследить, когда улица меняет направление, выводя меня в самую гущу торговых палаток. Каждый раз до самого последнего мгновения я был уверен, что приближаюсь к воротам.
После того, как меня вторично вынесло к ювелирам, я сдался и решил немного отдохнуть: голова горела, ноги уже не держали. Кое-как выбравшись из толчеи, я стал раздумывать, куда бы мне сесть и передохнуть. В любом другом городе я составил бы компанию нищим, сидящим на паперти у храма, но здесь нет храмов. Я не видел ни одного, и нетрудно догадаться - почему. Не мог я сесть и на край фонтана. Будь в Городе фонтаны, была бы и дармовая вода - хоть что-то непокупное. Помыкавшись какое-то время, я уселся на ступеньки первого попавшегося дома.
- Здесь нельзя сидеть! - окликнул меня кто-то знакомый, и я послушно встал. И снова, не успев вспомнить, кто же этот знакомец, забыл его лицо, едва отвернулся. И снова вяло побрел прочь, даже не дав себе труда удивиться. Потом меня согнали со ступеней еще одного дома, и я устало задумался: интересно, кто живет в этих домах, да и живет ли вообще? На какое-то мгновение у меня возникла мысль: а не попытаться ли проникнуть в один из домов? Потом подумал, что не стоит. Если уж Город-ловушка, то дома - тем более. Попытавшись войти, я рискую просто-напросто не вернуться. Не выйти не только из Города, но даже не ступить вновь на его проклятые улицы. Не дома мне сейчас нужны, а ворота.
Отчаявшись выбраться к воротам нормальным путем, я изменил тактику. Если улицы, ведущие к выходу, ведут на самом деле в другую сторону, значит, надо идти в другую сторону, а в голове все время держать, что направляешься к воротам. Таким способом мне дважды удалось выйти к городской стене, но даже вдоль ее я не мог добраться до ворот, неизменно оказываясь где-нибудь еще.
Город не выпускал свою добычу.
У стены не росло ни одно дерево. И за нее не цеплялся ни один крюк. Она была высокой и идеально гладкой. Не то, что кончиками пальцев, зацепиться за какой-нибудь выступ - ноготь просунуть некуда. Я снова сел отдохнуть и подумать, и снова меня согнали с места. И снова я подчинился, не размышляя, хотя и твердо вознамерился сидеть. Пока меня парой коней с места не стронут. Ноги гудели все сильней. Я не могу выбраться из Города, но и продолжать так я тоже больше не могу. Без еды, без воды, без отдыха. О да, конечно, продержаться я могу дольше обычного человека. Но в конце-то концов я окажусь перед выбором: или околеть от голода, жажды и усталости, или что-нибудь купить. Кусок хлеба. Чашку воды у пробегающего мимо водоноса. Все равно, что. И купив, я буду так же обречен, как и все остальные, так же, как если бы я решился подохнуть среди ослепительного изобилия ярмарки.
И эти доброжелательные соглядатаи, сгоняющие меня с места! Их лица, такие знакомые, пока я на них смотрю, и так быстро и надежно ускользающие из памяти, лишь только я отвернусь!
Я снова вышел к стене. На сей раз я не стал идти вдоль нее, чтобы вновь оказаться далеко от цели. Я стоял и думал, как же мне перебраться через эту преграду, пока у меня не подкосились ноги. Я сел прямо наземь у стены.
- Эй, парень, здесь сидеть не разрешается!
Снова неуловимо знакомое лицо. И снова непонятная сила подняла меня. Но на сей раз я рассвирепел. Ноги мои разъезжались, но я шагнул навстречу навязчивому доброжелателю и схватил его за шиворот прежде, чем он успел исчезнуть.
- Ах, вот как! - процедил я и трясущейся от усталости рукой тряхнул его как следует. - Сидеть нельзя! А головой стену ломать можно?
Какое безумие, какое вдохновенное отчаянье подсказало мне эти слова?
Парень как-то странно скособочился.
- Н-не знаю, - неуверенно протянул он. - На этот счет в правилах ничего не сказано…
- Не сказано, говоришь? Тогда брысь! - и я нетвердой ногой дал ему пинка. А потом я вздохнул поглубже, по-детски шмыгнул носом, и совершил самый поразительный трюк воинов-магов - с размаху прошел сквозь стену.
Раньше мне не пришло это в голову, поскольку я этого никогда еще не делал. Гимар объяснял мне, как именно проделывают подобные штуки, но считал, что я для них еще зелен. Согласитесь, одно дело - знать, а совсем другое - сделать. Стена оказалась вязкой и обжигающе холодной. Оказавшись снаружи, я через некоторое время обнаружил, что изрядно отморозил мочки ушей и кончики пальцев на левой руке. Но это было потом. А сначала я обрадовался… Или нет, обрадовался я тоже потом. Сначала я в ужасе смотрел сквозь стену и видел Город. Вернее, то, чем он был на самом деле.
Смотрел сквозь стену - это еще не так сказано. Вроде она и была на прежнем месте, а вроде ее и не было. Она была прозрачной и непрозрачной одновременно. И Город вместе существовал и не существовал. Товары и лавки, стрельбища и карусели… при желании я мог бы видеть и их, но их не было. Совершенно жуткое зрелище. Лучники, улыбаясь, натягивали ничто и посылали несуществующие стрелы в ничто. Кто-то жевал ничто, кто-то надевал ничто на пальцы или шею, кто-то заботливо заворачивал свежекупленное ничто в несуществующее. Лавки отсутствовали, они были нарисованы - кое-где на стенах, красками, а кое-где торопливо нацарапаны прутиком на земле. И люди… меня просто холод продрал: многие уже были полупрозрачны, от некоторых еще виднелись лишь стертые очертания и тень. Так вот зачем явился Город в наших краях. Не просто приманка, не просто ловушка. Он высасывает силу у своих жертв. Так вот почему я чувствовал такую невероятную усталость! Но они, эти люди, они ее не чувствуют. Город пожирает их заживо. И в нем осталась моя жена. И Тенах. И лучница Халлис. И если я вот прямо сейчас ничего не придумаю, я не увижу их никогда.
Я думал и думал, и все впустую. И не заметил, как к открытым воротам в несуществующей стене подошли двое. Я смотрел только на Город. Я заметил их уже в Городе.
Тайон и Тенхаль здорово вытянулись за неделю нашего отсутствия. Ох уж это эльфийское время. Я даже не сразу узнал их. А узнав, с воплем рванулся сквозь стену обратно. Только не это! Боги, Мертвые мои Боги, только не дети!
Я опоздал. Прежде, чем я успел добежать или хотя бы крикнуть, Тайон вынул из кармана монетку и небрежно бросил ее торговцу. Я хотел закричать: «Тайон, не бери!»
Поздно.
Тайон взял в руки купленный нож.
Повертел равнодушно, скомкал, как платок, и бросил.
Смятый нож даже не таял, он исчезал, как сгорающая тряпка, только не дымил и не обугливался. Он корчился и исчезал постепенно, А потом исчез совсем.
От того места, где только что был нож, потянулась странная рябь. Словно поверхность воды, этой рябью подернулись лавки, товары, лица торговцев. Они корежились, сминались, опадали. Больше всего это походило на рожицу, нарисованную на надутом пузыре, который взяли и проткнули.
Тайон и Тенхаль шли сквозь Город, и за ними по пятам шла смерть несуществующего. От их небрежного прикосновения прахом рассыпались лавки, под их ногами исчезала мостовая. Они шли, такие веселые и спокойные, а я стоял и смотрел, и с необыкновенным умиротворением думал, что я дурак.
Город исчез быстро. На самом деле он был совсем небольшой. Это мне он показался большим, когда я метался в поисках выхода. И, когда Города не стало, произошло нечто совсем уж необыкновенное. В полупризрачных людей разом вернулась плоть. Мгновением позже ветер донес до нас далекий, почти беззвучный хлопок, словно неловкий удар порвал детский мячик.
Я с облегчением увидел идущую ко мне Ахатани, немного погодя - Тенаха и Халлис. Даже недолгое прибывание в Городе истончило их пальцы и обвело глаза темными кругами, но ничего худшего не случилось.
А потом мы подошли к нашим непослушным детям, которые все-таки удрали из-под опеки эльфов и последовали за нами. Я с умилением взирал на Тенхаля, который придумал весь план побега, и на Тайона, сделавшего то, что не догадался сделать: купить, и тут же, не воспользовавшись, выбросить. Теперь, когда решение найдено, оно кажется таким очевидным.
- Сынок, - я никогда не называл его иначе, нежели по имени, - как ты догадался выбросить нож?
- Так ведь он был ненастоящим, - ответил мне маленький ученик эльфийского кузнеца.
Если вы думаете, что на этом все благополучно закончилось, то вы крупно заблуждаетесь: Тут-то все и началось. Ораву спасенных предстояло накормить - и чем скорее, тем лучше. Недоставало еще, чтобы они померли от голода, когда спасение уже приспело. К сожалению, это было очень и очень возможно - теперь, когда Города нет, голод и усталость, неощутимые раньше, могут прикончить их в два счета.
На охоту отправились Халлис и я. При всем моем уважении к Тенаху должен заметить, что стреляет он значительно хуже. Так что Тенаху мы поручили разделку добычи, Ахатани готовила еду при посильной помощи тех, кто еще мог подняться, а Тайон и Тенхаль били мелкого зверя, заявив, что они мужчины, а значит, охотники. Мда. Отправившись в колдовской Город, мы ожидали, что нам придется совершать невесть какие подвиги. Обошлось без подвигов, наоборот, мы вляпались по самые уши. Зато нам пришлось трудиться, не покладая рук. Мне частенько приходилось работать тяжело, но никогда - так быстро. И все равно мы бы не управились, если бы не эльфы.
Эррон обладает редкостным талантом появляться вовремя. Он подошел тихо, незаметно. По счастью, люди были слишком измучены, чтобы заметить присутствие эльфа, не то могла бы возникнуть некрасивая перебранка, а то и ссора. Эльфов теперь в наших краях не больно-то жалуют.
Я только-только вернулся с очередной добычей и смотрел, как Ахатани оделяет голодных мясом и мясным отваром. Капля в море! Эррон тоже смотрел. Потом он подошел к Ахатани, коснулся указательным пальцем края котелка (я невольно зажмурился), и пробормотал несколько эльфийских слов - таких древних, что даже мне, прожившему бок о бок с эльфами не один год, они были неизвестны и непонятны.
- Теперь на всех хватит, - сказал он Ахатани, - только не останавливайся.
Старое заклятье, которым эльфы частенько помогали людям. Оно не может сделать тебя богатым, и уж никоим образом не прибавит денег в кошельке - эльфы такими делами не занимаются. Но покуда ты отмеряешь полотно, черпаешь муку из ларя или наливаешь вино, они не кончатся, пока ты не прекратишь делать то, что делал. Не до бесконечности, разумеется: самого сильного заклятия хватает на сутки, а обычный срок его действия - от восхода до заката. Но пока оно действует, знай работай. Главное - не останавливаться. И еще важно, чтобы штука полотна, ларь с мукой или кувшин вина были действительно последними в доме: если есть еще припасы, заклятие не подействует. Котелок, из которого черпала Ахатани, был последним и уже наполовину опустел, а мою добычу еще предстояло освежевать, разделять и приготовить. Но теперь в этом уже не было нужды. Ахатани черпала и черпала из котелка, валясь с ног от усталости, но не останавливалась. И до тех пор, пока все не насытились, мясо и отвар в котелке не убывали, и подкрепляли силы куда лучше обычной еды.
Увидев, что спасенные, по крайней мере, с голоду не помрут, мы с Тенахом и Халлис занялись другим делом. Надо было разобраться, кто из каких краев, а ведь не все даже имя свое помнили. Мы помогали им вспомнить до рассвета, и когда последний из спасенных, обрел, наконец, рассудок, я едва не потерял от усталости свой. Делал я это не без задней мысли: мне хотелось как можно скорее обнаружить столичных соглядатаев. Мы их нашли, собрали вместе, и велели отправляться, откуда пришли, иначе хуже будет. На мой взгляд, хуже некуда, но они поверили. Тайон и Тенхаль, бродившие где попало, лишь бы не соваться Эррону на глаза, вскоре принесли мне довольно странную находку.
- Смотри, - сказал Тенхаль, вываливая передо мной нечто странное, - это все, что осталось от Города. Больше мы тут ничего не нашли.
Я нагнулся и посмотрел. Это были куклы. Тела их были проработаны резчиком очень тщательно, одежда сшита на совесть, но лиц у кукол не было. Даже глаза или рот не намечены. У одной из кукол был порван воротник. Вглядевшись, я по одежде признал того доброжелателя, которого тряс за шиворот у городской стены.
Когда настала пора отправляться домой, все мы едва на ногах стояли, но отдыхать здесь, в этом жутком месте я не хотел. И никто не хотел. Пошатываясь, держась руками за головы, мы двинулись в путь. Перед глазами все плыло. Может, от усталости, а может, и нет. Во всяком случае, мы прошли недельный путь за день. И не вздумайте спрашивать меня, как! Почем я знаю? С нами был Эррон, а эльфы на такие штуки - мастера. И все тут.
Не помню, что мы ели. Наверное, что-то очень вкусное. Эльфийская еда и повседневная слаще меда, пьянее вина и сытнее хлеба, а к нашему возвращению они расстарались по-праздничному. Но я был не в силах разобрать - то ли мне снится, что я ем, то ли я засыпаю за едой. До сих пор понятия не имею, что из этих яств я съел на самом деле, а что мне приснилось. Проснулся я утром в своей постели, хотя и напрочь не помню, как я туда попал.
Позднее утро уже плавно перетекало в полдень, когда мы вчетвером собрались под раскидистым деревом, расположились в холодке и принялись уплетать остатки вчерашнего пиршества. Чуть позже к нам присоединился Фарх. Мы с удовольствием выслушали его рассказ о злоключениях Харрана, которого заели-таки комары. Какое-то время он отлеживался на четвереньках, покусанной задницей кверху, а когда смог толком распрямить закоченевшее тело, убрался с глаз долой. Еще бы - после такого позора. Фарх радовался, как ребенок. Я же понимал, что столица не простит нам ничего. Ни своих людей, изгнанных нами обратно, ни Харранову задницу. Но думать об этом сейчас мне не хотелось. Мирное, тихое утро, и надо им наслаждаться. Подумать обо всяких пакостях всегда успею.
Как всегда, неслышно подошел Эррон.
- У меня для вас новости, - сказал он. - Приятные.
Мы, разумеется, тут же принялись его расспрашивать.
- Этот ваш Город, оказывается, не просто ловушка. Маги Зла высасывали силы из живых людей для своего чародейства. Крепость на этой силе построили даже. А когда Город исчез, вся сила вернулась к людям обратно. Представляете, что сталось с этой крепостью?
Я представил, и видение схлопывающейся внутрь крепости почти уничтожило память о том, как выглядел Город сквозь пробитую мной стену. Он лежал передо мной, как развалившееся сырое мясо. После слов Эррона я, пожалуй, смогу забыть, это зрелище.
- Ну, если б не дети… Кстати, а где они? - спросила Ахатани. - Я их с утра не видела.
- Где им и следует быть, - ответил Эррон, - в кузнице. Сегодня они в первый раз будут работать самостоятельно.
- Вот бы посмотреть! - невольно вырвалось у Тенаха и Халлис.
Эррон улыбнулся и покачал головой.
- Нельзя. Вот разве только Наемнику можно. Он сам - кузнец и оружейный мастер. А если кто другой, ничего не выйдет.
- Что поделаешь, - вздохнул Тенах. - Иди, Наемник, посмотри. Потом расскажешь.
Нечего и говорить, что я не заставил себя упрашивать.
Но рассказывать об увиденном… не знаю, как и рассказать. Но я понял, почему эльфийских кузнецов учат с малолетства. Все другое. Совсем-совсем другое. Я видел, что делают Тайон и Тенхаль, и почти всегда понимал, но сам не смог бы. И никто из обычных людей не смог бы. Даже Гимар.
Лица мальчиков были отрешенными и бледными, несмотря на жар пылавшего горна. Я смотрел, как околдованный. Я видел, какие чары вплавлялись в сталь. Этот клинок никогда не подведет своего бойца. Эльфийское оружие никогда не подводит.
Клинок, возникавший у меня на глазах, не был особенно ярким или блестящим. Но по сравнению с ним даже лучшая сталь, вышедшая из рук человека, казалась пористой, ломкой, тусклой и какой-то потной.
Труд был окончен к вечеру, когда туман уже заволакивает низины. На сей раз он был густым, как молоко. Эльфы сгустили его для того, чтобы мальчики могли правильно закончить отпуск стали. Тенхаль вскочил на заранее оседланного коня, Тайон подал ему меч, и мгновением позже всадник исчез в тумане.
- Неплохо для первого раза, а, Наемник? - одобрительно сказал Эррон.
- И это ты называешь «неплохо»? - возмутился я, не в силах изгнать из памяти дивное сияние клинка. Эррон истолковал мои слова по-своему.
- По-моему, неплохо. Конечно, это еще далеко до совершенства, но для первого раза вполне недурная работа. Скажу тебе по-секрету: они собираются подарить меч тебе. Надеюсь, ты не побрезгуешь.
Я засмеялся.
- Еще бы! И вот что, Эррон. У меня есть одна маленькая просьба. Когда ты подходишь ко мне, топай сапогами погромче, ладно?
Эррон тоже засмеялся.
- Тебе это не поможет. Учись слышать. Ничего, еще годик-другой, и ты научишься.
И с этими словами он развернулся и исчез в тумане.
Я побрел домой, все еще очарованный увиденным.
Ахатани, как всегда, не ложилась, дожидаясь меня. Мы перекусили на скорую руку, переговариваясь шепотом. А потом я, по своему обыкновению, с разбега прыгнул в постель. И тут же с воплем вылетел обратно. Простыня волочилась за мной. Ее приклеило к моей голой спине что-то липкое и донельзя холодное.
- Ч-что это?! - возопил я, переводя дыхание.
Ахатани обследовала меня со всей тщательностью.
- По-моему, вишневый сироп, - сказала она. - Холодненький, из погреба, со льда.
- Тайон, паршивец! Так вот зачем он лазил в погреб!
Носик у Ахатани сморщился от усилия сдержать смех, но верхняя губа предательски дрожала.
- Смейся, смейся! - проворчал я. - Вот если бы ты вляпалась…

Предыдущая страница 11 Следующая страница


Наемник мертвых Богов 12

- То тебе было бы меня очень жалко. - Ахатани приподнялась на цыпочки и поцеловала меня в кончик носа. - Пойдем, это надо отмыть.
- Да уж, - буркнул я, завернувшись в простыню, окончательно к ней приклеившись, и последовал за Ахатани.
- Ну и жизнь, - бурчал я, пока Ахатани поливала меня теплой водой, - делаешь детей, не спишь, так они же тебе и потом спать не дают.

ДЖЕТ ИЗ ДЖЕТЕВЕНА

Бахту, как всегда, страшно потел, сопел и чесался. Более того, на его крыльце опять лежала кошка - наверняка та же самая, второй такой не сыщешь. Настолько облезлая и вонючая, что могла показаться мертвой, если б не уши: ушами она хоть изредка перебирала. Давным-давно можно было распрощаться и уйти и от Бахту, и от кошки, но Иллари внимательно слушал, как толстяк Бахту, икая, возносит кошке хвалу. Наконец, взглянув украдкой на садовые солнечные часы, Иллари встал, сослался в изысканных выражениях на неотложное дело, раскланялся с Бахту и не без труда похвалил кошку на прощанье. Через минуту он уже выводил коня через усадебные ворота. Садясь в седло, он содрогнулся: кошка решила мяукнуть ему вслед - и мяукнула.
Уф! Бахту и его кошка! Стерпеть их дольше полуминуты не в силах человеческих. Но Иллари, если уж нелегкая заносила его с визитом к Бахту, всегда покорно терпел и чудовищную плешивую тварь, и ее хозяина: уж слишком жарко возвращаться от Бахту посреди дня. Иллари предпочитал немного помучиться, слушая кошачью эпопею, но зато непременно дождаться Часа Спящих листьев.
Сначала, пока солнце еще высоко, небесная синева отражается в белизне стенной кладки малого города, но вскоре, к Часу Ветров, солнце начинает клониться к закату, и на белых улицах не остается ничего белого. Все розовое и золотое, призрачно-легкое. Только тени синие, глубокие, тяжелые: даже непонятно, как из них вздымается в полосы света розовая, золотая, лимонная пыль. Серовато-синий камень мостовой словно течет, его разноцветные прожилки движутся, сливаясь и расслаиваясь. К концу пути, если подгадать время, можно выехать к городской стене, сложенной из темно-пурпурных плит, как раз тогда, когда ослепительно-алое солнце садится точно в центре распахнутых ворот. Розовый, лиловый, картинно-красный и бурый плющ ползет по стенам, почти невесомый, пронизанный предзакатными лучами. Гроздь красных ягод, осыпавших придорожные кусты, свешивается перед самым носом. Потом наступает долгожданная прохлада, и восхитительная минута - еще не вечер, уже не день - окрашивает мир в прохладные тона. Потом очень быстро сгущаются сумерки - легкие, розово-лиловые; и розово-серый гранит замковых стен растворяется в этих сумеречных тонах, тает, парит в воздухе, клубится, - и собственный дом в этот миг всегда кажется Иллари томительно незнакомым и прекрасным. Ради этого стоит час - другой потерпеть Бахту и его кошку. К тому же белый город и днем небезопасен, а вечером - тем более. Кошелек, руку или голову здесь отрежут с равной и ошеломляющей легкостью. Зато сознание опасности заставляет взгляд еще более жадно впиваться в каждую мелочь. А уж если кто привяжется, возникает великолепная возможность подраться, а то и пустить в ход оружие. Ради саднящей боли в разбитых губах и содранных костяшках пальцев, ради чудесного чувства силы и уверенности тоже можно потерпеть излияния Бахту. Хорошая драка того стоит! Молодость и красота, сила и веселье, и грустные стихи сами слетают со смеющихся губ: «Станут синие камни синей волной… станут белые стены белой пеной…». Иллари задумался, подыскивая сквозную рифму, чуть ослабил повод, прожилки в камне задвигались, мостовая и вправду заплескалась перед его мысленным взором, реальность потихоньку начала исчезать, заволакиваясь золотой пылью: «…станут белые стены белой пеной…». И тут посреди строки чья-то рука высунулась из потоков света, что есть силы вцепилась в Иллари и дернула. Иллари из седла не вылетел, но, естественно, накренился. Когда он восстановил равновесие, опасность миновала: шарик, нацеленный из самострела ему в висок, пролетел мимо.
- Очень мило! - обрадовался Иллари, быстро выбрал из своих запасов шарик поувесистей и метнул его в незадачливого бандита, даже не прибегнув к помощи самострела. Бандит выругался и упал. Его товарищи попытались выместить на Иллари его неудачу, но Иллари очень доходчиво объяснил им, что если бандиту так уж хотелось испытать свою меткость, следовало выбрать другую мишень. Приятная дискуссия оказалась недолгой - так, несколько подбитых глаз и выбитых зубов. Вскоре, обратив бандитов в бегство, Иллари уже натягивал свои расшитые мягкие перчатки, сброшенные перед объяснением. Он оглянулся в поисках своего коня, опасаясь немного, что пока он учил местную пьянь уму-разуму, коня увели - такое с ним уже случалось. Но беспокойство оказалось напрасным. Та же рука, что потянула его вниз, крепко держала повод. Теперь только Иллари разглядел своего спасителя. Мальчик? Юноша? Высокий, ломкий, слишком худой для взрослого, но слишком сообразительный для подростка. У взрослых не бывает таких тонких рук, таких легких движений. А у детей не бывает таких настороженных глаз. Бездонно-черные глаза - до того черные, что кажутся лиловыми. Черные длинные волосы - наверное, красивые, да поди разберись, до того они грязные, спутанные. Хрупкое тело и живописные лохмотья сплошь в пыли, в грязи, в потеках и разводах. Но этот взгляд… Странный бродяжка. Впрочем, в белом городе кого только не встретишь! Бродяги, торговцы, шаманы, нищие, беглые рабы, безумные лиловоглазые джеты, остролицые горцы, наемники из Междуречья…
Странный бродяжка придержал серебряное стремя, и Иллари легко вскочил в седло. Он уже стиснул коленями бока лошади, но с места не двинулся. Странный Бродяжка держал правой рукой стремя, левой - повод, и смотрел на Иллари.
- Что тебе нужно? - спросил Иллари, с трудом подавляя раздражение. Единственное, за что нельзя требовать ни платы, ни благодарности - это спасение жизни. Любой житель Иматравы скорей умрет, чем помыслит даже о вознаграждении. Разве вот только шваль распоследняя… и то нет. Ну, значит, совсем распоследняя. Одно дело, когда тебя спас человек, знающий законы чести, и совсем другое - если ты обязан жизнью какому-то подонку. Неприятно вроде. Унизительно.
- Что тебе нужно? - резко повторил Иллари.
- Жить, - коротко ответил бродяга. Иллари смягчился. Это еще куда ни шло. Жизнь за жизнь - с любой точки зрения приемлемо.
- Пить. Есть. Одеваться, - пояснил бродяга. Да, подумал Иллари. Действительно. Впалые щеки, прозрачные пальцы. И эти лохмотья, и грязь. Странно, что парень не попрошайничает. Пожалуй, это все же интересно.
- Что ты умеешь? - спросил Иллари.
- Ничего, - ответил бродяга с подкупающим спокойствием. Иллари усмехнулся.
- Действительно интересно, - произнес он. - До сих пор у меня не было вассалов, не умеющих ничего. Во всяком случае, ни один не признавался.
Юноша улыбнулся и отступил на шаг. Закатное солнце брызнуло ему в лицо. Иллари ахнул.
До сих пор он думал, что глаза бродяги только кажутся лиловыми, а теперь увидел, что они и в самом деле лиловые. Очень темные, до черноты, но все-таки лиловые.
- Во имя трех праведных солнц! - выдохнул Иллари. - Джет?!
Бродяга чуть наклонил голову и опустил ресницы, затеняя глаза.
- Впервые в жизни, - тихо и медленно, словно не веря собственным словам, выговорил Иллари, - я вижу не сумасшедшего джета. Слушай, а может, ты все-таки… того, а?
- Понятия не имею, - искренне ответил джет.
- Значит, все в порядке, - убежденно заключил Иллари. - Был бы безумен - сказал бы, что в своем уме. Нет, но это и правда интересно. Вассала из джетов у меня никогда не было. И ни у кого не было.
Юноша как-то сразу тоскливо съежился, обмяк.
- Я, пожалуй, пойду, - неохотно сказал он.
- Постой! - Иллари успел поймать его за худое плечо и развернуть к себе.
- Ты, похоже, действительно «того.» Что случилось?
- Вы слишком храбрый человек, - ответил джет.
- А что, это плохо? - развеселился Иллари.
- Для вас - да. Если вы будете всем и каждому рассказывать, что вам служит джет, я за вашу жизнь и обрезка ногтя не дам. Вы очень добры ко мне, и я не хотел бы отплатить вам черной неблагодарностью. Так что я пойду.
Он не попытался вырваться, но ждал с прежним спокойным достоинством, пока Иллари ослабит хватку. Иллари недолго размышлял. От слов юного джета явно попахивало придурью, если не хуже, но говорил он с такой детской серьезностью…
- Послушай, - Иллари притянул юношу к себе и попытался придать своему голосу такую же детскую серьезность, - а если я не скажу никому? Ну? если это будет наша с тобой тайна? Пойдешь со мной?
- Да, господин, - ответил джет без колебаний.
Когда джет, чистенько отмытый и одетый во все новое, предстал перед Иллари, дабы принести ему вассальную клятву, сказать, сколько же ему лет, стало еще затруднительней. Слишком уж взрослое достоинство появилось в его походке. Но взглянув на нежную кожу на висках джета, Иллари решил, что первое впечатление было правильным: пятнадцать, от силы шестнадцать.
Юный джет оказался очень и очень недурен собой. Тонкие черты лица пребывали в спокойной гармонии. Кожа отливала ровным, нежным золотом, как речной песок на рассвете. Великолепные черные волосы то отблескивали вороново-синим, то наполнялись медовыми рыжими вспышками. Из этих волос джет соорудил себе замечательную челку, затенявшую взгляд.
- Думаешь, это тебе поможет? - усмехнулся Иллари при виде челки.
- Думаю, да, - серьезно ответил джет. - Все будут смотреть на челку, а в глаза - никто. Люди редко так наблюдательны, как вы, господин. Обычно человек невнимателен к себе подобным. Большинство людей не помнит, какого цвета глаза у лучшего друга, и под страхом смерти не вспомнит.
- Вообще-то да, - признал Иллари, - но слуг это не касается. Слуги - народ любопытный.
- У меня есть испытанный способ отваживать любопытных, господин.
- И какой же? - заинтересовался Иллари.
- А я не жду, когда меня начнут расспрашивать, кто я и откуда. Я говорю о себе сам. Сразу. Очень много. Очень долго. Очень скучно. С очень нудными подробностями. Это быстро надоедает, и меня оставляют в покое.
- В этом что-то есть, - согласился Иллари. - Ладно. Можешь идти.
Выпроводив джета, Иллари призадумался. Так-таки ничего не умеет мальчик? Не сказал бы. Любопытных он умеет отваживать мастерски. Интересно, какими талантами он еще обладает?
Что джет умеет драться, выяснилось на завтра же. Иллари проснулся от дикого гвалта под окном своей спальни. Морщась спросонья, Иллари завернулся в простыню и выглянул в окно. Под окном каталось нечто. Из него во все стороны торчали руки и ноги, оно вопило и пыхтело. Ударившись о стену, нечто раскатилось на составляющие. Состояло оно из шестерых слуг и джета. Слуги подбадривали себя воплями. Джет дрался молча, чуть склонив голову набок. Двигался он необыкновенно быстро, не давая никому зайти себе за спину. Удары его худых рук были точны и, судя по всему, крайне результативны. На скуле джета красовалась единственная ссадина, зато шестеро слуг щеголяли синяками разнообразной формы и размера.
Интересно, долго они еще собираются выяснять отношения? Непохоже, чтобы хоть кто-то собирался перестать. Иллари некоторое время понаблюдал, потом натянул штаны и вышел в сад. Поначалу увлеченные дракой слуги не замечали ничего. Потом кто-то крикнул в панике: «Господин!». Слуги отскочили от джета подальше и принялись приводить себя в благообразный вид. Джет стоял у стены, не опуская кулаков, готовый продолжить в любую секунду.
- Что здесь происходит? - поинтересовался Иллари. Слуги чуть замялись.
- Да мрак его знает, господин! - поспешил ответить Лохар. - Ну, ни с того, ни с сего…
Иллари вопросительно взглянул на джета.
- Мой талисман, - коротко сказал джет. - Пусть отдаст.
- Да не брали мы, - заканючил Лохар, - вот ей-слово, господин, не брали. Да на что нам его паршивый талисман? - для вящей убедительности Лохар сплюнул себе под ноги. - Вот! Придурок он, помяните мое слово, господин. Нет у нас никакого талисмана. Вы ж меня знаете.
Лохара Иллари действительно знал. Не тратя лишних слов, он протянул руку ладонью вверх. Ждать ему пришлось недолго. Лохар, бормоча разнообразные извинения и оправдания, полез куда-то в свои одежды и вытащил оттуда небольшую вещицу, надетую на тонкий шнурок.
При виде талисмана джет напрягся, словно струна - того и гляди, порвется с тихим звоном. Иллари не спеша рассматривал талисман. Он представлял собой плоскую веточку, очищенную от коры и отполированную до блеска - явно не инструментом, а кожей владельца. По розово-смуглой поверхности дерева клубились прожилки, застывая невиданным причудливым узором. Пустячная вещица на первый взгляд, а завораживает. Неудивительно, что Лохар польстился. Шнурок нежный, шелковистый, не поймешь, из чего сплетен, но трогать приятно. И талисман на ощупь будто пальцы ласкает. Иллари поднес его к лицу, чтоб разглядеть попристальней, и сразу ощутил исходящий от него еле уловимый тонкий запах. Острый? Сладкий? Пряный? Невозможно определить. Но вместе с запахом Иллари вдохнул удивительную свежесть и ясность. Разум его и чувства обострились необыкновенно. Упоительное ощущение. Новое. Странное. Иллари вдохнул еще раз и с сожалением оторвался от талисмана. Лицо джета закаменело от еле сдерживаемого желания: вырвать талисман, схватить, унести… Над верхней губой выступил пот, сами губы стянулись в острую линию.
- Держи, - Иллари небрежно подкинул талисман в воздухе и вложил его в судорожно сведенную ладонь джета. Померещился Иллари тихий вздох облегчения сквозь стиснутые губы? Или нет?
- Благодарю, господин, - лицо джета ощутимо расслабилось, на губах снова затрепетала легкая улыбка.
- За спасение жизни не благодарят, - напомнил Иллари.
- Знаю. Это не талисман жизни. Это… ну, словом, другое. Но мне без него и вправду лучше умереть.
Джет надел свой талисман и пригладил волосы.
- Так и береги его. А говорил «ничего не умеешь», - передразнил джета Иллари, глядя вслед поспешно ретировавшимся слугам.
- Да я бы знал, господин, что по-вашему это называется уменьем, - ответил джет все с той же подкупающей искренностью.
Умел он не только драться. Казалось, он умел решительно все. Обязанности его в доме не были еще определены, и тем не менее без дела он не сидел.
Не раз Иллари вместо ботвы выдергивал из грядки храпящего садовника, когда смуглая спина джета сгибалась над каким-нибудь заморским растением. Садовник в свое оправдание только и мог пробормотать: «У него лучше выходит», - и то было сущей правдой. Колючие кусты не царапали джета, жгучие цветы не обжигали. Ни разу не оборвал он лиловый вьюн, выпалывая сорняки - а их он прямо таки под землей чуял. Иллари уже не удивлялся тому, что в первый вечер их знакомства джет с такой легкостью удержал его коня. Даже самые дикие кони не лягали его. Охотничьи собаки ластились и виляли не то, что хвостами - всей задницей. Лохар, которому Иллари не поскупился на внушение, затаил на джета злобу и однажды на пари подговорил его зайти к сторожевым змеям. Туда даже смотритель заходил не иначе, как в сапогах по самую глотку, и, едва покормив скользких тварей, выскакивал из змеюшника, как ошпаренный. Завидев джета после его визита в змеюшник, смотритель не переводя духу полдня ругался самыми непотребными словами, и немудрено: одну из змей джет попросту забыл у себя на шее. Жуткое зрелище: мальчишка прибирает двор, а смертоносная тварь, разнежившись в тепле, потягивается, щекочет его хвостом под мышкой, засматривает в глаза, шипит что-то нежное на ухо. Смотритель орал, что если этот пакостник еще хоть раз подойдет к его вотчине, то ноги его, смотрителя, здесь не будет. Под конец он размяк и унизительно канючил, выспрашивая у сопляка его удивительный секрет. Джет щурился и неизменно отвечал с доброжелательной серьезностью: «Уймись, что ты? Какой еще секрет?»
После визита в обитель змей джет пожелал сменить сферу деятельности и пристроился на кухню. Оторваться от его стряпни было положительно не в силах человеческих, и Иллари изгнал его оттуда собственноручно под горестные стенания всей дворни.
- Да пойми ты, - втолковывал он огорченному джету, - что у меня, других дел нет, кроме как жевать день напролет?!
Заживлять раны и заговаривать боль джет тоже умел. Коснется больного места своими тонкими пальцами, прошепчет что-то - и все. Но боль уходила, кровь останавливалась, раны затягивались прямо на глазах. Когда любимую лошадь Иллари доставили после охоты с развороченным брюхом, джет присел рядом, вложил в чудовищную рану жемчужно отливающие внутренности, едва сдув с них пыль, и сдавил вместе края раны. Даже зашивать не стал. Но деньков через десять лошадь бодро ступала по двору, помахивая хвостом. И шрама не осталось. Как-то раз Иллари взял джета с собой к толстому Бахту. Джет его кошку паршивую только на руки взял да погладил разок-другой. Но к следующему визиту кошка была достойна изливаемых на нее похвал.
Вконец осатанев от невероятной умелости джета, который одинаково легко управлялся с любым инструментом, что плотницким, что музыкальным - так вот, обозленный Иллари предложил джету заглянуть в оружейную. Оружием Иллари всегда занимался сам, и ничья святотатственная нога не преступала порога оружейной. Иллари впервые впустил еще кого-то в комнату, где раньше бывал только он сам. Оглядев результаты джетова труда, Иллари пришел в восторг на грани буйного помешательства.
- Вздуть бы тебя, поганца, чтоб ни сесть, ни встать, - посмеивался Иллари.
- За что, господин? - джет откидывал длинную челку и глядел на Иллари своими лиловыми глазищами.
- Преданный вассал своему господину не лжет, - наставительно вещал Иллари. - А ты меня обманул. «Ничего не умею.» Как же! С голоду он помирает. Да ты с такими руками и дня бы голодным не остался.
- Мне ваши места внове, - каждый раз спокойно и искренне отвечал джет. - Я и не знал, что у вас такая малость считается уменьем. Да и не много бы мне это помогло. Мне ведь не всякий господин годится.
- Знаешь, что погубило два неправедных солнца? - неизменно спрашивал Иллари.
- Гордыня. Да не то это, господин. Не в гордыне дело.
- А в чем?
- Расскажу как-нибудь.
- Вот я и говорю: всыпать тебе, как следует, - заключал Иллари.
Подобные разговоры продолжались до тех пор, пока Иллари не выяснил, чего юный джет действительно не умеет. Джет не умел слагать стихов. Напрочь. «Я слишком люблю стихи, чтобы писать их самому», - отшучивался он. Зато ценителем и советчиком джет оказался замечательным, тонко чувствовал малейшую слабину, и Иллари не одну ночь засиживался с ним до рассвета, обсуждая ту или иную строку.
Настоятельное желание как следует подрасспросить джета о нем самом за всеми этими приятными занятиями куда-то уплыло, исчезло. Вспоминал о нем Иллари крайне редко, а вспомнив, тотчас забывал. Для Иллари подобное поведение было более чем странным. А страннее всего было то, что странным оно ему отнюдь не казалось.
Невзирая на долгие ночные посиделки, просыпался Иллари не только рано, но и легко. Он даже окна в спальне не занавешивал, чтобы проснуться с первыми лучами солнца. И несколько минут после пробуждения он находил жизнь вполне прекрасной. Потом в его комнату заходил Лохар, чтоб одеть господина, и существование начинало казаться Иллари бессмысленно тяжким бременем. Но Лохара приходилось терпеть: не он, так другой. Все-таки лучше знать, кто именно из твоих слуг доносит на тебя. Но почему при этом обязательно каждый день видеть доносчика?
Настроение у Иллари еще недавно было безоблачным, как небо за окном. Эх, сложись все иначе, он и дня не потерпел Лохара в своем доме. Каждый раз, глядя в его плутоватые веселые глаза, Иллари только с большим трудом подавлял напряжение гнева. Больше всего на свете в такие минуты ему хотелось стереть нагловатую ухмылочку с губ Лохара, причем раз и навсегда. Кулаки Иллари так и чесались для ответного действия. К сожалению, он не мог позволить себе такую роскошь. Приходилось прибегать к совсем иным мерам.
- Туже затяни, - недовольно цедил Иллари, - туже, кому сказано!
Лохар сопел, пыхтел и потел, но туже не получалось. Иллари незаметно напрягал мышцы, и в результате нога болталась в сапоге, как цветок в вазе.
- Извольте сесть поудобнее, господин, - пропыхтел снизу вверх Лохар, орудуя над шнуровкой.
- Ты, кажется, что-то хотел сказать? - холодно осведомился Иллари, любуясь своим перстнем. - Или мне показалось?
- Хотел! Хотел, господин! Давно хотел! - с жаром выпалил Лохар.
Руки его разжались, и нога Иллари в недошнурованном сапоге стукнула об пол. Иллари мягко ткнул Лохара носком сапога в плечо.
- Ну, говори, раз делать ничего не умеешь. А когда наговоришься, пришли ко мне… - Иллари сделал паузу, будто раздумывал.
- Знаю, господин. Знаю, кого прислать. Змееныш, дрянь! С тех пор, как он в доме появился, все пошло кувырком.
- Не замечал, - возразил Иллари.
- Раньше по-другому было, господин. А теперь и то вам не этак, и это не так.
- Н-да, - рассеянно заметил Иллари, - раньше ты меня раздражал значительно меньше.
Лохар вскочил. Его хитроватая физиономия покраснела от злости.
- Это все он, сопляк, чтоб ему на собственной свадьбе насмерть поперхнуться! И чем приворожил? Одумайтесь, господин! Вот вы его в дом привели, а вы ж его совсем не знаете. И ничего о нем не знаете.
- Я ценю твою заботу, - усмехнулся Иллари. - Поди, приведи его. А сам… будешь теперь охранять его комнату. Денно и нощно. Чтоб ты мог впредь не беспокоиться, что он ночью оттуда выйдет и перережет мне глотку.
Отпустив разъяренного Лохара, Иллари призадумался. Доля правды в его словах была. Парнишка его действительно приворожил. И Иллари о нем действительно ничего не знает. А в том, что знает, концы с концами не сходятся. И на любой вопрос у мальчишки находятся нужные отговорки. Иллари не особо раздумывал, взяв в свой дом экзотическую игрушку, какой нет ни у кого - разумного джета. Но Лохар прав: он ничего не знает о своей игрушке. И что самое странное: ведь не раз и не два хотел разузнать, расспросить, однако не расспросил же. То отшучивался парень, то у самого Иллари дела какие-то срочные, а то и вовсе забыл. Словно мешает что-то.
- Ладно же, - улыбнулся Иллари своим мыслям, - вот вечерком вернусь с дуэли, подрасспрошу.
Но вечером Иллари не спрашивал никого и ни о чем. Он не пришел с дуэли, его принесли. Иллари не помнил, кто и как его принес. Дорога домой оставила в его памяти лишь смутное удивление. Он изумлялся, что его вообще смогли поднять: ведь во всем его теле - тяжеленные камни, и их острые края врезаются в тело при каждом вдохе, и каждый камень весит не меньше самого Иллари. Человеческими руками такого не поднять. Значит, несут его не люди. Иллари очень хотел бы посмотреть, кто же его несет, но открыть глаза было слишком больно. Уже неподалеку от дома Иллари все же приподнял веки, но увидеть не успел ничего.
Сознание возвращалось медленно. Иллари не мог бы сказать, как долго бред перемешивался с реальностью. Да и что было реальностью, а что - бредом?
Очнулся Иллари утром неизвестно какого дня. Его щеки касался шелковистый ворс изголовья. В воздухе стоял чуть уловимый запах цветов, несомненный, но очень слабый, словно цветы недавно вынесли из комнаты. И еще пахло чем-то терпко-сладким, но уж никак не лекарствами. В прошлые четыре раза, когда Иллари возвращался домой с посторонней помощью, запах лекарств преследовал его неотступно еще с месяц после выздоровления.
Судя по положению светлого пятна на полу, солнце за окном стояло уже высоко и жарило вовсю, но свет его, проходя сквозь полупрозрачные занавеси, становился жемчужно-призрачным, ласково прохладным.
- Совсем неплохо, - подумал Иллари. - Зря я раньше не занавешивал окна. Вполне приятное пробуждение. И, что главное, никакого Лохара.
Он все еще боялся пошевелиться. Слишком тяжела его рана, и если боль на время оставила его в покое, это ничего не значит. Стоит ему двинуться, и жгучие кремнистые острия снова вопьются в его тело. Лучше лежать спокойно и наслаждаться пробуждением. Сзади послышались шаги. Иллари не стал оборачиваться. Ну, вот и кончилось все удовольствие.
- Ложитесь на живот, господин, - рука джета коснулась его плеча, Иллари зажмурился, ожидая боли, но ничего страшного не произошло. Каким-то непостижимым образом Иллари оказался на животе, и притом в сознании. Не успел он разжать стиснутые зубы, благо боль оказалась вполне терпимой, как прохладные пальцы джета снова коснулась его тела.
Иллари вздохнул с облегчением. Боль и раньше воспринималась им, как тяжелые острые камни. Но сейчас с ними творилось нечто странное. Каменная тяжесть еще давила в левом боку - но и только. Острые края словно сгладились нежными струями воды. Иллари почти воочию видел эти камни сквозь прозрачную воду, сквозь изменчивые солнечные блики. Прохладная вода текла в тело Иллари из струящихся пальцев джета. Он массировал осторожно, то пальцами, то ладонью.
- Хорошо-о, - убежденно простонал Иллари, полусмежив веки.
- Да где там хорошо, - тихо, но так же убежденно возразил джет. - Три дня потеряли лишних. Мне бы сразу догадаться…
- О чем? - лениво поинтересовался Иллари, любуясь сквозь скрещенные ресницы пляской пылинок в солнечном луче.
- Чем отравили лезвие. Ну, теперь-то все будет просто, - беспечно ответил джет, продолжая источать кончиками пальцев целительную прохладу.
- Чем… что ты сказал? - Иллари не мог выскочить от изумления из постели, зато глаза его честь-честью чуть не выскочили из орбит.
- Чем отравили лезвие, - повторил джет.
- Ты уж тогда заодно догадайся, зачем, - посоветовал Иллари. - Нож, которым этот мерзавец меня достал, сам по себе штука серьезная и необычная. Вон развал раны какой…
- Лучше я догадаюсь, - парировал джет, - как это вас, господин, угораздило выйти на двуручный бой с одним клинком.
- Можно подумать, я знал, - пробурчал Иллари. - Уговаривались драться на прямых мечах, без левой руки. Равным оружием ему против меня на равных. А что ему в голову придет в левую руку нож прихватить, я и представить себе не мог. За что и поплатился.
- Странно, - чуть слышно пробормотал джет.
- Еще бы не странно! - боль отпустила, отпустила Иллари насовсем, на волю, и он недоверчиво блаженствовал.
- Слушай, а может, он думал, что уж яд-то возьмет меня наверняка? Не иначе. Он ведь дуэльный кодекс нарушил. Раз я выжил - ему конец. Теперь, когда об этом узнают…
- Странно, господин, что кто-то так сильно хочет вас убить. Притащил неоговоренное в условиях оружие, да еще отравил для верности, да еще таким ядом, который здесь и не водится…
Джет говорил так, словно ему-то ничего не казалось странным - напротив, ему все было очень понятно и очень противно.
- И где же такие яды водятся? - поинтересовался Иллари, забавляясь тоном джета.
- В Джетевене, - сумрачно ответил джет.
- Интересное, я погляжу, местечко ваш Джетевен, - ухмыльнулся Иллари. - Чего там только нет.
Голова джета слегка запрокинулась, медленно и мучительно.
- Интересное, - так же медленно произнес он. - Даже очень.
Говорил он спокойно, равнодушно, но никогда раньше ни в одном человеческом взгляде Иллари не видел такой тоски.
- Тебе здесь не нравится? - спросил он напрямик.
- Мне здесь невыносимо, - тихо ответил джет, отчетливо и мерно, как шум дождя. - Нам всем. Джет может жить только в Джетевене.
Иллари не оскорбился слову «невыносимо». Он молчал и ждал.
- Невыносимо, - повторил джет. - А как бы вам, господин, понравилось жить в больнице? Когда все кругом глухие, немые, слепые, безрукие, безногие? И к тому же безумные.
И вновь Иллари не оскорбился. Снова джета наполняло отчаянье - такое огромное и безысходное, что один человек просто не может его вынести. Да и если вспомнить о невероятной умелости джета… не один же он такой у себя в Джетевене! Похоже, кое-какой смысл в его словах есть.
- Все до одного? - тихо спросил Иллари.
- В основном, - ответил джет твердо.
- А вот я, например? - настаивал Иллари.
- Вы всего лишь полоумный, господин. Глуховатый, подслеповатый, хромой, косорукий и полоумный.
- Наглец! - расхохотался Иллари.
- Бывает хуже, господин, - возразил джет. - С вами хотя бы можно говорить. С другими и того нельзя. Я же с самого начала сказал: мне не всякий господин годится.
- Премного польщен, - поблагодарил Иллари и, к своему немалому удивлению, сел. - Вот уж что верно, то верно. Любой другой тебя бы за такие слова прибил к воротам за пятки вверх ногами. А я тебе верю. После того, как сам испытал твое искусство. Это у вас в Джетевене так лечат?
Джет кивнул.
- Примерно, - коротко ответил он.
- Н-да, - посочувствовал Иллари. - Трудно тебе с нами, дураками.
Джет через силу улыбнулся.
- Ничего, я привык, - ответил он.
- Чем бы мне тебя порадовать в таком горе? - вслух размышлял Иллари полунасмешливо-полувсерьез. - А, знаю! Повышу-ка я тебя в вассальном ранге.
- Это как? - не понял джет.
- Теперь можешь называть меня на «ты». Ну, и еще кое-какие мелочи. Устраивает?
- Еще бы, - улыбнулся джет уже менее принужденно.
И вновь Иллари забыл, что собирался расспросить джета. И забыл спросить, что же он такое понял в его дуэли, чем и зачем отравили клинок, и почему джет, в глаза не видевший его противника, знает о дуэли больше его самого. И даже то, что джет в невольном порыве откровенности высказал, отчего-то не вызвало у Иллари особого интереса. Подобное равнодушие для Иллари было более чем странным, но тогда ему так не казалось. Дни снова потекли идиллически безмятежно: вино, стихи, дуэли, встречи с друзьями. Словом, все как всегда.
Идиллия продолжалась до того самого вечера, когда Иллари решил полюбоваться своей новой загородной резиденцией. Не такой уж, строго говоря, и новой. Месяц назад он решил сыграть в хайту и, к своему огромному удивлению, выиграл. Уходить из-за стола не захотелось - да и кто уйдет, выиграв впервые в жизни? Иллари остался, партнер удвоил ставку, затем утроил. Через полчаса обнаглевший Иллари предложил партнеру сыграть на меч и самострел, ибо иначе тому оставалось или встать из-за стола, или снять штаны. Играть на оружие партнер отказался, потребовал бумагу и положил на кон передаточную запись на небольшое именьице. Чернила еще не просохли, когда Иллари взял бумагу со стола.
- И как это я так? - недоумевал потом Иллари, разглядывая выигрыш.
- Наивный ты человек, господин, - смеялся джет. - Даже странно.
- А что тут странного? - поинтересовался Иллари, вытягивая ноги.
- Как это - что? - джет, присев на карточки, расшнуровывал его сапоги. - Он ведь профессионал, верно?
- Пожалуй, - лениво согласился Иллари.

Предыдущая страница 12 Следующая страница


13 Элеонора Раткевич

- Профессионал, - уверенно возразил джет. - В хайту играют только профессионалы да лопухи вроде тебя, господин, которые ждут - не дождутся, чтоб их облапошили.
- Ну и что? Тем более странно.
- Он же тебя узнал, господин. Неужели не помнишь? Третьего для, в том переулочке. Ты его тогда славно отделал.
- Если я буду помнить всех, кому я набил морду, - проворчал Иллари, - ни на что другое моей памяти не хватит. Голова лопнет. Я помню только тех, кто набил морду мне. Кстати, не хочешь попробовать?
- Если честно - нет, господин.
- Зря отказываешься, - недовольно поморщился Иллари. - Я, конечно, тяжелее, но твое положение совсем не безнадежно.
- В другой раз, господин. Хорошо? - джет откинул челку и серьезно посмотрел на Иллари. - Я бы очень не хотел. Если бы не этот поганец Лохар, ты бы и знать не знал, как я дерусь.
- Много воли взял, паршивец, - уступил Иллари. - Плащ прибери. Кстати, о Лохаре. Что это за талисман такой?
Джет снова посмотрел на Иллари.
- Это мой разум, господин, - тихо сказал он. - Без него я через неделю стану таким же, как все здешние джеты.
Иллари опешил. Талисман - единственное, о чем он продолжал спрашивать джета, но ответ получил впервые. И главное, Иллари понимал, что джет сказал правду. Он доверил свою самую страшную тайну. Почему-то для джета было очень важно, дозволит ли ему Иллари уклониться от драки. Вон как парнишка расслабился, поняв, что драки не будет. И в обмен на уступку господина уступил и он.
- Ладно, - ухмыльнулся Иллари, - считай, что я этого не слышал.
Передаточная запись была забыта. Лишь месяц спустя, разбирая старые бумаги, джет наткнулся на нее и показал Иллари. Много лет спустя Иллари гадал, как бы развернулись события, не выйди они в тот вечер из дома.
Вечер мягко и незаметно превращался в ночь, чистую и черно-прозрачную, как осенняя вода. Иллари ехал, не торопясь, но слуги, зная его привычку к одиночеству, ехали еще медленнее. Они отстали шагов на двадцать, и Иллари мог их не замечать, наслаждаясь красотой прозрачных облаков, неспособных полностью скрыть луну, их почти незаметным розовым оттенком. Ночь начинала мерцать.
И внезапно тишина за спиной взорвалась грохотом и воплем. Иллари обернулся. Шесть черных силуэтов в тени дома склонились над чем-то. Не разберешь даже, над чем, очень уж темно. Над чем? Или над кем? Шесть черных фигур. Шесть. Значит, это седьмой распростерт на земле. Шесть. Даже ослики слуг сбежали. Во всяком случае, их не видно. Шесть. Праведные солнца, до чего темно! Кривоногий - это Лохар. Высокий, с квадратными плечами, это Ахарео. А на коленях стоит, конечно же, Лиу. Его тушу ни с чем не спутаешь. Седьмой. Седьмой!
Иллари, наконец, уяснил, кого он не видит среди шести невредимых. Не хватало одного тела, тонкого и гибкого.
Иллари стремглав ринулся к слугам, даже не заметив, что соскакивая с коня, оборвал стремя. Оно тонко зазвенело на камнях, выблеснуло и спряталось в темноте.
- Ну, как? - выдохнул Иллари, растолкав слуг. Проклятая челка, она затеняет глаза, не поймешь даже, открыты или нет. Да где там! Лицо такое бледное. Убили мерзавцы.
- Ну, как? - безнадежно повторил Иллари.
- Насмерть, - ответил джет, правой рукой протягивая Иллари обломки кирпича.
- С-скотина, - прошипел Иллари.
Левой рукой джет поддерживал голову, словно боялся, что она отвалится.
- Ну и шишка будет, - простонал он, ощупывая голову.
- Вставай, - потянул его за одежду Лохар.
- Лежи! - приказал Иллари и нагнулся к джету. - Голова кружится?
Вместо ответа джет схватил Иллари за руку, вцепился изо всех сил и вскочил, опираясь на его плечо.
- Ты с ума сошел? - взбеленился Иллари. Ему пришлось поддержать джета: мальчишка едва не грянулся оземь.
- Кому велено, лежать!
- Все в порядке, господин, - бескровные губы джета раздвинулись в страшной тихой улыбке. - Я могу идти. Уйдем отсюда, только скорее.
- Идти? Сейчас ты можешь отправиться разве что на тот свет, - Иллари ощущал непонятную тревогу, исходящую от джета, и по мере сил пытался ей противостоять.
- Тогда уходи сам, господин! - джет оттолкнул Иллари и привалился к стене.
- Что? - Иллари остолбенел.
- Убирайся! - джет выхватил нож. Руки его дрожали от слабости, лезвие так и плясало. - Убирайся! - простонал он. - Да уходи же. Здесь опасно. Лучше я тебя сам убью, чем это… эти… Во имя праведных солнц, уходи - или убью!
Иллари молча схватил джета за руку и сильно сдавил запястье. Пальцы джета обмякли. Иллари вынул из них нож, метнул его в темноту, взвалил джета на плечо и зашагал быстрым, машистым шагом.
- Чего рты разинули, паршивцы? - бросил он оторопевшим слугам.
- Коня ведите.
Лиу подвел коня, и Иллари взгромоздил джета в седло.
- Держаться можешь? - спросил он.
- Не бойся, господин - ответил джет куда более твердым голосом, чем Иллари ожидал. - Это скоро пройдет. Только поедем отсюда.
Иллари шел, заложив руки за спину. Слуги плелись следом. Иллари злился на себя, на джета, на весь мир. Ладно же. Пусть только сопляк поправится, уж он его возьмет в оборот. Он из него всю душу вытряхнет. Тайны, видите ли. Слыханное ли дело - собственному вассалу столько позволить? Тайны. Секреты. Кирпичи перелетные.
- Живой? - злобно осведомился Иллари, не оборачиваясь.
- Вполне, - отозвался джет совершенно нормальным голосом. - Можно, я отсюда слезу? Неудобно с одним стременем…
- Что? Ах, проклятье! - ругнулся Иллари. - Эй, Лохар! Или нет. Знаю я тебя. Ахарео! Иди туда, где я спрыгнул. Где-то оно там валяется… Стой, болван! Факел возьми.
Ахарео удалился. Иллари невольно взглянул ему вслед. Свет факела в ночной тьме словно залил мощное тело Ахарео расплавленной медью. Да, вид у него соответствующий. Хотя чего стоят его мускулы в темноте, откуда летят кирпичи? Иллари хотел было окликнуть его, но передумал.
- Ничего, господин, - эхом отозвался на его мысли джет. - Его не тронут. Там в опасности были только ты да я. Больше никто.
- О все солнца, праведные и неправедные, - вздохнул Иллари, - как ты мне надоел. Что мне с тобой делать? Вроде драть тебя сейчас жалко. Может, в ранге понизишь?
- Воля ваша, господин, - кротко согласился джет.
- Не «ваша», а «твоя». Будешь обращаться несоответственно вассальному рангу, уши надеру.
- Но ведь ты сам сказал, господин, - возразил джет, слезая с лошади.
- Сказал, сказал, - обреченно вздохнул Иллари. - Знаешь ведь, что не понижу. Идти можешь?
- Да со мной все в порядке, - джет уже улыбался. - Хорошо еще, что мы просто гуляли.
Трудно винить Иллари, что он не сразу понял. Выйди он не на приятную прогулку для обозрения выигранного в хайту, а с официальным визитом, длинные волосы джета скрепила бы ритуальная булавка в виде отточенного кинжала. Тут уж ничто бы не помогло - кирпич попросту вбил бы острие булавки джету в затылок.
- Считай, что тебе повезло, - Иллари рассмеялся. - Правда, я не скажу, чтоб ты дешево отделался.
Он стиснул плечо джета.
- Как только будешь совсем здоров, - негромко и медленно произнес Иллари, - мы с тобой поговорим. О секретах и кирпичах. На этот раз не отвертишься. Понял?
- Тогда уж лучше бы мы сегодня шли с визитом, - так же тихо и медленно сказал джет.
Иллари чувствовал, что для джета сохранение тайны жизненно важно. До сих пор он всегда уступал, покоряясь молящей серьезности в глазах джета, либо вовсе забывал. Но теперь уж нет. Теперь хватит. Решено.
Однако джет не то болел, не то симулировал деньков десять, а к их исходу Иллари стало не до джетовых тайн. У него завелась собственная.
Возникновение у Иллари тайны ознаменовалось целым рядом событий. В один прекрасный день Иллари спозаранку отправился в императорский дворец, куда последнее время предпочитал не показываться. Вернулся он из дворца только под вечер, мрачный, как чумное поветрие, заперся у себя и двое суток упорно не желал никого видеть. В течение первых суток джет все еще боязливо отлеживался, на вторые решился выздороветь.
Иллари не обратил на его выздоровление никакого внимания. На третьи сутки с утра Иллари вышел из дома в прежнем гневном расположении духа и вернулся поздним вечером распьяным-пьяный. Слуги были потрясены до потери дара речи. Выпить Иллари мог очень много, а опьянеть хоть самую малость ему удавалось с трудом. Слуги не раз подумывали, сколько нужно, чтоб действительно напоить господина допьяна, и сходились на том, что столько выпивки просто не бывает - ну, если не на свете, то уж в столице точно. И вот во нарушение всех законов природы Иллари предстал пред их очами мрачно и тяжело пьяный.
- Водки! - проревел он зычно и страшно.
Дворецкий притащил небольшую оплетенную бутыль. Иллари вышиб из нее пробку ударом по дну, наклонил и принялся с интересом наблюдать, как водка течет по его сапогам.
- Мошенник, - пьяно укорил он дворецкого, - сам половину вылакал.
Засим Иллари оторвал перо от шляпы и пустил его в водочную лужу.
- Пусть плывет, - сообщил Иллари и топнул по луже, производя маленький шторм.
- Не ожидал от тебя, господин, - заметил доселе молчавший джет. - Надо же так надраться.
- За… ик… молчи! - обрушился на него Иллари - сначала в переносном смысле, а затем и в прямом. - Что… ты… понимаешь?
- Ничего, - спокойно сообщил джет, усаживая Иллари прямо на пол. Набезобразить в таком положении было трудно, но Иллари ухитрился дотянуться до камина и бросить вынутый из него уголек прямехонько в водочную лужу. Особенных попыток сделать еще что-нибудь интересное Иллари не совершил, предпочтя мирно сидеть в углу и любоваться результатом.
- Вот - видишь? В-вот так и душа моя пылает, - пропыхтел Иллари. - А все из-за кого? Из-за придурка этого красноносого.
Может, Иллари и икнул, но слуги от испуга икнули гораздо громче. Конечно, ни цвет императорского носа, ни монаршие интеллектуальные способности не были государственной тайной, но упоминать о них считалось предосудительным. Слуги ринулись подымать Иллари - кто за челюсть, кто откровенно зажимал ему рот. Иллари успешно отбил атаку, пошатался немного из стороны в сторону и плюхнулся на прежнее место.
- И ведь что делает, тварь такая? - горестно возгласил Иллари и запел государственный гимн, упорно заменяя слово «венценосный» на «венценосый», отчего весь текст приобрел несколько двусмысленное звучание.
- Нет, вот если бы я штаны о трон протирал, - заявил Иллари после замены «венценосого» на «веслоносого», - я бы так не сделал. Душа горит!
- Уже нет, - флегматично заметил джет, глядя на пятно, оставшееся от сгоревшей лужи.
- Горит, - убежденно возразил Иллари. - Чтоб ему нос на корону намотало!
Слуги все обратились в бегство. Все, кроме Лохара. Лохар обратился в слух.
- Это можно, - вздохнул джет. - Но надираться по этому поводу не стоит.
- Тебе не понять, - возразил Иллари. - А, да что с тобой рассуждать. Много ты понимаешь в верности?
- Да, в общем-то, ничего, - холодно и зло согласился джет.
- Так и пшел вон, - пьяным фальцетом велел Иллари и неожиданно добавил страшным жалобным басом. - Хочу баиньки!
Джет и Лохар кликнули остальных слуг, ибо им двоим было не под силу перетащить Иллари в спальню. Господин, невзирая на ясно выраженное желание баиньки, сам идти в кровать не хотел и транспортировке не поддавался. С неимоверным трудом слуги подавили сопротивление Иллари и отнесли его в спальню. Этим их хлопоты отнюдь не завершились, ибо Иллари упорно не желал угомониться. Особенно долго и настырно приставал он к Лохару, требуя, чтобы тот спел ему колыбельную. Слуги в благоговейном ужасе слушали, как Лохар выводит такие рулады, после которых если что и приснится, так только кошмары. Наконец Иллари залез под одеяло и захрапел.
Спустя примерно час Иллари откинул одеяло, встал, бесшумно оделся и осторожно приоткрыл дверь. Никого. Надо думать, Лохар уже на пути в императорский дворец. Остальные слуги с чистой совестью отсыпаются после недавнего представления.
Иллари шел на цыпочках, настороженно прислушиваясь к малейшему шороху. Из-за дверей доносился храп. Точно, все спят. Иллари на всякий случай постоял перед дверью в комнату Лохара, потом распахнул ее. Пусто. И перед дверью в комнату джета этого поганца тоже нет. Вот и славно.
Войдя в комнату джета, Иллари тихо закрыл за собой дверь, подошел к джету и осторожно тронул его за плечо. Джет мгновенно открыл глаза, откинул одеяло и сел. Он был полностью одет.
- Ты так и спал одетый? - восхитился Иллари.
- Я не спал, - покачал головой джет.
- А вот это зря, - упрекнул его Иллари. - Перед дорогой лучше выспаться.
- Боялся проспать.
- А как ты догадался? - спросил Иллари.
- Может, я ничего и не понимаю в верности, - ехидно заметил джет, - но я еще не спятил. Ты, господин, конечно, из породы любителей искать оплеухи на свою голову, но даже ты не настолько спятил, чтобы вляпаться в государственную измену.
- Даже в пьяном виде? - усмехнулся Иллари.
- Тем более в пьяном виде, - возразил джет. - Значит, тебе это зачем-то нужно. Зачем? Ну, после такого представления человек обычно дает тягу, едва проспится, и это никого не удивляет. Вот я и подумал, что тебе срочно нужно дать тягу, господин, да так, чтоб никто не докопался до причины ухода. И ты решил создать причину.
- Браво! - одобрительно хмыкнул Иллари. - До чего ты еще додумался?
- Я подумал, что могу понадобиться тебе, и на всякий случай стал ждать.
- Ты был прав, - кивнул Иллари. - Помощник на все руки вроде тебя мне очень даже пригодится.
Джет быстро натянул сапоги.
- Куда идем? - спросил он.
- В Вейдо, - Иллари поколебался мгновенье, но потом решил не темнить: какой смысл скрывать от парня конечный пункт путешествия.
- Куда? - растерянно переспросил джет.
- В Вейдо, - нетерпеливо повторил Иллари.
- Нет, - прошептал джет, - нет…
- Что - нет? Что ты такое бормочешь?
- Господин, я за тебя жизнь отдам. Вот хоть сейчас. Но Вейдо… ты сам не знаешь, чего требуешь.
Лицо мальчишки казалось маской, до того его преобразил страх.
- Эй! Что ты боишься? - Иллари впервые видел джета испуганным по-настоящему. Даже в переулке с перелетными кирпичами джет не выказывал такого откровенного испуга.
Джет покачал головой.
- Не могу… не должен… господин! - он с силой уцепился за руку Иллари. - Не ходи в Вейдо! Это хуже смерти.
- Возможно, - холодно ответил Иллари, - но мне нужно как раз в Вейдо. И я тебя в последний раз спрашиваю: пойдешь со мной или нет?
Казалось, не только лицо джета, но и его глаза стали пепельно-серыми. Он попытался что-то сказать и не мог. Иллари пристально взглянул на него, помолчал, чувствуя, как в нем закипает ярость, бешено повернулся на каблуках и вышел. Ему послышался за спиной умоляющий не то вздох, не то стон, но он не остановился и уж тем более не вернулся.
В конюшню он вошел тихо, стараясь не разбудить спящих конюхов, и это ему удалось. Паршивцы ленивые, дармоеды! Вот будь джет на их месте… тут Иллари подавил очередной приступ гнева, на сей раз на трусливого сопляка, и занялся делом. Он оседлал коня в полной темноте, как когда-то в ранней юности, когда он ухлестывал за девицей старше себя и ездил к ней тайком от отца. Отец-то, правда, все равно знал. Попадись Иллари хоть раз, и ему бы всыпали по первое число, но он не попался с поличным, отчего и избежал взбучки: отец любил, когда человек делает свое дело хорошо, и ждал от собственного сына, как минимум, того же. Иллари хорошо умел не попадаться, и отец поощрял в нем и эту способность, и прочие. Отец… наверное, ему бы очень понравился джет.
Иллари яростно зашипел. Хватит! Хватит лить слезы по сопляку, оказавшемуся трусом и ненадежным вассалом. Пора отправляться в путь, пока император не закрыл все ворота для поимки государственного преступника Иллари. При мысли об императоре губы Иллари сложились в ненавидящую усмешку.
Коня он вывел тихо, почти бесшумно. Конюхи так и не проснулись. Едва выехав на улицу, он пустил коня рысью. Подорожную он предъявил у ворот почти на полном скаку, а за воротами заставил коня перейти на галоп. Так его побег будет выглядеть правдоподобнее. И потом, он на самом деле спешил.
Он гнал коня, и скачка постепенно успокаивала его мысли. Он мог уже не думать о джете. Надо же, каким трусливым мальчишкой оказался на поверку этот непревзойденный мастер. Иллари стыдился того, что такой трус спас ему жизнь и почти сожалел, что сам не убил его. Никто не должен знать, что он направляется в Вейдо. Во всяком случае, официально. А такой трус… хотя нет. Конечно, он испугается допроса. Настолько испугается, что поспешит исчезнуть молниеносно. Ну, и все. И хватит о нем. Пусть живет. Лучше забыть… забыть руку, протянувшуюся из золотистого тумана строк… забыть пальцы, источающие целительную прохладу в воспаленную рану… все забыть. И вечера с вином и стихами - тоже. И о стихах забыть. И вообще обо всем. Думать только о том, что ему предстоит совершить в Вейдо. Что ему так немыслимо трудно будет сделать одному. Без джета…
К утру Иллари действительно выкинул труса и предателя джета из головы. Забыл он на время и о том, что ожидало его в Вейдо. Мысли его приняли более практическое направление: он начал думать, как ему до этого самого Вейдо добраться. Конечно, карта у него дома была, и дорогу по карте он выучил наизусть, отлично зная, что взять карту с собой не сможет: неровен час, поймают его с картой в кармане. В его положении худшего и представить себе невозможно. Но мощная память Иллари и не нуждалась в карте: стоило ему захотеть, и он видел изображение перед собой, со всеми шероховатостями и потертостями на сгибах. Нет, отсутствие карты Иллари не волновало. Беспокоило его другое: прокладываешь путь по карте, но идти-то приходится по местности. Откровенно говоря, с передвижением по местности Иллари был знаком скорее теоретически.
Ни один сколько-нибудь опытный придворный не уедет из города в провинцию ни на день. Там он не может контролировать возникновение и распространение слухов, и вернувшись, рискует поспеть как раз к оглашению эдикта о собственной казни. Иллари никогда не усердствовал особо в посещении императорского дворца, но города не покидал. Пару раз это безвыездное пребывание в городских стенах спасло ему жизнь, позволив вовремя обнаружить интригу, но теперь грозило обернуться большой бедой.
Путешественником Иллари был попросту аховым. Особенно если учесть, что большую часть пути ему предстоит проделать пешком. Конь донес бы его до Вейдо куда быстрее, чем его непривычные к долгим переходам ноги, да вот беда: слишком приметен его конь, как и все скакуны с его конюшен. Затеряться в толпе, сидя верхом на таком животном, немыслимо. Слухи о нем наведут на него преследователей так же верно, как если бы он навесил себе на грудь табличку с именем. А в том, что преследовать его будут, Иллари ни на мгновенье не сомневался. Уж слишком хорошо он знал его вислоносое величество. Нет, ехать верхом нельзя. Нельзя также продать коня или подарить: коня быстро найдут и поймут, какой дорогой он пошел. Нет, коня можно только отпустить. Самое большее, на расстоянии суток езды от дома, чтобы конь мог вернуться. Иллари понимал это, но медлил, сколько мог, оттягивая окончательное прощание. Он подрезал стремена и потер ножом кое-где ремни. Вряд ли кто поверит, что он упал с коня и разбился, но вдруг найдется такой идиот? Но больше медлить было нельзя.
- Домой, - приказал Иллари коню, чувствуя, что у него срывается голос.
Конь потоптался возле него, шумно фыркнул и задышал ему в ухо.
- Домой! - сдавленно повторил Иллари. Конь повернулся и пустился вскачь по собственным следам. Иллари взвалил дорожную сумку на плечи и отправился в путь. Идти с непривычки оказалось тяжелее, чем он думал. День выдался солнечный, безветренный, и к полудню Иллари окончательно промок от пота. Наконец он догадался снять плащ, но легче от этого не стало: просто удивительно, насколько мешает идти вещь, взятая в руки. К тому же ремни были подтянуты неправильно, и дорожная сумка изрядно отколотила своего владельца. О ногах и говорить не приходится: до сих пор Иллари передвигался пешком только в помещении. Он изо всех сил старался посмеяться над собой, сознавая, как нелепо он выглядит, и начинал жалеть, что отпустил коня: его дурацкий вид делает его не менее приметным, только на другой лад. И что обидно - без всякой пользы. От коня хоть бы польза была. Потом Иллари мысленно ругнул себя за малодушие. Говорят же: нужда научит. Если не поймают в самом начале путешествия, к концу его он будет странником хоть куда. Он старался не думать, как бы ему пригодился сейчас умелый и опытный джет. На сей раз старания не думать о джете увенчались успехом: когда у тебя в кровь стерты ноги, трудно думать о чем-либо другом.
Денька три Иллари приноравливался к дороге. Он уже усвоил, что шагать в сапогах тяжело, а если снять их с забинтованных ног, получится почти замечательно. Босиком идти он покуда не рискнул. Ремни дорожной сумки обрели должную длину, а плащ в солнечные дни присоединялся к сумке в скатанном виде. Некоторые проблемы возникали с питанием: готовить еду в свою бытность оруженосцем Иллари научился неплохо, а вот отличить съедобное от несъедобного удавалось с трудом. Пережив попытку поесть печеных грибов, Иллари впредь твердо решил питаться только тем, что бегает на четырех ногах: уж охотиться-то он умел. Назавтра выяснилось, что охотиться он тоже умел, как придворный: с собаками и загонщиками. Выследить зверя оказалось значительно сложнее, чем он предполагал. Лишь верность дружбе гнала его вперед, на помощь тому, кто отчаянно в нем нуждался, сквозь голод и жару, с натертыми ногами, неумелого и неопытного. Ничего не скажешь, джет бы ему сейчас ой как пригодился.
Иллари почти уже не сердился на джета, лишь налет горечи напоминал о недавнем гневе. Собственно, глупо сердиться на человека лишь за то, что ты был о нем незаслуженно хорошего мнения. А ведь дело именно в этом, и ни в чем другом. Иллари едва ли успел дружески привязаться к юному вассалу, но безусловно восхищался им. Джет для Иллари был живым олицетворением идеала. Таким и должен быть образцовый молодой человек и дворянин. Иллари не раз досадовал на упорное стремление джета окутать себя тайной. Не то он бы давно уже подал прошение на высочайшее имя о присвоении личного дворянства своему оруженосцу. Подобные случаи происходили сплошь да рядом, и прошение, скорей всего, подмахнули бы, не глядя. Теперь, конечно, об этом нечего и думать. Теперь он - изгнанник, человек вне закона. Да и не стоит джет подобной чести. Любого другого Иллари простил бы сразу: несмотря на свой бешеный нрав, он был невероятно отходчив. Но простить джета! Но простить свой идеал! Простить можно человека, а идеал должен вести себя соответственным образом. Иллари уже почти смирился, почти низвел джета до положения обычного человека, но каждый раз при мысли о прощении на душе саднило, и рот заполняло сухая горечь.
Все же раны, нанесенные его представлениям, равно как и натертые пятки, понемногу исцелялись. Зато больной и голодный желудок заявлял о себе все увереннее. Иллари начинал склоняться к тому, чтобы покинуть лесные тропы и пойти по дороге, как все люди ходят. Ночевать на постоялых дворах. Обедать в придорожных трактирах. Клячонку захудалую купить. В конце концов, денег и драгоценностей у него под подкладкой плаща зашито предостаточно. Так зачем ему плутать по тропинкам, сбивать ноги и голодать?
Однако неясное предчувствие подсказывало ему, что на проезжий тракт сворачивать рано.
Еще через день он вышел к холмам и оврагу. Холмы были такими огромными, что он, пожалуй, назвал бы их горами, а из-за разделяющего их оврага они казались еще выше. На карте, заботливо сожженной перед уходом, они именовались холмами, но разве в названии дело? Их изгиб напомнил Иллари его старую арфу, и тугие струны дождя составляли с ними одно целое. Ветер слегка колебал их, и Иллари почти физически ощутил и ритм, и мелодию, и то, что ни с чем не спутаешь - трепет возникающей песенной строки. Стихи уже отделялись от дождя, готовые обрести словесную плоть, жаждущие одеться звуком.
Впредь Иллари дал себе зарок забыть о стихах, покуда дело не сделано. Увлеченный мелодией еще не оформившихся слов, он шагнул, не глядя; край оврага под ним подломился, и поток жидкой грязи и камней потащил его вниз, захлебывающегося глиной и дождем, избитого, оглушенного. Дна оврага он достиг, как ему казалось, в полужидком состоянии. Единственной твердой частью тела осталось колено, о которое он, падая, расквасил себе нос. Он уже готов был разразиться грязными ругательствами и лишь замешкался, выбирая выражение не только грязное, но и скользкое, как проделанный им путь. Однако ему не пришлось произнести ни слова. Вместо него ругательства произнес кто-то другой. Голос был Иллари незнаком, но выражения Иллари узнал мигом: отборные армейские словечки так и сыпались на дно оврага.
- Похоже, мы его упустили, - сказал ругатель.
- Может он разбился? - предположил кто-то другой.
- Может. Может, даже и утоп. Вон грязища какая.
- Как хочешь, командир, а я туда искать его не полезу.
- И не надо. Хрен ты там найдешь в такую погоду. Вернемся посуху. Утоп - найдем. А если жив, так все одно следы за собой оставит. За мной!
Иллари затаил дыхание. Вот это называется, повезло! Промедли он еще мгновение, и преследователи схватили бы его. А так оползень утащил его прямо у них из-под носа. На дне оврага, перемазанный с ног до головы желтой глиной, надежно занавешенный плотной пеленой дождя, он был незаметен для них.
Когда голоса и шаги удалились и стихли окончательно, Иллари осторожно поднялся. По дну оврага мчался грязевой поток, достигая колен Иллари. Поток был промозгло холодным, и Иллари так стучал зубами, что со стороны эти звуки можно было принять за конницу на марше. Он дрожал всем телом, пока дождь смывал с него следы пребывания на дне оврага. Говорили ему, что большая политика - грязное дело? Говорили. Теперь он сам в этом убедился на собственной шкуре. Если бы не большая политика, сидел бы он сейчас дома у теплого камина, пил подогретое вино и собирался лечь спать в чистую сухую постель.
Одна мысль о большой политике уняла стук зубовный и заставила челюсти Иллари сурово сжаться. Да, твое вислоносое величество, погоню ты все-ж таки выслал. И настроена эта погоня вполне серьезно. Интересно, какой у них приказ: схватить и доставить? Нет, вряд ли. Скорей всего убить при попытке к бегству. Так оно безопаснее. Да и дешевле. Поимка живым стоит дороже. Опять же, если жив, так надо кормить - сначала по дороге, потом в темнице. Сколько лишних расходов! Совсем не в духе его величества.
Иллари сделал попытку привычно тряхнуть в гневе волосами, но дождь и остатки глины приклеили их к голове на совесть. Ну, берегись, хобот коронованный! Думал, убьют меня охотнички твои? Так я им и дался! Держи карман шире. Я еще вернусь, и не один. Посмотрим, что ты тогда запоешь. Полагаешь, у твоего наследника так-таки и нет сторонников при дворе? Да - пока ты жив. Но ведь это можно и исправить.
Иллари был слишком опытным придворным, чтоб поддаваться эмоциям, но сейчас он позволил гневу взять верх над собой. Пламя гнева согревало его изнутри, оно давало силы не замечать грязь, ветер, промозглую сырость и холод. Возможно, именно благодаря этому пламени Иллари и не схватил воспаление легких: ведь до того момента, когда он смог зажечь настоящий огонь, согреться и обсушиться, прошло еще очень и очень много времени.
Насморком он все же обзавелся, и то было не лучшее из его приобретений. Путешествовать с кошельком, набитым деньгами, не в пример приятнее, чем с носом, набитым соплями. Вконец измученный, ошалевший от голода, холода и насморка, Иллари решил, что с него хватит, и отныне он будет путешествовать, как все нормальные люди. Предчувствие громким голосом говорило, что он поступает нехорошо, но изнемогающий Иллари велел ему заткнуться и вступил на проселочную дорогу.
Как выяснилось, зря.
Поначалу все шло хорошо. Иллари даже удалось оторваться от своих преследователей: они явно не считали его способным на такую дурость. Что ж, Иллари был только доволен подобным оборотом дела: если они переоценили его умственные способности, то это их проблема. В первом же трактире он спросил горячего вина, как следует наелся, наутро посетил лекаря и купил себе лошадь.
Оборванцы вроде него - а после пребывания на дне оврага Иллари и выглядел оборванцем - не должны иметь при себе много денег. Одиноким путешественникам лучше вообще не показывать и вида, что они располагают деньгами. Иллари об этом напрочь запамятовал, а может, и вовсе не знал. Новая одежда, дорогая еда, лекарство и лошадь, купленные в одно утро, да еще и в одном городишке, состоящем из трех с половиной улиц и нескольких сотен буераков, возбудили пронзительное любопытство и кое-какие другие, также вполне понятные чувства. Так что верхом Иллари не пропутешествовал и трех часов. Его остановила вполне изрядная шайка разбойников. Иллари мысленно пересчитал их и понял, что никакой фехтовальный опыт не поможет ему справиться с таким количеством людей. Произойди нападение в городе - другое дело, там честь повелела бы ему обнажить оружие, перебить две трети шайки и умереть славной смертью. Но сейчас он должен был, просто должен был выжить. Он должен добраться до Вейдо любой ценой!
Так что Иллари только сопел от унижения, пока разбойники с шутками-прибаутками ощупывали его карманы, обыскивали сумку, снимали с него бремя плаща и кошелька. Впрочем, атаман был настолько благороден, что лекарство от насморка несчастному пленнику оставил. После чего вся шайка взвалила поклажу на лошадь и удалилась. Босой Иллари, облаченный лишь в штаны и рубаху, проводил их взглядом, сел наземь и задумался.
Для большой дороги он не годится, это ясно. Тем более на дороге, безоружный, безлошадный и безденежный, он окажется слишком легкой добычей для тех, кто за ним гонится. Должны же они сообразить, что к чему! Ведь не такие они идиоты. Во всяком случае, не такие, как Иллари. К тому же они наверняка на лошадях. Не уйти пешему от конного. На дороге не уйти, а в лесу можно и попробовать. Вот только куда идти?
После некоторых размышлений Иллари решил идти в том направлении, куда скрылись разбойники. Вряд ли им придет в голову, что ограбленный болван окажется настолько глуп, что потащится следом. Так что направление это сейчас представлялось Иллари самым безопасным. Ему очень не хотелось, чтоб его еще раз остановили - ни эти разбойники, ни какие-либо другие.
Поджимая пальцы, охая и стеная, когда под ногу попадался острый камушек или колючка, оглушительно чихая на весь лес, Иллари побрел следом за разбойниками.
Под утро он выбрел к дотлевающему костру. Угли уже подернулись пепельной сединой. Иллари тут же бросился к кострищу и принялся дуть на угли, не жалея сил. Угли послушно заалели. С воплем восторга Иллари бросился собирать хворост. Он набрал немного, лишь бы поддержать угасающий огонь, и тут же пошел за новой охапкой, на сей раз чуть подальше. Нагнулся за сухим валежником - и замер.
В нескольких шагах от него лежали его нож и плащ. Сумка, кошелек, лошадь, сапоги и прочая одежда отсутствовали.
Не веря своим глазам, Иллари робко протянул руки к своему вновь обретенному имуществу, но не дотронулся. Вместо этого он сильно дернул себя за нос. Больно. Значит, не сон.
Иллари схватил нож и плащ и прижал их к груди, как друга, о смерти которого ему сообщили надежные люди. Он баюкал их и даже, кажется, что-то напевал. Потом, опомнившись, он вернулся к костру, подбросил немного хвороста, укутался в плащ и блаженно вытянул ноги к огню.
То, что из всего оружия в лесу самой важное - нож, Иллари уже успел понять. Ни мечу, ни самострелу он бы так не обрадовался. И плащ! Ей-ей, бесценная находка. Он уже успел ощупать плащ и убедиться, что деньги и драгоценности, зашитые под подкладку, уцелели. Пес с ним, с кошельком! Не так уж много в нем и было. Ровно столько, чтоб разбойники удовлетворились его содержимым и не вздумали возвращаться за каким-то жалким плащом. Иллари вздохнул с облегчением и мысленно возблагодарил разбойничью рассеянность. Потом принял более удобную позу и принялся размышлять.
На сей раз он такой промашки не допустит. Покупать будет понемногу и за самые мелкие деньги. Перво-наперво, конечно, сапоги. Потом куртку. Нет, потом сумку и кое-какие съестные припасы. Куртка подождет: погода стоит теплая, а в случае чего он и плащом обойдется. С мечом тоже лучше повременить, да и вообще с оружием. Хорошее оружие обойдется в круглую сумму, которая мигом привлечет к себе внимание, а на плохое нет смысла тратить деньги. К тому же до зубов вооруженный человек поневоле выглядит приметным. Оружие наведет на его след погоню - и не поможет с ней справиться. Слишком уж она будет многочисленна. Нет, решено: оружие он покупать не станет. Вот разве только набор метательных ножей… места они много не займут, а пригодиться могут. Сапоги, еда, ножи, сумка. И запасная одежда, чтоб можно было переодеться в сухое. Штаны хотя бы. Иллари и не представлял себе, насколько бестолково он собрался в дорогу. Вот и все покупки. И никаких лошадей! Хватит с него и одного раза.
Да, но все это Иллари предстоит сделать, когда он доберется до города. Надо решить, что делать сейчас. Костер почти остыл, значит, разбойники убрались отсюда и, скорее всего, далеко. Насколько далеко? Не увидят ли они, как с их недавнего привала в воздух поднимается дым? Не заподозрят ли неладное? Не надумают ли вернуться? Может, лучше затушить костер и поискать какого-нибудь пристанища? Или уйти подальше? Нет, далеко он не уйдет, не сможет. Слишком он устал и продрог. Он нуждается в отдыхе. Конечно, покинуть разбойничью стоянку он должен, и поскорее. Отойти подальше, сколько сил хватит, и поискать какое-нибудь дерево с дуплом в самом низу ствола. Или пещеру. Или еще что-нибудь. Забиться туда и отдохнуть несколько часов.
Сказано - сделано. Иллари с сожалением погасил костер и отправился на поиски подходящей берлоги. Через несколько часов он ее нашел, и оказалась она именно берлогой, причем обитаемой.

Предыдущая страница 13 Следующая страница


Наемник мертвых Богов 14

Завидев нечто, вполне годящееся под укрытие, Иллари преисполнился энтузиазма. И откуда только взялись силы, с которыми он почти побежал к месту желанного отдыха. Однако на полдороге он замедлил шаг. Раньше, когда он охотился верхом, ему не приходилось разбираться в звериных следах. Он в них и не разобрался, но заметить их он заметил, и они вселили в него некоторое сомнение. Он остановился и принялся внимательно разглядывать смазанные до неразборчивости незнакомые следы и гадать, свежие они или нет, и кому они могли бы принадлежать.
Грузный шорох оторвал его от созерцания следов. Иллари поднял взгляд и обомлел. Через кустарник ломились два маленьких медвежонка. Не успел Иллари и шагу ступить, как они добежали до него и принялись исследовать его босые ноги. Он попытался высвободиться, и медвежата обиженно заурчали. Другой медвежонок, годовалый, выломился из кустов следом за ними и двумя шлепками откатил их от предмета исследования. Медвежата заорали. И тут из берлоги донесся приглушенный рык, и наружу полезло огромное медвежье тело.
Иллари стоял неподвижно промеж вопящих медвежат и смотрел во все глаза. В жизни он не видел такого огромного медведя. Или медведицы? А может, видел, просто у страха глаза велики? Какая разница? Все едино задерет его зверь. Что он может - босой придворный с одним ножом? Уж лучше бы разбойники или императорская погоня!
Огромная медведица, грозно рыча, рванулась к Иллари. Даже в этот предсмертный миг он не мог не восхититься быстрой красоте ее движений. Однако буквально в шаге от Иллари, почти коснувшись его, медведица вдруг остановилась. Иллари стоял, как изваяние, не веря в такое чудо, и жаркое дыхание медведицы обдавало его. Вопящие медвежата тоже отчего-то примолкли. Медведица покачивалась взад - вперед, точно пританцовывая под ей одной слышную музыку. Потом она повернулась и неспешно затрусила в берлогу. Ее лохматое потомство последовало за ней.
- Я сплю, - шепотом сказал себе Иллари, когда медвежья семья скрылась в доме. - Так себя даже сказочные медведи не ведут, а уж тем более - настоящие.
Но вне зависимости от того, были медведи настоящими, явились они из сказки или из сонных грез усталого Иллари, от берлоги лучше было держаться подальше. Да и вообще… не вернуться ли на дорогу? Хватит с него леса. Во всех видах и обличьях. Мало ли что он там раньше решил? На дороге медведей нет.
Несмотря на неимоверную усталость, Иллари не останавливался, пока снова не вышел на дорогу. Там он свернул плащ, понезаметнее подложил под себя и улегся спать в первой же придорожной канаве, рассудив, что босого бродягу не станут будить на грабители, ни императорская погоня. Расчет его оказался верен. Впервые после постоялого двора выспался он на славу, несмотря на сны, а были они поистине тревожными. То он во сне гонялся ради пропитания за зайцами, которые вдруг начинали рычать по-медвежьи, то из берлоги навстречу ему выскакивал император и по-медвежьи скалил зубы, то медвежата грабили его на большой дороге и очень обижались, что деньги у него есть, а меда нет. Но ни зайцы, ни император оказались не в силах разбудить Иллари, и выспался он в полную сласть.
Пробуждение оказалось менее приятным. Все тело ломило, а о ногах и говорить нечего: казалось немыслимым даже ступить на них. Все же Иллари кое-как добрался до ближайшей деревушки, где и поведал горестную историю о разбойниках. Назавтра утром он уже смог тронуться в путь. Старые сапоги, подаренные ему гостеприимным хозяином, Иллари нес в руках, осторожно ковыляя и делая остановки чаще, чем ему бы хотелось. Однако, когда взору Иллари предстали городские стены, он уже смог разбинтовать ноги и сунуть их в сапоги.
Сумку, ножи и запасы еды наученный горьким опытом Иллари покупал в разных концах города и вдобавок торговался, как десять конокрадов, так что на сей раз никто не заподозрил в нем обладателя крупной суммы. Предосторожность похвальная: город готовился к празднику по случаю свадьбы единственной дочери городского головы, и улицы были полны народу. Воры в предчувствии легкой поживы выползали изо всех своих тайных щелей. Но Иллари это мало беспокоило. В большом городе он чувствовал себя, как рыба в воде. Он упивался шумом и сутолокой, даже кровь по его жилам, казалось, бежала быстрее. Опытный уличный боец и фехтовальщик, Иллари просто кожей ощущал приближение добрых потасовок, и это предощущение пьянило его и придавало ему сил. Он вновь чувствовал способность ориентироваться в окружающей обстановке, а это куда приятнее, чем ощущать себя дураком и неумехой. Что поделать! Будь дорога до Вейдо одним сплошным городом, он уже достиг бы цели, и никакие опасности не остановили бы его.
Иллари купил у разносчика немного дешевого вина, выпил эту подозрительную кислятину с восторгом, и вновь ощутил себя, как в годы отрочества, когда он, задыхаясь от своей еще неизведанной силы, ускальзывал от надзора бдительных слуг на поиски приключений. И ему вновь захотелось приключений, таких, как в те беспечные, ничем не омраченные годы - прямо здесь и сейчас. Чувство долга гнало его вперед, но Иллари убедил его, что он заслуживает небольшого отдыха. Возможно, именно предчувствие нашептало Иллари подобное решение, ибо оно спасло его. Выйди он в дорогу, он угодил бы прямо в лапы императорской погони. Поскольку вместо этого Иллари пошел драться в кабак, известный скверной репутацией, поимка не состоялась.
Через полчаса Иллари был выкинут из кабака соединенными усилиями кабатчика, двух его слуг и тех посетителей, кто еще был в состоянии кого-то выкидывать. Иллари взглянул на закрывающуюся дверь кабака и испытал наслаждение, увидев, как она болтается на одной петле. Что ни говори, а время он провел толково и со смыслом. Утраченное было самоуважение вернулось к нему. Иллари встал, отряхнулся - и замер. Он увидел спины.
Отряд уже заворачивал за угол, и лиц Иллари разглядеть не успел. Только спины. Только своеобразную неповторимую манеру держаться. Осанку, вырабатываемую годами муштры. На этих людях не было военной формы, но тем вернее каждый их шаг, каждое движение тел, непривычных к партикулярному платью, выдавало солдат. Имперских гвардейцев.
Батюшки-светы! Иллари пересчитал одетых в штатское солдат и вновь предался самоуважению. Надо же, какую погоню послал за ним вислоносый помазанник небес! Иллари чувствовал себя целым вражеским войском в одном лице. Хоть ощупывай себя - не выросла ли из задницы еще пара-другая ног.
И ведь вошли эти люди в город совсем недавно. Если бы не благословенная драка в кабаке, он бы непременно на них напоролся. Можно было благословить судьбу и тихо смыться, но, к несчастью для погони, Иллари ощутил знакомый прилив сил, всегда предшествующий самым легендарным его выходкам. Он гордо поднял голову и расправил плечи. Что, взять меня захотели? И где - в городе? На городских улицах, где я более дома, чем дома? Ну, погодите, мои бесценные! Сегодня мы с вами знатно повеселимся. Свадьба уже выплеснулась на площади, ее течение уже достигло самых отдаленных переулков, и стены домов уже содрогаются в пляске, мостовые уже стонут под ее шагами, кровь и вино уже текут наземь. Сегодня я вам покажу, как празднуют свадьбы всем городом. Императорская гвардия никогда не заходит на окраины. Сегодня этот пробел в их жизненном опыте будет заполнен.
Командир отряда уже отчаялся найти беглеца, когда Иллари окликнул его с ближайшей крыши.
- Эй, - с хохотом крикнул Иллари. - Выпить не хотите? Угощаю!
В руках у него был кувшин. Иллари слегка наклонил его, и вино медленной струей потекло вниз с высоты третьего этажа. Офицер, как Иллари и рассчитывал, поднял голову на окрик. Поскольку прицел Иллари также был абсолютно точен, негодующий вопль офицера захлебнулся белым вином.
- А теперь побегаем! - радостно сообщил Иллари и перепрыгнул на соседнюю крышу.
Командир, задыхаясь и кашляя, указал повелительно рукой, и переодетые солдаты бросились вдогонку.
Довольно быстро выяснилось, что по крышам за Иллари не угнаться. Ноги солдат грохотали по черепице и оскальзывались. Тем, кто умудрялся не свалиться с крыши сам, Иллари помогал пинком. Он милосердно избрал маршрут по самым низеньким домикам, падение с которых не смертельно, а всего лишь чувствительно. Все же нескольких удачно нацеленных пинков хватило, чтобы отряд отказался от попыток бегать над головами пьяненьких почтенных граждан и продолжил преследовать Иллари по земле, уповая, что когда-нибудь он спустится. Именно этого Иллари и добивался.
Опытом, чутьем, неважно, чем - он ощущал, где именно беснование всеобщего праздника достигло предела. Туда он и вел ошалевшую от бесплодной ярости погоню, перескакивая с крыши на крышу с привычной легкостью.
Разгоряченная погоня с разбегу врезалась в пылающую веселым безумием площадь - и завязла. Попасть в толпу, может, и не всегда легко, но уж выбраться из нее положительно невозможно. Иллари сверху видел их отчаянные попытки прорваться. Будто мухи в киселе тонут и дрыгаются. Командир поднял вверх бледное от ярости лицо, уже перемазанное пирожным и осыпанное конфетти. Иллари показал ему нос, повернулся и побежал по крышам к городской стене. Другого пути наружу сегодня не было. Городской голова велел закрыть все ворота и не выпускать никого в течение суток, пока не отгремела свадьба. Ему не хотелось, чтоб хоть кто-то улизнул от оплаченного им веселья. Благословен будь городской голова, его долговязая дочка и ее богатое приданое!
Иллари спрыгнул со стены в мягкий мох, даже не ушибившись. Стена была высокой, но в таком возбуждении он, пожалуй, и с крыши императорского дворца спрыгнул бы без вреда для себя. Он с сожалением посмотрел на оставленный им город. Вот же незадача: все было необыкновенно хорошо, и приходится так быстро удирать, оставляя столько неиспробованных удовольствий. Что ж, по крайней мере напоследок он неплохо развлекся.
Приятное возбуждение не покидало его несколько ближайших суток. В городе оно выручило его, но в пути сыграло с Иллари очень дурную шутку. Он уже привык было к тому, что ничего не понимает и не умеет, и продвигался со смиренной осторожностью, помогающей ему сохранить свою жизнь в целости. Теперь же, удачно поводив за нос погоню, Иллари воспрял духом. Всю его осторожность словно смыло волной самонадеянности. Окрыленный успехом Иллари вновь решил сменить тактику и вернуться в лес. Конечно, идти дорогой быстрее и легче, но гвардейцы в конце концов выберутся из города. Зная, что он ловок и увертлив не в лесу, а среди людей, вряд ли они заподозрят его в намерении вернуться туда, где он чувствует себя неуверенно. И Иллари с отвагой мертвецки пьяного углубился в лес, посмеиваясь при воспоминании о грохочущих под ногами крышах. Он не замечал, что деревья растут все реже, и стволы их причудливо искривляются, что травы и кустарники мало - помалу уступают место вереску и мху. А даже если бы и заметил - значение этих примет не было ему известно. Лишь когда почва под ногами начала чавкать все сильнее, Иллари понял, что угодил в болото.
Тут бы ему и вернуться. Но болото вовсе не выглядело опасным. Приветливые кочки и ягоды, усыпавшие его поверхность, вселяли уверенность, что пробраться через болото не так уж трудно. К тому же Иллари слишком хорошо помнил карту: путь через болото на два дня короче, чем в обход. Иллари нашел себе подходящую палку для ощупывания дороги и, небрежно помахивая походной сумкой двинулся через болото.
К несчастью, Иллари не знал, как именно следует проверять дорогу, и какую палку надо для этого выбирать. Палка была слишком короткой, и налегал на нее Иллари слишком сильно. Вскоре он поскользнулся, потерял равновесие, взмахнул левой рукой, держащей сумку, а правой оперся о палку. Сумка, вертясь и кувыркаясь, взлетела в воздух, описала дугу и приземлилась на кочку, а Иллари всей тяжестью своего тела ухнул в трясину. Он инстинктивно попытался сделать хоть что-нибудь - и незамедлительно оказался по пояс в болоте.
Зеленовато-коричневая жижа призывно воняла. Иллари погружался все глубже и глубже. До ближайшей кочки достаточно далеко, чтобы сделать бессмысленной любую борьбу за жизнь. Если это вообще кочка, на которую можно выползти, а не островок плавучей травы среди всесветной хляби. Иллари все же еще раз попытался как-то выбраться - и зря. Засосало глубже и быстрее. Болотная мерзость живо добралась до плеч. Когда мокрый липкий холод противно коснулся подбородка, Иллари закричал. До сих пор он не издал ни звука: бессмысленно звать на помощь, если никого. На десять-пятнадцать лиг вокруг ни одной живой души. Вот разве чудо какое могло привести сюда императорскую погоню… но эти скорее утопят окончательно, чем вытащат. Звать на помощь некого. Иллари никого и не звал. Кричал он не для того, чтоб его услышали, и не от страха: он был слишком потрясен непоправимостью случившегося и неотвратимостью смерти, чтобы толково испугаться. Он сам не мог бы объяснить, зачем он заорал. Просто… так принято, вот и все. Умереть мучительно бессмысленной смертью, не исполнив своего долга, и даже не издать при этом предсмертного вопля, показалось Иллари неприличным. Орать надо. И надо сейчас, пока еще можно раскрыть рот, пока его не забило тухлой дрянью. Иллари раскрыл рот и весьма неуверенно заорал. Прозвучало на редкость глупо. Иллари вздохнул и закрыл глаза. Через несколько минут, когда жижа уже почти касалась губ, его что-то стукнуло по носу. Иллари вновь вздохнул и открыл глаза.
Чувствительный удар по носу ему нанесла веревка. За другой конец веревки держался джет. Глаза Иллари полезли из орбит куда быстрее, чем сам он - из болота. Вытянуть его наружу джет, ясное дело, не мог, но зато стоял, как вкопанный, покуда Иллари натужно лез из болота. В конце концов жижа отпустила его, сладострастно всхлюпнув напоследок. Иллари незамедлительно схватил джета за ухо.
- Ну, теперь, паршивец, мы точно поговорим! - живо сообщил он, пуская зеленые пузыри.
- Поговорим, - спокойно согласился джет. - Как только на твердую землю выберемся, так и поговорим. Теперь можно.
Он небрежно дернул головой, и Иллари чуть не упал: его мокрые перемазанные пальцы не удержали джетово ухо.
- Ты лучше за веревку держись, господин, - посоветовал джет.
Иллари послушно взялся за веревку.
- За мной, - скомандовал джет, поворачиваясь спиной к Иллари, - след в след.
Иллари послушно плелся за джетом, как песик на веревочке. Джет то и дело откидывал длинные волосы, и взору Иллари представало ухо. Ухо было розовенькое и чистенькое, с зеленовато-бурым пятном от болотной жижи там, где его схватил Иллари.
Выбравшись на твердую землю, джет разыскал ручеек. Иллари стыдливо опустил глаза: ручеек был тот самый, возле которого Иллари давеча ошибся дорогой и полез в болото. Сырой хворост, собранный Иллари, но так и не разожженный, громоздился по-прежнему, напоминая Иллари о позорной неудаче с костром. Иллари поморщился: за это время хворост отсырел еще сильнее. А больше всего на свете Иллари сейчас хотелось быть сухим и чистым. Даже больше, чем есть: желудок может и подождать, пока в нем переварится болотная гнусь. Даже, пожалуй, больше, чем добраться до Вейдо: мысль о необходимости дойти туда была слишком привычной. Даже больше, чем допросить, наконец, паршивца джета.
Паршивец джет меж тем подошел к груде хвороста и склонился над ней. Иллари показалось, что джет произнес что-то вполголоса, но сам он так громко стучал зубами, что не мог бы утверждать этого с уверенностью. Зато он мог бы поручиться, что огнива или какого иного зажигательного инструмента джет не вынимал. Но огонь полыхнул мгновенно - ну вот только что его не было, и разом выметнул вверх жаркий рыжий столб.
Джет ловко совлек с обалдевшего Иллари перепачканную одежду, достал из спасенной сумки сухие чистые штаны, спихнул Иллари в ручей, быстро вытащил, еще быстрее растер какой-то приятно пахнущей мазью, укутал своим плащом и впихал ноги и задницу своего господина в штаны. Замороченный Иллари не сопротивлялся. Проделав вышеозначенные процедуры с быстротой молнии, джет огляделся, зашагал к болоту, почти сразу же вернулся с какими-то клубнями, разделил костер, чтоб добыть углей, сунул в них клубни, присыпал золой и натаскал лапника, на котором и расположился возле костра.
- Вот теперь можно и поговорить, - напряженным голосом сообщил он.
- Можно, - кротко согласился Иллари, выходя из столбняка.
Но джет отнюдь не спешил воспользоваться разрешением. Он попытался что-то сказать, передумал, закусил прядь волос и умолк довольно надолго.
- Может, тебе вопросы позадавать? - поинтересовался Иллари.
- Не знаю, - как-то неуклюже ответил джет. Лицо у него было сосредоточенно-напряженное, будто он стоит на цыпочках левой ноги, правой крутит одновременно три кольца в одну сторону и два в другую, пишет важное письмо и удерживает на кончике носа тросточку с тарелочкой.
- Понимаешь, господин… слишком многое надо рассказать, и все разом, и все важное. Можно, я тебя сначала спрошу?
- Попробуй, - нехотя согласился Иллари.
- Зачем, почему этой дорогой, да еще так срочно? Есть ведь и другой путь, и притом гораздо безопаснее. Почему здесь, так близко от Джетевена? Все знают, что это не та дорога, по которой часто возвращаются назад.
- Нет уж, сначала ты мне объясни, - запротестовал Иллари. - Сначала ты отказываешься со мной идти, а потом тащиться следом, хотя вдвоем и проще, и безопаснее?
- Не безопасней, - покачал головой джет. - Совсем наоборот.
- Так отпустил бы меня одного, и все, - Иллари не мог так, сразу, разозлиться на своего спасителя, но начинал понемногу закипать. - Раз уж вместе опасно, одному легче.
- Не легче, - вновь возразил джет.
- Это как? - немного растерялся Иллари.
- Не могу выбрать из двух зол, господин, - вздохнул джет. - Понимаешь, оба хуже. Один ты здесь вообще не пройдешь, не то, что живым остаться. Ты и сюда добрался чудом. А со мной пройдешь. Зато один ты не привлекаешь внимания, а вдвоем мы сверкаем, как два священных ожерелья, и на нас непременно нападут и изловят.
- Ну, и что? - не понял Иллари.
- Ну, и все, - резко ответил джет. - Это не императорские гвардейцы, дурни пустоголовые. От этих людей я тебе не защита. Ведь охотятся они за мной, а не за тобой. Тебя одного они, может, и отпустят. Вот и выходит, что без меня ты в этих краях не в безопасности, а со мной - в опасности. Так что лучше всего, чтобы ты шел сам по себе, а я - где-то там. Хотя лучше бы, конечно, вообще не ходить. Боюсь.
Вновь Иллари слышал от джета, что тот чего-то боится, хотя и сказано было на сей раз вполне обыденным тоном. Но Иллари вспомнил маску страха на лице джета в ночь их прощания - и поверил мальчишке безоговорочно.
- Ну, со мной все ясно. А с тобой?
- А со мной - тем более. Если я один, меня могут не заметить, но уж если заметят… - джет вздрогнул. - А если я с тобой, заметят наверняка, но у меня есть… ну, не то, чтобы надежда, но хоть тень надежды. И было бы больше, если бы…
- Если бы - что?
- Неважно, - неохотно ответил джет. - Лишнего сболтнул. Если бы у меня было время. Хотя бы узнать наверняка, так и того не успел.
- Тебе, значит, не всякий господин годится? - полувопросительно заметил Иллари.
- Не всякий, - кивнул джет. - Я ведь сразу говорил. Жить хочу. Ты храбрый человек, и ты… я… словом, будь все иначе, ни за что бы я не пошел в сторону Джетевена. Ни-ни.
- Тебя туда совсем не тянет? - задал Иллари намеренно провокационный вопрос.
Джет не учуял ловушки: слишком уж много всего случилось за день, чтобы у него хватило сил оставаться настороже.
- Тянет, - ответил он очень тихо. Голова его чуть запрокинулась, веки примкнулись в попытке скрыть набежавшие слезы. Иллари даже испугался. И тут он увидел какие-то смутные образы, причем увидел не глазами. Неизвестно, чем. Просто увидел. И еще он вспомнил, что и раньше видел нечто подобное, и всегда в присутствии джета. И еще он вспомнил, что всегда тут же забывал увиденное.
- Ах, ты, маленький мерзавец! - удивленно воскликнул Иллари с добродушной угрозой в голосе. Джет открыл глаза, еще полные невольных слез, и виновато улыбнулся.
- Теперь я понимаю, как тебе удавалось удержать меня от расспросов, - без тени сомнения заключил Иллари. - Праведные солнца! Впервые в жизни вижу, чтоб человек мог передавать мысли. А может, и мои читать? И он еще говорит о какой-то опасности! Да будь у меня такой дар, я бы забот не знал. Просто внушил бы своим врагам, что у них понос, и все хлопоты.
- С врагами у тебя бы ничего не вышло, - возразил джет.
- Почему? - Заинтересовался Иллари: внезапно открывшаяся перед ним возможность отправлять неприятельские войска со спущенными штанами под кусты была слишком приятной, чтоб отказываться от нее просто так, за здорово живешь.
- А с врагами не получается. Тем более с посторонними. Понимаешь, это проходит только с людьми… - джет замялся. - Ну, вот если ты любишь кого-то… или доверяешь… уважаешь… или вообще…
Смущение джета приятно позабавило Иллари. Всегда отрадно слушать, как человек косвенно признается тебе в наилучшем к тебе отношении.
- Вот тогда можно передавать… и слышать тоже… видеть… понимаешь, это очень все неприятно. Понимаешь, постороннего человека принуждать и подслушивать не особенно стыдно, но невозможно. А если кого-то… к тому ты… кого ты… в общем, не постороннего… это стыдно и противно. Все равно, как делать что-то такое исподтишка… ну, ты понимаешь, какое.
- Понимаю, - заверил его Иллари. - И перестань взывать к моему пониманию через два слова на третье.
- Постараюсь, - без улыбки пообещал джет. Он боялся поднять взгляд на Иллари. Некоторое время он молчал, потом выпалил: - Я бы никогда не делал этого, господин. Никогда! Честное слово. Просто для тебя так безопаснее.
- По-моему, ты спятил на моей безопасности, - предположил Иллари.
- По-моему, нет, - со своей обычной детской серьезностью возразил джет.
- Да что для меня такого опасного, если я что-то и узнаю? - возразил Иллари.
- Это долго рассказывать.
- Ничего, рассказывай. Все равно до утра мы никуда не пойдем, а спать пока неохота.
Джет начал рассказывать. Теперь, когда он не должен был скрывать свой дар, этот самый дар разыгрался не на шутку. В результате Иллари слышал не только джета, хотя и не ушами, и видел не только то, что вокруг, хотя и не глазами, причем разные детали увиденного и сотворялись по-разному. То, чего джет не помнил отчетливо, и Иллари не мог увидеть иначе, как размытым пятном неопределенного цвета. А то, чего Иллари никогда воочию не видел во плоти и воссоздавал по видению джета, и выглядело созданным. Зрелище немного сумасшедшее. Горы, синие и белые, нарисованы мощными мазками прямо на настоящем небе, на их нарисованных отрогах шумят живые и нарисованные деревья, и среди них бродят вперемежку живые, игрушечные и туманные звери, ступая по цветам, вышитым на траве. А внизу, в горной котловине - настоящий ветер подымает на озере стеклянную рябь, и чьи-то почти невидимые руки играют теплым песком. А чуть поодаль из бумажных домов выходят живые джеты с живыми лицами и облачными руками - иногда, впрочем, наоборот. А иногда вообще непонятно, как может полупрозрачное нечто нести на себе тяжесть настоящей одежды. То, что Иллари принял за татуировку, внезапно оказалось бабочкой; она вспорхнула со смуглого плеча и улетела. Улетела к Деревьям. Иллари невольно задержал дыхание: деревья цвели. Нежная плоть лепестка туманно-прозрачная, как розовые и бледно-синие облака, но причуды памяти джета тут не при чем, она такая и есть. Зато прожилки, несущие сок… Иллари только дважды в жизни видел золото, но мягкий его блеск, несравнимый с суровой красотой бронзы, тихое веселье его сияния он запомнил навсегда. Вот так и выглядят прожилки. Словно по ним радостно струится расплавленное золото. Словно гроздь солнечный лучей обнимает и пронизывает кусочки облаков. И запах… ну, тут уже никаких сомнений. Так пахнет талисман джета. Удивительный аромат. Его мерцание просветляет мысли и проясняет чувства, и ничего, ничего, ничего на свете не может быть лучше и прекрасней. И я никогда, никогда его не забуду…
- Еще бы, - подтвердил Иллари. - Такое не забудешь.
- Эти деревья и сделали Джетевен Джетевеном, - тихо произнес джет, не в силах оторваться от мысленного созерцания.
…Когда-то мастера самых разных искусств и ремесел просто приходили в долину: те, кто там побывал, утверждали, что нигде больше так хорошо не думается и не работается. И они говорили сущую правду. Что-то было такое в самом воздухе затерянной долины, что освежало душу и укрепляло ее, отчего зрение и слух становились ясными и веселыми, а руки - умными и уверенными. Постепенно лучшие искусники Иматравы начали селиться в Джетевене, а потом и рождаться там. Воздух долины золотил кожу пришельцев и делал лиловыми глаза здешних уроженцев. Их стало легко отличить в любой толпе, и лиловая глубина под густыми ресницами становилась чем-то вроде знака цеха или гильдии, только означала она не профессию, а качество овладения ею, невероятный уровень мастерства. Правда, тем, кто слишком долго прожил под сенью деревьев Джетевена, отчего-то приходилось трудновато, когда они возвращались в обычный мир, а уроженцы долины и вообще чувствовали какую-то тяжесть в мыслях и на душе, покидая родные места. Но особенного внимания на такие мелочи никто не обращал. Словом, все шло замечательно, мастерство джетов и слава их мастерства росли день ото дня - и так до тех пор, пока джетов не начали попросту резать на улицах.
- Почему? - поинтересовался Иллари.
Джет взглянул на него с нескрываемым восхищением.
- Ты так и не понял, господин? До сих пор? - спросил джет замирающим от восторга голосом. - Вот это да!
- И что тут такого? - хмуро осведомился Иллари. - Мало ли чего я не понимаю?
- Ммм, - джет восторженно замотал головой. - Такое может не понять либо круглый дурак, либо гений.
- И кто же я, по-твоему? - на всякий случай спросил Иллари, дабы знать, стоит ли ему обижаться.
- Думаю, гений. Нет, ну это я и раньше знал, но чтобы настолько! Чтоб не понять такой простой вещи! Любой нормальный средний человек догадается мигом.
- Похоже, я круглый дурак, - вздохнул Иллари. - Теперь я совсем уже ничего не понимаю.
- Ты не понимаешь зависти, - ухмыльнулся джет. - Мне ты, к примеру, ни в чем не завидовал.
- А что, надо было?
Джет хихикнул.
- Но зачем? - удивился Иллари.
Джет рассмеялся в полный голос.
- Во имя всех солнц, праведных и неправедных! Откуда я знаю, господин? Но ведь завидуют же люди, понимаешь?
- Не очень, - признал Иллари. - Но видеть такое доводилось.
- Ну, вот, - обрадовался джет. - Обыкновенная зависть. Слишком умный, слишком много умеет, а я - нет.
- Да кто тебе мешает? - удивился Иллари.
- Ууй! - взвыл джет. - Это же я не о себе, господин. Это я для примера. Я этого и сам толком не понимаю, просто знаю, что так бывает. В общем, начали резать. Конечно, урожденного джета просто так за шкирку не возьмешь, но если кучей… В общем, вдали от Джетевена началось истребление. Это раньше наши мастера бывали по всей Иматраве. На памяти одного поколения джеты прекратили путешествия. Зависть от этого, правда, меньше не стала. Мало того, что слишком умные, так еще и сидят на своих познаниях, как собака на сене.
- Нелогично, - пожал плечами Иллари.
- А когда это зависть вообще бывала логичной? - парировал джет.
Иллари не нашел, что ответить, и промолчал.
- Зато так было безопасней. До всей этой истории…
Иллари ощутил болезненный толчок. Укор совести. Принадлежит он не ему, а джету, и направлен странным образом на события многовековой давности.
- Глупости, - резко оборвал он поток чувств джета. Что бы там ни было, ты не можешь отвечать за эту кучу праха. Все это было в совершенно лохматой древности.
- А тебе, господин, не доводилось чувствовать себя неловко, прочитав в семейной хронике, как кто-то из твоих дальних предков свалял дурака? - ехидно спросил джет.
- Бывало, - усмехнулся Иллари. - Давай, рассказывай дальше.
…А дальше вышла история совершенно уже непотребная. Окрестным владыкам требовались войны, и воинов они получили. Отменной джетской выучки. Вот только принимал тогда Джетевен в обучение, чтобы не навлечь на себя еще и гнев соседей, кого попало. Всех. Образовалась изрядных размеров банда, не желающая более получать перепадавшие им кусочки пирога. Им захотелось весь пирог целиком. Не такое уж безумное хотение: во внешнем мире некому было им противостоять. Чтобы обезопасить себя окончательно, орда вторглась в Джетевен, чтоб расправиться с бывшими учителями. Ценой немалых потерь уничтожить захватчиков удалось, но объяснить соседям, что Джетевен неповинен в их злодеяниях, не сумел даже тогдашний Мастер Слов - маг, чтоб было понятнее. Да и строго говоря, обучались они в Джетевене, и вина на нем лежала, притом немалая.
- Вот тогда-то Джетевен закрылся окончательно, - хмуро подытожил джет. - Ну, почти окончательно.
В мыслях Иллари промелькнуло нечто неприятное и противоестественное, вроде тюрьмы, выстроенной из драгоценных камней. Джет, оставив строительный материал в неприкосновенности, мысленно же подправил видение, изменив тюремную камеру на пыточную; по малахитовым разводам потекли красные струи. Иллари вздрогнул.
- А еще, господин, вот так, - горько улыбнувшись, джет поверх кровавых потеков швырнул ковры и скатерти, разложил ножи палача среди столовых приборов и пригласил пирующих. - Вот теперь похоже. Не сразу, конечно. Поначалу оно было вроде и неплохо.
Поначалу было вроде замечательно. Никто не резал мастеров; реальность не вынуждала их делать поправку на дурака. Они общались только с себе подобными. Они дышали своим воздухом и никаким другим. На памяти одного поколения небывалое мастерство стало сказочным.
- И никто так-таки и не попытался встать над другими? - усмехнулся Иллари. - Вот это, я понимаю, идиллия.
- А вот на этот счет есть закон, - живо возразил джет. - Тогда его и приняли.
- Какой закон может помешать человеку изучить все подряд, да так, чтоб ему никто из мастеров одного - двух ремесел не мог противостоять? Хватило бы ума, а прочее…
- А вот на прочее и есть закон. Никто не имеет права больше, чем на три ремесла. С таким набором власть не захватишь. Кому окоротить, всегда найдется.
- С этим можно поспорить, - медленно произнес Иллари. - Очень даже можно. Любопытно другое. Нет закона без его нарушителей. Что с ними делали - убивали, мозги вышибали? Как иначе угасить эту жажду?
- Изгоняли, - подчеркнуто спокойно произнес джет.
Иллари взглянул на него пристально и засмеялся. Джет покраснел. Иллари милосердно отвел взгляд.
- Забавно, - пробормотал он. - Насколько я понимаю, никто из изгнанных не вернулся?
Джет кивнул.
- Еще бы, - он поворошил золу, достал оттуда испеченные клубни, разломил их, дуя на пальцы, и протянул Иллари его долю.
Воцарилось молчание. Джет ел сосредоточенно и медленно, словно стараясь непрерывным жеванием избавить себя от необходимости продолжать разговор, благо рот занят. Вот только мозгами жевать невозможно. Иллари какое-то время тоже молча жевал, потом не выдержал.
- Перестань отравлять мне аппетит, - потребовал он.
Джет с трудом отвлекся от своих мыслей.
- А что, так сильно? - тихо спросил он.
- Еще как, - фыркнул Иллари. - Я голоден, как десять бродяг, и то кусок в горло не идет.
Джет виновато опустил голову.
- Извини, господин. Я сейчас, - он попробовал выдернуть мысль из головы Иллари, но тот уцепил ее за хвост и не выпустил.
- Нет уж, - решительно возразил Иллари. - Если ты попробуешь заставить меня забыть, я просто дам тебе в ухо, а иначе подуманного не воротишь. Ты лучше расскажи. Выговоришься, легче станет. И мне тоже.
- Ладно, - неожиданно согласился джет. - Сам хотел.
Он начал рассказывать, время от времени запинаясь в поисках слов, но не мыслей - уж скорее мысли ищут нас, а не наоборот - и Иллари, слушая его, снова видел не глазами, слышал не ушами и ощущал всем своим существом. Он сам испытывал мальчишеское желание джета уметь как можно лучше, а ведь для этого, кроме избранных ремесел - каких именно, Иллари в тот момент не очень понял и стал уточнять - кроме них надо знать еще кое-что из других, это помогает, и еще кое-что совсем уже из других, а потом становится просто интересно, ведь это же так естественно. Сильная рука, кидая камень, хочет кинуть его так далеко, насколько силы хватит. Вот и уму хочется знать столько, насколько хватает его силы, еще, и еще, и еще что-нибудь - все, что интересно. А в результате приходится читать ночью, в лунном свете, подсматривать за сверстниками и мастерами, тайком пробираться в архив… В архиве джета и застукали.
Потом - ослепительно залитая солнцем площадь и слепящее сознание собственной вины и правоты одновременно. Я виноват, но это несправедливо, это не может быть справедливо, я же ничего плохого не сделал, почему меня ведут, все на меня смотрят, так смотрят, я же ничего не сделал, даже не собирался, я хотел, как лучше, а у Мастера такое лицо, будто я все свои тетради в озеро выкинул, такое лицо… зачем, зачем?! Потом - тихая полутемная камера; кожа джета уже забыла сырую сумеречную прохладу, но Иллари ее ощущает. И снова непрошенные мысли - я ведь не хотел никому причинить боль, а Мастер здорово огорчился; он, наверное, здорово на меня надеялся, а я вот так сделал, только это все равно все несправедливо. Но не могут же все быть неправы, а прав только я один?.. И наконец, шаги. Ровные, размеренные. Услышав их, Иллари напрягся, словно хотел выскочить из кожи. Сердце джета колотилось отчаянно - тогда, он знал, кто идет - тоже тогда. Иллари тоже знал идущего - теперь - и ненавидел его.
Мастер Слов Керавар вошел в маленькую камеру. Джет встал. Иллари видел Мастера Слов ужасающе отчетливо. В его облике не было ничего непроявленного, туманного, расплывчатого, как обычно бывает в воспоминаниях, как было в предыдущей сумятице образов. Он был очень реальный и одновременно очень ненастоящий. Иллари даже чувствовал запах свежести, исходящий от его кожи - очевидно, Мастер Керавар изволил только что искупаться. Казалось, протяни Иллари руку, и он дотронется до его плеча. И все же Мастер Слов от этого только казался еще более ненастоящим.
Он стоял совсем рядом с перепуганным мальчиком, настолько маленькой была камера. От него исходила угроза, немая и непонятная, она невидимо струилась в сумерках, накатывая волнами. Именно острое чувство угрозы и успокоило джета. Он знал теперь: Мастер Слов пришел, как враг.
Мастер Керавар тихо и отчетливо произнес первое слово - Слово Боли. В единый миг в теле джета не осталось ни одной целой косточки, глаза обратились в раскаленные шары, в голове вскипел свинец, кожа трещала, отлетала черными лепестками. Если бы джет ненавидел своего мучителя чуть меньше… но удар был таким неожиданным и незаслуженным, что ненависть родилась одновременно с болью и заставила сопротивляться. Ерунда. Это мне все только кажется. Сам я целехонек. С диким трудом джет приподнял руку, пошевелил пальцами. Цела, конечно. Ему сразу стало легче. Что, съел? Боль - это терпимо. И не страшно. Боль ведь ужасна не сама по себе, а вместе с мыслью, что в нашем теле что-то отказывается работать - и, может быть, навсегда. Не боль, а мысли о большей боли, болезни, уродстве… Не боль, а страх.
Едва только джет овладел своей болью, Мастер произнес новое слово - Слово Страха. А если мне только кажется, что мне кажется? А если не выдержу… умру… вот сейчас… от страха боль ударила с новой силой… стыдно… а вот и нет, ничуть не стыдно, это выше сил…
Во мрак упало еще одно слово - Слово Стыда. Ко всему добавился тошнотворный стыд за переживаемый ужас и боль, за неспособность справиться с ними, почти до потери рассудка… но ведь кончится же это когда-нибудь…
Слово Отчаяния. Это никогда не кончится. Даже если я умру. Скотина Керавар. И носит же земля таких. Ходит, дышит. Если очень постараться, больше не будет. Конечно, даже думать больно, не то, что душить его, но что делать, больше нечего…
И последнее - Слово Одиночества. Больше не было никого. Была боль, страх, стыд, отчаянье, был сам джет, и больше ничего и никого, даже ненавистного врага. Он был один во всем мире - но и мира тоже не было.
Джет закричал. Внезапно боль и прочее отступили, исчезли. Как и полагается, совершенно бесследно. Джет чувствовал жгучий холод: еще бы, он весь мокрый насквозь. Он… джет снова коротко вскрикнул.
- Кто? - тихо произнес он, потом снова закричал. - Кто я такой? Как меня зовут? Как меня зовут?
Мастер Керавар бешено взглянул на него. Даже маги не могут убивать взглядом; во всяком случае, Керавар не умел, иначе убил бы. Он стоял, тяжело и быстро дыша от гнева, потом поднял руку, отвесил джету пощечину в полную силу и вышел так быстро, словно за ним гнались…
- Полегче, малыш, - пробормотал Иллари, утирая лоб, - полегче. Я пока еще тоже жить хочу.
- Прости, господин, - сдавленно произнес джет, тоже утирая холодный пот.
- Пустое, - раздраженно махнул рукой Иллари, - оставь. Да какой я тебе сейчас, к лешему, господин? Я государственный преступник, а за мою голову объявлена награда. Считай, что мы с тобой друзья, идет?
Повеселевший джет благодарно кивнул. Причина внезапного порыва Иллари была, однако, совсем иной. Он и сам не признался бы себе в том, что заставило его предложить дружбу вассалу. Просто высокомерие Иллари так и не переросло в спесь, столь свойственную столичным придворным, а врожденное чувство справедливости не позволило ему считать себя господином человека, который настолько превосходил во всем его самого.
- Что-то я опять проголодался, - почти пристыженно произнес Иллари, чтобы сгладить возникшую неловкость.
- Ой, я совсем забыл! - воскликнул джет и принялся разгребать угли.

Предыдущая страница 14 Следующая страница


15 Элеонора Раткевич

Новая порция клубней успела не только испечься, но и остыть. Джет подбросил еще углей, закопал в них еще несколько клубней и принялся вместе с Иллари уплетать остывшее лакомство, которое отнюдь не стало менее вкусным.
- Крепкая у тебя выдержка, - невнятно произнес Иллари с набитым ртом, все еще не в силах оправиться после недавнего потрясения. - И как ты еще ухитрился сохранить рассудок?
Джет поднял на Иллари свои лиловые глазищи.
- Тогда или потом? - без улыбки спросил он.
- И то, и другое.
- Тогда - не знаю. Разве что чудом. А потом… - в глазах джета вновь замерцала тоска по дому. - Когда мне объявили приговор… ну, об изгнании… я пошел попрощаться с Деревьями. Этого мне запретить не могли.
Вновь ветер воспоминаний донес до Иллари восхитительный запах волшебной рощи.
- Они как раз цвели… и были такие красивые… я не мог уйти от них, не мог… и я сорвал себе веточку на память. Я ничего не знал тогда… что в изгнании сходят с ума, не знал… и почему, тоже не знал. Это уже потом, когда я побродил по городам и увидел…
Джет судорожно сглотнул, и Иллари мысленно содрогнулся вместе с ним. Какой же ужас должен был испытать мальчишка, увидев своих изгнанных соотечественников, превратившихся в грязных, нищих безумцев. И насколько больший ужас он пережил, сообразив, что и ему была уготована та же участь. Даже и без слов джета Иллари знал, как тоскливое непонимание терзает джета: он-то отчего не сходит с ума? Как долгими бессонными ночами он в мучительном ожидании прислушивается к собственному разуму: не началось ли? Как он, едва усталость берет верх и властно требует сна для измученного тела, с воплем вскакивает, еще не до конца проснувшись, ибо снилось ему, что безумие подкралось и овладевает его рассудком.
- Ну, потом-то я сообразил, что с ума я все никак не схожу и не схожу, и мне немного полегчало. Уже совсем потом я понял, что это из-за веточки. Может, я бы и не догадался, но я делал сам такие талисманы: кусочек дерева в серебре на цепочке.
- Так, значит, кое-кто у вас в Джетевене имеет возможность выйти наружу? - сразу понял Иллари.
Джет кивнул.
- Еще когда меня пытались зарезать на городском базаре, все стало ясно. Кирпичи в меня швыряли безумные джеты, но тот, кто им приказал, вполне разумен.
- Праведные солнца! Теперь я понимаю, почему ты стремился забиться куда-нибудь подальше от Джетевена. Другого в толк не возьму Кто и зачем тебя преследует?
- Мастер Керавар, наверное, - пожал плечами джет. - Больше некому. И за что он меня так ненавидит?
- Ненавидит? - скептически поднял брови Иллари. - Поверь моему опыту придворного интригана: если тебя преследует он, то это никак не ненависть. Это страх. Он тебя боится.
Джет откровенно засмеялся.
- Да за что ему меня бояться?
- Не знаю, - уступил Иллари, - но он тебя боится. Слушай, сопляк, я в таких вещах разбираюсь получше твоего, хоть ты у нас и всезнайка. То, как он тебя ломал… а теперь преследует чужими руками - это не ненависть. И пощечина, - Иллари непроизвольно коснулся щеки, вспыхнувшей от воспоминания. - Разве ты не понял, почему он тебя ударил? Он тебя мучил со вполне определенной целью, а разозлился оттого, что не был уверен, достиг ли ее.
- И что это за цель? - спросил джет уже менее недоверчиво.
- Тут я могу только догадываться, - признался Иллари. - Но сдается мне, он хотел, чтобы ты что-то забыл. Что-то бесконечно для него важное. Ты забыл многое. Даже собственное имя. Но он не уверен, забыл ли ты то, что должен забыть.
- Если я что-то такое и знал, - передернул плечами джет, - то сейчас и понятия не имею.
- Этим мы потом займемся, - пообещал Иллари. - Не бегать же тебе всю жизнь от кирпичей перелетных. Пока мы не разберемся во всем, ты в опасности. Почему, ну почему ты не рассказал мне обо всем еще дома? Мы бы что-нибудь придумали вместе. Ты так за меня боялся?
Джет тяжело вздохнул.
- За себя тоже. Чем меньше ты знал, тем больше у меня было надежды на спасение.
- Это еще почему? - обалдел Иллари.
- Видишь ли, Мастера Слов не всесильны. Есть и на них управа. Мастера Смысла.
- А эти чем занимаются? - полюбопытствовал Иллари.
- В обычной жизни - ничем особенным. Совершенствуют свое мастерство на радость всем прочим. Но в схватке с настоящим Мастером Смысла у Мастера Слов нет шансов.
- Но тайны-то тут при чем? - не уступал Иллари.
- Я с первого взгляда увидел, что из тебя может выйти Мастер Смысла.
Иллари открыл рот - да так ничего и не сказал.
- Обучение Мастера Смысла - вещь сложная. Понимаешь, если дело дойдет до единоборства, Мастер Смысла должен подчиняться только своему наитию, а не инструкциям, иначе он обречен. Если бы я тебе все рассказал, у меня не было бы и тени надежды. Ты стал бы мучительно искать в уме правила и предписания, как быть в таком хитром деле - и погиб бы. От моего молчания зависела наша жизнь, твоя и моя. Я обучал тебя - медленно, постепенно, исподволь. Но закончить не успел. Остается надеяться, что твоя природа возьмет свое и довершит начатое.
- Но кто такие Мастера Смысла?
В ответ джет лишь улыбнулся широко - и только. Очевидно, сведения эти принадлежали к тем, о которых будущему Мастеру Смысла знать до поры до времени не положено.
- А сам ты тоже Мастер Смысла? - едва задав вопрос, Иллари понял, что глупость сморозил: стал бы Мастер Смысла, способный справиться с преследующим его волшебником, бегать от него, как заяц?
- Увы, нет, - вздохнул юноша.
- Но как же ты меня обучал? - возопил окончательно сбитый с толку Иллари.
- А разве обязательно нести яйца, чтобы уметь поджарить яичницу? - ехидно парировал джет. - Что-то холодно становится.
- И то правда, - Иллари подкинул хвороста в костер. - Знаешь что, давай-ка спать. Завтра поговорим.
Назавтра, несмотря на их обоюдный интерес к разговору, возобновили они его не сразу. Слишком уж приятное утро приветствовало их пробуждение. Росистая трава сверкала тысячами крохотных солнышек, в воздухе дрожали и вспыхивали бесчисленные маленькие радуги. Умывание в ручье освежило обоих путников, а клубни, запеченные джетом с вечера, показались просто восхитительными. В такое утро хотелось быть беспечным и не думать ни о чем неприятном.
Так что разговор начался лишь тогда, когда Иллари и джет, уничтожив следы своего пребывания у ручья, тронулись в путь.
- И все-таки я хотел бы знать, зачем мы идем в Вейдо? - спросил джет, на ходу срывая с куста горсть ягод.
- Изволь, - немедленно откликнулся Иллари. - Но предупреждаю, что мой рассказ будет ненамного веселее твоего.
- Что поделать, - философски вздохнул джет.
- У нашего красноносого императора, - начал Иллари, - есть сын. И император ненавидит его так, что и представить себе невозможно.
- Собственного сына? - удивился джет. - Слушай, а может это вовсе и не его сын?
- Его, его. Сам увидишь. При таком-то сходстве… но император возненавидел принца с момента рождения. Он и матушку его свел в могилу этой ненавистью. Так что живется принцу, как всякому сироте, и даже хуже. С ним никто не считается. Чтобы подлизаться к императору, его всячески унижают. Праведные солнца - да у узника в темнице больше свободы передвижения, чем у него, и радостей тоже больше, хоть и поверить в такое сложно.
- Я тебе верю, - кратко ответил джет.
- Как-то так оно вышло, что мы с принцем Акарени сдружились. Собственно, он мой единственный друг, кроме тебя. А у него и вовсе на всем свете нет никого, только я один.
- Понимаю, - тихо отозвался джет, и Иллари на краткий миг ощутил его понимание.
- А тут вечные раздоры с Вейдо. Император вел себя похуже уличного пьяницы. Вовсю запахло войной. И он не нашел ничего лучше, чем отправить принца в Вейдо заложником.
- По крайности, там его император не достанет, - произнес джет.
- Как сказать. У меня есть приятели в имперской канцелярии. Я узнал, что император в самом скором времени собирается объявить войну Вейдо. Понимаешь, что это значит?
- Еще бы не понять!
- Ну, тут я малость спятил, - признался Иллари. - Погубит меня когда-нибудь моя наивность. Я, как последний дурак, помчался к императору. Ну, и разговор у нас с ним был! Императору оставалось сделать только одно. Он заявил, что ни в коем случае не желает допустить смерти сына - вранье, конечно - и что раз я так ему так бесконечно предан, то меня он и отправит ему на выручку, пока война не началась. Разумеется, неофициально. И если я попадусь, то он от всего отопрется, и расхлебывать мне придется самому.
- Скотина! - воскликнул джет.
- Согласен, - усмехнулся Иллари. - Вот и пришлось мне удирать, толком не успев ничего продумать, пока этот хобот не соизволил изменить решение и не приказал убить меня в собственном доме. Зато людей наперехват выслал честь по чести.
- А что ему мешает начать войну прямо сейчас? - подумав, спросил джет.
- Типун тебе на язык! - возмутился Иллари. - По счастью, армия еще не готова к войне. Император уже проиграл три кампании. Еще одна, и на троне ему не усидеть. Это если войска Вейдо и вообще не выгонят его пинками из дворца. Нет, прямо сейчас он воевать не станет. Но поторопится начать как можно раньше.
- Значит, и нам надо поторапливаться, - заметил джет.
Иллари кивнул, и разговор оборвался. Взаимные расспросы вновь начались на привале, когда джет соорудил роскошную трапезу из жареных грибов, кусочков сушеного мяса из своих дорожных припасов и ягодного соуса, приготовление коего он после долгих уговоров доверил Иллари. Приготовленное было уничтожено до последней крошки. Утолив голод телесный, Иллари порешил утолить также и голод умственный, и пристал к джету с новыми расспросами. О Мастерах Смысла джет отказывался говорить наотрез, зато об остальном рассказывал много и охотно.
- Мастера Слов обучить трудно, - поведал он между двумя глотками родниковой воды. - Почти так же трудно, как Мастера Смысла.
- Почему? - с жадным любопытством спросил Иллари.
- Понимаешь, все эти сказки про магические книги, в которых записаны заклинания и волшебные слова - ну, это сказки и есть. Таким способом Слова не передаются. То, что в устах одного заставит рухнуть горы, из уст другого и камешка не пошевелит.
- Ты хочешь сказать, что Слова для каждого человека разные? - догадался Иллари.
- В общем, да. Кое-какое сходство есть, иначе обучение было бы невозможным. Основное в Словах сохраняется, но и только. Каждый сам должен найти свое звучание. Люди ведь разные. Характер, настроение, душевные склонности. Тембр голоса, в конце концов. На это уходят годы.
- А огонь ты тоже зажег с помощью Слова? - полюбопытствовал Иллари.
- Конечно, - джет протянул руку к сухой ветке и, уже не таясь, произнес Слово Огня. Ветка вспыхнула.
- Вот так.
Иллари соотнес Слово со своим характером, воспитанием, возрастом, голосом и прочим, протянул руку к другой ветке, подражая жесту джета, и промолвил Слово по-своему. Ветка слегка затлела и угасла.
- С первого раза! - восхитился джет. - У тебя талант. Эх, сложись все по-иному, с каким бы удовольствием я тебя научил.
- Может, у нас еще будет такая возможность, - предположил Иллари. - А сам ты много Слов знаешь?
- Не очень, - признался джет. - Слов Воды, например, я вообще не знаю. Пряжа, ткань и вообще все, что делают из ниток, тоже мне почти не подчиняются. Но зато я знаю Слова Металла. Все до единого. Многие Слова Земли и Трав. Слова Исцеления - тоже не все, но многие. Кое-какие Слова Животных.
- Слова Трав - это я понял; сам видел, как ты у меня в саду с заморскими цветами управлялся. А Слова Земли - это что такое? Тоже из садоводства?
- Нет, - беспечно ответил джет. - Это, к примеру, землетрясение остановить или устроить. Или лавину, оползень…
- Оползень! - задохнувшийся от внезапной догадки Иллари в упор взглянул на джета. Тот покраснел и отвел глаза.
- Значит, это твоя работа?!
Джет виновато опустил голову.
- Погоня была уже близко, - еле выдавил он. - Я не успел придумать ничего другого.
- Балда, я не сержусь. Ты же меня спас. А плащ и нож? Тоже?
Джет кивнул.
- Деньги, зашитые в плащ. Имена Металла. Я позвал их. И нож позвал.
Он произнес это так просто, будто говорил: «Я подстриг ногти». Похоже, для него так оно и было.
- А медведи? - настаивал Иллари. - И их ты позвал?
Джет снова кивнул.
- А в городе - это ты сам! - оживляясь, произнес он. - Это у тебя здорово получилось.
У Иллари сдавило горло. Он представил себе, как изо дня в день, невзирая на страх, испуганный мальчишка неотступно и незримо следует за ним. Все ближе и ближе к тем местам, что означают для него неминуемую погибель, где он пережил такой ужас и такие муки, от которых другой попросту рехнулся бы. Как он боится прозевать опасность нависшую вовсе не над ним, а над Болваном, которому поклялся в верности.
- Прости меня, малыш, - тихо произнес Иллари и приобнял джета за плечи.
- За что? - недоуменно спросил джет.
- За то, что я посмел в тебе сомневаться. Ты, кажется говорил, что я храбрый человек? Так вот - это не я, это ты храбрый. Доведись мне пережить то, что ты пережил, и никакая сила не заставила бы меня вернуться.
- Ну, нет, - засмеялся джет. - Храбрый все таки ты. Не в обиду тебе будь сказано, но будь я таким растяпой по части путешествий, я бы в жизни из дому бы не вышел. Храбрости бы не хватило.
Иллари тоже засмеялся. Сомнительный комплимент джета напрочь развеял его смущение.
- Ну, раз ты такой дока, скажи, что нам делать дальше?
- А дальше я залезу на дерево и огляжу окрестности, - предложил джет и тут же привел свои намерения в действие.
Сидел он на дереве довольно долго, а когда слез, выглядел встревоженным.
- Плохо дело, - сообщил он.
- Погоня? - догадался Иллари.
- Не только. Еще какие-то люди. Одеты в цвета правящего дома Вейдо. Я попытался прочитать по губам, о чем они говорят, я умею, но очень уж далеко. Ничего почти не понял. Но о войне они говорили, это я разобрал. И о принце.
- Та-ак, - протянул Иллари. - Час от часу не легче. Выходит, в Вейдо проведали, что император готовится к войне. Тогда они, конечно, должны принять меры, чтоб люди императора не похитили заложника. Откуда им знать, что он был бы только рад и счастлив! - Иллари судорожно сжал кулаки. - Может, он сам этот слух и распустил, чтоб мне помешать. Эти люди охотятся на любого, кого император пошлет за принцем.
- Выходит, мы чуть не столкнулись с теми, кто тебя ищет, Иллари?
- Выходит. И назад вернуться нельзя: люди этого вислоносого придурка уже наступают нам на пятки. Придется немного отклониться в сторону, потом вернемся на тропу обходным путем.
- В сторону так в сторону, - согласился джет. - Главное - в какую?
- А что, есть разница? - Иллари беспечно мотнул головой вправо. - Хоть бы и туда.
- Можно и туда, - джет легко поднялся и набросил плащ на плечи. - Я готов.
Идти было очень легко. Лесная тропинка сама ложилась под ноги.
- Не исключено, что передовая разведка в поисках нас столкнется с людьми нашего бесценного императора, - мечтательно произнес Иллари. - Так сказать, охотники встретятся с охотниками. Дорого бы я дал, чтоб увидеть эту встречу.
- Вечно тебя так и тянет посмотреть на всякие непотребства, - усмехнулся джет.
- Не скажи, - возразил Иллари. - Самое непотребное зрелище, какое я видел за всю свою жизнь - это дворец нашего обожаемого императора. И посмотреть на него меня ну нисколечки не тянет.
- Я так понимаю, вчерашний кабак тебе больше нравится? - невозмутимо осведомился джет. Иллари засмеялся и швырнул в него шишкой.
- Да ты - опасная компания, - заметил джет. - Пойду-ка я вперед.
- Ты что - обиделся?! - не поверил Иллари.
- Ерунда. Ничего я не обиделся. Но лучше я все-таки пойду вперед. Вообще-то мне там быть и полагается. И разведывать дорогу. Все-таки я твой вассал.
- Ты мой друг, - сухо напомнил Иллари.
- Вот именно. Как твой вассал, я обязан быть впереди. А как твой друг, я хочу быть там.
- Что случилось? - Иллари понял, что мальчишка настроен серьезно. До сих пор чутье его не подводило. Может, и сейчас он прав? Да нет, не может быть! У Иллари тоже с интуицией дело обстоит не наихудшим образом, а она ему ничего не подсказывает.
- Пока ничего, - джет вздохнул, - и вроде впереди ничего не чую.
- Так в чем дело?
- Я никогда не видел такой легкой дороги. Такой приятной. Солнышко, ветерок, тень от деревьев. Так хорошо, что даже плохо.
- Ты придурок, - убежденно заявил Иллари. - Ты предпочел бы тащиться по болоту по колено в вонючей жиже?
- Еще как! Болото - оно и есть болото, и пончики с вареньем в нем не предусмотрены. А когда вся моя дорога - это сплошные пончики с вареньем, я задаю себе только один вопрос: в котором из них крысиный яд? Я все-таки пойду вперед, Иллари.
- Как хочешь, - пожал плечами Иллари. - Заскучаешь один - возвращайся.
- Не заскучаю, - и джет неслышными быстрыми шагами ушел вперед.
Блажит парень, подумал Иллари. Впрочем, в его возрасте это так естественно. Будь у него побольше опыта, и он не заполнил бы короткие часы передышки воображаемыми опасностями, а отдыхал бы от настоящих. Ишь, как торопится!
Джет чуть замедлил шаг, обернулся и помахал Иллари рукой. Зовет, что ли? Во всяком случае, улыбается, даже отсюда видно. Значит, ничего не стряслось.
Иллари улыбнулся ему в ответ и пошел быстрее. И тут же врезался головой в опустившиеся с грохотом крепостные ворота.
Крепость возникла из ничего так стремительно, что у Иллари в глазах потемнело. Ворота чуть не придавили ему ноги. Он отступил на шаг и протер глаза. Видение не исчезло. Да и какое это видение, если он об него едва нос не расквасил?
- Стой! - послышалось из-за ворот. - Куда?! Стой, падла!
- Вяжи его, вяжи!
- Ах, ты еще и лягаешься, скотина?
- По морде, по морде ему! Вот так!
Иллари судорожно сжал кулаки. Джет попался. Праведные солнца, зачем только они сюда свернули? Почему он не прислушался к джету, не повернул обратно? «Я твой вассал и твой друг, я обязан быть впереди и разведывать дорогу». Да ничего ты мне не обязан! Если я - твой друг и господин, это я обязан охранять тебя. И я не смог. Ошибся. Сглупил. Лопухнулся. Из крепости уже не доносится шум борьбы. Все. Взяли. Да, точно. Слышно, как его волокут по двору. Куда? Вот, малыш, и окончилась твоя дорога. И ведь это я во всем виноват. Сам пошел, тебя сманил. Когда б не мой растреклятый поход, сидел бы ты сейчас в оружейной и горя бы не знал.
Ну, нет! Мысль Иллари работала быстро и четко, не спотыкаясь о чувства. Ну нет же! Мы еще поборемся. Легче сказать, чем сделать. Не штурмовать же в одиночку эту каменную громадину! А зачем, собственно, штурмовать. Давай, Иллари, давай успокойся, подумай. Штурмовать вообще бессмысленно. Даже, если и не в одиночку. Стоит только людям из крепости понять, что наша взяла, и они попросту прикончат мальчишку. Извне его освободить невозможно. Только изнутри. Да, но каким образом? Забраться в незнакомую крепость, плутать по ней, казематы отыскивать? Глупости. Схватят, как котенка, не успеешь и пикнуть.
Схватят. Это мысль. Если схватят, то искать казематы не придется. Сами приведут и посадят. А оттуда уже можно как-нибудь выбраться. Притвориться, что понос одолел или вообще помираешь, стукнуть по голове… словом, выбраться можно. Потом, вдвоем, выйти они сумеют. Главное поторопиться. Кто их знает, вдруг они начнут пытать мальчишку? Тогда дело плохо, тогда он не сможет идти сам, тащить его придется. Тогда выйти будет намного труднее. И чем дольше медлит сейчас Иллари, тем труднее.
Словом, нечего думать, надо быстренько попасть в плен, там разберемся.
Безумие. Чистейшей воды безумие. Ни один изгнанный джет не был еще настолько сумасшедшим, чтобы в его мозгу родился подобный план. К сожалению, все разумные планы удачи не сулят.
Иллари обвел глазами лес, небо, дорогу, стараясь запечатлеть их в памяти перед неволей, вздохнул глубоко, мысленно выругал себя последними словами и полез на дерево возле крепостной стены.
Стена была слишком высока, чтобы прыгать через нее во двор, вымощенный тесаным камнем. Иллари спустился во двор по веревке, дивясь беспечности сторожей. Как вымерли все, честное слово. Или они так рады поимке джета, что и думать забыли об остальных? Хмм… Скорее его считают по сравнению с вожделенным джетом настолько мелкой сошкой, что даже не дают себе труда его остерегаться. Не очень приятная мысль. Иллари беспрепятственно пересек двор и вошел в крепость, стараясь ступать тихо, но не слишком. Все должно быть правдоподобно, и он не может привлекать к себе внимание, топая, как пьяный бык. Нарочито и неубедительно. Но и идти бесшумно не стоит, иначе он рискует проплутать незамеченным по крепостным коридорам, покуда у него седая борода не вырастет, и не найти ни джета, ни выхода наружу. Внутреннее устройство крепости не обмануло ожиданий Иллари: как он и думал, то был сложный лабиринт, где бесполезно держаться правой стороны или ставить метки. Подобное может выручить, если лабиринт занимает не больше одного уровня, а здешний, подозревал Иллари, раскинулся уровня на три-четыре. Выход Иллари найдет, в этом он не сомневался: его зрительная память была уникальной. Но найдет ли он джета? Или сколько-нибудь добросовестных стражников, чтоб они его схватили и доставили на место назначения?
На стражников, совершавших рутинный обход лабиринта, Иллари наткнулся за ближайшим поворотом. Немного посопротивлявшись для вида, он был схвачен, пойман, связан и пинками под зад препровожден в одну из подземных камер.
Факелы под потолком нещадно трещали и чадили, давая больше дыма, чем света. В очаге пылало жаркое пламя. У противоположной стены сидел высокий грузный человек, одетый богато, но слишком тепло. У ног его на маленькой скамеечке сидел палач и рассеянно играл сам с собой в карты.
У Иллари пересохло в горле. Какой же он дурак! Его план был действительно безумием. Только с горя и можно до такого додуматься. Если бы он не позволил отчаянью овладеть собой! Если бы он подумал хорошенько! А теперь все действительно кончено. Его притащили не просто в камеру, а в допросную. Уж здесь-то его живо разделают на котлеты. И никого он не спасет.
Прости меня, мальчик. Я болван.
- Пожаловал, значит, - брюзгливо произнес тучный господин. Внезапно он встал, подошел к Иллари и залепил ему оплеуху. - Это чтоб ты окончательно понял, где ты находишься.
Да я и так понял, подумал Иллари.
- Собственно, ты нам не был нужен. Заплачено было за поимку твоего дружка, джета. Разумный человек повернул бы назад и не стал искушать судьбу понапрасну.
Я неразумен, яростно подумал Иллари.
- А ты вот сам полез. Твоя воля. Ну, раз уж ты здесь, может, мы и ошиблись. Может, тебя с самого начала тоже стоило взять. Впрочем, мы сейчас это проверим.
Он хлопнул в ладоши. У правого плеча Иллари возник стражник.
- Принеси ящик, - коротко велел тучный.
Стражник кинулся выполнять приказание. Тучный расхаживал по камере: пять крупных шагов туда, пять обратно.

Предыдущая страница 15 Следующая страница


Наемник мертвых Богов 16

- Сейчас мы все узнаем. Что ты за птица и почему последовал за своим приятелем, и прочее такое. Все узнаем.
Стражник втащил в камеру довольно большой железный ящик с округлой крышкой сверху. В ящике что-то металось и пищало.
- Все узнаем, - с наслаждением повторил тучный. - Раздеть его.
Окончательно Иллари пришел в себя уже в камере, куда его втолкнули с издевательским хохотом, швырнув следом одежду. Несмотря на боль от побоев, Иллари был безмерно счастлив: ничего худшего с ним не произошло.
В другое время он был бы в бешенстве. Его, потомственного аристократа и владетельного сеньора, не драли даже в детстве. Доведись ему в любых других обстоятельствах познакомиться с розгами, и в горле его клокотала бы черная ярость до тех самых пор, пока он не поквитается с обидчиками за пережитый позор. Но теперь рубцы на спине напоминали лишь о том, что самого страшного не случилось.
Какими дураками мы бывали в детстве, думал Иллари, одеваясь. Слушаем баллады о великих героях. Всякий треп сказочный. Как какой-нибудь несусветный богатырь претерпел жуткие мучения и потом, бежав из плена, перекусал всех злодеев голыми руками. На кинжале повесил. И прочее столь же правдоподобное. И нам это, кажется, нравилось. Как же вдохновенно мы слушали, когда в балладе очередной герой смеялся в лицо своим мучителям, покуда они кнутами выдирали из его спины столько мяса, что хватило бы накормить батальон людоедов. И сами пересказывали подобные байки, соответственно преувеличивая. Интересно, почему нам все это так нравилось? Призадуматься - понять можно. Какой мальчишка не мечтает совершить что-нибудь эдакое, из ряда вон выдающееся?
Разумеется, мы представляли себя на месте героя-мученика, и притом с полной верой, что сможем выдержать то же самое. И мысль касается тех же участков тела, что и хлыст, но касается изнутри - мягко, ласково. А представление о собственном героизме приятно возбуждает. Наслушаешься подобных историй, и начинаешь воображать себя невесть кем. И мечтают идиоты оказаться на месте чудо-богатыря, чтобы проявить небывалое мужество и чувство собственного достоинства.
Вот и попробуй сохранить достоинство, когда тебя сажают голой задницей на ящик с крысами, и судьба твоей мужской принадлежности зависит от сущей малости: сыты ли крысы, не устали ли? Захотят ли прыгать?
Иллари безумно повезло. Оголодавшая крыса недавно загрызла и съела своих товарок по заключению. Сытый желудок и утомление после битвы не располагали ее к высоким прыжкам. Она лениво повозилась на дне ящика и улеглась баиньки. Ее даже не волновала любимая пища, соблазнительно висевшая над головой. Разумеется, понятно это стало не сразу, и страху Иллари натерпелся - рассказать невозможно. Будь вместо ящика клетка, и мучители мигом обнаружили бы сытую крысу в городом одиночестве и исправили бы упущение. Вдоволь насладившись созерцанием Иллари, которого трясло от ужаса, тучный господин велел всыпать пленнику горячих и отвести его в камеру. Пока.
Горячих всыпали. Иллари зашипел, когда рубашка прикоснулась к спине. Ладно, все это мелочи. Он бывал ранен, и часто испытывал при этом более сильную боль, и крови терял больше. Не спина должна его сейчас заботить, и не рассуждения об идиотских балладах. Конечно, после счастливого избавления порассуждать на посторонние темы куда как приятно. Но времени на это нет. Вот если спастись удастся, тогда можно и порассуждать. Пока же надо придумать, как выбраться из камеры, и найти джета, спасти его и покинуть с ним крепость. И побыстрее. Пока тучному мерзавцу не пришла в голову фантазия заменить сытую крысу голодным удавчиком. Или еще что-нибудь меланхоличное и прекрасное. И пока с джетом не сделали чего-нибудь непоправимого. Ознакомившись с изощренным воображением своих мучителей, Иллари не сомневался: малейшее промедление обернется для мальчика такими кромешными страданиями, что до конца жизни Иллари не искупит своей невольной вины за промашку.
Причем придумать надо что-то новенькое. Все прежние идеи никуда не годятся. Беспечное высокомерие обитателей колдовского замка внушило Иллари совершенно ложное представление о их способностях. Но уже в допросной он понял свою ошибку. Это наемники-профессионалы, которым нет нужды красться за ним по пятам, чтобы схватить, когда потребуется. Профессионалы. И ни одного охранника никаким воображаемым поносом или демонстрацией мнимой смерти в камеру не заманишь. Ни-ни. А уж если охранник и войдет, то не раньше, чем поставит у дверей двух-трех вооруженных обломов, уже будьте покойны. И все же выбраться отсюда как-то надо.
И тут Иллари напрягся. До его слуха донесся дикий нечеловеческий крик. В этом вопле не было ничего даже отдаленно напоминающего голос юноши, но Иллари его узнал. Кричал джет. И по безграничной муке, исторгшей этот крик, Иллари понял: джета пытают не просто обычные мерзавцы с извращенным воображением, вроде тех подонков, что издевались над ним самим. Нет, джета допрашивал Мастер. Палач-маг.
Жуткий вопль поразил сознание Иллари и распахнул его. И снова, как когда-то у болота, Иллари видел не глазами и слышал не ушами. Только на сей раз в представшей его мысленному взору картинке не было ничего неясного, расплывчатого. Ведь то были уже не воспоминания, а сама действительность.
Судя по тому, что большую часть поля зрения занимал свободный каменный потолок, джет лежал на спине. Его мучитель нависал над ним. У него ничего не было в руках, но он говорил. Все время говорил, и от черной магии его речи джет извивался от боли. С шеи палача-мага свисала серебряная цепь и покачивалась мерно над самым лицом джета, то исчезая, то снова появляясь.
- Говори, змееныш! Что ты прочел в архиве? Говори!
Но джет не мог говорить. Он был буквально парализован болью. Иллари отчетливо ощутил его мысль: вот если бы эта боль хоть на мгновение ослабла, ничто мне бы не помешало, ни кандалы, ни магия твоя дурная. Похоже, что так: палач-маг был мастером лишь в своей, весьма узкой области, а способности джета были хоть и поменьше, но несравненно шире. Пожалуй, лишь минутное замешательство джета и позволило Мастеру Боли одержать верх. Он и сам это знает, и не дает джету ни малейшей передышки. Так ведь и убить можно, мелькнуло в голове у Иллари. За этой мыслью тут же последовала другая: к сожалению, нет. Этот гад свое дело знает, и смерти истязуемого не допустит.
Жуткое зрелище начало терять остроту красок: джет почувствовал Иллари и последними остатками воли попытался оторваться от него. Иллари вцепился в его сознание мертвой хваткой и не отпустил.
- Отдай мне твою боль! - разумеется, Иллари не облек свою мысль в слова, тем более такие, но смысл приказа для джета был очевиден.
- Нет! Ты не выдержишь! Уходи! - джет сделал еще одну попытку оторваться от Иллари.
- Заткнись! Сопляк! Ты мой вассал, и я приказываю! - мысленно загремел Иллари. Зычный мысленный окрик заставил джета вздрогнуть и потерять контроль над собой.
И на Иллари обрушилась волна боли. Боль, стыд, страх, унижение - чудовищные, немыслимые. О, разумеется, не целиком, не в полной мере. Полностью такого обычному человеку - а Иллари именно им и был - действительно не выдержать. Но длилось это не более минуты, а потом страдание схлынуло, и тело исполнилось пьянящим блаженством избавления. Только человек, испытавший боль, понимает, какое это невыразимо восхитительное ощущение: дышишь, а не больно!
Видение вновь стало отчетливым. Полузадушенный собственной цепочкой палач-маг упал на стол, а джет сноровисто связывал его руки за спиной. На столе валялись кучки бурой ржавчины: очевидно, все, что осталось от кандалов. Быстро же джет с ними расправился! Покончив с руками палача джет первой попавшейся тряпкой молниеносно заткнул ему рот, потом еще несколькими тряпками закрепил импровизированный кляп. Только тут цепочка по приказу джета разжала свои объятия. Джет сорвал ее с шеи владельца. Лицо палача выразило мольбу и ужас. Иллари понимал причину этого ужаса, и испытывал мстительное удовлетворение. Особенно, когда джет извлек из-за пазухи палача свой собственный талисман и со вздохом облегчения надел. Мерзавцы! Они лишили мальчика единственной защиты от безумия, и лишь потом начали пытать. Вот пусть теперь сами попробуют, насколько это приятно: ждать сумасшествия и чувствовать, как оно мало-помалу выедает мозг! Иллари не смог рассмотреть, что висело на цепочке, но не сомневался ни на мгновение: там был талисман. Точно такой же как у джета. Ведь Мастер Боли сам был родом из Джетевена.
Иллари ощутил восторженную благодарность джета.
Потом видение оборвалось.
Ну, вот. Мальчик на свободе. Если других уроженцев Джетевена в крепости нет, его ничто не остановит. Скоро он придет за Иллари, и они вдвоем покинут крепость. Остается только немного подождать.
Иллари устроился поудобнее и принялся ждать.
Прошло совсем немного времени, и дверной замок загремел. В дверях возник джет. Лицо его за эти часы заметно осунулось, но он улыбался.
- Пойдем отсюда, - сказал он.
- С удовольствием, - весело произнес Иллари и вышел из камеры вслед за джетом.
- Можешь не стараться идти тихо, - вполголоса произнес джет. - Мастер Боли связан, а остальные нас не услышат, даже если нам в голову взбредет гимны распевать.
- Я так понимаю, ты и об этом позаботился, - засмеялся Иллари.
- Нет, - джет покачал головой. - Об этом позаботился сам Мастер Боли. Очень уж ему не хотелось, чтобы кто-нибудь услышал мое признание, даже случайно. Так что все обитатели замка спят мертвым сном. Тебя это, конечно, не коснулось.
- Разумеется. Он, скорее всего, не знал, что меня схватили, - предположил Иллари. При слове «схватили» джет выразительно посмотрел на него, и Иллари покраснел, как ребенок, застигнутый взрослыми, когда он кладет маме под подушку праздничный подарок.
- Может, и не знал. Он вообще много чего не учел, так торопился допросить меня, - ответил джет, внимательно вглядываясь в закоулки лабиринта. Если Иллари собирался выйти наружу, рассчитывая на свою память, то у джета, похоже, карта в голове.
- А мне казалось, у них все предусмотрено, - удивился Иллари.
- Никоим образом. Будь у них все предусмотрено, твои мысли не встретились бы с моими. Понимаешь, та камера, куда меня сунули поначалу, надежно защищала меня от подобных попыток. А твоя нет. Тебя сунули в каменный мешок для обычных людей.
- А допросная? - спросил Иллари. - Разве ее не должны были защитить от мысленной связи в первую очередь?
- С допросной вообще ерунда получается, - вздохнул джет. - И с самим допросом тоже. Понимаешь, Мастер Керавар велел захватить меня. Только захватить. Живым или мертвым.
- Так тебя вообще не собирались допрашивать? - понял Иллари.
- Вот именно. Я так понял, это вообще была личная идея. Логика железная: раз Мастер Керавар так хочет меня заполучить, значит, я обладаю очень важной информацией. Этот подонок и постарался ее из меня вытрясти. Разумеется, для себя лично. Еще б я знал, что это за сведения.
- Подумаем в более спокойной обстановке, - пообещал Иллари, - сообразим.
- Если б не ты, не видать бы мне этой спокойной обстановки. И как ты смог? Я думал, у тебя сердце лопнет.
- Чуть не лопнуло, - признался Иллари. - Зато ты свою передышку использовал вовсю. Я так и не понял, что ты такое сделал.
- Придушил его собственной цепочкой и рассыпал кандалы, - хмуро ответил джет.
- Ах, да, ты же говорил, что знаешь имена металла, - вспомнил Иллари. - Неужели любого?
- Любого. А этого в особенности. Оправа сделана руками моего Мастера. А цепочки такие все ученики делали. Может, эту делал я сам, - лицо джета исказилось гневом и отвращением. - Знали бы мы, для кого!
- Ты хочешь сказать…
- Я хочу сказать, что на досуге мне придется много о чем подумать.
- А что ты будешь делать с талисманом? - полюбопытствовал Иллари.
Джет задумался лишь на одно мгновение. Потом он уверенным движением извлек из-за пазухи талисман в причудливой серебряной оправе.
- Возьми его, - просто сказал он.
- Да ты что! - задохнулся Иллари. - Такой подарок… я не могу… ты добыл его, рискнув жизнью.
- Положим, это ты добыл его, рискуя жизнью, - возразил джет. - Без тебя он так бы и остался у прежнего владельца. Возьми его. Пожалуйста. Мне нечем больше выразить то, что я чувствую, а очень хочется. Понимаешь, у нас эти дурацкие обычаи не благодарить за спасение жизни не в ходу. Благодарность оскорбит тебя, я знаю, а талисман - нет. Бери. Это ничего, что он повисел на шее у мерзавца. Сделали его чистые руки.
Иллари молча, с благоговейным трепетом принял оправленный в серебро кусочек священного дерева. Однажды испытанная им свежесть чувств и ясность мысли отныне будут принадлежать ему по праву.
- Погоди немного, - джет коснулся рукой его плеча. - Тут неподалеку апартаменты этого подлеца. Я хочу кое-что оттуда взять. Обожди меня, я мигом.
И, не дожидаясь согласия Иллари, джет нырнул в какой-то проулок.
Вопреки обещаниям джета мигом обернуться, ждать пришлось довольно долго. Наконец джет появился снова - запыхавшийся, сияющий. В руках он держал немыслимо изукрашенный жезл, короткий и явно очень тяжелый. Пестрота драгоценных камней слепила глаза.
- Зачем тебе эта дура? - изумился Иллари. - Морду кому-нибудь разбить?
Джет покачал головой.
- Это ключик, - сообщил он.
- Что? - не понял Иллари.
- Мне очень неохота лазить через стену, - признался джет. - Я немного устал.
Слово «немного» содержало редкостную долю преуменьшения, но Иллари не стал спорить.
- Ключик так ключик, - согласился он. - А замочек где же?
- Скоро увидишь, - пообещал джет.
Еще несколько поворотов - и они оказались у двери. Джет коснулся ее кончиками пальцев и произнес нужные Имена. Железные запоры рассыпались рыжей пылью. Дерево рухнуло, во мгновение ока источенное червями.
- Сильно сделано! - восхитился Иллари. - Знаешь, тебя лучше в плен не захватывать. Больно для кошелька накладно восполнять потом ущерб.
- Я тоже так думаю, - улыбнулся джет.
Никем не потревоженные, они пересекли двор и уперлись в крепостную стену.
- Где тут у них ворота? - вопросил Иллари, осматриваясь в поисках вышеупомянутой архитектурной детали.
- Здесь, - усмехнулся джет. - А ну, шкатулочка, откройся-отворись!
И с этими словами из детской сказки он изо всех сил метнул жезл в крепостную стену, как короткое копье.
Жалко блеснули в лунном свете драгоценные камни, разлетаясь в разные стороны. Жезл переломился пополам. Иллари отступил на шаг и изумленно охнул.
Не было больше крепостной стены. И крепости тоже не было. Была только трава под ногами и деревья вокруг. И больше ничего.
- К-как это? - бормотнул Иллари. - Где… крепость-то?..
- Нигде, - улыбнулся джет, - ее и не было. Это морок. Я тоже сначала подумал, что настоящую крепость сделали невидимой, а потом понял - нет. Иначе бы я почуял.
- Ты и так почуял. То-то тебе не хотелось идти по слишком легкой дороге.
- Легкой - не то слово. Меня на нее просто тянуло. Вот я и насторожился. Простую засаду мне не учуять, тут даже ты умней меня, а наши джетские фокусы я за милю чувствую.
Наивно пренебрежительное «даже ты» Иллари проглотил без возражений. Джет был прав: Иллари куда более искушен в дворцовых интригах, нежели в распознавании засад. Боец он отменный, да только мастерство его выковано в уличных стычках и дуэлях. Других боев он, горожанин до мозга костей, за свою жизнь и не видел. И у джета маловато опыта. Правда, до сих пор он уходил от убийц, но скорее благодаря везению, чем умению. Что ни говори, а попадись им на пути действительно опытные, умелые воины, и худо им обоим придется.
- А откуда она взялась, эта крепость, если ее не было?
- Мастера Слов поработали. Стоит мне ступить в эту часть леса, и он превращается в крепость. Может, тут таких заколдованных мест много. Чтоб не миновал. Поэтому-то я и говорил тебе, что вдвоем со мной идти опасно. Ловушка была расставлена на меня, а не на тебя. Любой может пройти беспрепятственно, а меня она узнает и захлопнется.
- Об этом мы уже говорили, - напомнил Иллари. - Идем вдвоем, и все тут. Люди из этого капкана за нами не погонятся?
- Люди уже там, откуда они взялись. Как только крепость рухнула и исчезла, их унесло обратно. Домой, по теплым постелькам, - джет злорадно усмехнулся. - И Мастер Боли тоже. Связан честь-честью. Скорей всего, он попросил не беспокоить его. Или даже объявил, что уедет надолго. Покуда его найдут, поголодать ему ой как придется. А потом он будет докладывать, как он меня упустил, самому Мастеру Керавару.
- Приятная мысль, - согласился Иллари.
- И все-таки, чего он от меня хотел? - задумчиво произнес джет.
- Вроде он что-то говорил об архиве, - напомнил Иллари.
- Вроде. Но я не могу представить, что же я такого прочел в архиве, - джет пожал плечами. - Ничего интересного. Или я все-таки это забыл?
Иллари тоже пожал плечами, и лицо его слегка передернулось болью. Наблюдательный джет не стал задавать лишних вопросов. Не останавливаясь, он коснулся Иллари кончиками растопыренных пальцев, и через пару мгновений Иллари снова пожал плечами, на сей раз с удовольствием.
- Не думаю, что ты это забыл, - помолчав, произнес Иллари. - Иначе стал бы Мастер Керавар подсылать к тебе убийцу и гоняться за тобой по всей Иматраве? Ты не забыл этого. Но ты забыл, что ты это помнишь. Или - что это важно.
- Хорошо бы, если так. Мне это все покоя не дает. Я должен вспомнить. Раз уж все за этим гоняются… Хотя какой смысл? Могли бы сами залезть в архив и почитать.
- Балда! - наивность джета восхитила Иллари. - Они и так эти сведения знают. Им важно, чтобы ты их не знал. Ни ты, и никто другой. Уж поверь придворному интригану. В таких делах я лучше твоего разбираюсь.
Иллари ощутил даже легкое самодовольство, вполне законное: не так уж много на свете дел, в которых он или кто иной разбирался бы лучше джета.
- Похоже, ты прав, - признал джет. - Что-то я узнал недозволенное. И что от меня так старались скрыть?
- Тебе виднее. Это не я был в архиве, а ты.
Джет на ходу перебирал вслух отрывки, прочитанные им в архиве. Память у него оказалась изумительная. Иллари не сомневался, что цитирует он дословно. Вслушивался Иллари неохотно: хотя боль ушла, он чувствовал себя усталым и разбитым. Только сознание того, что неплохо бы побыстрей убраться с заколдованного места, чтоб чего не вышло, еще держало его на ногах. Иначе бы рухнул в траву и заснул. Он подумывал, не предложить ли джету устроить привал, но потом отбросил эту мысль, и продолжал идти, борясь с дремотой и подслеповато жмуря глаза.
- Повтори, пожалуйста, - зевнув, попросил он.
- Да, нет, пустое, в том правиле ничего тайного не может быть, - возразил джет, но послушно повторил слово в слово весь отрывок. Действительно, ничего особенного.
Из кустов, словно атакующая змея, вылетела веревочная петля и охватила тело Иллари. Вторая петля так же быстро и безошибочно изловила джета. Они не успели сбросить с себя путы, их сбило с ног и покатило по земле. Прежде, чем они сумели хотя бы попытаться встать, из-за кустов выросли двое и мигом спеленали Иллари и джета по всем правилам этого нелегкого искусства.
- Смотри, Аррох, ты как в воду глядел, - обратился высоченный громила к своему подельщику. - Говорил, не надо уходить, хоть они и попались, и так оно и вышло.
- Ах, ты, цыпленочек! - Аррох потрепал джета по щеке, издевательская ласка сузила его глаза почти сладострастным прищуром.
- Не смей! - беспомощно крикнул Иллари. Джет молчал.
- Вырвался, значит, из крепости? - пропел Аррох. - От нас не вырвешься. Сейчас мы тебя на кусочки разделаем, и дружка твоего, а тогда уж каждый кусочек волен идти куда угодно.
Расслабились, с горечью подумал Иллари. Распустились. Обрадовались. Решили, что все позади, и шли, как к себе в спальню. Все напрасно. И снова я не смог защитить тебя, малыш. Эти наемники нам с тобой не по зубам. Наемники… Может, предложить им деньги? Много денег.
Высокий громила молчал, словно исчерпал весь запас своих слов и ждал, покуда наберутся новые. Аррох издевательски рассматривал сверху вниз своих пленников, явно выбирая, которого зарубить первым.
- Я дам вам денег, я заплачу. Хорошо заплачу. Отпустите парнишку, - попросил Иллари пересохшими губами.
Аррох рассмеялся каким-то идиотским смехом, не то гоготнул, не то гигикнул.
- А как же, - лениво пропел он. - Вот прямо сейчас. Вместе с тобой.
Он несильно, но метко пнул Иллари в плечо. Связанный Иллари не мог избежать удара, и его покатило, как кеглю, по траве и скользким мокрым листьям. Он накатился на джета и вскрикнул.
- Спорим, я их обоих одним ударом? - обратился Аррох к молчаливому громиле. Тот отрицательно покачал головой - то ли не верил похвальбе Арроха, то ли вообще отказывался от пари.
- Спорим, - уверенно произнес Аррох.
Хвастун, горько подумал Иллари. Сейчас он убьет меня, ведь мое тело сверху, и меч застрянет в теле джета, причиняя ему бессмысленные мучения.
- Да удлинят неправедные солнца твой язык и да возвысят твое положение, - язвительно пожелал джет Арроху. Громила заржал.
- Смотри, ты, - удивленно обрадовался громила, - он еще и ругается.
- Как так? - возмутился Аррох. - Это же пожелание красноречия и высокого поста.
Громила вновь заржал. Даже Иллари с трудом сдержал улыбку.
- Да, если бы он пожелал именем праведных солнц. А именем неправедных - это пожелание, чтоб тебя повесили, - разъяснил громила. - Насмерть. И чтоб язык у тебя высунулся длинный-длинный - неприличным жестом громила показал, какой именно длины.
- Чтоб у тебя ухо стало такой длины, когда тебя за него приколотят к стенке, - обозлился Аррох. - Вот же дрянь сопливая!
В ярости он занес меч прямо с ножнами. Громила фыркнул. Аррох взмахом стряхнул и отбросил ножны. Свет струился по лезвию и вспыхивал на острие.
Вот и все, подумал Иллари. Праведные солнца, избавьте мальчика от боли. Хотя бы перед смертью. Ему и так слишком много досталось.
Он заставил себя держать глаза открытыми. И тут раздался самый неожиданный в мире звук. Хохот джета. Даже у Арроха чуть дрогнула рука, замедлив на мгновение перед ударом.
- Рехнулся! - сочувственно произнес громила, откусил заусеницу и сплюнул.
Но джет не рехнулся, ему действительно было смешно. И еще он чувствовал страшное облегчение, поскольку смерть опять откладывалась. Но терять время попусту было некогда, ведь его так мало от замаха до удара. Не в силах перестать смеяться, джет попросту вплел в свой смех такое, что Иллари от радости чуть не выпрыгнул из веревок.
Ослепительная дуга падения меча странно искривилась. Аррох что-то орал, пытаясь силой вновь заставить меч повиноваться, но клинок рассек веревки на Иллари и джете, не порезав даже одежды - не то, что кожи.
- Действительно, одним ударом, - флегматично подтвердил громила.
Иллари, шатаясь, тут же вскочил и бросился на него. Джет неторопливо сел, продолжая смеяться и заклинать.
- Я опять забыл, что ты умеешь заговаривать металл! - воскликнул Иллари, ударом по основанию шеи отправляя задумчивого громилу в обморок.
Аррох все еще боролся со спятившим мечом. Силы он был изрядной, и почти совладал с ним. Джет засмеялся громче. Очень громко и очень страшно.
- Иди ко мне! - повелительно и ласково крикнул джет, словно непослушному ребенку. - Иди же! ИДИ КО МНЕ!
Аррох застонал, вздувшиеся жилы оплели его лоб чудовищной сетью. Но через мгновение меч начал заводить его руки так, что еще секунда - и Аррох останется без головы. Пальцы Арроха разжались, меч со свистом стремительно рассек воздух и упал к ногам джета. И Аррох, измученный непомерным усилием, тоже рухнул в истоптанную грязную траву.
- Ну, вот и все, малыш, - пальцы джета ласкали рукоять, стирали грязь с клинка. - А ты боялся. Ты думал, я тебя не узнаю? Глупенький…
Меч трепетал, наполняя воздух томительно нежным мерцающим звоном.
- Так ты его знаешь? - поинтересовался Иллари, крепко связывая изнемогшего Арроха, не способного даже сопротивляться. Громила невнятно замычал. Иллари быстро связал и его остатками перерезанных веревок - может, не так эффектно, как был связан он сам, но не менее надежно.
- Еще бы, - джет снова рассмеялся. - Как самого себя. Правда, дружище?
Меч ответил ему звонко и счастливо.
- Это ведь и есть я. В определенном смысле. Какой дурак, хотел бы я знать, вооружил этого дурака против джета мечом его собственной работы?
- Ты выковал… это?! - Иллари не мог отвести глаз от сияющего лезвия.
- Не «это», а «его», - поправил джет. - И не только выковал. Мы не делаем мертвых вещей. Каждая из них уносит часть нашей души.
- Немного же вы можете сделать за свою жизнь, - произнес Иллари, понимая, что слова о части души - не просто красивый оборот речи, но буквальная истина.
- Ошибаешься, - возразил джет, продолжая ласкать клинок. - Ты думаешь, вложить часть души - это как палец у себя отрезать? И больше не вырастет?
Иллари кивнул.
- А что, не так?
- Нет. Даже совсем. Это как прядь волос отрезать. Конечно, один за другим мечи не клепают. Понимаешь, надо, чтобы отрезанное выросло. Как бы это понятнее… словом, с лысины волос не отрежешь. Надо ждать, пока подрастут.
- Понимаю, - кивнул Иллари с наисерьезнейшим видом, хотя сравнение душевного пространства с лысиной его позабавило. - Слушай, а с этими-то что делать будем? Отпустить их нельзя, но убивать связанных как-то противно.
- Ваша светлость! - фыркнул джет - Кодекс чести и все такое. Дуэлянт несчастный, - и неожиданно признался - Мне тоже.
- Вот и я говорю. А оставлять их связанными - все равно, что убить. Даже хуже.
Он задумчиво и строго посмотрел на связанных.
- Не убивай, - хриплым шепотом попросил Аррох.
- Да кому ты нужен! - джет присел рядом с ним, кончиками пальцев ощупывая веревки. - Имена пряжи, нити, ткани и всего прочего я не знаю, но с узлами дело другое. Можно попробовать.
Он внимательно ощупывал узлы, уточняя, как же на самом деле звучат полузнакомые Имена. Наконец, лицо его озарилось радостью узнавания, и кивнув собственным мыслям, джет гортанным голосом произнес Имена.
- И что? - полюбопытствовал Иллари.

Предыдущая страница 16 Следующая страница


17 Элеонора Раткевич

- И все, - ответил джет. - Через два дня веревки спадут с них сами. А до того, даже если их кто найдет, не развяжет и не разрежет. Звери их не заедят, птицы не расклюют, муравьи не искусают.
- А если они на помощь позовут? - спросил Иллари. - Если дозовутся, то смогут направить погоню по нашим следам.
- Не позовут, - уверенно ответил джет, легким касанием тронув веки громилы, а затем Арроха, погружая обоих в глубокий сон. Громила захрапел, не успев толком очнуться. Аррох во сне причмокивал, как ребенок, которому снится соска.
- Можно бы их, конечно, и развязать, - сказал джет, - их теперь и не добудишься, хоть уши им оторви. Но так оно будет вернее.
- Воистину! - торжественно заключил Иллари. - Знаешь что, давай-ка устроим привал. Не здесь, а где-нибудь неподалеку. И спокойно все обсудим. Я хотя спать уже и не собираюсь, весь сон слетел, а все же так устал, что никакой засады не замечу, будь она хоть в целый город величиной.
- Ты прав, - кивнул джет. - Мы сейчас только и можем, что угодить в какую-нибудь западню. Идем и ничего перед собой не видим. Пока мы в замке этом растреклятом торчали, дождь прошел, а мы и не заметили.
- Что там дождь? - вздохнул Иллари. - Я бы сейчас даже вертела с жарким не заметил.
Джет нагнулся и подобрал валявшиеся в траве ножны.
- Пойдем, - сказал он. - Я их потом, уже на месте почищу.
Найти место привала из-за недавнего дождя оказалось делом непростым. Все было скользкое, мокрое. Наконец Иллари заприметил два дерева, на середине своей высоты сросшиеся вместе. Под их двойной кроной было сравнительно сухо. Плащ Иллари постелили на траву, сели на него и укрыли головы и плечи плащом джета, чтобы случайный порыв ветра не стряхнул на них с листвы пригоршню-другую воды. Отчаянно хотелось есть, но утолить голод было нечем: добывать пищу они пойдут не раньше, чем отдохнут немного, сумки своей Иллари лишился еще в плену, а джет и вовсе шел налегке, питаясь подножным кормом. Хорошо еще, что уцелели драгоценности и деньги, которые Иллари еще до встречи с разбойниками предусмотрительно зашил в одежду. По счастью, в крепости его не обыскивали. В ближайшей же деревне можно будет купить не только еду, но и коней. Только монеты надо выбирать помельче: слишком большие деньги могут привлечь к себе нежелательное внимание любителей легкой наживы. Не говоря уже о том, что они могут указать на них преследователям - ведь те если и оторвались, то ненадолго. В этом Иллари не сомневался.
- Ну и денек у нас выдался, - хмыкнул Иллари, любуясь блеском мокрой листвы. - Просто голова кружится. Сначала крепость, потом засада. И никакой тебе передышки. Видно, Мастер Керавар взялся за тебя всерьез.
- Какое там всерьез! - отмахнулся джет. - Если бы всерьез, мы бы здесь с тобой не сидели. Мы бы валялись где-нибудь дохлые и холодные, как прошлогодний сыр. Похоже, у Мастера Керавара от спеси нос не только задрался, но и раздулся. Он нас не то, что недооценивает - просто не замечает. Иначе он в жизни не допустил бы такого промаха, - и джет любовно прогладил меч. - Это ж надо!
- Так не уподобляйся Мастеру Керавару, - сурово одернул его Иллари. - Не задирай нос. Подумаешь, повезло разок-другой. Вечно везти не будет. Нам недооценивать противника никак нельзя. Уж лучше будем считать, что Мастер Керавар принялся за нас всерьез.
- Правда твоя, - согласился джет. - Рано или поздно этот подлец сообразит, что к чему. И тогда только держись! Как только он свой задранный нос опустит…
- Прекрати веселиться!
- Не обещаю, но попробую, - джет виновато улыбнулся. - Уж очень я рад.
- Я тоже. Но мы уже сегодня расслабились разок-другой. Потом еле ноги унесли. Нам надо все обсудить и обдумать. И прежде всего тебе надо вспомнить, что ты прочел в архиве. Насколько это важно. Тогда нам будет понятнее, насколько важно для Мастера Керавара нас прикончить.
- Да я тебе вроде уже говорил по дороге, - возразил джет. - Ничего серьезного.
- Тогда я не слушал, а ты не вникал. Давай еще раз. Медленно, спокойно. И не только то, что изучал подробно. Все, что даже мельком просматривал - тоже.
- Тогда тебе придется мне помочь, - заметил джет. - То чего я сознательно не помню, я и не вспомню усилием мысли. Но ты можешь увидеть это в моей памяти, а я в твоих мыслях прочту.
- Больно сложно получается, - вздохнул Иллари, с тоской подумав, что у него здорово трещит голова, а отдыха не предвидится. - Ладно, давай, раз другого способа нет.
И снова Иллари был здесь - и не здесь, и сияющая дождем трава лишь смутно проступала сквозь толщу необъятного фолианта. Яркий лунный свет гладил страницы, но читать все равно было трудно, и пальцы джета нетерпеливо перелистывали книгу, не останавливаясь на каждой странице в поисках нужной. Усилием воли Иллари останавливал мелькающие листы, вглядываясь в каждый из них, испещренный незнакомыми письменами. Мысль джета, как через плечо, склонившись поверх его сознания, просматривала залитый лунным сиянием текст, потом снова отпускала страницу.
- Ритуал посвящения… не то… - бормотал джет, полузакрыв глаза, - правда, для Хранителей Закона… интересно, какого?.. а, вот: Закон о Трех Ремеслах!
Мокрая трава проросла сквозь лунную книгу и укрыла ее своими стеблями. Джет смотрел перед собой, словно не веря увиденному. Потом он согнулся, спрятал лицо в ладони и заплакал.
- Что с тобой? - Иллари отнял его ладони от лица и тревожно заглянул в глаза. - Не можешь вспомнить?
Джет покачал головой.
- Я вспомнил, - тихо сказал он. Под пеленой слез глаза его наполнились отчаянием и гневом.
Джет ошибался, как и все его соплеменники, привычно принимая как данность то, что данностью не было. Никто не спрашивает себя, почему кошка не носорог. Привыкли, и все тут. Когда название Закона произносили вслух, его привычно сокращали. Мало кто помнил, как на самом деле называется Закон о Трех Ремеслах. Потом и вовсе забыли. А ведь полностью название гласило: «Закон о первых трех ремеслах и избрании последующих».
И целью его вовсе не была защита Джетевена от узурпации власти. Джет и тут ошибся. Сама суть Джетевена долгие годы защищала его. Человеку, стремящемуся к совершенствованию мастерства, власть и вообще неинтересна. Как досадная помеха. Как камушек в башмаке. Вытряхнуть и забыть. Власть интересна только самой власти. Истинным умельцам своего дела она глубоко безразлична. Вот потому-то ее и захватили такие люди, как Мастер Керавар: не слишком озабоченные собственным талантом, хотя и не совсем обделенные им. Но никак уж не гении. Отнюдь.
- Так что же гласит этот ваш закон? - полюбопытствовал Иллари.
Джет поднял влажное от слез лицо. Он уже не плакал. В отличие от лица, глаза его были сухи. Так сухи, что это заставило бы содрогнуться кого угодно.
- Закон гласит, - тихо и бесстрастно произнес он, - что выбор первых трех ремесел определяет выбор последующих. Порядок выбора. Мастер Слов, к примеру, может стать воином, но воин не может стать Мастером Слов. Такая вот последовательность.
- Ну, это нетрудно понять, - кивнул Иллари, чуть подумав. - Мастер Слов - это ведь маг по-нашему? Маг с самого начала учится быть внимательным, осторожным, терпеливым. Такие качества воину не помешают. А воину приходится привыкать к тому, что человеческая жизнь недорого стоит. Если к такой привычке и колоссальную мощь мага… страшно даже и подумать.
- Да, - угрюмо ответил джет.
- Мудрые люди этот закон писали.
- Да, - повторил джет так же угрюмо и односложно.
- Теперь я начинаю понимать, почему ты так важен для Мастера Керавара и иже с ним. Они попросту заперли вас в Джетевене, как в тюрьме, и оставили право быть собой. Джетевен мог бы быть другим. Они же перерезали эту линию будущего. Но зачем? Какой им прок? Ведь они даже явной властью не обладают.
Губы джета искривила нехорошая улыбка.
- Тайная власть иным людям приносит больше наслаждения, чем явная. Уж ты, как придворный интриган, не можешь этого не знать.
Да, подумал Иллари, уел меня мальчик крепко.
- И потом… ни один из них просто не в состоянии освоить больше трех ремесел. Все же, кто меня осудил и изгнал…. все, кто хранит закон… - лицо джета вновь дернулось в усмешке, - да они просто боятся, что хоть одна голова подымется выше их собственной. И ведь это давно началось. Значит, уже несколько поколений. Тайная потомственная власть. Мерзавцы! Я не нарушил никакого закона. Мой порядок выбора правильный. А вот Керавар сначала был Мастером Лучником, а потом уже Мастером Слов.
- Ты меня не удивил, - заметил Иллари.
- Что ты имеешь в виду?
- А ты вспомни-ка остальных блюстителей закона. Готов пари держать, что у них тоже неправильный порядок выбора.
- А ты прав, - сказал джет. - Но почему?
- Именно поэтому. Это неправильные люди. Глупо звучит, но ведь ты меня понимаешь.
- Конечно, - отозвался джет.
- Неправильные, - повторил Иллари. - Перекрученные. Не слишком даровитые - по вашим меркам, конечно. И даже их дарования ведут в тупик. Им, кроме власти, ничего не оставалось. Закон как раз и был писан, чтобы таких, как они, не было вовсе. Их родители наверняка нарочно направляли их выбор неправильно. Иначе они бы не были настолько извращены, чтобы хотеть власти и интересоваться ею. Они же все с придурью.
- Я так понимаю, тебе ненавистна сама идея власти, - заметил джет. - А ведь ты и сам владетельный господин.
- Очень владетельный, - подтвердил Иллари. - Но мне всегда было скучно приказывать. Я по натуре человек действия. Если я кем и распоряжался с удовольствием, так это Лохаром и прочими соглядатаями, которых император приставил к моей особе.
- Помню, - чуть усмехнулся джет. - Но мне казалось, ты просто чуточку помешан на вассальных рангах и прочей дребедени.
- Нет, - покачал головой Иллари. - Но мне приходилось обращать на них внимание, чтоб не обратили другие. Представь, что бы началось, дозволь я тебе называть меня на «ты» прежде, чем повышу тебя в вассальном ранге.
- Понимаю. А я-то гадал, почему ты так легко забыл о том, что я твой вассал, и велел не называть тебя господином.
- Попросил, - напомнил Иллари.
- Верно. Попросил.
- Скучная штука - власть! - Иллари сбросил со своих плеч край плаща и лениво потянулся. - Мне всегда больше нравилось петь и драться самому, чем слушать хриплых запойных менестрелей или посылать на свою защиту наемников, корчась от страха, пока они не вернутся. Нет, решительно, власть - это для тех, кто сам не умеет.
- Ты не находишь, что твои шутки немного самоуверенны? - засмеялся джет.
- А как же. Но ты вот о чем подумай. Власть сделала императора разнузданным толстопузым подонком. Власть заставила его бояться и ненавидеть родного сына. Власть подучила его послать сына на смерть. И именно своей властью он погнал меня по болотам, одновременно меня подставив, так что без тебя у меня не было и тени надежды спасти своего лучшего друга. Вот и сам рассуди - могу ли я любить власть?
- Полагаю, нет, - джет чуть замялся. - Прости меня.
- Не за что. Да и у тебя нет никаких оснований питать любовь к власти. И не только за то, что она с тобой сделала. Свой любимый Джетевен вспомни.
- Не надо, - попросил джет.
- Всего-то и нужно оказалось - несколько поколений бездарей и тайна. А какую страну испакостили. И ведь немного их.
- Да, - ровным голосом ответил джет. - Немного. Меньше, чем мне поначалу показалось. Я сейчас прикинул… их, собственно, совсем мало. Джетевен был хлебом для всех, кто изголодался по мастерству и свободе. Камнем они сделали мою землю.
- Ну, не скажи. В других краях и такого нет, сам знаешь, - возразил Иллари. - Как говорится, на бесхлебье и камень - хлеб.
Джет поежился.
- Страшненькая поговорочка. Откуда она у тебя?
- От моего отца. Он пережил полугодовую осаду в местности, где в течение трех предыдущих лет была засуха. Именно эти слова он сказал, когда крепость принуждали к сдаче. Помощь подоспела вовремя.
- Я знаю, ты прав, - джет опустил голову, - но я не могу спокойно…
- Спокойно и не надо, - возразил Иллари. - Надо очень внимательно и настороженно. Теперь хоть ясно, откуда у Мастера Керавара к тебе такой злокачественный интерес.
Джет неожиданно засмеялся - хотя и без провизга в голосе, но все же почти истерически.
- Керавар - дурак! Я ведь не прочитал этого толком. Просто пролистал. Искал совсем другое. Даже и не заметил, что именно пролистал. Он хотел, чтобы я забыл - и сделал все, чтобы я вспомнил. Изгнал меня. Преследовал. По сути дела, заставил меня кинуться к тебе за защитой. Ведь если дело дойдет до прямого столкновения с ним, может, ты и сможешь меня защитить. Так нет, не угомонился. Вынудил меня задуматься, что же я такого знаю. А без твоей помощи, сам, я бы в жизни не вспомнил! Оставь он меня в Джетевене, и было бы все тихо-мирно.
- Не думаю, - возразил Иллари. - Рано или поздно, раз уж ты лазил по архивам, что-нибудь бы случилось. Я другого в толк не возьму: ты говоришь, что не читал Закона, а ведь он так старался уничтожить твою память, а затем и тебя, словно был уверен, что ты его читал.
- А он и был уверен, - джет сбросил плащ и встал. - Определить, чего человек касался и какие книги открывал, для Мастера Слов несложно. Он был уверен, что я знаю.
- Знаешь, и молчишь. Выжидаешь. Прикидываешь, откуда нанести удар, - Иллари вздохнул. - Вот уж действительно, у страха глаза велики. А ты для него - угроза немалая. Все-таки развратила Мастера Керавара власть. Привык он чужими руками жар загребать. Наше счастье. Я бы на его месте прирезал бы тебя лично.
- Большое спасибо, - усмехнулся джет кончиками губ.
- Не понимаю, почему он вообще не уничтожил архив?
- Ты не знаешь, о чем говоришь, - покачал головой джет. - Джетский архив уничтожить невозможно.
Бедный мальчик, подумал Иллари. Как же тебе, должно быть, хочется вернуться домой и скрутить шею этому подонку, который чужими руками мучил тебя и растлил лучшую в мире землю.
- Что делать будем? - вслух спросил он.
- Как - что? - удивился джет. - Мы ведь идем освобождать принца.
Теперь настал черед Иллари изумляться.
- Но я думал, ты хочешь в Джетевен? - удивленно запинаясь, выговорил он.
- Я все это время хочу в Джетевен, - чуть напряженно произнес джет. - Конечно, теперь - другое дело. Теперь я знаю правду. Но Джетевен ждал уже несколько поколений, подождет и еще немного. Да и не готов я идти в Джетевен… сейчас. Мне еще надо все обдумать. И потом, я ведь обещал тебе помочь. Сначала мы спасем принца, а уж потом я пойду в Джетевен.
- Мы пойдем в Джетевен, - поправил его Иллари. - Мы.
- Ты этого действительно хочешь? - джет недоверчиво воззрился на Иллари. - После всего, что мы узнали?
- Тем более хочу. Во-первых, хоть мы с тобой и не признаем всех этих владетельно-феодальных бредней, но раз уж мы вступили в такие отношения, они существуют. Ты мой вассал, ты дал мне клятву верности, и я обязан тебя защищать. А ты сам говорил, что тебе нужна защита.
Джет усмехнулся, отвернувшись, чтоб спрятать усмешку. Даже в своем неприятии вассальных отношений Иллари до кончиков ногтей оставался владетельным сеньором.
- Во-вторых, если и удастся спасти принца, нам с ним некуда идти. Не домой же, в самом деле. К папаше - императору. Вот уже где нам долго зажиться на свете не дадут.
- Ты опять прав, - кивнул джет. - Я и забыл про императора.
- А я и рад бы, да не могу. В-третьих, набравшись от тебя воспоминаний, я успел не только полюбить Джетевен, но и очень возненавидеть Мастера Керавара. Тем более после этих суток у меня к нему появились личные счеты, и я хочу их свести. Надеюсь, ты как друг не откажешь мне в этом маленьком удовольствии?
Мастер Керавар бушевал.
- Вы упустили его! - орал он на Мастера Боли, даже не дав себе труда развязать его. Едва обнаружив своего порученца связанным, Керавар не сомневался, что джет каким-то непонятным образом взял верх, и вытащил кляп изо рта палача-мага лишь для того, чтобы узнать подробности. Теперь же его гневу не было предела.
- Мальчишка, сопляк, подмастерье - и вы упустили его! Ты и твои люди, - с презрительным отвращением процедил Керавар. - И что еще хуже - вместе с ним вы упустили этого вонючего рифмоплета, и они теперь вдвоем.
Называя Иллари вонючим рифмоплетом, Мастер Керавар пытался заглушить собственный страх перед ним. Конечно, какой уж из него Мастер Смысла: дерется, пьет - обыкновенный трепач и авантюрист. И серьезности в нем никакой. Но все же, все же…
- Думаю, Керавар, твои люди тоже его упустили, - злобно сощурился Мастер Боли. - Ты ведь послал только двоих!
- Они должны были схватить того, второго, если он не угодит в ловушку вместе с мальчишкой, - парировал Керавар. - Так что если мои люди их упустили, это опять-таки твоя вина.
- Насчет того дуэлянта приказа не было, - возразил Мастер Боли. - Кто же знал, что он такой шустрый?
- А знать не надо было! - прошипел Керавар. - Надо было убить обоих, или, на крайний случай, доставить их ко мне. Какого рожна вам вздумалось их пытать? Поразвлечься захотелось?
- Я думал… мы узнаем от них что-то нужное… то, что тебе нужно, - сбивчиво объяснял Мастер Боли, а сам мысленно радовался, что Керавар и не догадывается об истинных причинах, побудивших его слишком ретиво взяться за дело. Узнать-то он хотел, да только не для Мастера Керавара, а лично для себя. То, что может приумножить мощь Керавара, сгодится и ему. Недаром Керавар ищет мальчишку по всему свету. Сам же обмолвился: «Сопляк много знает.» Даже если Керавар жаждет не познаний сопляка. Даже если он почему-то хочет, чтобы сопляк умолк навсегда со всеми своими познаниями. Все равно, мальчишка мог оказаться тайным козырем против Керавара. И вот он его упустил! Мастер Боли искренне негодовал по этому поводу. Искренность его и спасла. Иначе Керавар непременно стал бы копать глубже - и докопался бы. И несдобровать бы тогда Мастеру Боли.
- Узнать! - желчно усмехнулся Мастер Керавар. - Не торопись что-нибудь узнать. Вот мальчишка тоже все спешил узнать… как он от тебя вырвался, кстати?
- Понятия не имею. Да развяжи ты меня! - возопил Палач-Маг.
- Успеется, - холодно ответил Керавар. - Ты мне сначала о деле расскажи, а там поглядим.
Выходит, гроза еще не миновала.
- Я его допрашивал, - принялся покорно рассказывать Мастер Боли. - Вкатил ему, как полагается. Он едва дышать мог. А потом вдруг придушил меня собственной цепочкой. Пока я в себя приходил, он меня связал и сбежал.
- Цепочкой… - задумчиво протянул Мастер Керавар. - Да, конечно. Мальчишка знает Имена металла. Но это не объясняет, почему ты дал ему такую возможность.
- Да не давал я! - взмолился палач. - Совсем наоборот. Я даже боялся, что он у меня прямо на столе дуба врежет. Для одного человека такой груз непосилен.
- Это для одного, - медленно произнес Мастер Керавар. - А для двоих?
- Для двоих - само собой. Но ведь он был один…
- Один, говоришь? - в металлическом голосе Керавара звенела безысходная ярость. - Ты… животное! Двое их было, понимаешь? Двое!!!
- Да где же двое? - защищался Мастер Боли. - Отдельно они сидели, как полагается. Друг друга не видели.
- Как будто им нужно видеть! - гневно фыркнул Керавар. - Ты что же думаешь, мальчишка с собой этого драчуна полоумного как игрушку таскает? Бьюсь об заклад - сопляк научился передавать мысли. И дружка своего научил. Тоже мне, Мастер-Наставник нашелся!
Зависть разъедала Керавара, как кислота. Чтение и передача мыслей даже в Джетевене были редким искусством: слишком уж тесная доверительная дружба или слишком жаркая любовь должны связывать говорящих мыслями. Да и то не при всяких обстоятельствах это удается, а только в момент сильного душевого потрясения. Бывали немногие, кому удавалось обойти это условие, но сила им требовалась непомерная. Керавар давно смирился с тем, что ему не удастся овладеть редкостным умением. Даже утешал себя: зато его мысли и чувства неприкосновенны и принадлежат только ему. И вдруг какой-то мальчишка, подмастерье… и богатенький сукин сын с придворными манерами…
- Они связались друг с другом, - бормотал Керавар сквозь стиснутые зубы, - они встретились мыслями… и рифмоплет взял на себя часть боли…
Быстрое, почти невнятное бормотание Мастера Керавара испугало Мастера Боли.
- Да, так оно и было. Ты защитил допросную от мысленной связи? - внезапно обратился к связанному палачу Керавар.
- Нет, я торопился… узнать… не считал нужным… - Мастер Боли сбивчиво булькал, мучительно пытаясь угадать, какое же оправдание сможет спасти его шкуру.
- А что ты вообще считаешь нужным, кроме как выматывать кишки на расстоянии? Ладно. Потом с тобой разберусь. Пока же ясно, что эта парочка куда опасней, чем я полагал.
Керавар нагнулся развязать Мастера Болт. Тот едва не перевел дыхание с шумом. Вовремя опомнился. Если Керавар откладывает наказание на потом, оно не будет чрезмерным: к тому времени его ярость поутихнет. Какое счастье, что Керавар боится этих двоих! Страх отвлекает его от мыслей о возмездии.
И тут лицо Керавара посерело от злости.
- Где амулет? - сдавленно спросил он.
Мастер Боли судорожно сглотнул.
- У мальчишки, где же еще. Он его взял.
Пальцы Керавара впились в щеку палача, едва не вырвав ее. Мастер Боли никогда не испытывал ничего подобного. Его истошному визгу позавидовал бы любой недорезанный поросенок.
- И ты даже не счел нужным об этом упомянуть!!!
Керавар резко дернул шнур звонка. Наемники появились через несколько мгновений.
- Взять эту мразь, - он указал на связанного палача, - и бросить в горах в двух лигах от Джетевена.
Мастер Боли от ужаса лишился дара речи. На столь малом расстоянии от Джетевена приход безумия будет медленным, и он сможет прочувствовать его наступление в полной мере. Он икнул и потерял сознание. Наемники уволокли его бесчувственное тело.
Оставшись один, Керавар пожалел, что не искалечил тупого ублюдка как следует. Может, хоть тогда он смог бы дать выход переполнявшей его ярости. Ничего. Поделом наука. А потом, когда болван спятит в достаточной мере - именно спятит, а не сойдет с ума, не с чего ему сходить - Керавар прикажет доставить его обратно. Для расправы с непокорным мальчишкой полубезумный палач пригодится лучше обычного.
Эта мысль несколько успокоила Керавара. Нет, но какой дурак! Пожалуй, стоит подержать его в скалах подольше. И без того эти двое опасны донельзя. А если сопляк еще и отдаст талисман приятелю…
Но, может, они все-таки попались в руки Арроха и его подручного?
Посмотрим, подумал Керавар. Посмотрим.
Он резко отдернул занавесь, скрывавшую почти всю стену. За занавесью скрывалось огромное, величиной с окно, белое нефритовое зеркало на вертящейся подставке. Поверхность его была нарочито недошлифованной, молочно-матовой. Зеркало, через которое можно видеть, не должно ничего отражать, иначе оно потеряет свои свойства. Керавар поднял чашу с водой, прошептал нужные Слова над самой ее поверхностью, почти касаясь губами, и выплеснул воду на зеркало. В единый миг зеркало сделалось ясным и прозрачным. В его глубине виднелась дорога. По дороге шли джет и Иллари. Но… но это же не дорога к Джетевену! Керавар нахмурился: зеркало позволяло только видеть, но не слушать. Он нетерпеливо повернул зеркало, и картинка в зеркале тоже послушно повернулась. Теперь джет и Иллари шли прямо на него. Керавар вздрогнул. Такое ощущение, что они сейчас выступят из зеркала и окажутся перед ним во плоти. Ужасно. Зато теперь он может разбирать слова по движениям их губ.
- Теперь нам нужно добраться до Вейдо как можно быстрее, - прочел он по губам Иллари.
- И не нарваться при этом на людей императора.
- Ты у нас главный - ты и командуй.
Вода стекала с зеркала, высыхала, и изображение делалось неясным, заволакивалось, но Керавара это не занимало. Он подошел к креслу и рухнул в него. Так значит, они не идут в Джетевен! Они идут в Вейдо! И главный из них двоих не сопляк, а рифмоплет. Люди императора. Рифмоплет бежит от императора, а сопляк ему помогает. Значит, они идут не в Джетевен. И с самого начала шли не в Джетевен. Неважно, что они вырвались из крепости. Неважно, что они то ли миновали его наемников, то ли разделались с ними. Важно, что они идут не в Джетевен. Странно. Если логично рассуждать, то джет, знающий истинное звучание Закона и заполучивший в свои руки потенциального Мастера Смысла, должен стремиться именно в Джетевен. Особенно теперь, когда он получил второй талисман, который, несомненно, обострит способности его дружка. Керавар чуть не задохнулся, увидев талисман в сияющей оправе на груди Иллари. Второй талисман! И все-таки они идут не в Джетевен.
Щеки Керавара пылали. А если джет вообще не собирается мстить и наводить порядок? Может, он все-таки забыл то, что прочел в архивах? Керавар устроил сопляку такую встряску, что тот собственное имя забыл. Может, не только имя? Скорее всего, раз он идет в Вейдо. Но тогда его лучше не трогать. Лучше не наводить его на мысль, что в его памяти таится нечто опасное. Тогда плен и пытка были ужасной ошибкой. Да, но ошибся не он, Керавар, а этот дурак. Он не приказывал пытать сопляка. Ладно. Раз этот зарвавшийся щенок идет в Вейдо, похоже, допрос под пыткой не имел последствий. Все-таки мальчишка глуп. Подмастерье. Только на то и годится, чтоб связывать таких же дураков, как он сам. Но с Мастером Кераваром ему не справиться.
Керавар вцепился в подлокотники кресла так, что даже пальцы посинели. Пусть эта парочка идет себе в Вейдо. Лишь бы не в Джетевен. Конечно, он не будет мешать императорской погоне их искать. Даже, пожалуй, наведет на след. А сам будет время от времени наблюдать. Если они останутся в этом своем Вейдо, он их трогать не будет. До поры до времени. Пусть расслабятся. Пусть думают, что он оставил их в покое. Вот тогда он и нанесет удар. До тех же пор мальчишку лучше не трогать и воспоминаний в нем не пробуждать. А уж если они не останутся в Вейдо и вздумают топать прямехонько в Джетевен - на доброе здоровье. У него есть чем их встретить. На такой случай у него в запасе приманка, против которой джет не сможет устоять.
Зеркало высохло окончательно. Мастер Керавар встал и задернул завесу. Он был совершенно спокоен и даже насвистывал что-то сквозь зубы. Он не знал, что выводы его частью запоздали, а частью были ошибочны. Ведь он только видел, как губы Иллари и джета формируют слова, но не слышал, каким тоном они произнесены. Он видел лишь часть разговора, и составил себе представление о целом. Он не знал, что страх заставил его создать себе мощного врага - и успокоился как раз тогда, когда ненависть его врага обрела зрелость и смысл.
Вейдо ни Иллари, ни джету не понравился. Джету вообще мало что нравилось после Джетевена. Иллари же большую часть жизни провел в Белом Городе. Собственно, иным он и не мог быть: доступны в тех местах в изобилии только белые и синие камни, да еще привозят из недальних краев серо-розовый гранит. Синим камнем с фиолетовыми, синими же, черными, белыми и розовыми прожилками мостили дороги, отчего городские улицы напоминали дворцовые полы. Строили из белого камня: темно-синие дома выглядели бы мрачными, белый же камень в стенную кладку годился, а для мостовой слишком мягок; да и что за мостовые из белых камней? Гранита же было мало, и стоил он недешево. Город сиял белизной, оттененной редкими вкраплениями гранита и красного кирпича. Однако он был так удачно расположен, что отнюдь не казался монотонным. Солнечный свет, тени, небо, рассвет и закат поочередно окрашивали белые стены то сияющей голубизной, то бледно-розовым, то медово-золотистым. Изменчивый цвет жил и дышал. По сравнению с Белым Городом Вейдо показался Иллари плоским и бесцветным, несмотря на свою пестроту. Серые дома производили впечатление грязных, а разноцветные вызывали неприязнь своей тупой цветовой неизменностью. Словом, Белый Город был живым, а Вейдо - всего лишь раскрашенным.
- Ты ничего не забыл? - нервно осведомился джет.
- Забудешь, как же! - фыркнул Иллари.
Действительно, забыть наставления джета не легче, чем оторвать себе нос. По дороге они с джетом обсудили все до мелочей. Все детали одежды, хоть сколько-нибудь выдающие национальную принадлежность Иллари, были безжалостно брошены в огонь, а другие не закуплены: слишком близко они подобрались к Вейдо. Не стоит поспешными покупками и необмятым платьем вызывать чьи-нибудь подозрения. Так что деньги и драгоценности перекочевали под подкладку бесформенного плаща джета. Иллари же вступил в Вейдо голый по пояс, с ремнями крест-накрест через грудь - ни дать ни взять, зазывала из ярмарочного цирка. Он здорово обгорел на солнце, облез, и лишь день, как перестал чесаться.
- Наемнику нежная кожа не положена, - смеялся джет. - Терпи!
Дорожных сумок у них не было. Одни плащ на двоих. Из оружия - только меч джета. Действительно, обнищавшие наемники. Откуда? Вопрос не составлял труда. Джет по помрачения рассудка вбивал в мозг Иллари подробности: где какой трактир, в каком храме настоятель - горький пьяница, почем лук на базаре, как зовут любовницу городского головы, когда собака укусила герцога и какие взятки берет начальник стражи. Показать он ничего не смог: дорога выдалась спокойная, и ни разу гнев или страх не протянули между ним и Иллари мысленную нить. Но Иллари и так был готов без запинки ответить на любой вопрос о местах, где на самом деле не бывал ни разу.
- Жрать хочется, - задумчиво произнес Иллари. - Сейчас я бы даже любимую собаку императора съел и не поморщился.
- Так, может, перекусим?
- Сам же знаешь, что нельзя, - вздохнул Иллари. - У меня нет мелочи. У бедных наемников просто не может быть таких бешеных денег. К тому же и менять их нельзя: большая часть монет с императорской чеканкой. Надо было мне их поменять в городе, да вот не сообразил. Теперь поздно.
- Не горюй, - ободрил его джет. - Вечерком продадим какой-нибудь камешек победнее. Вроде это твоя военная добыча, которую ты утаил. Знаешь, такие вещи делаются.
- Знаю, - ответил Иллари. - Только жрать все равно хочется. Расскажи что-нибудь, чтоб я отвлекся от мыслей о жратве.

Предыдущая страница 17 Следующая страница


Наемник мертвых Богов 18

- Рассказать? - джет сделал вид, что задумался. - Так, сразу, в голову ничего не приходит. Вот разве что поваренную книгу Фалгин?..
- Уши надеру, - пообещал Иллари.
За неприличными анекдотами они добрались до казарм незаметно. Начальство не произвело на Иллари хорошего впечатления. Тыловая крыса, отъевшаяся на гарнизонных харчах.
- И чего вы хотите? - неприязненно вопросил начальник, ловко выковыривая из зубов остатки обеда.
- Наняться на службу, господин! - не зря Иллари провел при дворе столько лет: смирение и вызов в его голосе точно уравнивали друг друга.
- И этот задохлик тоже? - начальник даже не удосужился показать на джета пальцем. Просто дернул пренебрежительно в его сторону выпяченным подбородком.
- Этот задохлик - лучший фехтовальщик отсюда до границ империи, - твердо произнес Иллари: может, поближе к Джетевену и найдутся лучше, но уж в сторону Империи точно нет ни одного.
- Что толку? - возразил начальник. - Может он и умеет ковыряться своей блестящей дрючкой, а толку ли от его фокусов, если первый же увесистый мужик выбьет ее из рук?
- Не выбьет, - мягко пообещал джет.
Начальник его словно бы даже и не услышал.
- Мы здесь у себя эти фокусы не поощряем.
Охотно верю, подумал Иллари. Достаточно на твое брюхо поглядеть, почтеннейший.
- Он - хороший боец, - упрямо настаивал Иллари.
- А вот это мы сейчас посмотрим! - и начальник обернулся, выискивая кого-то взглядом на мощеном дворе казармы. - Эй, парни, кто хочет подраться?
Заинтересованные наемники подошли поближе. На их лицах было написано: «Грядет развлечение!»
- С кем - с этим? - спросил сонного вида веснушчатый верзила, указывая на Иллари.
- Нет, с этим! - начальник снова выпятил подбородок в сторону джета. И как он еще челюсть не вывихнул?
- Ну-у… - разочарованно протянул верзила, - это даже не смешно.
- Ничего, позабавишься, - пообещал начальник. - Сопляк, видишь ли, хочет на службу наняться. Возомнил о себе невесть чего. Самая пора ноги вырвать и в задницу воткнуть. Задай ему хорошенько. Не возражаю.
- Ах, так! - верзила приятно осклабился. - Ну, что, птенчик, не наложил еще в штаны?
- Не имею привычки, - мягко ответил джет. - Видите ли, это мои единственные штаны.
- Ну, так скоро наложишь, - заверил его верзила. - Придется тебе уйти отсюда с голой задницей.
- Если вообще придется уйти, - поддержал его другой наемник. Оба заржали. Начальник милостиво улыбнулся. Они предвкушали удовольствие. Джет и Иллари тоже. Иллари сделалось жарко от сдерживаемого смеха. Он-то знал как мальчишка дерется. Лохар был не ниже ростом этого конопатого придурка, весил больше и дрался наверняка не хуже. А джет справился и с ним, и с несколькими слугами впридачу. Так, что расправы не выйдет, достопочтенные. Вернее, выйдет, но жертвой будет не джет. Конечно, выглядит мальчик невзрачно. Ему всего пятнадцать, и худоба отнюдь не делает его старше на вид. Тем забавнее будет результат, когда эта гора рухнет под ударами блохи.
По смущенной улыбке джета Иллари понял, что не ошибся в своих предположениях. Его сердце разрывалось от предчувствия победы, пока джет раздевался. Очень аккуратно, как и подобает безработному наемнику с единственной сменной одеждой, джет снял плащ, куртку и рубашку, сложил их и отдал Иллари. Голый до пояса, он производил еще более невыгодное впечатление на любого профана, какими и были, в сущности, здешние стражники. Только профессионал угадал бы в джете опытного бойца.
- Начнем? - джет тряхнул волосами и принял боевую стойку.
Присутствующие загалдели, заулюлюкали, издевательски подбадривая джета.
- Не бойся, малыш! Это будет больно, но недолго.
- Что здесь происходит? - властный женский голос заставил всех умолкнуть мгновенно.
Иллари обернулся. Перед ним стояла высокая девушка, одетая по-мужски. Черные штаны, заправленные в сапоги, ладно обтягивали ее длинные ноги. Широкий ремень подчеркивал гибкую талию. Рубашка виднелась из-под узкого камзола со знаками различия. Меч, привешенный у пояса, отнюдь не служил украшением: тяжелое, настоящее оружие. И похоже, она знает, как пустить его в ход. Словом, настоящий боец. Но даже в таком наряде, несмотря на военную выправку, девушка была невыразимо соблазнительной.
- Так что здесь происходит? - все так же властно и высокомерно осведомилась она.
- Новичков испытываем, капитан Тайхай! - откликнулся верзила.
- Очень интересно, - рассеянно заметила Тайхай. - Ставки принимаете?
- Как вам будет угодно, капитан, - начальник чуть не стелился перед ней.
- Пятьсот на новенького, - небрежно бросила Тайхай. У начальника глаза на лоб полезли.
- Но, капитан…
- Ты прав, маловато будет, - Тайхай еще раз окинула оценивающим взглядом юное тело джета. - Восемьсот. Из расчета три к одному. Принимаешь?
- Но, капитан!..
- И правильно, что не принимаешь. Я тебя, толстопузый, догола раздену.
В глазах конопатого читалось горестное недоумение, почти обида.
- Да я его… - начал он.
- Отставить, - недовольно сказал начальник и обернулся к джету. - Одевайся, ты зачислен. Уж если капитан Тайхай так уверена…
- Уверена - не то слово, - усмехнулась Тайхай.
- Эх, жаль, потеха сорвалась, - одними губами произнес Иллари. Но Тайхай его услышала.
- Этот, конечно, послабей будет, но тоже неплох. Почему без оружия? - внезапно обратилась она к Иллари.
Вот так так! Казалось бы все они с джетом продумали, все рассчитали, а такого простого вопроса и не предвидели.
- Проиграл, - коротко ответил Иллари, надеясь избежать дальнейших расспросов. Однако, и тут ему не повезло.
- Во что?
Иллари чуть было не брякнул: «В хайту». Едва удержался. Хайта была имперской игрой. Играют ли в нее в других местах? И во что там вообще играют? Иллари не знал. На лбу его выступила испарина. Долгое молчание становилось опасным. Плохо, совсем плохо…
- Что молчишь?
- А ему стыдно, - неожиданно подал голос джет.
- Почему? - удивилась Тайхай. Иллари тоже недоумевал: во что же он такое играл, что ему должно быть стыдно?
- А он по пьянке поспорил с одним типом, кто лучше ножи кидает, и проиграл, - объяснил джет. - Вот ему теперь и стыдно признаться. Когда нанимаешься, о таких вещах лучше молчать.
Тайхай хмыкнула, принимая объяснение. Иллари готов был схватить джета и пуститься в пляс.
- Ну-ка, дай сюда! - Тайхай взяла у одного из наемников набор метательных ножей и протянула их Иллари, указав на довольно дальнюю мишень. - Кидай.
Иллари кинул ножи в цель удачно, не забыв слегка промахнуться в предпоследний раз: иначе как объяснить свой проигрыш?
- Нда, - протянула Тайхай. - Понимаю, почему ты решил пойти на пари. Хотела бы я посмотреть на того парня, что у тебя выиграл. Ладно. Вы оба зачислены. Что еще умеете? Фехтовать? Бороться? Стрелять?
Иллари и джет кивнули.
- Для городской стражи достаточно, - размышляла вслух Тайхай, - для дворцовой маловато.
- Но капитан!.. - возразил было начальник.
- У тебя есть возражения? - надменно откликнулась Тайхай.
- Н-нет, но…
- И хорошо, что нет. Обойдешься своими охламонами. Тебе таких бойцов отдавать - все равно, что мертвого расстреливать. Столько же пользы.
Она вновь повернулась к джету и Иллари.
- Что еще умеете? Лазить по стенам? Распознавать покушения? Определять яды? Обыскивать?
Иллари растерянно покачал головой. Тайхай улыбнулась.
- Может, все же в городскую? - пробормотала она.
- Научимся, госпожа капитан, - пообещал джет.
- Какой бойкий! - прищурилась Тайхай. - И какие умения у тебя в запасе?
- Ничего особенного, - заверил ее Иллари. - Вообще мы люди простые. Но как мы умеем слушать!
- Например? - Тайхай мгновенно напряглась. Иллари тоже, хотя и по другой причине.
- Мы подслушали лазутчиков самого Императора! - гордо объявил он.
Иллари рассчитывал, что Тайхай знает о стычке разведчиков из Вейдо с убийцами, посланными по его следам. Но капитан Тайхай знала не только о стычке.
- А, это те, что в «Драном Козле» обосновались? - небрежно бросила она.
У Иллари вспотели ладони. Что называется - стрелял мимо, а попал в яблочко.
- Да, госпожа капитан, - чуть хрипло ответил он.
- Ладно, приняты. Внешний круг дворцовой стражи. Завтра утром чтоб были у меня. Сегодня добудь меч. Где хочешь. Выиграй, укради. Придешь завтра без оружия - двадцать розог и на неделю на хлеб и на воду. Понял?
Иллари кивнул. Тайхай развернулась на каблуках и ушла, не снизойдя до того, чтобы попрощаться. Кто-то рядом шумно перевел дыхание. Тут только Иллари заметил, что все наемники с начальником во главе столпились вокруг и стояли на протяжении всего разговора.
- Повезло вам, парни, - мечтательно произнес один из наемников.
- Не скажи, - возразил другой. - У внешнего круга, конечно, свое начальство есть, но это так, для блезиру. А заправляет всем капитан Тайхай. Розги и хлеб с водой - слыхал? Да мы отродясь… - он не договорил, очевидно, считая, что и так все ясно.
- А кто она такая? - полюбопытствовал Иллари.
- Она-то? Капитан внутреннего круга дворцовой стражи! Девка - огонь! И все они там такие.
- Кто? - не понял Иллари.
- Да внутренний круг, кто же еще? Девки одна к одной. Прямо слюнки текут.
- Поразвлечемся, - задумчиво произнес Иллари - не потому, что действительно собирался строить куры стражницам. Просто от наемника в его положении должно было прозвучать что-то в этом роде.
- Не советую, - искренне произнес худой наемник. - Задницу оторвут и съесть заставят. Их голыми руками не тронь. Разве, что сами захотят…
- Чтоб их дракон трахнул! - зло сплюнул другой. - Может, поумнеют.
- Впервые слышу, что ум можно вгонять в человека таким путем, - усмехнулся джет.
Наемники одобрительно заржали.
- А вы парни ничего, с понятием, - ухмыльнулся конопатый. Он уже смирился с тем, что подраться не выйдет, и жаждал новых развлечений. - Пойдем, выпьем? С вас причитается. С зачислением, так сказать.
- Было бы на что, - ответил Иллари. - В другой раз, парни. С первого жалованья. Я пустой, как желудок бродячей собаки. Да и меч мне надо раздобыть. Не то всыплют мне завтра.
Не без труда отделавшись от наемников из городской стражи, Иллари и джет покинули казармы.
- Куда теперь? - спросил джет. - Меч добывать?
- Успеется, - отмахнулся Иллари. - Кстати, госпожа Тайхай подкинула мне хорошую мысль. Деньги менять не будем. Камни продавать тоже пока не стоит. Меч я выиграю. Нет, есть дело поважнее.
- Какое?
- Где тут этот «Драный Козел?» - сквозь зубы поинтересовался Иллари.
Конечно, у «Козла» когда-то было другое название. Но обитатели городских окраин называли трактир «Драный Козел», и никак иначе. Вывеска его облезла в незапамятные времена, и узнать, что же на ней было изображено, не представлялось возможным. Обшарпанные стены и покосившиеся двери были под стать вывеске. Подаваемая на стол снедь тоже соответствовала. Сам же стол скособочился до такой степени, что Иллари все время придерживал миску из опасения увидеть ее содержимое на своих штанах. Пойло и вовсе не стоило уплаченных за него денег. Зато запрашивали в «Козле» недорого: на все про все хватило медяка, завалявшегося в карманах у джета.
- Вот они, - тихо произнес джет, незаметно указывая на дальний стол в углу заведения.
- Вижу, - почти не разжимая губ, ответил Иллари. Даже не зная своих преследователей в лицо, Иллари обнаружил бы их безошибочно. Среди завсегдатаев «Козла» они выделялись, как стрелы среди вертелов.
- Что ты хочешь делать? - так же тихо произнес джет.
- Поговорить, - ответил Иллари.
- Ты с ума сошел!
- Голос не повышай. Я не собирался их подставлять, а подставил.
- Ну и что? Они же тебя убить пытались, - напомнил джет.
- Приказ есть приказ, а они люди подневольные. Все равно я виноват.
- Кодекс чести, твоя светлость?
- Именно. Не бойся, я в обиду себя не дам.
- И что, прямо к ним и подойдешь?
- Не подойду, я дурак, но не настолько. Интересно, учился ли их главный в Имперской военной школе?
- Зачем тебе знать? - удивился джет.
- Будем надеяться, что учился, - вместо ответа произнес Иллари.
- Слушай, я не могу дозволить эту бессмысленную благотворительность! Они просто убьют тебя, и все.
- Не убьют, - Иллари обратил к джету усталое лицо. - Во всяком случае, не сейчас. Дело свое мы сделать успеем. Мои счеты с имперцами - это мои счеты! И вмешивать в них здешних палачей не собираюсь. Так что помолчи и перестань мной командовать. Много воли взял.
- А я уж подумал, мы друзья, - прошептал джет. Губы его дрогнули.
- Вот именно. Вассалу я уж давно бы морду набил. Так что не обижайся, малыш. Я не могу иначе.
Джет вздохнул и отвернулся. Иллари развязал ленту, скреплявшую его волосы на затылке на здешний манер, завязал ее тройным «узлом удачи» и оглянулся. Чумазый мальчишка с подносом пробегал мимо. Иллари ловко ухватил его за ухо.
- Отнеси это вот за тот стол. Живо! - он вручил мальчишке узел. Мальчишка взял его и недоуменно пожал плечами.
- А в глаз не дадут? - спросил он.
- Дадут на выпивку. Иди!
Иллари отпустил ухо и вытер пальцы о штаны. Мальчишка исчез с быстротой молнии и с такой же быстротой материализовался у стола, где сидели мерзавцы. Он положил узел на стол и замер, готовый в любую минуту дать деру, если важные господа обидятся на дурацкий розыгрыш.
Со своего места Иллари отлично видел, что происходит за столом. Офицер подался вперед, протянул дрожащие пальцы к узлу, но не дотронулся. Он выглядел так, словно на столе перед ним лежало привидение. Неудивительно: подать такой знак в Вейдо просто некому. Никто посторонний не поймет. Даже его собственные воины не поняли. Но на тайном языке курсантов военной академии такой узел означал: «Я тебя жду».
Офицер обвел полубезумным взглядом трактир. Иллари встал и неслышно направился к выходу. Снаружи было свежо. Вечер уже наступил. Иллари поежился и стал ждать.
Офицер, надо отдать ему должное, вышел далеко не сразу. Никто теперь не свяжет воедино уход Иллари и срочную необходимость офицера прогуляться.
- Тихо! - вполголоса предостерег Иллари. - Иди сюда.
- Это ты? - только и смог выговорить он.
- Тихо, - повторил Иллари. - Молчи и слушай. Похоже, император подставил вас, как и меня. Дворцовая стража знает, что вы остановились в «Козле». Я так понимаю, не сегодня-завтра вас возьмут.
- Зачем ты нас предупреждаешь? - офицер не тратил времени на возгласы «Негодяй!» или «Я тебе не верю», а сразу приступил к делу.
- Я знаю, вас послали меня убить, если только Император не передумает. Но это наши с тобой дела, и Вейдо тут не при чем. Хочешь - верь мне, хочешь - нет. Но я вам советую уходить. По одному, по двое, чтоб не так заметно.
- И оставить тебя в Вейдо? - в голосе офицера слышалась неприкрытая злоба.
- Послушай, - вздохнул Иллари, - уж не знаю, за что ты на меня сердце несешь, но давай я сначала освобожу принца, а потом уж мы с вами поквитаемся.
- Так ты хочешь освободить принца? - изумление офицера было таким же непритворным, как и его недавняя злость.
- А ты что думал - я сюда притащился кур воровать?
- Нам сказали, что ты шпион Вейдо, - очень обыденно усмехнулся офицер. - Перебежчик.
- Не знаю, что и сделать, - развел руками Иллари. - У тебя только мое слово против императорского.
Офицер неожиданно усмехнулся.
- Цену императорскому слову я знаю. Раз у меня, кроме него, есть и другое, я предпочитаю поверить тебе, если не возражаешь.
- Не возражаю, - Иллари ощутил облегчение: непохоже, чтобы офицер водил его за нос.
- Значит, спасти принца? Добро, твоя светлость. Мешать не стану. Может, чем и помочь смогу.
- Вряд ли. Вы уже на крючке, - заметил Иллари. - Уж лучше я сам.
- Жаль, - сказал офицер.
- Что так? - удивился Иллари.
- Хороший парень. Еще совсем сопляком, бывало, придет: «Дядя солдат, а ты покажешь, как ты листики стрелой сбиваешь?» Смешной такой. Когда старше стал, понятное дело, его к нам не пускали.
Иллари понял. Всеми забытый принц стал для императорских солдат чем-то вроде сына полка. Няньки не обращали на него внимания, отец издевался над ним, мать умерла вскоре после его рождения. Только в казармах видел он любовь и ласку. Наверное, его баловали напропалую, покупали ему сладости, дарили игрушки, мастерили лодочки, пока не вмешался августейший папаша и не прекратил эти посещения. И не потому лишь, что этикет не дозволяет. Горе владыке, если армия больше любит наследника! Теперь только Иллари понял, почему Император, невзирая на маниакальную ненависть к сыну, не осмелился расправиться с ним сам, предпочитая сделать это чужими руками. Может, и войну с Вейдо он затеял лишь для того, чтоб голова принца покинула плечи? Трудно сказать.
- Я справлюсь, - сказал Иллари. - Уходите.
- А с тобой что будет?
- В каком смысле? - не понял Иллари.
- Ну, тебе ведь кто-то сказал, что нас вычислили? Верно? Если мы исчезнем, тебя заподозрят в первую очередь.
- Выкручусь, - неохотно произнес Иллари.
- Мы остаемся, - твердо произнес офицер. - Не спорь. Ты нас предупредил, и теперь нас голыми руками не взять. Врасплох не застигнут. Мы подождем, пока за нами придут, и уже тогда исчезнем. Не выйдет - прорвемся с боем.
- Но это опасно, - непослушными губами возразил Иллари.
- Не спорь, - сурово повторил офицер. - Если мы уйдем сейчас, опаснее будет во сто крат. И ты ничего не сумеешь сделать. Не в обиду тебе будет сказано, твоя светлость, ты в этих делах - что дитя малое.

Предыдущая страница 18 Следующая страница


19 Элеонора Раткевич

- Ладно, - Иллари понимал, что офицер прав. - Удачи вам.
- Тебе удачи! - офицер улыбнулся ему, зубы на мгновение блеснули в вечернем сумраке. Потом он оставил Иллари и вернулся в трактир.
Иллари стоял молча. Рядом с ним послышался шорох. Он обернулся. Джет вкладывал меч в ножны.
- Пойдем, - сдавленно произнес Иллари. Джет безмолвно последовал за ним. Иллари казалось, что он задыхается. Ему и в голову прийти не могло, что разговор так обернется. И он не нашел нужных слов. Как легко приходят нужные слова в стихи, и как трудно - в разговор с людьми. Зато ненужные так и просятся на язык. Взять хоть последнюю перепалку с джетом. Ясное дело, парень обижен. И на кой ему вздумалось давить на него, да еще через вассальные отношения? Какой он этому мальчишке, в сущности, господин? А все же нет-нет, да и прорвется. Иллари очень беспокоило молчание джета, его безмолвная обида. Обида того, кто с мечом в руке готов был защищать его жизнь, невзирая на оскорбления. Что поделать, не умеет от разговаривать с друзьями. Не было у него друзей, кроме принца: кому можно доверять в этом змеюшнике, именуемом «Двор»? А принца так просто не обидишь. Странно, что он больше думает о джете, чем о принце. Неужели он так быстро забыл своего лучшего друга? Да нет же! Но почему обида джета занимает его мысли больше, чем спасение принца? Мысли… они с принцем никогда не обменивались мыслями. Неужели в этом дело? Неужели обиженный мальчик стал для него дороже лучшего друга?
- Ерунда, - спокойно произнес джет.
- Что? - не понял Иллари.
- Ерунда. То, о чем ты думаешь - бред. Я тебе не ближе и не дороже. Это просто другое. Со мной ты разговариваешь мыслями. А с ним ты в этом не нуждаешься. Вы и так друг друга понимаете.
Иллари воспрял духом.
- Знаешь, ты прав. И еще… я не хотел тебя обидеть.
- Извини, если я обиделся! - тихо засмеялся джет. - А теперь пошли отсюда.
- Куда?
- Куда-нибудь. Тебе ведь еще надо выиграть меч, не то тебя завтра выдерут. Забыл, твоя светлость?
Меч, который Иллари выиграл в кости у полупьяного солдата, заставил капитана Тайхай презрительно скривиться.
- Знаю, капитан, что для дела негоже. Но какой-никакой, а меч. С первого же жалованья раздобуду получше.
- Раньше раздобудь. Стража охраняет заложника. Если его попытаются похитить, сначала в дело вступает внешний круг, а затем уже мы.
Иллари не сомневался, что один только внутренний круг способен справиться с целой армией похитителей. Лучше бойцов, чем эти хорошенькие девочки, ему видеть не доводилось.
- Не знаю, что и делать, - жаловался он джету в промежутке между двумя порциями утомительной муштры. - Я думал, нам удастся хоть как-то проникнуть к принцу, а выходит, дело дохлое. Эти красотки внутри дворца всем заправляют. Внешний круг принца и не видит, все они. И еду ему сами готовят, и носят сами, чтоб кто чего в пироги не подсунул. И убирают у него в комнате, и спят с ним, и все, что хочешь. И прирежут сами в случае чего. И даже подкупить их невозможно. Как-то раз один дурак пробовал. Повешен на собственных кишках.
- Придется нам рассчитывать только на себя, - вздохнул джет.
- А на что еще мы могли бы рассчитывать? - удивился Иллари.
- Если бы мы могли повидаться с принцем, как я надеялся, мы могли бы рассчитывать на кое-какие чудеса.
- А зачем Мастеру Слов видеть его?
- Мастерство Слов тут ни при чем. Речь идет о совсем других чудесах. Ты никогда не слышал о Госпоже семи времен и пяти состояний?
- Что-то такое слышал… - Иллари наморщил лоб, пытаясь вспомнить. - Кажется, этой богине поклоняются в Междуречье.
- Неподалеку оттуда, но не там. И она не богиня, - покачал головой джет. - Госпожа Атэа-те была до богов и будет после них.
- И чем же нам может помочь эта боги… Госпожа? - поинтересовался Иллари.
- Если захочет - всем. Говорят же тебе, она Госпожа. Пять состояний сейчас к делу не относятся, а вот семь времен - так даже очень.
- Перестань морочить мне голову и говори яснее, - взмолился Иллари. - Что это за семь времен такие? И откуда их столько?
- Ну, про седьмое я и сам не знаю. Это тайное время, его знают только посвященные в культ, да и то самые высшие. Остальные шесть - изволь. В языке народа Госпожи, кроме бывшего, настоящего и будущего…
- Прошлого, - механически поправил Иллари.
- Именно, что бывшего. Так вот, есть у них еще небывшее, ненастоящее и небудущее. Если ты чего-то не сделал, это не отрицание, а небывшее время.
- И какой же прок от этой любопытной грамматики?
- Любой. Это не грамматика, это жизнь. Госпоже Атэа-те ничего не стоит поменять их местами. Сделать небывшее бывшим, а будущее - небудущим.
- Сделай милость, объясни поточнее. Ничего не понимаю в этой путанице.
- Поточнее? - джет задумался. - Ну, например, у тебя был друг. Это бывшее. И вот он тебя предает. Это настоящее. Можешь попросить Госпожу. Либо поменять настоящее на ненастоящее, где он тебя не предает, и ненастоящее станет настоящим.
- Понял, - сказал Иллари. - Не хочу.
- А если очень сердит, можешь попросить поменять бывшее на небывшее. На то, где он не был твоим другом. Или ты даже не был с ним знаком. Я такие вещи видел. Или, скажем, любит девушка парня, а он уже женат, и дети есть. Вот она и просит сменить только для себя бывшее, без смены настоящего. И тогда у нее есть воспоминания о том, что они любили друг друга и расстались по обоюдному согласию. Причем это стало бывшим только для нее. А парень живет себе спокойно, с ним ничего такого не было. Иногда, наоборот, меняют не для себя, а для кого-то. Ох, и жуткие воспоминания подсовывают иным людям - ты просто не поверишь! Однажды один человек убил ребенка. Поменять так, чтоб он остался жив, не удалось, да и вообще со смертью такой обмен редко удается. Так его отец поменял бывшее так, что убийца оставил улики.
- Опасные чудеса, - покачал головой Иллари.
- Еще бы не опасные! Да ведь Госпожа не на всякую просьбу отвечает. Я умею передавать просьбы, но боюсь, ничего не выйдет.
- Почему? - не понял Иллари.
- Я не могу просить помочь тебе освободить принца, это против правил. Я могу только просить ради самого принца.
- Так попроси.
- Если бы я мог, стал бы я тащиться с тобой к Джетевену! Там бы прямо на болоте и попросил. Не так все просто! Во-первых, желательно, чтобы проситель присутствовал лично. Не обязательно, но так получается лучше. А во-вторых, проситель должен отдать Госпоже прядь своих волос и самую дорогую для него вещь, причем без обмана. То, что ему сейчас дороже всего. Иногда целые состояния летели в огонь, а отдать надо было всего-навсего зеркальце, подаренное любимой. Без присутствия принца я бы как-нибудь обошелся, а без дара не могу никак. Я уж, честно говоря, надеялся как-нибудь исхитриться к нему проникнуть, да где там!
- Верно, - вздохнул Иллари. - Этих девиц ни купить, ни соблазнить, ни запугать невозможно. Их с детства муштруют. Вся их жизнь в этом. Молодые еще, не наигрались. Лучшей охраны для заложника не придумать. Ничего не поделаешь. Раз твоя Госпожа не может нам помочь, постараемся помочь себе сами.
- Постараемся, - кивнул джет. - Еще бы госпожа капитан поменьше вопросов задавала, совсем бы хорошо.
Действительно, капитан Тайхай не ограничивалась вопросами о мече. Очевидно, она полагала, что допрос лучше растянуть во времени, создав иллюзию безопасности, и снова спросить в самый неожиданный момент. Надо признать, ее способ выявления шпионов был довольно эффективен. Иллари дважды едва не попался. Оба раза его спасло чудо.
В первый раз в фехтовальный зал вбежала маленькая девочка, смешно переваливаясь на толстеньких ножках.
Следом вбежал стражник.
- Так вот ты где, негодница! - закричал он. Девочка испугалась окрика, упала и захныкала. Тайхай подбежала к ней и взяла на руки.
- Ну все, все, малышка. Все хорошо. Сейчас поцелую, и пройдет. Да? Вот видишь, все прошло.
- Не извольте гневаться, капитан! У жены заразная горячка, лекарь сказал увести ребенка из дома, куда ж я ее дену?!
- Ничего страшного, - Тайхай передала успокоившуюся девочку отцу. - Только смотри за ней получше.
Иллари поразился тому, с какой уверенной лаской Тайхай обращалась с девочкой. Весь последующий вечер госпожа капитан была сумрачной, неразговорчивой, а о вопросе, заданном Иллари, и вовсе позабыла.
В другой раз, когда Иллари не знал, что ответить, открылась дверь, и госпожу Тайхай срочно вызвали. Вернулась она уже к вечеру, причем не во дворец, а в казарму, где столовалась внешняя и внутренняя стража, причем на левой скуле у нее красовался редких размеров синяк, а нос распух прямо-таки устрашающе. К столу она прошла в полном молчании: никто ни о чем не спросил. Разумеется, Иллари, как новенький, и задал вопрос.
- Что это с вами, госпожа капитан? - спросил он.
К его изумлению, а также к явному облегчению всех прочих, Тайхай рассмеялась.
- Впервые в жизни я видела человека, за которого не прочь бы замуж. Выпьем за него!
- А ты нам его покажешь, Тайхай? - с любопытством спросила одна из девиц.
- Поздно, - вздохнула Тайхай. - Он уже удрал.
Иллари сдавленно фыркнул.
- Никогда не видела, чтоб так дрались, как этот имперец!
У Иллари сжалось сердце.
- Это из тех, что в «Драном Козле» засели, госпожа капитан? - спросил он, заставив свой голос звучать обыденно.
- Из них, - кивнула Тайхай. - Настоящий ветеран. Как мы их брать пришли, они сразу за оружие. И прорвались-таки! Веселое было дело! Тогда мне, понятно, не до веселья было, а все-таки весело. А когда я попыталась их задержать, и у их главного сломался меч, так он мне рукоятью по физиономии, а сам - в окно! Чистенько всех увел, ничего не скажешь! Раненые у него есть, но опасно - ни одного. Вот это, я понимаю, офицер! Не то, что наши оболтусы, - она встала и подняла большой кубок, почти до краев наполненный темным вином. - Выпьем за императорского офицера Шокара и его парней.
- За Шокара! - уважительно откликнулись присутствующие.
Иллари выпил, но вино не смыло горечь во рту. Он даже не знал имени офицера, готового рискнуть жизнью ради него. А вот Тайхай знала.
Позже ему пришло в голову еще кое-что.
- Послушай! - возбужденно говорил он джету часом позже. - Действовать нам надо быстро.
- А что случилось? - разбуженный джет сонно щурился и потягивался. - Зачем такая спешка?
- Ах, да, тебя же в трактире не было! - спохватился Иллари - Так слушай. Сегодня хотели арестовать имперцев.
- Слышал, - флегматично кивнул джет. - Насколько я знаю, они сбежали?
- Ну да. Тайхай ходит с подбитой рожей и радуется, что наскочила на достойного противника. Так ведь она не дура. Не сегодня - завтра задумается: а не предупредил ли кто имперцев? Почему они были так хорошо подготовлены к побегу? А заподозрят - что тогда?
- Тогда нам крышка, - подытожил джет. Он встал с постели, прошлепал босыми пятками к столу, где стоял кувшин с водой, сделал несколько глотков, а остальное вылил себе на голову. - Ух. Вот теперь я проснулся.
- Что делать будем? - допытывался Иллари.
- Я тут кое о чем подумал, - ответил джет. - Только не хотел торопить события. Да видно, придется.
- Какие события? - джет, по своему обыкновению, изъяснялся туманно, а Иллари не был расположен разгадывать загадки.
- Хотелось получше приручить госпожу Тайхай. Получше проверить мои предположения. Раз нет времени, придется рискнуть.
- При чем тут Тайхай? - изумился Иллари.
- Я хочу ее использовать, - признался джет.
- Ты что, очумел? Костей не соберем!
- А когда я тебе запрещал говорить с офицером, ты что мне сказал? - напомнил джет. - А ведь прав был ты, а не я. Сейчас все с точностью до наоборот, только и всего.
Иллари не нашел, что возразить.
- Значит, теперь я буду сидеть в засаде с мечом наголо, - заметил он.
- Ничего подобного, - отрезал джет. - Ты пойдешь в город и купишь благовоний. Тех, что продаются в лавке у моста. Три палочки… Нет, лучше четыре. Потом пойдешь в кузнечный ряд и купишь жаровню. Неважно, какого размера, но обязательно бронзовую. Лучше всего круглую. Потом со всем этим барахлом пойдешь домой. Только не сюда, не в казарму, а в ту комнатку, что мы снимаем на постоялом дворе, чтобы было где спать между дежурствами. И будешь меня там ждать. Постарайся обернуться побыстрей. Время дорого.
- А как же ты?
- За меня не беспокойся. В обиду себя не дам, - джет мастерски передразнил Иллари. Казалось, давешний разговор вернулся вновь, но отчего-то ошибся устами.
- А если она…
- Я с ней справлюсь. Торопись.
- Что ты задумал?
- Все-таки я буду просить Госпожу Атэа-те. Спасибо дочке стражника, есть у меня одна мыслишка.
Иллари не стал спрашивать, при чем тут дочка стражника, и не терял времени на выяснение, почему вдруг джет передумал относительно просьбы. Он молча взял деньги и вышел. Джет, насвистывая сквозь зубы что-то исключительно немелодичное, оделся и пошел на поиски госпожи Тайхай.
Риск был велик, однако меньше, чем казалось Иллари. Дочка стражника и впрямь навела джета на мысль. Иллари тогда обратил внимание на руки Тайхай, а джет - на глаза. Выражение ее темно-серых глаз было тоскливым, как у больной собаки. Будь у джета больше времени обдумать, откуда оно взялось, он мог бы действовать наверняка и потихоньку. Теперь же ему приходилось опираться на догадку и совершить все предварительные действия в один прием, не обихаживая девушку. Он был почти уверен, но в груди что-то противно царапало, невзирая ни на какие самоуговоры.
В корчме капитана Тайхай уже не было, в казарме тоже. Джет нашел ее в дворцовом парке у фонтана. Госпожа капитан задумчиво пускала листики плавать по поверхности воды. Услышав шаги джета, она обернулась.
- Что-нибудь случилось? - спросила она.
- Мне нужно поговорить с тобой, госпожа капитан, - сорванным голосом произнес джет, от волнения забывая всякую субординацию.
Тайхай деланно нахмурилась. Волнение юнца она истолковала в ином смысле, и оно ее приятно позабавило. Джет подавил дрожь и заставил себя говорить твердо.
- Поговорим, как профессионал с профессионалом. Я собираюсь тебя купить.
Никто бы не сказал, что капитан Тайхай даром ест свой хлеб. Реакция у нее оказалась отменная: едва джет успел договорить, как она вскочила, и в руке ее блеснул меч. Однако джет был к этому готов. Он быстро произнес несколько гортанных звуков, слившихся в одни воркующий вскрик - и блеск меча изменился, стал мягче, рухнул вниз и повис в воздухе. Тайхай остолбенела. Она глаз не могла оторвать от того, что еще мгновение назад было ее мечом. Взамен в ее занесенной руке поблескивала серебряная цепочка тонкой работы.
- Надень на шею, так будет лучше, - посоветовал джет.
Тайхай надела цепочку медленно и неуклюже. Руки ее почти не гнулись. Зато подогнулись ноги, и она рухнула на бортик фонтана. Если бы у джета не хватило предусмотрительности ее поддержать, она бы непременно плюхнулась в фонтан.
- А теперь все-таки поговорим, как профессионал с профессионалом. Я собираюсь тебя купить.
Думать Тайхай было трудно, мысли мешались. Но она очень постаралась привести их в порядок. В результате ей пришло в голову, что столь опасного собеседника стоит хотя бы выслушать, а решить, что делать, всегда успеется.
- Что тебе нужно? - хрипло спросила она.
- Об этом попозже, - усмехнулся джет. - Поговорим сначала о тебе и о цене, которую я готов заплатить.
- Да что ты мне можешь дать? - в голосе капитана Тайхай отчетливо слышались истерические нотки - возможно, впервые в жизни.
Джет коснулся пальцем серебряной цепочки, и Тайхай вздрогнула.
- Не бойся, я не собираюсь превращать тебя в жабу. Я просто этого не умею. Но в моей власти очень многое. Я не обещаю тебе сейчас ничего. Сегодня мы узнаем, смогу ли я дать тебе то, что ты хочешь. Думаю, что смогу.
- Не обещаешь? Странный подкуп. И что же ты намерен мне предложить?
- Свободу, - тихо ответил джет.
- Этого никто не может! - горячо возразила Тайхай.
- А если может? Я понимаю, у таких, как ты, контракт пожизненный?
Тайхай кивнула.
- Ну, вот. А тебе не двенадцать и даже не двадцать. И ты уже не девочка, которая хочет стать мальчиком, чтобы играть в солдатики.
- Наигралась, - сквозь зубы процедила Тайхай.
- Вот видишь. Я это давно понял. Как только ты малышку на руки взяла, тогда же и понял. Любая из твоих девок даст содрать себе шкуру с задницы и переспит хоть с полком убийц, только бы занять твое место. А тебе ничего этого давно уже не надо. Верно?
Тайхай снова молча кивнула.
- Послала бы все подальше, да контракт не пускает. Вот и представь себе: контракта больше нет, о тебе все забыли, на твоем месте другая, а ты свободна. Едешь домой… или еще куда… встречаешь там хорошего парня, женитесь… и детки у вас такие славные…
- Замолчи! - Тайхай закричала таким неистовым фальцетом, что эхо ее воплей ее несколько секунд дрожало в листве.
- Почему? - удивился джет. - Ведь это я тебе и предлагаю.
- И ты можешь?.. можешь?.. - бессвязно всхлипывала Тайхай. Из-под опущенных век текли слезы.
- Думаю, что могу. Я тебе врать не хочу. Пойдем со мной, и мы тут же узнаем, могу я или нет. Если нет, я исчезну, и тебе меня не поймать. Сама понимаешь, - пальцы джета вновь коснулись цепочки. - Но если я могу, ты выполнишь мою просьбу?
- Любую, - выдохнула Тайхай.
- Тогда пойдем. Только успокойся и глаза вытри. Если кто встретит, что люди подумают?
Пока Тайхай успокаивалась и мыла заплаканное лицо водой из фонтана, Иллари успел выполнить все поручения джета и вернуться. Он вошел незадолго до джета, и едва успел распаковать покупки, как мальчик вместе с капитаном Тайхай возник на пороге. Если Иллари и удивился визиту капитана внутреннего круга, то благоразумно оставил удивление при себе.
- Все купил? Отлично! - глаза джета томно заблестели. С ним такое случалось перед особенно тяжелой работой. - Прибери в комнате, завесь кровать и поставь жаровню посередине.
Иллари взялся за дело без возражений. Приказы джета не обидели его. Он понимал, что мальчик не может тратить силы ни на что, кроме своей работы. Он безропотно подмел комнату, занавесил постель и свалил на нее все лишние вещи.
- Жаровня годится? - осведомился он.
- Вполне. Сейчас и начнем, - джет обернулся к Тайхай. - Ты что-нибудь слышала о госпоже Атэа-те?
Тайхай кивнула. В отличие от Иллари, местные уроженцы были наслышаны о ее чудесах.
- Сейчас я буду просить ее для тебя. Просьба прямая, не опосредованная. К тому же ты - женщина. Так что должно получиться. Но мне от тебя кое-что нужно. Прядь волос и самую дорогую тебе вещь, - с этими словами джет положил углей в жаровню и, разломив палочку благовоний, опустил половину на угли. По комнате поплыл аромат - сначала густой, терпкий, потом неожиданно прохладный и свежий.
- Самую дорогую? Но у нее нет с собой меча, - напомнил Иллари.
- А я и прошу не меч, - улыбнулся джет.
Рука Тайхай поднялась - и непроизвольно замерла.
- Ну же! - прикрикнул джет. - Ты хочешь, чтоб было по-твоему, или нет?
Тайхай расстегнула куртку на груди и извлекла оттуда маленький помятый бантик.
- Что это? - изумился Иллари.
- Моей сестры дочка… От ее чепчика, - нервно сглотнула Тайхай. - Он оторвался, а я стащила.
Джет сосредоточенно кивнул.
- Годится. Теперь волосы.
Замершая Тайхай по-прежнему стояла с бантиком в вытянутой руке. Джет кинжалом ловко отрезал прядь ее волос, взял бантик, привязал его прядью к палочке благовоний и положил его в огонь. Тайхай мучительно вздохнула.
Джет преклонил колени перед импровизированным жертвенником и принялся читать наизусть канон призывания. Пока он говорил, Тайхай и Иллари были уверены, что эти слова они знают всю свою жизнь. Но едва он закончил, как произнесенное напрочь стерлось из их памяти. Прядь волос потрескивала на углях, но благовония заглушали запах.
Произнеся последнее слово, джет сделал земной поклон и снова выпрямился на коленях. Вокруг ничего не изменилось. Иллари пробрал холодный пот. Неужели ничего не получилось? А может, так и должно быть?
- Я призываю Госпожу семи времен и пяти состояний Атэа-те ради женщины Тайхай, - монотонно говорил джет. - Я прибегаю к помощи Госпожи силой дара, принесенного женщиной Тайхай.
Ароматный дым сгустился, и Иллари показалось, что в нем виднеется… нет, не показалось! В дыме отчетливо виднелось лицо. Оно было человеческим и нечеловеческим одновременно. В обычном человеческом лице подобные пропорции были бы некрасивы, но это лицо показалось Иллари чарующе прекрасным. Узкий овал лица был раза в полтора длиннее естественного. Огромные темно-синие глаза расставлены невероятно широко. Такого маленького рта не могло быть не у одной женщины или богини. Воистину, Госпожа Атэа-те прекрасна, хотя красота ее была очень и очень странной.
- Я прошу ради женщины Тайхай поменять бывшее на небывшее для всех, кроме нее, и сделать небудущее будущим для нее самой, - продолжал джет. - Я прошу, чтобы в ту минуту, когда женщина Тайхай сдержит данное мне слово, совершилось благое изменение. Да будет мое моление угодно Госпоже Атэа-те!
Выражение странного лица не изменилось. Побледнев, джет отсек у себя прядь волос и потянулся к талисману.
- Да примет Госпожа и мой дар! - глухо произнес он.
Тайхай ничего не поняла, но Иллари ужаснулся. Мальчик собирается бросить в огонь свой талисман. Свой разум! Его надо остановить…
Джет не успел положить талисман в огонь. Из клубов дыма протянулась почти невидимая рука и отвела кисть джета от жертвенника. Потом Госпожа медленно улыбнулась. Ее тонкая рука коснулась лба, губ и груди джета. А потом лицо и рука заволоклись ароматным дымом и исчезли.
- Благодарю тебя, Госпожа! - и джет упал ниц перед жертвенником.
Иллари и Тайхай бросились его поднимать.

Предыдущая страница 19 Следующая страница


Наемник мертвых Богов 20

- Скорей положите остальные благовония в огонь, пока не погас, - прошептал джет. Лицо его было совершенно белым, губы посинели.
- Тебе плохо? - заботливо спросил Иллари, пока Тайхай исполняла приказание.
- Мне больно… Голова кружится… Помоги мне, пожалуйста, лечь.
Иллари сбросил с кровати все лишнее, поднял джета на руки, отнес, уложил и накрыл одеялом.
- Пить хочешь?
- Да. Спасибо. Сейчас полежу, и все пройдет. Мне дали такую силу…
- Тебе? Но ты просил не для себя.
- Я знаю. Но такие подарки за так не делаются. Госпожа хочет, чтобы я все сделал сам. Она дала мне силу для этого, и мне так больно от этой силы… Все горит…
Иллари поднес к губам джета чашку, и джет выпил немного воды. Иллари держал чашку, Тайхай поддерживала за плечи джета.
- Все получилось, - хрипло прошептал джет, - хотя я и вызывал по малому обряду. Получилось!
- Что получилось? - спросила Тайхай.
- Все! Как только ты сделаешь то, что мне нужно, все станет, как ты хотела. На твоем месте будет другая. О тебе все забудут. Согласна?
- Еще бы! - воскликнула Тайхай. - Так что тебе нужно?
- Мне нужен принц, - ответил джет и откинулся на подушку.
- Я так и знала! - воскликнула Тайхай.
- Тогда с твоей стороны было крайне любезно не арестовать нас, - Иллари и впрямь был очень удивлен тем обстоятельством, что они с джетом не были схвачены, допрошены и казнены по всем правилам.
- Я не это имела в виду, - отмахнулась Тайхай. - Как ни странно, вас я особо не подозревала. Просто я не могла поверить, что отряд, посланный спасти заложника, может вести себя так неуклюже. Я была уверена, что они просто отвлекают внимание на себя, и ждала, пока они повидаются с сообщниками. Но меня поторопили с арестом. Я даже не знаю, кто их предупредил.
- Я, конечно, - ухмыльнулся Иллари. - В первый же день.
- Странно, что мои люди ничего такого не заметили, хоть и видели тебя в «Козле». Но ты не подходил к ним.
- Конечно, нет, - с удовольствием ответил Иллари.
- Остолопы! - в сердцах воскликнула Тайхай. - Значит, я была права.
- Не совсем, - покачал головой Иллари. - То есть в конечном итоге - да, но задумывал Император все совсем по-иному.
Тайхай не ответила. Почти не замечая, что делает, она наводила в комнате порядок - не наподобие того, что устроил Иллари, а настоящий.
Джет сел на постели и потер виски кончиками пальцев.
- Ну, вот, мне уже и лучше, - он сделал попытку встать, но Иллари бесцеремонно запихал его обратно под одеяло.
- Лежи уж! Если я хоть что-то понимаю, тебе предстоит такая работенка, что надо отлежаться и набраться сил.
- Это верно, - согласился джет, блаженно потягиваясь, как сонный котенок. - Как бы вам не пришлось меня потом волоком тащить.
- И почему Госпожа не совершает изменения сама, а заставляет тебя? - негодовал Иллари. Он был возмущен посягательством на силы и здоровье джета, пусть даже и со стороны сверхъестественных созданий.
- Это как раз справедливо, - возразил джет. - Видишь ли, просил я хоть и не для себя, но в своих интересах, а Голосу Просителя это строго-настрого запрещено. Госпожа могла и не принять нашей просьбы. Редкая милость с ее стороны, что она вообще согласилась. Но с оговоркой: раз уж вам так нужно, расхлебывайте сами.
- А когда ты будешь… расхлебывать? - с жадным интересом спросила Тайхай.
- Не терпится? - улыбнулся джет. - А когда ты сможешь привести нам принца?
- Послезавтра мое дежурство. Ждите вечером у ограды в беседке. Устроит?
- Вполне, - отозвался джет. - Кстати, мне действительно нужно отдохнуть и собраться с силами. Можешь как-то освободить нас до послезавтра от службы? Внешний круг подчиняется внутреннему, и тебя послушаются.
- Могу, - поразмыслив, ответила Тайхай. - Отправлю вас выслеживать каких-нибудь несуществующих заговорщиков.
- Прекрасно, - рассеянно отозвался джет, обдумывая дальнейшие планы. - Значит, послезавтра…
Чтоб не маяться бесплодным ожиданием, Иллари и джет пришли в беседку, когда уже основательно стемнело. Их позднее появление никого не удивило: с личным докладом к капитану Тайхай являлись в любое время суток. Их присутствие было мельком замечено и тотчас забыто. Однако Иллари места себе не находил от беспокойства.
- Перестань метаться, - урезонивал его джет. - Этим делу не поможешь.
- А если она не придет? - тревожно вглядывался в ночь Иллари.
- Придет, - успокаивал джет.
- Нет, но а если? Может, она передумала? Может, она с самого начала тебя обманывала, чтобы вынудить раскрыться?
- Вот об этом не беспокойся. Меня она могла бы обмануть, но Госпожу - просто не посмеет.
- Тише! - Иллари напрягся, заслышав приглушенные голоса, затем вздохнул с явным облегчением.
- Окажите любезность, капитан Тайхай, - в мужском голосе звучала явная ирония, - сообщите мне, почему я должен идти на прогулку именно здесь и сейчас?
- Потому, что именно здесь и сейчас, Ваше Высочество, Вам очень полезен свежий воздух, - отпарировала Тайхай.
- Покоряюсь неизбежному. Но касательно целебных свойств свежего воздуха во втором часу пополуночи…
- Да, и наиболее полезен для Вас воздух вот этой беседки. Извольте войти, Ваше Высочество.
Когда принц отодвинул побеги пестрого плюща, прикрывающие вход, Иллари шепотом издал ликующий вопль, втащил принца в беседку и сгреб его в объятия.
- Акарени, дружище! - шепотом взвыл он.
- Иллари! - радостно изумился принц. - Откуда?
- Я исполнила свое обещание, - заметила Тайхай, входя в беседку.
- Я свое тоже исполню, не беспокойся, - в тон ей ответил джет.
Иллари разжал дружеские объятия и отступил на шаг.
- Акарени, позволь тебе представить моего друга и вассала, - в этой фразе Иллари внимание к правилам этикета причудливо смешалось с полным к ним пренебрежением.
- Ваше Высочество! - Джет поклонился.
- Джет нам поможет, - пояснил Иллари.
- Праведные солнца! - принц был изумлен видом разумного джета не меньше, чем Иллари в первый раз. - А как его зовут?
Джет закусил губу.
- Меня зовут никак, - сообщил он. - И ради всего святого, не мешайте мне работать.
- Лучше делай, как он скажет, - посоветовал Иллари, пряча улыбку. - Мальчишка командует, как заправский генерал, но уверяю тебя, Акарени - он знает, что говорит.
- Здесь я привык подчиняться, - флегматично заметил принц.
Джет взглянул на него с улыбкой. Он уже почти сожалел о своем выпаде. Принц вызывал симпатию. Он был очень похож на Императора, чью физиономию джет достаточно часто видел на монетах, но все, что в Императорском облике вызывало отвращение, в лице принца Акарени привлекало: и тяжеловатые веки, и унылый, чуть вислый нос, и необычно длинные брови. Принц, несомненно, обладал обаянием.
- Прошу простить меня, Ваше Высочество, но мне сейчас нельзя отвлекаться. Тайхай, стань в центре беседки.
- Может, нам лучше выйти? - предложил Иллари.
- Ни в коем случае! - запротестовал джет. - Снаружи бывшее изменится на небывшее. Почем я знаю, где вы оба в этом небывшем окажетесь? Ищи потом по всей Иматраве!
Тайхай послушно встала посреди беседки. Джет положил ей руки на плечи.
- Именем и силой Атэа-те, Госпожи семи времен и пяти состояний, - произнес он, глубоко вздохнув. - Именем и силой Джетевена. Именем и силой просьбы женщины Тайхай…
Джет сильнее сжал плечи Тайхай и произнес что-то непонятное. Форменная куртка Тайхай лопнула под его пальцами по шву. Ткань истлевала мгновенно, лохмотья сползали, стекали вниз и рассыпались прахом, не успев упасть. Под ними завиднелась ткан совсем другого наряда. Иллари сглотнул и отвел взгляд. В окошко беседки светила луна. Иллари на какое-то мгновение готов был поклясться, что лун две, хотя они и занимают на небе каким-то непонятным образом одно и то же место. Иллари уж и не знал, на что смотреть менее жутко: на меняющуюся одежду Тайхай или на невидимое глазу, но несомненное двоение небосвода. Принц рядом с ним приглушенно охнул: в отличие от Иллари, привыкшего в обществе джета к необычному, принц никогда ничего волшебного в жизни не видел. Чудо, творящееся у него на глазах, потрясло его до безъязычия.
- Готово, - хрипло объявил джет.
Иллари обернулся. Тайхай была одета в платье, перехваченное в талии широким темным поясом с вышивкой. Джет по-прежнему держал ее за плечи, и для Иллари не составило труда догадаться, почему.
- Акарени, помоги парню!
Вдвоем с принцем они разжали побелевшие пальцы джета и помогли ему сесть на пол.
- Идти можешь? - заботливо спросил его Иллари.
Джет покачал головой.
- Не очень. Я сейчас слаб, как котенок. Совсем ноги не держат.
- Ничего, ты предупреждал, что так будет. Мы тебя понесем.
- Конечно, - кивнул Акарени. - Тяжесть невелика.
- Идти уже можно? - осведомился Иллари, подымая джета на руки.
- Можно, - ответил джет.
Иллари невольно взглянул на небо. Луна в окошке была честь-честью одна, и небо тоже одно.
- Все уже кончилось, - слабо улыбнулся джет.
Тайхай до сих пор пребывала в оцепенении.
- Идем, - поторопил ее Иллари.
- С-сейчас, - с трудом отозвалась Тайхай. Руки ее задвигались по платью, разглаживая несуществующие складки.
- Идем скорее, - прикрикнул Иллари, чувствуя, как тело джета тяжелеет, безвольно обмякает. - Парень того и гляди сознание потеряет. Его надо накормить, и побыстрее.
- Что это с ним? - тихо спросил принц.
- Цена твоей свободы, - ответил Иллари. - Кто-нибудь пойдет со мной или нет?
Принц взял под руку Тайхай.
- Разрешите проводить вас, госпожа… - он замялся: слово «капитан» отчего-то не хотело покидать его уста.
Четверо беглецов покинули беседку гораздо осторожнее, чем вошли в нее: теперь никому не известная девушка не может их защитить, как могла бы капитан Тайхай. До ограды добрались молча. Тайхай перелезла первой. Принц забрался на ограду, принял из рук Иллари полубесчувственного джета и передал его Тайхай. Лишь затем он спустился сам. Иллари мигом последовал его примеру.
- Вот и все! - тихо и весело произнес он.
- Не совсем, - прошептал джет. - Погоди немного.
Из последних сил он поднял руку и коснулся дрожащими пальцами лица принца.
- Теперь не узнают, - почти неразборчиво произнес он. Голова его бессильно поникла.
- Это никуда не годится, - озабоченно сказал Иллари. - Давай-ка его сюда.
Вдвоем с принцем они подхватили джета под мышки, словно пьяного тащат. Тайхай шла сзади и время от времени переставляла джету ноги, когда у него не хватало сил волочить их самостоятельно. По счастью, до ближайшего трактира было рукой подать. Им оказался «Древний клинок» - заведение, где обычно было полным-полно стражей и Внешнего, и Внутреннего круга. Даже сейчас, поздней ночью, там наверняка кто-нибудь из них восседает над кружкой. При виде вывески - меча, наполовину вынутого из ножен - Тайхай слегка попятилась. Иллари и сам не хотел бы заходить сюда, но тревога за джета заставила его пренебречь опасениями.
- А, господин стражник пожаловали! - приветствовал Иллари добродушный хозяин. Хозяин «Клинка» всегда благоволил к Иллари: он никогда не пьянел, а значит, никогда не бесчинствовал, что изредка случалось с любым стражником. Официально за пьяное буйство полагалось суровое наказание, но на практике все, кроме капитана Тайхай, смотрели на подобные случаи сквозь пальцы.
- А что с вашим другом? - поинтересовался хозяин, имея в виду джета. - В переделке побывали?
- Не без того, - согласился Иллари. - Накорми нас побыстрее.
- Видно, жаркое было дело?.. Вина и мяса господам из Внешнего круга! Да поживей!.. Сейчас будет, потерпите маленько. А какая с вами девушка хорошенькая, господин стражник, не в обиду будь сказано.
Тайхай едва удержала вскрик. Этот хозяин подавал ей еду и вино дважды в день!
- Сестра моего приятеля, - небрежно бросил Иллари. - С женихом.
Бормоча «для дорогих гостей», хозяин собственноручно обмахнул полотенцем небольшой стол и удалился за жарким.
- Сейчас тебя покормят, и тебе полегчает, - прошептал Иллари джету.
- Все в порядке, - тоже шепотом ответил джет. - Вот только поем, и опять смогу идти.
- Не могу поверить… - бормотала Тайхай.
Едва перед ними появилось долгожданное жаркое, едва только беглецы принялись расправляться с ним, как дверь трактира распахнулась. Вошли несколько высоких девушек в форме стражи Внутреннего Круга. Некоторых из них Иллари знал, других - нет, но и эти другие здоровались с ним и джетом, как со знакомыми. Впереди шла широкоплечая девушка в форме, какую столь недавно носила Тайхай. Почему-то именно эта форма и убедила Тайхай в подлинности происходящего. Форма, да еще, пожалуй, то, что форма оказалась поношенной, а капитанские нашивки на плаще - чуть выцветшими.
Хозяин, согнувшись в три погибели, бросился к девушке.
- Чего угодно, госпожа капитан? - почти пропел он.
Тайхай рвано вздохнула. Только что она чуть не брякнула: «Что это еще за самозванка?!» Она глаз не могла отвести от потертого капитанского плаща.
- А, это ты! - высокая девица в капитанской форме хлопнула Иллари по плечу. - Пересаживайтесь к нам!
- В другой раз, госпожа капитан, - ответил Иллари. - Ко мне родня приехала.
- Гони их в шею! - жизнерадостно посоветовала девица.
- И рад бы, - развел руками Иллари, - да они сами дорогу не найдут. Вот сейчас наедятся, я их баиньки отведу и вернусь.
- Ладно, - великодушно уступила девица, - все равно мы сегодня недолго. Как сплавишь свою родню, так и приходите к нам оба.
- Непременно, - Иллари кивнул новоявленному капитану самым учтивым образом.
Девица не спросила Иллари, что случилось с джетом: нужды в вопросе уже не было. Силы джета восстанавливались с каждым проглоченным куском. Потускневшие от усталости глаза осмысленно заблестели, на скулах появился слабый румянец. Всегда такой умеренный в еде, джет наворачивал за троих.
- Ну, как? - вполголоса осведомился Иллари, когда девица отошла.
- Вполне, - улыбнулся джет, запивая жаркое целой кружкой вина. - Уже могу двигаться. Если остальные поели, можно идти.
- Можно, - кивнул Иллари.
Принц тоже кивнул и отставил пустую тарелку.
- А ты? - обратился Иллари к Тайхай. Содержимое ее тарелки осталось почти нетронутым.
- Пойдем отсюда, - попросила Тайхай. Взгляд ее по-прежнему был прикован к незнакомой девушке в капитанской форме.
- Хозяин, получи с меня! - Иллари, как часто делали стражники, швырнул монету через всю комнату. Хозяин подхватил монету на лету, попробовал ее на зуб и кивнул.
Снаружи было пусто и тихо: тот предрассветный час, когда и воры, и стража, и честные обыватели еще и уже спят (сидящие по кабакам, разумеется, не в счет). Оказавшись на улице, Тайхай несколько раз вдохнула предутренюю прохладу, а потом неожиданно заплакала.
- Что с тобой, сестричка? - шутливо обратился к ней джет, памятуя о недавних словах Иллари.
Тайхай обняла джета за плечи и попыталась уткнуться лицом в его плечо. Поскольку она была выше ростом, ее нос угодил джету как раз в макушку.
- Знаешь, братец, - в отличие от джета Тайхай была совершенно серьезна, - я собираюсь иметь много детей. Скажем, четверых. И если ты не придешь, как дядюшке положено, поздравить с появлением на свет хоть одного из своих четверых племянников, я тебя найду и отлуплю.
- Пятерых, - с улыбкой поправил ее джет. - Пятерых, и все останутся живы.
Тайхай перестала плакать и с изумлением воззрилась на джета. Иллари тоже слегка выпучил глаза: способностей к ясновидению за джетом до сих пор не водилось. О принце и говорить нечего: он смотрел на джета так, словно он плевался горящими факелами, бриллиантами и живыми лягушками.
- К рождению старшего сына я не успею тебя поздравить, - беспечно продолжал джет, - а вот со вторым ребенком, пожалуй, и успею.
- Ты это всерьез? - поинтересовался Иллари.
- Серьезнее не бывает, - заверил его джет.
- Откуда знаешь? - замирающим от восхитительной надежды голосом спросила Тайхай.
- Знаю, и все тут. Раньше я так не умел, а сейчас отчего-то получается. Думаю, это ненадолго. Тень силы Госпожи Атэа-те. Она ведь властна над будущим и небудущим, вот и я пока их вижу.
- Может, скажешь что-нибудь и про нас? - предложил принц.
Джет вздохнул.
- Наше будущее еще не определилось из небудущего. Их слишком много. Всех и не разобрать. Есть у меня смутное предчувствие, что именно я буду называть детское имя ребенка Тайхай, но очень уж смутное. Так что останемся ли мы живы - пока не сказано.
- Спасибо и на том, - вздохнул принц.
- Только попробуй умереть! - накинулась на джета Тайхай. - Ты мне обещал прийти? Обещал.
- Ладно, - ухмыльнулся джет. - Приду. Слезы вытри, сестричка.
- Что-то я часто начала плакать, - заметила Тайхай, послушно утирая лицо.
- А это за всю прежнюю жизнь, когда ты не плакала.
- Скорей бы уже рассвело, - поежилась от предутреннего холода Тайхай. - Откроют ворота, и можно будет уйти. Насовсем.
- А пока предлагаю пойти к мосту, - сказал Иллари. - Вроде там были лавки, которые и по ночам открыты. Купим себе еды и прочего в дорогу. Пока до моста дойдем, пока обратно, как раз и рассветет.
Так они и сделали.
Тайхай покинула их за городскими воротами, еще раз облобызав названного брата и повторно взяв с него обещание повидать ее будущих детей. Джет не беспокоился за нее: постоять за себя бывший капитан Внутренней стражи сумеет, да и денег у нее достаточно. Иллари щедро одарил ее из своих почти не востребованных дорожных запасов. Не только в пути не придется голодать, но еще и на первое обзаведение останется. А если она купит лошадь и доберется до места верхом, нужда в обзаведении возникнет очень скоро. Куда именно она направляется, Тайхай отказалась сообщить наотрез, но у Иллари на этот счет были кое-какие соображения. Нет, судьба Тайхай ни джета, ни его спутников совершенно не заботила. Куда больше их волновало, чем их встретит Джетевен, ибо будущее совершенно не желало открываться. После нескольких неудачных попыток джет заявил, что не собирается впредь тратить силы на то, чтоб узнавать будущее - уж лучше сохранить их для того, чтоб его делать. По взаимному согласию, все трое путников дружно выкинули из головы возможные последствия, после чего их путешествие сделалось очень приятным, особенно для джета. Принц оказался замечательным дорожным товарищем. Невзгоды он переносил с привычной легкостью, никогда не жаловался, от дела не отлынивал. С джетом они сошлись коротко, едва успев немного узнать друг друга. Все-таки обаяния у принца было немало. А кроме обаяния, еще и природное, неподдельное величие. Даже, когда от собирал хворост, потрошил рыбу или чинил плащ, величие не покидало его. Джет недоумевал, как это на кривом императорском древе могла появиться столь прямая ветвь. Иллари, заметив сомнения джета, растолковал ему, что это Император - кривой сук, а в принце кровь его предков течет со всем их достоинством. Вот если бы Император воспитывал сына в соответствии со своими вкусами… но, по счастью, он этого не сделал. Иллари рассказывал о принце долго и охотно, когда тот отлучался: после спасения друга он находился в самом радужном настроении и жаждал поведать о нем кому угодно, а уж тем более джету. Равно как и принцу о его спасителе.
Иллари обладал редкостным дарованием хвалить, не смущая похвалой. Джет не ощущал не малейшей неловкости, покуда Иллари красочно повествовал принцу о талантах, достоинствах и заслугах джета. Неловкость возникла позже, когда потрясенный услышанным до глубины души принц пожелал обращаться к нему на «Вы». Джет от подобной чести отказался наотрез, принц же не мог себя заставить принимать знаки почтения от волшебника. Поладили на том, что раз джет отказывается от «Вы» из уст особы императорской крови, ему вменяется в обязанность обращаться к принцу на «ты». Против этого джет не возражал, и дело утряслось к их обоюдной радости. Джет нередко именовал принца «Твое высочество», и Иллари перенял у него эту беззлобную подначку. Принц изредка возражал: мол, Высочеством он был во дворце, а здесь они все друзья, и держаться надо соответственно.
- Что поделать, - смеялся Иллари, - этикет у тебя в крови.
- В печенках у меня этот твой этикет, вот где, - шутливо огрызался принц.
- А по-моему, этикет - неплохая штука, - невинным тоном заметил джет.

Предыдущая страница 20 Следующая страница


21 Элеонора Раткевич

Принц и Иллари обрушились на него с такими убедительными доводами, что джет волей-неволей сдался.
- Ладно, ладно, я неправ. Но вы мне оба вот что скажите: например, сейчас нам надо решать, что делать дальше. Будь у нас этикет в ходу, мы бы живо определили, кто тут главный и кому решать. А сейчас что?
- А что тут решать? - удивился Иллари. - По-моему, все ясно. Мы идем в Джетевен.
Джет не ответил.
- Кажется, я тебя понял, - сказал принц. - У тебя какое-то предчувствие, и ты не знаешь, доверять ему или нет. Или вообще не можешь его определить. Растерялся, одним словом. Я угадал?
Джет кивнул и подбросил хворост в костер.
- Я действительно не знаю. Чувствую, что в Джетевен идти надо, надо обязательно - и в то же время меня что-то не пускает. Перед колдовским замком я чувствовал что-то похожее, но другое. Там настолько тянуло вперед, что я насторожился. А здесь меня ничто не тянет, но я знаю, что должен быть там. А не пускает.
- Не пускает… - принц задумался. - А другая дорога в Джетевен есть?
- Есть, но очень окольная. Много времени потратим, если в обход.
- Может, все-таки лучше в обход? - предложил принц. - Может, твое предчувствие не пускает тебя не в Джетевен, а на эту дорогу?
- И верно, - поддержал принца Иллари. - Если здесь самый короткий путь из Вейдо в Джетевен, то Мастер Керавар тебя на нем караулит, не сомневайся.
- Уговорили, - джет развел руками. - Скорей всего, вы правы. Вот через полдня и свернем на окольный путь.
- Костер догорает, - заметил Иллари. - Чья очередь идти за хворостом?
- Моя, - принц надел сапоги и встал.
- Ты смотри, осторожнее, - предупредил его Иллари. - Самое змеиное время.
- Здесь нет змей, - возразил джет.
- О чем ты думаешь? - спросил Иллари, когда принц удалился.
В это самое мгновение в доме посреди Джетевенской долины Мастер Керавар плеснул воды на зеркало.
- О том, что ты скоро увидишь горы, - ответил джет. - До сих пор ты их видел только в моей памяти.
Прочитав эти слова по его губам, Мастер Керавар зашипел от злости.
- Я так долго хотел вернуться домой, - тихо говорил джет, - и теперь не могу поверить. Мне даже страшно немного. И будущее еще не решено. Все зависит от такой мелочи…
Он замолчал и принялся ворошить угли веточкой.
- От какой? - не выдержал Иллари. - Перестань загадки загадывать.
- Это не загадка, - возразил джет, - это тайна. Но одно я тебе могу сказать. Иллари… когда мы будем в Джетевене…
Он снова умолк.
- Да? - подбодрил его Иллари.
- Когда мы туда придем… - джет с трудом подбирал слова. - Если тебе там чего-нибудь захочется… все равно чего… каким бы диким тебе не показалось это желание… дурным, неуместным… все, что придет в голову… любая глупость… обещай, что ты так и сделаешь.
- Любое желание? - усмехнулся Иллари. - Даже, если мне вдруг взбредет снять штаны посреди главной площади или выкрасить тебя в зеленый цвет?
- Значит, ты снимешь штаны и выкрасишь меня в зеленый цвет. Обещай.
- Да пожалуйста, - Иллари равнодушно пожал плечами. - Подумаешь, великое дело. Никогда в жизни я еще не следовал целиком и полностью своим желаниям. Очень интересно будет попробовать.
- Надеюсь, - ответил джет.
Из-за дерева показался принц с охапкой валежника.
- Эй вы, лежебоки! - заявил он. - Мое дело - принести хворост, а огонь поддерживать - уже ваше.
- Вот зануда! - восхитился Иллари.
По счастью, принца Мастер Керавар уже не видел, как не видел он просьбы, слетевшей с уст джета. Зеркало начало высыхать, затуманиваться, изображение сделалось нечетким, и слова на губах было невозможно разобрать. Что и предопределило ошибку Мастера Керавара - не первую и не последнюю.
Так, значит, эта парочка все же идет в Джетевен! А поход в Вейдо, очевидно, был предпринят, чтобы замести следы. Ну уж нет, голубчики! Плохо вы еще знаете Мастера Керавара. Он предвидел такую возможность и приготовил вам подарок. А потом, когда вы попадетесь, я знаю, в чьи руки вас отдать - разумеется, под моим присмотром. Мастер Боли совсем спятил. Сейчас он находит удовлетворение, пытаясь мучить грабли, скамейки, дверные косяки и прочие неодушевленные предметы. Вот его безумные руки вами и займутся.
- Иди сюда, - окликнул он, высунувшись из окна, первого попавшегося наемника.
Когда наемник вошел в комнату, Керавар уже успел спрятать чашу и занавесить зеркало.
- Помнишь того мальчишку, которого мы изгнали? - спросил он.
Наемник почтительно кивнул.
- Дурной пример заразителен. По его стопам хочет направиться еще один Нарушитель Закона о Трех ремеслах. Я слежу за ним уже давно. А теперь мы его возьмем.
- Все будет сделано тихо, Мастер Слов, - заверил его наемник.
- Наоборот, - велел Керавар. - Брать мы его будем послезавтра. Нет, даже через три дня. Очень шумно и очень неуклюже. Так, чтоб он успел удрать. Гоните его по направлению к дороге на Вейдо. Все ясно? Можешь идти.
Когда растерянный наемник вышел, Керавар сухо рассмеялся. Все рассчитано. Мальчишка хочет войти в Джетевен незамеченным? Не получится! Его встретит всеобщая облава. А если даже и нет, если преследуемый сопляк сумеет настолько опередить погоню, что встретит его первым - тоже худа не будет. Мальчишка непременно захочет его выручить и попадется сам. Заодно со своим стихоплетом.
Так всегда бывает, когда принимаешь желаемое за действительное. У Мастера Керавара и в мыслях не было, что у мальчишки и рифмоплета появился третий спутник, и этот третий вполне способен дать разумный совет. Керавару и в дурном сне не могло присниться, что сопляк, так стремящийся в Джетевен, выберет окольный путь и потеряет на этом время. Он делал все, что мог, для поимки джета. И не догадывался, что на самом деле он убирает с его дороги все препятствия, расчищая ненавистному врагу путь в Джетевен.
Дорога в обход оказалась неожиданно легкой. Их никто не ждал и никто не встретил. Из-за придорожных кустов никто не выпрыгивал, с деревьев никто не падал на голову, ничто не претерпевало превращений. Джет изо всех сил сдерживал сначала нетерпение, потом напряжение, а потом и вовсе начал нервно рассуждать вслух.
- Не нравится мне все это, - заявил он. - Можно подумать, что с нашего пути нарочно убрали все препятствия, чтобы мы ненароком не поскользнулись.
- Возможно, так оно и есть, - улыбнулся Акарени, и джет невольно улыбнулся ему в ответ: улыбка принца была слишком заразительной.
- В каком смысле? - спросил он.
- Видишь ли, этот твой… Керавар, кажется? Думаю, он полагает, что ты так и рвешься в Джетевен. Конечно же, тебя ждут. На более короткой дороге. Так что нам неплохо бы поторопиться, пока он не осознал свою ошибку. А как ты считаешь, Иллари?
Вместо ответа Иллари задумчиво плюнул в придорожные заросли. В последнее время джет так приставал к нему с требованием делать только то, что хочется, что замороченный Иллари повиновался. Отвечать на вопрос ему не хотелось: лениво. Он и не ответил.
Однако существовала возможность того, что принц был прав, и все трое значительно прибавили шагу. В Джетевен они вступили незадолго до рассвета, когда все нормальные люди еще спят или только-только продирают глаза. Поэтому безлюдье их поначалу не удивило. Но по мере дальнейшего продвижения лицо джета мало-помалу исполнялось мрачного изумления.
- Никого нет, - бормотал он себе под нос. - Ничего хорошего.
Казалось, ему полегчало бы, если скрытая за домом засада напала бы на них. Он словно даже ожидал нападения и мрачнел все больше, не встречая никакого сопротивления.
К дому Керавара дорога вела через площадь. Джет пересек ее нарочито неторопливым, размеренным шагом. Иллари был заворожен красотой этого зрелища: косо ложащиеся на площадь полосы утренней зари и пересекающий их худой настороженный юноша, почти мальчик. Он сел прямо посреди площади, уставившись в джетову спину, и принялся подбирать строки, столь же стройные, как эта спина и ударяющий в нее солнечный свет. Акарени достаточно хорошо знал своего друга и мгновенно понял, чем тот занимается.
- Ну, не время же! - возопил он.
- Пусть делает, что хочет, - повелительно бросил джет через плечо.
- Уже не хочу, - подумав, сказал Иллари, встал и отряхнул штаны. - Настроение ушло.
Он догнал джета и зашагал вровень с ним.
Трудно сказать, чего ожидал джет, но ожидания его в любом случае оказались обмануты. Дом Керавара был пуст.
- Ничего не понимаю, - шептал бледный от волнения джет. - Ничего.
- Похоже, Акарени был прав, - флегматично заметил Иллари. В преддверии боя речь его всегда делалась медлительной и спокойной.
- А вот это мы сейчас узнаем, - внезапно оживился джет, едва войдя в одну из пустых комнат.
- Каким образом? - полюбопытствовал Иллари.
Вместо ответа джет сунул принцу в руки чашу.
- Поищи воду, - отрывисто произнес он. - Где-то здесь, в доме, обязательно должна быть вода.
Когда принц вернулся с водой, джет раздвинул занавесь в конце комнаты. У Иллари и принца дух захватило: никогда они еще не видели нефритового монолита такой величины. Джет нетерпеливо выхватил из рук принца чашу и, бормоча что-то, выплеснул воду на матовую нефритовую поверхность.
- Занятная штука, - восторженно произнес принц, невольно касаясь нефрита кончиками пальцев.
- Нет! - вскрикнул джет, но было поздно: в зеркале показались дома и люди, но ни один из них не был мастером Кераваром.
- Что это? - изумленно воскликнул принц: он редко выходил из дворца, и его нельзя винить за то, что он не сразу узнал Белый город. Иллари тоже вскрикнул от изумления - оттого, что узнал увиденное.
- Ты коснулся зеркала, - с досадой объяснил джет, - так что картинку оно показывает для тебя.
- Смотри-ка, вот Шокар! - воскликнул Иллари, узнав своего недавнего преследователя. - Живой!
- И Тайхай рядом! - удивился принц.
Иллари расхохотался.
- Времени она даром не теряла. Интересно, помнит ли Шокар, кто она? Во всяком случае, за талию он ее обнимает так, что завидки берут. Но почему они для Акарени? Вот бы узнать, о чем они разговаривают.
Джет, неотрывно следивший за движениями их губ, не отвлекаясь на остальные детали зрелища, отозвался без промедления.
- Император свергнут, - сообщил он.
- Быть не может! - ахнул Иллари.
- Очень даже может. Весь отряд вернулся домой в целости и сохранности. Столько живых свидетелей… армия, кажется, в тебе души не чает? - внезапно обратился он к принцу.
Акарени подавленно кивнул.
- Непростительная промашка со стороны Императора, - ухмыльнулся Иллари.
Изображение в зеркале тускнело, и счастливая улыбка, озарившая лицо Тайхай перед поцелуем, была едва различима.
- Тебе надо вернуться, - без обиняков сказал джет. - Были распущены слухи о твоей смерти, но Тайхай доказала, что ты жив и свободен.
- Не очень-то охота, - поморщился принц, вспомнив унижения, претерпеваемые им от придворных лизоблюдов ежечасно.
- Кто тебя спросит! - фыркнул Иллари. - Если твоя задница не сядет на трон, война с Вейдо неизбежна.
- К сожалению, ты прав, - вздохнул принц. - Но с каким удовольствием я бы отослал в столицу только свою задницу!
- Меня не интересует твое удовольствие, - возразил Иллари. - Вот что меня сейчас интересует, так это - где Керавар?
- Придется подождать, пока зеркало не высохнет, - вздохнул джет.
- А вытереть его нельзя? - виноватым голосом предложил принц.
Джет издал короткий натянутый смешок.
- К сожалению, нет. И если вы действительно хотите знать, где Керавар, постарайтесь зеркало больше не лапать.
- А если очень захочется? - невинно поинтересовался Иллари.
Джет обратил к нему усталый взгляд без признаков улыбки.
- Тебе - можно, - коротко ответил он.
Пока зеркало высыхало, он ходил из угла в угол, нервно сжимая и разжимая кулаки. Едва лишь зеркалом вновь стало возможно воспользоваться вторично, джет схватил чашу и выплеснул воду, жадно вглядываясь в него даже раньше, чем появилось изображение.
Возникшая в зеркале картинка заставила его отступить на шаг. Как ни странно, на сей раз именно Акарени понял первым, что происходит.
- Посмотри, какую приманку организовал для тебя Керавар, - сказал он.
- Вижу, - глухо отозвался джет.
- Хитрая скотина! - яростно выпалил Иллари. - Но как он подбил всех на эту травлю? Он что здесь, хозяин?
- Нет, - с усилием произнес джет. - Но он - самый сильный Мастер Слов в Джетевене. И все же - как?
Он тронул зеркало, словно желая вырвать из него ненавистного мучителя. Изображение на краткий миг поменялось, потом стало прежним. Но джету было достаточно увиденного. Теперь он знал.
Они не могли оторвать взгляд от зеркала, в котором отчетливо были видны все подробности облавы.
Танаэр не мог бы сказать, отчего он дрожит: от страха или от холода. За последние пару дней он замерз, как никогда в жизни. Когда грохот сапог наемников раздался у него под окном, он еще спал. Его разбудил повелительный голос, требующий нарушителя Закона о Трех Ремеслах, и он выпрыгнул в окно, в чем был - в одних подштанниках. Блуждания по зарослям камыша, по кустам и лесным тропинкам сделали свое дело: обрывки ткани едва прикрывали его наготу. Он не ел все это время, но голод почти не мучил его. Есть ему не хотелось. Лишь изредка голодные спазмы в желудке напоминали ему, что нужно бы подкрепить силы.
К сожалению, ни на поиски съестного, ни вообще на еду времени у него не было. Его гнали вперед, умело и усердно. Он почти не останавливался. Только страх не позволял ему почувствовать, насколько он ослабел. Ему некогда было даже думать. Вообще-то нужно уйти из Джетевена, уйти насовсем - все равно дело кончится изгнанием. Но отчего-то при одной мысли об уходе все существо Танаэра восставало. И он вновь бежал, охваченный паникой, и вновь возвращался, так и не успев дойти до границ Джетевена. В его воспаленном от голода и страха мозгу от всех нормальных человеческих мыслей и чувств осталось лишь удивление: почему его еще не поймали? Сейчас, когда ему выдались редкие минуты передышки, удивление овладело им с новой силой.
Неясный звук едва не заставил его немедленно вскочить и бежать, очертя голову. Он заставил себя сдержаться и прислушаться. Да ведь это просто ручей журчит! Танаэр обвел кончиком сухого языка растрескавшиеся губы. Кровь на них уже запеклась и не сочилась тонкой струйкой. Журчание воды где-то совсем неподалеку вызвало невыносимую жажду. Спотыкаясь и пошатываясь, Танаэр побрел на звук.
Неожиданное сверкание воды ослепило его. Он опустился на колени и нагнулся, чтобы зачерпнуть воды, но не успел. У него мучительно закружилась голова, мгновенная тошнота подкатила к пересохшему горлу, и он повалился в обмороке на влажную от росы траву.
В чувство его привела вода: кто-то выплеснул ему в лицо целую пригоршню. Какое блаженство! Танаэр осторожно слизнул с губ драгоценные капли.
- Пить, - сипло попросил он.
Ему дали пить, и с каждым глотком к нему возвращалась жизнь, а вместе с ней - страх. Что с ним теперь сделают?
К нему подошел Мастер Керавар. Лежащему навзничь Танаэру он казался огромным, голова его словно упиралась в поднебесье.
- Мерзавец! - выдохнул Керавар и яростно пнул его в бок.
От резкой боли Танаэр едва вновь не потерял сознание. Но сильнее боли его пронзило изумление, настолько необычным для Керавара было подобное проявление гнева. Такая бешеная ярость не могла быть вызвана только его проступком: случались нарушители закона и до него.
Танаэра подняли на ноги и сноровисто связали ему руки за спиной. Предосторожность совершенно излишняя: едва сделав шаг, Танаэр споткнулся и едва не упал.
- Он не может идти, - воскликнул кто-то.
- Ничего, пойдет, - сквозь зубы процедил Керавар.
Танаэра била крупная дрожь. Один из наемников набросил на его посиневшие голые плечи свой плащ. Керавар зло пробормотал что-то, потом пребольно ухватил мальчика за плечо.
- Иди, - велел он, сопроводив свои слова толчком.
И Танаэр пошел.
Каждый шаг давался с огромным трудом. Босые ноги горели. Раньше, в горячке побега Танаэр не замечал, насколько они изранены. Теперь возбуждение схлынуло, и он еле мог идти. Рука Керавара обжигала и гнула к земле, словно раскаленный жернов. Танаэр шел, ничего не замечая вокруг себя. Он заметил, что находится уже на улице, лишь почувствовав под ногами прохладные камни мостовой. Его ступням немного полегчало, и он почувствовал, как немилосердно зудит под плащом искусанное комарами тело. Но руки его были связаны за спиной, а дергаться и извиваться он не посмел: мертвая хватка Керавара вселяла ужас. Улица вдруг вытянулась у него перед глазами, и ему подумалось, что так они никогда не дойдут до площади. Площадь - это хорошо, это просто замечательно: там его заставят взойти на ступени на всеобщее обозрение, а потом сунут в камеру до объявления приговора, и он сможет лечь и отдохнуть. Хотя зачем его показывать? Ведь его, похоже, ловили всем миром. И так его все видели. Но можно не сомневаться: его выставят на погляд. Керавар все сделает, как положено.
Наконец, двоясь и сливаясь вновь воедино, перед ним замаячила площадь. Танаэр на краткий миг пришел в себя. Теперь только надо подняться по ступенькам и посмотреть в глаза толпе, а потом его оставят в покое. Ничего на свете он не хотел сейчас больше, чем этого жгучего позора.
Но ступени, на которые его должны были возвести, дабы показать народу, не были пусты. На них стояли трое: обаятельный молодой человек с удивительно унылым носом, худощавый и гибкий светловолосый парень со взглядом одновременно рассеянным и сосредоточенным, и джет ненамного старше его самого. Из уст Керавара вырвался полувздох-полушипение, и рука его на плече юного нарушителя разжалась сама собой.
Увидев выражение лица Керавара, Иллари непроизвольно шагнул вперед, чтобы заслонить джета собой. Но джет тоже сделал шаг и каким-то образом оказался впереди Иллари.
- Я вернулся, Керавар, - спокойно сказал он.
Возможно, без этих слов Керавар сразу перешел бы к делу, но тут он малость оцепенел. Обращение по имени, без привычного «Мастер» содержало в себе вызов и прямую угрозу. Он остолбенел от наглости, от неслыханной дерзости изгнанного мальчишки, посмевшего остаться живым и в своем уме. И эта краткая пауза дала возможность джету сказать то, что он хотел сказать прежде, чем ему заткнут рот.
- Закон о Трех Ремеслах, Керавар. В архиве записан его подлинный текст.
Этого было достаточно: вся толпа, собравшаяся на площади, слышала эти слова. Со всеми сразу не справиться даже Керавару. Но обезумевший от ярости Керавар этого не осознавал. Ему все еще казалось, что мальчишку можно заставить замолчать навсегда, а сказанное им перетолковать каким-нибудь удобным образом. И он в гневе решился на то, что обличало его с головой: он решил уничтожить врага публично. Толпа джетов отхлынула, когда раздались магические слова:
- Шелл алшенни наараотте…
- Шел волшебник на работу, - вполголоса переиначил Иллари.
С самого детства Иллари усвоил один нехитрый прием: во время драки, а впоследствии и дуэли, он мгновенно сочинял и выкрикивал нелепые дразнилки. Они не отличались не только гениальностью, но даже какой бы то ни было красотой формы. Они были попросту дурацкими. Но дело свое они делали: выводили противника из себя. Иллари ничего не понимал в магии, в Мастерстве Слов, но в поединках он очень даже разбирался. А происходящее на площади он и воспринимал, как поединок. Чувства его обострились, словно он держал в руке меч, тугой напор крови в жилах звал к бою, воскрешал к жизни привычное и инстинктивное. И Иллари, очарованный шелестящим звучанием: «шшелл… аллшшшенни…» - попросту издевательски вывернул заклинание.
Ничего не произошло. Керавар замолк на мгновение, затем ухмыльнулся уверенно и продолжил.
- Селми эшши касуоте.
- Сел на ежика в субботу, - ехидно парировал Иллари.
Громовой хохот потряс толпу: всей неимоверной силой собственного заклинания Керавар грянулся задницей на неизвестно откуда взявшегося ежика. Ошеломленный Иллари по инерции выпалил окончание дразнилки:
- Слопал яблочный пирог, На затылке вырос рог!
Керавар, приземлившись на ежа, открыл рот - то ли завопить хотел, то ли превозмог себя и пытался продолжить заклинание. У него не вышло ни того, ни другого. Кусок яблочного пирога заткнул ему рот, и челюсти его мрачно задвигались. Волосы на затылке раздвинуло нечто белое и блестящее. Через одно-два мгновения стало ясно, что рог на затылке Керавара не ветвится, но зато он очень длинный и загнутый.
Иллари обалдел, и не только от результатов дразнилки. Джет совершил то, чего никогда не делал, даже будучи его вассалом. Гордый мальчишка, на самого принца прикрикнувший, чтоб не мешал работать, поклонился ему - и как! Джет преклонил левое колено, коснулся ступени у ног Иллари правой рукой и произнес тихо и отчетливо: «Спасибо, Мастер!»
Когда Танаэр пришел в себя, лечение было почти окончено. Один из лучших Мастеров Исцеления касался его висков. Незнакомый джет, бросивший вызов самому Мастеру Керавару, занимался его ногами. Светловолосый Мастер Смысла сидел рядом и смотрел на него со странным выражением во взгляде. Их темноволосый спутник, во время схватки не проронивший ни слова, варил суп. Запах был настолько притягательным, что Танаэр невольно приподнялся.
- Не торопись, - улыбнулся Мастер Исцеления, - все равно еда еще не готова. Когда ты сможешь есть, как раз сварится.
- Праведные солнца! - яростно выпалил Мастер Смысла. - Совсем еще ребенок.
- Не отвлекайся, Иллари, - прервал его джет. - Мне нужно полотенце, а у меня руки заняты.
- Сейчас, - Иллари встал и снова оглянулся на Танаэра.
Джет засмеялся.
- Что, привык уже делать только то, что хочется? Нет, дружище, эти времена прошли.
- Ничего, я и сейчас сделаю то, что хочется, - Иллари, подавая джету полотенце, ухитрился слегка стукнуть того по шее.
- Потом поговорим, - пообещал джет. - Когда я не буду занят.
- Что со мной будет? - хрипло спросил Танаэр: наблюдать спокойную шутливую дружескую перепалку, не зная своей участи, было невыносимо.
- Да ничего, - пожал плечами джет. - Ты ведь ничего на самом деле не нарушил. Конечно, в Зеркало Выбора тебе посмотреть надо.
Танаэр немного оживился: во-первых, относительно своей дальнейшей судьбы он мог быть спокоен, а во-вторых, легенды о Зеркале Выбора были достаточно старыми и туманными, чтоб возбудить его любопытство.
- А оно существует на самом деле? - жадно поинтересовался он.
- И еще как! - скривился Иллари.

Предыдущая страница 21 Следующая страница


Наемник мертвых Богов 22

Джет отчего-то засмеялся.
- И вы уже смотрели в него?
- Было дело, - темноволосый улыбнулся и снял котелок с супом с огня.
- Ну вот, я закончил, - Мастер Исцелений отпустил виски Танаэра и встал.
- Самая пора подкрепиться, - и джет поставил на стол тарелки.
- А что вы видели в Зеркале? - спросил Танаэр, с восторгом поглощая суп.
Иллари отчего-то снова скривился, их друг тяжело вздохнул, а джет и Мастер откровенно засмеялись.
- Ничего, привыкнешь, - подбодрил джет недовольного Иллари. - Как видишь, Акарени уже смирился.
- Ему проще, он принц, - строптиво ответил Иллари.
Танаэр едва не поперхнулся супом.
- Е… его высочество варил мне суп? - заикаясь, спросил Танаэр.
Принц взглянул на него ясным взглядом.
- А тебе больше хотелось каши? - озабоченно спросил он.
Лишь потом - и не от своих теперешних собеседников - узнал он, что произошло после ошеломляющего падения Мастера Керавара. Пришельцы извне знали, где находится Зеркало Выбора и вынесли его на площадь. Зеркало не предсказывало судьбы. Оно показывало истинный облик выбирающего и правильный на данный момент выбор и его очередность. А также в нем можно было проверить правильность уже сделанного выбора и его последствия. Трое путников хотели взглянуть на результаты выбора, сделанного когда-то Мастером Кераваром. То, что предстало в Зеркале, когда его поднесли к побежденному Керавару, заставило содрогнуться всех собравшихся. Но в Зеркале отразились и его победители. О Кераваре никто Танаэру не рассказал. Говорили лишь, что ничего человеческого в нем не было. Зато об остальных отражениях рассказывали охотно. Неожиданность увиденного произвела большое впечатление на всех троих, и их реакция на свою сущность была впоследствии темой для множества джетских анекдотов.
Джет принял свой облик спокойно. Черты его лица сохранились неизменными, но выглядел он на несколько лет старше и облачен был в одежды Хранителя Архива и Зеркала - Хранителя Закона. Акарени увидел себя на троне своих предков и долго нес околесицу, то заявляя, что это гнусное сидение недостойно его задницы, то - что он недостоин этого сидения. Разобраться в этой белиберде не представилось возможности, ибо его сетования перекрыл мощный рык Иллари. Новоиспеченный Мастер Смысла узрел себя избранным королем Джетевена. К тому же Зеркало отразило его совсем юным - лет пятнадцати от силы - и наделило его черты большей красотой, чем обладал его телесный облик. Иллари самым забавным образом возмущался на весь Джетевен так, что будущие его подданные помирали со смеху, но отпереться от отражения не мог, ибо не он один был ему свидетелем. Проказливое выражение юного лица в зеркале заставило его исторгнуть из себя такие выражения, что даже Мастера Проклятий внимали в благоговейном молчании.
Всего этого Танаэр, понятное дело, еще не знал, ибо потерял сознание сразу после поражения Керавара. Он понятия не имел, что сидит за одним столом с такими важными особами, и почтение к кому-либо, кроме Акарени, не сковывало его язык. Он приставал с расспросами ко всем подряд.
- А что теперь будет с Кераваром? - осведомился он.
- Что заслужил, - жестко ответил Иллари. - В Джетевене ему делать нечего. Пусть погуляет где-нибудь еще. Без талисмана, конечно.
- Какого талисмана? - спросил сбитый с толку Танаэр. Когда ему все объяснили, он едва не выскочил в ужасе из-за стола.
- Но ведь это же опасно! Мастер Слов, да впридачу обезумевший….
- Он больше не Мастер, - произнес джет. - Я не знаю, что с ним случилось - может, это потому, что над ним еще и смеялись. Или из-за Зеркала. Я видел в Зеркале… Он призвал через него силу со Дна Мира, запретную силу. И, похоже она, через Зеркало вернулась обратно, прихватив с собой его собственную. Не знаю. Но он больше ничего не может. Он все утратил.
Спустя довольно долгое время, когда Акарени не только отбыл на трон своих предков, но и благополучно занял его, подписав мирный договор с Вейдо, король Джетевена и Хранитель Закона развлекались вином и музыкой. Такая передышка выпадала им не часто, и они вовсю наслаждались ею.
- Я думал, мы успеем поздравить Тайхай с первенцем, - произнес Иллари, откладывая лютню, - а тут столько дел навалилось.
- Ничего, к рождению второго ребенка время у нас будет, - улыбнулся джет. - Я же обещал дать ему имя.
- Мы бы и к первому успели, если бы не мое избрание, - пожаловался Иллари. - Неужели никого лучше не нашлось?
- Опять ты за свое, - вздохнул джет. - Не нашлось. Человек со стороны и вдобавок Мастер Смысла. Самый лучший король. Кто еще может добиться, чтобы второй раз такого не случилось? Я думаю, и впредь королями будут Мастера Смысла. Надеюсь, твои дети унаследуют твой дар.
Иллари отчаянно покраснел: в течение последнего месяца он всерьез помышлял о женитьбе, но о детях думать пока не осмеливался.
- Ты мне вот что скажи, - произнес он, безуспешно стараясь скрыть смущение, - а ты не думаешь, что такой король может стать Мастером Смысла и Слов зараз?
- Не думаю, - спокойно возразил джет. - На себя посмотри. Ты научился зажигать огонь, лечить собак и чинить свою лютню с помощью Слов - но и все. А ведь у тебя есть способности. Похоже, дар Смысла и дар Слов противоположны и сочетаются редко.
- Это хорошо, - поразмыслив, сказал Иллари.
- Еще бы. Только это и может спасти Джетевен. Помнишь старую сказку про злого короля? И что сказал мудрец?
- Не очень, - признался Иллари.
- «Чтобы припас не гнил, его надо пропитать солью. Но что делать, если и соль начнет гнить?»
- Понимаю, - кивнул Иллари. - Послушай, я все время забываю спросить тебя. Вот я - Мастер Смысла. Можешь ты мне, наконец, сказать, кто такие эти самые Мастера Смысла, которых даже маги боятся?!
Глаза джета широко распахнулись.
- Ты все еще не понял? - медленно спросил он. - Я думал, ты знаешь. Мастера Смысла - это поэты.

ПАЛАЧ МЕРХИНЫ

Тай не чувствовал страха - только гнев.
Крепость взять не удалось. Удар был нанесен внезапно, ворота им открыли изнутри, и все же Мерхина устояла. Отменную крепость выстроил себе Палач. Большую часть отряда попросту перестреляли во внутреннем дворе. Те немногие, кто все же прорвался, заблудились в лабиринте нижнего этажа. Их выволокли во двор поодиночке и прикончили там. Только троим удалось выбраться из лабиринта, и они отплатили за свой отряд с лихвой. Но их было трое. Набежали на них, навалились… Счастливчики Тхар и Аор! Они от полученных ран скончались на месте. А Тай с заломленными назад руками прошел по двору под таким конвоем, что Императору впору, и видел трупы, сваленные у стены. Потом его проволокли вниз по лестнице, втолкнули в подвал и заковали с быстротой, указывающей на долгую и частую практику. Потом его оставили одного.
Тай уже слышал о подвале Палача Мерхины. Легенды о нем ходили самые жуткие. Мгновения хватило, чтобы понять: правда. Все - правда. Все, как и рассказывали. Он может стоять, сидеть, может сделать несколько шагов - но и только. Хотя нет - он еще может осматриваться по сторонам. Но лучше этого не делать. Вдоль всех четырех стен разложены на полках орудия пыток. Тай почему-то предполагал, что они будут ржавыми и грязными, но ошибся. Они были чистыми, надраенными до блеска, без единого пятнышка. Так и рассказывали о Палаче. Сначала жертву оставляют в одиночестве созерцать упомянутые причиндалы. Палач появляется потом, когда тебя уже трясет от страха, как желе на блюдечке. Тай сказал себе, что не будет бояться, и прикрыл глаза, но перед его мысленным взором все равно блестело железо и лоснилась кожа хлыстов.
Внезапно цепи с лязгом и скрежетом пришли в движение. Ножные втянулись куда-то в пол, ручные взметнулись к потолку и вздернули Тая вверх, распяв его в воздухе. Его расставленные ноги почти касались земли, раскинутые руки поднялись вверх. Об этом он тоже слышал: жертву подвешивают так, чтобы Палач мог подойти с любой стороны. До сих пор Тай заставлял себя не испытывать страха, но теперь он начал терять самообладание. Все было в точности, как рассказывали. Но вот остальное… сторонние люди многое говорили о пытках настолько жутких, что пережившие их теряли память. Но сами жертвы ограничивались в своих рассказах описаниями предварительных церемоний. Тай лично знал пятерых, прошедших через руки Палача, и на вопрос, что же им довелось пережить после того, как цепи подняли в воздух их беспомощные тела, отвечали они одно: «Не хочу об этом… не могу… понимаешь, просто не могу.» Тай изо всех сил пытался изгнать из памяти это беззащитное «не могу». Оно вселяло ужас.
Дверь открылась почти бесшумно. Потом закрылась. Тай услышал тихие шаги за спиной. Он подавил в себе желание обернуться. Этот негодяй хочет заставить его бояться. Представление устраивает. Паузу выдерживает. Как бродячий сказитель, который замолкает на самом интересном месте, чтоб заставить слушателей раскошелиться. Может, Палач и был раньше базарным рассказчиком?
Палач тем временем снял со стены факел и разжег огонь в камине и в маленькой жаровне. Потом он вернул факел на место, положил на край жаровни узкий нож лезвием в огонь и обернулся к своей жертве.
Тай лицом к лицу увидел Палача Мерхины.
Высокий, худой, светловолосый. Одет в узкие серые штаны и расстегнутую на груди рубашку с закатанными рукавами, на ногах - мягкие сапоги. Именно так он был одет, когда с мечом в руках встречал нападающих у входа в крепость. Значит, это и есть Палач? Никогда бы не подумал. И маски на нем нет. Да что там маска, он даже бороду и усы не носит, хотя мода на усы началась уже года три назад. Он чисто выбрит, как и сам Тай. И немудрено: борода и усы скрывали бы движения его рта, маска спрятала бы его лицо. А лицо это в своем роде тоже орудие пытки. Очень красивое и очень страшное. Тай и раньше встречал людей, способных одним своим видом нагонять ужас, но то были маги. А сейчас перед ним стоит обычный человек, и от одного вида его спокойного лица у Тая напрочь вылетело из головы нелепое желание не бояться.
Палач снял со стены нож и принялся разрезать одежду пленника. Несколько уверенных, сильных взмахов руки - и клочья тряпок валялись на полу. На мгновение гнев снова вытеснил все остальное. Тай подождал, пока Палач окажется прямо перед ним, и плюнул ему в лицо. Палач стер плевок со щеки и медленно улыбнулся.
- Приятно познакомиться, - невозмутимо сказал он и повесил нож на место. Аккуратность Палача тоже была пугающей.
- Напрасно стараешься! Я ничего тебе не скажу! - выкрикнул Тай. Слова его прозвучали нелепо.
- А я полагаю, скажешь, - уверенно ответил Палач. - Если, конечно, я буду спрашивать.
Он взял в руку раскаленный нож и поднес его к лицу Тая. Потом провел им в воздухе - осторожно, медленно, чтоб Тай кожей ощутил исходящее от него тепло. Сначала, пока нож был далеко, нежное, ласковое. Тай невольно закрыл глаза и через мгновение ощутил запах паленого волоса. Запах его ресниц. Тай разомкнул веки, даже не заботясь, что это гневное движение может стоить ему глаз. Нож вернулся в жаровню, Палач рассеянно перебирал хлысты.
- Слушай, ты, подонок! - бешено выдохнул Тай. - Я еще вернусь. Я тебе еще кишки повыпущу и муравьев в брюхо натолкаю!
- Интересная идея, - задумчиво отозвался Палач.
Тай похолодел.
Тай по кличке Паленый лежал на потолочной балке и размышлял. Какой нелепостью, каким безумием были попытки штурмовать Мерхину! Разве можно взять ее штурмом! Пока проклятый Палач жив, и думать не стоит. Нет, здесь нужен одиночка. Такой, как Тай. Одиночка не будет убивать стражу - он просто проскользнет мимо. Он не наделает шума в лабиринте, особенно если он в нем уже побывал. Правда, Тай почти не помнил своего пребывания в лабиринте. Правду люди рассказывали: память после подвала отшибает. Только вот не всю. Как в тумане, плавают перед ним картины штурма, то чья-то рука из тумана высунется, то нога, то чей-то голос донесется: «…ляй! Стреляй, кому гово…» До штурма - вообще пустота. С двенадцати лет и до ночи штурма Мерхины - пустота. Как есть ничего. Зато сам подвал Тай помнит очень отчетливо, до последней мелочи. Каждое дыхание Палача. Каждый волосок на его руках. Каждое потрескивание горящего факела. Теперь он понимал, почему другие жертвы Палача на просьбу вспомнить и рассказать отвечали: «Не могу.» Он тоже не мог. Не мог поведать никому, даже самому себе. Невыносимая боль и невыразимый ужас. Они здесь, они всегда в нем. Но если он позволит им облечься плотью слов, они сведут его с ума. И человек, который сделал с ним это, а потом вывалил в придорожную канаву, еще жив. Тай убьет его и успокоится. Он вернулся, чтобы убить. Он будет лежать и ждать. Хитер Палач - даже по крепости один не ходит! Но Тай подкараулит его одного. Эх, не там он себе засидку выбрал! Когда все заснут, надо будет переместиться поближе к сортиру. Уж туда-то Палач наверняка ходит один. И там он поквитается с Палачом за все - и за паленые ресницы, и за годы, украденные из его памяти, и за боль, и за страх, и за промозглый осенний холод и грязь, в которую вывалили его истерзанное тело. За все.
Паленый Тай сдержал клятву, данную под пыткой. Он вернулся.
В комнату вошли двое. Что за невезенье! Палач снова не один. С ним был юноша лет девятнадцати, смуглый, гибкий, угловатый. Тай осторожно выглянул. Вот так так! Палач в дорожной одежде, с сумкой за плечами. Куда это он собрался?
- Паленый Тай, - произнес Палач.
Тай чуть не грянулся с балки.
- Хиор Бешеный. Запомнил? Рваный Кьюре, Хирти и Лучник Тойхи. Всех запомнил?
- Тай, Хиор, Кьюре, Хирти и Тойхи, - повторил юноша.
Тай вцепился в балку покрепче. Хиора и Тойхи он знал, они тоже побывали в подвале. Хирти и Рваный Кьюре не были ему знакомы, но по всей вероятности, и они были жертвами Палача. С чего бы он вдруг ударился в сентиментальные воспоминания?
- Есть еще несколько человек, но до них добираться далековато.
Палач обнажил меч.
- Кэрриш, поклянись мне на этом клинке: если со мной опять это случится, ты отдашь меня связанного по рукам и ногам любому из них.
Тай судорожно вздохнул от изумления. По счастью, стон Кэрриша заглушил его.
- Да ведь они тебя просто убьют!
- Постарайся выбрать того, кто не просто убьет. Кажется, Тай обещал распороть мне брюхо и затолкать в него муравьев. А Кьюре собирался забить меня хлыстом из змеиной кожи с медными шипами. Медленно. Словом, выбери того, кто просто моей смертью не ограничится. Ты мой друг. Мне больше не на кого положиться.
- Слушай, может я лучше сам?
- Сам? - Палач негромко засмеялся. - Разве ты умеешь пытать?
Кэрриш всхлипнул.
- У тебя не получится, - вздохнул Палач. - Ты все время будешь помнить что я - это я.
- Давай тогда я пойду с тобой, - умолял Кэрриш.
- Перестань, - устало возразил Палач. - Во-первых, я не могу допустить, чтобы с тобой это случилось. Во-вторых, одному мне будет проще добраться.
Тай насторожился. Палач собирается пойти куда-то в одиночку! Вот он, его шанс.
- И наконец, ты мне нужен здесь. Чтобы встретить меня, если… когда я вернусь. Стоит только этим подонкам прознать, что меня нет дома, и стены Мерхины вымоют нашей кровью.
Да, подумал Тай. Это правда. Не будь Палача, и одна-две попытки штурма могли увенчаться успехом.
- Кэрриш, прошу тебя, - умоляюще произнес Палач. - Ты знаешь, я ничего на свете не боюсь - ни боли, ни смерти, ни унижения, ни молвы людской. Но этого я боюсь. Если это со мной случится, отдай меня им. Даже если они меня и убьют. По крайней мере, я умру самим собой. Кэрриш, я не хочу умирать таким. Я хочу если не жить, то хотя бы умереть тем, кем ты меня помнишь. Кэрриш, я никогда ни о чем тебя не просил!
- Клянусь - угрюмо ответил Кэрриш, коснувшись клинка кончиками пальцев.
Чем дальше, тем непонятнее. Палач несет такой сумбур, что уши вянут, причем просит выдать его на расправу злейшим врагам, а лучший друг ему в этом клянется! Есть от чего спятить.
- Ты доволен? - бесцветным голосом спросил Кэрриш.
Палач сгреб его в охапку.
- Доволен, малыш! Я всегда знал, что ты меня не подведешь! Не дуйся так. Может, тебе еще и не придется выдавать меня. Да, чуть не забыл: потребуй денег за мою голову. Убедительней получится.
- Да пошел ты! - горестно вскрикнул Кэрриш, высвобождаясь из дружеских объятий.
- И то правда, - согласился Палач. - Уже пора.
- Постой! - взмолился Кэрриш. - Я не то хотел сказать.
- И это верно, - засмеялся Палач. - Ты хотел сказать мне «до свидания».
Обеими руками он сжал руку Кэрриша.
- Не сердись малыш. Ты прав, я веду себя как бессердечная скотина. Просто мысленно я уже в дороге, вот и несу всякий вздор.
- Я не сержусь, - запротестовал Кэрриш.
- Вот и славно. И не забудь к моему возвращению придумать подходящую ловушку. Сначала поймай, осмотри меня, потом впускай. Иначе может статься, что я тебя попросту зарежу.
- Ничего, - ответил Кэрриш, - если даже зарежешь, я тебя перед смертью убить успею.
- Умница, - улыбнулся Палач. - А теперь давай веревку.
Кэрриш открыл окно и закрепил веревку. Палач взял веревку из рук Кэрриша.
- Все будет хорошо, малыш, - ласково сказал он и исчез в окне.
Тай размышлял с бешеной скоростью. За Палачом он сейчас последовать не может, это ясно. Зато он может взять в работу Кэрриша и вытрясти из него все, что нужно. И куда Палач отправился, и зачем, и почему один, и отчего ему так неймется попасть в руки своих жертв в случае чего. В случае - чего, кстати?
Кэрриш вытащил веревку, отвязал ее и закрыл окно. Когда он обернулся, Тай стоял перед ним.
- Паленый, - только и успел произнести Кэрриш, когда лезвие ножа коснулось его горла.
- Без глупостей, - предупредил Тай замершего Кэрриша. - Садись, поговорим.
Он отнял нож от шеи Кэрриша.
- Только веди себя тихо. Если вздумаешь вскочить или закричать, учти: я бросаю нож быстро и не промахиваюсь.
- Я знаю, - сказал Кэрриш, и на мгновение в его глазах полыхнула такая лютая ненависть, что Тай даже растерялся.
- Значит, прыгать и орать не будешь, - заключил он. - Садись, кому сказано.
Кэрриш рухнул в кресло.
- Что же ты не спросишь, зачем я пришел сюда? - с издевкой поинтересовался Тай.
- Я знаю, - так же коротко ответил Кэрриш.
- Еще бы тебе не знать, - согласился Тай. - Я пришел за головой твоего хозяина.
- Моего друга, - поправил Кэрриш.
- Пусть так. Только вот незадача - ушел он куда-то вместе со своей головой. Ты случайно не знаешь, куда?
- А вот хрен тебе с вареньем! - триумфально возгласил Кэрриш.
- Нехорошо ругаться, - ласково укорил его Тай, выразительно поигрывая ножом. - И отпираться нехорошо. Он же сам тебя просил передать его в мои руки. Забыл?
- Не сейчас, - неохотно произнес Кэрриш.
- А когда? - поинтересовался Тай.
Кэрриш стиснул губы до синевы, словно желая наказать их за неосторожное слово.
- Молчишь? Напрасно, - пожурил его Тай. - Лучше скажи сам. Я ведь у твоего приятеля кой-чему научился, пока он меня обрабатывал, и колебаться не стану.
Тай лгал. Он колебался. Будь перед ним Палач, он бы его живьем на кусочки порезал, но хрупкая юность Кэрриша заставляла его смягчиться. Конечно, если Палач найдет по возвращении своего друга замученным и убитым, это причинит ему боль. Но - будь все проклято! - он пришел сюда убить Палача, а не пытать мальчишку!
- Знаешь, что можно сделать из человека обыкновенным ножом? - вкрадчиво поинтересовался он.
- Знаю! - бешено выкрикнул Кэрриш. - Все знаю! Я тебя, гада, в работе видел! И нож твой видел! И что ты со своим зверьем в деревне сделал, тоже видел!
Тай немного растерялся: ничего подобного он не помнил.
- И что же я такого сделал? - спросил он, стараясь, чтоб голос его звучал язвительно. Но Кэрриш его даже не услышал. Его понесло.
- И что ты своим ножом с его другом сотворил, я тоже видел! Ты и такие, как ты! Вы же всю его семью извели.
- Кто - я? - потерянно спросил Тай.
- Нет, не ты! Твои хозяева!
- Парень, ты сбрендил! - оскорбился Тай. - У меня сроду не было хозяев.
- Ты, убийца, - продолжал бушевать Кэрриш и вдруг осекся. - Что ты сказал? А ну-ка, поди сюда!
Кэрриш вскочил, схватил Тая за шиворот и потащил к окну. Тай до того изумился, что покорно позволил тащить себя, забыв даже про нож.
Кэрриш о нем тоже забыл. Он вертел Тая то так, то эдак, поворачивая его лицо к свету, засматривая в глаза.
- С ума сошел? - закричал Тай. - Пусти! Слышишь?
- Погоди, - бормотал Кэрриш, и замороченный вконец Тай повиновался. - Погоди немного. Значит, не было у тебя хозяев? Не помнишь такого?
- Не помню! - взбеленился Тай. - С двенадцати лет и до самого подвала ничего не помню. Десять лет у меня украли. Десять лет!
Кэрриш побледнел. Руки его сами собой разжались.
- Значит, получилось, - одними губами прошептал он.
- Слушай, ты, недоносок! Ты мне скажешь, в конце концов, что все это значит?
- Не скажу, - устало ответил Кэрриш. - Я обещал.
У него был вид человека, который весь день непрерывно таскал тяжести. Тай был до того растерян, что не мог даже недоумевать, что это с парнем приключилось?
- Не буду с тобой говорить, - тихо произнес Кэрриш. - Надоел ты мне. Хочешь - режь меня на кусочки, хочешь - домой иди.
И Тай, глядя на Кэрриша, понял: он действительно не будет говорить.
- Не ищи никого. Ты свободный человек, зачем тебе эта мерзость?
- Но я хочу знать, - невольно выговорил Тай.
- Ах, ты хочешь знать? - к Кэрришу вернулась часть его бешенства. - Изволь! Спустись вниз, в деревню, и расспроси, как провел эти десять лет Тай Паленый. Только рожу сначала чем-нибудь прикрой. Иначе не то, что узнать - пикнуть не успеешь!
Тай брел, не замечая, что ветви кустарника то и дело цепляются за одежду и хлещут по плечам. Лицо его горело. Казалось, слезы высыхают, не успев скатиться по щекам. Вот он и узнал…
Давно, задолго до его рождения, в мир явились Новые Боги. Они не захотели ждать положенного им часа, сразились с Прежними Богами и убили их. Но желанная победа обернулась для них поражением. Ведь мир еще не мог их принять. Их время не наступило. И на беззащитную землю снизошло Зло. Оно вылезало, выползало, выпрыгивало отовсюду. И чудовища кровожадные, и вурдалаки, и вообще всякая немыслимая нечисть. И Черные Маги. Другой магии, кроме Магии Зла, на земле не осталось. Еще работали заклятья стихий, еще оставалось в силе древнее волшебство эльфов, но и только. Не было тех заклятий, силу которым давало покровительство Богов. Защиты от магии Зла не стало.
Черные маги хозяйничали в мире, как у себя в кармане. Их безраздельное господство исторгало слезы отчаянья. Самая кровавая, гнусная, мерзкая жуть, для которой в человеческом языке и названия-то нету, самые дикие непотребства, какие только можно измыслить, любое беззаконие творилось ими спокойно и легко. Что уж говорить о предметах более обыденных - и женщины со вспоротыми животами, и дети, прибитые к стенам и утыканные стрелами, и заживо сожженные… все это было, и многое другое. И были у злокозненных Магов верные слуги. Их боялись даже больше, чем Магов. Ибо не своими руками сеяли Маги смерть. Они редко показывались среди людей. Не каждый знал, как выглядит Маг. А вот как выглядит их воинство, знали все. Не знали только, откуда оно берется. Поговаривали, что приводят к Магу ребенка и заставляют смотреть на огонь. И горит будто этот огонь так ярко, что ослепляет навек, и не видит слуга, что перед ним, и слепо повинуется приказам своих хозяев. И уже никогда не уйти им от власти колдовского огня. Даже и по смерти служат они своим повелителям.
Вот такая легенда. Насчет того, что огонь ослепляет - брехня. Но глаза у воинства Магов действительно необычные: с сероватыми белками и без зрачков. Так что в легенде этой что-то есть. И что более кровавой мрази, чем это воинство, и представить себе невозможно, тоже правда. И что в течение десяти лет Тай Паленый был слугой Повелителя Зла - тоже правда.
Да, но как же это? Тай отказывался верить тому, что услышал от людей. Не потому, что он не мог совершить подобного. Кто его знает, может и мог. Ведь он об этих десяти годах ничегошеньки не помнит. Но он - свободный человек, как сказал о нем Кэрриш. Человек с обычными карими глазами и вполне обычным зрачком. А ведь то, что и в посмертии служат околдованные своим хозяевам, тоже правда. Таю довелось видеть полуразложившиеся трупы, которые все еще служили. Один такой собирал налоги в его родном селе. И чтобы вдруг так вот просто взять и вырваться! Ни одна душа живая ничего подобного не упомнит. Тай и краем уха не слыхивал.
Хотя… постой, Паленый, погоди. Еще как слыхивал. Хиор и Тойхи. Палач упоминал о них. И еще трое, которые далеко. Они тоже забыли часть своей жизни, как и ты. Неужели они… тоже? Кто же был жертвами Палача Мерхины?
Палач… при одном воспоминании у Тая сдавило голову. Он вспомнил свой захлебывающийся крик, и рыдания боли, и мольбы о пощаде, но мозг его отказывался признать своим голос, запечатленный его памятью. Немыслимые, нечеловеческие муки. А потом Палач не убил его. Он попросту взвалил Тая поперек седла, отвез подальше и выбросил. Не убил. Даже не покалечил. Собственно, Хиор и Тойхи тоже живы и не изувечены. И еще трое… как их там по именам? Неважно. Тоже живы-здоровы. Но если предположить, что все они действительно были слугами Повелителей Зла - кого и зачем пытал Палач Мерхины?
И ведь он никого ни о чем не спрашивал. Ни кто подослал, ни зачем. Тая он не спросил. И остальных тоже. Во всяком случае, тех, с кем Тай разговаривал. Тогда зачем?..
Кэрриш, похоже, знал. Тай невесело усмехнулся. Знал, сопляк, но не сказал; не испугался, хотя Тая в работе видел. Чем это Палач Мерхины заслужил такую преданность?
И почему он так странно назвал свою крепость? Тай был родом из других краев, но местные наречия изучил до тонкостей. «Мерхен» - лгать, «мерхин» - быть обманутым. «Мерх» - ложь, обман; в переносном смысле - колдовство. Кто же обманул или околдовал владельца Мерхины?
Кусты расступились. Тай замер. Занятый своими мыслями, он и не заметил, как вышел на поляну. Посреди поляны горел маленький бездымный костерок. У огня грелся Палач Мерхины. И лицо его не внушало ужас. Оно было лицом человека, которому юный Кэрриш повиновался безоговорочно и влюбленно.

Предыдущая страница 22 Следующая страница


23 Элеонора Раткевич

- Я не ждал тебя так рано, Паленый, - произнес Палач.
Тай взглянул на это новое, незнакомое ему лицо Палача - и все его вопросы мгновенно обрели ответ.
- Ты сделал это нарочно, - убежденно произнес Тай, не заботясь, что его слова звучат совсем по детски.
- Разумеется, - ответил Палач. - Между прочим, меня зовут Халлор. Присаживайся.
Тай забросал Палача вопросами, и слова Халлора подтвердили его догадки. Он действительно был слугой Повелителей. И он вырвался на свободу. В колдовстве Повелителей было слабое место. Его можно было разрушить, но только одним способом. На волю вел единственный путь: страх и боль на грани сознания. Иного не было. Повелители о нем не знали. Их слуг настолько боялись, что они не подвергались подобному обращению, и подвергнуться не могли.
- Никто не знает, - заключил Халлор. - Я сам узнал чисто случайно.
- Каким образом? - не выдержал Тай.
Слабая усмешка тронула губы Палача.
- Сначала я убегал от снежной лавины. Потом она меня, разумеется, все-таки догнала.
Он замолчал.
- А потом? - настаивал Тай.
- А потом меня откопали люди из того села, в котором я накануне побывал.
- Так ты… тоже? - ужаснулся Той.
- Тоже, - нехотя ответил Халлор. - Очень было больно и очень страшно. А еще страшнее было услышать потом то, что я услышал. Я уехал оттуда. Закопался в здешних краях. Понимал, что меня будут искать. Первый я у них с крючка сорвался! Только как не заметай след, а все равно нашли. Дурак я был, что семью с собой увез. Думал, оставлю - доберутся до них господа Повелители. Вот и увез. Только все равно ничего не вышло.
Тай вспомнил бешеный голос Кэрриша. Всю семью. И друга. Железная воля у Палача. Никого из своих жертв не убил, не покалечил. Тай бы не удержался.
- Тогда мне и попался Хиор. Он у меня был первым. Раньше я пленных не брал, а мертвых сжигал.
- Разумно, - кивнул Тай, вспомнив сборщика налогов.
- А тут мои парни пленника захватили. Ну, и пришла мне на память лавина. Решил попробовать. Получилось. Жаль, что нельзя поручить это дело обычному палачу.
- Почему? - удивился Тай.
- Потому что никого я не собирался ни убивать, ни увечить. Да и потом, - Халлор усмехнулся, - найди ты мне палача, которому можно доверить такую тайну.
- Да уж, - признал Тай. - Ты ее даже нам не доверил.
- Еще чего! - возмутился Халлор. - Ничего не знаешь - ничего не скажешь. Да и не поверили бы вы мне.
- Не знаю, - Тай мотнул головой. - Но что мы о тебе думали…
- Догадываюсь, - прервал его Халлор.
- И тебе ни разу не хотелось?..
- Хотелось. Очень. Кэрришу я сказал. Теперь вот тебе.
- А Кэрриш тоже?..
- Нет. Он парень простой, без грязи в прошлом. Я его из огня раненого вытащил, когда у нас деревню жгли.
- Я гляжу, ты на жизнь не жалуешься! - отчего-то обозлился Тай.
- Да что ты! - махнул рукой Халлор. - А как жаловаться? Канючить, пускать слезу и стонать, как мне тяжко пытать и мучить? Знаешь, слышал я подобные жалобы. По-моему, это просто непристойно. И выпить для этого надо слишком много.
- Но ведь тебе и правда тяжко?
- Да. Но меня никто не заставлял. Просто я не мог оставить своих пленных в таком состоянии. Но это уж мое дело. Ничего, скоро все это кончится.
- Как именно? - полюбопытствовал Тай.
- Разговорился с тобой… ну, да ладно. Я собираюсь покончить в наших местах с источником этой заразы.
- Штурмовать Цитадель Повелителей? - понял Тай.
Халлор кивнул.
- В одиночку? Испугали ежика голым задом. Ты что, рехнулся?
Халлор поднял на Тая холодный взгляд.
- Пока нет. Но если я и дальше буду вынужден пытать охламонов, дающих взять себя в плен, рехнусь обязательно.
- А попутчик тебе не нужен? - поинтересовался Тай.
- Попутчик - нет, - ответил Халлор, - у меня с собой и так барахла предостаточно. А спутник, пожалуй, пригодился бы.
- Тогда я иду с тобой, - объявил Тай.
Халлор вопросительно приподнял брови.
- Я ведь тебе задолжал, - усмехнулся Тай. - Никогда бы не подумал, что буду возвращать свой долг таким образом. Да и идти мне, если честно, после того, что я услышал, некуда.
- Понимаю, - кивнул Халлор. - Что ж, может, какая помощь от тебя и будет. Дорога предстоит тяжелая. Сначала Темный Лес, потом Зыбучие Скалы…
- Ты хотел сказать - Зыбучие Пески? - перебил его Тай.
- Я хотел сказать - Зыбучие Скалы, - повторил Халлор. - Так я и сказал. Зыбучие Скалы, а за ними… пес его знает, как это назвать. Сам увидишь, если доберешься. Ну, и сама Цитадель, конечно.
- И откуда ты дорогу знаешь? - поинтересовался Тай.
Во взгляде Халлора промелькнул непонятный для Тая огонек веселья.
- Знаю, - коротко ответил он.
В течение трех дней дорога ничем не напоминала полосу препятствий, кратко намеченных Халлором. Тай объедался ягодами, Халлор на каждом привале вырезал дудочки из коры, звучавшие одна уморительней другой. Никто их не тревожил, и Тай начинал подумывать, что Халлор либо сбился с пути, либо располагает о нем неверными сведениями.
Однако утром четвертого дня, когда Тай в очередной раз протянул руку к ягодному кусту, Халлор дернул его за рукав.
- Развлечения кончились, - резко сказал он. - Входим в Темный Лес.
Тай задрал голову. Верхушки деревьев не заслоняли неба. Солнечные лучи скользили по листьям.
- Какой же он Темный? - недоверчиво спросил Тай.
Халлор обреченно вздохнул.
- Слушай, приятель, - медленно произнес он. - Или ты сейчас же желаешь мне удачи и поворачиваешь назад, или ты будешь делать, как я сказал.
- Да ладно, - пожал плечами Тай.
- Мы входим в Темный Лес, - настойчиво произнес Халлор. - Ничего не есть. Ничего не пить. Пока мы не пройдем эту мерзость из конца в конец, ни крошки, ни капли. Это приказ. Ясно?
- Ясно, - слегка раздраженно отозвался Тай.
Лес не густел. Тай следовал за Халлором и беззаботно подначивал его, требуя указать ему хоть одно темное местечко. Халлор сначала неохотно огрызался, потом и вовсе замолчал.
К полудню небо начало заволакивать облаками. Тай даже вздохнул с облегчением: не так уж приятно тащиться куда-то по жаре. Глядишь, и полегчает. Но Халлор не радовался нежданной прохладе. По мере того, как мрачнело небо, мрачнел и он. Словно солнце скрылось не только с неба, но и из его глаз. В них стыла ярость отчаянья.
В воздухе посвежело. Легкий моросящий дождик начался незаметно. И так же незаметно его капли тяжелели, делаясь все больше. Тай с наслаждением слизнул каплю дождя с губ, как часто делал в детстве, хотел слизнуть еще одну, но тут Халлор ахнул и хлестко ударил его по щеке.
- Я чуть язык не прикусил! - возмутился Тай. - Ты что, спятил? Или поразмяться захотел? Так изволь, я тебе прямо сейчас накостыляю.
- Сказано же было, - яростно выдохнул Халлор, - ничего не есть и не пить!
- Обалдел? - изумился Тай. - Это же просто дождь.
- Как бы не так! Просто дождь. Это такой же «просто дождь», как я - невинная девственница, - вскипел Халлор и добавил почти жалобно. - Хорошо бы еще знать, что это такое.
Тай усмехнулся, но Халлор был смертельно серьезен. Он мучительно озирался по сторонам в поисках чего-то.
- В любом случае понадобится огонь, да где ж его взять? Все мокрое, как описанный младенец. Хотя какая разница? В этом треклятом месте ничего нельзя класть в костер.
Он едва удержал стон отчаянья.
- По-моему, ты все-таки свихнулся, - заметил Тай. - Но насчет огня ты прав. Уже темнеет, да и холодно.
Тай зябко повел плечами. Халлор шагнул к нему и крепко схватил за обе руки.
- Темнеет? - переспросил он. - В два часа пополудни?
- Да, а что? - Таю не казался странным ранний сумрак. Скорее странным было удивление Халлора. Его лицо почти скрылось за темной пеленой, голос звучал глухо.
- Идем скорей, - произнес голос Халлора, едва различимого в обступавшей тьме. - Я знаю, куда нам надо идти. Я вспомнил.
Это были последние слова, достигшие сознания Тая.
Очнулся Тай от головной боли. Голова раскалывалась немилосердно. Глаза горели так, словно под веки ему засыпали по горсти песка. С трудом преодолевая боль, Тай открыл глаза - и не поверил им.
Вместо неба и листвы его взору предстал свод пещеры. Отсветы пламени ласково облизывали зеленый и серый мох. Дымок утягивался куда-то влево и вверх. Очевидно, там было отверстие, но Тай был не в силах шевельнуть глазами и посмотреть, где именно. Блаженное тепло исходило отовсюду. Тай попытался протянуть руку к живительному теплу, и обнаружил, что связан. Крепко и умело.
Так значит, их схватили! В самом начале пути. И все по его вине. Тай едва не издал горестный вскрик, но во время сдержался. Лучше, чтоб враги не знали, что он уже очнулся. Может, тогда у него будет шанс освободить Халлора. Хотя какое там! Связали его на совесть. Он подвел Халлора. Хотел помочь и подвел. Во имя всех демонов преисподней, где же теперь Халлор? Что с ним?
- Как ты себя чувствуешь? - Халлор заботливо склонился над ним. Лицо его при свете костра казалось странно нежным.
- Кто… кто меня связал? - прохрипел Тай.
- Я. Сейчас развяжу. Теперь, наверное, можно.
Халлор пощупал лоб Тая, залитый холодным потом. Прикосновение его теплой сухой ладони смягчило боль.
- Да, можно. Погоди минутку.
Он принялся быстро распутывать сложные узлы, то и дело приподымая связанное тело. Тай зашипел от боли.
- Придется потерпеть, - сочувственно произнес Халлор. - Ты уж извини. Я не могу себе позволить разрезать веревку. Она нам еще пригодится.
Он развязал Тая, накрыл его своим плащом, поправил подложенную под голову куртку, смотал веревку, аккуратно уложил ее в заплечную сумку и подбросил хвороста в огонь. Тай чувствовал себя совершенно разбитым, и думать ему не хотелось, но мысленная усмешка родилась в его уме помимо воли: без куртки и плаща Халлор выглядел в точности как тогда, в подвале. Мягкие темно-серые сапоги, серые штаны, небеленого полотна рубашка с засученными рукавами расстегнута на груди. И отблески огня на сером камне стен. Все, как и тогда. Невозмутимо спокойное лицо. Потрескивание огня. Все та же невероятная аккуратность. Кто бы мог подумать!
- Зачем ты связал меня? - спросил Тай.
Халлор хмыкнул.
- А как бы иначе я тебя дотащил? Ты бросился на меня, потом пытался себя задушить…
- Чем? - изумился Тай.
- Голыми руками. Зрелище, скажу я тебе, не из обычных. Потом ты пробовал перегрызть мне горло, себе - жилы, потом выхватил нож и начал им размахивать. Пришлось накинуть на тебя веревку, связать и нести. А ты еще орал всю дорогу, и здесь тоже орал. Только когда огонь разгорелся, ты замолк. Я уж думал, так и будешь вопить. Жаль, не догадался я рот тебе заткнуть. Пришлось тебя выслушать.
- Выслушать? - переспросил Тай. - Я что, бредил?
- Вроде того, - вздохнул Халлор. - Ты вспоминал.
- Ничего не помню, - Тай потряс головой и тут же со стоном опустил ее.
- Хорошо, коли так, - усмехнулся Халлор. - Не очень приятно слышать, кого и как ты резал на кусочки, и кого еще нарежешь.
- Что это такое было? Что за дрянь я проглотил? Ах, да, - вспомнил Тай, - ты же вроде говорил, что не знаешь.
Серые глаза Халлора потемнели.
- Теперь знаю. Когда ты сказал, что начинает темнеть, я сразу понял. Ты проглотил Мрак Воды. Хорошо еще, что одну каплю. Могло быть и хуже. А о пещере я и мечтать не смел. Нам просто сказочно повезло, что она подвернулась под руку вовремя.
- А как ты ее нашел? - полюбопытствовал Тай.
- Честно говоря, - усмехнулся Халлор, - нашел ее ты.
Тай вытаращил глаза.
- Не сейчас, конечно. Давно… когда ты еще был… - Халлор замялся, пытаясь назвать повежливее то, чем был раньше Тай; махнул рукой и продолжил, так и не найдя определение. - Видишь ли, я тебя не в первый раз слушаю. Там, в подвале, перед тем, как забыть, вы говорили. Вы рассказывали все - и о своей службе, и о жизни, и о Повелителях, и о дороге к ним. Эта пещера - твоя личная засидка. Никто, кроме тебя, о ней не знает.
(«Я тебе ничего не скажу», - мелькнуло в памяти Тая. И уверенный ответ Палача: «А я думаю, скажешь.»)
- Так, выходит, мы тебе дорогу сами указали! - воскликнул он, осознав услышанное.
- Ну, конечно, - кивнул Халлор. - Стал бы я иначе так долго ждать! Знай я дорогу раньше, я бы раньше и отправился.
- Хотел бы я знать, почему мы все это рассказывали? - задумчиво произнес Тай.
Халлор пожал плечами.
- Не знаю. Наверное, чтобы забыть эту мерзость, надо выбросить ее из себя. Выговорить наружу.
- Похоже, что так, - после небольшого раздумья согласился Тай. - А кому ты рассказывал?
- Никому. Лавина, снег кругом. Никого со мной рядом не было.
Тай от возбуждения даже приподнялся слегка на локтях.
- Получается, ты все еще можешь это вспомнить? - спросил он и тут же пожалел о своем неосторожном вопросе.
Лицо Халлора закаменело.
- Нет. Но я все еще могу это сделать.
Он отвернулся. Ненадолго в пещере воцарилось молчание. Тай решил сменить тему.
- Пить хочется, - пожаловался он.
- Сейчас, - лицо Халлора снова смягчилось. Он снял с пояса свою флягу, откупорил ее и протянул Таю.
- У меня своя есть, - возразил Тай.
- Уже нет. Мне пришлось ее вылить. Ты плохо ее закрыл, и туда мог просочиться этот «дождик».
Тай вздохнул и осторожно отпил глоток.
- Мда, по всему выходит, мы еще дешево отделались. Мрак Воды, говоришь?
- Он самый, - Халлор снова подбросил хвороста в костер, теперь уже другой. Тай только сейчас заметил, что костров много, и расположены они по кругу. Они с Халлором были в огненном кольце.
- Что же теперь делать?
- Слушаться меня, - решительно ответил Халлор. - Не пить Мрак Воды. Не смотреть на Мрак Огня. Не ступать на Мрак Земли.
Тай проследил его логику и сообразил, что упомянуты были не все стихии.
- А как насчет не дышать Мраком Воздуха?
- Соображаешь, - одобрил Халлор. - Вот насчет Мрака Воздуха ничего не придумать. Если бы им не дышать, были бы мы с тобой неуязвимы. И Цитадель эту треклятую пальцем бы проткнули. Пока живы на нашей земле Повелители, нам придется дышать Мраком Воздуха.
Тай обдумал, как легко бы они справились со своей задачей, не будь в воздухе его Мрака.
- Обидно, - вздохнул он.
- Еще бы, - Халлор поднялся и сладко потянулся. - Да, и вот что, Тай. Ты то и дело намекаешь, что я не в своем уме.
- Спятил? - возмутился Тай.
- Вот именно. Это я и имел в виду. Я не спятил, не сошел с ума, не рехнулся. То есть, конечно, рехнулся, раз меня понесло в Цитадель, но не в том смысле, который так и просится тебе на язык. Так что будь добр, прекрати свои намеки. Когда придет время сомневаться в моем рассудке, я тебе скажу.
- Заметано, - смущенно улыбнулся Тай.
- Вот и славно. А теперь - спать. Завтра мы выйдем из леса, и сразу к Зыбучим Скалам. Там уж не до сна будет.
Назавтра Тай уже не обманывался солнечными лучами, проблескивающими из-за древесных крон. Воистину, Темный Лес! Тай не то, что есть или пить - глубоко дышать опасался. Лишь на опушке он в первый раз вздохнул свободно и задал Халлору вопрос, мучивший его со вчерашней ночи.
- А то, что я тебе вчера говорил… это было очень скверно?
- Не хуже, чем в первый раз, - рассеянно ответил Халлор. Мысли его были заняты явно чем-то другим.
Тай огляделся по сторонам. Прямо перед ним уходили вверх отвесные скалы. Ветер и вода покрыли их поверхность трещинами и уступами.
- Пожалуй, забраться наверх не так сложно, - сказал он.
- Пожалуй, почти невозможно, - поправил его Халлор. Это и есть Зыбучие Скалы. Каменная трясина.
- Они что, затягивают? - ужаснулся Тай.
- Вот именно. Видишь, на них даже мох не растет.
Действительно, поверхность камня была девственно чиста, несмотря на более чем почтенный возраст.
- И быстро они засасывают? - поежился Тай.
- Насколько я знаю, в разных местах по-разному. Где быстро, где помедленнее. Вообще-то не столько быстро, сколько сильно. Даже и из болота не так легко вырваться, а из камня - тем более. Постарайся не прикасаться к этой штуке.
- Еще бы, - Тай даже вздрогнул, представив себе, как живое тело касается камня… бьется, пытаясь вырваться… и медленно, неотвратимо погружается в камень все глубже и глубже…. глубже и глубже…
- Жуть какая, - недовольно произнес он. - Ты уверен, что через эти скалы вообще можно перебраться?
- Вполне, - Халлор деловито развязывал длинный мешок. - Надеюсь, моего снаряжения хватит на двоих.
- И какое снаряжение может помочь нам пройти? - недоверчиво поинтересовался Тай.

Предыдущая страница 23 Следующая страница


Наемник мертвых Богов 24

- Сейчас увидишь. У этих скал есть свои недостатки - например, они предпочитают поглощать живое - но есть и свои достоинства.
- Интересно, какие? - если бы не вчерашнее обещание, Тай бы непременно сказал Халлору, что тот спятил.
- Они не выпускают добычу, - улыбнулся Халлор. Он вытащил из мешка длинные тонкие колья в чем-то наподобие колчана. Наверное, обошлись они ему в небольшое состояние: в здешних краях такой древесины достать невозможно. Тай и раньше видел древки для копий, выточенные из этого дерева. Очень легкое, очень удобное для обработки, пока не высохло. И совершенно неуязвимое после высыхания. Сломать его почти невозможно. Однажды в детстве Тай даже пари проиграл, поставив заклад на то, что сухая веточка толщиной в палец не выдержит трех мешков с солью. Снаряжение Халлора состояло из кольев в мизинец толщиной. Они могли с избытком выдержать вес человеческого тела.
- Не хочешь посмотреть, где засасывает медленнее? - спросил Тай.
- Не хочу, - отрезал Халлор. - Чем меньше мы будем тыкать в эти камни, тем лучше. Еще растревожим себе на беду.
Он закинул колчан на спину.
- Иди за мной след в след, - предупредил он, вытащил первую палку из колчана и прикоснулся ею к камню.
Сначала Таю показалось, что ничего не произошло. Потом Халлор разжал пальцы, и Тай увидел, что палка не падает. Ее острие медленно погружалось в камень. Тай ахнул. Халлор подождал несколько мгновений и попробовал выдернуть палку. От усилия у него жилы на лбу вспухли, но палка не поддалась.
- Годится, - объявил он. - За мной!
Халлор взялся за палку левой рукой, завел правую за спину, извлек из колчана другую палку, подтянулся с усилием на одной руке и всадил в камень новый колышек. Затем повторил тоже самое, только подтягивался на сей раз правой рукой, а вбивал колышек левой. Потом он ступил на нижний колышек. Как только ноги его обрели опору, дело пошло значительно легче. Для ловкого и гибкого Халлора основная трудность состояла в том, чтобы не коснуться неосторожно поверхности скалы. Тай следовал за ним с не меньшей ловкостью, но ему приходилось потрудней: колышки, по которым он карабкался, уже наполовину втянулись в скалу. Миг промедления мог обернуться смертью. По счастью, Халлор это понимал, и продвигался вверх, не сбавляя темпа, быстро и уверенно, не заставляя Тая ждать.
Внезапный порыв ветра едва не заставил Тая прижаться к скале, что он немедленно сделал бы при любом другом восхождении. Тай выругался и ухватился за палку покрепче. Вот напасть! И переждать нельзя. Приходится лезть дальше. А ведь одно неверное движение - и ветер швырнет его на скалы.
Ветер утих так же внезапно, как и начался. Тай ускорил движение - и едва не упал. Что-то пребольно тронуло его голову. Тай скосил глаза и взглянул. Так и есть! Последний порыв ветра подхватил прядь его волос, и они коснулись камня. Держась за колышек одной рукой, Тай выхватил нож и отсек прядь у самого виска. И вовремя! Его ухо уже ощутило холод камня. Еще секунда - и ему пришлось бы пожертвовать не волосами, а ухом. Волосы живого человека погружались в камень гораздо быстрее давно мертвой древесины колышков. Прав был Халлор: живое поглощается более охотно.
Халлор почувствовал, что Тай отстает, но истолковал задержку по-своему.
- Не гляди вниз! - крикнул он.
- Я и не гляжу! - прокричал в ответ Тай и удвоил скорость, ибо нижний колышек уже исчезал у него из-под ноги.
Достигнув вершины, Халлор бросил на нее какие-то странные штуки и тут же встал на них. Когда Тай коснулся верхнего колышка, Халлор уже протягивал ему руку.
- Становись сюда, - он указал Таю на пару таких же странных штук. - Вот так, отлично. Пристегни их и пойдем. Здесь засасывает гораздо слабее, но на одном месте лучше не стоять.
Странные штуки оказались на поверку чем-то вроде снегоступов или болотных лыж, только очень широких.
- И как же мы в них пойдем? - не выдержал Тай.
- Как лягушка, которая впервые в жизни проехалась верхом, - засмеялся Халлор.
Сравнение было абсолютно точным. Тай тоже последовал за Халлором.
- Откуда у тебя вторая пара? - поинтересовался он.
- Сделал, - ответил Халлор. - У меня были с собой на всякий случай заготовки для запасных. Пока ты лежал связанный, я их довел до ума.
- Ты когда-нибудь отдыхаешь?
- Случается, - подумав, ответил Халлор. - Но не часто.
- Не налегай так, - посоветовал Тай, уже освоив новый способ передвижения. - Посмотри: вот так, легче, спокойнее.
- Понял, - отозвался Халлор. - Спасибо.
Двигаться на расставленных ногах с согнутыми коленями и вообще с непривычки нелегко, а уж если к ним привязаны сооружения величиной с дверь, которые приходится с усилием выдергивать из камня, тяжело тем более. Продвигались они медленно. Поверхность скалы почавкивала при каждом шаге наподобие болотной грязи, только громче. Кроме этого мерзкого звука и тяжелого дыхания идущих, не было слышно ничего. На поверхность Зыбучих Скал даже комары не садились. Солнце палило немилосердно. От раскаленного камня исходил тягучий жар.
- Далеко еще? - пропыхтел Тай.
- Не очень, - задыхаясь, ответил Халлор. - Надеюсь, одинокий дуб стоит, где стоял.
- А зачем он тебе?
- Затем, чтобы бросить на него веревку и спуститься по ней. Иначе нам попросту придется прыгать. Колышков осталось всего да ничего. Не рассчитал я.
- Ты не мог знать, - утешил его Тай. - Вот я действительно дурак. Знал, куда лезу, а волос не подвязал. Вот и пришлось прядку отрезать.
- Ты бы лучше их вообще укоротил, - заметил Халлор, чьи светлые волосы едва достигали основания шеи.
- Как у тебя? Нет уж, спасибо, - возмутился Тай и повел лопатками: даже сквозь одежду на них просочился пот, стекающий с волос.
Какое-то время они шли молча: говорить не было сил. Но тишина искажала ощущение времени. Еще шаг… еще… Таю начало казаться, что лучше всего отстегнуть проклятые камнеступы и сесть. Камень будет засасывать его медленно, так медленно… и он отдохнет. Если бы не палящий жар, Тай опустился бы на камень и умер без единого слова. Но прикоснуться к раскаленной поверхности скалы было немыслимо.
- Не останавливайся, - предостерег его Халлор.
- Ста… раюсь… - простонал Тай.
- Скоро солнце зайдет, - надтреснутым голосом произнес Халлор. - Будет легче. И по звездам видно, не взяли ли мы в сторону.
В то, что солнце скоро зайдет, Тай не поверил. Оно висело в небе на прежнем месте, точно раскаленная сковородка, и не проявляло ни малейшего желания двинуться. А потом оно зашло необыкновенно быстро, словно сковородку уронили с гвоздя. Стемнело почти сразу. Тай не видел звезд, они ходуном ходили по небу, образуя причудливые зигзаги и полосы, вычерчивая мерцающие письмена. Халлор внезапно сделался огромным, его плечи расталкивали редкие облака, потом так же внезапно он сделался маленьким, как пятилетний ребенок. Тай засмеялся. Его смех огненными сполохами прокатился по скалам и замер в отдалении, подрагивая лукавым блеском, затем погас. Лиловые и пурпурные змеи поползли по черному небу. Одна из них потянулась к Таю, плюнула ему в лицо холодным светом, зашипела, рассыпалась искрами и исчезла.
Тай очнулся. Капельки воды приятно холодили кожу. Халлор заткнул флягу покрепче и вновь повесил ее на пояс.
- Пить, - хрипло прошептал Тай.
- Внизу попьем, - неразборчиво пообещал Халлор. - Пожуй пока.
Он протянул Таю несколько листьев, порядочно увядших за время перехода. Тай с трудом подавил тошноту и запихнул их в рот. Ледяная горечь обожгла пересохшее горло, но в голове мгновенно прояснилось, и жажда отпустила. Халлор тоже отправил себе в рот парочку листьев.
- Видишь? - спросил он, указывая рукой. Тай взглянул. Сначала он увидел лишь, что звезды остановились, и очень обрадовался. Когда глаза его привыкли к послушной неподвижности звезд, он различил темный силуэт: широкий ствол и раскидистая крона.
- Одинокий дуб? - радостно спросил он.
- Дуб, конечно, - ответил Халлор. - Я не о том спрашиваю. Ты его хорошо видишь?
- Не очень, - Тай начал понимать, о чем идет речь.
- Вот и я не очень, - признался Халлор. - Вряд ли нам удастся набросить веревку в такой темноте. А до утра мы ждать не можем.
Тай ненадолго задумался.
- Ты хорошо стреляешь? - неожиданно спросил он.
- Неплохо, - без ложной скромности сообщил Халлор. - А у тебя есть лук?
- Конечно, - улыбнулся Тай.
- Где? - Халлор внимательно осмотрел Тая и не увидел на нем ничего, даже отдаленно напоминающего лук.
- Не ты один умеешь фокусы показывать, - откровенно рассмеялся Тай. Из своей небольшой сумки он извлек куски дерева и принялся сноровисто их соединять.
- Про сборные луки слышал? - пропыхтел он, натягивая тетиву.
- Приходилось, - ответил Халлор, - а вот вижу в первый раз.
- Выстрелить как следует на такое расстояние у меня сил не хватает, - вздохнул Тай, глядя, как Халлор привязывает к стреле веревку. - Вся надежда на тебя.
Халлор вскинул лук, наложил стрелу, с силой натянул тетиву, прицелился, выстрелил. Стрела с шумом рассекла листву и вонзилась в дерево. Халлор подергал веревку - сначала осторожно, потом посильнее.
- Вроде бы держит, - с сомнением произнес он.
- Какая разница? - пожал плечами Тай. - Если мы останемся здесь, нас засосет. Я уже не могу оторвать свои камнеступы от скалы. А если веревка вырвется, нас эти скалы все равно зачавкают.
- Ты прав, - согласился Халлор. - Все равно другого выхода нет. Придется попробовать.
- Страшно, - сознался Тай. - Не знаю, как полезу. У меня сейчас не руки, а деревяшки. Сорвусь, как пить дать.
- Лезть и не придется, - возразил Халлор. Он снова заглянул в сумку и извлек другой кусок веревки, поменьше первого.
- Эх, маловато для двоих будет, - с сожалением произнес он. - Или хватит?
- У меня есть, - быстро сказал Тай. Он расстегнул пряжку, снял пояс и торопливо отмотал с талии порядочный кусок веревки.
- Хватит? - с надеждой спросил он.
- Конечно, - пальцы Халлора уже метались, вывязывали странные узлы. - Только в следующий раз не жди последней секунды, говори уж все сразу, что там у тебя есть.
- Что это будет? - тревожно осведомился Тай: его камнеступы уже засосало основательно.
- Перелетный трон, - фыркнул Халлор. - Я в детстве неплохо играл в веревочку. Подержи пока.
Он сунул Таю в руки свое изделие и принялся мудрить над второй веревкой. Тай тем временем исследовал результат его усилий. Творение Халлора напоминало качели с веревочным сидением и скользящей петлей наверху.
- Готово, - Халлор закончил вторые «качели», продел веревку в их петлю, вбил колышек и привязал к нему веревку. Когда колышек окончательно утвердился в скале, он пролез в качели, оттолкнулся и прыгнул, повиснув над обрывом. Потом, перебирая руками по основной веревке, заскользил по направлению к дубу. Тай невольно закрыл глаза, ожидая услышать звук падения. Вместо этого он услышал всплеск листвы.
- Все в порядке, - крикнул с дерева Халлор. - Поторапливайся.
Да, поторопиться имело смысл. Тай отстегнул почти затонувшие в скале камнеступы, повторил манипуляции Халлора с качелями и веревкой, собрался с духом и прыгнул. Он едва не вывернулся из качелей головой вниз, едва успев ухватиться рукой за основную веревку. Руки действительно были как деревянные, ног он и вовсе не чувствовал. Без «перелетного трона» он бы в жизни не спустился. Хорошо еще, что дуб ниже скал, и надо спускаться, а не подниматься.
Из листвы протянулись сильные руки Халлора, и Тай с облегчением почти повис на них. Он не помнил, как они с Халлором слезли с дерева: слишком мучительным был спуск. Он помнил лишь, что Халлор протянул ему флягу, и он залпом ополовинил ее, с невыразимым сожалением вернув владельцу. Голова кружилась, твердая земля вызывала невольный ужас. Тай заставил себя сделать несколько шагов, чтобы преодолеть этот ужас, потом упал и, несмотря на боль и усталость, мгновенно уснул.
Утром его разбудил птичий посвист и отвратительное пение Халлора. Тай с трудом повернул голову: Халлор валялся на травке и увлеченно воспевал радости любви между Повелителями Зла и их мерзкими созданиями.
- Прекрати, а? - жалобно попросил Тай.
- Жизнь прекрасна, - безмятежно улыбнулся Халлор. - Вставать пора.
- Ни за что, - убежденно ответил Тай.
- Не кисни, - посоветовал Халлор. - Сейчас я тебе косточки разомну, и ты будешь в полном порядке.
- Ой, нет! - взмолился Тай, но Халлор уже поднялся, неуклюже присел рядом с ним и принялся бесцеремонно его раздевать. Тай даже не пытался сопротивляться. Пальцы Халлора примяли его одеревеневшие мускулы. Хотя они тоже онемели от вчерашних усилий, справлялся Халлор очень и очень неплохо. Через некоторое время Тай расхохотался.
- Что, щекотно? - осведомился Халлор.
- Нет. Просто я - как девственница из анекдота про первую брачную ночь: сначала больно, потом очень приятно.
Халлор тоже засмеялся.
- Ммм… как здорово. И где ты только этому научился?
Халлор оборвал смех.
- Работа палача ко многому обязывает, - сухо сообщил он. - У себя в подвале я многое узнал о человеческом теле.
Тай замолчал.
- Ну, вот и хорошо, - Халлор снова растянулся на травке. - Теперь твоя очередь мясо месить. Только оденься сначала.
Тай оделся, с наслаждением ощущая свое тело, и принялся обрабатывать Халлора с равным усердием, но гораздо меньшим умением. Пока он растирал Халлору ноги, тот морщился и терпел, но когда Тай добрался до его спины, Халлор решительно замотал головой.
- Нет, это никуда не годится, - заявил он. - Знаешь, ты лучше просто походи у меня по спине. Только сапоги сними.
- Как уж нибудь сниму, - буркнул Тай, скинул сапоги и встал Халлору на спину.
- Отлично! - Халлор опустил голову на руки и прикрыл глаза.
- Я, наверное, для тебя жуткая обуза? - с раскаянием спросил Тай, медленно расхаживая по спине Халлора. - Ничего не умею, путаюсь под ногами, задаю бестолковые вопросы…
- Чушь! - резко прервал его Халлор. - Если хочешь знать, я бы без тебя вообще не дошел сюда. Я бы остался в этих чертовых скалах. Может, их и можно пересечь в одиночку, но уж никак не в одиночестве. Это проклятое место высасывает рассудок.
- Еще немного? - спросил Тай, возвышаясь на спине Халлора.
- Пожалуй, хватит. Слезай, поясницу оттоптал.
Тай слез и натянул сапоги.
- Отдохнуть бы немного, - без всякой надежды сказал он, глядя, как Халлор одевается.
- Всегда пожалуйста, - равнодушно ответил Халлор, закатывая рукава рубашки. - Если, конечно, тебе хочется помирать от жажды. Я ведь на двоих не рассчитывал, воду брал хоть и с запасом, да на одного, а твою нам пришлось вылить - помнишь? А здесь до самой Цитадели нет ни одного ручейка. Так что воды у нас в обрез, а значит, и времени тоже.
- Так и знал, что ты скажешь что-нибудь приятное, - вздохнул Тай.
- Рад, что тебе понравилось, - Халлор слегка согнулся в шутливом полупоклоне. - Собирайся. Осталась самое трудное. Мрак Воды ты уже видел, теперь нам предстоит вплотную познакомиться с Мраком Земли.
- А я думал, Мрак Земли - это Скалы, - удивился Тай.
- Если бы, - вздохнул Халлор.
- Куда идти? - спросил Тай, легко подхватывая изрядно похудевшую дорожную сумку.
- Безразлично. Идем на шум, вот и все. Слышишь?
Дальний гул наполнял воздух.
- Слышу, - ответил Тай. - Но я думал, это у меня в ушах шумит. От усталости.
- Хотел бы я видеть уши, в которых такое поместится, - хмыкнул Халлор. - Ладно, пойдем.
Тай не заставил себя долго упрашивать и зашагал по траве, то и дело опережая Халлора: что бы там ни было впереди, лучше поскорей до него добраться, преодолеть и покончить с ним. Он уже сыт по горло магическими преградами. Нетерпение подхлестывало его, Халлор едва мог за ним угнаться.
- Береги силы, - посоветовал Халлор.
Тай признал его правоту и сбавил шаг, но ненадолго. Здесь не было нужды держаться позади Халлора: сбиться с дороги было попросту невозможно. Мощный гул все громче отдавался эхом среди деревьев. У Тая начала болеть голова. Хотелось остановиться и прижать ладони к ушам.
- Вот мы и пришли, - крикнул Халлор, преодолевая грохот.
Деревья расступились. Тай глянул перед собой и обомлел.
- Ох ты! - только и смог вымолвить он.
Тай видел однажды ледоход на Тархе, когда реку застигла необычно ранняя весна. Ледяные воды Тархи вскипали между льдинами. Огромные куски льда неслись, соударялись, налезали один на другой, с грохотом разламывались, лопались, отирались друг о друга, возносились вверх… Нечто похожее предстало взору Тая. Только на сей раз поток бешено крутил не льдины, а громадные камни. И несла их не вода и даже не огненная лава. Промеж камней виднелось нечто черное. Очень черное. Чернее земли, чернее ночи, чернее всего, что Тай видел за всю свою жизнь. Мрак Земли.
- Мостовая сбесилась, - невольно сказал Тай.
- Что? - крикнул Халлор.
Тай указал на камни и повторил. Кричать приходилось в самое ухо, и Тай скорее угадал, чем услышал ответный смешок Халлора. А по выражению его лица Тай понял, что веселья в этом смехе было мало.
- Похоже, - признал Халлор.
- Ну, и какое снаряжение у тебя припасено на этот случай? - прокричал Тай.
- А никакого! Здесь ничего не поможет!
- И как нам пройти?
- Как дети по льдинам! Видал?
- Один раз! Я из более теплых краев!
- Скверно! Тогда я иду первым! Смотри на меня! Потом пойдешь сам!
- Хорошо! - гаркнул Тай.
- Только учти! Это не вода! И падать туда нельзя! Из воды могут вытащить! А отсюда - нет!
Тай кивнул.
Халлор глубоко вздохнул, разбежался, прыгнул на ближайший камень и побежал по грохочущему месиву камней. Несколько раз Тай в ужасе прикрывал глаза: камни то и дело переворачивались под ногой Халлора, он едва успевал перепрыгнуть на следующий. Громадная глыба внезапно выросла за его спиной. Тай предостерегающе крикнул, хотя и понимал, что Халлор его не услышит. Халлор зашатался, глыба ударила его в спину, Халлор вскинул руки и вылетел на берег. Он упал плашмя у самой кромки потока. Тай охнул. Мертв? Нет, живой, встает. Зачем? Лежи, дурак!
Халлор призывно помахал ему рукой. Тай с трудом сглотнул. Он должен пересечь поток. Возврата нет. Позади только Зыбучие Скалы. Он приблизился к берегу. Отошел. Снова приблизился. Отошел, разбежался и решительно прыгнул, пока не успел передумать.
Передумал он уже в полете, но было поздно. Ноги его коснулись камня, и он побежал.
Со льдины он бы, скорей всего, мигом свалился в поток, но с камня ноги не соскальзывали. Тай летел, что есть духу, стараясь смотреть больше вокруг, чем под ноги. Благодаря этому он избежал ударов, подобных тому, что выбросил на берег Халлора. Зато камень напрыгнул на тот, где была его левая нога и с размаху припечатал ступню. Тай закричал от боли, выдернул ногу и побежал, вообще больше никуда не глядя. Его дважды относило в сторону от желанного берега, он едва не заблудился, и достиг берега скорее случайно, чем благодаря собственным усилиям.
Белый от страха и боли Халлор указал ему рукой: вперед, мол.
- Не могу! - взвыл Тай, едва ступив на левую ногу. Халлор схватил его за ногу и притянул к себе.
- Тогда ползи! - крикнул он ему в самое ухо.
Тай кивнул, опустился на четвереньки и пополз, не разбирая дороги: все равно, куда, лишь бы подальше от надсадного грохота. Халлор плелся рядом, волоча по земле свою заплечную сумку.
- Отдохнем? - простонал Тай, едва грохот стих настолько, чтоб можно было говорить, не напрягая голос до предела.
- Отдохнем, - бесцветным голосом ответил Халлор и очень осторожно сел рядом. - Ногу покажи.
Это было легче сказать, чем сделать. Нога опухла и болела невыносимо. Халлор хотел разрезать сапог, но Тай запротестовал: запасного сапога у него с собой не было, а босиком в здешних краях передвигаться немыслимо. Наконец, после нескольких попыток снять сапог, Халлор все же разрезал его спереди от колена до носка и снял. Во время этой процедуры Тай скрипел зубами, изо всех сил сдерживал стоны и старался не потерять сознание.
- Кричи, чего уж там, - усмехнулся Халлор. - Я уже слышал, как ты кричишь, так что не стесняйся.
Тай грязно выругался. Халлор коснулся стопы. Тай невольно вскрикнул.
- Знаешь, тебе повезло, - заключил Халлор, закончив осмотр. - Ничего не сломано. Только сдавлено очень сильно. Опухнет, конечно, и болеть будет, но ходить ты сможешь.
- Босиком?
- Сделаю тебе в сапоге шнуровку, - пообещал Халлор, доставая из сумки новую порцию вялых листьев: тех, что Тай уже пробовал, и других, незнакомых. Он смешал их, часть отложил отдельно, а часть быстро растер меж двух камней и слегка разбавил зеленую кашицу водой из фляги.
- Ну, теперь держись, - предостерег он и принялся обмазывать посиневшую ногу Тая пахучей зеленой смесью. Покончив с этим, он вынул полотняные бинты и быстро наложил повязку.
Когда тугие бинты поверх зеленой лиственной каши охватили ногу, Таю значительно полегчало.
- Как твоя спина? - спросил он. - Не сломана?
- Будь сломана, как бы я шел? - возразил Халлор. - Но приложило меня здорово, ничего не скажешь. Там еще есть на камнях немного зелени. Вотри мне чуть-чуть в спину.
Тай осторожно зачерпнул остатки кашицы, просунул руку Халлору под рубашку и принялся размазывать смесь по спине Халлора.

Предыдущая страница 24 Следующая страница


25 Элеонора Раткевич

- Из того, что осталось, возьми половину, пожуй, - морщась от боли, произнес Халлор. - И мне тоже дай.
Тай послушно сунул в рот половину нерастертых листьев и протянул остальные Халлору. Знакомый горький холод смешался с кисловатым, чуть металлическим привкусом. Боль в стопе сменилась тупым подергиванием.
- Замечательная штука, - одобрил Тай, усердно жуя листья. - Знаешь, мы с тобой сейчас как парочка калек убогих.
- Еще бы, - ухмыльнулся Халлор. По его лицу отчетливо было видно, как боль понемногу начинает отпускать его.
- Не представляю, как мы в таком состоянии пойдем обратно.
- Одно из двух, - ответил Халлор. - Либо мы уничтожим Повелителей, и тогда ничего этого уже не будет. Либо Повелители уничтожат нас, и тогда нас уже не будет. В любом случае это облегчение, ты не находишь?
- Тьфу на тебя! - возмутился Тай. - Надеюсь, нам не надо прямо сейчас вскакивать и бежать вперед.
- Надо, - вздохнул Халлор, - но еще больше нам сейчас надо денек отдохнуть и полежать.
- Блаженство какое, - восхитился Тай и лег наземь рядом с Халлором.
- Плащ постели, - посоветовал тот.
- Лучше я плащом укроюсь, - буркнул в ответ Тай, не желая вставать даже для того, чтобы благоустроить свое ложе.
Однако ночь не принесла с собой ожидаемой прохлады. Вечерняя роса, к великому изумлению Тая, не выпала.
- Странно, что росы нет, - заметил он.
- А здесь и вообще места странные, - ответил Халлор. - Может, перекусим?
Они поужинали скудным запасом Халлора, запили ужин нескольким глотками драгоценной воды и заснули, предварительно немного попрепиравшись, кому вставать первому. И всю ночь дальний грохот заставлял их вздрагивать во сне.
Утреннее солнце пробудило их одновременно. Тай первым делом осторожно ступил на забинтованную ногу. Боль вернулась, хотя и не полностью. Идти было затруднительно, но возможно.
- Гадость какая! - недовольно произнес Тай. - Теперь я понимаю, почему ты никак не назвал это каменное столпотворение. Я тоже не могу его назвать.
- И не называй, - флегматично отозвался Халлор, проверчивая ножом дырочки в разрезанном сапоге. - Ну, вот, сейчас шнурок вставим - и порядок, можно идти.
- Куда теперь? - обреченно поинтересовался Тай.
- Туда, - Халлор вскинул руку, указывая направление. Тай обернулся. Вдали маячила верхушка Цитадели.
- Здесь уж с пути не собьешься, - сказал Халлор. - Давай ногу.
Он собственноручно с превеликой осторожностью надел на забинтованную ногу сапог и ловко зашнуровал его. Тай с опаской проделал шаг - другой. Ничего, ходить можно.
- Надеюсь, больше нас на пути ничего не поджидает? - язвительно осведомился он.
- Ничего, - успокоил его Халлор. - Теперь уже только сама Цитадель.
По мере продвижения вперед грохот затихал. Дорога оказалась неожиданно легкой. Сначала она вела сквозь лес, затем деревья постепенно уступали место кустарнику, затем кусты начали делаться все ниже, и Тай увидел Цитадель в полный рост.
Единственное, что он мог о ней сказать - Цитадель была большая. Она не была красивой, ни даже уродливой. Она возносилась высоко, выше, чем это позволяют законы архитектуры. Без помощи магии такое строение не простояло бы и мига. Да что там - его просто не удалось бы возвести. Цитадель строилась с расчетом на то, чтобы подавлять своими размерами, и замысел строителей, в общем, удался.
- Интересно, на кого это должно произвести впечатление? - раздраженно спросил Тай. - Никого ведь поблизости нет. На лопухи придорожные, что ли?
- Полагаю, на самих Повелителей, - серьезно ответил Халлор.
Мысль эта показалась Таю забавной, и несколько минут он ее обдумывал.
- Ну, и что теперь? - осведомился он, с трудом оторвав взгляд от громады Цитадели.
- Искать ручей, - немедленно ответил Халлор. - Пить. Мыться. Бриться. Приходить в себя. Ждать.
- Чего? - усмехнулся Тай.
- Обозов с провизией, - Халлор повернулся и вновь направился в гущу кустарника, Тай - за ним. - Маги-то они Маги, но поесть и они любят.
- А зачем нам их провиант? Отбить пару окороков и перекусить?
- Попасть в Цитадель под видом этих самых окороков.
Тай критически хмыкнул.
- Поверь мне, я все обдумал, - заверил его Халлор. - Это единственный способ. Есть и другие, но нам они не подходят.
- Какие? - не уступал Тай.
- Упрямый ты, - вздохнул Халлор. - Ну, ладно. Во-первых, можно попытаться снять стражу. Шумно и неудобно. Мы же сюда не с войском пришли, и шутить нам незачем. Можно попытаться заменить собой стражу. Будь это просто люди, могло бы получиться, но это не люди. Мы можем одеть на себя их одежду, но наши глаза не спрячешь. Есть, конечно, подземные ходы, и я даже знаю, где.
- Так чем они тебе не угодили?
- Я не самоубийца. Мы прошли только три внешних круга - Темный Лес, Зыбучие Скалы и Мрак Земли - и погляди, на что мы похожи. А в этих ходах подземных на каждом шагу магические ловушки.
- Видно, здорово эти Повелители за свою шкуру трясутся, - заключил Тай.
- А ты бы на их месте не трясся? - пожал плечами Халлор.
- Ну, предположим, все так и есть, - уступил Тай. - Но сами Повелители со стражей как-то проходят?
- Насколько я знаю, Повелителям это не составляет труда, а у стражи на такой случай есть талисманы. В таком случае мы возвращаемся к необходимости снять стражника, а дело это шумное.
- Да почему? - упорствовал Тай.
- Вот ведь неймется тебе руки почесать! Да ты сам подумай: как долго в подобном месте чье-то отсутствие может остаться незамеченным? И талисманы эти выдают не всем стражникам. Что прикажешь - отлавливать их, пока не набредем на нужного?
- Тут ты прав, - признал Тай.
- Вот именно. Можно затесаться в толпу узников. Но и их пересчитывают. К тому же неизвестно, сумеем ли мы выбраться из здешних казематов, даже если и попадем туда?
- Скорее всего, нет.
- Вот видишь. Так что придется нам изображать жареную курицу.
- Птичка! - ухмыльнулся Тай. - Тут кто-то ручей обещал. Или я ошибся?
- Ручей скоро будет. Посмотри на траву: такая далеко от воды не растет.
Ручей общими усилиями вскоре был найден. Тай взглянул на его чистые воды с жадностью, но и с опаской.
- А здесь пить можно?
- Вполне, - заверил его Халлор. - Эту воду берут для Цитадели, и она вполне безопасна. Что попало Повелители пить не станут.
Тай опрометью ринулся к воде, сделал несколько быстрых глотков и окунул голову в ручей.
- Ух, как же хорошо! - простонал он, подымаясь с колен.
- Главное, как вовремя, - Халлор потряс флягу. На дне ее озабоченно булькнули остатки воды.
Поначалу Тай и Халлор пили осторожно, понемногу, с трудом сдерживая нетерпение, и лишь потом напились всласть. Потом они с невыразимым наслаждением вымылись. Халлор достал небольшой острый нож.
- Побриться не желаешь?
- Еще как! - Тай поскреб жесткую черную щетину.
Они побрили друг друга и обрели, наконец, если и не привычный вид, то хотя бы нечто похожее. Тай перестал выглядеть, как пьяный бродяга, и только темные тени под глазами напоминали о недавнем переходе. Волосы Тай на сей раз подвязал крепко и аккуратно. Халлор собрал свой нехитрый скарб и тщательно уничтожил все следы их пребывания возле ручья.
- Ну, и как мы будем изображать из себя съестное, птичка? - к Таю вернулось хорошее настроение.
- Для начала надо остановить обоз, - ответил Халлор.
- Значит, надо устраивать какое-нибудь препятствие? - догадался Тай.
- Почти так, - кивнул Халлор. - Но не совсем. Если вчера препятствия не было, а сегодня оно появилось, его кто-то устроил. Это будет сразу понятно. Слуги у Повелителей, может, и дураки, но не настолько.
- Ах, да, я же и забыл, что ты все продумал.
- Все не все, а на местности осмотреться надо.
- Тогда пойдем осматриваться.
Тай осмотрел дорогу и не нашел ничего утешительного. Рытвин и колдобин, которые можно было бы усугубить, не находилось. Полуповаленные деревья, которые можно повалить окончательно, тоже отсутствовали. Через некоторое время Тай совсем приуныл. Халлор, напротив, повеселел. Он и не глядел на дорогу, отыскивая что-то другое.
- Иди сюда, - негромко позвал он Тая, порядочно отдалившись от дороги куда-то в сторону. - Только не очень топай.
- А в чем дело? - спросил Тай, невольно тоже понижая голос.
- Сейчас нам будет препятствие, - пообещал довольный Халлор. - Видишь, нор здесь сколько? Все изрыто. Ищи хворост, я пока мешок приготовлю.
Тай сразу понял, в чем дело. В детстве он неоднократно приносил добычу, выдымливая зверя из норы. Так что после нескольких неудачных попыток Халлора он взялся за мешок сам.
- Охотник! - выразительно сплюнул он. - Иди лучше дыми, а я покараулю с мешком.
Дело у него шло более споро.
- Хватит? - спросил он, подымая мешок, в котором барахталась добыча.
- Еще как хватит! - улыбнулся Халлор. - Ну и здоровы они бегать, окаянные! Я бы без тебя здесь денька три провел, не меньше.
Тай и Халлор со своей барахтающейся ношей пошли вдоль дороги, выбирая место для засидки.
- Пожалуй, здесь, - наконец изрек Халлор. Тай согласно кивнул, и они примостились в кустах. Ждать пришлось долго.
- Комары совсем остервенели, - пожаловался Тай.
- Ничего не поделаешь, - ответил ему Халлор. - Скажи спасибо, что только комары. Дичи всякой здесь немерено.
- Это я уже заметил, - уныло протянул Тай, почесывая комариный укус, и вдруг взорвался. - Надо же, какие места испоганили, паршивцы!
- И не говори! - кивнул Халлор. - Здесь одним только лесом сколько народу раньше кормилось. А Мрак Земли? А Зыбучие Скалы? Говорят, там раньше такие охотничьи угодья были. А Темный Лес? Ничего не ешь, ничего не пей, веточки не сорви, себе дороже. Сколько земли поперепортили!
- Тихо! - шепотом прервал его Тай. - Слышишь?
Халлор прислушался и покачал головой.
- Это у тебя в ушах шумит.
Однако разговор прервался.
Через некоторое время послышался топот копыт, скрип тяжелых колес и брань возчиков. Тай тронул Халлора за плечо. Тот молча кивнул и взял мешок наизготовку. Когда первый фургон показался из-за кустов, Халлор резко опорожнил мешок, и прямо под копыта лошади рванулся целый выводок обезумевших кроликов. Лошадь от неожиданности захрапела, заартачилась, возчик хлестнул ее, сзади в его фургон врезался следующий. К величайшему, хотя и мимолетному удовольствию Тая и Халлора, левое переднее колесо зацепилось за что-то, ось треснула, и фургон тяжело просел. Получилось даже лучше, чем было задумано: Халлор рассчитывал в лучшем случае на очень краткое замешательство. Но времени наслаждаться успехом не было. Халлор сжал руку Тая, тот кивнул и устремился на поиски подходящей повозки. Особого труда это не составило: возчики побросали свои фургоны и направились в голову обоза. Их нещадная брань разносилась на добрую лигу вокруг: особых поблажек от Повелителей в случае опоздания ждать не приходилось. Повреждение исправили общими усилиями, дружно поминая ось, лошадей, кроликов и дорогу в самых отборных выражениях. Тай и Халлор тем временем, не теряя ни мгновения, влезли в фургон, груженый какими-то мешками. Халлор протянул Таю полотняный мешок из своей сумки, сам влез в тот, где недавно были кролики. Судя по тому, как он выдохнул сквозь стиснутые зубы, это была не лучшая его идея. Тай мысленно засмеялся и тоже полез в мешок.
Когда им, наконец, предоставилась возможность покинуть мешки, Тай при первом же взгляде на Халлора прикусил губу, чтоб не рассмеяться.
- Где мы? - шепотом спросил он.
- На складе, - тоже шепотом ответил Халлор. - Помоги мне почиститься.
- Сейчас, погоди, - Тай открыл флягу и залпом выпил добрую треть.
- Пить очень хочется.
- Меньше ветчины надо было есть, - наставительно прошептал Халлор.
- Вот еще! - возмутился Тай. - Я голодный, как собака, лежу в обнимку с этой самой ветчиной - и не есть? Да у меня в брюхе урчало так, что лучше было поесть. Неровен час, услышал бы кто, как мои кишки протестуют.
- Ладно, - ворчливо усмехнулся Халлор.
Сапоги удалось отчистить, штаны и рубаха, защищенные плащом, не очень пострадали, но сам плащ и куртку пришлось оставить вместе с мешком. Слишком уж от них воняло.
- Куда теперь? - спросил Тай, отворачиваясь, чтобы скрыть улыбку.
- Через воздуховод, - Халлор указал на отверстие в потолке.
- Ммм, - Тай скривился. - А не застрянем?
- Понятия не имею. Вроде бы нет.
- Надеюсь, ты знаешь дорогу.
- Я тоже надеюсь. Залезай, - и Халлор подставил спину. Забраться в воздуховод не составило для Тая труда. Он спустил Халлору веревку, и тот последовал за ним.
Воздуховод не был особо узким, но передвижение по нему оказалось крайне однообразным. Тай вскоре начал утрачивать ощущение времени. Он уже не мог оценить правильно длину пройденного пути. Ему казалось, что он прополз по этой узкой каменной трубе по крайней мере дневное расстояние.
Внезапно следовавший сзади Халлор коснулся его ноги. Тай замер.
- Слышишь? - почти одними губами спросил Халлор, когда Тай обернулся.
Тай прислушался. Откуда-то очень тихо слышался плач. Почти и не слышался. Он был не громче биения сердца самого Тая. Но в нем слышался ужас на грани безумия. Только на грани: безумие не было милосердным к тому, кто плакал, и не укрыло его от страха.
- Посмотрим? - по прежнему чуть слышно спросил Халлор.
Тай кивнул и свернул в боковой воздуховод. Плач то становился громче, то терялся в тишине. Тай яростно работал локтями, торопясь, словно его гнали хлыстом. Он двигался на звук, точно одержимый. Халлор не отставал ни на шаг.
Наконец рыдание сделалось отчетливей. Можно было разобрать, что плачет женщина.
- Здесь, - прошелестел сухими губами Тай, указывая вниз.
Воздуховод открывался в потолке небольшой комнаты с дырой в полу. Дыра была забрана решеткой. Рыдания доносились снизу.
- Попробуем выпустить? - прошептал Тай.
Халлор покачал головой.
- Такие камеры открываются только снаружи. В них и пищу подают сверху. Изнутри их вообще нельзя открыть. Попробую спуститься. Держи веревку.
Халлор спустился к решетке, поднял ее, осторожно откинул в сторону и исчез внизу.
Рыдания оборвались, затем послышался неразборчивый разговор. Стены сдавливали звук, причудливо искажая его. Тай высунул голову и чуть свесился вниз, пытаясь разглядеть, что там происходит.
Перед Халлором стояла совсем юная девушка, и он ей что-то говорил - резко, повелительно. Девушка вскинула руку, словно защищаясь от чего-то. Халлор нетерпеливо крикнул. Девушка снова заплакала и принялась дрожащими руками не то теребить, не то развязывать пояс. А потом… Тай чуть не вскрикнул: Халлор бесцеремонно задрал ей юбку и повалил на пол. Тай изо всех сил сомкнул веки и закрыл уши руками, чтоб не видеть этого и не слышать, никогда, никогда…
Казалось, прошла вечность прежде, чем Халлор требовательно дернул за веревку. Тай нехотя вытянул его и устремился вперед, не оглядываясь. Даже в подвале Мерины он не испытывал такой ненависти к Халлору.
- Не шипи, - предостерегающе шепнул Халлор сзади.
Встать в воздуховоде было можно разве что на четвереньки, но Тай от злости напрочь об этом забыл. Он попытался вскочить в порыве гнева, пребольно треснулся головой и повернулся к Халлору. Увидев его возмущенное лицо, Халлор побледнел от ярости и схватил Тая за ворот.
- Ты за кого меня принимаешь? - выдохнул он.
Тай ответил.
- Ты, подонок! - Сквозь бледность на щеках Халлора проступили красные пятна. - Я, по твоему, сопливый, кривой, увечный, что не могу себе найти девицу обычным способом?
Действительно, спокойная красота Халлора не наводила на мысль, что он вынужден насиловать первую встречную. Тем более мерзким он выглядел в глазах Тая.
- Знаешь, что! - начал было он.
- Знаю! - зло прервал его Халлор. - Это была единственная помощь, которую я ей мог оказать.
- Единственная… что?! - изумление Тая почти равнялось его гневу.
- Она девственница, ты понял? Была, - уточнил Халлор. Объяснение успокаивало его, пятна на щеках начали бледнеть.
- Так и что?
- Сегодня будет жертвоприношение Силам Зла. И для него нужна девственница. Только девственница. Вытащить ее наверх я не мог. Оставалось одно: сделать ее непригодной для обряда.
- И по-твоему, ей это поможет? - Тай очень хотел поверить Халлору, и не мог.
- На какое-то время - да. Обряд можно приостановить, но ничего нельзя отменить или заменить. Если вместо девушки они убьют женщину, для них это очень плохо кончится. Так что до окончания обряда ее не убьют. Побоятся. И все силы будут брошены на поиски другой девственницы. Между прочим, это не так легко. В здешних краях из страха перед Повелителями девчонки становятся женщинами раньше, чем девушками, - Халлор выругался. - Ума не приложу, откуда эта взялась. И ведь хорошенькая. Ну, хорошо, сразу ее не убьют.
- А потом? - хмуро спросил Тай.
- По-твоему, зачем мы здесь? - ответил Халлор вопросом на вопрос. - Поиски новой жертвы дадут ей выигрыш во времени. Для нее это вообще единственный выход.
- Тогда почему она плакала? - ядовито поинтересовался Тай.
- Не знаю, я не девственница, - отрезал Халлор. - Если что не так вышло, уж извините: нет у меня времени на ее девичью стыдливость. Думай, что хочешь, но я ей помог. И свалял, по-моему изрядного дурака.
Именно последняя фраза и убедила Тая, что Халлор говорит правду.
- В чем дело? - совершенно другим тоном спросил он.
Халлор тоскливо вздохнул.
- Даже собака может найти человека по следу, понюхав его вещи. Я ведь к ней, нельзя не сказать, прикасался.
- Ну и что? - не понял Тай.
- Да ведь не сама она себя… - Халлор неожиданно смутился, - словом, раз это сделано, это сделал кто-то. Мы были в безопасности, пока нас не пытались искать, и только потому, что не пытались. А теперь будут искать и найдут. Одного моего прикосновения достаточно, чтобы Маги взяли след.
- По-твоему, нас найдут?
- Даже наверняка. Так что нам придется поторапливаться. Это у нее есть выигрыш во времени, а у нас его нет, - угрюмо заключил Халлор.
Тай хотел попросить у него прощения, но Халлор резко повернулся, и, не говоря ни слова, полез в основной ход, откуда они свернули в поисках того, кто плакал. Тай последовал за Халлором. В конце концов, не так уж он виноват. Любой бы на его месте так подумал. Тем более с таким человеком, как Халлор, никогда не знаешь, на каком ты свете. Вечно так: думаешь о нем одно, а оказывается совсем другое. И глядя вниз, в камеру, Тай чувствовал себя униженным до глубины души, оплеванным, осмеянным. Ему казалось, что Халлор его предал. Кто его знает, почему. Может, сам Халлор сможет ему это объяснить. Во всяком случае, он поймет. Разумеется, не здесь и не сейчас. Потом, когда будет время, Тай ему все расскажет.
Однако времени на разговоры у них оставалось гораздо меньше, чем Тай мог предположить.
Они были уже почти у цели, там, где воздуховод открывался над пустой в эту минуту крытой галереей. Да отверстия оставалось совсем немного. Позади послышался шорох. Тай обернулся.

Предыдущая страница 25 Следующая страница


Наемник мертвых Богов 26

- Халлор! - закричал он.
По воздуховоду с бешеной скоростью ползли веревки. Они извивались наподобие змей, но двигались куда быстрее. Ни одна змея не смогла бы угнаться за их гибельным струением. Их было множество.
Халлор обернулся и зашипел от ярости.
- Прыгай! - крикнул он, выхватывая нож. Тай колебался.
- Прыгай!!! - нож Халлора взметнулся, рассекая веревку в броске. - Скорее! След взят! Беги!
Тай повиновался. Он в несколько быстрых движений достиг отверстия и спрыгнул. Однако не успел он проделать и двух шагов, как из отверстия хлынула извивающаяся масса веревок.
Тай выхватил нож. За время своей службы Повелителям он стал Мастером Лезвия, и большая часть навыков осталась при нем. Однако они не могли ему помочь, как не могла его спасти сила ног: веревки двигались быстрее. Тай сражался с мужеством обреченного, он творил самые настоящие чудеса, но веревок было слишком много. Они не только пытались связать его. Они подсекали его ноги, душили, хлестали по глазам. Те, которым удавалось прорваться, избивали его с такой неистовой силой, какую не могут не одному орудию придать человеческие руки. Тай прыгал, срывал со своей шеи живые петли, метался, орудовал ножом с невероятной скоростью. Но бой был проигран с самого начала: даже мельчайшие обрубки продолжали атаковать его с настойчивостью пьяного безумца. Избитый, ослепленный ударами по глазам, полузадушенный, Тай вскоре был связан по рукам и ногам - или, вернее, с ног до головы.
Когда он вновь обрел зрение, он увидел чье-то лицо. На него внимательно смотрели глаза без зрачков.
- Очухался, - произнес стражник. - Подымай.
Тая подняли и куда-то понесли. Шаги несущих отдавались неровным эхом. Стало быть, Халлора тоже взяли, и теперь волокут следом. Ничего удивительного. В узком воздуховоде ему и вовсе некуда было деться. Когда веревки обрушились на Тая, он понял, что Халлор взят.
Несли их довольно долго, потом швырнули их связанные тела в угол.
- Пойди доложи, - приказал чей-то голос. Раздался осторожный стук в дверь, затем она с лязгом распахнулась. Тай и Халлор даже не пытались оглянуться.
- Я дурак, - прошептал Халлор. Рубаха свисала с него лохмотьями, на груди и лице вздулись багровые рубцы.
- Нет! - шепотом воскликнул Тай. - Ты не мог иначе.
- Бедная девочка! - вздохнул Халлор. - Все напрасно.
Послышались тяжелые шаги. Докладывавший стражник вернулся.
- Приказано доставить, - сообщил он.
Тая и Халлора подняли на ноги и перерезали часть веревок. Руки их по-прежнему были связаны за спиной, но идти они могли самостоятельно.
- Идите! - прикрикнул на них стражник, когда они замешкались, и для верности потыкал пикой.
Пришлось повиноваться. Кованая дверь вновь распахнулась, и пленники перешагнули порок.
Зал был огромен, и не только вширь. Его своды подымались куда-то необозримо высоко, очевидно, под самую крышу Цитадели, и заволакивались тьмой. Ни свечи на столах, ни канделябры на стенах не могли рассеять эту клубящуюся мглу. Но внизу, под ее покровом было светло. Свет дробился и множился в хрустале и золоте, вспыхивал в драгоценных перстнях и навершиях магических жезлов, скользил по шелкам и тонул в золотистом вине.
Повелители Зла пировали.
- На колени! - гаркнул стражник.
Тай и Халлор понимали, что сопротивляться бесполезно, но их тела отказывались повиноваться этому приказу. Стражник ухватил их за плечи и швырнул на пол. Халлор упал на колени, Тай едва извернулся, чтоб не упасть ничком, и отшиб плечо о каменный пол.
- Добро пожаловать, гости дорогие!
Тай с усилием перекатился и поднял взгляд. Верховный Маг привстал со своего места.
- Редко нам приходится принимать у себя простых смертных. Очень редко. Вы просто не поверите. Последний раз… даже не упомню, когда. Так что можете представить себе, насколько мы вам рады, - проникновенно заключил он и галантно прижал к сердцу испачканные паштетом ручки. - Присаживайтесь, мои драгоценные. Да подымите же их, право!
Несколько пар рук тут же подняли пленников.
- Присаживайтесь, будьте как дома! - Повелитель неторопливо вытер руки и хлопнул в ладоши. - Эй, кто там! Посадите наших гостей рядом со смертной.
Те же руки - или другие? - разрезали путы на руках пленников и подвели их к столу. За столом было два свободных места; между ними, скорчившись от страха, сидела девушка из подземной камеры. Она уже не плакала, только сухо, рвано всхлипывала. Тай закусил губу.
- Садитесь! - с нажимом повторил Верховный Маг, и в его голосе впервые послышалась угроза. Неожиданно для Тая Халлор повиновался, Тай нехотя последовал его примеру.
- Вот и славно! - Повелитель потер пальцами, и перед Таем и Халлором возникли чистые тарелки.
- Проголодались в дороге? Не стесняйтесь! - взывал Верховный Маг. - Прошу вас.
- Благодарю, но я не голоден, - тихо и спокойно ответил Халлор.
- Простите великодушно за навязчивость, - засмеялся Верховный Маг. - Но я ведь вас и не тороплю. Вы еще успеете проголодаться.
Было что-то в голосе Верховного Мага такое, от чего мороз драл по коже. Его суетливая гостеприимная любезность внушала ужас и омерзение. Не оттого, что была полностью наигранной, а оттого, что была она Верховному Повелителю абсолютно незнакомой. Как, впрочем, и любое другое проявление чувств. Тай был еще ребенком, когда отец его сказал о деревенском старосте, лицемере и подхалиме: «Он не опознает истинного чувства, даже если оно прибежит и укусит его за задницу.» Тогда эти слова звучали преувеличенной метафорой, но по отношению к Повелителям Зла они были абсолютной истиной. Если бы искреннее чувство и укусило Повелителя, за какую-нибудь часть тела, он принял бы его за отвратительное насекомое, и раздавил бы его - как насекомое.
- Хотя мне, право же, странно, что вы еще не голодны, - мягко сказал Повелитель. - Вы так потрудились сегодня. Особенно ты, Халлор. Мне даже пришлось распорядиться о новых поисках.
Он метнул гневный взгляд на Халлора, а затем перевел его на онемевшую от страха жертву. И Тай вздрогнул, поняв, что и этот гнев, как и недавняя доброжелательность, не был настоящим.
Халлор пожал плечами.
- Вы хотели видеть меня здесь, - ровным голосом произнес он. - Чего же вам еще?
- Несомненно. Несомненно. - Повелитель приоткрыл губы в неспешной улыбке. - Нам нравится все необыкновенное. Необыкновенная сила, например. Или красота. Или богатство. Ты ведь очень богатый человек, Халлор?
- Не могу пожаловаться, - сухо ответил Халлор, - но и похвастаться - тоже.
- Что ты, Халлор? Как ты можешь так говорить? Ведь постройка крепости стоит огромных денег.
- Я строил Мерхину на прежнем месте, на старом фундаменте, - тихо сказал Халлор, и голос его смягчился от воспоминаний. - И в развалинах было много пригодных для дела камней.
- Все равно, - упорствовал Маг. - Денежки немалые. Или ты не один потратился?
- Не один потратился, не один и потрудился, - кивнул Халлор.
- Как любезно с твоей стороны сообщить нам об этом, - ехидно заметил один из Повелителей.
- А разве я вам что-то сообщил? - с откровенной издевкой спросил Халлор.
Повелитель откинулся на спинку кресла.
- Люди готовы трудиться до полусмерти на того, кто может защитить их от вас, и выложить любые деньги, - спокойно произнес Халлор, - разве это для вас новость? Или вы полагаете, что вас любят и превозносят?
- Ну, заставить-то нетрудно, - произнес вкрадчивый женский голос. Какая-то сила вынудила Тая поднять взгляд на от незапятнанной чистоты тарелки. Тай почувствовал, что сердце его останавливается и тает. Одна из Повелительниц смотрела ему в глаза и улыбалась. У Тая перехватило горло. Никогда он не видел такой ослепительной, сказочной красоты. Атласное мерцание нежной кожи, синие глаза под густыми черными ресницами, сияние черных волос, уложенных в прихотливую прическу. Тай взирал не с вожделением, и даже не с обожанием. Он готов был проливать кровь и испытывать муки, чтобы броситься к ногам Повелительницы, и пережил бы восхитительное блаженство в тот миг, когда острый каблучок Повелительницы наступил и вонзился бы в его лицо. Казалось, эта женщина создана из иной плоти. Бедняжка, избранная жертвой, ей и в подметки не годилась. Хорошенькая, конечно, но и только. Хорошенькая. Даже сейчас ее лицо, искаженное страхом, можно назвать милым. Пожалуй. Эдакая лукавая ямочка на подбородке. Легкий загар. Россыпь чуть заметных веснушек. Вот только ресницы слиплись от слез. Отмыть ее, да причесать, да утешить…
Тай вздохнул с облегчением. Неброская миловидность девушки не была поразительной, но она была. Она принадлежала ей. Ничего сверхъестественного. Все очень естественное. Ни шелков, ни духов, ни единого колечка, ни тем более магии. Все до последней веснушки настоящее.
И рядом с ней Халлор. В его внешности нет ничего ослепительного, но он красив, и красота его реальна. Сквозь лохмотья и грязь, сквозь кровавые рубцы благословенная подлинность пробивалась наружу, как источник из под наваленных на него камней. Тай хватал взглядом негромкую прелесть девушки и спокойную красоту Халлора, как утопающий хватает ртом воздух - и выплыл.
Он даже засмеялся, упиваясь ощущением свободы.
- Как видите, заставить не всегда просто, - заметил Халлор. Грудь его поднималась быстро и тяжело, словно он только что выдержал изнурительный бой. Тай понял, что Халлор принял ту же битву, что и он сам - и тоже выстоял.
- Да, - кивнул один из Повелителей, - мы наслышаны о твоих способностях. Они тоже в своем роде удивительны. Следует заметить, что твой спутник тоже обладает… гм… кой-какими дарованиями. Это, надо признаться, несколько неожиданно.
Верховный Повелитель перегнулся через стол; глаза его глядели Халлору прямо в лицо.
- Может, поделитесь с нами, где это вы обрели столь редкостные в наше время возможности?
- Вы не поймете, - ответил Халлор.
- А мы не торопимся, - тихо и медленно произнес Верховный Повелитель. - Зачем спешить? Впереди у нас долгая ночь.
Что они будут с нами делать? Я не выдержу, подумал Тай. Там, в подвале, и то не выдержал. И просил, и умолял, и плакал. А ведь Палач Мерхины был человеком. Это - не люди. Мне страшно. Мне страшно от одного их вида. От того, что они такие ненастоящие. Как если бы гнойная язва вдруг превратилась в цветок. Цветы не растут из человеческого тела, не должны. Здесь все так, как не должно быть. Искаженное, извращенное, неуместное. Вывернутое даже не на изнанку, а вообще неизвестно куда. И глаза стражников, стоящих вдоль стен. Глаза без зрачков. Пустые глаза. Больные.
- Да вы пейте свое вино, - неожиданно посоветовал Халлор. - Раз уж впереди долгая ночь, не вредно и подкрепиться.
Действительно, Верховный Маг все это время сжимал в руке кубок. Он с силой грохнул его об стол, часть вина выплеснулась на скатерть.
- Я не думаю, что вам стоит испытывать наше терпение, - сказал он.
- А вам известно, что это такое? - удивился Халлор.
И верно, подумал Тай. Эти существа никогда не испытывали настоящего страдания - откуда им знать, что такое настоящее терпение? И вообще что-нибудь настоящее. Таю начало казаться, что одежды Магов реальнее их самих; во всяком случае, они вели себя более реально. Мысль эта была нестерпима.
- Странное дело, Халлор, - произнес Верховный Повелитель мягко и вместе с тем величественно, - говоришь за вас обоих ты один. Может, дадим слово твоему спутнику?
И тут доселе молчавший Тай вскочил, схватил со стола огромный кремовый торт и с размаху засветил его прямо в лицо Верховного Повелителя.
И все сразу стало на свои места.
Верховный Маг задыхался и хлюпал: рот его был залеплен кремом. Смесь крема и ликерной начинки медленно сползала по волосам на плечи. На одном из зубцов его драгоценной короны кокетливо устроилась вишенка. Бисквит развалился на части и осыпал грудь. Ресницы торчали из крема, как ножки утонувшей мухи, и подрыгивались примерно так же.
А вот теперь он настоящий, с удовлетворением подумал Тай. Вот теперь он не кривляется и ничего из себя не корчит. Он просто пытается освободиться от торта. Нет, ну да чего восхитительно! Как внезапное исцеление. Все больное, извращенное бесследно исчезло. Повелитель мужественно сражался с самым настоящим тортом, а среди его сотрапезников возникло самое настоящее замешательство. И неудивительно! Ведь должен же быть отдан хоть какой-нибудь приказ, а его и нет. Ну, тут Верховного Мага можно понять: попробуй-ка величественно распорядиться с тортом на физиономии! Вот теперь, когда они все такие жалкие и смешные, они настоящие.
Впрочем, кое-что величественное в зале осталось: смех Халлора.
Халлор хохотал оглушительно, на глазах его выступили слезы.
- Спасибо, - задыхаясь, простонал он.
Верховный Маг оставил безуспешные попытки избавиться от торта обычным способом, и руки его задвигались, выделывая замысловатые пассы. Поначалу они только размазывали по его одеждам остатки торта, ибо он не видел, что делает, но в конце концов ему удалось сделать нужное движение. Торт исчез бесследно, не оставив по себе и пятнышка.
Маг обвел зал почти безумным взглядом. Этот взгляд заставил замолчать остальных Повелителей. Но он не мог вернуть ему утраченного величия.
- Взять их! - ледяным голосом приказал он. Стража, стоявшая у стены, мгновенно подлетела к пленникам и заломила им руки за спину.
- Прикажете приготовить допросную? - деловито осведомился стражник.
- Много чести, - отрезал Верховный Маг. Он протянул руку, и стена расступилась. За ней открылся недлинный прямой коридор. А в конце коридора на бронзовом жертвеннике ослепительно пылал Мрак Огня. Тай и Халлор отвернулись, как по команде. Не смотреть. Только не смотреть.
- Ну, что же вы, гости дорогие? - процедил Повелитель. - Идите. Взгляните на Неугасимый Огонь. А когда вернетесь, мы с вами побеседуем. Так и быть, я даже разрешу вам побеседовать со смертной.
Девушка попыталась вскрикнуть, но не смогла, настолько страх сдавил ей горло. Она догадывалась, что после коридора случится что-то ужасное, хотя и не знала, что именно.
Зато это хорошо знали Тай и Халлор. В конце прогулки их ждал Мрак Огня. Однажды они уже были в коридоре, и сияние Мрака отняло их души. Вот то единственное, чего боялся Халлор! Самое страшное. Недаром Повелители Зла запрятали его за стену. Даже сами они опасаются взглянуть на него лишний раз. О страже и говорить нечего: раб Огня, увидевший его вторично, заплатит жизнью. Тай и Халлор единственные на всем свете, увидят Негасимый Мрак дважды. Они войдут туда одни. Если бы им удалось не смотреть! Но нет силы, способной помочь человеку отвести взгляд от Мрака Огня.
Тай и Халлор не успели опомниться. Едва лишь отзвучал приказ Мага, как их впихнули в коридор, заставив точно нацеленным и пощечинами повернуть головы.
Мрак Огня впился в их глаза. Они шли медленно, но с каждым мигом Огонь притягивал их все сильнее, и они ускоряли шаг, сами того не замечая. Тай изнемогал, пытаясь остановиться. С Халлора градом катился пот.
- Держись! - простонал он.
- Не… могу… - прохрипел Тай.
- Ты мой друг, ты мой брат, ты моя правая рука, ты мой меч, ты моя сила, - шептал Халлор клятву побратимства. - Держись!
- Не могу! - закричал Тай.
В памяти его заворочалось нечто омерзительное, но знакомое, и с каждым шагом оно становилось все более приятным. Тай сопротивлялся из последних сил, и угасающей волей - не разумом! - понимал, что силы эти действительно последние.
И вдруг Халлор рванулся, побежал, прыгнул, на мгновение распластался в воздухе и обнаженной грудью рухнул на жертвенник.
И Негасимый Огонь погас.
Из уст Повелителей исторгся дикий вопль. Но даже он не был громче последнего ликующего крика Халлора: «Свободен!!!»
Вновь обретший волю Тай бросился к Халлору и подхватил его тело, сползающее с жертвенника. Дышал Халлор с трудом, грудь и живот его были глубоко обожжены.
- Все в порядке, - прошептал он и потерял сознание.
В зале творилось нечто невероятное.
Повелители Зла метались в поисках выхода, но паника мешала им найти дверь. Пламя свечей рвалось, и погасшие свечи падали в месиво из еды, вина, салфеток и тарелок. Верховный Повелитель бежал по столу, давя ногами золотые кубки и отшвыривая осколки хрустальных. Визг стоял несусветный.
- Убейте их! - кричал кто-то, надсаживаясь в попытке перекрыть всеобщий шум. Но исполнить этот приказ было некому. Стража растерянно обводила зал испуганными детскими взглядами. С ума сойти, мелькнуло в голове у Тая. Они ведь и есть дети. Им же лет по двенадцать. Мрак Огня погас, и они все забыли. Тай потерял память после подвала, но сам подвал он помнил. Ни один человек, хранящий в памяти такое, не может оставаться ребенком. Кроме того, у него уже был кое-какой опыт взрослой жизни. А эти несчастные не могли на него рассчитывать. Они утратили память о годах служения Злу разом, мгновенно. И каждый из них был испуганным ребенком, внезапно попавшим в незнакомое место. И вокруг только взрослые. Ох, и возни с ними будет, когда все кончится. Если, конечно, выберемся.
Занятый воцарившейся паникой и несчастными стражниками Тай не сразу заметил, что происходит с Цитаделью. А заметив, остолбенел. Цитадель таяла. Кое-где сквозь ее своды уже проглядывало ночное звездное небо. Она таяла в воздухе неровно, неравномерно, как кусок сахара в кипятке - искажаясь, покрываясь трещинами, беззвучно разламываясь. Сверху летели балки и перекрытия, и тоже исчезали на полпути. Стены корежились и оседали. Кое-где начинал подтаивать пол. Отлично, угрюмо подумал Тай. Вот тут-то мы и навернемся.
Он встал, по-прежнему держа на руках бесчувственного Халлора. Девушка из подземелья уже проталкивалась к нему. Странное дело, но сейчас, посреди всеобщей паники, прежний ужас отпустил ее. Она по-прежнему боялась, но всего лишь смерти.
- Сейчас нам придется попрыгать, - сказал Тай.
- Куда? - не поняла девушка.
- Вниз, - гаркнул Тай, и, набрав побольше воздуха в легкие, завопил, что есть мочи. - Мальчишки! Когда пол начнет таять, прыгайте вниз и бегите!
Слова его достигли сознания детей, плененных во взрослых телах. Во всяком случае, они зашевелились. Один из них, очевидно совсем маленький - на вид дюжий детина, обросший колючей бородой - всхлипнул и засунул большой палец в рот.
- Прыгай! - велел Тай девушке: пол разверзался у самых ее ног. Девушка послушно спрыгнула в дыру. Тай осторожно спустил туда же тело Халлора.
- Держи! - крикнул он вниз.
- Держу! - донеслось в ответ.
- Посторонись, я прыгаю! - и он ухватился за край пола, повис в воздухе, разжал пальцы и прыгнул.
- Теперь бежим! - крикнул он, вновь поднимая на руки Халлора.
- Я тебе помогу, - начала было девушка.
- Некогда! Бежим, пока нас не сцапали!
Из соседней дыры спрыгнуло несколько бывших стражников.
- Делай ноги, ребята! - завопил Тай.
Один из стражников ушиб колено и захныкал.
- Потом будешь нюни распускать! - строго произнес Тай. - Скорее, а то нас догонят. За мной, вон туда.
Ударом ноги он доломал уже почти призрачную стену. За ней зиял подземный ход.
Тай и девушка первыми ринулись в пролом. За ними, топоча и всхлипывая, устремилось воинство Повелителей. И вовремя! Сами Повелители уже сообразили, что к чему, и устремились в погоню. Из стены подземного хода высунулась каменная змеиная морда, зашипела громоподобно и развалилась на куски. Тай выругался, девушка ойкнула. Из пола то и дело вырастали с лязгом пики и колья, и таяли, не успев нанести сколь-нибудь серьезные раны. Тай снова выругался и чуть замедлил бег. Незавидное положение! Прибавишь ходу - и угодишь в магическую ловушку прежде, чем она растает. Промедлишь - и попадешь в лапы к Повелителям Зла. Конечно, воины из них никудышные, но сейчас от страха они и убить способны.
- Смываемся! - отчаянно завопил стражник, указывая вперед: там заманчиво виднелся дверной проем. Дверь была открыта.
- Не учи старших жить! - Осадил его Тай. - Ну-ка, кинь туда камень, у меня руки заняты.
Стражник послушно подобрал камень и кинул. Камень не перелетел через порог. Стальная пластина над дверным проемом выскочила, рассекла его точно посередине, тяжело клацнула о порог и втянулась обратно.
- Вот ведь!.. - Тай не договорил: за его спиной раздались испуганные крики стражников. Погоня приближалась.
- Эх, была не была! - Тай нагнулся, защищая своим телом Халлора, хоть и понимал, что это бессмысленно, и кинулся к двери.
Сталь с грохотом рванулась к нему и растаяла прямо у его шеи, оставив на ней мимолетный холод.
- Скорее, - крикнула девушка, - бежим.
Стражники припустили за ней что есть духу. Они едва успели. Подземный ход растаял окончательно, и земля обрушилась внутрь, погребая за собой волшебную погоню. Тай бережно опустил наземь Халлора и обернулся.
Цитадели больше не было. Не было ничего. Только дальний лес, и бледнеющие предрассветные звезды, и Халлор, и девушка, и взрослые дети.
- Мама, - всхлипнул кто-то, - я боюсь!
Тай подошел к нему и обнял за плечи.
- Не плачь, малыш, - сказал он, - все будет хорошо.
Тессар, спасенная девушка, первой уяснила положение вещей. Ее помощь оказалась неоценимой, когда пришлось растолковывать стражникам, что же с ними произошло - разумеется, не особо упоминая о подробностях их службы. Многие плакали и звали маму, но когда первое горе потускнело, большинство обрадовалось. Теперь они могут лазить по деревьям, рвать штаны, драться, пить пиво и поздно ложиться спать, и никто их за это не заругает. Потом, когда они поймут, что все это не так интересно, как казалось, позабытая тоска нахлынет с новой силой, но тогда Тай уже не будет вынужден управляться с ними самостоятельно. Только бы дойти с ними до дома и донести Халлора живым!
Халлор все еще не приходил в сознание. Он весь пылал. Казалось, по жилам его течет не кровь, а кипяток. Тай поминутно обкладывал его мокрыми тряпками, но ледяная вода ручья испарялась из них, как от горячего утюга. Хотя все стражники понаделали всевозможные мехи для воды, и тащили с собой превеликий ее запас, Тай понимал, что воды им хватит ненадолго. Несмотря на то, что магические преграды исчезли с их пути, дорога обещала быть трудной. Одни эти детки бородатые чего стоят! Никакого сладу с ними нет. И носилки, на которых покачивается умирающий Халлор, замедляют их продвижение.
На Зыбучие Скалы, ставшие обычными, Тай Халлора кое-как затащил. Потом добрый час призывал к порядку свою ораву. Просто чудо, что никто не разбился. Носятся, как сумасшедшие. Хорошо еще, что Мрак Земли канул в небытие, иначе Тай бы и вовсе не управился. Переставшие быть Зыбучими скалы удалось пересечь сравнительно быстро. Едва оказавшись на опушке бывшего Темного Леса, Тай отрядил пару человек на поиски воды. Когда вода отыскалась, он сначала осторожно выпил сам несколько глотков. Обычная вода. Он вновь намочил тряпки, выжал их и отправился к неподвижно лежащему на носилках Халлору. Когда он заботливо сменил высохшие тряпки на мокрые и холодные, Халлор прерывисто вздохнул.
Тай взглянул на его грудь и отвел глаза. Ожог и не думал заживать. Если бы у Тая были чудесные листья из запасов Халлора! Но листья вместе с сумкой лежали где-то под землей.
- Далеко еще? - спросила Тессар.
- Пешком - несколько дней пути. Три, четыре. Не помню точно.
- Мы не донесем его.
Тай скрипнул зубами.
- Если не подоспеет помощь, он умрет.
- Помощь, - повторил Тай. - Слушай, ведь ты права. Я пойду за помощью. Тут есть пещера, в ней вы пока и останетесь, а я пойду в деревню. Была тут одна неподалеку.
- Позовешь лекаря? - засветилась надеждой Тессар.
- Если и есть здесь какой-то костоправ, это работа ему не по плечу, - возразил Тай. - Пойду попрошу лошадь.
- А дадут? - усомнилась Тессар. - Тебе ведь заплатить нечем.
- Не беспокойся, - Тай обнажил зубы в невеселой усмешке, - есть у меня для них волшебное слово. Главное, чтоб вы тут без меня справились.
- Справимся, - решительно пообещала Тессар.
Имя Халлора оказалось волшебным. Когда Тай вошел в разоренную Повелителем деревню, он усомнился, что в ней найдется хоть одно животное крупнее воробья. Но стоило жителям деревни услышать, зачем нужна лошадь, как Тай через головокружительно короткое время оказался в седле.
Лошадь оказалась не очень быстрой, но выносливой. Тай не останавливался ни на мгновение, пока не увидел знакомых стен Мерхины. Только здесь он покинул седло.
Ворота были заперты. Тай нахмурился. Не влезать же ему в окно, как раньше. Да он и не сумеет. Нет уж, дудки. Если он и войдет сюда, то через дверь.
Тай изо всех сил забарабанил в ворота.
- Кто там? - послышалось из-за них.
- Откройте! - возопил Тай, лягая ворота. - У меня срочное дело к Кэрришу.
- Господин Кэрриш занят, - бесстрастно ответили из-за дверей.

Предыдущая страница 26 Следующая страница


27 Элеонора Раткевич

- Скажите ему, что его спрашивает Тай Паленый!
За воротами недоверчиво хмыкнули. Послышались удаляющиеся шаги. Тай вздохнул с облегчением и закрыл глаза. Он сделал все, что мог. Ноги его подкашивались, в голове плыл набатный звон.
Ворота распахнулись. Кэрриш вылетел наружу стремительно, едва не сбив Тая с ног.
- Что у тебя за дело, Паленый? - требовательно осведомился он.
- У меня вести от Халлора.
- Чем докажешь? - Кэрриш так и впился в него глазами. Тай подумал и вытащил нож Халлора. Он забрал его еще у бывшей Цитадели: лишний нож в дороге может пригодиться. Вот он и пригодился.
Кэрриш ахнул.
- Что с ним?
- С ним все в порядке, - торопливо заверил его Тай, - но он умирает.
Любой другой почел бы Тая за сумасшедшего, но Кэрриш знал, что означали его слова.
- Где? - кратко спросил он.
- В моей пещере в лесу. Поедем, покажу. Только захвати с собой все свои зелья. Он сильно обожжен.
Едва дослушав, Кэрриш устремился обратно - только плащ метнулся в воздухе. Вскоре он появился вновь, уже верхом. В поводу он вел свежую лошадь для Тая.
- Едем, - отрывисто произнес он.
- Ты всегда так коротко говоришь? - усмехнулся Тай, влезая на лошадь.
- Ты же знаешь, что нет, - ответил Кэрриш и ударил лошадь коленями. Тай едва нагнал его.
- Не спеши, приятель. Все равно я тебе нужен, чтобы указывать путь.
- Что с ним? - упрямо повторил Кэрриш, посылая коня в галоп. Тай обреченно застонал и последовал его примеру.
- Он в пещере. У него сильный ожог.
- Откуда?
И Тай рассказал как мог, задыхаясь от быстрой езды.
- Ты правильно сделал, - одобрил Кэрриш. - Вы бы его живым не дотащили.
- Не гони так, - попросил Тай. - Свалюсь.
- Нет, - уверенно ответил Кэрриш. - Если хоть половина того, что ты нарассказал - правда, то не свалишься, выдержишь.
У пещеры Тай едва сполз с лошади. Кэрриш осадил своего коня, спрыгнул и ринулся в пещеру.
- Старею, - пожаловался Тай и заковылял следом.
Кэрриш извлек из своей сумки небольшую скляночку, нагнулся, разжал Халлору зубы и влил ему в рот содержимое скляночки. Халлор вздохнул и пошевелился. Тессар тихо заплакала.
- Я думала, он умрет, - всхлипывала она. - Ожог такой ужасный, и совсем не рубцуется.
- Сейчас начнет, - бросил через плечо Кэрриш, роясь в сумке. - Это ведь не просто огонь. Ничего. Даже на такой случай кое-что есть.
Он вынул небольшой хрустальный сосуд. Зеленая жидкость в нем сияла, как весенняя трава, умытая дождем, сияет на солнце. Не нужно было видеть подобное раньше, чтоб угадать в жидкости эльфийское снадобье.
- Жить будет, - сообщил Кэрриш. - А теперь брысь. Вы мне мешаете.
Тай усмехнулся. Обнял Тессар за талию и вывел ее из пещеры.
- Он всегда такой, - утешал Тай плачущую Тессар. - Но верить ему можно. Сказал - будет, значит, будет.
Все было завершено. Цитадель пала. Повелители Зла погибли. Халлор доставлен домой живым. Делать больше нечего. У Тая возникло ощущение, что ему чего-то недостает в руках: не то ножа, не то веревки, не то поводьев. Он усмехнулся и сел, заставляя свое усталое тело наслаждаться отдыхом.
Стражники разбрелись по поляне. Кто играл в ножички, кто залез на дерево, кто просто валялся на травке.
- Кто бы знал, - с чувством произнесла Тессар, - как мне надоело утирать им носы и рассказывать на ночь сказки. Добро бы и в самом деле дети, а то недоразумение одно.
- Ничего, - улыбнулся Тай. - Пусть ими теперь Кэрриш занимается. Полагаю, он найдет с ними общий язык. Он сам еще сопляк, у него получится.
Все кончилось хорошо.
Часть бывших стражников разобрали по домам рыдающие родственники. Тех же, у кого не было родных, кого не смогли или не захотели взять домой, тоже удалось пристроить. Кэрриш, быстро наскучив обязанность вытирать носы вполне взрослым людям, договорился с сельским священником - милым, слегка тронутым старичком, возносящим жертвы своим пока недосягаемым Богам в надежде, что они все же откликнутся. Пожалуй, он единственный во всем мире продолжал верить в это. Несмотря на легкое помешательство на религиозной почве, в остальном разум доброго старца был тверд и ясен. Наконец-то его организаторские способности нашли должное применение. Добрейший старец создал воспитательный приют для бывших стражников, и результатом его трудов окрестные жители нахвалиться не могли: свет не видывал столь милых, доброжелательных и отменно воспитанных юношей.
Тай Паленый, у которого также не осталось родни, поселился в Мерхине. Впоследствии он не раз помышлял о том, что присутствие его и Кэрриша в замке - истинное благословение судьбы, ибо ни Тессар, ни Халлор не обладали достаточной жесткостью, чтобы как должно вразумлять своих многочисленных отпрысков, когда им требовалось основательное внушение. Собственно, подозрения, что так оно и случится, закрались в душу Тая еще во время свадьбы Халлора и Тессар.
Халлор выздоровел полностью и внешне почти не изменился. Разве что перестал расхаживать в расстегнутой рубахе, опасаясь смутить собеседника зрелищем ужасного ожога на груди и животе: рубцы все же остались, несмотря на все старания юного Кэрриша. Но старый друг, вроде Тая или того же Кэрриша мог заметить, что голос Халлора стая мягче, а его природный юмор, лишился былой язвительности. Халлор утратил способность причинять какую бы то ни было боль человеческому существу, утратил напрочь, безвозвратно. Он распрощался с ней в ту долгую ночь, когда ценой невыносимой боли изгнал из своего края Негасимый Мрак Огня.

СЛУШАЙ, ФЛЕЙТИСТ!

Худосочный сопляк, едва ли повидавший на своем веку двадцать зим, и утомленная девушка, чьи темные волосы настолько пропитались дорожным потом, что кажутся почти черными. Лэй пренебрежительно взглянул на них, не удостоив даже кивком. Женщину в этих краях встретить труднее, чем крокодила в небесах, по доброй воле ни одна женщина моложе шестидесяти лет здесь не появится. Наверное, уродина, подумал Лэй, не приглядываясь. Гости поклонились по всем правилам, но Лэй не предлагал им сесть - да разве это клиенты? Так, шушера. Оба они продолжали стоять, и Лэй окончательно уверился в своем мнении.
- Что вам нужно? - без всякого интереса спросил он.
Сопляк неожиданно улыбнулся - очень мягко.
- Ниндзя, конечно, - ответила девушка, - а что, сюда приходят вина выпить?
Лэй мысленно чертыхнулся. Клиентов не убивают, не то пристрелил бы на месте обоих. Как же они его провели! Юноша был не худосочным, а худым, и в его худобе не было ничего болезненного. Напротив, в ней угадывалась скрытая сила. Худой, как нож, и такой же опасный. И нечего обманываться мягкостью его улыбки - она тоже от силы, а не от слабости. А девушка… она фантастически красива. Просто оскорбление естества, до чего красива. При том, что в лице ее нет ни одной правильной черты. Худосочные сопляки и уродливые девчонки не уверены в себе, и управлять ими легче легкого. Худые юноши и умные красавицы - совсем другое дело. И он, старый волк и вожак волков… нет, но надо же так обмануться! Лэй уже не удивлялся, как это сопляк провел девчонку невредимой. Такие где угодно пройдут.
- Садитесь, пожалуйста, - совсем другим тоном произнес Лэй. - Вина сейчас принесут.
Клиенты откинули назад капюшоны. Сверху, где грубая ткань и упавшие пряди прикрывали лоб, тянулась узкая полоска чистой кожи. Остальное густо покрывала дорожная пыль. Но даже из-под слоя пыли и грязи тускло мерцали узкие обручи. Провели, снова подумал Лэй. Владыки. Члены совета клана - в их-то годы! Приехали сами, никакому посыльному не доверились. Ох, держись, Лэй. Сейчас тебя будут охмурять.
Когда служка принес вино, юноша чуть покачал головой.
- Пей, - улыбнулась девушка, - не оскорбляй хозяина.
Юноша едва смочил губы, девушка глотнула мутно-золотистую жидкость, слегка приподняв стакан и глядя на Лэя. Вежливые, черти, с раздраженным уважением подумал Лэй.
- Вино здесь дают, - негромко произнесла девушка, - а как насчет ниндзя?
- Смотря сколько вам нужно, - пожал плечами Лэй. - Время горячее, люди в разъездах. Но для таких клиентов отряд-другой наскребем.
Юноша снова улыбнулся и стиснул назад шелковистую светлую прядь.
- Нам не нужен отряд-другой, - прокомментировала его улыбку девушка.
- Вам не нужны ниндзя? - удивился Лэй, - Но вы же говорили…
- Не нужны, - уточнила девушка, - а нужен. Нам нужен один человек.
- Да что может один человек? - еще больше удивился Лэй.
- Нам нужен такой, который может, - сообщила девушка.
- Такой стоит дорого, - осторожно заметил Лэй. - Дороже, чем отряд.
- Дороже и дадим.
Вот ведь мерзавка, подумал Лэй. Упрямая. Интересно, что у них за дело такое важное? Ведь не торгуются. Обычно кланы за любую мелочь удавиться готовы. Темное дело, темное. Как бы их сплавить повежливее?
- Такие люди разборчивы, и заказ возьмут не всякий.
- Это мы возьмем не всякого.
Ладно, подумал Лэй. Получай, что заслужила. Сама напросилась, так и не жалуйся.
- Позвать Кена, - приказал Лэй, пряча усмешку. - На ваше счастье, есть у меня такой человек. И как раз сейчас он свободен.
Кен вошел быстрым, широким шагом. Гибкий и тонкий, как плеть, высокий, легкий. Золотая татуировка на смуглом плече тускло мерцает, когда под гладкой кожей перекатываются мускулы. Тяжелые черные волосы ниспадают почти до лопаток. В черных глазах высокомерный и удивленный смех: у кого, мол, наглости хватило потревожить. Влажный блеск зубов обнажился в такой же горделивой усмешке. Из-за пояса торчит длинная тонкая флейта.
При виде Кена девушка чуть вздрогнула и обернулась к своему спутнику.
- Да, - односложно ответил он. Наконец-то Лэй услышал его голос, мягкий и непреклонный одновременно.
- Я понимаю, мы договорились вместе… Но ведь это не человек, это чудовище.
- Так нам и нужен не человек, а чудовище.
- В этом смысле он годится, - неохотно признала девушка. - Но Стэн… Много ты знаешь о флейтистах и золотых татуировках.
Ого, подумал Лэй. Даже так? Много ты сама знаешь о флейтистах и татуировках? И если знаешь, то откуда?
Лэй перевел взгляд на Кена. Пора вмешаться. Клиенты просто не понимают, с кем имеют дело, а этот бешеный такого сейчас наворотит - даже Лэй с ним не управится.
- Да, - повторил юноша.
И здесь я ошибся, подумал Лэй. Власть в руках девушки, но решающий голос за парнем.
- У нас дорогие гости, Кен, - Лэй постарался шутливым тоном сделать сказанное ими менее оскорбительным, - слышишь, как честят нашего брата? Такие не поскупятся.
Хорошо, стиснув зубы, подумал Лэй. Хорошо бы эти молодые стервецы не забыли захватить традиционный подарок.
Он напрасно беспокоился. Девушка раскрыла дорожную сумку, запустила в нее руку и одним плавным движением извлекла и набросила на плечо Кена громадный шелковый платок.
У Лэя перехватило дыхание. С ума можно сойти! Где они откопали эту небывалую роскошь? Лэй уже лет двадцать не видел шелка, тем более такого. Не истлевший затхлый лоскут, нет, огромный кусок нежного сияния. Совсем как новый. Сколько они за него отдали?
И сколько они могут заплатить, раз они отвалили шелк в качестве условного дара перед заключением договора?
Непостижимо. Невероятно.
Тонкие пальцы Кена подхватили шелк, струящийся с плеча. Кен очень внимательно разглядывал волшебную ткань. Немудрено. Парень так молод, где уж ему видеть шелк. Пусть наглядится.
- Ты доволен? - мгновенно севшим голосом спросил он Кена. Тот кивнул, не отрывая взгляда от своего почти невесомого сокровища. Лэй облизнул пересохшие губы еще более сухим языком.
- Будем подписывать договор?
- Нет, - отрезала девушка. - Договор подпишем через месяц, если он нам подойдет.
- А могу я знать, для чего? - Слава богу, голос Кена звучал нормально, даже с ноткой иронии. Роскошь его не ослепила. Молодец, хорошо держится. Пусть не думают, что им все дозволено.
- Нет, - спокойно повторила девушка. - Если подойдешь, узнаешь. Если нет - вернешься.
Испытательный срок. Ну и наглецы. Свет таких не видывал.
- А как я это узнаю? - Ей-слово, молодец Кен.
- Поедешь с нами. Присмотримся к тебе. Сообщим.
- Месяц бесплатного отдыха? - рассмеялся Кен.
- Оплаченного, - поправила девушка.
Ну и ну. Платить за месяц ничегонеделания?! Что же они такое задумали?
- Я стою дорого, - предупредил Кен. - Что вы можете дать?
- Все, - ответила девушка.
- Вот как?
- В разумных пределах, конечно. Ты ведь луну с неба не потребуешь?
- Любое оружие? Даже такое, какого у меня нет?
- Любое.
- Любую лошадь?
- Зачем любую? Лучшую.
- Любую женщину?
- В пределах разумного. Ты ведь не потребуешь чужую женщину?
- Пожалуй, нет.
- За этим исключением - любую.
Шутка затянулась, подумал Лэй. Пора бы им назвать настоящую цену. Почему Кен валяет дурака с ними вместе?
- Например, тебя? - усмехнулся Кен.
- Безусловно, - спокойно ответила девушка. Лэй икнул, В ее голосе не было и намека на страсть или хотя бы тепло, но не было и того холода, которым обычно веет от подобных сделок.
- В полную мою власть?
- В полную, - подтвердила девушка.
- Да ведь я тебе неприятен.
- Не то слово. Ты мне омерзителен. Но для такого случая я постараюсь полюбить тебя всем сердцем.
Именно, понял Лэй. Она сказала то, что и хотела сказать, спокойно и честно. Она не будет стараться делать вид и изображать чувство. Она постарается полюбить. И это не шутка. Эх, Лэй, старый волк, как же ты раньше не сообразил? Кен вот понял. Потому и обсуждает с ними их невероятные условия. Эти ребятки не шутить приехали. Нужда у них возникла крайняя. Приспичило. Да так, что они готовы целый мир бросить к ногам того, кто им необходим.
- Я согласен, - помолчав, медленно произнес Кен. - Кто бы другой предложил, он бы у меня кровью умылся. Но с сильным партнером приятно работать.
- С умным - тоже, - улыбнулась девушка. - Думаю, ты нам подойдешь.
- Уговор в силе?
- В силе. Месяц отдыха, а дальше - как выйдет. Я от своего слова не отказываюсь. Стэн - тем более.
И тут Лэй едва не завизжал от ужаса. Кен небрежно скомкал бесценный дар, плеснул водой из кувшина и тщательно вытер грязь с лица девушки.
- Когда едем? - спросил он.
- Сейчас, - ответила девушка. - Лошади уже отдохнули.
Когда решено было наконец устроить привал, даже Кен доездился до потемнения в глазах, а об этих двоих и говорить нечего: едва высвободив ноги из стремян, оба просто сползли наземь. Кен пожал плечами, осторожно перешагнул через них, распаковал свои пожитки, оружие и прочие причиндалы и принялся запаливать костерок, внимательно прислушиваясь к разговору этих двоих.
- Что скажешь, Стэн?
- Знаешь, Джой, боюсь, что ты была права.
- Боишься? Ты?
- Понимаешь ведь, что не за себя.
- Еще бы. Тебя ведь никто любить его не просит.
- Да что он к тебе прицепился?
- А он не прицепился. Сначала просто так брякнул, а потом… ну это как раз понятно. Силу почуял. Видать, свою давно не пробовал. Такие, как он, обожают рушить скалы и ломать стены. Просто не могут без этого. Им без этого просто невкусно. Верно, Кен?
- Чистая правда, - усмехнулся Кен. Джой полулежала на расстеленном плаще, на лице ее плескались волны рыжего света, изменяя, искажая: хоть лопни, а не поймешь, что таится за ее шутливой уверенностью. Костер наконец-то занялся, и в его рваных сполохах черты Джой выглядели еще более неправильными и, странное дело, еще более красивыми. Кен глядел как завороженный. Не отводя взгляда, он поворошил горящие ветки и залюбовался новой переменой облика Джой.
- Вот тут ты и ошибся, - хмыкнул Стэн, - Джой только гнется. До предела. И распрямляется прямо тебе в лицо с треском и грохотом - бац! Но она не ломается.
- Почем ты знаешь? - серьезно возразила девушка. - Я себя на излом не пробовала.
- Вот и попробуем, - тихо сказал Кен.
- Прямо сейчас будешь пробовать или как? - Джой приподнялась на локте.
- Или как, конечно. Ты мне ведь что обещала? Совсем другое. Полюбить всем сердцем. Я подожду.
- Ну ты и наглец, - весело удивилась девушка. - Мало тебе сломать; тебе надо, чтоб я сама себя сломала.
- Именно, - охотно согласился Кен. - И по возможности в моем присутствии. Будет на что посмотреть.
- Лучше мне поторопиться. Не то, чую, отольется мне твое ожидание, каждый лишний час.
- Конечно, - спокойно подтвердил Кен, но в глазах его вспыхнуло холодное бешенство. Да что эта девчонка себе позволяет? Чтобы клановая крыса смеялась над ним? С любой другой Кен давно обошелся бы по-свойски, так ведь нахалка того и ждет - жестокости, насилия. Ждет не дождется права презирать его. Ишь чего захотела. Нет, золото мое, этого ты не получишь. Профессионалы не поддаются на такие дешевые провокации.
- Вот только что ты делать станешь, пока я буду влюбляться? Стиснешь зубы и будешь терпеть или другую потребуешь?
- Стисну зубы и буду терпеть. - Кен скорчил уморительную рожу, показывая, как именно он их стиснет.
- Кончайте шутить, - недовольно произнес Стэн. - Спать пора.
- Да с чего ты взял, что он шутит? - поинтересовалась Джой. - Он серьезен, как шакал над тухлятиной. Правда, милый?
- Вот-вот, - кивнул Кен. - Ты, как всегда, права, моя прелесть. Мне ведь обещали - всем сердцем. Разве же сердцем шутят?
- Психи, - убежденно и с чувством заявил Стэн и отвернулся.
Тень от висячего моста весело раскачивалась на волнах: день был ветреный, в ушах так и свистело. Развеселое дерганье тени среди солнечных бликов внизу, в головокружительной глубине, выглядело куда как мило. Сам мост представлял далеко не столь отрадное зрелище. И не в том дело, что под ударами ветра он ходил ходуном, трясся, подрагивал и выкидывал всевозможные коленца. Перила правой стороны недавней бурей снесло напрочь, по левую сторону угрожающе скрипели жуткого вида обломки, на которые и комар не рискнул бы опереться.
- Дурака мы сваляли, - заметил Стэн. - Обрадовались, что буря осталась за спиной. Вот тебе и за спиной! Надо было ехать через Горелые Земли, полдня бы всего и потеряли. А так два дня.
- Не будет двух дней, - возразила Джой. - Не поедем мы через Горелые. Еды у нас нет, воду везти не в чем, лошадей кормить будет нечем, поить - тем более. Изголодаются, начнут тамошнюю травку щипать - ты их удержишь?
- Едва ли. - Стэн мрачно плюнул в пропасть и сосредоточенно проследил полет плевка.

Предыдущая страница 27 Следующая страница


Наемник мертвых Богов 28

- Слушай, Стэн, а плавать ты умеешь? - поинтересовался Кен.
- Если есть вода, - ощерился Стэн.
Действительно, вода еле покрывала острые камни, кой-где их края вылезали наружу и вокруг них бешено кружились белопенные ореольчики.
- Ладно. - Джой спрыгнула наземь и принялась стреноживать коня. - Придется лошадей оставить. Мост выдержит, они - нет. Потом переправу наведем и вернемся.
- И найдем пустое место?
- Что ты? Кто посмеет красть коней с таким тавром? - Джой выпрямилась и хлопнула по крупу лошадь Кена… - А наших не тронут заодно. Стой, ты куда?
Стэн мотнул головой в сторону эпилептического моста.
- Вот уж нет. Сначала я. Стоит мне посмотреть, как тебя там качает, и у меня просто духу не хватит.
Интересно, как она пойдет, подумал Кен. Она же вся зеленая. От одного взгляда на нее уже тошнота подкатывает. Ничего, моя прелесть. Попросила бы - перенес, но уж коли хочешь сама - иди.
Джой легла на край моста и медленно поползла, стараясь не раскачивать мост своими движениями. Спокойно пережидая неожиданные рывки. Кен, затаив дыхание, следил, как ее распластанное тело приближается к другому краю пропасти.
Переправившись, Джой проползла еще немного по твердой земле, остановилась и встала на колени, готовая в любой момент опереться о землю. «Хорошо!» - мысленно одобрил Кен. Понимает, что стоит ей только подняться в рост, и она тут же загремит вниз.
- Я пошел! - крикнул Стэн, махнул ей рукой, опустился на четвереньки и двинулся вперед, высоко задирая голову. Кен тем временем распутал ноги лошадей, завязал одной из них глаза и принялся водить по берегу быстрым ровным шагом. Едва Стэн покинул мост, Кен ступил на него и повел за собой лошадь, не меняя походки - быстро, спокойно, уверенно. Джой и Стэн судорожно схватились за руки. Переправив одну лошадь, Кен снял с ее глаз повязку и вернулся за следующей. Своей лошади он глаз не завязывал и по берегу не водил, просто взял под уздцы покрепче. Казалось, мост под ним дергается меньше, чем под Джой или Стэном, до того уверенно он шел, ведя лошадь в поводу без единой остановки.
- Браво, - шепнула Джой. Стэн молча поднял большой палец.
- Поехали, - безжалостно бросил Кен, одним рывком вскакивая в седло. Джой и Стэн, бледные, негнущиеся, словно деревянные, без единого возражения полезли на коней. Стэн с места взял в галоп, Джой пошатнулась в седле, выпрямилась и дала своему гнедому шенкеля. Кен последовал ее примеру и мигом поравнялся с ней.
Ай да клиенты, подумал Кен, пряча улыбку. Клановые крысы, как же. Да, конечно, все они безрукие, безногие, а пуще того - безголовые, шагу ступить не сумеют, и эти двое не исключение. Зато возиться с ними не надо. Боятся до рвоты, но идут. Сами. Опыт - дело наживное, а мужество или есть, или его нет. Хорошие ребята. Кен было приготовился к протестам, к нытью беспомощных клановых пустобрехов. Никогда он еще так не ошибался. Ладно. Девчонка смеется ему в лицо, парень воротит нос и отмалчивается - пусть их. Они имеют право.
- Может, отдохнем? - сжалившись, предложил Кен. Джой помотала головой.
- Не стоит, - сдавленно ответил Стэн. - Уже недалеко.
Вскорости неразлучная троица выехала к ручью, Стэн резко натянул поводья.
- Джой, держи! - крикнул он. - Запалишь ведь коня.
- Держу, не бойся. - Джой загодя намотала повод на руку. Кони тянулись к воде. Только Кен мог зацепить поводья за седельную луку - его лошадь раздувала ноздри, но к воде не шла.
- Поводи их, пока остынут. - Джой устало спрыгнула наземь. - А я искупаюсь. Потом вы оба.
Стэн увел лошадей. Джой взялась за застежку у горла и дерзко взглянула на Кена.
- Смущаться будешь? - спросила она.
- Да, и притом с удовольствием! - Кен неспешно отвернулся, склонил голову и картинно поднял к глазам узкую кисть. - Я уже смущаюсь! Давай быстрее купайся.
За его спиной послышался шум, лязг, подкованных сапог и застежек, плеск и быстрое дыхание, короткий смех. Снова плеск. Чтоб тебя черт любил, со злостью подумал Кен. А то и его наместник на земле, лично наш бесценный Лэй. Еще лучше.
Побрякивание гальки под босыми ногами, снова лязг и шорох, невнятное «оой!» - еще бы, трава здесь преострая - и наконец долгожданное притопывание - все, надела сапоги, можно обернуться.
- Стэн, - крикнула Джой, выжимая мокрые волосы, - отдай мне лошадей и иди купаться!
- Сейчас, - отозвался Стэн откуда-то снизу по течению, - напою их и иду.
- Ты тоже искупайся, - Джой обратила к Кену смеющееся лицо, - через час будем на месте. Так что хорошенько вымой шею и не забудь сделать умное лицо.
Через час-полтора все трое - Стэн и Джой с улыбками на устах, Кен с умным лицом и мытой шеей - въехали в поселение. Укрыто оно неплохо, подумал Кен, даже профессионал пупок надорвет, пока отыщет в здешних скалах это местечко. Зато для длительной осады - хуже не придумаешь. Вода есть, но ни одного огорода или пастбища, вообще ни клочка хоть сколько-нибудь родящей земли, сплошь камень. Проедят все припасы, тут им и конец.
На узеньких улицах - ни души. Живописной группой всадников полюбоваться некому. Солнце золотит бледное лицо Джой, заливает сияющим медом сухую смуглость Кена, Стэн в осыпи солнечных зайчиков кажется еще моложе. В его светлых волосах, темно-каштановой гриве Джой и иссиня-черной шевелюре Кена вздрагивают одинаковые рыжие искры. Все трое едут неспешно, подставляют лица свежему весеннему ветерку. Цоканье копыт гулко отдается в тиши.
- Вымерли у вас все, что ли? - вполголоса осведомился Кен.
- Люди заняты, - так же негромко ответила Джой. - Еще насмотришься.
Стэн выпростал из-под рубахи свистульку на шнуре и так оглушительно ею воспользовался, что Кен тряхнул головой, а лошадь Джой присела на задние ноги.
- Встречайте! - дурачась, заорал Стэн. - Вот и мы.
В ответ на свист и вопли из домика напротив показалась дородная женщина лет пятидесяти с лишним. Все, чего ей недоставало по части плеч и груди - хотя вот она, грудь, мирно покоится на животе, - все недостающее с лихвой возмещало удивительное изобилие от пояса и ниже. «Ну и груша!» - подумал Кен. Впрочем, он и не такое видывал. Да и вообще в своей жизни он видел все, и все, как он считал, было ему не впервой. Через пять секунд он понял, как же он ошибался. Взгляд женщины-груши скользнул мимо Стэна, и Джой и остановился на нем.
- Устал, сынок? - заботливо осведомилась женщина. - С них ведь станется загонять человека до полусмерти.
Кен не опешил, нет, он просто обалдел. Напрочь. Он привык, что к нему относятся с уважительным отвращением, наиболее дерзкие - презрительно-вежливо с ужасом пополам (на манер кукиша в кармане). Ниндзя есть ниндзя. Но чтобы его, мастера ниндзя, флейтиста, спрашивали: «Устал, сынок?» И кто - груша старая? С Джой и Стэном он уже свыкся, но… Боже всемогущий, да что же это за клан такой? Куда я попал?
- Да нет, - еле выдавил Кен. - Они вот больше устали.
- Господин Стэн и госпожа Джой сами о себе позаботятся, - отрезала женщина, - не маленькие.
Так, безнадежно подумал Кен. И сколько лет этим не маленьким?
- Слезай, малыш. - Женщина протянула Кену сильную загорелую руку.
Кен был до того потрясен, что даже оперся на эту руку, слезая с коня.
Стэн и Джой соскочили наземь рядом с ним.
- Что ты им тут наплела? - яростно прошипел «малыш» Кен на ухо Джой. - Кого привезти сулилась?
- Человека, который может нам помочь, - шепотом ответила Джой. - Делай умный вид, на нас смотрят.
Умный вид? Выражение лица у Кена было как у обиженного кретина.
- Они хоть знают, кто я и откуда?
- Конечно, - шепнула Джой. - Ступай в дом и отдохни. Потом наговоришься. И улыбнись хозяйке хотя бы. Она ведь от всей души…
Кен перекошенно оскалился, нагнул голову, чтоб не стукнуться о притолоку, и шагнул в узкую низенькую дверь.
Отдыхать Кену не хотелось, ему хотелось есть. Грушевидная хозяйка, едва взглянув на него, засуетилась и мигом выставила перед ним на стол отборную снедь. Кен с удовольствием вгрызся в персик, взглянул на хозяйку, да так и застыл с персиком в зубах. Сладкий сок тек по его челюстям.
Хозяйка, Стэн и Джой тоже сели за стол. Но перед ними стояли крохотные плошки с непристойно противным хлебовом. Кен отложил персик.
- Как это понять? - чужим голосом осведомился он.
- Мы думали, если тебя заставить есть одного, ты оскорбишься, - ответил Стэн, с аппетитом уплетая гнусное варево. - Но если тебе наше общество не подходит…
- Подходит! - рявкнул Кен. - Я вот об этом! - Движением вздернутого подбородка он указал на скудную пищу сотрапезников.
- Видишь ли, - Джой подняла серьезный взгляд на Кена, - договор наш в силе. Мы обещали тебе все и свое слово держим. Но самим так питаться… Мы даже детей не в состоянии кормить так.
- Не держите вы слово, - печально-ласково ответил Кен. - Мне ведь обещали все то, что я попрошу.
- И чего ты просишь? - улыбнулась Джой.
- Вот этого. - Подбородок Кена выпятился в сторону ее плошки.
- В другой раз, если тебе так охота. А сейчас съешь что дали. Никто к этому не прикоснется, совестно, а выбрасывать еду… словом, наворачивай. А лучше бы тебе есть что дают. На том, что мы едим, ты живо отощаешь. До полной потери сил. И кормить тебя придется с ложечки. А ты сюда не затем приехал.
Кен со злостью взглянул на Стэна, Джой и хозяйку. Они ели аккуратно, изящно, ни единой дрожью мускула не выдавая, какое впечатление на них производит изысканное разнообразие еды перед ним. Он подобрал упавший персик, отряхнул его и мрачно откусил. Кусок не лез ему в горло. Но он упрямо жевал, ибо в ушах еще звучал спокойный голос Джой: «совестно… выбрасывать еду…»
Кен отставил плошку, с трудом подавив желание вылизать ее, а то и откусить краешек. Рими, добрая душа, украдкой накладывала ему добавку, он видел это, стыдился, клялся, что в последний раз, и съедал все дочиста. Несмотря на двойную, а иногда и тройную порцию, он оставался голодным даже после еды. Ко времени следующей трапезы он представлял собой один сплошной желудок, самозабвенно вопящий: «Дай!»
Шутки шутками, но так впору и ноги протянуть. Сначала Кен думал, что Стэн и Джой его разыгрывают, но, едва завидев ввечеру жителей поселения, понял - нет. Пооглядевшись, он представил, во что превратится мускулистая худоба Стэна лет через двадцать. А красота Джой утечет, как вода в песок, намного раньше. Клан переживал неслыханный голод, и, судя по виду встречных, застарелый, давний.
Да разве только голод? Вокруг царила ужасающая бедность. Только в отличие от голода, она не бросалась в глаза. Кен привык к заплеванным площадям и роскошным, но немытым занавескам. На здешней площади можно было есть, а стены были чище, чем лица женщин из лучшей семьи в другом клане. Здесь все прямо-таки помешались на чистоте: вечером люди возвращаются с тяжелой работы, но раньше дают изрядный крюк, чтобы искупаться в ручье.
Странная смесь голода, нужды, ослепительной чистоты и ослепительных улыбок. За первую неделю блужданий Кена по поселению его восемь раз называли «сынок», шесть раз - «малыш», и дважды - «красавчик». Одиннадцать раз его попросили помочь, раз пять - «подержать вот эту штуку», четырежды - «заточить вот это ржавое безобразие» и только один раз - не путаться под ногами, причем попросили доброжелательно. Ни в лицах, ни в голосе Кен не уловил и намека на фальшь - такие люди просто не умеют играть, а если берутся, то чудовищно переигрывают. Так с ним не обращались никогда и нигде. А ведь его принадлежность к париям, ниндзя, не вызывала сомнений. Да что они тут все - с ума посходили? Но ведь не скопом же?
Занятый своими мыслями, Кен не заметил, как его занесло на площадь. Только пронзительный вопль заставил его очнуться.
Вопил парнишка лет пятнадцати. Его держали за руки. Перед ним стояли восемь человек. Весь совет клана в полном составе.
Парнишка, едва завидев Кена, попытался рухнуть на колени.
- Не надо, пожалуйста, - он то истошно орал, то неразборчиво булькал, - не буду больше, никогда… помилуйте…
Так. Щенок в чем-то провинился, и сейчас его должны надраить с песочком, чтобы впредь неповадно было. Понятно, отчего он так перепугался, увидев Кена. Ни один клановый не унизится до физической расправы. Для этого нанимают профессионала. Такого, как Кен. Судя по масштабам ужаса, проступок был серьезным и порка неминуема.
Кену не раз приходилось доводить до ума зарвавшихся клановых крыс. Но, взглянув на парнишку, Кен ощутил дурноту. Торчащие ключицы, впалые щеки, заострившийся нос, скулы вот-вот прорвут тонкую кожу, шея как хворостинка, ребра и вовсе можно смело использовать вместо стиральной доски. Неужели ему придется поднять руку на этот почти бескровный призрак? Кен в два шага поравнялся с советом клана.
- И вот этого вы мне проучить прикажете? - спросил он почти зло.
- Ну что ты, - в ласковом голосе Джой полыхал ледяной огонь, - что ты, милый. Ты в отпуске. Да и потом, наказать - значит простить. А я этого мерзавца прощать не собираюсь. - И, помолчав, кратко добавила: - Отпустить.
- Правильно, - одобрил Стэн, сосредоточенно грызя травинку.
- Пожалуй, - согласился высокий старик. Остальные кивнули.
Руки, держащие мальчишку, разжались, он упал, вскочил, затравленно огляделся. Толпа перед ним расступилась. Он метнулся в сторону, но и там его ждала пустота. Он всхлипнул, ссутулился и медленно побрел прочь.
- А не круто ты его? - спросил Кен.
- Ни в коем случае, - отозвалась Джой, - Пусть. Вперед наука.
- Кто-то говорил о флейтистах, - заметил Кен. - Этот кто-то любого флейтиста за пояс заткнет.
Джой как-то странно скривила губы:
- Конечно, милый. Будь я иной, разве я бы смогла привезти тебя сюда? И в кого ты такой жалостливый?
- В себя, - отрезал Кен. - А вот, дозволь спросить, кто тебя, такую решительную, в Совет-то выбирал?
- Никто, - ухмыльнулась Джой. - Дураков нет.
- Так ты из Хранителей? - понял Кен. - Давно бы мне догадаться.
- Проницательно подмечено, - хмыкнула Джой. - А теперь, радость моя, дозволь откланяться. Некогда мне лясы точить.
- Джой, - тихо окликнул Стэн.
И Кен сразу оказался отброшенным из невидимого круга. В круге остались Джой и Стэн, и в этом круге понимали друг друга с полуслова.
- По мне, так не ко времени разговор, - покачала головой Джой.
- А по-моему, самое время, - возразил Стэн - Сама ведь понимаешь.
- Рано, он еще не увяз.
- Знаю, а что делать? Щенок нас ведь едва под резню не подвел. И то неизвестно, обошлось ли. Поневоле приходится торопиться. У тебя что, есть выход?
Задумчивый взгляд Джой, окинул Кена с ног до головы.
- Да пожалуй что и есть, - медленно произнесла она, - Ладно. Разговор так разговор. Но не здесь. Пошли, ниндзя.
- Куда?
- Как раз лясы точить. Удовлетворять твое любопытство. Не рад?
- Как можно, моя прелесть. Который день мечтаю, да тебя разве отыщешь? А почему не здесь?
- Раскинь мозгами, флейтист, - это Джой бросила уже на ходу. - Кто же в таких местах секреты обсуждает? Проще сразу приглашения написать всем заинтересованным: мол, пришлите нам свои уши. Есть тут у меня один мыслительный камешек недалеко, на нем и посидим, обсудим не торопясь. Хорошее такое место. На все стороны видно, все как на ладони.
- И тебя со всех сторон видно, - напомнил Кен.
- Еще бы. Для того и придумано. Когда припрет всерьез, там меня с моими секретами и будут ждать. И пожалуйста! Я-то пойду как раз не туда.
- Хорошо, - одобрил Кен. - Слушай, а ты не собираешься уголовщиной заняться? - Джой вытаращила глаза. - Видишь, изгнанным преступникам дороги нет, кроме как к нам. Только приходит большей частью всякая бездарь. А тебя, чувствую, учить - никакой мороки. Одно удовольствие. Может, все-таки убьешь кого или ограбишь? Я бы тебя с собой на дело взял. Голова у тебя на месте растет.
- Верно, флейтист. Вот потому я лучше воздержусь.
- Слушай, - воззвал Стэн, карабкаясь наверх по скале, - да кто такие флейтисты?
Кен засмеялся. Вместо него ответила Джой: быстро, не затрудняясь подбором слов, причем на удивление правильно.
- Монстры, - неохотно сказала она. - Маньяки. Мразь. Виртуозы медленной смерти.
- Что, правда? - Стэн принял объяснение хладнокровно.
- Нет, конечно, - ухмыльнулся Кен. - Не мразь, моя прелесть, а отборная мразь.
Джой вскарабкалась первой и свесила голову вниз.
- Полезайте сюда, - сообщила свесившаяся голова. - Места хватит.
Места и впрямь хватило. Площадка наверху была ровной как стол. Залезать на нее можно было только с одной стороны, с другой она резко обрывалась, и отвесная стена уходила вниз, в пропасть.
- И впрямь, мыслительное место, - признал Кен. - Очень даже мысли в голову лезут. О похоронах, например. Как найти ту кровавую лужу, что от тебя останется, и какой дурак за ней полезет. Ну, так будет разговор?
- Может, и нет, - Джой опустила голову, - от тебя зависит.
- Я весь - внимание.
- Может, и напрасно. Понимаешь, мы ведь не зря одного человека взяли, а не отряд.
- Еще бы! Отряду платить надо, а чем?
- Есть чем, не беспокойся. Да только нам не наемник нужен. Ниндзя, он и есть ниндзя. Пока на службе - все хорошо, а если кто подороже уплатит? Где у меня гарантия, что не продашь ты нас со всеми потрохами?
- Никакой гарантии, - подтвердил Кен.
- Видишь сам, никакой. А если отряд, так и того хуже.
- Верно, - кивнул Кен. - Один язык из глотки вырвать проще.
- Проще? А толку, если все всплыло? Нам не наемник нужен, - грустно сказал Стэн. - Наемнику мы ничего не скажем.
- Клан оказывает тебе честь, флейтист. - Голос Джой был холоден, как недавно на площади, в нем выла вьюга и сверкал лед. - Мы предлагаем тебе кровную связь.
- Вступить в клан? - зло изумился Кен. - Да чего ради? Чтобы иметь право пожать руку всякой клановой крысе? Знаешь, где я видел ваши гражданские права? Лет пятнадцать назад я бы еще подумал, а теперь - чего ради? Я ниндзя, флейтист, что я у вас потерял? Что мне это даст?
- А ты не думал, - тихим опасным голосом поинтересовалась Джой, - что за нужда заставляет мараться нас о ниндзя-флейтиста?
Кен осекся.
- Слушай, флейтист. Дело твое. Какие наши права? Обычные, законные. Ты своих прав человека вне закона на них менять не хочешь. Ишь, какая жертва. Связаться с кланом такому, как ты. А ты рассуди, много ли радости клану связываться с таким, как ты? Что тебе это даст, говоришь? Какие права? Только одно право - подыхать с голоду вместе с нами!
- Хорошее право, - ухмыльнулся Кен. - На такое право я бы купился. Только я не хочу лезть в дерьмо с закрытыми глазами.
- Полезешь. - пообещала Джой.
- И рад бы, звезда моя, но даже для тебя - не полезу. Конечно, горько мне отказываться от твоего сердца, по гроб жизни не утешусь. Но я сейчас слезу вниз и пойду.
- Никуда ты не пойдешь, счастье мое. Ты видел больше, чем положено; Да и времени у меня нет - искать других дураков. Сиди, флейтист.
- А кто меня остановит? И как, интересно?
- А хоть бы и так! - На губах Джой медленно засветилась улыбка, до того недвусмысленно призывная, что Кену стало смешно. Наивная девочка. Нашла чем подкупать профессионала. Ждешь, что я потеряю голову? Ну-ну, жди.
Кен усмехнулся и подставил лицо, когда левая рука Джой ласково коснулась его щеки. По доброй воле его в жизни не ласкали, и он позволил себе раствориться и поблаженствовать. А следить-то надо было, и не за левой рукой, а за правой. Джой прильнула к нему, ее правая рука легла на его плечо у основания шеи. Руки Кена потянулись к талии Джой, но не успели сомкнуться. Ее правая рука мигом скользнула под воротник и рванула что есть силы, а левая пребольно схватила за волосы.
Кен вывернулся и вскочил. Поздно! Лопнувшая цепочка скользнула по камням и замерла. Правая рука Джой, накрепко сжимая талисман, поднялась для броска. Кен было рванулся…
- Стой! - быстрый окрик заставил Кена остановиться. - И не двигайся. Совсем.
- Отдай, - попросил Кен одними губами, следя за рукой, как за коброй перед броском: вот сейчас… сейчас. - Отдай, - повторил он, не делая никаких попыток шевельнуться: не успеть.
Джой чуть подвинулась, и ее сжатый кулак завис над пропастью. Теперь достаточно разжать пальцы - и круглая пластинка полетит вниз.
- Отдай, пожалуйста, - тихо выдохнул Кен. - Зачем она тебе?
- В хозяйстве пригодится. Тебе ведь без нее никак. Самому себе глотку перерезать, и то лучше.
Кен едва на колени не рухнул.
- Не советую. - Сжатая рука угрожающе нагнулась над пропастью. - Ты меня не проси, флейтист, ты мне обещай.
Кен пристально взглянул на Джой. Обморочила. Провела, как мальчишку, а теперь шантажирует. Кен - флейтист, ниндзя, профессионал - думал раньше, что шантаж - это не опасно, но унизительно. Как бы не так. Все наоборот. Опасно? Да. Лицо у Джой отчаянное, глаза безумные. Бросит и думать забудет. Но унизительно? Унижение - это когда тому, чьи пятки ты лижешь, это в радость. А Джой вся как оглушенная. Словно это не Кен, а она сама готова ползать на коленях. Нет здесь унижения.
- Что ж тебе обещать, мое сердце? Вступить в клан? - непослушными губами Кен попытался улыбнуться.
- Нет, это на твой выбор. Обещай залезть в дерьмо с закрытыми глазами.
- Хорошо, я беру ваш заказ.
- И молчать, флейтист. Во что бы то ни стало. Даже если тебе твои кишки на шею намотают.
- Клянусь, - Кен вздохнул с облегчением: Джой отвела руку от пропасти. Уф. Ладно еще, что Стэн сидел молча и не шевелясь. Умница Стэн. Стоило ему шелохнуться, и Джой могла выбросить пластинку.
- Держи свое сокровище. - Джой так плотно сжимала талисман, что его края в кровь оцарапали ладонь. У Кена закружилась голова: теперь, когда страх отхлынул, им овладела слабость. Он взял талисман, отер с него капельки крови о рубашку, поднял цепочку и принялся старательно прилаживать ее.
- Эта штука такая важная? - нарушил молчание Стэн. Кен кивнул. - Я бы на твоем месте скинул Джой вниз. Терпеливый ты.
- А ты знаешь, что такое ниндзюцу? - спросил Кен. Стэн помотал головой, Кен зажал цепочку зубами, закрепляя звенья.
- Искусство терпеть, - небрежно бросила Джой. Кен от неожиданности едва не выронил цепочку с талисманом в пропасть.
- Слушай, ласковая моя, откуда ты все это знаешь?

Предыдущая страница 28 Следующая страница


29 Элеонора Раткевич

- Видела, - неохотно ответила Джой.
- Где? - Кену стало до того интересно, что он и думать позабыл обо всем прочем. - Так не бывает.
- Бывает. Только вспоминать не люблю. Очень уж неприятные подробности.
- А ты без подробностей, в общем. - Кен подсел рядышком, и его длинные руки мигом завладели ее ладонью. - Я вообще-то против авансов, но разве мне за твои подлые штучки не причитается?
- Шантажист, - улыбнулась Джой краешком губ.
- Кто - я?
- Значит, без подробностей. - Джой чуть помолчала. - Шла я куда не следовало, а попала куда не собиралась. И задержалась там дольше, чем рассчитывала. Видела то, чего мне не показывали, а и показывали бы - лучше б не смотрела.
- Действительно, без подробностей, - ухмыльнулся Стэн.
- Очень даже понятно. Где-то и когда-то занесло тебя в наши края. Там и насмотрелась. Чего - не знаю, и не это важно. Вот только кто это тебя так прохлопал? Незваные зрители от нас живыми не выходят.
- Почему живыми? - возмутилась Джой. - Чем ждать, пока из тебя сделают свеженький труп. лучше самой о себе по-быстрому позаботиться. Кому какое дело, чьи это останки и кто их так.
- И похоже получилось? - развеселился Кен. Джой подтянула штанину и показала громадный неровный белый шрам на икре.
- Птичка, - лаконично сообщила она.
- Слушай, может, передумаешь насчет уголовщины? Ей-ей, я бы с тобой на дело пошел.
- Кстати, о деле. Теперь, когда мы уверены в твоем молчании, можно и обсудить, а?
После того как огненный язык облизнул Землю, среди уцелевших воцарился беспредел. Право сильного действовало вовсю. Но недолго. Чтобы грабить, нужно иметь что грабить. Цивилизация осыпалась, как новогодняя елка. Сначала кончился бензин. Потом одна за другой истощились батарейки, сели аккумуляторы. Тысячи мертвых автомобилей тихо ржавели. Их печальные остовы напоминали скелеты динозавров. Останки городов объяла вонь разбушевавшейся канализации. Все хорошее когда-нибудь кончается, кончилось и привычное оружие. Самодельный порох и пули кустарного литья разрывали вороненые стволы на стальное спагетти. В ход пошли ножи. Но время беспредела миновало.
Быстро, слишком быстро поистрепалось былое. Что толку от огромной массы вещей, они ведь тоже не бессмертны. Должен же кто-то производить новые вещи, чтоб бандитам было чем поживиться. И бандиты резко поумерили свои запросы.
Да, но чтобы сделать вещь после гибели цивилизации, надо знать как. Кому теперь нужны программисты и кинооператоры, наладчики конвейера или трактористы? Упряжь и плуг, ткацкий стан и веретено - должен же кто-то знать, как это делается!
Помимо специалистов, есть еще люди образованные. Хранящие в памяти самые неожиданные знания. Конечно, образованные - народ смурной, всюду им надо влезть, и в кровавой каше беспредела именно их в первую очередь и взяли на ножи. Зато к концу беспредела недорезанные интеллигенты небывало поднялись в цене.
Надо отдать им должное, они быстро про себя все поняли. Когда закончилось деление кланов по территориям, закончилось и выделение Хранителей знания в особую касту. Соответственно их знаниям и кланы занялись делом. Где выплавляли железо, где обжигали глину, благо это проще, чем варить стекло. Благосостояние не то чтобы упрочилось, но выжить можно. Изголодавшиеся бандиты пускали голодную слюну и ждали своего часа.
Кланы сами не воевали. Но нанять оголодавшую банду, чтоб с ее помощью добраться до чужого добра, - отчего нет? Атакованные тоже нанимали бандитов, чтобы дать достойный отпор. Тогда-то бандиты и приобрели статус наемников и наименование ниндзя. Конечно, они не умели и сотой доли того, что умели настоящие ниндзя. Но и те не знали профессиональных приемов теперешних мерзавцев. Словечко прилипло. Чем налететь и ухватить, лучше брать что дают, ибо насмерть перепуганные кланы платили наемникам щедро: не ровен час, перекупят, и проснешься ты с отхряпанными ушами, а то и головой. В самых кровавых переделках не щадили даже Хранителей, хотя до такой крайности доходило редко. Однако именно в такой повальной резне и погибли родители Джой и отец Стэна. Семнадцатилетняя Джой и пятнадцатилетний Стэн оказались в совете Клана.
Потому что Хранители хранили знания, ревниво и бережно, передавая по наследству. Свои знания они прятали надежнее, чем желудок упрятан в животе. Если дети оказывались бездарными и Совет Клана назначал ученика, он и становился сыном. А незадачливых потомков опаивали мрачной дрянью, отнимающей разум: знания опасны в руках дурака, лучше ему стать идиотом. Стэна едва не опоили после смерти отца, опасаясь его полузнания, но не оставаться же при одном Хранителе!
По счастью, Стэна и Джой начали обучать, едва они заговорили. Уж очень не хотелось их семьям видеть хорошенькую Джой или трогательного Стэна косноязычными слюнявыми кретинами. Талант развивали с малолетства, с первых шагов - быстрей, быстрей!
Конечно, знания свои Стэн и Джой получили в основах, а не в приложении. Необходимость добывать, а не выучивать знания, разбирать семейные записи самим и догадываться, чего в них не хватает, оказалась катализатором невиданной мощи. Стэн обладал чудовищной памятью и великолепной интуицией. Джой не отличалась бритвенной остротой интеллекта. Но ее мышление было ясным и гармоничным, и решения она находила неожиданные.
Стэну и Джой предстояло завязаться узлом, но доказать, что недаром получают свой кусок хлеба в голодающем клане. Они завязались, но доказали. И года не прошло, как им начали уступать дорогу, а в поселении о них говорили: Стэн и Джой сами знают, что делать, не маленькие. Ведь именно по их проекту горный склон начали приспосабливать под террасное земледелие, хотя работы еще было - непочатый край.
- Это как? - вставил реплику Кен. - Железом камни долбаете? Не завидую.
- Кто железом, а кто и сталью, - улыбнулся Стэн.
- Откуда сталь? - опешил Кен.
- Делаем. И неплохо.
- Погоди! - Кен немного помолчал, - А шелковый платок мой, что, тоже?..
- Конечно, - кивнула Джой. - Новодел.
- И с таким уменьем - так голодать? - изумился Кен.
- Вот-вот, - вздохнула Джой. - На шелке мы и нарвались.
Лет пять назад, отмыв после очередной всеобщей резни кровь и сопли, кланы приступили к территориальному переделу мирным путем. Горцы были бедны и малочисленны, и с ними особо не считались. Кусок земли, который им предложили прирезать, был и вовсе бросовый: маленький, весь поросший какой-то дрянью, выжигать его под поле бессмысленно, а половина - и вообще голые скалы. Сильные кланы приготовились к долгому и визгливому протесту. Хранители тем временем обследовали территорию, как и полагается. Стэн лазил по скалам, Джой на карачках обползала каждый кустик, забираясь на каждое дерево. На некоторых она провела чуть ли не по пять дней, а покончив с древесным образом жизни, заявила, что согласна. Стэн вернулся грязный и оборванный и поддержал ее.
- Жадность нас погубила, - хмуро произнесла Джой, - молодые мы были, вот что. Я нашла деревья. И шелковичных червей. А шелк от них за три года получили. Знали, что искать и как, а практика - дело наживное. А Стэн обнаружил в горах все, чтоб плавить сталь, а не железо. Тут-то мы рты и раскрыли.
- Не понимаю, - признался Кен, - что в этом плохого?
- Дурак ты, хоть и ниндзя. И мы, Хранители, дураки. Ну вывезем мы это все на ярмарку, что будет? Торговля? Будь мы сильны, пожалуй. Но мы слабы, Не торговлей дело кончится, а новой кровью. Мы многое умеем, флейтист. Шелк, вино, сталь, лошади. Ты наших лошадей еще не видел. Мы на них за границу клана - ни копытом. А снадобья? Мы со Стэном умеем лечить, не сомневайся. Только не по рылу нам этот кус. Сомнут нас.
- Пожалуй. - Кен припомнил последнюю крупную резню перед разделом земель, и все сомнения отпали окончательно. Джой права. Стоит им продемонстрировать свои сокровища, и что начнется - с души воротит подумать. Клан издыхает от голода, сидя на огромном богатстве.
- Мы не можем так больше, Кен, - голос Джой был полон усталой печали. - От голода мы не лечим, от голода лечат едой. Нам нужна земля, первая терраса вот-вот будет готова, а на что нам купить плодородную землю, чтоб положить ее на камни?
- И вы наняли меня, чтоб я вас защитил? - Кен уже ничего не понимал.
- Лучшая защита - нападение, - отрезал Стэн.
- Это как? Один на всех, и всех до одного? И своих коллег и их нанимателей в придачу?
- Только не это, - вздрогнула Джой. - Одну мясорубку уже пережили, второй не будет. Не хочу. Да тебе и не по силам.
- Значит, дипломатия? - тяжело вздохнул Кен.
- В основном.
- Однажды меня сыграли втемную. - Кен зло сощурился, воспоминание было не из приятных. - С тех пор я не люблю дипломатию.
- Играть будешь сам, - покачал головой Стэн.
- По вашей указке?
- С нами вместе. Мы ведь партнеры.
Кен наконец отпустил руку Джой.
- Слушайте, а вы своих предложений не снимаете?
- Насчет чего?
- Насчет чести, которую клан мне намерен оказать. - Усмешка была явно издевательской.
- Нет, - удивилась Джой, - а ты хочешь?
- Зачем? - не поверил Стэн.
- Охота пуще неволи, - объяснил Кен, скалясь страшнее прежнего.
Обряд вступления в клан пришлось отложить: на целую неделю зарядили дожди. Они досаждали даже здоровому и сильному Кену, а Стэн и Джой, едва ли хоть раз в своей жизни евшие досыта, измучились всерьез. Джой чуть не плакала от сырости и холода, но погреться у огня было невозможно: у очага хлопотала Рими. Не обсуждать же секретные планы в ее присутствии. В конце концов партнеры забрались с ногами на кровать - Кен посередине, Стэн с левого боку, иззябшая Джой справа - и укутались войлочным одеялом по самые шеи. Войлок горцы валяли на славу: мягкий, теплый, легкий.
Шум дождя за окном уже не казался таким страшным.
- Джой, - позвала Рими, - там Лори под окном бродит, который день.
За пеленой дождя маячила грешная тень тощего подростка. Дорого ему досталось презрительное прощение Совета.
- А, чтоб его! - Джой выпрыгнула из одеяла, прошлепала босыми пятками к окну, распахнула его и заорала что есть сил, перекрикивая оглушительный дождь: - Лори, иди в дом немедленно, пока я тебе уши не надрала!
Кен из глубины комнаты увидел, как в доме напротив открылась дверь. Лори, захлебываясь счастьем и дождем, рванул туда.
Джой захлопнула окно и стрелой ринулась под одеяло. Кен обнял ее покрепче, выпростал другую руку из-под одеяла и взял большую глиняную кружку.
- На, хлебни горячего. - Он снова взглянул в окно, Лори и след простыл. - Амнистия.
- Вчистую, - кивнула Джой.
- Серьезная у тебя власть. В других кланах Хранители тоже распоряжаются, но не так. Круто забираешь, моя прелесть. Я уж думал, вы его прогоните.
- Ты что? - От возмущения Джой едва не расплескала напиток. - Куда - к вам? В его годы? Молод он еще на палача учиться.
- Ну, Кен-то был моложе, - бросил Стэн.
- Откуда знаешь? - Кен напрягся. - Следил? Выспрашивал?
- Ошалел? Пусти! Пусти, кому говорят. Не следил. Догадался. Когда Джой тебе предлагала войти в клан. Ниндзя, рожденный от ниндзя, пришел бы в восторг либо рассмеялся бы в лицо. А ты отвечал, как ядом плевался. Ты клановый. А тренирован сызмала, по твоему телу видно. Значит, выгнали тебя совсем еще маленьким. Верно?
- Верно, - успокаиваясь, произнес Кен.
- Интересно, что же ты такого натворил по малолетству на высшую меру? - лениво выговорила Джой.
Кен улыбнулся. Очень медленно, четко, раздельно, с невыразимой лаской в голосе он произнес грязное ругательство, основную часть которого составляли жуткие, циничные угрозы. Подумав, Кен прибавил парочку душераздирающих подробностей по части способов приведения этих угроз в действие. Нежная улыбка по-прежнему лежала на его устах.
- Что бы это значило? - поинтересовалась Джой, когда он закончил.
- Как говорится в старой сказке: «Не спрашивай о том, что тебя не касается, - не услышишь то, что тебе не понравится».
- И что еще меня не касается? - Ответная улыбка Джой была ироничной. - О чем еще я не должна говорить, кроме этого?
- О друзьях. - Кен стиснул зубы. - Никогда!
- Ладно, будь по-твоему. Да и то: хватит о твоих делах, поговорим о наших.
- Поговорим, - буркнул Кен. - Так чего вы все-таки хотите?
- Безопасности.
- За счет чего?
- Хорошо бы, - мечтательно произнес Стэн, - сделаться всеобщим гарантом. Всем хорошо, пока мы целы-невредимы.
- А суп из луны со звездами не хочешь? Ну у вас и запросы!
- Можно и поменьше. Стать всеобщим посредником.
- Вот это реальнее, - хмыкнул Кен. - А какой вам в том прок?
- Видишь, мир так погано устроен, что единственный способ стать независимым - сделать зависимыми других. Власти нам и даром не надо, ну ее, власть. А это…
- А это скромнее, но тоже… Как вы себе это мыслите?
- Вот как по-твоему, - вступила в разговор Джой, - что сделает человек, если он нацелился дать кому-то в глаз, а с него валятся штаны?
- Н-ну, не знаю, - Кен пожал плечами, - я бы дал в глаз.
- Так то - ты. А нормальный человек?
- Схватится за штаны. Или просто растеряется.
- А что станут делать кланы, если окажутся без прикрытия? Если всем ниндзя вдруг станет не до них?
- Пожалуй, - улыбнулся Кен, - ловить штаны.
- А вот нет штанов?
- Забьются по углам. Негоже как-то без штанов на людях.
- А когда поймут, что все вокруг тоже без штанов?
- Тогда можно и в глаз. - Кен поморщился. - Отними силу сильных, и в ход пойдет сила слабых. Как пойдут чудесить - больше мяса настрогают, чем все ниндзя вместе взятые.
- Вот тут и вмешивается посредник, чтоб не допустить.
- А сумеете? Дипломаты сопливые. Подвинься, весь бок мне отсидела. И как ты собираешься снимать с кланов штаны?
- Нет, флейтист, это как ты собираешься?
- Вот оно что, - выдохнул Кен. - Понимаю. Я, значит, должен придумать, чем занять своих коллег, чтоб им стало не до жизни? Это только если внутри нас свара начнется. Тогда кланы в стороне, а мы друг друга рвем зубами на тряпочки.
- Тебя это, конечно, не устраивает?
- Нет, отчего же. Я, сердце мое, памятливый. Никому и ничего не забыл, и за мной не пропадет. Когда кой-кто кой с кем сцепится, мне это доставит массу удовольствия. Давно я на флейте не играл, а по такому случаю сыграю.
В голосе Кена было столько ядовитой нежности, что даже Стэн поежился.
- А зачем ты ее тогда носишь, раз не играешь?
Кен сунул флейту в широкий рукав, повозился и достал вместе с ней антикварную вещицу: стальное четырехгранное лезвие, длинное, узкое и плоское.
- Хороша игрушка, - одобрила Джой. - Надо и мне что-то такое сделать.
- Зачем?
- На всякий случай. Я тоже с тобой поеду.
У Кена заклокотало в горле.
- Рассуди здраво, флейтист. Один из нас должен поехать с тобой. Стэн нужнее здесь, а я - там. Женщину тебе взять с собой легче, есть чем объяснить. Тем более что сделке нашей есть свидетели. И потом, если со мной что случится, то как Хранитель Стэн нас двоих стоит. А если с ним что - мне его не заменить.
- Связался я с вами, - прошипел Кен. - Хранителя не переспоришь.
- Конечно, жизнь моя. Привыкай.
- Но оружия ты с собой не возьмешь. Нет, я сказал. Не сумеешь его толком спрятать, и все погибнет.
- Ну хорошо, - с поразительной кротостью согласилась Джой. Кен подозрительно взглянул на нее, но смолчал.
- Лучше бы тебе со мной не ехать, - почти зло сказал он. - Мне ведь и правда среди своих работать. Если заподозрят… ох и долго умирать будем. Выдай мне инструкции и оставайся.
- Не будет тебе никаких инструкций, кроме как по ходу дела, - отрезала Джой.
- Не доверяешь?
- Нет, но почем я знаю, жизнь моя, кто тебя будет допрашивать и как.
- Оскорбляешь, - вздохнул Кен. Он засучил левый рукав, обнажая смуглое плечо с золоченой вязью.
Ее тусклый блеск в сумерках не выступал из тела, как обычно, а растекался под кожей, словно жилы, по которым струится не красная кровь, а расплавленный свет.
- Много ты понимаешь вот в этом.
Под кожей смутно сияли солнца, распускались цветы, насмешливо зевали змеи, потягивались пушистые зверьки, гневно морщился тигр…
- Красивая картинка. - Джой провела пальцем по золотым линиям.
- Полный набор. У меня одного такой, больше нет.
- А что он означает? - Стэну, чтоб полюбоваться узором, не надо было перегибаться через Кена, как Джой.
- Что пытки сильней меня еще не придумано.
- Придумаю, - пообещала Джой. - Я тоже люблю ломать скалы.
- Мы друг друга стоим, - усмехнулся Кен.
- Ну да. Сам же мне предлагал податься в ниндзя, а теперь на попятный. А ведь я слово дала: все твое, что попросишь. Вместе на дело и пойдем. Как только дожди сойдут.
- А вступление в клан? Оно тоже времени требует.
- Лучше бы потом, - замялась Джой. - Пока меня с талисманом не осенило, я не знала, как бы тебя связать, а теперь… клятву ты дал. и связан ты ею. А вступление в клан… уж очень публичная процедура. Могут проведать.
- Понимаю, Ты права. Вот только…
- Только что?
- Мне так было бы легче, - тихо сказал Кен. - Вроде как я вам свой, а не им.
- Он прав, Джой, - откликнулся Стэн, вынырнув из молчания. - Будь он хоть какое чудовище, даже если у него со своими свои счеты, но не много ли мы от него хотим?
- Да, я понимаю. - Кен опустил голову. - Опасно.
- Разве вот если малый обряд, - припомнила Джой. - У нас его, правда, позабыли.
- Зато у нас помнят, - Кен засветился тихой радостью. - Умница. Давай тогда?
- Ну нет! - фыркнула Джой. - У тебя вроде на мой счет другие планы.
- Д-да, - засмеялся Кен, - действительно. А Стэн если?
- В какую семью входишь! - Джой закатила глаза к потолку. - С Хранителем в братья. Ах ты проныра!
- Тебе же лучше, - ухмыльнулся Кен. - Все по-семейному. Если я Стэну однокровник, тебе и любить меня всем сердцем не зазорно.
- Далось тебе мое сердце. Да и как шрам спрячешь?
Кен, не отвечая на ее вопрос, повернулся к Стэну: «Как, согласен?»
Стэн кивнул. Кен задумчиво повертел в руках лезвие.
- Если по логике боя, то оружие у меня в правой руке… да, пожалуй. Зачем прятать, когда можно показать? - И не успели Хранители охнуть, как он неуловимо быстрым движением полоснул себя по левой ладони, отведя руку, чтобы не запачкать кровью постель.
- Предположим, я неудачно перехватил нож, - объяснил он.
Стэн взял лезвие, рысцой подскакал к очагу, быстро сунул лезвие в язык пламени, выхватил и подул на него, чтоб остывало быстрее.
- Ты что? - удивился Кен.
- Обычаи у вас негигиеничные - кошмар просто, - скривившись, объяснил Стэн. Он приложил лезвие к ладони, вдавил и резко дернул.

Предыдущая страница 29 Следующая страница


Наемник мертвых Богов 30

- Давай!
Худая до прозрачности кисть Стэна и смуглая рука ниндзя сомкнулись в крепком пожатии, черно-красные струйки вытолкнулись между пальцами и потекли по запястьям.
Подготовка к отъезду началась, едва только названые сокровники перевязали ранки, и длилась около недели. Кен возился с какими-то кошмарными зельями. Стэн проявил к ним неожиданно стойкий интерес. Кен благодушно позволил поучаствовать, и участие молодого Хранителя пришлось как нельзя более кстати. Дожди лить не переставали, и дом заполнили запахи и звуки. Рими на время переселилась к племяннице. Несмотря на открытые настежь окна, клубы дыма не выходили наружу. Время от времени сквозь сложные и неприятные ароматы доносилось неразборчиво: «Слушай, ниндзя, а ты оболочку надпиливать не пробовал?» - «А селитра, Стэн?» - «Рванет, как полагаешь?» Джой лежала на подоконнике и отгоняла веером слишком бурные эманации.
Когда дым улегся, Стэн и Кен уже уважали друг друга. Денька три они отдыхали. Джой куда-то исчезла. Вернулась она в первое же солнечное утро, одетая на походный лад, с дорожным мешком в руках.
- Пора ехать, флейтист, - заявила она.
- Хоть сейчас. - Кен лениво приподнялся на локтях. - Только сперва поди сюда. Иди-иди, не бойся. Не съем. Я тебя просто обыщу.
- То есть как?! - Джой отчаянно покраснела.
- На предмет оружия.
- Не доверяешь?
- Нет, конечно. Что я, с ума сошел?
Лицо Джой сморщилось в забавную гримаску.
- Ладно, - протянула она с вызовом, - ищи.
Не нашел Кен ничего, хотя обыскал быстро и профессионально.
- Что, убедился? - Джой торжествовала так, что даже не смутилась.
- Так я тебе и поверил. Отдай.
- Ты же ничего не нашел, радость моя.
- Но это не значит, что у тебя ничего нет, жизнь моя.
- Может, да, может, и нет. Но если ты не нашел, то другие и подавно не найдут.
Кен махнул рукой и уступил, хотя в душе не отступился.
- Прощай, младшенький, - обернулся он к Стэну, забившемуся в угол. - Веди себя хорошо, не то уши надеру. Не посмотрю, что Хранитель.
- Прощай, старший, - в тон отозвался Стэн. - Джой не обижай. Не то не посмотрю, что старший.
- Но-но, молокосос! - ухмыльнулся довольный Кен. - Не успел братом обзавестись, а уже хамишь.
- Береги себя, старший. У меня ж, кроме тебя, никого. Кушай хорошо. Шарфик носи, теплый.
- Хорошо, - серьезно ответил Кен, - поберегусь.
Через пять минут после своего почти невыполнимого обещания Кен мерно покачивался в седле. Джой молча ехала рядом. На дороге еще поблескивали лужицы. земля просыхала, от нее подымался легкий пар. Тишина стояла нетронутая, как пирог, хоть ножом режь.
Ехали молча, без остановок. К первой развилке выехали хорошо за полдень. Две едва приметные стежки и тропа, которую только в сравнении с ними можно назвать дорогой.
- Поедем здесь? - предложила Джой, указывая направление хлыстом.
- В болото? - удивился Кен. - Зачем?
- Все же чужая территория. У тебя есть разрешение на проезд?
- Это тебе нужно разрешение, - хмыкнул Кен. - А я - ниндзя, возвращаюсь домой с работы. Мне - проезд свободный. И моей добыче - тоже.
- Мне бы не хотелось… - Джой опустила голову.
- Что, смущаешься? - поддразнил Кен. - Разве со мной уж и на людях показаться зазорно? Хромой, увечный, сопливый?
- Нет, но…
- Ладно, - снисходительно бросил Кен, натягивая поводья. - В болото так в болото. Пожалуй, такая пара, как мы с тобой, не должна показываться всем и каждому. Еще толки пойдут… А откуда ты знаешь эту дорогу?
- Говорила ведь. Шла куда не звали, а попала куда не надо.
- Ах, вот когда, значит… стой. Н-да. Выходит, зря я тебя послушался.
Кен соскочил с коня и внимательно вгляделся в тропу, нагнулся, раздвинул высокую траву.
- Здесь уже шли. Вот - видишь?
- Что тут такого? - пожала плечами Джой. - Шел себе человек.
- Не шел, а шли. Двое. След в след. Видишь, край следа какой нечеткий. Второй ступил здесь и смазал отпечаток.
- Пожалуй. А почему двое, почему не табун?
- След неглубокий. От толпы был бы глубже.
- Вернемся?
- Поздно. Поехали, но тихо. Похоже, нас кто-то вычислил и ждет. Кто-то, кто знает, что поедем мы не дорогой.
- Так поехали дорогой.
- Вот тебе первый урок. Не оставляют врага за спиной. Тем более неизвестного.
- А может, ждут не нас?
- А кого еще? Какой дурак полезет в болото, если есть прямой путь? Поехали. Не бойся.
- Я не боюсь.
Осталось зрение, слух и все остальные чувства. Человек исчез. Джой и не пробовала заговорить с ним. Время от времени перекликались и вновь замолкали болотные птицы. Тропа под конскими копытами начала почавкивать.
Неожиданно ладонь Кена зажала Джой рот. Очень мягко, скорее как предупреждение. Джой кивнула: мол, понятно. Кен убрал руку, тронул Джой за плечо, привлекая ее внимание, и указал направление к одинокому корявому дереву в стороне от тропы. Джой покачала головой. Кен повторил жест, тронул поводья и направил коня по кочкам. Джой осторожно последовала за ним, но ее конь не был выезжен для подобных мероприятий, шаг его к неравномерно торчащим кочкам удалось приноровить с трудом, и до дерева Джой добралась вся взмыленная. Зачем это вдруг? Джой огляделась: никого и ничего. Фасонит чертов ниндзя. Кен притянул Джой к себе и указал на тучку комарья, сосредоточенно зависшую над высокой травой.
- Кого они, по-твоему, ждут? - почти беззвучно произнес он у самого уха Джой.
- Засаду, - поняла та.
- Именно. И лягушки молчат, как зарезанные. Когда я скажу «ну», падай. Вон туда, там земля. Некогда мне будет тебя потом вытаскивать.
Джой кивнула. Кен приподнялся на стременах.
- Эй, кто там? - произнес он деланно-беспечно. - Выходи, ну!
В ответ свистнула стрела. Джой замешкалась, но рука Кена мощным толчком выбросила ее из седла. Кен прыгнул следом, упал рядом с ней и вдавил ее в землю. Стрела вонзилась над их головами в дерево и дрожала с противным звуком: «дррын…» Джой попыталась вырваться и вскочить. Кен ухватил ее зубами за мочку уха и отпустил не раньше, чем опомнилась.
- Лежи и жди, - выдохнул он. - Даже если позову. Лежи, пока сам за тобой не приду.
- А ты куда? - прошептала Джой. Шепот спокойный, это хорошо. Паника прошла, значит, глупостей не наделает.
- Там видно будет. - Кен на ощупь перебирал свой арсенал. - Никуда не годится. А, вот, есть. Держи остальное.
Джой немного удивилась: Кен вытащил детскую игрушку. Длинная гибкая трубка со свернутым язычком из промыленной ткани, а сверху лягушка. Дуешь в трубочку, а лягушка прыгает.
- Зачем это?
- Увидишь. Молчи. Я не успел засечь стрелка. - Кен лег поудобнее, высвободив правую руку, левой поставил лягушку наземь и поднес конец трубки ко рту. Лягушка покорно запрыгала сквозь высокую траву. Джой зажала себе рот, чтобы не рассмеяться: верхушки стеблей колеблются, шуршат вовсю. Такое впечатление, что ползет кто-то.
Скрытый стрелок не устоял. Снова свистнула стрела. Кен, не вставая, метнул короткий тяжелый нож на звук. Над болотом повис жуткий вопль.
- Лежи, - напомнил Кен и исчез в траве. Стрелок уже не орал. Он валялся в луже крови, зажимая руками рану, и бессмысленно таращился в небо. Кен, присев рядом, быстро обыскал его, огляделся в поисках багажа, зло сплюнул и принялся осматривать рану на животе стрелка. Покончив с осмотром, он несколько раз шлепнул лежащего по щекам. Стрелок застонал, лицо его скорчилось. Увидев Кена, он попытался изобразить труп, но гримаса боли выдавала его.
- Не дури, - посоветовал Кен. Стрелок снова открыл глаза.
- Пощади, - простонал он.
- Конечно, конечно, - охотно согласился Кен, устраиваясь на кочке поудобнее. - Можешь уползать. Мешать не стану.
Стрелок снова застонал, на сей раз с отчаянием.
- Поговорим, - предложил Кен, не двигаясь с места. На лице стрелка отобразился бесконечный ужас.
- Пощади… Добей…
- Добить тебя? Даром? Ну нет. Даром я могу только уйти. А там уж кто тебя найдет. Звери… или второй. Лучше, конечно, звери. Твой напарник тебя добивать не станет, верно?
Стрелок сомкнул веки, по щекам катились слезы.
- Его ведь тут нет, - сжалился Кен.
- Почем… знаешь? - с трудом прохрипел стрелок.
- Знаю. Он далеко и нас не слышит. Говори, не бойся. Я-то тебя, так и быть, добью, а он не пожалеет.
Стрелок простонал что-то утвердительное.
- Ты ждал нас? Ну не говори, кивни хотя бы. Так… Убить? Взять живыми? Обоих? Меня? Не понял. Меня убить, а ее живьем, или наоборот? Так. Кто тебя нанял? Не знаешь? А, ясно. Второй? Кто он? Не знаешь. Верю. Кто нанял его? А может, это его инициатива? Точно нет? Описать его можешь?
- Высокий… худой… глаза карие… лица… не ви… дел…
- Предположим. Почему он нанял тебя?
За спиной Кена зашуршала трава. Второй подошел бы тихо.
- Я ж тебе лежать велел, - не оборачиваясь, упрекнул он.
- Сам лежи на муравейнике, - отрезала Джой и подошла ближе. От лица ее отхлынула кровь, губы побелели, зрачки расширились.
- Тогда не мешай, - буркнул Кен и снова нагнулся к пленнику, подняв с земли свой метательный нож. - Ты кто?
- Ниндзя, - после паузы ответил умирающий, взгляд его так и притягивал к себе короткое лезвие.
- Врешь, - убежденно возразил Кен и убрал нож.
- Пожалуйста, - стрелок рвано, коротко всхлипнул.
- Хорошо, - помолчав, неожиданно согласился Кен. - Храбрость надо уважать.
Он аккуратно разрезал рубашку стрелка и поднял руку с ножом. Стрелок слабо кивнул, булькнул что-то вроде «спасибо» и закрыл глаза, Кен с силой опустил руку, помедлил, резко выдернул нож чуть в сторону, чтоб не окатило толчком крови, очень тщательно вытер нож о рукав убитого и вдвинул лезвие в ножны.
Джой сидела на кочке, подобрав ноги, и мерно постукивала зубами.
- Не нравится? - зло бросил Кен. - Привыкай.
- Пойдем отсюда, - без всякого выражения попросила Джой. У Кена мигом вся злость прошла. Тяжело в первый раз, он-то знает. Зря я на девчонку окрысился. Он подошел к ней и обнял за плечи. Вопреки его опасениям, Джой не отодвинулась.
- Чтоб идти, надо знать куда. Нам нужно посоветоваться. Посиди немного, я сейчас, ладно?
Джой кивнула. Кен взял убитого на руки с предельной осторожностью, почти бережно, и зашагал куда-то. Шаги его были почти беззвучны. Через некоторое время Джой услышала поодаль слабые, еле слышные звуки. Вскоре Кен вернулся.
- Так вот, ясная моя. Даже если нам повезет и парня не найдут, все равно я не знаю, куда нам идти. Мы во что-то влезли. И это что-то запросто может оторвать нам головы.
- Почему? - кратко спросила Джой.
- Кто мог знать о наших планах?
- Никто.
- Хорошо, зайдем с другого конца. Кто мог знать о шелке и стали?
- Это может быть. Какой-нибудь клан. Стервец Лори.
- А что он сделал?
- Пытался кой-что продать.
- Есть хотел?
- Все хотели. Знать бы, с кем торговался. Он же и сам понятия не имеет.
- Не знаю, - протянул Кен. - И кто этот парень, тоже не знаю.
- Ниндзя, он же сказал.
- В том-то и дело, что нет. Поверь ты мне. Я это понял, еще до того как увидел. Стрелу помнишь?
Джой кивнула.
- Не наша стрела. Мы таких не держим. В деле неудобные. Наши вот такие.
Кен показал странную маленькую стрелу длиной в ладонь.
- Охотничья стрела, и лук охотничий.
- Может, для отвода глаз? - предположила Джой.
- Какое там! - махнул Кен. - Что я, коллегу не узнаю? Я же его осмотрел. Тело не катаное, суставы не вынутые.
- Это как? - не поняла Джой.
Кен встряхнул кистью и изобразил ею нечто, по мнению Джой, абсолютно невозможное с точки зрения анатомии.
- Кошмар какой, - содрогнулась она. - Перестань.
Кен рассмеялся и придал запястью нормальное положение.
- Вообще-то у меня не очень получается, - потупив глаза, признался он. - Этим надо заниматься сызмала, и я поздно начал.
- Не скромничай. Может, он тоже поздно начал?
- Исключено, - помотал головой Кен - Он не новичок. Но и не профессионал. Такие на серьезное дело не ходят. И ниндзя не просил бы его добить. Он не ниндзя, не клановый, не бродяга и не отреченный.
- Это еще что за бред?
- Неважно, потом. Главное, он неизвестно кто. И второй - фигура темненькая. Во что мы влезли?
Джой пожала плечами.
- Понять не могу, кому мы нужны. Глупо же. Выходит, появилась еще одна сила в нашем мире. И вдобавок никто о ней ни сном ни духом.
- Что делать будем, флейтист?
- Пожалуй, ехать дальше. Второй, видно, тот еще тип Плохо, что я его не знаю. Длинный, тощий, темноглазый. Далеко с такими приметами не уедешь. Где мой мешок?
- Здесь. - Джой вытащила мешок из-за спины.
- Помоги мне прибрать. Тут и следа остаться не должно.
В поселение ниндзя Джой въехала притихшая и бледная, Кен - гордый и довольный. Все встречные задавали два вопроса: «Откуда такая женщина?» и «Откуда такая лошадь?» - ибо Джой отправилась в путешествие не на прежней заморенной кляче, а на одном из чудесных клановых скакунов. У Кена язык заболел врать направо и налево.
- Какая вам разница? - смеялся он. - Женщина моя, и лошадь моя. Вам нравится, вы себе и добывайте. И к моим лапы не тянуть - отрежу.
Кена знали хорошо. Никто не сомневался: отрежет. Все сказанное со смехом он выполнял безупречно. Руки не тянулись, но взгляды так и оглаживали золотистый круп жеребца и стройное тело Джой. Кен взял ее коня за уздечку, подвел поближе к своему и поехал с Джой совсем рядом, нога к ноге.
- Ничего не бойся, - шептал он, не забывая улыбаться в ответ на приветствия. - Да поласковее со мной. Ты моя добыча или нет, в конце концов?
- Вся твоя, - сквозь зубы процедила Джой. - Только прекрати этот балаган.
- Какой? - деланно изумился Кен.
- Прекрати демонстрацию. Что со мной случится, если я не буду с тобой? Не пойду по рукам, не пугай. Сама эти руки отрежу, не думай.
- Значит, есть чем, - заключил Кен. - Заодно глаза повырывай, чтоб не смотрели. Ведь будут. Ласковей, родная. Без норова. Ты же добыча. Будешь при людях характер показывать, так и мне придется тебя проучить. Для твоего же блага. Иначе не ручаюсь за последствия.
Высокий молодой ниндзя, на удивление добродушный и ясноглазый, поздоровался с Кеном с нескрываемым восхищением:
- Вернулся? Я уж тебя десять раз схоронил.
- Не рано ли, Хасси? - ухмыльнулся Кен.
- Опять упыри появились, - серьезно произнес Хасси.
- Я не суеверен, - фыркнул Кен.
- Ассам не вернулся.
Глаза Кена сузились.
- Вернется, - предположил он. - Не горюй, Хасси.
- Я и не горюю. Я тебе рад.
- Чистая ты душа, Хасси, - вздохнул Кен. - Зря ты здесь.
Через толпу протолкался Лэй.
- Быстро ты обернулся, - процедил он, оглядывая коня Джой.
- Медленно только жилы тянут, - пожал плечами Кен. - Работа не пыльная. Прикончил одного обормота, всего и дел.
- Разговор есть, Кен. Серьезный.

Предыдущая страница 30 Следующая страница


31 Элеонора Раткевич

- Говори. - Кен соскочил с лошади и помог Джой сойти. - Пойдем ко мне.
- Разговор серьезный, - повторил Лэй с нажимом.
- Ну нет, так не пойдет. - Кен прижал к себе Джой потеснее. - Девчонку одну не оставлю, и не надейся. Себе вез, никому другому. Говорить будешь при ней.
- Так и не оставишь? И на дело с собой возьмешь?
- А почему и нет? Умная, сильная, визжать не склонна. Таскать на себе не надо, свои ноги есть.
- Ох, Кен, - Лэй покачал головой, - изуродую я тебе рожу, так и знай.
- Вот уж нет. Я тебе смазливый нужнее.
- Оно конечно, - согласился Лэй, небрежным пинком открывая узкую дверь.
Джой по достоинству оценила скромную, но бешено дорогую простоту жилища Кена. Янтарное сияние досок, голые стены, голый пол, ставни с затейливой резьбой. Низкий стол - единственный предмет меблировки. Одна из стен густо увешана оружием - и обычным, и незнакомым, замысловатым. Просторно и красиво.
- Устраивайся. - Кен выволок откуда-то из-за стены кучу пледов, тюфяков и циновок.
- У тебя что, кровати нет?
- По-твоему, она мне нужна? - ухмыльнулся Кен. Джой быстро соорудила уютное лежбище, рухнула на него и блаженно растянулась. Кен сел рядом с ней, выразительно поглядывая на Лэя и поглаживая плечо Джой.
- Что значит: говори и убирайся, мне невтерпеж, - расхохотался Лэй, усаживаясь на пол поудобнее. - Все-таки я тебя изуродую. Погубят тебя девки, Кен.
- Изуродуешь - где другого такого найдешь? Я ведь в любой клан с такой физиономией войду. Она мне вместо отмычки.
- Ладно, пошутили и хватит. Ты вовремя приехал.
Кен не стал спрашивать - почему. Он просто ждал. Лэй такой же, как всегда: большой, обманчиво неповоротливый, хитромордый. Не знать его, так и не поймешь, что обеспокоен. Не стоит задавать вопросы. Сам все скажет.
- Есть работа.
- Помилуй, Лэй. Я только с дела…
- Про Ассама знаешь?
- Слыхал. Запил где-нибудь, по своему обыкновению.
- Конечно. Болотную воду.
- При чем тут болото? - Кен непроизвольно сжал плечо Джой.
- Я его там нашел. Говорить пока не говорил, но думать не запретишь. Упыри.
- А ты веришь в упырей?
- Я верю в Ассама с перерезанным горлом. - Лэй опустил голову.
- Предлагаешь поработать на тебя? - Кену не надо было долго объяснять. - Даром?
- Ну ты и скотина! - Лэй привскочил от возмущения.
- Работа есть работа, Лэй. И меня призраки не беспокоят.
По тону Кена было ясно, что он что-то знает.
- Сколько возьмешь? - Кроме Кена, информацией не располагал никто, и Лэю некуда было отступать.
- Там сочтемся, - туманно заявил Кен. Лэй просиял.
- Значит, возьмешься? Ну и слава богу. Выкладывай.
- Да почти нечего, - пожал плечами Кен. - Видел я упырей. Не далее как вчера. Одного прикончил. Не выкатывай глаза, Лэй. Упыри из плоти и крови. И это был упырь, не сомневайся.
- Быть не может. - Лэй дышал быстро и тяжело. - На бродягу ты наткнулся. Или на отреченного. Или на торговца.
- Стрелял в меня упырь. Упыри - люди, и, кроме них, других упырей нет.
- Хотел бы я посмотреть на людей, которые так ловко управились с Ассамом, - недоверчиво хмыкнул Лэй.
- Увидишь, - пообещал Кен. - Есть у меня кой-какие соображения.
- Найдешь - показать не забудь.
- Неужели так срочно? - удивился Кен. - Слухи про упырей уж год ходят, а ты сказал, что вернулся я вовремя. Что вас так припекает?
- Совсем из головы вылетело. - Лэй хлопнул себя по лбу, очевидно, демонстрируя, как именно вылетело. - У Хасси завтра малое отречение.
- А вот это другой разговор, - хищно улыбнулся Кен.
Лэй поежился:
- Ты все-таки полегче.
- Нет, это вы полегче. Он еще не готов. Вы что тут, с ума посходили, пока меня не было? - Кен был искренне возмущен.
- Не зарывайся. Это он из-за Ассама.
- Мести, значит, захотелось. - Кен вздохнул. - Да, тут ничего не сделаешь. От глупости не лечат. То-то он мне обрадовался. Решил, что я его пощажу на финише по старой дружбе.
- Решил, что он тебя проведет.
- Да ну? - приятно изумился Кен. - До чего же у нас ниндзя самоуверенные пошли. Чудеса, да и только.
- Так ты его не пощадишь на финише? - спросил Лэй не то с осуждением, не то с одобрением.
- Конечно, нет. Я ведь сяду не на финише, а предпоследним.
- А на финише кто?
- После меня? - пожал плечами Кен. - Да кто угодно. Хоть бы Тори. Это ведь уже не имеет значения.
Лэй тяжело поднялся.
- Вот-вот. - Кен весело блеснул глазами. - Не видишь, занят человек.
Лэй горестно вздохнул, еще раз высказался о том, что же погубит Кена, и вышел, плотно притворив дверь. Звук, изданный Кеном, начался с боевого вопля и закончился смехом.
- Джой, - позвал он и обернулся. Джой лежала спокойно, как и положено смирившейся добыче, глаза закрыты, на губах нежная улыбка.
- Ммм? - откликнулась Джой тающим голосом, не открывая глаз.
- Очнись, радость моя. Очнись. Ты нас, небось, в не слышала. А разговор был важный.
Кен слегка встряхнул Джой. По-прежнему не открывая глаз, тем же тающим голосом, Джой дословно повторила всю беседу.
- Вот это да! - восхитился Кен. - Где ты так научилась?
- Привыкай. - Это слово Джой произнесла совершенно так же, как давеча Кен на болоте. - Я ведь Хранитель со стажем. И ничто мне не помешает запомнить и понять. И сформулировать вопросы.
- Задавай, - улыбнулся Кен.
- Что это Лэй такое плел?
- Про упырей?
- Нет, про девок.
- Чистую правду. - Кен рассмеялся. - Так тебя это интересует? Видишь ли, мне часто приходится работать в кланах.
- И как маскируешься?
- А никак. По мне же сразу ясно, кто я есть такой Если б не клановые дурехи, на первом бы деле попался.
- И как же ты им мозги задуриваешь? - неодобрительно поинтересовалась Джой.
- А никак, - вздохнул Кен. Джой осеклась.
- Я им сразу говорю, что я ниндзя. А дальше все как всегда. Экзотика, понимаешь. Порядочная женщина должна меня обходить, как зачумленного. Именно поэтому мне и вешаются на шею. Запах крови притягивает.
- Это порядочных, - настаивала Джой. - А умных?
- А умных - ядовитый язык. Им все кажется, что ниндзя в двух слов связать не умеет. Экзотика.
- Ну до чего же притягательный, - яростно фыркнула Джой. - А что, по-твоему, может притянуть к тебе меня?
- Я, - кратко ответил Кен.
- Что-о?
- Не что, а кто. Я. Весь, целиком. Разве нет?
- Разве да, - угрюмо ответила Джой и отвернулась. Кен ласково потрепал ее за ухо.
- И еще одна мелочь.
- Какая? - нехотя спросила Джой.
- Утром скажу, - пообещал Кен и растянулся рядом.
Утром бледная, усталая Джой взирала на свеженького, ничуть не утомленного Кена с искренней завистью.
- Ты что, железный? - не выдержала она.
- Нет. Просто привычный. И уж такая ночь не тяжелей моей работы. Поспи. День у нас тяжелый.
- Объяснишь - посплю.
- Что именно? - не понял Кен. - А. вот ты о чем. Въедливый вы народ. Хранители. Ничего не забудете.
- Ты не увиливай. Так что за мелочь еще меня привлекает?
- Ты, - Кен уклонился от оплеухи и засмеялся, - что, не любишь правду? Я тебе понравился, верно ведь? Сразу. Я ведь очень даже ничего себе.
- Не задирай нос, потолок проломит.
- Ничего, он у меня крепкий.
- Потолок?
- Нос. Я тебе понравился, и это тебе не понравилось. Хоть ты и дала слово, а сама старалась, чтобы ни-ни. - Глаза Кена смеялись. - Верно? Ну так старалась не полюбить. Только о том и думала. Я ж у тебя из мыслей не выходил. Ни наяву, ни во сне. Верно?
- Верно, - вздохнула Джой. - Похоже, ты на это и рассчитывал.
- Конечно. Стал бы я иначе ждать так долго, радость моя? Спи.
- Уже сплю, - отрезала Джой, утыкаясь щекой в его плечо.
Проснувшись, Джой смирилась с тем, что слово свое исполнила, и поговорить жаждала о другом.
- А почему разговор этот такой важный? - спросила она, натягивая штаны.
- А ты не поняла? - Кен так яростно расчесывал свою шевелюру, что из нее искры летели. - К нам в руки само пришло решение.
- Упыри? - поняла Джой.
- Именно. Осторожней, стол перевернешь.
- Не переверну. И чем они могут нам помочь?
- Не здесь, - поморщился Кен. - Вот придем на позицию, там и обсудим.
- Можно? - Джой робко взглянула на расставленное на столе изобилие.
- Нужно. Это все тебе. Я уже поел.
- Мммм, какая прелесть! - провещала Джой с набитым ртом. - Я гляжу, ваша работа неплохо оплачивается.
- Когда как. Пей, пока горячее. - Кен натянул фуфайку, и только поверх нее свою роскошную безрукавку с проймами до пояса. - И оденься потеплее. Кто его знает, сколько нам сидеть придется. Вообще-то Хасси - мальчик с понятием, может, до ночи и управится.
- Да что это все значит? - Джой, обжигаясь, прихлебывала дымящееся питье.
- Малое отречение. Экзамен на ниндзя.
- А при чем тут отречение?
Кен непроизвольно коснулся талисмана.
- Все при том же. На старте служка сдает талисман и становится отреченным. Потом ему дают часа три форы. Потом начинается охота.
- На кого?
- Да на отреченного. И делают с ним что хотят, если, конечно, поймают. Убить можно, пытать можно. Отреченный - не человек. Если он пройдет всю трассу и добудет талисман, то станет полноправным ниндзя.
- А если нет? - ужаснулась Джой, сделала большой глоток и зашипела.
- Всяко бывает, - пожал плечами Кен. - Можно, конечно, попросить пощады. Но тогда второго экзамена не будет. Век тогда в служках ходить.
- Садисты. - На глаза Джой навернулись слезы, то ли от сожаления к бедным ниндзя, то ли от боли в обожженном языке.
- Работа такая. Иначе нельзя. На экзамене пожалеешь - в жизни не пожалеют. Знаешь, что в кланах делают с провалившимися ниндзя? Даже у меня, флейтиста, воображения не хватит такое придумать. Мы работаем смертью. Быстрой или медленной, по желанию заказчика. Уж если смерть поймают, щадить не будут. И я Хасси не пощажу.
- А если он тебя обойдет? - риторически спросила Джой.
- Едва ли. Меня еще никто не обходил. Не бойся, не убью и не покалечу. Но обработаю на совесть. Татуировку потом сможет сделать элемента на три точно.
- Так ты свою на малом отречении заработал? - поинтересовалась Джой.
- Нет, что ты. Обижаешь. Я трассу прошел чисто, без единой поимки. Пытали меня уже потом. На большом отречении.
- Судя по твоему лицу, если я продолжу спрашивать, услышу то, что мне не понравится.
- Скорей всего. По-настоящему страшно было только один раз, остальное не в счет. Узнать ты все равно о нем узнаешь, но лучше не сейчас.
- А когда?
- Вот родишь мне парочку Хранителей, тогда и поговорим, - пообещал Кен.
Джой от изумления так дернулась, что выплеснула полчашки в постель.
- Худо мое дело, - вздохнул Кен. - Выходит, я для тебя пустая прихоть. А я-то, несчастный, надеялся…
- Прекрати. Клоун. Артист. Ты это серьезно?
- Куда уж серьезней? У нас с тобой должны получиться красивые дети. Но что поделаешь, раз ты не хочешь…
- Будет тебе парочка Хранителей, - медленно, с угрозой произнесла Джой. - Ох будет. Выводок тебе будет.
- Нашла чем пугать. Зато будешь при деле, на других смотреть будет некогда. И первые лет пятнадцать я буду спокоен. Да, ты права. Двоих мало. Надо не меньше полудюжины.
- Тремя обойдешься. Остальных сам рожай, если так надо.
- Поживем - увидим, - философски заметил Кен. После этой беспримерной застольной беседы Джой проследовала за Кеном на площадь.
- Наконец-то, - буркнул Лэй, увидев их. - Тори уже заждался.
Массивный Тори демонстративно подрагивал мускулами. На Джой он впечатления не произвел. Она уже видела Кена в работе и понимала, что обманчиво хрупкий Кен стоит трех таких Тори, самое малое.
- Где сидеть будешь? - спросил его Кен. Тори мотнул головой куда-то назад.
- Хорошее место, - улыбнулся Кен. Джой по его улыбке сообразила, что слова его надо понимать с точностью до наоборот.
- Уже начали? - небрежно спросил Кен, что-то обдумывая.
- Давно. Уже четверых прошел.
- Говорил я - Хасси мальчик с понятием. Только куда он так торопится? Ладно… если ты сидишь там… хорошо. Пошли, - обернулся Кен. Джой кивнула.
Едва скрывшись от взора коллег, Кен поднял Джой на руки, пригнулся и побежал.
- У меня свои ноги есть, - напомнила Джой.
- Тебе неудобно? - осведомился Кен, не сбавляя шага и не сбивая дыхание.
- Удобно.
- Вот и лежи. Ноги у тебя есть, и они оставляют следы.
- А я думала, это сердечный порыв, а не деловые соображения.
- Сердечный порыв будет на обратном пути.
Добежав до леса, Кен поинтересовался: «Платок у тебя есть?»
- Есть, - недоуменно ответила Джой. Кен взял платок, быстро связал Джой руки и продел в их кольцо свою голову.
- Удобно висишь? Ну и молодец. Потерпи немного. - Кен подтянулся, уцепился за толстую ветку и рванулся в листву.

Предыдущая страница 31 Следующая страница


Наемник мертвых Богов 32

- Глаза закрой, - посоветовал он, - выколет веткой.
Джой покорно закрыла глаза. В ее памяти осталась немилосердная тряска и раскачивание, хлесткие удары веток по лицу и свинцовая тупая боль в связанных руках. Когда Кен снял с нее тугой платок, кисти уже почти отнялись.
- Голова не кружится? - осведомился он, сильно массируя ее руки.
- Вроде нет. - Джой осторожно глянула вниз. Не сказать, чтобы очень высоко. Разбиться нельзя. Да и мягко внизу: листья, высокий мох. Разве вот если о корень удариться…
- Другого места не нашел?
- Нет, я ведь от Тори завишу. Этот дурак выбрал засидку с единственным подходом. Предпоследний перекрывает доступ к финишу. Конечно, финиш еще найти надо. Покойный Ассам, помнится, три дня искал. Чуть не обеспамятел. На трассе есть нельзя, только пить, и только если найдешь воду. А обычно тропу выбирают без ручейков.
- Кстати, о покойном Ассаме, - вспомнила Джой - Ты хотел поговорить об упырях.
- Теперь можно, никто не помешает, - согласился Кен.
- Кто они такие?
- Призраки замученных отреченных, - ухмыльнулся Кен. - Все ниндзя так считают. Обычная беда всех наемных убийц. Не будь они так суеверны, цены б им не было.
- Удержу бы не было, - поправила Джой.
- Пожалуй что и так. Но упыри - люди. Тот стрелок на болоте - из них.
- Допустим. Но что это нам дает?
- Раскинь мозгами. Хранитель. Кто такие упыри?
- Отреченные?
- Ерунда. Отреченные - те, кого изгнали из ниндзя. В качестве наказания, насовсем или на время. И долго они не живут. Умирают они долго. Отречение мало кто переживает. И, кроме этого, они все худо-бедно обученные. Наша школа так впечатывается в тело - ничем не вытащишь. Тот стрелок не ниндзя.
- Но и не клановый.
- Верно. Я сперва думал - торговец, но ведь он видел, что я не нападаю. Да и вообще торговцы нас не трогают.
- Бродяга? - предположила Джой.
- Ерунда, - отмахнулся Кен. - Где ты видела вооруженного бродягу?
- Так откуда они берутся? Из болота?
- Ты - Хранитель, ты и думай. Это очень важно. Если упыри нам враги, их надо избегать. Но если они могут стать нам союзниками, их надо использовать на полную катушку. Я их уже использую.
- Каким образом?
- Обыкновенно. Сообщу через какое-то время, что упыри есть среди нас. Ниндзя только упырей и боятся по-настоящему. Такое начнется! Ни один заказ брать не будут, хоть ты что сули. Все вернутся домой, и все займутся выявлением упырей. И все кланы останутся без прикрытия. Как ты и хотела.
- Думаешь?
- Уверен. Так что думай про упырей. И поживее. Раз я играю с упырями, должны же мы знать, что они… тихо! - Кен прислушался и добавил шепотом: - Ай да Хасси! Теперь молчи. И вниз не смотри, пока я не разрешу. Зрелище будет отвратное.
Ждать пришлось довольно долго, и Джой совсем было решила, что Кен ошибся и никакого Хасси нет и в помине, как Кен внезапно оттолкнулся от ветки и прыгнул вниз, приземляясь на невесть откуда взявшегося Хасси. Тот не успел подняться, как был связан быстро и умело.
- Зачем ты взял такой темп? - спросил его Кен. - Ты же себя загнал. Я твое дыхание еще когда услышал. Теперь не обессудь.
Джой закрыла глаза, закусила губу и вонзила ногти в ладони. Что там происходило внизу, она не знала и знать не хотела. Вероятно, творилось что-то зловещее, но криков не было, только один сдавленный стон, но такой мучительный, что Джой сама едва не закричала. Через долгое, бесконечно долгое время, вечность спустя, снизу донесся удивленно-одобрительный голос Кена:
- Хорошо!
Джой разжмурилась и осторожно посмотрела. Запрокинутое лицо Хасси было белее облака, холодный пот тек с него ручьями, посеревшие губы мелко дрожали, взгляд был совершенно безумный, глаза блестели от непролитых слез.
- Очень даже хорошо, - повторил Кен. - Высший класс. Если что, молчать ты сумеешь. Вставай.
Хасси сел, опираясь на плечо Кена.
- Правда, хорошо? - хрипло спросил он.
- Не напрашивайся на комплименты. Сам ведь знаешь. И не торопись. Никогда. На тот свет всегда успеешь.
Хасси кивнул и попытался встать. Кен поднял его и поставил на ноги.
- Вперед!
- А кто впереди?
- Сюрприз, - улыбнулся Кен. - Если все знать заранее, жить неинтересно. Остальных ты чисто прошел?
Хасси кивнул.
- Я так и думал. Вперед. И не спеши.
Хасси кивнул еще раз; сделал, пошатываясь, несколько шагов, потом его походка выровнялась. Через пару минут тело обрело былую сноровку и нырнуло в кусты.
- Оклемался. - Кен прыгнул, уцепился за ветку, перемахнул другую и оказался рядом с Джой. - Силен Хасси. Хорошо, я даже не ожидал. Тори он обойдет играючи.
- Зачем ты его… так… - Джой поискала слово и не нашла.
- Попался - плати. - Кен болтал свешенной ногой. - Но у меня еще одно соображеньице было. Татуировку ему теперь будут делать на три элемента. А есть правила. После татуировки на дело не ходят. Чем больше элементов, тем дольше. Понимаешь?
- Конечно. Решил подержать его дома, чтобы шею тебе не свернул?
- Или это, или еще хуже. Хасси - чистая душа, теленок, у нас он случайно. Именно из таких и получаются при надлежащей обработке самые кровавые мерзавцы. Будь он постарше, своя бы голова на плечах была. А он сопляк еще, его в эту сторону развернуть проще простого. Так что пусть дома посидит и в дела наши не лезет. Одобряешь?
В последние несколько дней маятник в известном смысле слова дал обратный ход. Разлюбить Кена Джой уже не могла, но сосредоточиться на его темной стороне - да сколько угодно. Джой втихомолку ужасалась силе и чистоте своей привязанности. Казалось невероятным, что эти самые руки, которые так терпеливо и нежно ласкают ее, умеют так великолепно убивать и мучить, дай им только волю. Подобные мысли сводили с ума. Джой избегала смотреть на Кена, ходила не подымая глаз. Именно потому, что посмотреть так и тянуло.
Вдобавок Хасси пожелал, чтоб татуировку сделал ему именно Кен, а поскольку тот твердо решил не отпускать от себя Джой ни на шаг, бедняжка имела сомнительное удовольствие наблюдать, как гибкие пальцы Кена орудуют над плечом Хасси, то бегло порхая, то внезапно застывая с нерешительно поднятой иглой. Хасси молчал: издавать звуки во время почетной процедуры неприлично. Он был еще очень молод, но Джой не трогала его молодость: она сама вошла в совет клана, когда была еще моложе, а о Стэне и говорить нечего. Страдания Хасси ее не волновали: как верно заметил Кен, охота пуще неволи. Беспокоило ее бесстрастное лицо Кена.
- Знаешь, - сказала она ему после очередного визита Хасси, - все-таки я иногда тебя боюсь.
У Кена даже руки опустились.
- Что ты, сердце мое, - растерянно произнес он. - Разве я тебя когда обижу?
- Не в этом смысле. - Джой помотала головой; - Уж столько-то я понимаю: если ты кого и пальцем не тронешь, так это Стэна и меня. Я другого боюсь. Жалости в тебе нет. Милосердие есть, а жалости, сочувствия нет.
- Это точно, - зло улыбнулся Кен. - Я не могу сочувствовать в том, чего сам не чувствую.
- Ты что, боли не чувствуешь?
- Давно уже. Ни здесь, - Кен показал на свое тело, потом приложил руку к сердцу, - ни здесь. Давно уже отболело, теперь болеть нечему. Наверное, я сошел с ума.
- Не знаю. А если бы, скажем, я тебя предала, обманула? Тоже не больно?
- Я знаю, что ты этого не сделаешь, - серьезно ответил Кен.
- А вот возьму и умру, - пригрозила Джой. - Убьют. Тогда как?
- Пока я жив, ты временно бессмертна, - сообщил Кен в своей обычной развеселой манере.
- Хвастун, - заметила Джой, рассеянно поигрывая разбросанными на столе иглами. Внезапно одну из них она глубоко с размаху всадила в голое плечо Кена и выдернула.
- Холодная, - пожаловался Кен. - Перестань дурачиться.
Он не только не вздрогнул, не только не моргнул - даже зрачки его не шелохнулись, хотя должны были - в ответ на боль. Джой охнула. Глаза ее потемнели.
- А ведь не врешь, - медленно, не веря себе, сказала она. - Тебе и правда не больно.
И, всхлипнув, внезапно что есть силы обняла Кена и зарылась лицом в его густые волосы.
- Ну что ты, детеныш? - пробормотал Кен, успокаивая ее.
- Ох, Кен. Это ужасно. Когда человеку уже не больно, это самое страшное и есть. Ты не бойся, я тебя никогда не оставлю, ни за что.
- Логика у тебя, Хранитель, - хмыкнул Кен и прижал ее к себе покрепче.
- Мне тебя отчего-то очень жаль. Странно, да?
- Странно, - согласился Кен и губами стер с ее щеки слезу. - Но если тебе так хочется, пожалуйста.
Проведя еще денька три в трогательной идиллии, Джой и Кен собрались в свадебное путешествие - охотиться на упырей. Сборы были недолгими. Половина содержимого оружейной стены перекочевала в сумки и карманы Кена, только и всего. Провожать Кена на поиски ненавистных упырей собралась целая толпа. Кен подсадил Джой на лошадь, вскочил в седло, обернулся и метнул нож в дверь своего дома легким движением кисти.
- Поехали, - кивнул он Джой.
- Зачем ты это? - Джой указала на нож, всаженный в дверь на добрых пол-лезвия.
- Дверь запереть надо. Мы замков не держим. Если нож в двери, значит, меня нет дома. Заперто на ключ. Обычно я оставляю ключ, в смысле нож, Лэю. Мало ли, вдруг из моего оружия что понадобится. Но теперь я человек семейный, так что нечего.
Выезжая из поселения, Джой оглянулась. Нож торчал в двери, рукоять маслянисто поблескивала сквозь предрассветный туман. Около двери стоял высокий узколицый ниндзя с громадными темными глазами и глядел вслед Кену с нескрываемой иронией.
- Кто это такой? - спросила она у Кена, выехав на тропу. - Ну, молодой, с длинными ресницами?
- Конт? Тяже-елый случай, - усмехаясь, протянул Кен.
- В каком смысле?
- Во всех. Во-первых, попал к нам за длинный язык. Обыкновение у него было высказываться в совете клана вообще и о Хранителях в частности. Свое мнение завел. Как что подумает, так скажет. Ну а в клане его шуточки начали недолюбливать.
- Редкое дело, - удивилась Джой. - Кто у них глава Совета?
- Сейчас не знаю, а тогда… как его? Лин? Лэн?
- Лаун, - помогла Джой и, дождавшись кивка Кена, противно обрадовалась: - Дура-ак. Кен, если ты хоть раз хоть вполовину такого болвана видел, тебе крупно повезло. Таких, как он, просто не бывает, таким родиться надо.
- Ясное дело. Умные знают другие способы укорачивать языки.
- Ну ладно, а во-вторых?
- А во-вторых, он, собственно, не ниндзя. Четвертый год у нас, а все служка.
- Боится?
- Чего? Одному против всех, по-моему, страшней. Нет, он из принципа. С самого начала заявил, что убивать иногда надо, а кой-кого с треском и присвистом, но почему для этого надо сначала истязать свое тело, а потом носиться по лесам и накалывать на себе произведение искусства? Несерьезно, словом. Так что сначала его презирали, изредка уважали, а теперь привыкли. Кто как.
- А ты? - поинтересовалась Джой.
- А я веселюсь. Понимаешь, он хорошо устроился. На свой лад он вне закона. Любой ниндзя за такие слова давно бы… но он же не ниндзя. Не бывает большого отречения раньше малого. Нет на него управы, вот и пользуется.
- Жаль, - медленно сказала Джой, - если это все, что ты о нем знаешь. Ты постарайся припомнить. Чтобы есть, нужна пища; чтобы размышлять, нужны сведения.
- Да на что он тебе?
- Любопытный тип. Не клановый. Не торговец. Не бродяга. Не отреченный. И не ниндзя.
- Ах, даже так… - Кен задумался. - Ну, если ты права, едем мы зря. Хотя для отвода глаз полезно. Выяснить, конечно, надо. Но тогда его придется выдернуть, когда я крикну: «Упыри среди нас».
- Зачем? - не поняла Джой.
- А как ты себе это представляешь? Прирежут, как цыпленка. Он же и есть цыпленок. Не умеет ничего. Если он не упырь, то прирежут зря, а если упырь, он нам живой нужнее.
- Ладно, согласна. Тут тебе видней.
Джой то и дело оборачивалась перемолвиться словечком с отсутствующим Кеном. Оставалось лишь надеяться, что не очень заметно со стороны. Оказывается, она привыкла к тому, что флейтист рядом. Вот уже почти день, как она его не видела. Джой погибала от тоски. Конечно, ехать вдвоем в родной клан Конта не стоило. Конечно, у Джой был предлог там появиться, у Кена - нет. И все же никогда еще… зря, зря она согласилась. Пусть бы Кен ехал, а она поджидала в условленном месте. Джой не любила дураков даже поодиночке, а когда их сразу много, и вовсе нечем дышать. Одно счастье, что пытка дураками окончена и можно возвращаться. Пусть он ниндзя, флейтист, пусть монстр, маньяк, чудовище, но с ним хотя бы можно поговорить!
Джой шла медленно, растягивая удовольствие от предвкушения, оно обволакивало ее, и она не сразу заметила, что на тропе-то она не одна. За ней следовал ниндзя, охранявший клан от чего-то в одиночку, без напарника. Джой улыбнулась и незаметно ускорила шаг. Этот невысокий и совершенно квадратный парень поглядывал на нее масляными глазами все эти дни. Решил, очевидно, что она одна собралась в лес. Вот еще, одна! Сейчас, дружок, ты разочаруешься. Да, но где Кен? Должен быть здесь. Неужели перепутала? Плохо тогда мое дело, подумалось Джой. Или ушел куда? На него не похоже. А может… нет, не может. Не может быть, чтоб был убит. Никаких упырей не существует. Не верю.
Но неосознанный страх гнал вперед, и Джой мчалась по лесу не разбирая дороги.
- Что ты топаешь, как больной слон? - недовольно изрек Кен, материализуясь из зарослей.
- А ты слона когда-нибудь видел? - парировала Джой.
- На картинках. - Кен обнял ее за плечи. - Ну, что случилось?
- Я думала… ничего. У тебя гость. - Она попыталась незаметно указать на тропу. Кен пресек ее попытки.
- Вижу. И давно. - Кен повысил голос: - Эй, Балк, иди сюда.
Лицо квадратного омрачилось было, но тут же расплылось в ухмылке.
- Ловко ты меня подловил, - заметил он. - Мне бы сразу догадаться, что это ты здесь, а не Ассам.
Джой подавилась словами и тоненько икнула. Надо же, какая удача.
- А ты Ассама ждал? - спокойно спросил Кен.
- Уже и не ждал. Уехал, понимаешь, на неделю домой, и нет его второй месяц, а я здесь вкалывай в одиночку. Как встретишь его, передай…
- Нет, - перебил его Кен, - с Ассамом я встречаться не собираюсь. Ближайшие лет тридцать, во всяком случае.
Балк вытаращил глаза.
- Пожить еще охота, - беспечно пояснил Кен. - Да и болото - не место для моего трупа.
- Ах, вот оно что… - Балк снова помрачнел. - Думаешь, это я его?..
- Нет, не думаю. Далеко бы тебе пришлось за ним тащиться. Почти до дома.
Лицо Балка исказил суеверный страх.
- Упыри?
- Да по всему выходит, - кивнул Кен. - И не думай, я тебе не в напарники явился. Я как раз занимаюсь упырями.
- А я как же? В одиночку охранять? Оба прохода? Голова с глазами у одного, а задница с ногами у другого? - возмутился Балк.
- Пришлем кого-нибудь, - отмахнулся Кен. - Поговорить надо.
- Или, может, левая рука у одного прохода не знает, что творит правая у другого? - не унимался Балк.
- Как сказано! - восхитился Кен. - Перестань кипеть. Это серьезно. Это упыри, понимаешь?
- Значит, смены Ассаму не будет, - заключил сообразительный Балк.
- Будет, но потом. Вы уезжали, когда меня не было. Мне очень важно знать, с кем вы успели переругаться до отъезда.
- Дома? - не понял Балк. - А при чем тут упыри?
Когда выяснилось, что деятельный Ассам успел до отъезда переругаться чуть ли не с половиной поселения, Кен безнадежно вздохнул и отпустил Балка, пообещав смену все же прислать.
- Хотя вряд ли кто поедет, - добавил он, когда Балк скрылся за поворотом. - Если хоть кто скажет, что Ассама упыри убили, никого сюда не заманишь. Придется Балку как-нибудь одному.
- Он тебе что-нибудь ценное сообщил? - поинтересовалась Джой.
- Кто, этот гений? - Кен фыркнул. - Если бы. Пустая информация. А у тебя что?
- Похоже, и у меня пусто, - призналась Джой. - Конечно, каменоломня - это интересно, но этим Стэн займется. Это вроде предлога. Но даже на эту тему столько вздора нагородили, еле выплыла. А насчет Конта… есть, конечно, информация, но я бы не стала принимать ее всерьез.
- Почему? - спросил Кен.
- Здесь совершенно не разбираются в людях. И вот тебе пример. Ты знаешь, что Хасси из этих мест?
- Слышал что-то такое. Но он прибыл, когда я был на деле, а расспрашивать потом у нас не принято.
- Значит, не знаешь, за что его так?
- Нет, - помотал головой Кен. - А за что?
- Хасси, - медленно, с наслаждением изрекла Джой, - продавал на сторону информацию, затрагивающую интересы клана.
- Кто-о? - Кен аж подскочил. - Хасси? Этот сопляк, не знающий, кому бы предложить верность до гроба и уважение до небес? Благо, у него этого добра на два мешка больше, чем у нормальных людей. Хасси, предающий кого бы то ни было? Немыслимо. Джой, ты меня морочишь.
- Ни-ни. Это общее мнение здешних умников. Так что не стала бы я доверять здешнему гласу народа. Ты мне вот лучше скажи: зачем ты так долго доил Балка, раз он пустой?
- А я его не доил. Я ему сунул вопрос замедленного действия. Рано или поздно он придет ему в голову. Занимаюсь я упырями, я спрашивал о доме. Почему бы это?
- Упыри среди нас? - хихикнула Джой. - А не догадаются, что ты это нарочно?
- Вряд ли. Балк у нас туго соображает. Сообразит недельки через три, не раньше. Так что у нас есть время обдумать все.
О заброшенных каменоломнях Кен забыл напрочь, а зря. Джой настаивала на поездке. Каменоломни Кену понравились, добывать известняк - не то что гранит. Джой права, о каменоломнях стоит подумать. Но чем дальше они продвигались вдоль разломов, поросших мхом и травой, тем пуще Кен мрачнел, и Джой напрасно расспрашивала его. Через некоторое время они выехали к обрыву, под которым тянулась узкая и длинная долина, окаймленная с двух сторон невысокими отвесными стенами.
- Где-то здесь должен быть спуск, - словно припоминая что-то, сказал Кен. - Поехали. Справа, по-моему.
- Нет, Кен, лучше вернемся. - В голосе Джой чувствовалось странное напряжение. - Здесь кончается территория клана. Не будем соваться на чужую землю.
- Здесь ничья земля, - сдавленно возразил Кен. - Поехали.
- Ну и пусть ничья. Разве другой дороги нет? Ну пожалуйста.
- Здесь поедем. Я не думал, что твои каменоломни заведут сюда, но раз уж завели, поедем здесь. У меня здесь… неважно, поехали.
- Нет, Кен, только не здесь. - Джой уцепилась за повод Кена и потянула. - Не надо. Не по этой земле.
- Именно по этой. - На лице Кена обозначились желваки. - А ты, похоже, знаешь эту землю, да?
- Знаю. - Губы у Джой дрожали, но она попыталась говорить шутливо. - Вон под той скалой меня птичка и клевала.
Кен задрал голову. Птичка, распахнув метровые крылья, реяла над долиной в поисках падали.

Предыдущая страница 32 Следующая страница


33 Элеонора Раткевич

- Ничего, не клюнет, - скривился Кен при виде стервятника.
- Кен, не надо, давай в объезд, - взмолилась Джой. - Мне эти места до сих пор в страшных снах снятся. Белые камни, кровь, огонь и флейта. Давно уже, а как сейчас перед глазами стоит…
Она осеклась, помолчала, глядя на Кена расширенными от ужаса глазами, протянула руку, осторожно развязала шнурок, поддерживающий его волосы, и слегка ткнула кончиками пальцев в щеку, отворачивая его голову.
- Не так, - тихо сказал Кен. - Я тогда был острижен короче.
Джой замерла, не в силах опустить руку.
- Выходит, мы давние знакомые, радость моя, - невесело усмехнулся Кен. - Я не знал, что это тебя касается. Правда, то, что ты услышишь, тебе и так не понравится.
- Говори, - Джой почти беззвучно шевельнула губами.
Кен соскочил с коня, вынул из седла Джой, усадил ее с собой рядом на белый кусок известняка, согретый солнцем до ласкового тепла, и принялся рассказывать сухими короткими фразами, так не похожими на его обычную язвительную речь.
Если отвлечься от лексики, то история Кена выглядела примерно так. Был он из той породы, которая рождается с шипом в пятках, то есть вполне нормальным подростком. Как и все нормальные подростки, он считал себя достаточно непонятым, чтобы время от времени удирать куда подальше и скорбеть о непонимании. Искали его обычно долго, так что, когда находили, у него было намного больше оснований считать себя непонятым. Со временем он вошел во вкус подобных прогулок, а клан махнул на него рукой, так что он принялся пропадать неделями, забираясь все дальше, пока не набрел однажды на пограничную реку, в которой с дикими воплями тонул сопляк лет восьми, а по берегу бегали его сверстники и орали еще оглашённое. Кен умел плавать настолько хорошо, что даже не ставил себе этого в заслугу. Спасти сопляка было нетрудно, что он и сделал.
- Иногда я думаю, лучше бы он утонул тогда, - хмуро добавил Кен.
Спасенный молокосос обожал своего спасителя со всем нерастраченным пылом детства и рассказывал всем, кому попало, какой Кен замечательный. Рассказы эти день ото дня делались все ярче, текучая граница мало-помалу становилась все полноводнее, свежий ветерок в позднейшей версии разгулялся ураганом, а героизм Кена достиг и вовсе неимоверных масштабов. Кен посмеивался, но ему, понятное дело, все это льстило. Правда, с тонущим мальчишкой он вытащил на берег обязанность часто видеться с ним, ибо тот и сам жить не хотел без своего героя, и никому житья не давал, стоило Кену куда-нибудь запропаститься. Кен наезжал в соседний клан почти каждый день.
Когда Кену стукнуло лет четырнадцать, прогулки пришлось прекратить. Вовсю полыхала очередная клановая распря - из тех, когда уже непонятно, кто кого и за что, но изо всех сил. Кен привязался к мальчишке сильнее, чем ожидал. На сердце у него было неспокойно: незадолго до начала усобицы пацан заболел. Отпроситься повидать его и думать было нечего, так что, истерзавшись с неделю, Кен увел у соседа лошадь и пересек на ней границу, рассчитывая вернуться до рассвета.
- Значит, Стэн правильно угадал? - спросила Джой. - Но я не понимаю. Кража лошади, конечно, серьезное дело, но за это - в ниндзя? В такие годы?
- Нас обстреляли, - угрюмо пояснил Кен.
На обратном пути их с лошадью обстреляли, и домой Кен вернулся пешком. Все стало предельно ясно. В военное время он ездил в чужой клан, взял для этого чужую лошадь, и вдобавок лошадь пала. Впрочем, самой поездки хватило бы для приговора, гибель лошади всего лишь сделала его несомненным: изгнание из клана. Не в пример ниндзя, которые всего лишь снимают с отреченного талисман, кланы проводят отречение с утомительными подробностями. Поначалу у Кена от горя и унижения сердце рвалось на части, но под конец церемонии он так устал, что не чувствовал ничего, кроме промозглой сырости весенней земли, ломоты в коленях и боли. Когда все кончилось, Кен заснул, не вставая с колен. Проснувшись, он долго не мог встать, а потом пошел искать поселение ниндзя.
- И как меня ни одна шальная стрела не задела, ни один нож? - вздохнул Кен. - Резня была такая, что хуже не придумаешь.
Визит его, надо заметить, спас мальчика вторично. Он действительно был опасно болен, а тяжелобольные особенно суеверны. Кен явился, когда тот лежал в бреду, а у бреда своя логика. Мальчик решил, что раз уж его спаситель с ним, то и теперь он его спасет. Почти до рассвета он не отпускал Кена, отчего тот и нарвался на утренний объезд, но та ночь, что он провел у постели больного, сплотила разрозненные видения мальчика в несокрушимую веру. Что же, многие выжили только оттого, что были уверены, что иначе и быть не может.
Когда заключили перемирие, мальчик первым делом наведался к Кену. Выяснив, что да как, он с неделю походил задумчивый, потом объявил, что это все из-за него, и исчез. Возник он в поселении ниндзя, оборванный, усталый, но довольный. Кен обомлел. В сточную канаву по доброй воле не спускаются. Но гнать мальчишку было бесполезно. Пришлось смириться.
Экзамен они сдали почти одновременно. Тем не менее ничего общего между ними не было. Кен, озлобленный на весь свет, кроме своего младшего друга, был идеальным сырьем для флейтиста. Мальчишка же, улыбчивый, тихий, неизменно восхищался самыми дикими выходками Кена, упрямо считая его правым во всем, но сам ничего подобного не творил.
- Объясни поподробнее насчет флейты, - попросила Джой.
- Изволь, прелесть моя, - ухмыльнулся Кен. - Только тебе это уж точно не понравится.
Флейтисты, отборные палачи, элита, получались путем долгой обработки. Пытали они, пытали их. Орудие истязания откладывалось, палач брал флейту - и крикам жертвы вторила до жути бесстрастная изысканная музыка. Мало-помалу бесстрастие прежних музыкантов передавалось новым, и когда крики начинали восприниматься как аккомпанемент флейте, можно было считать, что квалификацию флейтист получил. Кен многократно слушал флейту и многократно играл сам. Услышанные мелодии растекались золотом по левому плечу, сыгранные застыли ритмичным узором на ритуальной безрукавке.
- Выходит, вся та золотая флора-фауна… - Джой побоялась сформулировать. Кен сделал это за нее:
- Именно. Татуировка обозначает все разряды физических и моральных пыток, которые я могу перенести.
- Красивое у тебя плечо, - заметила Джой, а про себя подумала: «Безрукавка, впрочем, тоже».
- Можно вслух, - мрачно предложил Кен, угадав невысказанную мысль. Джой чуть покраснела.
- А дальше что? - спросила она, отводя взгляд.
А дальше Кен и его друг, каждый сам по себе, совершили проступки, влекущие за собой большое отречение. Какие именно, Кен не стал уточнять. И оба попались за несколько дней до истечения срока. С отреченными можно делать все. Юноше предстояла очень долгая и мучительная смерть. Кена обрекли смотреть на нее.
- Переговорить мы все же успели, - болезненно морщась, сообщил Кен. - И выбрали выход, если другого не будет.
- А дальше? - тихо спросила Джой, почти напуганная наступившей тишиной.
- А дальше ты видела, - неохотно ответил Кен.
- Не все. - Джой передернуло от воспоминаний. - Два дня без капли воды, жара. И потом, уж очень было жутко. Не знаю толком, что я и правда видела, а что мне прибредилось. Почти потеряла сознание.
- Я зато не потерял. - Кен снова помолчал, потом добавил очень обыденным голосом: - Я убил его.
Друзья успели уговориться. Кен дарует несчастному смерть, но не сразу, чтоб не подвергнуться той же участи, а лишь когда истязуемый подаст ему знак. Ждать пришлось долго. Дождавшись, Кен выполнил обещание: рукой перерубил своему единственному другу горло, вытер окровавленную руку о его тело и сыграл ему на флейте мелодию изумительной красоты.
- Флейту помню, - медленно, с трудом выговорила Джой. - Вот уж этого в жизни не забуду.
- Я тоже.
Трудно сказать, кому перенесенное обошлось тяжелее: тому, кто умер, или тому, кто убил. Муки покойного со смертью и прекратились. Кен остался и запомнил все, включая собственные физические мучения. Он стигматировал - в первый и последний раз в жизни. Редко, но бывает. Все, что проделывали над его другом, он ощущал на собственной шкуре, сила сопереживания открывала на его теле новые раны. Одно счастье, что у Кена их было и без того много. Никто ничего не понял.
- С тех пор мне никогда не было больно, - добавил Кен.
Ни его телу, ни душе не было больно, когда на его плечо наносили завершающие элементы татуировки: он видел, как пытают его друга, и он убил его собственноручно. Мало кто на такое способен. Знатоки татуировок, завидев двойную полосу, увитую змеей, шарахались от него с воплями, но его и это не трогало.
- На флейте я с тех пор тоже не играл, - сообщил Кен и, помолчав, добавил: - Пока.
Спокойное «пока» напугало Джой едва ли не больше, чем вся предыдущая история.
- Человек, который выдумал для нас эту муку, жив. Исполнитель тоже. Сразу я за них не взялся. Пусть забудут. Пусть думают, что я забыл. - Грустный голос Кена был ровен, как зеркало. - Чтоб не успели понять, кто их и за что. Одновременно мне их не прихватить, так чтоб те, кто еще живы, не прикончили меня раньше. Вот им я с удовольствием сыграю.
- Зачем… ты… хочешь… ехать… в долину? - еле выговорила Джой.
- Навестить, - тихо ответил Кен, не подымая головы. - С тобой познакомить. Я схоронил его здесь.
- Хорошо, - ответила Джой, - поехали, - и добавила с истерическим спокойствием: - Будет очень приятно познакомиться. Надеюсь, я твоего друга не разочарую?
В долине ничего душераздирающего не произошло. Кен и Джой помолчали возле могилы, сели на коней и поехали. Только Джой, уходя, произнесла в пространство: «Лежи спокойно, я о нем позабочусь. И насчет смысла жизни тоже».
- А при чем тут смысл жизни? - осведомился Кен, отъехав от долины на приличное расстояние.
- Ты ведь хочешь отомстить? - ответила Джой вопросом на вопрос.
- Конечно. - Кен был даже удивлен, что в этом еще можно сомневаться.
- Вот видишь, - невразумительно отозвалась Джой. - Ну хорошо, отомстишь, а что дальше?
- Не задумывался.
- Зря. Когда человек все кладет на достижение одной цели, все силы, что ему делать потом? Зачем жить? Пусто так… хоть вой, хоть в петлю лезь. Не замечал?
- Пожалуй, - коротко ответил Кен.
- А спрашиваешь, при чем тут смысл жизни. При тебе. К тому времени, когда ты отомстишь, я уж позабочусь, чем заполнить пустоту. Заранее. Будет тебе смысл жизни, не отвертишься.
- Угрожаешь? - хмыкнул Кен. - Лучше закрой застежку у горла. Не то я займусь смыслом жизни прямо сейчас и здесь.
- Верхом? - ухмыльнулась Джой.
- Интересная мысль. В седле еще не пробовал заниматься… ээ… смыслом жизни. Застегнись, кому говорят. Не показываться же на людях в таком виде.
- Какие люди? - изумилась Джой, послушно застегиваясь.
- Мы ведь упырями занимаемся. А раз так, нам домой пока рановато. Съездим в один клан. Ты оттуда Стэну гонца отправишь. Я с одним человеком поговорю. - При слове «человек» по лицу Кена мелькнула тень.
- Поговоришь? - подчеркивая смысл, спросила Джой.
- Поговорю, - отрезал Кен и добавил: - Пока.
Уже на подступах к клану Кен переменился - неуловимо, но несомненно. Не то царь зверей, не то шут гороховый. Эдакая помесь льва с макакой. Свободные манеры сделались развязными, глаза сузил злой прищур, губы перекосились в наглой ухмылке.
- Дешевка, - прокомментировала Джой. - Мальчик, который любит крутить хвосты кошкам, пока взрослые далеко.
- Не мешай работать, пока тебе хвост не накрутил, - бросил Кен.
По въезде в поселение манеры, так сказать, усугубились. Забубенное ухарство упомянутого мучителя кошек и тягомотно тоскливый кураж из тех, когда куражиться тоже скучно, до рвоты скучно, до отвращения, но вот nobless некоторым образом oblige. Лексика сделалась заметно беднее, став при этом более требовательной и… яркой, что ли. Мужчины повиновались неохотно, но быстро. На девиц упомянутый джентльменский набор производил совершенно однозначное впечатление.
- Кен, прекрати немедленно, - жалобно попросила Джой. - Если эта девица еще раз на тебя так посмотрит, я ее убью.
- Ого, - развеселился Кен. - А если я на нее так посмотрю? Меня убьешь?
- Нет, - отрезала Джой. - Я тогда так посмотрю на того типа в зеленой куртке.
- Попробуй только! - возмутился Кен. - Я жутко ревнив, имей в виду.
- Я тоже.
- Джой, это работа. Уверяю тебя, ни одной из этих красоток от меня ни кусочка не достанется. Весь твой.
- Посмотрим, - пообещала Джой.
От толпы отделился изрядных размеров человек, разукрашенный уже знакомым Джой образом. Только татуировки у него было поменьше, чем у Кена, а вышивки побольше.
- Зачем приехал? - недружелюбно поинтересовался он.
- Поговорить, - ответил Кен сверху вниз, не слезая с коня. - Побеседовать насчет покойного Ассама.
- Давно покойный? - тем же тоном вопросил тип.
- Да порядочно, - равнодушно ответил Кен. - И, похоже, упокоили его упыри.
Мощный тип скривился.
- Чушь, - бросил он. - Фантазии. Суеверие.
- Как сказать, - вздохнул Кен. - По дороге домой я уложил одно такое суеверие. Второе удрало. Ну, будет разговор?
- Будет, - неохотно согласился тип. Только тогда Кен спрыгнул наземь. Роста они были одинакового, только из одного такого бугая вышло бы - ну три не три, а два с половиной Кена точно. Джой замерла. Это не туповатый Балк. Это посерьезнее.
- Познакомься, Джой, это Толлер.
Джой и Толлер кивнули друг другу с враждебной вежливостью.
- Мы у тебя пару дней погостим. Найди нам с Джой комнату. И чтобы без щелей. Не люблю зрителей.
- Кто их любит, - проворчал Толлер.
- Я особенно, - Кен мрачно улыбнулся и поиграл узким стилетом.
Толлер взглянул на стилет и рассмеялся:
- Да, верно. Забыл, какую потеху ты тогда устроил.
- А какую? - спросила Джой, предчувствуя ответ.
- Сунул нож в щель. Не любит он зрителей, - с удовольствием объяснил Толлер.
- И промахнулся, - заметил Кен. - Зуб только мерзавцу выбил, а так ничего. Кстати, о зубах. Кусачего помнишь?
- Знаешь, - скривился Толлер, - между нами, коллегами, говоря, Кусачий этот…
Дальше последовал узкопрофессиональный диалог, густо пересыпанный терминологией. Джой сделалось немного скучно.
- Вот тебе твой Кусачий, - заключил Толлер. - Обыкновенная пьянь без всякой мистики. И упыри тут ни при чем.
- А Ассам?
- Это обязательно на площади?
- Обязательно, - заверил Кен. - Потом объясню, почему.
- Ладно, верю. Так вот, у Ассама не то что полным-полно врагов, у него, кроме врагов, вообще никого нет. Его кто угодно мог.
- Не скажи, - возразил Кен. - Я бы тоже так думал, если бы сам на упырей не нарвался. Я было подумал, что ждали меня, но при чем тут тогда Ассам?
Толлер пожал плечами.
Джой очень хотелось надавать Кену оплеух. С той минуты, как они въехали на территорию клана, его словно подменили. Этот взгляд, эти манеры… и на нее хоть бы посмотрел. Зато Толлер от нее глаз не отводит, а Кену хоть бы что. Ревнивый, называется.
- Так это ты из-за упырей в такую даль собрался? - негромко спросил Толлер.
- Отчасти. Я здесь проездом, - ответил Кен.
- А какое отношение к упырям имеет твоя красотка?
- Она имеет отношение ко мне, - объяснил Кен, помолчал и прибавил несколько исключительно нецензурных оборотов, проливающих свет на отношения. Тут только Джой поняла.
Кен знает, что за подобные слова по ее адресу можно и схлопотать нежной женской ручкой. И он не из тех, чтобы прикрывать следы коготков или ответить на вопрос: кто это тебя так разукрасил? А ведь произнес именно такое и не поперхнулся. Кен ничего не говорит и не делает зря. Эх, жаль, выражения выбрал слабые. Посовестился. Надо было круче загнуть.
- Да? - Толлер хмыкнул. - Впервые вижу, чтобы девок на дело таскали.
- Ну, Лэй говорил, что сгубят меня девки, - ухмыльнулся Кен.
- Пошли-ка отсюда, - неожиданно предложил Толлер. - Вроде мы уже о деле переговорили.
- Пошли, - неохотно согласился Кен. - Куда только?
- Ко мне пока. Вам тем временем жилье приготовят…
Кен следовал за Толлером, Джой медленно шла позади. Недаром Кен на нее и не смотрит. Говорят, любви и кашля не скроешь. Стоит Толлеру увидеть, как Кен на нее смотрит, и он из Кена сможет веревки вить, играя на самой тонкой струне. На ней, на Джой. А ведь именно этого Толлер и хочет. И Кен хотел бы того же от Толлера. Но у Толлера нет уязвимого места, а у Кена есть. Она, Джой. Что же, будем настороже.
Какое там настороже против профессионала. Цыпленок настороже против бульдога. Толлер вошел первым, Кен - за ним, Джой подавила дурное предчувствие и шагнула в дом. Подавленное предчувствие пискнуло в последний раз и затихло. И не успело оно затихнуть, как Джой ощутила у горла лезвие ножа Толлера. Кен окаменел. Стоит ему сделать неосторожное движение… Не бойся, - за долю секунды мелькнуло в голове Джой. Она ждала чего-то в этом роде и уже знала, как быть.
- Дурацкие шутки у тебя, - недовольно промурлыкала Джой, - и сам ты, Толлер, дурак дураком.
Ленивым небрежным движением она отвела от своего горла руку Толлера, и рука его повиновалась. Нет, если бы она вздрогнула, испугалась, попыталась не отвести нож, а отбросить, ей бы это не удалось. Но Джой сделала вид, что ничего не поняла, и Толлер растерялся. Всего на долю секунды. Но этого мгновения хватило. Едва его рука опустилась, как Кен одним прыжком подскочил к Джой, рванул ее к себе, оттолкнул назад и принял боевую стойку, все это одним движением. Тут только Толлер понял, что произошло.
- Спасибо, - нежно произнес Кен. - Умница.
- Мерзавка, - свирепо, но уважительно выговорил Толлер. - Недооценил я тебя.
- Меня ты недооценил, - возразил Кен. - Неужели ты думал, что я повезу с собой круглую дуру? Хорошего же ты обо мне мнения. Впрочем, я от тебя никогда ничего хорошего, кроме плохого, не видел.
В его руку просунулась кисть Джой с ножом. Кен принял оружие, не оборачиваясь, Джой отошла назад. Кен и Толлер стояли друг перед другом в боевой стойке, с ножами на изготовку. Ни тот ни другой не двигались.
Джой смотрела на них минут пять, потом ей стало смешно. Несмотря на весь страх. Она попыталась сдержаться, но неуместный смех разбирал ее все пуще, и наконец она разразилась хохотом. Ее смех сделал обоих ниндзя какими-то нелепыми, и они отлично это поняли. Кен тоже засмеялся, выпрямился и перебросил нож в левую руку.
- Поговорим? - предложил он.
- Можно, - угрюмо согласился Толлер. - Для начала скажи, зачем ты приехал? Ведь не из-за упырей, верно?
- Ошибаешься, - раздельно ответил Кен. - Из-за них. А вот тебе какого черта от меня надо?
Толлер яростно молчал. Кен вздохнул.
- Послушай, - терпеливо произнес он, - пренелепое ведь положение. Если тебе от меня что надо - а вижу, так и есть, - как ты намерен это вытрясти? Ну, сначала меня взять надо, а змей голыми руками не берут. Они кусаются. Ладно, положим, ты меня взял. Как ты меня допрашивать станешь? Бесполезно ведь. На Джой лапы положишь? Ох, не советую. Может, я тебе что и скажу, может, и нет. Но потом тебя на кусочки нарежу в любом случае. На фигурные кусочки. Сердечки из тебя нарежу, цветочки, зверюшек. Не видать тебе от меня информации. И мне от тебя тоже. Мне тебя взять не легче, чем тебе меня, да и допросить тоже. Так что нам с тобой век друг за дружкой гоняться, как собака за своим хвостом?
Толлер что-то неразборчиво взрыкнул и опустил голову.
- Давай-давай, выкладывай, - подбодрил его Кен. - Силой со мной ничего не сделаешь, а если ласково, могу и распустить язык. Так что тебе от меня надо?
- То же, что и раньше, - выплюнул Толлер.
- Ах вот оно что, - грустно протянул Кен. - Вот, значит, из-за чего… но я же говорил тебе. У меня этого нет.
- А где ты это спрятал?
- Ясно, Толлер. Теперь ясно, куда ты метишь. Ладно. Услуга за услугу. Я покажу тебе то, что ты хочешь. Если ты поможешь мне.
- Не верю, - выдохнул Толлер. Кен пожал плечами.
- Поклянись, - потребовал Толлер. - Я тебя знаю. Ты впустую не клянешься.
- Хорошо. - Улыбка Кена была непередаваема. - Клянусь. - Он положил руку на талисман. - Я помогу тебе добраться туда, куда ты хочешь. И ты воочию увидишь что желаешь. И я не возьму оттуда ничего. Все останется тебе.
Толлер чуть обмяк.
- Хорошо, - кивнул он. - Верю. Теперь можно и поговорить о твоем деле. Что тебе нужно?
- Информация, конечно, - усмехнулся Кен. - Кто из служек за последний год чаще всего общался с посторонними, и какими? Год, полтора, когда меня на месте не было?
- И все? - изумился Толлер.
- Все, - отрезал Кен. - И, поверь, информация того стоит.
- Видно, она тебе и впрямь нужна, раз ты за нее готов отдать свой тайник, - задумчиво произнес Толлер.
- Вот и сиди тут, ковыряй в носу, - огрызнулся Кен. - Может, и наковыряешь нужных воспоминаний. А мы пока пойдем, у нас свои дела есть. Но чтобы без подлостей. Еще раз такую шутку выкинешь - уши отрежу и съесть заставлю.
- Что ты, Кен, - осклабился Толлер, - какие подлости? Ты теперь мое самое дорогое сокровище.
Всю дорогу до ручейка Кен молчал. Лишь когда они с Джой вышли из поселения, его прорвало. Он уткнул лицо в ладони и завыл.
- Подонок, мразь, подлец, скотина. - Кен зажимал себе рот ладонями, чтобы не кричать, но не очень-то получалось. Джой схватила его за плечи и сильно встряхнула. Кен отнял ладони от лица. Глаза его воспаленно блестели.
- Ты не понимаешь…
- А чего тут не понять? - возразила Джой. - У тебя полосы со змеей на руке, у него на безрукавке. Он придумал для вас этот кошмар?
Кен обреченно кивнул:
- Именно. И из-за чего! - Кен едва не застонал снова, но сдержался. - Я бы знал… ох, знал бы я раньше.
- Успокойся, - шептала Джой, осыпая его лицо быстрыми легкими поцелуями.
- Я спокоен, - бешено возразил Кен. - Еще как спокоен. Хорошо же. Он получит чего хочет. Я-то думал, что мне с ним сделать такого. Надо же, он мне сам подсказал. Да еще поклясться заставил. - Кен рвано рассмеялся. - Я свое слово сдержу.

Предыдущая страница 33 Следующая страница


Наемник мертвых Богов 34

- А он свое? - напомнила Джой.
- Отчасти, - признал Кен. - Но не это главное. Сейчас надо гонцов найти. Одного отправим к Хасси. Срочно.
- Зачем такая спешка? - не поняла Джой. - Он тебе нужен?
- Он - нет. Разве только за Контом приглядеть. Главное - послать гонца, понимаешь? Я же недаром обсуждал все на площади. Гонец поедет через кланы. Приедет к нам. Если правильно выбрать гонца, через неделю слухов не оберешься. Упыри среди нас. И вроде я к этому слуху никакого отношения не имею, понимаешь?
- Ловко, - одобрила Джой. - Теперь главное - выбрать гонца поболтливее.
- Выберем. - Говоря о деле, Кен понемногу приходил в себя. - А другого гонца отправим к Стэну. Чтоб был наготове.
- А мы? - спросила Джой.
- А мы денька два похамим местным, потом займемся Толлером. По-твоему, я в такую даль только ради тебя и упырей поехал?
Лицо Кена вновь исказилось, и Джой предпочла сменить тему на менее опасную.
- А хамить зачем? - торопливо поинтересовалась она.
- Не знаю. Но так принято. Клановые презирают нас, мы - их.
- А почему ты не хамил у нас? - настаивала Джой.
- Да, действительно, - растерянно улыбнулся Кен. - В голову даже не пришло. Вы меня наняли, а я у вас не покуролесил.
- Мы тебя не наняли, - напомнила Джой, - а приняли. И я работаю вместе с тобой. Забыл?
- Что ты, жизнь моя, - ухмыльнулся Кен. - Тебя забудешь, как же.
- А ведь в этом все дело, - медленно произнесла Джой. - Слушай, я, кажется, поняла. Клановые сами в крови не мараются. Вас нанимают. Ну, презирают, конечно, это ты верно подметил. А в глубине души чувствуют свою вину. За это самое презрение. За то, что не они защищают себя с оружием в руках. Вот и позволяют вам бесчинствовать. Вроде искупления, понимаешь? А у нас иначе вышло. Мы со Стэном не заставили тебя пачкаться в одиночку, потирая чистенькие ручки. Не послали подыхать вместо нас. Вот тебе и не пришло в голову. Как считаешь?
- Складно, - одобрил Кен. - Похоже, ты права. Но если это верно, то так кланам и надо. Пусть терпят.
- Конечно, - улыбнулась Джой.
- Значит, покуролесим? - В глазах Кена зажглись веселые огоньки.
- Покуролесим! - согласилась Джой.
Письмо, отправленное Хасси, не содержало никакой информации. Оно, по сути, было фиктивным. Единственно, намек на настоящее письмо выпадал из общего стиля. Настоящее письмо было вложено в послание для Стэна.
Письмо Стэну гласило:
«Не зевай, скоро начнется твоя работа, мы свое дело сделали. Как получишь письмо, живо скачи к Лэю и найми парня по имени Хасси. С ним возвращайся домой и жди нас».
Для Хасси было приписано:
«Поезжай с этим человеком и делай все, что он скажет. Это приказ. Любой ценой увези с собой Конта, даже если придется его связать и тащить на закорках. Это тоже приказ. Будь осторожен, скоро запахнет жареным».
Куролесить начали, едва успев отправить гонцов. Кен, широкая душа, во всех своих действиях объединял мощный размах с дотошной педантичностью. Он и теперь себе не изменил. Куролесили методично, последовательно, ни одной мелочи не упуская из виду. К исходу третьего дня Кен и Джой тешили себя радостной уверенностью в том, что память о них в клане переживет не одно поколение. Толлер, слегка ошарашенный масштабом происходящего, участия в нем не принимал, наблюдал со стороны.
- Когда поедем? - нетерпеливо спрашивал он.
- Когда поедем? - интересовалась и Джой. - Здесь, конечно, весело, но Толлер уже копытами бьет. Того гляди, сбесится на привязи да еще залягает.
- Не залягает, я его стреножил прочно, - отвечал Кен. - Вот погоди, дьявол проикается, и поедем. Денек-другой от силы, не больше.
В дьявольской икоте, вопреки названию, не было ничего мистического. Горелых Земель кругом было во множестве, ни один клан не избежал опасного соседства, но лишь на территорию этого сезонные ветры приходили со стороны Горелых. Дьявольская икота Горелых Земель приносила с собой странные болезни, в сезон ветров на клановых нападало поголовное целомудрие - не приведи Господь зачать ребенка в такие дни. Но все же клан цеплялся за свою землю с упрямством, достойным лучшего применения, хотя мог бы потребовать передела в любую минуту. Урожайна земля была на диво, вот в чем дело. Сам Кен признавал, что «зерно здесь не меньше моего глаза, а плоды - с Толлерову задницу». Жить, ежегодно перенося дьяволову икоту, клановых заставляла обыкновенная жадность.
- А чего ждать? - недоумевала Джой.
- Еще недоставало, чтоб дьявол нам в лицо икал, - хмуро пояснил Кен. - Ехать нам как раз против ветра.
- Тогда надо ждать обратного ветра, а это пара месяцев, а не деньков, - возразила Джой.
- Нет, жизнь моя, обратный ветер мне ни к чему. Не желаю я этого поганца на закорках тащить, - загадочно ответил Кен.
- Ветер - тащить? - естественно, не поняла Джой.
- Толлера тащить. Не собираюсь. Он у меня своими ногами потопает, - еще более загадочно ответил Кен.
Джой сочла за благо не расспрашивать. Даже если Толлера от попутного ветра паралич хватит, это дело Кена. Ему виднее. Ее устраивало уже и то, что ждать недолго. Как Хранитель, она лучше многих знала, чем опасна дьяволова икота, и с беспокойством считала не то что часы - минуты до отъезда.
А потому-трудно сказать, кто с большим восторгом встретил первый безветренный денек, когда Кен отдал приказ к выступлению, - Джой или Толлер. Правда, Джой вовсе не радовал избранный маршрут, но чем скорей они доедут до Горелых, тем скорей уберутся от них подальше.
К ее удивлению, поехали они не совсем к Горелым, а стороной. Все верно, к полудню подумала Джой, в жизни бы Толлер к Горелым не поехал. Понял бы, что затевается что-то несусветное, поостерегся бы. Что там Кен измыслил? И как он собирается Толлера завести к Горелым, да еще чтоб шел своими ногами? Обычного человека - куда ни шло, но Толлер ниндзя, профессионал. Даже малоумный профессионал относится к категории «дурак-дурак, но хитрый», а Толлер не дурак. Если он и впрямь автор идеи, доведшей до гибели друга Кена, он умный жестокий негодяй. Флейтист, одним словом. Конечно, люди теряют голову, получая предмет своих неуемных желаний, да вот не похоже, чтоб Толлер прыгал от радости. Настороженный, внимательный. Хоть и верит клятве, а подвоха опасается. Недаром, естественно. И явно не оставляет надежды заполучить Джой. Для шантажа и вообще. За день дороги Джой вся извелась. Так что к вечеру она уже почти ничего не соображала.
Вечером тонкие струйки тумана завились вкруг конских копыт, потом туман стал сплошным, поднялся до стремян, сгустился.
- Отдохнем, - предложил Толлер, - ни черта все равно не видать.
- Отдохнем, - согласился Кен, по его голосу Джой отчего-то поняла, что он ждал этих слов. Именно ждал, и именно от Толлера. Исходить они должны были не от Кена и не от Джой.
Расседлали коней, разожгли костерок, расселись возле него в расслабленных позах. Но напряжение не исчезло, скорее наоборот. Что будет, гадала Джой. Что-то точно начнется, только что, когда и как?
Увлеченная этими рассуждениями, Джой пропустила мгновение, когда скрытая напряженность взорвалась открытой враждебностью. Толлер привскочил и ухмыльнулся, блестя глазами, зубами и ножом. Лицо Кена было спокойным, но дышал он быстро и тяжело.
- Иди, детеныш, погуляй, - небрежно бросил он. - Иди. Мы тут с Толлером без тебя потолкуем. Иди же.
Джой мгновенно нырнула в туман, отошла немного и остановилась. Туман был до того густым, что костер выглядел тусклым комком, еле-еле тлеющим во мраке. Голоса звучали тоже приглушенно, точно клопы в кармане разговаривают, туман съедал слова, и доносились сквозь него лишь отдельные возгласы.
- Ты ее… нарочно… чтобы я не… бе глотку пере…
- А как же… нечего… тут, ищи Толлер, может, на…
Джой перестала вслушиваться. И так все предельно ясно. Хороша ясность в тумане. Толлер в тумане будет гоняться за Джой и Кеном, а Кен - вести его. Ослепленный туманом и яростью Толлер вряд ли сообразит, куда его ведут, либо сочтет направление случайным. Да, все ясно. Кроме одного. Как уберечься в тумане от ножа Толлера и рук Кена? Ведь Кен может и не разобрать, на кого наткнулся. А на месте стоять нельзя, Толлер запомнит, в какую сторону она ушла, и пойдет именно сюда, понадеявшись, что она не осмелится отойти слишком далеко от костра. От Толлера можно спастись только постоянным движением, и двигаться мы будем, но как спастись от единственного своего? Джой ступала тихо - предосторожность в тумане почти излишняя - и на ходу лихорадочно перебирала всю ниндзевскую премудрость. Иногда Кен ей излагал, когда на него нападал философский стих. Усилием воли Джой заставила себя успокоиться и вспомнить последовательно, ведь если все смешается в кашу, она непременно упустит что-нибудь. Что же. Господи, что он говорил? Ниндзя - хозяин всех шести чувств. На шестое полагаться не будем, а вот остальные пять… Зрение? Не в тумане. Слух? Не орать же мне? Кен услышит, но и Толлер тоже. Отпадает. Осязание? Ну, когда столкнемся нос к носу, поздно будет. Отпадает. Вкус? Лизать меня, что ли? На расстоянии? Ха. Запах? Хорошо же от меня сейчас пахнет, подумалось непроизвольно. Гарью от костра и потной лошадью. Все мы трое так пахнем. Все трое… Стоп!
Джой остановилась. Ну конечно! Она всегда собирала по дороге самые разные травы: пригодится. Невелик груз, карман не тянет. Сушеная трава пахнет сильнее. Тем более в тумане. Кен о ее гербарии знает, а Толлеру откуда и знать? Правда, большая часть запаса осталась в седельной сумке, но, похоже, и в кармане кой-что завалялось. А как же. И не кое-что, а самое нужное. Мята. Ароматная полынь. Еще кой-какие пахучие травки. Джой нарвала их на пробу, не удастся ли ими еду приправлять. Удалось. Джой торопливо растирала сухие травы в руках, терла ими лицо, распущенные волосы. Как там Кен говорил? «Даже густой туман не скроет благоухания цветов?» Вот еще, цветов. Для Кена она сейчас благоухает хорошим жарким. Будем надеяться, не укусит в тумане.
Джой двигалась медленно, стараясь не терять из виду костер, а если и теряла, то запоминала, где он мигнул в последний раз. Правда, выныривал он иной раз вовсе с неожиданной стороны, да и не так скоро, как Джой рассчитывала, и в такие мгновенья ей делалось страшно.
- Умница, девочка! - Кен подошел совершенно неслышно и незримо. - Не бойся ничего. Еще недолго. Скоро я отведу его отсюда. Еще час, не больше. Тогда возвращайся к костру и жди.
Джой судорожно кивнула, и Кен исчез, как появился. Джой перевела дыхание. Страх немного отпустил ее, зато она ощутила, как промозглая сырость липнет к телу. Такое чувство, словно туман за шиворот лезет. Можно подумать, ему там теплее. Вот, значит, почему Кен ждал не обратного ветра, а штиля. Ветер разнес бы туман в клочья. Мог бы, между прочим, предупредить. Хотя нет. Кен в глубине души чудовищно суеверен, как все настоящие профессионалы. Он может отрицать сколько угодно, но факт остается фактом. В жизни он не станет заранее обсуждать задуманное, если оно хоть в чем-то от него не зависит. Не станет искушать судьбу. Не то - рассчитает все насчет тумана, а туман и не случится. Ну ладно. Уши я тебе, любовь моя, все равно надеру.
Когда Джой окончательно иззябла, несмотря на костер, окончательно запуталась, отсчитала она час или нет, и принялась в третий раз отсчитывать его заново, появился Кен. Он был мрачен. Немудрено: левый глаз его едва открывался.
- Какой фонарь, - восхитилась Джой. - С таким тебе и туман нипочем.
- Теперь мне все нипочем! - ответил Кен и подмигнул неповрежденным глазом. - Где веревка?
- В сумке, где же ей быть. А зачем тебе?
- Увидишь, - кратко ответил Кен и принялся копаться в сумке.
- Ну теперь-то, может, объяснишь?
- Объясню. - Кен отмерял веревку, наматывая ее на локоть. - Толлер - чертовски честолюбивая скотина. За это и поплатился. Только сперва поплатились мы. Понимаешь, как-то раз приняли мы заказ сдуру. Пришел к нам один такой межеумок клановый. Мы с ним пошли. Вот в эти места он нас и привел. Нашел он, видите ли… - Кен скривился и замолчал.
- Да что нашел? - не вытерпела Джой.
- Библиотеку.
- Ого! - только и могла вымолвить Джой. Это слово объясняло многое.
- Но нашел он ее на Горелых. Карту составил, все честь честью. Даже вынес оттуда книг пяток. Чтоб слова свои доказать. Ну, мы-то еще из ума не вышли - вещи из Горелых в руки брать. Костер запалили и сожгли.
У Джой кровь отхлынула с лица.
- Не жалко было? - спросила она, представляя, как корчились в огне обложки, разлетались страницы.
- Жалко. Себя, между прочим, тоже. А жалко - сил нет, до сих пор снится иногда, что страницы из огня выхватываю. Тогда я к ним и не притронулся. И проход мы тогда хорошо завалили, постарались. Чтоб никто от большого ума не сунулся. Соблазн больно велик. Умник-то этот помер. Он уже из Горелых вышел какой-то больной. Сопливый, поносный, облезлый.
Видение смертоносной библиотеки потрясло Джой.
- А при чем тут Толлер? - нехотя спросила она.
- Ну как же. При честолюбии своем. У всех кланов есть Хранители знания, а мы чем хуже?
- Вы всей оравой Хранители знаний, - сказала Джой и, помолчав, добавила с черным юмором: - Специфических.
- Ему это втолкуй, - вздохнул Кен.
- Так он… он хотел… Хранителем в вашем клане?!
- Поняла наконец. Тот дурак облезлый мучился недолго, да вот перед смертью язык распустил. Знал бы - придушил бы, хоть клиентов убивать и не принято. Ну, сегодня Толлер получит свою библиотеку.
Джой последовала за Кеном, хотя он и не приглашал. Вокруг посветлело, развиднелось, туман понемногу начал редеть. В белесом утреннем небе еще маячила запоздалая луна. Тусклый свет заливал плато. На самом краю его лежал Толлер.
Кен говаривал как-то Джой, будто можно человека обездвижить прикосновением, есть такие места на теле. Джой не больно верила, но теперь убедилась. Толлер, ничем не связанный, лежал и хватал ртом воздух, как рыба на песке: видно, говорить он тоже не мог. Конечно, если бы ниндзя умели убивать взглядом, тут бы Кену и смерть пришла, да и Джой заодно. По счастью, среди сверхъестественных дарований ниндзя хотя бы это не числилось.
Вид безгласного и недвижимого Толлера так поразил Джой, что она не сразу оценила ландшафт. А посмотреть было на что. Внизу, на глубине в четыре человеческих роста, тянулась равнина. Везде, насколько хватало глаз, - выжженная, оплавленная земля. Развалины города и те не затянуло мохом и травой. Город лежал поодаль с вытороченным брюхом.
- Жуть какая. - Джой зябко повела плечами.
- Именно, - охотно согласился Кен. - Ведь ты этого хотел, Толлер, а? Не поверил мне, что библиотека здесь? Зря. Но ты получишь чего хотел. Я держу свое слово.
На безмолвных устах Толлера запекся вопль. Кен аккуратно обвязал Толлера под мышками, закрепил веревку вкруг какого-то камня, подергал ее для проверки, подошел снова к Толлеру и несильно ткнул его несколько раз. Толлер мигом обрел свободу движений, но воспользоваться ею не успел, Кен спихнул его с обрыва вниз. Когда веревка натянулась, Кен подошел к краю обрыва и глянул.
- Низко висит, не расшибется, - заметил он и перерезал веревку. Судя по всему, Толлер не расшибся. Мгновением позже метко пущенный камень угодил Кену в плечо. Не отпрянь Кен вовремя, попал бы в голову.
- Неплохо засветил, - уважительно признал Кен. - Джой, где сумка?
- Лови!
Кен поймал сумку, извлек из нее флягу и съестные припасы, обвязал веревкой и отправил вслед за Толлером.
- Ты не верил, что я пришел только ради упырей? - крикнул он. - Ты был прав. Пусть тебя это утешит.
- А если дозовется кого на помощь? - спросила Джой по пути к стреноженным коням.
- Как? Речь-то я ему не вернул, только тело. Выхода здесь ему нет, глыбу мы обрушили тогда на совесть. Ближайший выход отсюда в двух-трех днях пути. Для здорового человека.
- Думаешь, его там чудовища поймают? - Джой употребила слово «чудовища» вместо общепринятого среди Хранителей «мутанты», чтоб вопрос был понятнее.
- Какие чудовища? Нет там никого и ничего. Ни одно чудовище там не выдержит. Если и были, вымерли давно. Мертвая здесь земля. Напрочь мертвая.
Запаса пищи и воды Толлеру на несколько дней хватит. Значит, и не голодом его собрался Кен уморить. Джой не задавала вопросов. Как Хранитель, она лучше кого бы то ни было знала, какой смертью умрет Толлер. Жалости к нему она не испытывала. Слишком хорошо ей запомнилось виденное на ничейной земле: истерзанное тело, такое хрупкое, совсем мальчишеское… потрескивание огня… безумное лицо Кена, его рука с флейтой.
Словно услышав мысли Джой, Кен достал из-за пояса флейту, сел на камень, задумался ненадолго, потом поднес флейту к губам. Джой зачарованно слушала. Конечно, она знала, что флейта в этом мире означает смертную муку. Но мелодия была чудо как хороша.
Дома странников заждались. Хасси успел немного исхудать на здешней пище, но, по мнению Кена, ему это было на пользу. Конт слонялся без дела с выражением брезгливого недоумения на лице. Стэн тихо смеялся.
- Чистая работа, старший! - сообщил он, потирая ребра после взаимных приветственных объятий. - Уж не знаю, чем ты их подманил, но все ниндзя стаей снялись с мест и полетели домой.
- То ли еще будет, младшенький, - в тон ответил ниндзя. - Кланы еще не поняли, что к чему?
- Уже. Всё они поняли. Послезавтра Великий Совет. Съездим?
- Обязательно, - согласился Кен.
Они и впрямь съездили. Полдня Стэн и Джой прикидывали, сколько времени должна занять дискуссия, прежде чем зайти в тупик, и рассчитали все до секунды. Когда Владыки кланов окончательно охрипли, рассуждая, отчего это вдруг ниндзя стали такими неуступчивыми, вдали наконец показались представители горного клана.
Впереди ехали Стэн и Джой, одетые с привычной скромностью. По бокам и чуть сзади следовали Кен и Хасси, разряженные в пух и прах. С их плеч струились шелковые плащи, племенные горские кони несли седоков легко и ровно. Оружие Хасси было не железным, а стальным. На боку Кена покачивалась стальная же граната с надпиленной по совету Стэна оболочкой.
- О-ох! - полуобморочно разнеслось окрест. Никогда еще Великий Совет не считалось с голодными горцами. Оказывается, горцы явились не бедными родственниками. У них - единственных! - есть чем расплатиться за защиту.
- Есть, конечно, - степенно подтверждал Стэн. - Но кой-что можем и уступить.
Уступить? Отобрать бы у нахалов все припрятанное, и весь сказ. Да как отберешь, если у них защита есть. Кой-кто сгоряча предложил было взять юных Хранителей заложниками, но те не дали себя запугать.
- Попробуйте, - предложила Джой, выразительно скосив взгляд на гранату. - Но если и выйдет, клан уничтожит и запасы, и технологию. А из нас вы и словечка не вытрясете. Ну что, торгуем по-хорошему?
Пришлось торговать по-хорошему. Кланы, скрепя сердца и скрипя зубами, ждали. Сколько же запросят эти негодяи за сталь и шелк?
- Плодородную землю, - хладнокровно потребовал Стэн.
Земли он хотел не так уж и много, сообща кланы могли столько выделить, но, по существующим расценкам, купить на нее можно было крайне мало, а Стэн не уступал. Вдобавок он выложил на стол переговоров козырную карту невиданной силы.
- Лекарства, - произнес он своим тихим ласковым голосом. - Вот отчеты о ходе их проверки.
И шмякнул перед ошалевшими владыками кипу пергаментных свитков горской выделки. Пергамент сам по себе стоил баснословно дорого, к тому же это были не палимпсесты - выскобленные и исписанные заново листы, - а однократно использованные свитки. Владык следовало ошеломить намертво. С пергаментом, впрочем, Стэн перемудрил. Владыки и внимания не обратили на его вид, с глухими стонами впиваясь в содержание. Болеутоляющие, антисептики, снотворные, какие угодно. Результат труда четырех поколений. В списке было все. Даже средства от лучевой болезни.
- Сколько просишь? - взвыл перекошенный Хранитель.
- Если сговоримся, недорого. Будем поставлять на каждую ярмарку. И цены всех устроят.
- О чем сговариваться будем? - Всё, Хранители дошли до кондиции, держать их дальше опасно, ум за разум зайдет.
- Право на посредничество, - тихо сказал Стэн, опасаясь, что вот тут-то и начнется. Но ничего не случилось.
- Всего? Да зачем вам эта обуза? - недоумевали Хранители.
Словом, договор был подписан. В обмен на посредничество горцы обязывались поставлять лекарства и коней по ценам вполне приемлемым. Сталь и шелк к поставке были обязательны, но их цена оставалась на усмотрение горцев. Затаив дыхание, Стэн и Джой следили за листами пергамента. Вот поставлена последняя подпись… печать Совета…
- Держи!
Стэн взял протянутый ему лист, еще раз перечитал договор, сложил его аккуратно и сунул за пазуху. На лице его расплылась почти бессмысленная от счастья улыбка. Джой едва не плакала от облегчения.
- Ах, стервецы! - этот вопль прервал всеобщее благодушное молчание.
- Ты это что? - удивились Хранители, ублаженные удачной сделкой.
- А вы не поняли, что эти… эти… что они сейчас купили?
- Безопасность мы купили, - улыбнулся Стэн. - Право посредника.
До сих пор всеобщими посредниками бывали только отдельные люди, но то, что это положение занял целый клан, не меняло основной привилегии посредника: пожизненной неприкосновенности. С этой привилегией приходилось считаться даже ниндзя, ибо нарушителей ждала кара тяжкая, а для клана ниндзя смертельная: экономическая блокада. Ниндзя, как известно, не пашут, не сеют, а свой кусок хлеба добывают совсем по-иному. Блокированный клан ждет нищета, блокированных ниндзя ждет голодная смерть. Даже ниндзя не пойдут в одиночку против всех кланов. Было дело, пробовали. Лэй мальчишкой пережил ужас тогдашнего беспредела и запомнил его накрепко, Кен это знал. Лэй не рискнет. И кланы не рискнут. Горцы сыграли наверняка.
Кен из поездки в клан ниндзя вернулся не скоро. Лето было на излете. Работы по укладке земли на первые две террасы подходили к концу. Сталь и шелк принесли клану за лето неслыханную прибыль, лекарства и кони - уважение. Уже на подступах к клану, вдыхая полной грудью запах прогретой земли и сена, последний запах лета, Кен замечал перемены. Родной клан встречал его улыбками. Клановые уже немного отъелись и утратили прежний заморенный вид призраков, которых и на том свете кормят не досыта. Стэн и Джой, напротив, высохли как щепки - правда, не от голода, а от чудовищного недосыпания. Они разрывались на части, присутствуя (одновременно) у плавильных горнов, шелкоткацких станов, на пастбище, на террасах, на ирригационных сооружениях, на совете клана и бог еще весть где.
- И говорить не стану, пока не отоспишься хоть часов пять, - заявил Кен, расцеловав Джой. - Иди спать, детеныш. Иди, в эти часы Стэна хватит на двоих. А потом он поспит.
Джой спать не пошла. Как только Кен обнял ее и тем самым избавил от необходимости поддерживать вертикальное положение, она заснула где стояла. Кен отнес ее в дом и добудился только через восемь часов. Когда освеженная сном Джой вышла из дома и предстала перед Стэном, тог незамедлительно последовал ее примеру.
- Как съездил? - спросила Джой у Кена, ухитряясь одновременно руководить укладкой почвы, распоряжаться насчет дренажа каналов и ласково беседовать с любимым.
- Неплохо. Резня уже кончается. Я там под шумок тоже сыграл пару мелодий. Теперь все долги уплачены. Лэй уже знает, что я не вернусь. Шум поднял страшный, но потом смирился.
- И как же ты его уговорил?
- Обыкновенно. Настоящие ниндзя живут среди клановых. И никто о них не знает, пока время действовать не придет. Отчасти им мы обязаны скорым окончанием этой резни.
- Так парочку-другую Хранителей, которых ты от меня требуешь, ты и на свой лад собрался обучить? - засмеялась Джой.
- Безусловно, - подтвердил Кен.
- Я так полагаю, тебе и без того дело найдется.
- Безусловно, - повторил Кен. - Но завтра. Сегодня я занят.
- Чем это?
- У меня сегодня трудный разговор, - вздохнул Кен.
- Ах да. Я тебе нужна?
- Нет, я сам. Тебе и так хватает. Кстати, как тут наш подопечный?
- Который - Хасси? Работает. - Джой взглядом указала на высокую широкоплечую фигуру. Хасси где-то совсем уже наверху крепил какое-то устройство, распластавшись на скале.
- Нет. Конт.
Джой пожала плечами:
- По-моему, ждет, чтоб мы ему поклонились в ноги и заверили, что не можем без него обойтись.
- Не по-твоему, - медленно улыбнулся Кен, - а точно.
Конт сидел на солнышке, сощурив глаза, и злобно насвистывал что-то замысловатое. Когда Кен сел рядом, Конт на мгновение прекратил свистеть, взглянул на Кена, пожал плечами и снова засвистел. Кен улыбнулся солнечному теплу и предоставил Конту полную свободу свиста: рано или поздно надоест ведь.
- Что ты от меня хочешь? - нелюбезно спросил Конт, оборвав свист.
- Надрать тебе уши, - серьезно ответил Кен. Конт хотел было отодвинуться на всякий случай, но передумал. Бесполезно. И глупо.
- Не любишь выглядеть дураком? - прокомментировал Кен его подавленный порыв. - Вот и я тоже. А ты меня таким дураком выставил, что только держись. Я ведь думал, что ты тоже убивал.
- Ты о чем? - похолодевшими губами спросил Конт.
- О болоте. Об Ассаме. О засаде на меня. О упырях.
- Тебя убивать никто не собирался, - после паузы ответил Конт. - Ждали другого подонка.
- А подвернулся я? Очень мило.
- Как ты догадался? - замолчав, спросил Конт.
- Подумаешь, загадка, - вздохнул Кен. - Упыри - не клановые, не бродяги, не торговцы и не ниндзя. Словом, всякая шваль, которой нигде нет места. Нигде они не могут прийтись по сердцу.

Предыдущая страница 34 Следующая страница


35 Элеонора Раткевич

- Это мне ничто не по сердцу, - отрезал Конт.
- Да? Интересно. Им, значит, ничего не нравится?
- А что в этом мире вообще может нравиться? - с вызовом спросил Конт. - Кланы, которые не хотят пачкаться и предоставляют защищать себя наемным убийцам? Или, может, сами наемные убийцы?
- Хорошо, - неожиданно согласился Кен. - Что ты можешь предложить?
Тишина повисла, как клочья тумана на кустах.
- Что ты можешь предложить? - заинтересованно повторил Кен.
- Не знаю, - хмуро ответил Конт. - Что-нибудь.
- А точнее? - настаивал Кен. Ответа он не дождался.
- Вот в этом все дело, - заключил он. - Когда человек знает, чего он хочет, он это делает. Когда не знает, убивает. Это проще всего. Ты мне не ответил. И ни один из твоих разлюбезных упырей не смог бы.
- С чего это они вдруг мои? - окрысился Конт.
- Прелестно. Значит, тебе ну так-таки ничего не нравится. И упыри тебе тоже не нравятся. Ты просто прелесть. Но что же тебе нравится?
Конт не то пожал, не то передернул плечами.
- Я вот тебе точно не нравлюсь.
- Конечно, - ответил Конт, дерзко блестя глазами.
- А почему, дозволь спросить? - мягко произнес Кен.
- Потому что ты - ниндзя, - быстро, уверенно ответил Конт.
- Значит, я тебе не по душе, потому что я ниндзя? Ну, будь я кем другим, что бы изменилось? Стэна ведь ты не любишь, потому что он клановый.
Конт злобно замолчал.
- Ладно, - вновь неожиданно согласился Кен, - попробуем зайти с другого конца. Тебе не нравилось то, что было. Но ведь сейчас многое меняется.
- Вот это мне больше всего и не нравится, - упрямо возразил Конт.
- Почему?!
- Было пакостно, но было. А теперь… где ты видел перемены к лучшему?
- Я о другом. Если тебе что-то не нравится… очень трудно что-то сделать, пока дуб крепок и корни его целы. Но сейчас дуб спилен, и от нас зависит, сделаем мы лодку или скамейки.
- Можно подумать, я что-то могу один.
- Вот это ты брось. Всю эту кашу заварили мы с Джой. Если есть куда приложить силу, не надо бить, достаточно коснуться. Старая мудрость ниндзя. Так-то. Просто ты не знаешь, что ты хочешь сделать из дуба, лодку или скамейки?
- А ты что хочешь сделать? - вызверился Конт. - Ты знаешь, чего ты хочешь?
- Я еще и не то знаю, - беззаботно ответил Кен. - Я знаю, чего хочешь ты.
Конт было вытаращил глаза, но опять-таки вовремя опомнился.
- Да? И чего же это я хочу? Скажи, раз такой умный.
- Вот ведь наказание, - обреченно вздохнул Кен. - Ладно. Сам просил. Ты хочешь, чтобы уже был вечер. Сидеть вечером у очага. Ждать, пока Рими наконец нас накормит. Смотреть, как Джой пытается не уснуть. Слушать, как Стэн произносит такие заумные шутки, что только Джой их понимает, и то с трудом. Утащить и спрятать мою кружку так, чтоб я не заметил. Потом удрать на террасу и Хасси с собой сманить. Зажечь там сигнальный костер и дежурить до утра. Поймать лягушку и сунуть ее Хасси за шиворот. Словом, стать своим. Хоть где-нибудь.
- Я не привык ходить стадом, - отрезал Конт, до сей поры завороженно слушавший Кеновы импровизации.
- «Не привык» и «не хочу» - вещи разные, - ответил Кен, пряча улыбку. - И не стадом. Я не буду настаивать, иначе ты никогда в этом не признаешься. Ты ведь из тех, кто может назло взять и повеситься.
Конт презрительно фыркнул.
- Так что хватит сидеть на лужайке и изображать пень. Я не зову тебя сейчас, до вечера еще есть время. Но, честное слово, хватит ходить по миру с выражением на лице.
- Каким это еще выражением?
Кен скорчил уморительную гримасу мировой скорби пополам с горькой иронией. Как всякий ниндзя, он был отличным актером. Казалось, у него даже вытянулось лицо, исчезли скулы, а ресницы удлинились чуть не вдвое.
- Вам плотник нужен? - застенчиво и горестно произнес он, причем сама застенчивость таила в себе зерна вызова. - Нет? Нет… А уборщик?.. Ну, я так и знал.
Конт вздрогнул от гнева: пародия была убийственно точна.
- Убирайся! - выдохнул он. - Отвяжись! Оставь меня в покое!
- Уйти могу, - с готовностью подтвердил Кен и встал. - А на остальное не рассчитывай. Не оставлю. Ты мне небезразличен.
Конт открыл рот, чтобы что-то сказать, но так ничего и не сказал.
- Стал бы иначе я с тобой возиться, - заключил Кен, шагнул к скалам и через мгновение растворился в их синей густой тени.
- Глупо, - заметила Джой. - Подул ветер перемен. Новая заря просыпается над миром. И как тебя угораздило такое сморозить?
- Растерялся, - честно ответил Кен. - И ведь было от чего.
Отсветы очажного огня скользили по лицу Джой, как в тот, первый их совместный привал. Джой свернулась калачиком и пристроилась сбоку у Кена. Стэн полулежал, вытянув длинные худые ноги к очагу. Хасси отсыпался перед ночным дежурством у сигнальных огней, подложив под голову сумку Стэна.
- Было, - тихо засмеялся Стэн. - Рассчитывали-то вы на кошмарный поединок с дьявольски изощренным злодеем.
- А нарвались, - подхватил Кен, - на одичавшего щеночка ушастого. Попробуй в лесу не одичать.
- Скажи спасибо… - начала Джой.
- Тише, - напомнил Стэн. Предосторожность избыточная. Когда человек спит так сладко, как Хасси, его горный обвал не разбудит.
- Скажи спасибо, - понизила голос Джой, - что не покусал тебя твой щеночек.
- Не покусал, - улыбнулся Кен. - Но домой не пришел.
- Придет еще. Он ведь не знает, что ему дома дадут молочка и место у очага, думает - только трепку.
- Вот-вот, - подтвердил Кен. - Думаешь, он еще помнит, что такое молочко?
Покуда они обсуждали, помнит ли еще щеночек молочко или для него вкус воды из лесной лужи - единственный, Конт сгрузил кучу хвороста у сигнального костра и устало опустился рядом.
«Интересно, скоро они там собираются Хасси будить? - размышлял он, подкладывая в костер новые ветки. - Надоело уже ждать».
Он повернулся, подставляя озябшее тело под волну тепла.
«И ведь не догадается еды с собой прихватить. Или догадается? Ладно. Переночуем как-нибудь. Где он так долго?»
Конту вспомнилось насмешливое смуглое лицо Кена. Нет, не пойдет он за Хасси. Ни за что. Иначе Кен подумает, будто это его проповедь так подействовала. Незачем идти. Не сейчас, так все равно скоро Хасси сам придет, никуда не денется.
Конт чихнул, укутался поплотнее, улегся у костра и стал ждать.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элеонора Раткевич - Биография

Элеонора Раткевич

На основную страницу

Биография

Родилась в Риге. Окончила в 1984 году биофак Латвийского Государственного университета. Работала в Республиканской научно-технической библиотеке, Рижском медицинском институте, откуда ушла преподавать в среднюю школу. Замужем, имеет сына. В литературе дебютировала в 1991 году в газете "Диена" фантастической повестью "Ближе смерти и дальше счастья". Дебютная книга - сборник "Наемник Мертвых Богов" (1996). Живет в Риге.


Оглавление

  • НАЕМНИК МЕРТВЫХ БОГОВ (Страница 1)
    • ПОВЕЛИТЕЛЬ (Страница 1)
    • ТО, ЧЕГО НЕТ (Страница 3)
    • ВРЕМЕННО БЕССМЕРТНЫ (Страница 6)
    • СВЕТ СКВОЗЬ ВЕТВИ (Страница 8)
    • НЕ ВХОДИ В ЭТОТ ГОРОД (Страница 10)
  • ДЖЕТ ИЗ ДЖЕТЕВЕНА (Страница 12)
  • ПАЛАЧ МЕРХИНЫ (Страница 22)
  • СЛУШАЙ, ФЛЕЙТИСТ! (Страница 27)


Элеонора Раткевич

Наемник мертвых Богов

 Читать книгу

Аннотация

В данную книгу входят следующие произведения:

НАЕМНИК МЕРТВЫХ БОГОВ

ДЖЕТ ИЗ ДЖЕТЕВЕНА

ПАЛАЧ МЕРХИНЫ

СЛУШАЙ, ФЛЕЙТИСТ!

Срок смерти приходит однажды для каждого. Даже - для Богов. И тогда Старые Боги становятся Богами Мертвыми, Новые же - молодые - восходят на престол в мире Живущих. Так было века. Тысячелетия. Но однажды...Однажды явилось в мир Живущих иное поколение Новых Богов. Богов, что не пожелали мирно ждать часа, когда уйдут в безвременье Боги Старые, возжелали же власти - прямо сейчас. Не знали Новые Боги, что, изгнав Старых до срока, не смогут они править миром Живущих - ибо нет в них еще надлежащей силы. И ныне…И ныне содеяно - что содеяно. Мертвы Старые Боги, бессильны Новые, умирает магия Добра - и все глубже запускает когти в людские души магия Зла.И ныне бродит по миру один из тех немногих, в коих теплится еще искра Света. Один из последних воинов-магов, что способны еще сразиться, мечом и заклятием, с могущественной Тьмой...Тот, имя коему - Наемник Мертвых Богов...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel