Элеонора Раткевич - Меч без рукояти

1 Элеонора Раткевич

Пролог

- Боги, - обреченно вздохнул Кенет, - зачем вы создали человека таким глупым?
- В чем дело? - Аритэйни оторвала взгляд от своего отражения в маленьком бронзовом зеркальце с наплавленным на него стеклом. Зеркальце было заморской новинкой. Кенет привез его жене из недавней поездки, и стоило оно недешево - но, по мнению Кенета, ни одно зеркало не может быть слишком хорошим или дорогим для Аритэйни. Лицо, которое зеркало сподобилось отражать, заведомо прекрасней любых самых дорогих и затейливых зеркал. Вот и сейчас на Аритэйни любо-дорого посмотреть. Не то что на него...
- Боги создали человека, - досадливо сообщил Кенет, - а человек создал церемониал. Очень глупая выдумка.
- И чисто человеческая, - усмехнулась Аритэйни. - Мне как дракону трудно ее понять.
- Мне как человеку тоже, - фыркнул Кенет. - Нам через полчаса нужно занять свои места, а я до сих пор не знаю, как мне одеться - как воину или как магу?
Маги редко бывают воинами, а воины почитай что и никогда не становятся магами. Кенет был единственным в своем роде исключением - и всякий раз перед любым торжественным событием ломал себе голову, мучительно пытаясь сообразить, что же ему надеть, дабы не вступить в противоречие со всемогущим этикетом: плащ мага или синий воинский кафтан хайю?
- Оденься как отец, - после недолгого раздумья посоветовала Аритэйни.
- Ни за что! - искренне ужаснулся Кенет. - Какой же из меня отец, если сынок меня мало не вдвое старше!
Действительно, положение Кенета можно было почесть двусмысленным. Обычай требовал, чтобы жениха к брачному ложу сопровождал отец, а невесту - мать... а в их отсутствие - сват или сваха. Даже Аритэйни забавно смотрелась на месте матери: на вид они с невестой были ровесницами. Что уж тут говорить о Кенете: жениху - своему наставнику в нелегком воинском искусстве - он годился если и не в сыновья, то в младшие братья, но никак уж не в отцы.
- И зачем только я их сосватал? - возопил Кенет.
- Чтобы они жили долго и счастливо, - хладнокровно заметила Аритэйни. - Надеюсь, у них получится.
- Наверняка получится, - невольно улыбнулся Кенет.
- До сих пор не понимаю, что Тайин в нем нашла, - вздохнула Аритэйни.
- Она говорит, что он самый добрый на свете, - ухмыльнулся Кенет. - И это чистая правда.
- Кто добрый - Аканэ? - удивилась Аритэйни.
- Поверь мне на слово, - заверил ее Кенет. - Мне куда больше интересно, что Аканэ в ней нашел? Тайин, конечно, добрая девочка, нам ли с тобой не знать, но...
- Аканэ мне говорил, - ехидно ответила Аритэйни, - что Тайин самая умная в мире.
- Тайин? - слегка удивился Кенет. - Хотя... если она сумела понять, что Аканэ добрый... да, бесспорно. Он прав... ради всех Богов, Аритэйни, - да придумай же, что мне на себя напялить!
Когда Кенет занял свое место в свадебной процессии - по правую руку от жениха, - даже самые строгие ревнители этикета могли вздохнуть с облегчением. Сочетать несоединимое Кенету удалось. Он был облачен в воинский кафтан хайю, только не синий, а черный, праздничный, и талию его вместо положенного по уставу пояса стягивал широкий, как полотенце, разноцветный пояс свата... да вместо праздничной накидки, опять-таки, предписанной строгим воинским уставом, пристегнут - именно пристегнут, а не наброшен на плечи - белый плащ мага. По мнению Кенета, он по части внешнего вида вполне мог бы заткнуть за свой широкий пояс всех пугал огородных от Сада Мостов до Казна, но мнения его никто не спрашивал. Зато этикет соблюден вполне, вот даже и Юкенна, придирчиво оглядев наряд Кенета, подмигнул ему с деланно-сочувственным одобрением. Эх, вот у кого Кенету стоило спросить, как и во что облачиться, - у его высочества принца Юкенны, профессионального дипломата, полномочного посла Сада Мостов в Дальнем и Срединном Загорье! Тот настолько привык одеваться не как душа просит, а как полагается, что ни на мгновение не затруднился бы дать приятелю столь необходимый совет. А то еще можно было посоветоваться с Акейро: наследник престола поневоле должен знать толк в требованиях церемониала.
Когда жениха и невесту усадили возле свадебного полотна и Кенет с Аритэйни подали молодым чарки с вином, самое тяжелое осталось позади. Можно было не стоять навытяжку, мучительно повторяя себе мысленно все, что обязаны сделать названые отец и мать. Можно украдкой испустить вздох облегчения. И пот со лба утереть. И на сияющие лица новобрачных полюбоваться. И на гостей свадебных. На физиономию своего побратима Акейро, такую нестерпимо довольную, словно это он женится. На принца Юкенну, которому для полноты радости на свадьбе близкого друга недостает только своих друзей из Загорья - но они прибудут лишь завтра, на второй день свадебных торжеств.
По счастью, только завтра прибудет из Казна и отец невесты. Кенет грустно улыбнулся, вспомнив, как именно состоялось его знакомство с отцом Тайин. А заодно - чего ему стоило явиться сватом к надменному старому вельможе, который больше всего на свете ненавидел сословие воинов. Не повезло ему, бедняге, - сначала сын в воины подался, а потом любимая дочь, свет очей и радость сердца, влюбилась в воина. Никому, кроме Кенета, не удалось бы сосватать Тайин за Аканэ... а теперь в награду за мучительные переговоры с ополоумевшим от высокомерия неуступчивым стариком Кенету приходится маяться, вырядившись, как попугай... ну нет на свете справедливости! Одна надежда, что брат Тайин, Наоки, сопровождающий посольство из Загорья, успеет прибыть завтра раньше, нежели припожалует его вельможный отец.
Однако на свадьбе недоставало еще одного гостя - что выяснилось, лишь когда он прибыл.
Едва только успели убрать чарки и полотно, едва только Акейро на правах самой властительной особы из всех присутствующих провозгласил Аканэ и Тайин мужем и женой, как толпа свадебных гостей раздалась, пропуская вперед высокого загорелого человека в пропыленном дорожном кафтане. На лбу незнакомца красовалась новенькая повязка, расшитая пестрыми шариками, какую носят бродячие комедианты - киэн. За ним следовал другой киэн, помоложе годами и получше одетый.
Едва завидев старшего киэн, Аканэ вскочил; глаза его полыхнули радостью почти нестерпимой.
- Шутов звали? - осведомился старший, озорно пришурясь.
- Хэсситай! - воскликнул Аканэ, бросаясь к нежданному гостю. Имени этого из уст Аканэ Кенет не слышал ни разу. Однако, судя по тому, что лицо Тайин озарилось почти такой же радостью, как и лицо ее мужа, вновь прибывший был очень дорог сердцу Аканэ - и Тайин в отличие от Кенета знала почему.
Чинная строгость неспешного свадебного ритуала исчезла бесследно. Аканэ, сияя, как мальчишка, к которому прибыл, на зависть всем соседским сорванцам, его дядюшка-моряк, знакомил Хэсситая и его ученика Байхина со всеми своими друзьями. Когда черед дошел до Кенета, взгляд Хэсситая задержался на его потертых черных ножнах с серебряным узором.
- Не откажи в любезности, - попросил Хэсситай, и Кенет прекрасно понял его просьбу. Не раз и не два его просили показать, что за меч скрывается в столь великолепном вместилище. Он выдвинул наполовину из ножен свой деревянный меч - не столько, впрочем, меч, по совести говоря, сколько магический посох, - помедлил немного и снова вернул меч в ножны.
- Так вот кому ты передал мой ученический меч, - обернулся Хэсситай к Аканэ. - Что ж, одобряю.
Кенет похолодел. Вот и наступил тот миг, которого он всегда втайне опасался. До сих пор Аканэ каким-то непостижимым образом не замечал, что ученик его машет его же собственным ученическим мечом... не замечал, потому что в действительности и не дарил его Кенету. Но была и другая действительность - та, в которой Кенет спас Аканэ жизнь и получил меч из его рук... та, в которой Аканэ отплатил ученику с лихвой, пожертвовав жизнью ради него... Та которую сам Кенет изменил бесповоротно - и лишь потому не забыл подобно всем остальным. Только деревянный меч, давший Кенету прозвище, и уцелел в неизменности от той исчезнувшей реальности, и напомнил Аканэ о том, чего в новой его жизни не было и быть не могло. Лицо воина выражало тяжкую растерянность, горестное недоумение - да как же это... да ведь не может быть...
- Это и в самом деле твой меч, - вполголоса произнес Кенет наклонясь к Аканэ. - Я потом тебе расскажу, как он ко мне попал... потом, не сейчас - ладно?
Аканэ, все еще хмурясь, кивнул. Недоумение, к немалому удивлению Кенета, с лица его исчезло очень скоро. Поначалу он еще оглядывался на Кенета с таким видом, словно собирался спросить его о чем-то, да вот позабыл о чем, - а потом и вовсе перестал. Выражение досады сменилось в его глазах искренним любопытством, с которым он выспрашивал Хэсситая о людях, Кенету и вовсе не знакомых.
- Тэйри в Загорье обосновался, - рассказывал Хэсситай, - и мастер Хэйтан неподалеку от него. Женаты оба. С ума просто сойти можно - все женятся!
- А ты что ж не женился? - усмехнулся Аканэ.
- И я подумываю, - невозмутимо ответил Хэсситай.
Вот оно, значит, как... не помнит Аканэ о своем подарке - значит, и не может помнить... а значит, и о вопросе своем тоже помнить не может... и если не забыл еще о нем, то очень скоро позабудет. И не о чем Кенету беспокоиться.
Однако не прав оказался Кенет, ой как не прав. О странной неувязке с мечом забыл Аканэ - но не его расспросов Кенету следовало опасаться.
Когда свадебная церемония, ненадолго прерванная прибытием Хэсситая, закончилась, Кенет и Аритэйни заняли свои места подле молодых.
- Успеем еще наговориться, - пообещал Хэсситай Аканэ и Тайин. - Я надолго приехал... на неделю, не меньше.
Ничего себе надолго, подумал Кенет, провожая молодых к их брачному ложу. От недавнего смятения он чуть было не позабыл повесить оберег над дверью, закрыв ее за собой снаружи, но Аритэйни была наготове и подала ему заранее приготовленный для этой цели амулет.
- Ну, теперь все, - вполголоса произнес Кенет, спускаясь по ступенькам в сад.
- Теперь все только начинается, - возразил Хэсситай. - Насколько я помню, обычай велит ближайшим друзьям караулить у дверей дома всю ночь до утра - или нет?
- Ты не ошибаешься, - понуро согласился Кенет.
- Вот и располагайся караулить, - изрек Хэсситай. - Ночь у нас впереди долгая. Посидим, поболтаем, время скоротаем. Заодно ты расскажешь, откуда у тебя взялся меч Аканэ, хотя он тебе его вроде как бы и не дарил.
Нет, но надо же было такого дурака свалять! О чем Кенет только думал, опрометчиво давая Аканэ обещание все рассказать когда Хэсситай стоял рядом и все-все слышал? Ведь говорил же еще Аканэ, что наставник его в воинском ремесле, смастеривший пресловутый меч, был не только воином, но и магом! Как же Кенета угораздило об этом позабыть? Помнить исчезнувшую напрочь реальность он не в силах, тут ему и магия не поможет, - но позабыть о странном несовпадении он не обязан... все-таки маг... Наедине с магом Кенет, пожалуй, и пустился бы в откровенности - но ведь они тут не одни... тут и ученик Хэсситая, высокий улыбчивый Байхин... и Аритэйни, которая знает хоть и многое, но все-таки не все... а главное, тут Акейро и Юкенна, и глаза их искрятся таким любопытством, что сразу видно - от этих двоих Кенет нипочем не сумеет отвязаться. Они бы тоже забыли обо всем, подобно Аканэ, когда бы не упорный Хэсситай... ну да теперь ничего уже не поделаешь.
- Хорошо, - произнес, помолчав, Кенет. - Только... только вы никому больше не рассказывайте, ладно?
- Ну, раз уж это тайна, - усмехнулся Акейро.
И Кенет, мучительно давясь словами, как можно быстрей стараясь оставить позади тягостную необходимость поведать, кому из присутствующих и каким образом он жизнь спасал и чем все это закончилось, рассказал обещанное. Окончив рассказ, он стыдился поднять голову и взглянуть в глаза своим друзьям. Хэсситая он в эту минуту почти ненавидел: ведь именно из-за него Кенету пришлось рассказать то, что неминуемо должно представиться им пустым хвастовством и небылицей.
- Так оно и было, - произнес после долгого молчания Акейро голосом чуть надтреснутым, как в той, прежней, жизни. - Когда ты рассказывал... я не то чтобы вспомнил - скорей почувствовал... так все и было.
Кенет был невыразимо благодарен Акейро за эти слова, но чувствовал себя по-прежнему неловко.
- А Кэссина я и по этой жизни помню, - внезапно улыбнулся Юкенна своему воспоминанию. - Занятный такой парнишка, восторженный до ужаса. А кстати, где он сейчас?
- Там же, где и был, - все еще несколько смущенно ответил Кенет. - Я его под присмотром Вайоку оставил. Господин Вайоку, конечно, ветхий старичок, но вполне в своем уме. И за магом будущим присмотреть в самый раз сгодится.
Хэсситаем внезапно овладел приступ неудержимого хохота.
- Вот это сказал так сказал, - простонал он, утирая слезы смеха. - Вайоку, конечно, старикашка ветхий, спору нет... и он действительно в своем уме... а точнее будет сказать - себе на уме, и даже очень... и уж мага на путь истинный наставить он очень даже сгодится!
- Ты что, знаком с ним? Расскажи, - попросил Юкенна, дождавшись ответного кивка.
- А заодно и про меч, - мстительно потребовал Кенет. - Раз уж ты меня заставил объяснить, откуда у меня этот меч взялся, я вправе услышать, откуда он взялся вообще... да и ты сам, если уж на то пошло.
- Больно долгая история, - возразил было Хэсситай.
- Ничего, - в тон ему ехидно заметил Кенет. - Ночь у нас впереди длинная, и спешить нам некуда.
- Ладно, - вздохнул Хэсситай, - так и быть.

Часть первая

КОШАЧЬЯ ТРОПА

Глава 1

После недавней слякотной оттепели земля снова промерзла насквозь до звона. Бугристый лед кое-где выблескивал сквозь тонкий, как рубашка, снежный покров. Редкие искристые снежинки медленно падали и укладывались наземь одна к одной. Под ними явственно обозначалась каждая трещинка в земле, каждая вмерзшая в лед травинка. Время от времени среди крохотных белых снежинок появлялась крупная, черная.
Когда ветер опускал на снег хлопья сажи, мальчик вздрагивал и замирал, прислушиваясь. Ни шороха кругом. Только сажа черными снежинками беззвучно валится на белую землю. Далеко их занесло... вот уже и дом сгорел дотла, и защитники его погибли, и убийцы убрались восвояси, а сажа и пепел все еще носятся в морозном воздухе. И тишина окрест... такая тишина, что хочется услышать что угодно... как попискивает в огне заледеневшее дерево перед тем, как заняться пламенем по-настоящему... как тягучий свист стрелы сменяется предсмертным вскриком... как рушатся с воем и грохотом пылающие стропила... пусть даже и это... все равно... только бы хоть что-нибудь услышать... чтобы не мерещился в звенящем безмолвии гул копыт, чтобы не чудилась за спиной неумолимая погоня.
Мальчик обернулся. Позади - никого и ничего. Лишь его собственный едва приметный след. Поначалу снег таял под его босыми ступнями, и они оставляли за собой маленькие черные отпечатки. Теперь же его ноги только приминали снег, чуть припорошивший мерзлую землю. Если не приглядываться, следы почти незаметны. Не найдет его никто... нипочем не найдет.
Однако на сей раз топот копыт ему не померещился. Только слышался он не сзади. Он летел мальчику в лицо вместе с комьями грязного снега.
Мальчик не попытался убежать: он не то что ног под собой - даже боли в ногах не чувствовал. Он только съежился и замер, когда наездник осадил коня рядом с ним. А потом силы окончательно оставили мальчика, и он начал медленно валиться на вспыхнувший внезапной радугой снег.
Из-за слепящей пелены до него внезапно донеслось чудовищное богохульное ругательство, и мальчик заставил себя приподнять тяжелые от инея ресницы: голос был ему смутно памятен - и он не был голосом врага. Этот голос мальчик изредка слышал в отцовском доме... давно... когда еще дом стоял и отец был жив... и этот человек приезжал к нему в гости... и называл его своим другом... а мальчика - воителем... и на руки его подымал... совсем как сейчас...
Всадник спешился, мгновенно сбросил теплый плащ, укутал им мальчика и прижал к себе.
- Значит, я все-таки опоздал, - тихо и безнадежно произнес он.
Мастер-наставник Хэйтан низко склонился, переждал несколько мгновений и распрямил спину, но не полностью, оставаясь в легком, еле заметном полупоклоне. У обычного человека спина бы заныла уже через несколько мгновений. Хэйтан мог пребывать в этой позе - равно как и любой другой - столько, сколько потребуется. Хоть сутки, хоть двое. И на то, что нелепая угодливость заставляет терзаться его чувство собственного достоинства, тоже не пожалуешься: нет у него такого чувства. Для воина из тайного клана Ночных Теней иметь чувства - и вовсе непозволительная роскошь, а уж тем более чувство собственного достоинства - пожалуй, самое неуместное из всех. Но вот здравый смысл мастера Хэйтана страдал сугубо. Когда Ночные Тени отправляются на дело во внешний мир, прикидываясь обычными людьми, они вынуждены подчиняться требованиям внешнего этикета - но при этом не сам воин следует смехотворным правилам, а то заурядное создание, которым он притворился. Пустая маска, оболочка. Поступай с ней, как тебе угодно: хочешь - мни, хочешь - гни. Но здесь, у себя дома, мастер Хэйтан - никакая не оболочка, не пузырь, который можно надуть чем угодно. Он - это он, мастер Хэйтан. Так какого рожна он гнет спину перед заезжим гостем, который только то преимущество перед Хэйтаном имеет, что родился во внутренних покоях собственного столичного дома? Статочное ли дело - унижаться перед существом, которое мнит себя воином, а сам и восьмерых противников не одолел бы? И все же тело Хэйтана сгибается в поклоне еще прежде, чем разум его успел вспомнить о необходимости поклониться, а с уст сама собой слетает давным-давно затверженная формула униженной вежливости:
- Благополучно ли добраться изволили, высокородный господин?
Дурацкий вопрос. Какое там благополучно - всадник с ног до головы в снегу, конь с ног до головы в мыле. А мальчишка, сопровождающий гостя, и вовсе поморозился в пути: повязки ему явно не в доме накладывали. Ноги мальчика перевязаны впопыхах, чем попало, едва ли не прямо в седле на полном скаку.
- Главное, что добрался, - устало ответил гость.
Несмотря на утомление, гость не норовил расположиться на отдых сам, а ждал, покуда ему предложат присесть. Редкая для вельможи вежливость. Обычно любой высокородный клиент считает себя вправе распоряжаться, словно у себя дома. Надо отдать гостю должное, человек он из понимающих.
- Извольте присесть, господин. - Хэйтан поколебался немного, но все же пригласил сесть и мальчика-сопровождающего. Вообще-то не положено... ну и пес с ним, с неположенным и недозволенным. Мальчишка того и гляди сомлеет. И вряд ли высокий гость будет этим очень доволен. - Извольте вкусить от наших скромных яств. - Хэйтан широко повел рукой в сторону низенького столика, на котором красовались те немногие кушанья, которые вельможа имеет право отведать под кровом простолюдина, не роняя своей вельможной чести: соленые орешки, тыквенные семечки, сухое печенье трех видов и горячий благоуханный отвар, слегка сдобренный пряностями.
А все этикет, будь он неладен! Иззябшего путника надо бы накормить досыта да напоить горячим вином. Равного себе Хэйтан и накормил бы. Так ведь предложи он, простолюдин, высокородному гостю откушать запросто, чем богаты... худшего оскорбления и измыслить невозможно. Как невозможно и предугадать, что вытворит гость в ответ - снесет ли голову дерзкому оскорбителю, возомнившему о себе невесть что, или себе глотку перережет, не в силах пережить сей несмываемый позор? Вот и приходится клиенту с мороза семечки щелкать. Притом что живет Хэйтан если и не побогаче его, то уж посытнее - наверняка.
Гость и мальчишка-сопровождающий одновременно воздели вверх свои чаши, выражая почтение к приютившему их крову, отхлебнули отвар и так же одновременно поставили чаши на стол. Гость кинул в рот несколько соленых орешков. Мальчик прикусил узкое длинное печенье, даром что мог бы проглотить его не жуя, и за вторым тянуться не стал, хотя от голода у него так скулы сводило, что разве слепой не заметит. Редкостно воспитанные гости. Для таких Хэйтан в охотку постарается. Если, конечно, гость не запросит чего-нибудь совсем уж невероятного... но это навряд ли.
- Чем могу быть полезен высокородному господину? - осведомился Хэйтан с небывалой для него приязнью в голосе: обычно он встречал клиентов куда как холодно.
- Не мне, - покачал головой гость. - И я не уверен, что сможете. Я только надеюсь.
- До сих пор ни один из наших достопочтенных гостей не жаловался, что мы не выполнили задания, - отрезал Хэйтан.
- Речь идет не о задании, а о просьбе, - возразил гость. - И если вы... не захотите... значит, так тому и быть. Я постараюсь придумать что-нибудь другое.
- Значит, господин сомневается не в том, сможем ли мы исполнить его уважаемую просьбу, а в том, захотим ли? - уточнил Хэйтан.
Гость утвердительно склонил голову.
Любопытно. Крайне любопытно. С подобным мастер-наставник Хэйтан за всю свою жизнь еще не сталкивался.
- Не соизволит ли высокий гость удостоить нас изложением своей просьбы? - Хэйтан мысленно слегка поморщился, окончив фразу. Ясно же, что гость не из обычных, - так стоит ли с ним обращаться, как обычай велит?
- Моя просьба касается вот этого мальчика, - тихо произнес гость. - Это сын моего близкого друга... и долг велит мне укрыть его от судьбы, пристигшей его отца.
Хэйтан чуть заметно кивнул в знак того, что понял. Ай да гость! Хоть и молод, а все едино не промах. Он не сказал ни одного слова, которое можно бы почесть уликой. Ничего непоправимого. Ничего, что заставило бы Хэйтана отказать ему, даже не дослушав, ибо на сей счет имеются строгие предписания закона - предписания, кои Ночные Тени давно научились обходить. И судьба неведомого Хэйтану отца этого мальчишки - не секрет. Такими обиняками не говорят о смертельной болезни, случайном пожаре или землетрясении. Отец этого парнишки был убит людьми короля Сакурана. А дело-то серьезно оборачивается. Что могло заставить взбалмошного мстительного короля не только отправить человека в ссылку в здешние гиблые места, но и отдать приказ уничтожить ссыльного? И ведь не только его: если парнишку приютить некому... если вообще возникла нужда его приютить... нет у него больше ни дома, ни родни. И ни малейшей надежды выжить. Уж если король порешил извести весь род неугодного ему человека, так просто от преследования он не откажется.
Так вот что привело молодого рассудительного гостя в поселение Ночных Теней! Теперь ясно, почему он перевязывал обмороженные ноги мальчика не в теплом доме, а под открытым небом, под валящим снегом - и, вне всяких сомнений, на полном скаку! Тут уж не до поисков тепла и крова - в пору хватать мальчишку и мчаться во весь опор, да не к себе домой - именно там в первую очередь и станут искать, если заподозрят. Так молодой вельможа и поступил. Умно. Очень умно.
- Долг дружбы свят, - медленно выговорил Хэйтан, выбирая самые подходящие слова - выражающие все и не выражающие ничего. - И поистине прискорбно, если выполнить его нет возможности.
Лицо гостя закаменело. Он не знал, в каком смысле истолковать слова Хэйтана - как согласие или как отказ.
- При всем моем искреннем почтении к высокородному господину, - склонил голову Хэйтан, - я вынужден заметить, что вы не в силах дать этому отпрыску поистине достойного рода столь же достойное воспитание, которое вооружило бы его против жизненных тягот.
Гость прислушивался к словам Хэйтана очень внимательно, чтобы не прозевать скрытый в них намек. Однако Хэйтан сделал столь недвусмысленный упор на слове «вооружить», что и дурак бы понял - а молодой гость отнюдь не был дураком.
- Воистину так, - улыбнулся гость. - Признаться, я и сам так считаю. Моя заветная мечта - отыскать тех, кто мог бы позаботиться об этом мальчике как должно.
- Полагаю, мои воины воспитаны не худшим образом, - деланно чопорным голосом произнес мастер Хэйтан, веселясь в душе. Они с гостем уже давно поняли друг друга, но надо же и церемониал соблюсти.
- Я был бы счастлив, если бы мальчик получил хоть вполовину столь же высокодостойное воспитание, как ваши несравненные воины, - поклонился гость.
- У Ночных Теней не принято делать что бы то ни было вполовину, - позволил себе усмехнуться Хэйтан. - Мальчик получит все, что нужно, дабы ему не пришлось беспокоиться о чести своего имени или о хлебе насущном.
Гость судорожно сглотнул. Значит, понял. Принять на воспитание сына опального ссыльнопоселенца даже и для Ночных Теней небезопасно. А вот усыновить приблудного бродяжку, едва не замерзшего насмерть в метель, - совсем другое дело. Гостю не придется беспокоиться об оплате этой услуги - когда мальчик станет одним из воинов клана, он и сам отработает свой хлеб. Вот только пожелает ли гость такой судьбы сыну своего друга? Что ему дороже - честь покойного или жизнь его сына?
- Если мастер изволит заняться воспитанием этого мальчика, - после недолгого молчания выговорил гость, - я буду совершенно спокоен за его будущее.
А в здравом смысле тебе не откажешь, дорогой гость! Что ж, будь по-твоему. Уж если твой ум взял верх над вельможной спесью, отказа тебе не будет.
- Вино сюда, - негромко распорядился Хэйтан, - и три чаши... нет, четыре.
Мальчишка, еще не прошедший первого посвящения, в чьи обязанности входило прислуживать за столом, помчался исполнять приказ. И нескольких минут не прошло, как на столе возник кувшин вина и четыре чистые чаши для совершения обряда.
Хэйтан, как и положено, налил вино в чашу гостя - кровь, переходящую в клан Ночных Теней, следовало возместить кровью земли, как велит обычай. Когда же гость поднес чашу к губам, Хэйтан плеснул немного вина в четвертую чашу и вылил вино в очаг - ибо по праву эта чаша предназначалась тому, кто уже не может ее пригубить. Отцу мальчика.
- Приведи кого-нибудь из старших учеников, - велел Хэйтан, когда он и новоиспеченный ученик, в свою очередь, испили вина. Все тот же мальчишка выбежал из комнаты и вернулся с высоким ладным парнем лет шестнадцати. Парень поклонился Наставнику и гостям и замер в ожидании приказа.
- Риттай, - произнес Хэйтан, - это новый безымянный. Покажи ему, где он теперь будет жить, и выдай ему новую одежду.
Мальчик встал, молча поклонился, старательно подражая движениям Риттая, и вышел вслед за старшим учеником. Ничего не скажешь, воспитан малыш отменно. Пожалуй, для Ночных Теней это не такое уж обременительное приобретение, как думалось Хэйтану поначалу. Может, и будет толк из мальчугана.
Хэйтан подошел к окну. Мальчик ковылял за Риттаем, стараясь не отставать. Что ж, он не только неглуп и наблюдателен. В присутствии духа ему тоже не откажешь.
- Чему меня здесь будут учить? - Нелепый этикет внешнего мира запрещал мальчику лично обратиться с вопросом к наставнику - но если бы он не спросил ни о чем у Риттая, Хэйтан почел бы его безвольным баловнем, привычным плыть по течению. Да, по части самостоятельности у мальчика тоже все в порядке.
- Боли, - ответил Риттай, не задумываясь. На свой лад он прав. Для восьмилетнего мальчика, урожденного жителя внешнего мира, основным в обучении окажется именно боль.
Мальчик поднял на Риттая сосредоточенный взгляд.
- Кажется, это я уже неплохо умею, - произнес он.
Именно эти давние слова и вспомнились мальчику, когда он ожидал своей очереди пройти - или не пройти - Посвящение в самом конце шеренги своих сверстников. Риттай оказался прав. За время своего обучения мальчик узнал много такого, о чем и не догадывался, - но наибольшее число сведений он почерпнул о том, что и как в человеческом теле может болеть. Вывихнутые суставы, растянутые связки, свыше сил натруженные мышцы, обожженная или обмороженная кожа... это не говоря уже о тех разнообразных ощущениях, которые причиняет удар, нанесенный должным образом в должное место. А еще говорят, что к боли привыкнуть нельзя! Тот, кто это изрек, наверняка не был Ночной Тенью, ни даже учеником.
Но привыкнуть не значит полюбить. При одной мысли о предстоящем Посвящении мальчик зябко поводил голыми плечами. Уж если привычные, каждодневные труды ученичества так мучительны... какой же новой, еще неизведанной болью встретит его Посвящение?
Три дня - или, вернее, трое суток - ожидающие Посвящения из кожи вон лезли, показывая, на что они способны по части обычных и не совсем обычных воинских умений. Очевидно, им удалось превзойти себя, ибо в праве пройти обряд ни одному из них отказано не было. Подростки выложились полностью, и теперь, измотанные тремя сутками непосильного даже для них напряжения, они изо всей мочи старались достойно встретить последнее испытание: не уснуть, ожидая, когда настанет их черед. Кое-кто пытался делать вид, что вовсе не хочет спать, иные украдкой позевывали, отвернувшись. День выдался знойный, и мальчиков даже в тени разморило до полного изнеможения. И почему им так не повезло? Окажись нынешний день пасмурным и прохладным, Посвящение давно бы уже шло своим чередом. Но мастера-наставники ни за что не упустят случая подвергнуть своих питомцев неожиданному испытанию. Начинать обряд они медлили явно намеренно. Не уснет ли кто, не изменит ли ученикам выдержка в самый последний момент... иногда такое случалось. Но не тут-то было: мальчики с ног валились от утомления, и им просто недоставало сил, чтобы толком разнервничаться. Ими овладело тяжеловесное спокойствие усталости.
Когда мастер Хэйтан жестом подозвал пока еще безымянных учеников к себе, мальчик повиновался, почти уже не осознавая, что он делает и зачем. Его слегка подташнивало от усталости, в голове звенело. Он вошел вслед за наставником в распахнутый настежь Дом Посвящения. После невыносимо яркого солнечного света прохладная темнота показалась мальчику тишиной... целым озером тишины... неподвижным дремлющим озером. Мальчик даже прислушался невольно - не плеснет ли хвостом верткая серебристая рыба? Мысль о возможной боли уже не занимала его. Страх остался там, снаружи, под жгучим полуденным солнцем.
Он не мог бы сказать, откуда в руках мастера-наставника взялся небольшой узкогорлый кувшинчик - но при виде него напрягся вновь: мальчик знал, что в нем находится. Заполучить состав этого зелья мечтал не один военачальник. Снадобье, способное навсегда изменить человека, придать ему почти нечеловеческие способности - или убить в нечеловеческих муках. Взрослого воина, не прошедшего вдобавок особого обучения, зелье убило бы наверняка. Для подростка, потомка многих поколений Ночных Теней, снадобье не таило в себе опасностей. Для хорошо обученного пришельца со стороны, невзирая на вполне подходящий возраст, результат оставался гадательным. Сколько бессонных ночей мальчик провел в размышлениях о грядущей боли - а возможно, и смерти... но сейчас ему отчего-то не было страшно. Может, ему и жить-то осталось всего ничего... и все равно не страшно. Наверное, это неправильно - не испытывать страха в такую минуту. Он попытался укорить себя за неподобающее моменту отсутствие страха и даже устыдился, но испугаться ему так и не удалось. Вопреки рассудку и здравому смыслу мальчик не мог заставить себя думать о смерти. Он думал лишь о том, каким окажется на вкус таинственный напиток. Гадость, наверное, жуткая...
Но мастер не предложил ученикам пригубить зелье. Он зашел им за спину. Мальчик с недоумением услышал несколько сдавленных вскриков - а потом, в свою очередь, вскрикнул и сам, когда вдоль его хребта скользнула холодная, как змея, струйка воды. Так вот как действует снадобье - оно проникает в спинной мозг! Мальчику показалось, что у него и вовсе нет хребта, а взамен него сквозь тело течет ледяная жидкость... такая холодная... обжигающе холодная... Он успел почувствовать, как чьи-то руки бережно подхватили его обмякшее тело... потом жгучий холод в спине сменился мгновенным жаром... а потом и жар исчез - осталось только ровное ласковое тепло.
Он моргнул и уселся поудобнее. Высокая трава щекотала его голую спину. Солнце стояло совсем невысоко над горизонтом, но припекало вовсю... день обещал быть жарким. Шутки, однако, шутит с ним его память! Он ведь твердо помнит, что полдень уже наступил... или еще нет? Хотя какой там полдень - вон даже роса еще не высохла... странная, по правде говоря, роса... а может, и не роса вовсе? Что еще может так блестеть на стеблях?
Мальчик снова моргнул и протер глаза. В густой траве сияли светлячки. Светляки - днем? Светляки, усеявшие траву, словно бутоны... а вот и еще один раскрыл лепестки... луг, средь бела дня цветущий светляками?
Мальчик встал и побрел наугад по светлячковому лугу. Светлячки осыпали его ободранные коленки сияющей пыльцой, и это уже не казалось ему странным. Недавняя усталость куда-то исчезла. Легкий ветерок чуть колыхал траву. По небу лениво плыли куда-то похожие на птиц облака. Мальчик уходил по лугу все дальше и дальше, и ему хотелось, чтобы светлячковый луг никогда не кончался, чтобы этот дальний кустарник так и не приблизился, чтобы можно было брести и брести неведомо куда...
Кустарник на краю луга оказался самым что ни на есть обыкновенным. В его густой тени поблескивал небольшой ручей. На берегу ручья сидел человек в подвернутых до колен штанах и удил рыбу.
При виде этого мирного зрелища у мальчика язык к нёбу прилип. Никто в точности не может знать, что или кто встретит тебя в глубинах Посвящения... но еще никто и никогда не встречал десь человека. Не будь мальчик так ошарашен, он бы, пожалуй, испугался.
Мальчик сделал нерешительный шаг вперед; под ногой у него что-то хрупнуло. Незнакомец поднял голову и помахал рукой в знак приветствия.
- Что ж так долго-то, Хэсситай? - произнес он укоризненным обродушным баском. - Я тебя заждался.
Хэсситай. Мальчик пошевелил губами, словно пробуя имя на звук. Хэсситай. Так его отныне будут называть. Это его имя.
- Хэсситай, - повторил он вслух.
- Присаживайся, - пробасил рыболов. - Ты хоть удочку с собой захватил?
Хэсситай помотал головой.
- Нет... я... я забыл... то есть я не знал... но ведь это не важно.
- Правда твоя, - кивнул рыболов. - Хорошему рыбаку удочка ни к чему, верно?
- Но я тороплюсь, - выдавил Хэсситай. Ничего подобного он не ожидал и порядком подрастерялся.
- Куда? - Рыболов повел рукой; движение его было удивительно округлым. - Куда можно спешить, когда ловишь рыбу? Рыба торопливых не любит.
- Но я не буду ловить рыбу, - растерянно произнес Хэсситай.
- Не будешь? - удивился рыболов. - Зачем же ты тогда пришел?
- Обрести имя и зверя, - отчеканил Хэсситай. Эти слова он запомнил хорошо. Наставник часто твердил ученикам, что не знает и не может знать, кого они встретят и с чем столкнутся, проходя Посвящение, - но их непременно спросят, зачем они явились, и ответ нужно дать подобающий. Обрести имя и зверя. Эти слова Хэсситай повторял так часто, что они слетели с его уст как бы помимо воли.
- Зверя? - усмехнулся рыболов. - Тут всех зверей - только ты да я.
У Хэсситая в глазах потемнело. Безымянные нередко рассказывали друг другу страшные байки о Посвященных и Посвящении. Истории о бедолагах, так и не повстречавших своего боевого зверя, своего потустороннего наставника, были среди них в большом ходу. Хэсситай и сам с удовольствием пересказывал эти душераздирающие повествования мальчикам помладше. Но ни одного воина, лишенного зверя-покровителя, ему среди Ночных Теней встречать не доводилось. Неужели это не досужие вымыслы? Неужели такое может случиться? Неужели такое может случиться с ним?
- Не может быть! - вырвалось у него. - Они, наверное, где-то прячутся...
Рыболов пожал плечами.
- А вы хорошо искали? - донельзя несчастным голосом спросил Хэсситай.
- Не искал, - невозмутимо ответил рыболов. - И тебе не советую. Сам ведь знаешь: если искать то, чего нет, обязательно наткнешься на то, чего не искал. На что-нибудь ненужное.
- Но мне очень нужен зверь, - попытался возразить Хэсситай.
- А ты ему? - поинтересовался рыболов. - Если ты ему нужен он и сам тебя найдет. Объявится через недельку-другую. Если это твой зверь, ты узнаешь его сразу. И незачем тебе совать свой нос под все лопухи придорожные. А если ты ему не нужен, тем более незачем. Ты его не найдешь.
Он поддернул сползающую штанину.
Недельку-другую... что ж, в этом есть свой резон. Вот, наверное, почему Посвященные не сразу называют своего зверя. Вот почему так долог срок очищения после обряда. Наверняка иным воинам их зверь явился не сразу, а погодя, во время очистительного поста... но вправе ли Хэсситай надеяться на такое чудо?
А может, в этом и состоит последнее испытание? Проявит он упорство - или малодушно отступится?
- Я все-таки пойду поищу, - решительно заявил Хэсситай.
- Рыбу, значит, ловить не будешь? - разочарованно вздохнул рыболов. - Ну что ж, иди, коли так торопишься.
Хэсситай сделал шаг. Рыболов посмотрел на него, укоризненно покачал головой, взялся за ветку кустарника, сильно дернул - и у Хэсситая внезапно землю потянуло из-под ног. Он пошатнулся, вскинул руки, пытаясь удержать равновесие, но все же упал... и его ладони глухо стукнули о деревянный пол.

1 Следующая страница


Меч без рукояти 2

Мастер Хэйтан подошел к нему и помог сесть.
- Наконец-то ты очнулся, - сказал Хэсситаю наставник. - Я уже, честно говоря, беспокоиться начал.
В этот миг Хэсситаю было не до раздумий: руки-ноги словно кипятком налились, в голове звенит... в обморок бы от слабости не хлопнуться. Но впоследствии он размышлял не раз: а что случилось бы, останься он половить рыбу? Возможно, его зверь уже тогда вышел бы на бережок полакомиться уловом... а возможно, Хэсситай на веки вечные остался бы у ручья... а может, и что похуже? Ответа он не знал, как не знал его и Хэйтан, которому ученик, как и велит обычай, поведал о пережитом во время Посвящения все, кроме одного - удалось ли ему встретить своего зверя: об этом расспрашивать не принято. Но о звере мастер Наставник как раз и не расспрашивал: довольно уже и того, что Хэсситай встретил человека... право же, есть о чем призадуматься.
Спящие дышали так тихо, что человек несведущий принял бы их за мертвых. Человек пятнадцать лежат и видят сны - и хоть бы чье дыхание превратилось в храп или хотя бы в уютное сонное посапывание. Хэсситай позволил себе вздохнуть только мысленно: настоящий вздох прозвучал бы в молчаливой ночной темноте наподобие грохота.
Хэсситаю не спалось. Он не раз и не два расслаблял тело до плавной текучей мягкости, шептал мысленно слова, заставляющие уснуть раньше, чем окончишь их произносить. Бесполезно. Дух его не был спокоен. А когда душа мятется, даже сонное зелье, одна щепоть которого и слона заставит храпеть во весь хобот, и то не усыпит, хоть ты целую горсть этого снадобья в рот запихай.
Вокруг Хэсситая спали невесомым чутким сном его сверстники и годки. Те, с которыми он так недавно вместе проходил первое, юноское еще Посвящение и наречение имени. Те, чья кровь стала его кровью во время священного таинства. Сотаинники. Собратья.
Сотаинники, как бы не так.
Хэсситай на Посвящение надеялся люто, свирепо надеялся. Очень его измаяло одиночество. Чужой он здесь. И всегда был чужим. Эти аони родились здесь, знали друг друга с первых дней жизни, с первых шагов. Хэсситай пришел в клан восьми лет от роду. Наскочил ветер ни с реки, ни с поля. Посторонний. Чужой. Да не просто чужой - другой. Как говорится, собачий рог, олений коготь. Глупо, наивно было надеяться, что рог приживется на собачьей голове. Не место ему там. Но Хэсситай надеялся. Надеялся вопреки очевидному. Вопреки всей той враждебности, которой встретили его ровесники.
В первый же день его избили - деловито, молча и жестоко. И совершенно равнодушно. Просто чтоб поучить стороннего паренька уму-разуму. Уличная шпана измолотила бы его в кровь, но эти мальчики хорошо знали, как бить и убивать, не оставляя следов, даром что ни один не был старше Хэсситая. Уже знали. Мастер-наставник отнял его обеспамятевшим от боли, но на теле Хэсситая не было ни единого синяка. Если к утру он бы помер от побоев, мальчишки могли бы гадать вслух, отчего сподобился ноги протянуть новый парнишка - такой вроде крепкий на вид, хоть и заморенный немного, а вот поди ж ты... Всыпал им тогда мастер так, что аж звенело. И новичка бить запретил.
Это было хуже всего.
Если бы мальчишки продолжали его бить время от времени... ну что ж, он бы то ли помер, то ли нет. Помер бы - так есть ли ему зачем жить. А выжил - так стал бы для них если и не своим, то хотя бы и не совсем чужаком. Сами-то они друг дружку бивали не раз, и старшие в их разборки встревали редко: насажают сопляки себе синяков поперек ребер, так крепче будут. Это после Посвящения драться нельзя. Позорная смерть ожидает посмевшего поднять руку на своих. Так ведь до Посвящения никто никому не свой. И именно в жестоких мальчишеских драках и выделяются свои, которые будут проходить Посвящение вместе.
Конечно, мастер по-своему прав: то, что для этих мальцов было всего лишь дракой, могло прикончить Хэсситая на месте. Но сверстник, которому нельзя и по затылку съездить... Запрет мастера-наставника свят, и никто не посмел переступить через него. Хэсситая больше не били... но лучше били бы. Ибо Хэсситай сделался для ровесников не чужим даже, а вроде как бы мертвым. Только вот мертвым в жертвенную пищу никто дохлых крыс не подкладывает. Зачем бить, если можно тихо изводить, подстраивать мелкие и не очень мелкие пакости, гадить исподтишка - да так, что, если и вздумает новичок пожаловаться, ни на кого с уверенностью указать не сможет. То есть смочь-то он сможет: мальчишки всегда каким-то неведомым образом чуют, кто именно налил им сапожного вара в ботинки, даже если истинного виновника нигде нет поблизости и за делом его никто не видел.
Но доказать отвергаемый чужак ничего не сможет - а посему пусть чует себе на здоровье.
Если бы только мастер-наставник не запретил его бить! Тогда Хэсситай мог бы подкараулить кое-кого из заводил и отметелить так, чтоб памятно было. Еще не прожив в клане и года, он уже был вполне способен постоять за себя: здешняя выучка пошла ему впрок. Но можно ли ударить того, кто тебя ударить не смеет и не ударит? Пакостить в ответ или доносить Хэсситай не хотел, ответить на обиду кулаками не мог. Оставалось одно: все время быть начеку, прятаться, уворачиваться. Вот уж прятаться Хэсситай умел, как никто из его сверстников. Ему в отличие от них уже приходилось скрываться от смерти - не той, понарошку, что подстерегает в учебном поединке зазевавшегося ученика, а самой что ни на есть окончательной, настоящей. Именно поэтому Хэсситай умирал понарошку гораздо реже своих более умелых сверстников. За что и снискал от них только большее отчуждение.
Боль всегдашнего отчуждения давно уже сделалась для Хэсситая привычной. Это раньше она жгла его, словно негаснущий уголь. Давно уже уголь подернулся пеплом, покрылся седой золой. Хэсситай думал, что уголек и вовсе погас, ан нет. После посвящения золу и пепел сдуло напрочь, и жарко пылающий уголь вновь прикасался к старому ожогу. Последнюю свою надежду Хэсситай возлагал на таинство посвящения. Он думал, что уж теперь-то все пойдет совсем по-иному. Сотаиннику никто не будет пакостить.
Ему и не пакостили больше. Его и вовсе перестали замечать. Хэсситай вытолкнул воздух из легких медленным беззвучным толчком. Вот они лежат и спят, его сотаинники. Подростки, каждый из которых способен убить самого лучшего воина, хоть бы и полевого агента, пятью-шестью проверенными способами. Остановить собственное сердце - на время или навсегда, это уж смотря по тому, что нужно. Бегать так быстро, что приложенный к груди лист бумаги не упадет наземь - так сильно его прижмет встречным ветром. Хэсситай так быстро бегать не умел - только убегать. Он и вообще многое умел хуже тех, кто учился этому мастерству с рождения. А кое-что умел и получше.
Как же глуп он был, когда надеялся завоевать уважение этих парней, совершенствуясь в их же ремесле!
Когда у него что-то не получалось, ровесники презирали его. Когда получалось, презирали тем сильнее: да как он еще смеет что-то уметь, наволочь приблудная!
Старшие ученики - те, что прошли свое юношеское посвящение на пару-другую лет пораньше, - эти хоть что-то смыслили. Их уважительные взгляды Хэсситай хоть изредка, да ловил. Правда, уважали его в основном за несгибаемое упорство и каторжный труд до кровавого пота, а не за достигнутый результат, ухитряясь самым непостижимым образом этого результата не замечать, даже если он был несомненным. Уважали не как своего, а как чужака, который навсегда останется чужаком, существом иной породы. Да и мог ли он добиться большего от этих воинов, не будучи воином по рождению и воспитанию? Как могут дворовые псы уважать приблудного котенка, который после долгих трудов выучился лаять по-собачьи, несвойственным ему басом, совершенно чисто, без малейшего следа кошачьего акцента...
Хэсситай так живо представил себе злополучного котенка, что ему поневоле сделалось смешно. Он сдавленно хрюкнул, огляделся пугливо - нет, не проснулся никто. Но он не дал своему смеху вырваться наружу - и смех остался в нем. Смех жил внутри, колотился о грудь, рвался на волю. И чем сильнее Хэсситай пытался его подавить, тем строптивее клокотал внутри неугомонный смех.
Хэсситай вскочил и выбежал за дверь - в набедренной повязке, босиком, даже не пытаясь одеться. Еще минута промедления, и самовластный смех вырвется на свободу и перебудит весь клан. Некогда штаны напяливать - бежать надо, да побыстрей.
Хэсситай никогда еще не бегал так быстро. Сейчас он не уронил бы со своей голой груди не то что лист бумаги - пожалуй, даже старинный тяжелый щит встречным ветром удержало бы. И так легко - до лесной опушки он добежал, даже не запыхавшись. На опушке Хэсситай остановился, вздохнул глубоко, поднял голову, посмотрел в ночное небо, осыпанное нечастыми звездами, и неудержимо расхохотался.
Он хохотал, пока не обессилел, пока не подломились враз ослабевшие колени, пока слезы не потекли по щекам - и все равно не мог остановиться.
- Котеночек... - стонал Хэсситай, сотрясаясь смехом, - глупый котеночек... глупый... а лаять я больше не стану, не дождетесь... а вот мяу вам, господа собаки! Мяу вам всем!
Он вскочил на ноги одним прыжком, тряхнул головой - и по лесу прокатилось грозное, как вызов на смертный бой, громовое: «Мя-я-а-а-ау-у!» И новый взрыв хохота.

Глава 2

- Хасами! Хасами!
Маг не спешил откликнуться на призыв разъяренного короля, и ничего странного в том не было. Принц Югита подумал, что маг был бы и вовсе дураком, вздумай он поторопиться на зов: его величество король Сакуран и трезвый-то способен свернуть голову любому, кто под руку попадется, - просто так, забавы ради. А уж пьяного Сакурана следовало бояться, как землетрясения. Югита знал по опыту: не так страшно в подобном случае промедлить, как явиться на зов вовремя. Только уж медлить надо по-настоящему. За минутное опоздание незадачливого слугу могли, самое малое, вздернуть на кол. Нет, ждать надо не минуту и не две. Ждать надо, покуда король охрипнет, изойдет пьяным криком, суля ослушнику такую жуткую расправу, что и вчуже содрогнешься. Ждать, пока король, оторавшись, попросту ляжет и уснет внезапно, завернувшись в шитую золотом шелковую занавесь или в драгоценный старинный гобелен. А протрезвев, забудет, кого он давеча звал и чем грозился.
Правда, в последнее время избегать мучений подобным образом становилось все трудней. С тех самых пор, как при нем завелся маг, вот этот Хасами. Во-первых, в отличие от короля Хасами всегда бывал трезв и ничего не забывал. А во-вторых, со времени его появления короля почти никто не видел трезвым. Теперь подобным образом спасался от монаршего гнева только сам придворный маг, его светлость господин Хасами.
А спасаться ему стоило. Пьяного Сакурана лучше не гневить. Между тем король был снова пьян. Пьяней вина, мрачно подумал Югита, наблюдая за отцом сквозь щелочку в занавеси. Лицо короля было густо набелено: под белилами не так заметны синюшно-красные пятна, обычно проступающие на королевском лике после двух-трех часов обильных возлияний. Но эта стадия опьянения миновала вскоре после полудня. Сейчас, когда где-то за стенами дворцового сада ночной сторож стуком деревянной колотушки оповещал всех добропорядочных горожан о своем присутствии, лицо короля было мертвенно-бледным. Свинцовая бледность сквозила даже через толстый слой белил. К тому же наложены белила неровными пластами, кое-где краска попросту осыпалась с лица, кое-где ее от пота повело причудливыми разводами.
- Хасами! Где ты там, кишка сушеная?! Хасами!
Югита прикусил губу, чтоб не разрыдаться. Он все еще не мог привыкнуть, хоть и созерцал подобные сцены почти ежедневно. Ну, пристало ли королю белить лицо, как изнеженному придворному щеголю - да не затем, чтоб покорить сердце неуступчивой красавицы своей деланной утонченностью, а чтоб скрыть свою пьяную харю?
Молоденький слуга уже подбегал к двери, когда Югита вывернулся из-за занавеси, незаметно выскочил в коридор и изловил бегущего слугу за ухо.
- Куда, дурак? - выдохнул Югита в пойманное ухо яростным шепотом.
- Его светлость господин Хасами изволили велеть передать, что сей момент прибудут, - испуганно ответил слуга.
- Вот сам пускай о себе и докладывает, - прошипел Югита. - А если будет чем недоволен, скажи - мол, его высочество так приказали. Высочество все же рангом повыше какой-то там паршивой светлости.
Когда Югита отпустил ухо, слуга не заставил долго себя упрашивать уйти: он словно бы в воздухе растворился. Югита зло стиснул губы. Доложить, значит, велел? Ах ты, стервец, твоя светлость! Ясно же, на что рассчитывал господин Хасами. На то, что король сорвет весь свой ужасающий гнев на этом беззащитном мальчишке, а на твою долю почти что и ничего не достанется? Как бы не так. Сам прогневил, сам и расплачивайся. А что, неплохой подарочек я тебе преподнес, господин Хасами? Главное, что неожиданный.
Неожиданности, впрочем, не получилось. Поспешая по коридору, господин маг успел заметить принца. Отсутствие слуги от него тоже не укрылось. Хасами нахмурился. Югита в ответ вскинул голову и улыбнулся обворожительно-дерзкой улыбкой.
- Хасами! Хаса-ами!
Придворный маг взглянул искоса на строптивого принца, чуть помедлил, словно делая мысленную зарубку на память, и перешагнул порог королевских покоев.
Дверь затворилась.
Югите нужды не было приникать к ней ухом, чтобы разузнать, что происходит там, внутри. И так все было слышно. Поначалу никакой членораздельной речи не раздавалось - только пьяный рык и дикий грохот: судя по звукам, Сакуран швырял в своего придворного мага различными предметами домашнего королевского обихода разной степени тяжести. Судя опять же по звукам, не попал он ни разу.
- Так-то ты мне служишь? - наконец взревел король.
- Не соблаговолит ли его величество сообщить мне, о чем идет речь? - А это уже Хасами говорит. Опытным слухом Югита уловил, что звук его ненавистного голоса идет как бы сверху вниз, уходит в пол. Значит, говорит он, кланяясь. Похоже, его величество, пытаясь расплющить в лепешку своего мага, расшибся и сам - а значит, на какое-то время он безопасен. Не стал бы Хасами спину гнуть перед королем, если бы тот был в состоянии еще хоть что-нибудь кинуть.
- О чем? - заорал король. - О том докладе, который я сегодня получил! Почему ублюдок казненного изгнанника Отимэ еще жив? Почему я до сих пор об этом не знал? Почему о нем мне сообщают мои люди, а не ты, дармоед?
- Потому что я не хотел волновать ваше величество попусту, - смиренно ответил Хасами. - На сей раз я сам намерен заняться этим мальчишкой.
- Сам! - передразнил король. - Много от тебя толку, когда ты сам за дело берешься!
Из-за двери послышался грузный шлепок и тоненький визг. Югита ухмыльнулся. Переоценил Хасами королевское опьянение. Давно уже Сакуран не утрачивает по пьяному делу ни связности речи, ни былой подвижности - только память и остатки совести. Зря Хасами прошел в такой близости от пьяного короля.
- Сам ты уже натворил дел, - продолжал король. - Сам ты мне сообщил, что Отимэ представляет для меня опасность, и я его изгнал - что ж ты сам не доглядел, что в ссылке он окажется еще опасней?
- Я ведь докладывал вашему величеству, что опасен не сам Отимэ, а его дети, если они у него родятся, - сдержанно ответствовал Хасами. - Кто ж мог знать, что в ссылке-то он и женится? За опального не всякая пойдет...
Что верно, то верно, подумал Югита. Покойная жена покойного Отимэ была женщиной незаурядного мужества. Иначе побоялась бы связать свою судьбу с изгнанником.
- И разве не я советовал вашему величеству, как только сведал, что у Отимэ есть сын, покончить со всей их семейкой разом? Дурную траву с корнем вон... И ведь не я упустил мальчишку, ваше величество, а ваши люди. Те самые, что теперь имеют наглость винить меня в небрежении и доносить на меня.
- С ними потом разберемся, - хмыкнул король, и Югита затрепетал, представив себе воочию, чем обернется для этих людей долгая и верная служба.
- А где сейчас мальчишка? - как бы невзначай поинтересовался Хасами.
- Я только знаю, где он был тогда, - огрызнулся король. - Знаю кто помог ему скрыться. И только.
- Так ведь и этого довольно, - заметил Хасами. - Дайте мне только в руки человека, который хоть раз виделся с мальчишкой, и я смогу учуять его след. Даже если на допросе этот человек ничего не скажет. Конечно, лучше, чтобы сказал... взять магический след - дело долгое и хлопотное. Но на крайний случай я и так обойдусь.
Югита так сильно сжал кулаки, что кровь едва не брызнула из-под ногтей. Он и так был готов на многое, лишь бы насолить Хасами. Даже если бы речь шла о человеке и вовсе ему не знакомом. Но Югита многое слышал от слуг о веселом улыбчивом Отимэ, отправленном в ссылку еще до рождения Югиты. Отимэ был начальником дворцового караула и оставил по себе добрую память. Эта память была Югите очень дорога. Она не давала ему окончательно извериться в людях и утратить остатки мужества. Когда принц, бывало, плакал втихомолку под жестким парчовым одеялом, он повторял себе россказни слуг и стражников, не забывших еще то времечко, когда караулом командовал молодой красавец Отимэ. И мальчик Югита упрямо твердил себе: раз такие люди даже при дворе случаются, значит, на свете их и вовсе не мало. И когда-нибудь рядом с ним будут именно такие люди. Для человека, который помог скрыться сыну ссыльного Отимэ, Югита был готов не просто на многое - на все. Он бы жизнью рискнул, лишь бы предупредить беднягу, что на него объявлена охота. Вот только имя этого храбреца не назвали ни король, ни Хасами. И узнать это имя Югита уже не успеет. Таких дел ни его величество, ни Хасами в долгий ящик не откладывают. Можно биться об заклад, что прямо сейчас Хасами составляет указ. Еще через минуту король его подпишет. А еще через пару мгновений запечатанный пакет с указом будет вручен кому следует. Охота началась.
- А что нам толку говорить? - возразил Китанай. - Вы ведь, мастер, все едино нам не верите.
Мастер-наставник Хэйтан даже не усмехнулся в ответ на его слова. Это ведь он нарочно упирается, вид только делает, будто ни словечка не скажет, а у самого губы так и трясутся - вот-вот слово сронят раньше, чем голова подумает. Полагает, болван этакий, что если впрямую сказать, так мастер то ли станет слушать, то ли нет. А вот если раззадорить, растравить любопытство, заставить себя упрашивать, то уж тайне, взятой с бою, мастер поверит непременно. Как ему только в голову взбрело, что мастер-наставник попадется на такую немудреную приманку? Ну не наглость ли - пытаться обмануть своего мастера, не умея и соврать толком? Если бы Китанай и впрямь случайно обмолвился о том, что хочет утаить, не стоял бы сейчас, как за пятки к полу приколоченный. Давно бы уже сказал: «Дозвольте идти, мастер». Еще и теперь сообразить не поздно. Поклониться мастеру, испросить прошения за дерзость - и за дверь. Глядишь, и поверил бы Хэйтан, заинтересовался бы... Нет, стоит как стоял и ответа ждет на выходку свою дурацкую. Так мастера глазами и ест, даже не смигнет.
Хэйтан молча взирал на Китаная. Красивый парень, спору нет. Высокий, ладный. Губы улыбчивые, глаза ласковые, с поволокой. Блудливые, одним словом, глаза. Повадливые. Такому незачем прокрадываться во вражеский стан, рискуя жизнью. Незачем ему и караул снимать и военный совет подслушивать. Такому любая женщина любую тайну сама поверит. И упрашивать ее не придется - сама, своей охотой все поведает, да еще и умолять станет, чтоб выслушал. Китанай уже не раз и не два добывал таким образом ценные сведения. Вот и привык ломаться, чтоб разлюбезных своих заинтриговать покрепче. Надо будет парня в каком-нибудь другом деле испробовать. Не то истаскается по служанкам да придворным красавицам, изблудится совсем, мастерство подрастеряет. Если разведчик умеет обмануть женщину, но не мужчину, жизнь его недорого стоит. А Китанай куда как к этому близок. Он уже пытается хитрить на привычный лад, не дав себе труда подумать, а проймут ли эти хитрости намеченную жертву. Надо ему дело менять... а то и вовсе на время от всякой работы отрешить. Иначе добром его оплошки не кончатся.
- Иди, Китанай, - промолвил наконец Хэйтан. - Я и так вижу, что ты наладился мне очередную байку скормить.
- Никакую не байку, - запротестовал Китанай. - Это все знают, только вам сказать боятся.
- Ну, если все знают и никто не проговорился даже ненароком, - скучающим голосом произнес Хэйтан, - то никакая это не тайна. Что-нибудь важное уж непременно бы сболтнули. Одно из двух: либо я твой секрет уже знаю, либо он и вовсе пустяковый. Так что ступай прочь, Китанай. Дозволяю.
Если Китанай воображал по молодости лет, что ведет тонкую игру, то Хэйтан даже и не старался оплести ученика особо хитроумным образом. Все его подначки были на виду, он дразнил Китаная, провоцировал его примерно на тот же манер, что и сам Китанай - его. Хэйтан был почти уверен, что Китанай учует подначку. Может, и обидится в душе, что его пытаются провести за нос таким нехитрым приемом, словно он не воин второго Посвящения, а новичок первоучебный. Однако Китанай в запале ничего не почуял. Да, от работы его надо отлучить, и немедля. Не то натворит он дел...
- Не гоните меня, мастер. - Раззадоренный должным образом Китанай даже притворство отбросил. - Если я сейчас не скажу, потом ни у кого и подавно смелости недостанет.
А, вот мы и добрались до сути. Не проговорился ты ненароком, Китанай. Ты сказал то, что и собирался. И не сам ты затеял голову мне морочить. Тебя прислали.
- Ну что ж, выкладывай, покуда я не передумал, - поморщился Хэйтан.
На душе у Хэйтана было скверно. Он уже знал, о ком заговорит Китанай. Сам ли этот юнец вызвался пойти к мастеру с доносом, жребий ли ему такой выпал, или его избрали после долгих препирательств... какое это имеет значение. Любые неполадки с любым из обычных учеников давно дошли бы до сведения мастера. Но если несколько человек вместо того, чтобы прийти к Наставнику со своими сомнениями, стряпают донос и тем или иным образом выбирают доносчика... речь могла идти только об одном ученике. О любом другом Китанай все бы давно выложил, не чинясь. Ишь, как он мнется. Прикидывает, с чего бы половчей начать.
- Так что же на сей раз натворил Хэсситай? - скучающим тоном поинтересовался Хэйтан.
Китанай вытаращил глаза.
- С наветом на кого другого ты бы так не осторожничал, - пояснил Хэйтан.
- Это не навет! - возразил Китанай. - Это чистая правда. Хэсситай каждый день ходит на сторону. Давно уже.
Нет, положительно, и Китаная, и всех прочих его сотаинников надо приструнить, не откладывая. Уж если собрались наушничать, так хоть измыслили бы что-то путное!
- Давно, говоришь? - язвительно переспросил Хэйтан. - Так что ж вы мне об этом только теперь говорите?
- А мы хотели сведать сначала, куда он ходит, - ответил Китанай.
- И куда же?
- Не знаю, - тихо произнес Китанай, опустив голову. - Никто так и не уследил.
Лицо его передернулось такой злобой, что Хэйтан внезапно усомнился - а так уж ли лжив очередной навет? Китанай, как и прочие его сотаинники, ненавидит Хэсситая так давно, что уже свыкся со своей ненавистью. Она перестала быть чувством, сделавшись привычкой. И вдруг новый, совершенно неожиданный взрыв ярости... должна же тому быть какая-то причина. Если же Хэсситай и впрямь неоднократно ускользал из-под бдительного надзора своих одногодков-сотаинников... да, тут в пору взбеситься. Опять этот несносный Хэсситай оказался хитрее, сильнее, сообразительней. Снова доказал, что по праву может именоваться любимым учеником мастера Хэйтана. Шею бы ему свернуть, этому любимчику, вот что!
- Иди, - сухо велел Хэйтан.
- Да... но Хэсситай как же?
- Иди, - совершенно ровным голосом повторил Хэйтан, и Китанай опрометью вылетел за дверь.
Хэйтан подошел к окну. Не стоит посылать Китаная за тем, на кого он донес. Если только в доносе есть хоть тень правды, Хэсситай мигом учует неладное. А если Хэсситай ни в чем не повинен, тем более - все равно ведь почует, что Китанай затеял против него какую-то игру. А уж когда прознает, какую... конечно, поделом будет незадачливому доносчику, да ведь он еще для дела нужен. Хотя препятствовать Хэсситаю Хэйтан не станет. Срам какой - на сотаинника доносить. Даже если он и в самом деле виновен. За мелкий проступок он перед мастером не ответчик, а серьезную вину сотаинники должны разбирать своим судом - или кишка у них тонка призвать Хэсситая к ответу?
Ладно, с этими поганцами после разберемся. Сперва нужно с Хэсситаем управиться. Высмотреть какого-нибудь мальчишку из безымянных еще и велеть ему кликнуть Хэсситая к Наставнику.
Однако искать гонца не пришлось. Вот он, Хэсситай, тут как тут. Xэйтан открыл было рот - позвать ученика, - но тут же передумал. Нельзя прерывать Пляску. Да и невозможно.
Есть три степени овладения воинским искусством. Новичок, загоняя себя до седьмого пота, осыпает воздух бессмысленными ударами, и нет в них ни пустоты, ни наполненности - одна только жажда измолотить невидимку. На смену этой пустопорожней суете приходит строгая изысканность подлинного воинского канона. Не всякому дано пройти путь от потного ученического дерганья до точного исполнения канона - одно отстоит от другого, как погреб от крыши. Но от канона до Пляски - как от крыши до звезд. Не всякий отважится на прыжок с крыши - и почти любой, кто осмелится, рухнет с высоты и разобьется. Хэсситай был одним из немногих, кто не разбился. Хэйтан наблюдал за его Пляской, забыв обо всем. Не всякому мастеру удается вырастить хоть одного ученика, способного Плясать. И уж тем более Плясать так часто. Пляска, великое единение воина с самим собой и с мирозданием. Счастлив тот воин, который смог увидеть это нечеловеческое совершенство. Ибо Пляшущий - не только человек, но еще и... что? Хэйтан не знал ответа на этот вопрос. Он был воином, мастером, наставником, кем угодно... но Плясать он не умел. Не пришло еще его время. Обычно Пляшут в более преклонных летах... тем более удивительно, что юнец Хэсситай способен плясать - в его-то годы... когда угодно, где угодно, сколько угодно.
Между тем Хэсситай окончил Пляску. Хэйтан дождался, пока он совершит поклон, и немедленно окликнул его.
- Хэсситай, поди сюда, - произнес он и тут же отошел от окна. Незачем ему смотреть, что именно сделает Хэсситай перед тем, как прийти на зов. То же, что и всегда, закончив Пляску. Он сдвинет мышцы груди. И котенок, изображенный слева, соприкоснется мордочкой с миской, украшающей правую сторону груди. Хэсситай после Пляски всегда «поил котенка».
Каждый раз, когда Хэйтан наблюдал, как его ученик «поит котенка», ему хотелось залепить парню такую оплеуху, чтоб три дня в голове звенело. Неужели Хэсситай не понимал, на что нарывается, когда избрал своим боевым символом этого котенка? И ведь как настаивал! Даже от услуг татуировщика отказался: не подменили бы рисунок каким-нибудь другим! Сам же перед зеркалом и накалывал себе котенка собственноручно, глядя шалыми глазами на собственное отражение. Неужто и вправду не тигр, не дракон, не журавль, не медведь, не какой иной зверь, а котеночек этот треклятый снизошел к Хэсситаю во время Посвящения?
Дверь открылась. Хэсситай вошел, ступая спокойно и уверенно, как человек, не знающий за собой ни малейшей провинности. Хэйтан устыдился собственных подозрений. Ему захотелось отослать Хэсситая, даже не расспрашивая. Донос Китаная в эту минуту казался мастеру-наставнику немыслимым бредом.
- Звали, мастер? - спросил Хэсситай, отдав поклон.
Хэйтан уже совсем было сказал: «Ступай, я передумал»... но нет с Хэсситаем это не пройдет. Лучше сообщить ему все как есть и покончить разом со смердючим наветом.
- Жалоба на тебя поступила, - усмехнулся Хэйтан, - будто бы ты постоянно ходишь куда-то. Сотаинникам не сказавшись, меня не спросясь...
Хэйтан ожидал, что Хэсситай улыбнется и скажет: «Ерунда какая». Он был в этом попросту уверен.
Но Хэсситай одним плавным движением молча опустился на колени, сомкнув руки за спиной и склонив голову.
Хэйтан остолбенел. Поза полного и безоговорочного признания своей вины. Поза, выражающая готовность принять любое, сколь угодно тяжкое наказание. Значит... правда?
- Значит... правда? - хрипло спросил Хэйтан.
- Правда, конечно, - ответил Хэсситай.
- Каждый день, - словно бы не вполне веря собственным словам, вымолвил Хэйтан. - И куда?
Хэсситай не ответил. Он смотрел куда-то не то вдаль, не то и вовсе внутрь себя. Хэйтану показалось даже, что в уголках его губ притаилась непонятная усмешка... да нет, какое там - причудилось наверняка.
- Так куда же ты ходишь? - повторил Хэйтан.
Хэсситай по-прежнему молчал - только опустил голову еще ниже таким резким движением, что плохо закрепленная заколка соскочила с волос, и они рассыпались, совершенно скрывая лицо.
Ах вот ты что задумал, маленький поганец!
Не только сотаинники, а даже и безымянные поначалу не упускали случая выказать свое презрение Хэсситаю - чужаку, пришельцу из бестолкового внешнего мира, невеже и невежде, не знающему обычаев. На самом же деле никто из них не знал обычаи Ночных Теней в таких мельчайших тонкостях, как Хэсситай. Как и где сесть, как встать, как выразить почтение, преданность долгу, как смертельно оскорбить без единого слова, как должно кланяться сверстнику, превосходящему тебя мастерством, а как - мастеру, который тебе и в подметки не годится... все ритуальные жесты, все церемониальные телодвижения! Если бы у Ночных Теней существовала, как во внешнем мире, должность министра по церемониалу, Хэйтан выдвинул бы на нее Хэсситая, не колеблясь ни минуты. Мальчишка изучал обычаи с такой истовой серьезностью, что и молча способен высказать что в голову взбредет с помощью одних только ритуальных жестов. Вот как сейчас, например. Это ведь Хэйтану только подумалось, что Хэсситай покорность свою демонстрирует. Как бы не так, мастер-наставник! На колени-то он встал, все верно. И руки, сомкнутые за спиной, как у преступника перед казнью, действительно выражают готовность эту самую казнь принять. Но Хэйтан слишком часто видел, как перед ним валились на колени уже уличенные в серьезном проступке воины - те, кого следовало карать, а не допрашивать. Хэсситай признал свой проступок, но и только. Тайной своей он делиться не намерен. Иначе не за спиной он бы руки сомкнул, а перед собой. Ритуальный жест исповеди: «Из рук моих в руки твои тайна моя уходит». И лишь потом завел бы руки за спину. И не забыл Хэсситай об этом обычае, а с хорошо обдуманной дерзостью пренебрег им. Он смиренно признал за наставником право карать - но не допрашивать. Смиренно, ничего не скажешь! Да это не смирение, а открытый бунт! За такое и впрямь в пору снять с плеч эту покорно склоненную голову с рассыпавшимися волосами. Наглый щенок, даже на коленях смеющий бунтовать!
- Если я тебя правильно понял, ты был бы и под пытками намерен упорствовать? - процедил Хэйтан.
Хэсситай поднял голову и улыбнулся, уже не таясь. Прядь волос скользнула по его щеке. Другая прядь повисла перед носом. Хэсситай легким выдохом отдул ее в сторону и лишь тогда ответил.
- Правда ваша, мастер, - произнес он. - Еще как намерен. Это только мое дело и больше ничье. Интересов клана оно не затрагивает.
- В этом я не сомневаюсь, - скривился Хэйтан. - Это разве что твои сотаинники безмозглые могли бы предположить, что ты предаешь нас.
- Тогда я могу идти, мастер? - безмятежно поинтересовался Хэсситай.
- К Богу Казней ты можешь идти! Прямиком на жертвенник! - взбеленился Хэйтан. - Вот ведь наглец! Разве же об этом речь? Или ты забыл, что жизнь воина из Ночных Теней принадлежит клану? Уже одно то, что ты утаиваешь часть этой жизни... да для любого из сыновей клана это трижды веская причина, чтобы проститься с нею!
- Но я не принадлежу к сыновьям клана, - негромко напомнил Хэсситай. - И те, кто донес вам на меня, этого не забывают.
Крепко сказано. Ни возразить, ни отмолвить. С точки зрения буквы закона парень прав. Он не рожден в клане, а всего лишь усыновлен. Строго говоря, Хэйтан его за сокрытие тайны смертью карать права не имеет... только за неповиновение. И то не смертью - усыновленного можно казнить только за предательство. Да, изрядно просчитались доносчики, надеясь навсегда избавиться от Хэсситая. Или они и не рассчитывали на подобный исход дела, а просто хотели подвести парня под наказание? Почти каждый из них за ту или иную вину жертвовал свою боль справедливому и бесстрастному Богу Казней... но не Хэсситай. Ни разу еще ненавистный любимец мастера-наставника не ложился на жертвенник этого грозного Бога. Ни одной каплей крови, ни одним клочком кожи, ни одним криком страдания он еще не накормил этого сурового блюстителя закона Ночных Теней. Значит, нынче время настало? На то похоже. Ну просто изо всех сил парень нарывается.
- Разве я хоть раз напоминал тебе, что ты здесь чужой? - поинтересовался Хэйтан.
Хэсситай отвел глаза. Ах ты наглец!
- Не слышу ответа, - сквозь зубы произнес Хэйтан.
- Да, - нехотя ответил Хэсситай. - Один раз... в самый первый День... Когда вы меня забить не дозволили.
Хэйтана словно под дых кто ударил. Он ведь не забыл о своей тогдашней ошибке. Ночные Тени не носят траур по близким... тем более мастеру-наставнику не пристало оплакивать кого бы то ни было. Даже если он не знает, где и когда погиб его единственный сын, и вовек не узнает... как и мальчик, приведенный в клан на третий день после того, как Хэйтану вручили добытый с превеликими трудностями нож его покойного сына, тоже ведь не узнает, от чьей именно руки погиб его отец... худенький молчаливый мальчик с обмороженными ногами... мальчик, которого мало не насмерть забили в первый же вечер... и только потому, что поглощенный горем Хэйтан препоручил его обустройство Риттаю, а не занялся этим сам... Хэйтан отлично помнил, какой гнев его охватил тогда - и на безымянных, и на самого себя... как он позволил своему гневу и горю взять верх над разумом.., как с его уст сорвался опрометчивый запрет. Да, он приказал никогда больше не бить новичка. Вот уж поистине язык опередил мысль. Мальчика надо было защитить как-то иначе. Одно-единственное неточное слово - и до чего же тяжко мальчик платился за эту оплошность наставника долгие годы... и посейчас еще платится. Вот только вырос этот хрупкий застенчивый мальчик в непокорного юнца с наколотым на могучей груди котеночком.
А левая лапка у котеночка, к слову сказать, слегка подрагивает. Не так уж ты и хладнокровно дерзишь, Хэсситай, как прикидываешься.
- Три тысячи «поклонов облакам», - велел Хэйтан. - Медленных. Или нет... очень медленных.
Такой воин, как Хэсситай, три тысячи обычных поклонов отобьет, не особо надрываясь. Но выполнять это упражнение медленно даже и для мастера тяжело. А уж если замедлить темп еще вдвое, превратив рывки в плавные движения... обычному человеку допрос под пыткой перенести легче. Конечно, Хэсситай обычному человеку не чета, он ведь Ночная Тень, воин второго Посвящения, так что жив останется и даже оклемается в недолгом времени... зато вперед наука. На жертвенник парня Хэйтан отправлять не станет, незачем его позорить. И тем более незачем показывать его сотаинникам, что донос возымел действие. Но наказать наглеца надо, чтоб впредь неповадно было. Вот Хэйтан с ним по-свойски и разделается. Бунт есть бунт, и пресекать его надобно в самом зародыше.
Назначив наказание, Хэйтан уставился на Хэсситая пристальным тяжелым взглядом. Ну вот ты только посмей еще заявить, что наказание твое не по вине тяжко, и я вообще тебе голову оторву, котеночек ты шкодливый! Ты у меня еще домяухаешься...
Но нет. Хвала всем Богам, спорить Хэсситай не стал.
- Это за сокрытие тайны или за неповиновение? - только и уточнил он.
- За неповиновение, - с холодной свирепостью ответил Хэйтан. - О тайне твоей поговорим потом... когда тебе охота вспадет.
Хэсситай поклонился, как полагается принимающему заслуженное наказание, не размыкая рук. Все честь честью, все, как обычай велит. А чтоб тебе пусто было!
Хэйтан надменно кивнул в ответ. Хэсситай поднялся и вышел за дверь, так и не размыкая рук. Лицо его было таким безмятежным, что у Хэйтана мгновенно сделалось скверно на душе. Словно с него мастера-наставника, в присутствии всего клана сорвали меч и хайю и выбросили их в выгребную яму. Но почему? Почему?!
Под ногами что-то тихо хрупнуло. Хэйтан нагнулся и подобрал обломки… ах да, это же оброненная Хэсситаем заколка для волос...
Хэйтан хотел было выбросить сломанную заколку, но вместо этого безотчетно спрятал ее в рукав. Выбросить вещь, принадлежащую только-что наказанному ученику, отчего-то показалось Хэйтану немыслимой подлостью.
Спрятал Хэйтан заколку и думать забыл. И вспомнил о ней не сразу. Лишь когда в дом вбежал Китанай - только на сей раз его глаза уже не лучились довольством. На его перекошенном лице застыло выражение несусветного ужаса.
- Хэсситай сбежал! - вскричал он.
- Что значит - сбежал? - не понял Хэйтан.
- Не устерегли мы его, Наставник! - Китанай так и повалился мастеру в ноги. - Думали, раз он наказан, так до времени и не уйдет никуда, а после мы за ним присмотрим. А он той порой как раз и ускользнул... и нет его нигде... и опять никто не видел, в какую такую сторону он наладился...
Голос Китаная пресекся от испуга - на сей раз самого настоящего, непритворного. Он-то ведь всего-навсего и хотел ненавистному чужаку шкоду учинить. А в результате чужак удрал, и каких бед он способен натворить - неизвестно.
- Уследить за ним... - процедил Хэйтан. - Где уж вам... одно слово - умельцы. Да на вас с небес глядючи, Боги плачут.
Плечи Китаная даже не вздрогнули в ответ на любимое присловье Наставника - а ведь это он первым начал прозывать Хэйтана за глаза «Боги Плачут». Хэйтан был отлично об этом осведомлен и нимало не дивился, услышав краем уха, как безымянные втихомолку жалуются друг дружке: «Опять «Боги Плачут» ко мне сегодня придирался». Ввернув свою обычную примолвку, мастер Хэйтан был почти уверен, что легкомысленный Китанай не сумеет сдержать усмешки... а незадачливый доносчик не то что сдержать - даже и усмехнуться не пробовал. Ишь как перепугался - со страху трясется, аж пол ходуном ходит!
Мастер Хэйтан поднялся на ноги и брезгливо взглянул на Китаная. Вот ведь растяпа! Если Хэсситай и вправду сбежал, то Хэйтану следует пускаться вдогон, да поживей. А этот обалдуй ползает по полу и мешает мастеру пройти - не то чтобы помочь, так он готов наставника за коленки хватать, скулить, голосить, упрашивать, пока прощения не вымолит. О себе только одном и беспокоится... воин!
Его счастье, что Хэйтан в побег Хэсситая не особенно-то и поверил. Не такой Хэсситай человек. Удариться в бега оттого только, что наказали... не так уж и тяжко отмеренное ему наказание, да и не настолько далеко простирается его своеволие. А вот дерзко удариться в недозволенную отлучку, да не когда-нибудь, а в то самое время, когда он должен свое наказание отбывать... вот на это Хэсситая очень даже станет. Так что волноваться особо не о чем, никуда он не денется. Вечером, а то и раньше, объявится как ни в чем не бывало.
Вот только не может Хэйтан ждать вечера. Хэсситая должно найти раньше, чем он соизволит вернуться. Найти и приструнить, покуда не обнаглел и вовсе до беспамятства. После стольких-то удачных самовольных убегов попробуй не обнаглей. Попробуй не возомни о себе, когда сотаинники твои с ног сбились, тебя выслеживая, а ты от них что ни день отрываешься играючи. Того гляди, они от радости такой сбесятся, землю грызть начнут. А уж если окажется, что и мастер-наставник с тобой управиться неспособен... тогда и подумать страшно, что начнется. Нет, не может Хэйтан дожидаться вечера, чтобы отмерить тебе новое наказание - а заодно и проследить, чтоб ты снова не сбежал. Никак не может. Он просто обязан притащить тебя в клан за шиворот, чтоб ни у кого не осталось и малого сомнения: если кто и вздумает вольничать, то управа на него живо сыщется. Вот только еще знать бы, где тебя искать, ученик ты мой любимый, золотко ты мое ненавистное. Задал ты мастеру загадку, Хэсситай. Погоди ж ты мне, котеночек! Весь хвост повыдергаю!
Хэйтан легонько пнул ползающего Китаная под ребро. Тот ахнул и скрючился.
- Когда хоть его в последний раз видели, сказать можешь? - спросил Хэйтан, с трудом подавляя желание тряхнуть Китаная, да так, чтоб зубы повылетели.
Китанай попытался что-то сказать, но не смог - только застонал и затряс головой.
- Спасибо и на том, - скривился Хэйтан. - Можешь идти. Дозволяю.
Китанай вновь натужно застонал, кое-как поднялся и вышел, держась за бок. Притворщик! Не так ему и больно, как он прикидывается. Даже и обычный воин от такого пинка не стал бы мычать, как стельная корова, а уж Ночная Тень и подавно. Да и вообще он легко отделался. Ударь его Хэйтан по мере своего гнева, а не его вины - ох и долго бы пришлось приводить его тело в приличный вид перед тем, как хоронить.
Да, но куда же все-таки мог запропаститься Хэсситай?
Ночная Тень потому и обладает мастерством, обычному воину недоступным, что думает не только головой, а всем телом. Покуда грудь Хэйтана гневно вздымалась, а голова тяжко размышляла над загадкой каждодневных исчезновений Хэсситая, руки мастера без малейшего ее участия нашли ответ. Ну да и голова у Ночных Теней не только на то приспособлена, чтобы было куда рот приткнуть. Едва только пальцы Хэйтана нащупали сломанную заколку и вытянули ее из рукава, как мысли Хэйтана приняли совершенно иное направление.
Заколку эту Хэйтан раньше у Хэсситая не видел. Не то бы подивился. Вот уж о ком не скажешь, что у бедолаги две руки и обе - левые, так это о Хэсситае. Ловкие у него руки, мастеровитые, быстро-умные. Не такими руками эта заколка сделана. Изделие, вышедшее из его рук, Хэйтан не смог бы сломать, едва наступив, - пришлось бы хорошенько попрыгать сверху, да и то навряд ли. А тут извольте - ступить не успел, а под ногой уже хрупнуло. И немудрено: кто же древесину волнистой яблони так обрабатывает! Узор не закреплен, края зашлифованы кое-как, все в заусенцах. Такую заколку если как следует в прическе закрепить, так потом, пока ее снимешь, половину волос повыдергаешь. Не странно, что Хэсситай плохо закрепил ее и потому уронил на пол - странно, что он вообще ее надел. Если бы сам ее сработал, надеть бы посовестился - экое барахло. И если бы купил... да нет, не купил, такое даже спьяну не купишь. Значит, не своя это вещь и не покупная, а дареная. И тот, кто подарил, Хэсситаю сердечно дорог. Иначе он бы надел заколку при дарителе, чтоб не обидеть отказом, а потом бы снял потихоньку. А он это убожество не только не снял, а на голову пристроил.
Вот к тому, кто подарил, он и утягивается каждый день - а как же иначе! Не в городок поразвлечься - это ведь недоумок вроде Китаная мог бы предположить, что нахальный котеночек по городским крышам гуляет. Ему себя на людях выставлять без надобности вовсе не след - и он это отлично знает. Да и притом дружки его сердечные, сотаинники разлюбезные, живо бы сведали, покажись он хоть единый раз в городе. Нет, не развлекаться Хэсситай ходит. Другой у него интерес. Куда как более сердечный. И обретается этот интерес не так уж и далеко. Во всех окрестностях есть только один ложок, поросший волнистой яблоней.
К великому изумлению и восхищению Хэсситаевых сотаинников, мастер-наставник вышел вдогонку ровным твердым шагом. Он не рыскал, не шарил взглядом, не присматривался ни к чему и не принюхивался, не выискивал направление - он знал его совершенно точно. На то он и мастер. Не вам, оболтусам, чета. Вот потому-то вы даже и уследить за Хэсситаем не смогли, а мастер его в два счета сыщет. А вы гадайте себе, какое такое потаенное мастерство помогло наставнику взять след. Думайте сколько влезет. Не возбраняется. Полезное занятие.
Однако уходил Хэсситай все-таки с превеликим умением. Не знай Хэйтан, куда ему идти, он не раз и не два сбился бы со следа. Возможно, он бы и вообще не нашел Хэсситая. Никогда еще не было у мастера Хэйтана такого сообразительного ученика. Не гневаться в пору, а радоваться, что учение ему впрок пошло. Ничего, вот сыщет мастер беглого наглеца, учинит ему достойную трепку, гнев отведет - вот тогда и порадуется. А сейчас не радоваться, а искать надо.
И все же Хэйтан едва не упустил Хэсситая в зарослях волнистой яблони - и упустил бы, когда б не услышал его голос.
- А тогда старичок этот им и говорит: «Никогда не достичь вам Неведомой Земли, если не возьмете вместо обычного якоря деревянный».

Предыдущая страница 2 Следующая страница


3 Элеонора Раткевич

- А зачем деревянный? - удивленно вопросил чей-то звонкий голосок. - Он ведь и не потонет даже.
- Вот и матросы о том же самом спросили, - ответил скрытый за деревьями Хэсситай. - Уже было сдумали, что рехнулся дедушка на старости лет. А он все одно на своем стоит: мол, без деревянного якоря пропадете вы все ни за грош, и только. И не видать вам Неведомой Земли...
Ступая неслышно, Хэйтан осторожно подобрался поближе к тому месту, откуда звучали голоса.
- А моряки что? - жадно спросил еще один голос.
- А что моряки? Пусть даже и не в своем уме чудной старикашка, так ведь если его послушаться, от них не убудет.
Теперь Хэйтан уловил, что голос Хэсситая, хоть и веселый, звучит как-то напряженно. Хэйтан слегка отодвинул ветви и глянул.
- Сделали они деревянный якорь, как им старый лоцман велел, и поплыли. А старик им путь указывает...
Еще бы голос не напряженный! Еще бы дыхание не сдавленное! Кто другой на месте Хэсситая и «ой, спасите!» из себя бы не выжал. Попробуй-ка поговори, исполняя «поклоны облакам»!
Хэсситай сбежал от надзора - но вовсе не от наказания. Что мастером велено, то он и делал. И исполнял все честно, хотя проследить за ним здесь было некому. Уцепившись ногами за высокую толстую ветку, Хэсситай ритмично подтягивался вверх, касаясь лицом колен, и снова распрямлялся, повисая головой вниз. Ритмично и медленно. Нет - очень медленно.
- А дальше что было? - спросил мальчик лет восьми. Другой мальчишка, постарше, уже и не спрашивал ни о чем - он молча сидел под яблоней, завороженно глядя на Хэсситая.
- Вот они вышли в Дальнее Море, нигде и края земли не видать, а лоцман и говорит, что теперь оно самое время и есть на якорь становиться. И кидает деревянный якорь в воду. Тут сразу темнота спустилась, и ничего как есть не видно. Трое суток ночь стояла. Совсем моряки измаялись.
- Но ведь потом рассвело? - почти жалобно спросил младший мальчик.
- Рассвело. Так и ахнули моряки: растет прямо из волн морских дерево преогромное, а на ветвях его земля простирается, и конца-краю ей нет. И всякой твари живой на той земле место есть. И цветы на ней цветут, и травы колышутся, и деревья листвой шумят. И зверье там играет непуганое, и птиц на ветвях видимо-невидимо щебечет, и такая кругом красота, что и небо, и море словно смеются от радости. А лоцман старенький морякам и говорит: «Искали вы Неведомую Землю - и нашли. Потому что не бывает другой Неведомой Земли, кроме той, что ты сам с собой привез».
Сказку о Неведомой Земле и деревянном якоре Хэйтан и раньше слышал. Вот только когда он был ровесником этих мальчишек, не до сказок ему было.
- Обед готов, - сказал тот из мальчиков, что постарше. - Ты сегодня будешь с нами обедать?
- Навряд ли, - ответил Хэсситай, зависнув на мгновение головой вниз. - Опоздать боюсь. Мне и так обратно бегом бежать придется, а я ведь еще «поклоны облакам» не окончил.
- Можешь не оканчивать, - произнес Хэйтан, выступая из-за дерева. - Ты их и так неплохо делаешь. А вот над дыханием тебе еще поработать придется. Разве же так сказки рассказывают? Так сипишь да придыхаешь, что жалость берет слушать.
- Мастер... - только и пробормотал Хэсситай, соскакивая наземь.
- А от обеда не отказывайся, - безжалостно продолжал Хэйтан. - Не обижай ребят понапрасну. Тебе ведь от чистого сердца предлагают.

Глава 3

Если Хэсситай за минувший день и времени у мастера Хэйтана отнял немало, и души повытрепал изрядно, то теперь мастер-наставник с ним сквитался сторицей. Покуда мальчики кормили Хэсситая и Хэйтана обедом, Хэсситай весь истомился в ожидании не выволочки даже, а и просто невесть чего. Хуже нет, чем маяться неизвестностью - то ли тебя по головке погладят, то ли по загривку огреют. А Хэйтан намеренно вел себя так, чтобы никакая проницательность не помогла Хэсситаю угадать, что именно он собирается утворить: с учеником держался ровно, с мальчиками - доброжелательно. Обедал он умышленно с нарочитой неспешностью. Уже к середине обеда Хэсситай сдался и вскинул на мастера умоляющий взгляд. Хэйтан будто бы и не видел ничего - прихлебывает суп не торопясь, словно может просидеть, с места не сходя, хоть неделю. Обоих мальчишек он очаровал совершенно. После обеда они предложили гостю полюбоваться, какое жилье им соорудил Хэсситай, и Хэйтан опять же отказывать не стал: ну мыслимо ли - покидать таких гостеприимных хозяев, едва успев пузо набить! Вежливый человек нипочем так не поступит.
Впрочем, на домик, в котором обитали мальчишки, поглядеть стоило - и не только для того, чтоб досадить строптивому ученику. Даже если бы мальчики не привечать, а гнать его вздумали, Хэйтан мимо воли замедлил бы шаг, чтобы еще и еще раз оглянуться на их обиталище.
Все-таки и у знатного происхождения есть свои преимущества. Вельможе ведь другого дела нет, кроме как этикет соблюдать и хороший вкус воспитывать. Он на этот самый хороший вкус всю свою жизнь кладет. Вот и получается, что отпрыски вельможных семей красоту понимать начинают едва ли не раньше, чем ходить. Это у них врожденное. А еще того лучше, если род знатный, а достатку в семье негусто. С таким чувством красоты да из бедного житья. Эти сызмала приучены видеть красоту не только в сверкании самоцветов, но и в простом придорожном камне - и не только видеть, но и другим показать. От большого богатства хороший вкус жирком заплывает - ни к земле нагнуться, ни голову поднять. Вот и дичают столичные богачи кто во что горазд: один выгребную яму изнутри вызолотит, другой бесценные жемчуга на белила для своих служанок перемелет... а какой-нибудь опальный аристократ речной галькой к своему дому дорожку устелить велит так, что всякий залюбуется. А прибавить к этому тонкому понятию еще и руки, сноровистые во всякой работе, как у Хэсситая... Хэйтан попросту млел втихомолку, оглядывая домик, которым мальчики так гордились. Немудреная глиняная посуда, аккуратные циновки... все в этом доме поражало неброским изяществом, каждая линия дышала силой и смелостью замысла.
- Теперь я знаю, на каких делах тебя лучше использовать, - шепнул Хэйтан на ухо ученику, улучив мгновение. - Лазутчика из тебя делать - только даром добро переводить. А вот если где соглядатай должен осесть надолго... за ремесленника ты хоть где сойдешь, не сомневайся.
Хэсситай мигом сообразил, что взбучки в ближайшее время не воспоследует, и просиял. Хэйтан не стал вновь нагонять на него страху. Он не только не сердился больше на проказливого котеночка - даже и желания сердиться не было. Конечно, проборку парню устроить следует, но безгневно, не распаляя собственной ярости.
- Умеешь и показать ремесло, и потаить, где надо, - продолжал Хэйтан вполголоса, благо мальчики стояли чуть поодаль и слышать его не могли. - Сработано безупречно - а в то же время будто и любой так сможет. Постороннему человеку нипочем не догадаться, что это именно ты тут постарался. Не признать работника по изделию. Правда, за одним вычетом...
- Каким? - обеспокоился Хэсситай. И недаром: не должна Ночная Тень оставлять следов своего пребывания. А если он настолько неосторожен, что его по тесаным доскам или устилающему крышу гонту отследить можно... тогда он едва не натворил большой беды.
- За вот этим. - Хэйтан поднял руку, указывая на потолок.
Потолок и вправду был необычен. Тут уж жаждущий красоты Хэсситай отвел душу в полную сласть. Вместо дранки потолок полностью покрывало узорное соломенное плетение. Наверняка солнечный свет лился с этого потолка даже и в ненастный день. Предзакатное сияние вызолотило не то что стены - самый воздух в доме, мягко ниспадая на некрашеный тесаный пол. Простое дерево полыхало невесомым золотом - будто облака улеглись спать прямо на половицы, завернувшись в шитые золотом шелковые покрывала.
Хэсситай усмехнулся с явным облегчением, но ответить ничего не успел: едва завидев, как Хэйтан взмахнул рукой, младший из мальчиков приблизился и задрал свою круглую мордашку, глядя гостю прямо в лицо.
- Красиво, правда? - с гордостью спросил мальчик.
- Очень, - искренне ответил Хэйтан.
- А я вон ту половину сам сплел, - похвалился мальчик. - Вот там еще Хэсситай плел, когда мне показывал, а дальше уже я сам. И вот этот узор тоже.
Хэйтан изумленно воззрился вверх. Сплетена солома не только красиво, но и прочно. Через такую кровлю ни одна дождиночка не просочится. Крепко сработано и с понятием. Быть того не может, чтобы такой мальчишка...
Хэйтан перевел недоверчивый взгляд на Хэсситая, но тот лишь усмехнулся чуть приметно и утвердительно примкнул ресницы.
Ай да котеночек! И парнишку выучил, и о необходимости таиться не забыл. Кто бы ни заглянул в маленький домик, мальчик всегда отговориться сможет: не было никакого мимохожего умельца, что вы - сам я все и сработал. А если кто и усомнится, он и показать сможет, как именно плел - попробуй тут не поверить. Умница Хэсситай. Да, самая пора пришла погладить котенка поперек шерсти. Чтоб не возомнил о себе слишком много.
- Жаль уходить от вас, но нам и в самом деле торопиться надо, - сказал Хэйтан.
Мальчишки взялись было протестовать, но Хэсситай на них только мгновенный взгляд метнул, и все протесты стихли словно по волшебшебству.
- А вы к нам еще придете? - спросил молчаливый старший мальчик.
- Может, и приду, если время свободное выпадет, - почти не кривя душой, ответил Хэйтан.
Хэсситай уже ступил было на порог вслед за Хэйтаном, но тут младший мальчик ухватил его за рукав.
- Хэсситай, - умоляюще протянул он, - а ты нам разве сегодня не покажешь, как твой котенок пьет?
Хэсситай после недолгого колебания распахнул на груди рубаху - и Хэйтан медленно и шумно выдохнул сквозь зубы, глядя, как его ученик обнажает свой боевой знак на потеху двоим мальчишкам. Мускулы его груди привычно сдвинулись, котенок нагнулся к миске - один раз, другой...
- Хватит, - объявил Хэсситай, вновь запахиваясь.
- А еще? - огорчился младший.
- Хватит, - решительно возразил Хэсситай. - Он уже третий раз пьет. Чего доброго, лопнет с перепою - и что я тогда делать буду?
Мальчишки засмеялись так радостно, так восторженно, что вновь возникший было гнев Хэйтана опять почти утих. Зато желание закатить Хэсситаю выволочку окрепло с новой силой.
Однако до поры до времени Хэйтан этого желания выдавать не стал. Он молча шел рядом с Хэсситаем, пока дом, возведенный среди волнистых яблонь, не скрылся с виду. Да и тогда первым заговорил вовсе не мастер, а Хэсситай.
- Как вы меня нашли, Наставник? - спросил он.
Вместо ответа Хэйтан вынул из рукава сломанную заколку и молча протянул ему.
- Понимаю, - усмехнулся Хэсситай, взглянув на заколку. - Действительно, вещь редкостная, ничего не скажешь.
- Что ж ты этого мальчишку золотому плетению обучил, а такому простому делу, как заколки мастерить, не выучил? - ехидно поинтересовался Хэйтан. - Или у него не получается?
Хэсситай помотал головой.
- Получается. У него руки к любому ремеслу понятие имеют. Его работы заколка не хуже моей была бы, а то и лучше. Нет, эту побрякушку не он делал, а старший, Аканэ.
- Почему? - опешил Хэйтан. Хэсситай неожиданно засмеялся.
- Ну так ему хотелось сделать для меня что-нибудь хорошее - духу не хватило обидеть парня отказом. Ему эта заколка лютых трудов стоила. Вот уж у кого руки только под меч вытесаны и ни подо что другое, так это у Аканэ. И никаким другим рукоделием он себе на жизнь не заработает. Вот и мается парень. Младший братишка уже при деле, а он вроде как бестолочь бессмысленная. Не обвык еще, не понял, куда ему себя приспособить. Ремеслу-то я их учу давно и в полную силу, а оружием владеть - недавно и понемногу.
Час от часу не легче!
- И кто тебе дозволил их нашему делу обучать? - с ледяной доброжелательностью поинтересовался Хэйтан.
Хэсситай остановился и посмотрел ему прямо в глаза долгим и спокойным взглядом.
- Нашему ремеслу я их не учу, - ответил он. - Права мне такого никто не давал. И я им своей судьбы не желаю.
При этих словах Хэйтан испытал сильное желание отвести взгляд.
- А вот постоять за себя в наше смутное время мальчикам уметь необходимо, - продолжил Хэсситай. - Тем более - этим мальчикам.
- Да кто они такие? - удивился его словам Хэйтан. Хэсситай опустил глаза и помолчал немного.
- Это дети господина Ханрана, - медленно, как бы нехотя ответил он и, заметив, что имя это ничего мастеру не говорит, добавил: - Того человека, что привел меня в клан.
Дальнейшие расспросы замерли у Хэйтана в горле. Вроде бы у Хэсситая выражение лица не поменялось - превыше всех прочих умений воин из клана Ночных Теней должен уметь скрывать свои чувства, - но вечерняя прохлада сгустилась внезапно и потяжелела, словно бы придавив поникающие к земле травы. Каждая травинка горестно сгибалась, будто разделяя печаль Хэсситая.
Хэйтан тряхнул головой, и наваждение рассеялось. Но в груди все равно явственно щемило.
- Господин Ханран был другом моего отца, - негромко произнес Хэсситай. - Очень близким. Он узнал, что король приказал убить отца, и от самой столицы с коня не сходил, торопился предупредить... но опоздал. Зато меня он спас и надежно спрятал. Я не мог бросить его детей на произвол судьбы. Даже будь я совсем скотиной бессердечной... перед их отцом я навеки в долгу, а выплатить уже не приведется.
- Он умер? - тихо спросил Хэйтан. Хэсситай кивнул.
- Его хотели взять живьем и в столицу увезти, но он не дался. Половину людей короля положил. К нему только к мертвому и удалось подойти, к живому - ни-ни. Дом его подожгли... как наш... одно счастье, что госпожа уже три года как умерла... а детям он сразу бежать велел, как отряд королевский увидел... потому только и спаслись...
Хэсситай умолк и невесело усмехнулся собственным словам. Действительно, мыслимое ли дело - радоваться тому, что дети вот уже три года как сироты? Но ему лучше знать. Когда подожгли его дом, он сиротой еще не был.
- Что-то я ничего об этом не слышал, - удивился Хэйтан.
- А господин Ханран далеко отсюда жил, - пояснил Хэсситай. - Просто он знал, что им, кроме как ко мне, податься некуда, вот и послал их в здешние края. Хотя они бы меня все равно не нашли. Я на них сам случайно выбрел. Повезло. Они к тому времени оголодали, пооборвались - смотреть страшно.
- Значит, ты к ним каждый день ходил? - спросил Хэйтан, глядя на ученика с приязнью.
- К ним, - кивнул Хэсситай. - А славные ребятишки, правда? - Лицо его осветилось улыбкой, и Хэйтан вздохнул свободнее. Давящая тоска разом оставила его.
- Но ты мог привести их к нам...
- Я им своей судьбы не желаю, - повторил Хэсситай. - А клану больше бы вреда вышло, чем пользы. Еще двое со стороны... меня и одного-то много. Вроде и сам я человек не очень скверный, и сотаинники мои не хуже людей... а на поверку что выходит? Совсем как в той притче... «я чист, как вода, ты крепок, как железо, а соединимся вместе - и оба на ржавчину изойдем». Уже и от меня ржавчина завелась, а приведи я еще двоих безымянных, и вовсе непотребство выйдет.
И опять Хэсситай кругом прав. Вот только Хэйтан даже и не думал, что Хэсситай задавался подобными мыслями.
- Ну хорошо, а тайком-то почему? - укорил его Хэйтан. - Мне почему не сказался? Как ты мог подумать, что я тебе стану эти отлучки запрещать?
Хэсситай стоял по колено в росистой траве. И улыбка на его устах была до жути подобна ночной росе - прозрачная, нежная и холодная.
- А я ничего такого и не думал, мастер, - ответил он. Хэйтану показалось, что он ослышался.
- Разве бы я посмел возвести на вас такой поклеп хотя бы и в мыслях? - Улыбка Хэсситая холодно дрогнула, - Я ведь к вам, Наставник, со всем почтением...
- Прекрати дурачиться, - одернул его Хэйтан.
- О чем и речь, - неожиданно вздохнул Хэсситай. - Я так славно подурачился...
Он засмеялся почти неслышно.
- Я дурачился, мастер. Дурака валял. Веселился.
- По-твоему, это весело? - возмутился Хэйтан.
- И даже очень. Как в прятки играть. Я мог спроситься у вас, как должно... но тайком улизнуть веселее. - Хэсситай запрокинул голову, уставясь мечтательно в быстро темнеющее небо.
- Так ты сотаинников своих... - еле сдерживая гнев, уточнил Хэйтан, - и меня заодно морочил... только шутки ради?
- Простите, мастер, - покаянно произнес Хэсситай. - Я не думал, что вы обидитесь.
- На помешанных не обижаются, - излишне резко возразил Хэйтан. - А если бы тебя, шутника, твои же сотаинники попросту подстрелили невзначай?
- Не подстрелили бы, - уверенно произнес Хэсситай.
- А если бы я тебя за такие шуточки на денек-другой на жертвенник отправил? - прошипел Хэйтан. Говорил он хотя и не всерьез... а все же почти что и всерьез: на сей раз Хэсситаю удалось рассердить его основательно.
- Я бы очень удивился, - тряхнул головой Хэсситай. - Я-то всегда считал, Наставник, что шутку вы всегда понять сумеете.
- А ты ведь и сейчас дурака валяешь, - выдохнул Хэйтан.
- Да, - кротко согласился Хэсситай. - Вы все-таки обиделись?
- Больше всего на свете, - медленно произнес Хэйтан, - мне иной раз хочется тебя убить. Но еще больше мне хочется тебя учить, а еще больше - понять.
Рука его со свистом рубанула воздух.
- Может, я и ошибся однажды... но я никогда с тобой не лукавил. Я и сейчас тебя ни в какую ловушку не заманиваю. Я просто понять хочу - зачем?
- Для веселья, я же сказал, - опустив голову, повторил Хэсситай. - Для смеха.
- Ну и кривой же дорогой ты до смеха добираешься. - Только теперь Хэйтан с изумлением понял, что, говоря о шутках, Хэсситай отнюдь не шутил. - Просто жалость берет смотреть, как ты по этой дорожке рылом землю пашешь. Прикончить тебя, что ли, чтоб не мучился так?
- Я и сам знаю, что рылом, - кивнул Хэсситай. - А только я не очень-то и умею... но ведь все равно хочется.
Даже в темноте видно было, каким жарким румянцем вспыхнуло его лицо - словно он сознавался в чем-то неприкасаемо заветном.
- Душно мне так жить, - с решимостью отчаяния выпалил Хэсситай. - Это ж сбеситься можно, как вы живете... я и сбесился, наверное... но я просто не могу... так серьезно, так трагично... да если бы я хоть раз принял себя настолько всерьез - на месте помер бы! Тоскливо вы живете, безрадостно... словно вас на званом пиру у короля тухлой рыбой употчевали: и выплюнуть нельзя, и есть неохота.
Бедный мальчик. Ему ведь и в самом деле тяжко. Ночная Тень воспринимает подобный образ жизни как нечто само собой разумеющееся... но Хэсситай-то не в клане родился, а со стороны пришел. Немудрено, что при всем его небывалом мастерстве его так и тянет дурака повалять. Очень уж ему недостает радости, смеха, дневного света... вот только не понимает он покуда по своему неразумию, что ночная тьма заставляет сторожиться, а доверясь свету дня, гибнешь тем вернее. Днем убивают чаще, чем ночью.
- А жизнь и вообще штука не слишком радостная, - произнес Хэйтан. - Уж кому, как не тебе, это знать. Столько мерзости кругом... не то что люди - Боги, с небес на нас глядя, слезами заливаются.
Хэсситай стоял прямой, как свеча. Лицо его было неподвижно. Но во взгляде его вновь заблестела прохлада ночной росы.
- А по моему разумению, - ответил он, - Боги смеются. Они, на дурость нашу глядя, просто животики от смеха надрывают.
Хасами с хрустом сгибал и выпрямлял пальцы, не то давая выход своему гневу, не то стараясь взвинтить себя еще пуще. Он уже не впервые пребывал по вечерам в подобном расположении духа, но сегодня от него было особенно трудно избавиться.
Днем и ночью его внимание всецело поглощено прямой и насущной необходимостью - не утратить своей власти, которая одна только и дает возможность выжить во дворце. Но вечером Хасами возвращается в свои покои. Вечер принадлежит ему, и только ему. Вечером ему не докучают ни бестолковые слуги, ни вечно пьяный король. Вечером можно ни о чем не думать, не следить за выражением своего лица, не ловить малейшие оттенки мысли на чужих лицах, не изнывать от постоянного опасения сделать ложный шаг. Самое приятное и необременительное время суток... с каких же пор оно сделалось столь тягостным для Хасами? С каких пор его дурное настроение, вместо того чтобы улетучиться безвозвратно, становится почти невыносимым, когда Хасами со вздохом растягивается на своей роскошной постели?..
Хасами был уверен, что уж сегодня-то все будет иначе. У него есть повод для торжества. Ловко подсунув Сакурану сведения, на которые тот якобы выбрел сам, ему удалось вынудить короля отдать приказ о поисках парня, который так опасен для Хасами. В здравом уме и трезвой памяти король нипочем бы не отдал приказа об аресте Ханрана... вот только о трезвой памяти его величества и говорить смешно, а о здравости его ума Хасами давно уже позаботился. Любой другой на месте Сакурана призадумался бы, прежде чем арестовывать одного из знатнейших вельмож провинции, - а Сакуран и мгновения не колебался. Он едва ли не сам навязал своему придворному магу желанный приказ.
С арестом, что и говорить, промашка вышла. Ханран прекрасно понимал, что могло послужить его причиной, и живым не дался. Допросить его не удалось... ну да это беда небольшая. Даже мертвый Ханран совсем не бесполезен. Живой Ханран честь по чести выложил бы все, что он знает о сыне покойного Отимэ. Но примерное направление может указать даже и мертвый. Конечно, работа это трудная и кропотливая... но вот сегодня Хасами наконец-то сумел завершить ее. Снять с мертвого тела следы всех касаний за последние десять - двенадцать лет его жизни может даже новичок в магии, и требуется на это от силы полчаса. А вот ты попробуй все эти слипшиеся, сросшиеся, спутанные и переплетенные воедино касания расслоить по одному и выбрать из них нужное! Попробуй удержать это мимолетное прикосновение и определить, где оно произошло и куда направился тот, кому оно принадлежало... попробуй-ка взять след! Хасами не раз уже приходил в отчаяние и ругал себя ругательски, что сам же и уничтожил единственно доступный источник сведений о мальчишке. Эх, вот если бы не арестовывать он тогда надумал господина Ханрана, а вызвал бы его в столицу под благовидным предлогом! Ханран был бы им допрошен и отправился домой в незыблемой уверенности, что никогда не разговаривал с придворным магом о мальчишке... какое там - даже в глаза Хасами не видел! Поторопился Хасами с арестом, ох поторопился... но сегодня все треволнения остались позади. След взят! Хотя и весьма неточно, но Хасами все же выяснил, где прячется от монаршего гнева сын опального придворного. Теперь осталось пустить по следу отряд-другой опытных ловчих, и можно ни о чем не беспокоиться. Вне всякого сомнения, мальчишку разыщут.
Так отчего же беспокойство по-прежнему снедает Хасами, словно бы он и не вышел на след своего заклятого врага? Словно этот враг не будет вскорости уничтожен? Откуда это постоянное, неотвязное ощущение опасности?
Ответ Хасами знал, но не желал в него верить. Очень уж мучительно задевает он чувство собственного достоинства. Тяжко сознаться самому себе, что усматриваешь угрозу в самом обыкновенном подростке. Вчерашний мальчишка с еще детской кожей на висках. Нескладный юнец, ничем особо не примечательный. Не маг и даже не воин. Всего-навсего наследный принц при полусумасшедшем короле. Ненавистный Югита.
Если бы не малолетний паршивец Югита, власть Хасами была бы незыблема - ибо природа этой власти такова, что изъятий из нее почти что и не существует. И надо же было Хасами так основательно напороться на едва ли не единственно возможное исключение из законов естества!
Ведь это так естественно для человеческого сообщества - испытывать страх или внушать его, пугать или быть напуганным. Страх - вот ключ к любой власти! Вот только ключ можно и потерять по небрежности, его может украсть какой-нибудь ловкач... Нет, куда надежнее воспользоваться отмычкой. Особенно если посторонний не сообразит, как ее применять. А еще лучше, если никому и в голову не придет, что сей странный предмет и есть отмычка.
Отмычку себе Хасами соорудил замечательную. Никто, кроме мага, воспользоваться ею не сможет... а уж Хасами позаботится, чтобы вблизи короля других магов не было.
Нет, в самом деле! Великие маги древности, стремясь заполучить власть в свои руки, просто не с того начинали - вот ни один из них и не успел покорить весь мир. Они тратили прорву времени и сил на то, чтобы научиться околдовывать людей... а ведь не так это легко, как может показаться несведущим.
Мир сопротивляется магическому вмешательству. Даже горный хребет, даже прибрежный песок, даже пыль на старой паутине - и те не подчиняются без сопротивления. Снести с лица земли гору при помощи магии не легче, чем срыть ее вручную без помощи лопаты, одними ногтями. А если магу так тяжко совладать с косной неодушевленной материей - насколько же возрастают трудности, когда речь идет о живых людях!
Человек по самой своей природе защищен от всех и всяческих магических воздействий. И если бы никто и ничто не нарушало этой защиты, то и величайший из магов, и даже все они скопом не смогли бы распоследнего оборвыша золотушного околдовать. По счастью для магов, люди сами неустанно разрушают собственную природную защиту. А самый действенный из разрушителей - страх.
Тот, кто боится, тем самым уже уязвим. Это знали все тираны всех времен. Их ключом к власти был страх, который они сеяли среди своих подданных. Вот только никто из них не удосужился понять, насколько уязвим он сам - и не потому, что боится покушений на свою драгоценную жизнь. Вовсе нет. Не потому, что боится, а именно потому, что заставляет трястись от страха других.
Ибо тот, кого боятся, присутствует в мыслях напуганного если и не совсем неотвязно, то все же напоминает о себе достаточно часто: неровен час, его забудут - а забудут, так и бояться перестанут. О нем думают то и дело - со страхом и ненавистью, с ужасом и бессильным негодованием. Вселяющий страх считает, что преуспел, а между тем чужой страх разъедает его природную защиту подобно кислоте. Направленный на него ужас истончает тот покров, что хранит его от магического воздействия. Несчастный слепец, он мнит себя закованным в броню попирателем жалких перепуганных людишек! И ведать не ведает, что на самом-то деле он голенький. Что он полностью открыт, уязвим для любого колдовства, для любой магии - да для самого плюгавого знахарства, для обыкновенного сглаза, наконец! История знает не так-то много околдованных плотников и сапожников, а вот среди великих воителей и властителей жертв колдовства полным-полно. И не только потому, что налагать чары на воинов и королей выгоднее, чем на судомоек, но и потому, что это несоизмеримо легче.
Страх, который внушал одним своим существованием король Сакуран, оказался ключом к власти для него - и отмычкой от той же самой власти для Хасами. Он околдовал короля без малейших затруднений, подчинил его, прибрал к рукам полностью и оставил его в приятном самообольщении мнимым самовластием. А уж через Сакурана Хасами управлял всем его королевством, всеми его подданными... за одним-единственным исключением.
Хасами уже и счет потерял, сколько раз он пытался так или иначе спровоцировать Сакурана испугать Югиту, чтобы управлять им через короля, как и всеми остальными. Бесполезно. А уж как часто Хасами провоцировал Югиту испугать кого-нибудь, чтобы завладеть им непосредственно! Пустой номер. Мальчишка не желал ни пугать, ни пугаться. Он словно бы даже и не понимал, чего от него добиваются, - и все же, словно назло Хасами, он намеренно добивался того, чтобы ни одна живая тварь во дворце не боялась его. Каждый придворный, каждый слуга знает, что, если его величество совсем уж разбушеваться изволил, бежать за подмогой нужно к Югите. Он укроет, он не выдаст, он вовремя посоветует и отведет в сторону карающую монаршую длань... и сам при этом не подставится, вот ведь что скверно. Чертов сопляк родился и вырос во дворце, он слишком хорошо умеет избегать, уклоняться, отсутствовать, быть незаметным. А даже если ему и случается изредка навлечь на себя отцовский гнев - что толку? Югита может испытывать ярость, отвращение, ненависть, сожаление - но не страх. И не то чтобы у него ума недоставало испугаться. Он как мало кто другой понимает, что такое смертный приговор. Он знает, что люди во дворце живут не дольше, чем кролики в клетке удава - то есть только до тех пор, пока удав не проголодался. Он видел отца в белой горячке - и трупы тех, кто имел несчастье подвернуться королю под руку в подобные минуты. И он не хочет стать очередной жертвой. Он осторожен, он очень осторожен, этот высокомерный недоросль. Но он слишком молод, чтобы испугаться, как должно. Разве может молодость поверить в собственную смерть - настоящую, окончательную и навсегда? Молодость безжалостна к себе из-за своего бесстрашия. Любой другой на месте Югиты боялся бы до рвоты, до нервических судорог... а он не боится. И его бесстрашие, вместо того чтобы погубить его, его же и спасает. Оно изымает принца из-под власти Хасами. Оно делает его неуязвимым. Мальчишка, который по малолетству своему не боится - да притом настолько не боится, что смеет не пугать!
Ничего, твое паскудное высочество. Не радуйся заранее. Как бы плакать не пришлось. Думаешь, так уж и нет на тебя управы? Думаешь, раз тебя в своих молитвах поминает каждый слуга, так ты уже и бог-покровитель? Те, кто знает тебя, и помыслить не могут убояться своего неизменного защитника... но знают тебя не все. А найти того, кто испугается тебя раньше, чем успеет узнать, проще, чем ты думаешь. Наивный неопытный мальчик... ты и половины того не ведаешь, что творится на землях твоего отца! Разве кто дозволит тебе изучать науку правления? Разве допустит твой отец, чтобы ты возрос его соперником? Разве кто озаботится просветить тебя относительно обычаев и местных традиций, поверий и предубеждений - всего, что будущий король знать обязан? Что ты знаешь о том, как живут те, кто обитает не во дворце? И что они знают о дворце и о тебе? Нет, кое-что они, конечно, знают... и то немногое, что им известно, пугает их до безъязычия. Стоит привести во дворец постороннего человека да столкнуть с тобой раньше, чем он успеет наслушаться о тебе, и ты обречен на его страх.
И все же... нет. Не всякого постороннего, не любого. А такого, кто будет вынужден испугаться тебя, даже если и успеет наслушаться расточаемых тебе похвал. Какого-нибудь запуганного батрака или затравленную служанку...
Нет, не служанку!
Жену!
Совсем еще молоденькую девочку. Младше тебя... да, именно так. Ты ведь и сам еще в этих делах недоумок бессмысленный. Откуда тебе знать в свои неполные пятнадцать лет, как следует вести себя с женщиной... а тем более с девушкой? С девушкой, которая успела наслушаться и россказней уже замужних подружек, и пьяной похвальбы своих братцев о проявленном ими постельном молодечестве... девушки, которая не может не бояться того, что тебе предстоит совершить с ней. А если вспомнить, как именно в вельможных семьях готовят девственницу к браку... да она в обморок упадет, завидев, что ты к ней приблизился. Опытный любовник на твоем месте, может, и сумел бы что-нибудь предпринять... но на что способен юнец, озабоченный лишь тем, как бы не осрамиться, сосредоточенный только на себе и собственной мужской силе? Уж если многие мужчины и женщины постарше тебя в постели помышляют лишь о собственной персоне, чего ждать от такого недоросля, как ты?
Вот так-то, Югита. Женить тебя, поганца, надо. Женить - и поскорее. Пока ты еще настолько молод и неопытен, что в постели способен думать только о себе. И не на склочнице неисправимой, не на дурочке какой-нибудь. Нет, жену мы тебе подберем с тщанием. Красивую, чтоб ты ее возжелал. Кроткую, чтоб не препятствовала тебе ни в чем. Умную, чтоб сразу поняла, куда попала и что за гадючник этот дворец. А главное - тонко чувствующую, с душой нежной и ранимой, чтобы твоя неизбежная торопливая грубость испугала ее наверняка - девушку, о которой можно только мечтать. Я найду тебе такую - ты ее получишь. И заметь, без всяких усилий с твоей стороны, даром... а того, что дается даром, никто не ценит.
Ты испугаешь ее... не сможешь не испугать... и вот тогда я наконец-то заполучу тебя со всеми потрохами в полную мою власть.
Хасами удовлетворенно усмехнулся и прищелкнул пальцами. Дурное настроение покинуло его. Он опустился на постель, с наслаждением потянулся, поправил изголовье - и заснул почти мгновенно. Предчувствие власти - одно из самых сильных снотворных. Ему никакая бессонница нипочем.

Глава 4

В дни больших королевских торжеств Югите всегда мечталось родиться не самим собой, а кем-нибудь из прославленных героев древности. Во-первых, ритуал в те приснопамятные времена был куда как проще - а даже если и нет, то у прославленного героя хватит сил вынести все тяготы, что накладывает на царственных особ всемогущий этикет. Какой-нибудь великий воин мог бы запросто без устали переодеваться с утра до полудня из одних пышных облачений в другие, еще более пышные, а потом стоять навытяжку два часа кряду, не имея права даже вспотевший нос почесать. Хотя даже у величайшего воителя не хватило бы выдержки выслушать всех придворных льстецов без изъятия и не отхолить их первым же попавшимся под руку мечом. А если бы хватило, то через неделю-другую дворцовой жизни герой выполз бы на волю поседевшим и изборожденным морщинами. Вот потому-то легендарные герои, как правило, добывали корону не для самих себя, а для кого-нибудь другого: мечом махать - дело молодое, а жизнь при дворе старит до времени. Особенно тех, кто уже надел корону либо наденет ее в не столь отдаленном будущем. Ни одному принцу, успевшему избыть младенческое неведение, отродясь не было меньше тридцати лет - даже если его сверстникам еще и пятнадцати не исполнилось. В дни особо значительных торжеств Югите казалось, что он и младенцем-то никогда не был, а появился на свет сразу тридцатилетним.
На сей раз Югита казался себе по меньшей мере ровесником своего покойного дедушки и мрачно дивился лишь одному: почему его в отличие от деда еще не похоронили в какой-нибудь уютной гробнице? Почему отец предпочел похоронить его заживо?
Впрочем, не одному принцу подобные мысли лезли в голову в день собственной свадьбы.
О невесте своей Югита не мог сказать ничего - ни дурного, ни хорошего. Он впервые увидел ее час назад, и то мельком. А мог и вообще не увидеть до начала брачной церемонии, если бы не стоял полдня у окна в ожидании той минуты, когда его нареченная выйдет из богато разукрашенного свадебного паланкина. Фрейлины столпились вокруг невесты так тесно, что Югита едва смог разглядеть бледное большеглазое личико. Зато он прекрасно слышал, как получасом спустя те же самые фрейлины, что подобострастно склонялись перед будущей супругой принца, вполголоса честили ее провинциалкой, а то и дикаркой неотесанной. Ничего особенно провинциального Югита за несколько кратких мгновений в своей невесте заметить не успел, а ее нежное лицо и огромные глаза, призатененные пушистыми ресницами, сделали бы честь любой столичной красавице. Нет, не стоит верить болтовне фрейлин: женщины куда как ревнивы к чужой красоте. Ведь невесту принцу выбирал не кто-нибудь, а сам господин Хасами, выбирал наверняка с дальним прицелом - и навряд ли он подсунул бы Югите невзрачную провинциалку, неотесанную и невежественную. Какой смысл подсовывать принцу жену, на которую тот и не взглянет дважды? Если только Хасами не вознамерился просто и без затей отравить Югите его дальнейшее существование - хотя едва ли, на то есть тьма более сподручных средств, - или поскорей женить принца на ком попало, дабы предотвратить возможность совсем другого брака... и тоже сомнительно: при всем желании Югита не мог представить себе, что это должна быть за возможность, чтобы Хасами принялся поспешно приискивать принцу какую угодно невесту, лишь бы женить его поскорее! Хотя если вдуматься - а зачем вообще Хасами вздумал его женить? Да еще наперекор королевской воле... небось семь потов пролил, уговаривая короля поторопиться со свадьбой... зачем? Кто эта незнакомая ему девушка - шпионка придворного мага, убийца, очередная жертва? Или она просто случайно угодила в хитросплетения интриг, и Хасами использует ее с тем, чтобы избавиться от нее в первую же очередь - подобно тому, как на кон в первую очередь ставят случайно найденную или недавно выигранную монету?
В любом случае, враг она или друг, но восстанавливать ее против себя не следует... а может, именно на это Хасами и рассчитывает? Если так, то его благолепие господин маг здорово прогадал. Так бы и случилось... когда бы не та жуткая ночь. Югите частенько не спалось от неотвязных дум, но обычно ему удавалось хотя бы за полночь переломить мучительный страх и уснуть. Однако на сей раз Югита не мог отважиться даже загасить светильник. Он и сам толком не знал, чего боится, но легче от этого не становилось - совсем даже напротив. Когда Югите сделалось совсем невмочь, он решил кликнуть кого-нибудь из слуг. Не важно, кого и зачем - вслух ему почитать, сбившуюся постель поправить... какая, в сущности, разница? Главное, чтобы человек живой рядом был. На его зов откликнулась одна из служанок, и поправлять постель принца или тем более читать ему вслух она не стала. Она воспользовалась положением совершенно иначе. Конечно, старалась она и в своих интересах - а где еще ей мог представиться случай заполучить совершенно неопытного, зато искреннего в своем порыве и на все готового мальчишку? Так ведь соблюдать свою выгоду не грех, если это не во вред другим, а принца она разутешила наилучшим образом. Никогда еще Югита не чувствовал себя настолько свободным от страха, как в ту ночь. Ни о какой любви - что бы ни значило это слово, - разумеется, и речи не было. Но крепче любви принца со служанкой связала взаимная благодарность.
Так что просчитался ты крепко, господин маг. Недогадливый подросток мог бы навсегда отвратить от себя неопытную девочку - но взрослый мужчина такой ошибки не допустит.
Право, жаль, что среди фрейлин нет той единственной, которой принц столь многим обязан. Но они оба понимали, что принцу будет несколько неловко, если его бывшая любовница станет прислуживать его жене. Югита был благодарен ей и за это понимание - и сам, в свою очередь, нашел не предлог удалить служанку из дворца, а способ выдать ее за такого жениха, за которого она не прочь бы замуж. Теперь она в полной безопасности, вдали от дворца. И все же жаль, что некому послать принцу украдкой ободряющий взгляд. Какое там ободряющий - да все эти размалеванные красотки так смотрят на принца, словно примериваются, что сподручней: его самого удавить или Юин, жену его молодую, зарезать? Неужели они всерьез могли надеяться стать когда-нибудь супругой принца? Хотя трудно сказать, кто и во что при дворе может, и вообще надеяться всерьез...
Югита отвел взгляд от фрейлин, от их лживых улыбок, от их изысканных причесок, от широких рукавов с нацепленными по случаю праздника золотыми подвесками. По залу, как всегда, тянуло сквозняком, и хотя фрейлины стояли неподвижно, как того и требовал церемониал, подвески на их рукавах непрерывно позванивали. И голоса фрейлин точь-в-точь напоминали звон золотых украшений - утонченные, высокие и тяжелые. Эти слащавые, однообразно мелодичные голоса сводили Югиту с ума. Неужели и у его жены будет такой голос?
Покуда Югита предавался то раздумьям, а то и просто опасениям, свадебная церемония наконец-то началась.
Жениха и невесту усадили друг против друга, а потом, как и полагалось по древнему обычаю, между ними расстелили не шелковое или парчовое тканье, а узкое небеленое полотно - простое, без всякой вышивки. Расстилали его со всеми мыслимыми и немыслимыми предосторожностями: неровен час, порвется свадебное полотно - худшего предзнаменования и вообразить себе невозможно! Югита затаил дыхание: ему казалось, что ветхая ткань готова не то что порваться от любого неосторожного движения, а и попросту рассыпаться прахом. Едва ли этому куску полотна меньше лет, чем королевскому дворцу. Точный его возраст неведом даже министру церемониала. Зато его благолепие господин министр совершенно точно знает, какой именно силы священный трепет должен охватывать ни в чем не повинного человека при виде этой бесценной реликвии. Насколько Югита понял из его объяснений, в складках этого полуистлевшего лоскута таится дух возвышенной древности... или высокой старины... одним словом, страшно даже и подумать, чтобы постелить перед молодыми новое, только что вытканное полотно. Так поступают лишь презренные простолюдины. А отпрыску королевского рода подобает использовать лишь тот кусок ткани, возле которого сочетались браком и его венценосные предки, и не менее венценосные предки этих предков.
Югиту на сей счет терзали разнообразные сомнения. Ведь кто-то из предков первым положил перед своей невестой это полотно. Тогда оно было новым, только что сотканным. Неужели пользоваться чем-то добротным достоин лишь основатель династии, а на долю остальных предназначаются ветхие лохмотья? Удостоверившись, что ни один министр церемониала никогда не позволит постелить перед новобрачным королем или принцем другой кусок полотна, Югита мстительно представил себе, какой нечеловеческий ужас обуяет очередного министра, когда эта ткань наконец-то истлеет и порвется. То-то радости будет одному из его дальних потомков! Впрочем, почему дальних? Господин министр еще не стар и уж до свадьбы сына или дочери Югиты - уж кто там у него родится - доживет наверняка. И если Югита сумеет вызнать, где именно его благолепие хранит сию освященную традицией тряпку, он всенепременно проникнет в хранилище и уничтожит ее. И всего через каких-то двадцать лет его величество Югита сможет воочию насладиться тем зрелищем, коим сейчас может лишь воображение свое потешить.
К тому же Югита нипочем не верил, что этот кусок ткани и вообще способен исполнить свое предназначение. Полотно - это символ супружества. Как сплетаются меж собой его нити, так и помыслы супругов сплетаются в единую крепкую ткань. Так-то оно так... но этот древний лоскут повидал слишком много свадеб. Слишком много людей сидели возле него. У старых вещей и память старая. Вот только чего им больше запомнилось - доброго или дурного? Югита чуть скосил глаза вправо - туда, где восседал его отец, - и тут же отвел взгляд. Да, полотно, возле которого сочетался браком король Сакуран, никак уж не сулило счастья его сыну.
Югита не отрываясь смотрел на расстеленное перед ним полотно. Не на отца же ему смотреть! И уж тем более не на Хасами... глаза бы не глядели на его ненавистную рожу. Раньше Югите хотя бы доставляло удовольствие подметить на его лице выражение тайной досады - особенно если он сам эту досаду и вызвал. Однако терзания врага радуют недолго, а его присутствие причиняет боль постоянно. Что за чудовищная несправедливость! Даже узник в темнице не каждый день своего палача видит - так почему же наследник престола должен ежедневно видеть проклятущего мага, разговаривать с ним, принимать его поклоны? Разве льва короновала собака? А если нет, так по какому праву она ест со львом за одним столом? По какому праву господин Хасами присутствует на королевской свадьбе - не довольно ли с него и того, что брак этот совершается по его прямой указке? И что ему за корысть женить принца? А ведь зачем-то ему это было нужно... ишь как радуется, что удалось настоять на своем. Вон какая харя благостная, так и лоснится довольством... Радость Хасами настораживала Югиту, она мешала ему поднять взгляд на свою невесту, девушку с нежным и гордым лицом и огромными испуганными глазами. Зато Хасами глазел на девушку неотрывно - да так, что у Югиты от гнева дыхание перехватило. Ах ты мразь! Не диво, что бедная девочка сжимает губы изо всех сил, чтоб не видно было, как они трясутся от страха. Любая бы на ее месте напугалась. Попробуй не бояться, когда маг смотрит на тебя маслеными глазками, а супруг у тебя не маг и не великий воитель - мальчишка, которому еще и пятнадцати не исполнилось. Ясно как день, что бедняжка читает в этом похотливом взгляде свой приговор. Вот только не рано ли ты приговоры выносить начал, Хасами? Ты правая рука короля, ты его голос... иногда мне даже кажется, что ты - его разум... или то, что он считает своим разумом... но ты покуда не король. Пока я жив и в своем уме, всей полноты власти тебе не изведать, даже и не надейся. Впрочем, ты и сам это знаешь. Да, но на что ты тогда все-таки рассчитываешь?
Югита яростно смотрел на полотно, только на полотно, до одури, до рези в глазах, до помутнения рассудка - только на полотно. Он изучил его до последнего переплетения нитей. Даже закрой он глаза, и перед его мысленным взором в точности изобразится этот ветхий лоскут. Едва ли Югита теперь и вообще сможет его забыть до конца своих дней. Хотя с другой-то стороны - а что в том плохого? Не каждый день удается взглянуть на полотно рожденному во дворце. Шелк, парча, атлас - этого добра кругом сколько угодно, а вот полотно в королевских покоях - редкий гость. Так почему бы и не наглядеться вдоволь на такую диковинку?
Югита усмехнулся чуть приметно. Привычное умение вновь выручало его. Давнее умение, обретенное им невесть когда: если беспросветный кошмар окружил тебя стеной со всех сторон - живо хватайся за кисть и малюй на этой стене чего душа пожелает. Дверь, ведущую наружу, это искусство прорубить хоть и не поможет, зато, чтобы не спятить, годится в самый раз. Однако сегодня Югита потратил слишком много сил на то, чтобы нарисовать поверх кошмара ласкающие глаз пейзажи. Он начинает уставать, а кошмар не устает никогда, он ведь не человек. Если свадебный обряд не кончится в самое ближайшее время, Югита попросту взбесится. Мысленный рисунок уже выцветает, блекнет, сомкнутые стены уже проступают сквозь него во всей своей враждебной наготе. Еще немного - и Югита уже не сможет не обращать внимания на то, что его окружает. Довольно и того, что он старается не смотреть по сторонам, уставясь на полотно, как змея на флейту заклинателя... но сколько же можно пялиться на пахнущую тлением тряпку, будь она неладна?!
Когда на полотно поставили свадебные чарки, Югита обнаружил, что можно смотреть и на кое-что, помимо полотна. Руки невесты, протянутые к чарке, полностью завладели его вниманием. Хорошо рассмотрев эти руки, Югита понял, отчего придворные красавицы честили новобрачную провинциалкой, а то и дикаркой. Конечно, перед свадьбой ее руки спешно отбелили, умастили всевозможными снадобьями и втерли в кожу ароматические масла, но полностью стереть прошлое даже дворцовым искусницам не под силу. Югита и парой слов не успел перекинуться с этой хорошенькой девочкой - не то что расспросить ее о прежней жизни. Но ее руки могли без всяких слов обо многом поведать. Вот характерная вмятинка на пальце - след кисти. Трудно сказать, занималась ли юная невеста каллиграфией всерьез, но пишет она много и охотно. Вот еще один едва приметный след, на сей раз от кольца... а самого кольца и нет... странно, что девушка не пожелала надеть любимое украшение в день свадьбы... или это не украшение? Кольцо лучницы... вполне возможно... тонкий белый шрамик, судя по всему, оставила соскочившая тетива. Значит, и правда в провинции девушки нередко развлекаются стрельбой из лука? Чудесное, должно быть, место эта провинция. Стрельбой из лука, и не только ею... столичные красотки считают «Встречу в облаках» игрой, предназначенной только для мужчин. А судя по левой руке, будущая жена принца искусна в этой игре не по годам. Как, должно быть, намучились фрейлины, пытаясь скрыть след от зажима вокруг среднего пальца! Стиль «разящая молния» - довольно редкая школа игры. Этот стиль требует не столько развитой логики, сколько подвижной интуиции, спонтанности, умения быстро и безошибочно импровизировать, особенно в дебюте. Мастера «разящей молнии» играют с почти невероятной быстротой, поистине молниеносной. Их пальцы зачастую не поспевают за их мыслью. Вот и приходится им носить на левой руке приспособление для быстрого метания фишек. Жениться на мастере «разящей молнии» - это ж надо же! Ну, может, и не на мастере... но игрок она во всяком разе выше среднего. Каллиграфия, стрельба из лука, «Встреча в облаках»... Неизвестно, как сложится будущая семейная жизнь Югиты, но что она не будет скучной, можно сказать наверняка.
Не смея взглянуть в лицо невесты, Югита любовался ее руками. Должно быть, они просто обворожительны, когда натягивают с усилием тугой лук. И пахнет от них при этом не дворцовыми благовониями, а пылью и травой... совсем как в том древнем стихотворении, которое так нравится Югите... интересно, а как пахнет полевая трава?
Югита задумался настолько глубоко, что не сразу услышал, как его окликают. Оказывается, он уже успел незаметно для самого себя совершить троекратный поклон и выпить вино и теперь рассеянно вертел в руках чарку, вместо того чтобы вручить ее невесте и принять от нее такую же. Обмениваясь чарками с невестой, Югита отчего-то отчаянно покраснел. Поскорей бы все закончилось... правда, вот тогда все только и начнется... и все же поскорей бы покончить с мучительным обрядом! Когда в его чарку снова наливали вино, Югита едва сдержался, чтобы не отдернуть ее нетерпеливо из-под алой винной струи - скорей, скорей! Чарку он осушил одним глотком, поставил ее на полотно и быстро, размашисто поклонился. Все. Вот теперь уже действительно все. Осталось только одно, самое последнее унижение - а потом можно закрыть за собой дверь и до утра забыть все эти лица с потными глазами.

Предыдущая страница 3 Следующая страница


Меч без рукояти 4

Последнее унижение поджидало новобрачных в коридоре перед опочивальней. Придворные дамы выстроились вдоль левой стены, молодые вельможи - вдоль правой. Югите хотелось рвануться что есть сил, но он покорно замедлил шаг. Почтительные мягкие руки коснулись его плеч, и Югита вздрогнул. Щелкнули застежки, и праздничная накидка из тончайшего рубчатого крепа заструилась в подставленные руки вельможи. Югита закусил губу и сделал еще шаг. И еще. Широкий шелковый пояс. Легкий верхний кафтан. И еще один. Потом исподний кафтан из черного атласа. Югита не отрываясь смотрел на дверь - она приближалась понемногу, но слишком уж медленно. Складчатые шаровары из тончайшего шелка... и кто это выдумал такую пытку - снимать штаны на ходу, нерушимо храня на лице печать царственного величия? Нижняя опояска из темно-пурпурных шелковых нитей с пестроцветными кистями... Югита не смел повернуть голову влево - туда, где вельможные дамы снимали свадебное облачение с его жены: переливчатую накидку цвета пурпурного ириса... платье из густо накрахмаленного жатого шелка... и что уж там у нее под верхним платьем надето. Хорошо еще, что ей не придется плавно выступать, путаясь в полусброшенных штанах. А проклятая дверь словно бы и не приближается!
Когда молодые остались в одном исподнем - Югита в тонкой черной нижней рубахе и просторных шелковых штанах, а новобрачная в длинном ночном платье с некрупным рисунком «осенние травы», - дверь наконец-то распахнулась. Югита схватил жену за руку, рывком втащил ее за собой, захлопнул дверь и мигом запер ее на замок.
Наконец-то удушливый церемониал остался позади! А еще говорят, что женитьба - событие радостное... да такой радости не всякому врагу пожелаешь, разве что самому ненавистному. Уж на что Югита привычен к дворцовым ритуалам, а и у него каждая поджилочка трясется от ярости, на лице выступил гневный пот... впрочем, в опочивальне так холодно, что через минуту-другую он превратится в солоноватый иней. Впрочем, тяжелее всего эта свадьба досталась все-таки не Югите, а его жене. Человеку непривычному рехнуться в пору от неиссякаемых требований всемогущего этикета.
Югита обернулся к жене - и невольно выпустил ее руку. Глаза у нее и в самом деле были безумные... но этикет тут ни при чем.
Весь день Югита испытывал тайные опасения. Он боялся опозориться. Боялся, что не сумеет испытать должное желание. Что окажется неуклюжим... смешным... глупым таким мальчишкой... однако при виде Юин все его опасения исчезли напрочь, сменившись страхом совершенно иного рода. Что и говорить, новобрачная была очень хорошенькой. Но сейчас она могла бы вызвать желание разве что у заядлого насильника. Бледное лицо, застывшее в судорожном спокойствии ужаса... глаза с неподвижным незрячим блеском, словно бы это и не глаза, а сверкающие драгоценности в оправе из человеческой плоти... Боги милосердные, да что же ее так напугало?
А что угодно, с мрачной отчетливостью понял Югита. Все подряд. И что бы он ни сделал, будет только хуже. Хотя и бездействие ничем не поможет, скорей только навредит. Она испугается чего угодно - молчания, участливого слова, самого невинного прикосновения... а он-то, дурак, опасался, что не сумеет приласкать ее! Да ведь ее не ласкать - еще минута, и ее хоронить будет в пору. Страх ее просто убьет. Югита только раз в жизни испытал страх подобной силы - когда трехлетним ребенком ухитрился подхватить черную лихорадку. Он ничего не понимал: что это с ним творится, почему, почему, за что его так мучают... наверное, за то, что он испачкался и теперь никак не может отмыть руки - вон они какие черные... но он оттер бы эти черные пятна, честное слово... только его почему-то не пускают в умывальную... а еще его зачем-то накормили одеялами, и теперь он и сам как одеяло, тяжелый и вялый... одеяло такое невкусное, сухое, шершавое, и пушинки в горле застревают... от них все время кашель, а принцу кашлять нельзя, это невоспитанно... но ведь это все пушинки, он же не нарочно... почему никто не верит, что он не нарочно, почему его не пускают умыться?
Югита уже не помнил, чего он больше боялся в лихорадочном бреду - смерти или наказания? Но боялся он так, что едва не помер - даже не от лихорадки, а от самого страха. И не маг придворный его спас, и не лекарь, а начальник дворцового караула. Этот огромный воин поднял малыша на руки, прижал к себе и носил взад-вперед до тех пор пока Югита не проникся убеждением, что возле этой твердой, как доска, могучей груди ему ничто не угрожает. Страх вышел наружу липким холодным потом, и Югита остался в живых - и на всю жизнь запомнил, как надо поступать с обезумевшими от ужаса.
Воспоминание пронеслось мгновенно. А уже в следующее мгновение Югита рванул на себе рубашку, поднял свою оцепеневшую от страха жену на руки, крепко прижал ее к себе и зашагал по опочивальне мерным шагом в ритме спокойного сердцебиения. Мало-помалу его собственное сердце приноровилось к его шагу. Оно уже не колотилось ожесточенно где-то под выпяченной челюстью, а ровно сокращалось там, где ему быть и надлежит, - в груди. Зато биение сердца Юин сотрясает все ее тело... не думать об этом, не замечать... не ускорять шага, повинуясь невольно ее страху... только не ускорять шага... идти медленно... размеренно и медленно... только не ускорять шага... интересно, и долго он сможет таскаться туда-сюда по комнате? Ведь он совсем не бугрящийся мускулами закаленный воин, а Юин - никак уж не трехлетний младенец. Она всего на неполный год младше Югиты, и весит она соответственно.
К тому же холодно в брачных покоях просто распрозверски. Шлепать босыми пятками по каменному полу - привилегия королей: жалкие простолюдины подстилают под свои презренные ноги добротные циновки. Эти счастливцы недостойны ступать по царственному мрамору. А высокородные нижние конечности Югиты уже окоченели напрочь. Не хватало еще, чтобы у принца в такой момент от холода из носу потекло! Он ведь даже и утереть его сейчас не сумеет... Надо же, холодина какая! И кто это решил, что крохотная бронзовая жаровня, в которой еле тлеют угли, пережженные из ароматической древесины вперемешку с благовониями, способна нагреть эту настырно вызолоченную мраморную гробницу с брачным ложем? Вот когда Югита станет королем, он первым же своим указом выпишет в столицу мастеров из Лихогорья - пускай устроят шэны по всему дворцу!
Югита уже почти не ощущал ни подгибающихся от усталости ног, ни словно налившихся расплавленным свинцом рук. В голове его ритмично содрогалась гулкая пустота. Не останавливаться... только не останавливаться... только не сбиться с ноги... только не споткнуться... не останавл и ваться...
И все же остановиться ему пришлось. Юин шелохнулась так внезапно, что он едва не упал от неожиданности.
- Отпусти меня, - почти нормальным голосом попросила Юин. - Я ведь тяжелая.
Вот они, долгожданные слова! Еще бы знать, как выполнить эту робкую просьбу: не разжимаются руки ни за что, хоть тресни. Югита повалился на постель, так и не разжимая рук. Юин оказалась у него на коленях. Если она все еще боится, как-то отстраненно подумал Югита, сейчас ей самое время взвизгнуть, вскочить, отбежать и забиться в самый дальний угол опочивальни. Он почти ожидал что Юин так и поступит. Но нет, она сидела не шевелясь, разве что прижалась к нему чуть потеснее - или ему только показалось?
Не успел даже Югита вздохнуть с облегчением, как у него все-таки засвербило в носу. Он попытался осторожно расцепить руки - и снова потерпел неудачу. Попробовал подавить желание чихнуть - но чихнуть хотелось прямо-таки с неодолимой силой. Надо же, как некстати! Только-только он успокоил свою жену... да и сам, правду молвить, едва только успокоился... и все пойдет на ветер из-за какого-то чиха! Вот сейчас он не удержится и чихнет самым оглушительным образом, и его выпирающие ребра пребольно стукнут это доверчиво прижавшееся к нему личико...
- Ты не бойся, - торопливо выговорил он, понимая, что несет вздор, - я сейчас чихну... можно?
Он ожидал ответного кивка, но взамен Юин подняла к нему лицо и посмотрела в глаза.
- А можно мне тоже? - тихо и серьезно спросила она. Ответить Югита не успел. Он чихнул так внезапно и резко, что его онемевшие руки наконец-то расцепились; Юин подпрыгнула у него на коленях, приземлилась на постель рядом с мужем и тоже чихнула.
От холода и пережитого страха почихота на них обоих напала такая, что только держись, и по опочивальне загуляло эхо самого странного свойства. Громогласно чихая, то по очереди, а то в унисон, новобрачные заползли под одеяло и тесно прижались друг к другу. Иного способа согреться попросту не существовало. А все-таки предки - люди мудрые, подумалось Югите. Пожалуй, определенный смысл в традициях есть. Попробуй-ка загони в одну постель двух совершенно незнакомых друг с другом застенчивых юнцов в тепло натопленной спальне! А когда кругом стоит пронизывающий могильный холод, а одеяло одно на двоих, поневоле прижмешься к теплому боку супруга, никуда не денешься. Югита задумчиво шмыгнул носом и осторожно приобнял жену за плечи.
- Тебе тепло? - шепотом спросил он.
Юин кивнула. Югита обнял ее покрепче и уставился в потолок. До сих пор он справлялся неплохо. Однако надо же что-то делать дальше - а выручившее его наитие куда-то испарилось... и что теперь следует предпринять? Сказать комплимент... поцеловать жену... или сначала осторожно объяснить ей, а что от нее, собственно говоря, требуется? Югите это занятие понравилось с первого же раза, но та служанка уверяла его, что умение находить приятность в постельных занятиях для большинства молоденьких девушек - дело очень и очень наживное. Как самому снискать удовольствие и доставить его опытной женщине, Югита уже успел усвоить - но как именно следует научить это удовольствие испытывать и вкушать... как и вообще кого-то чему-то научить... как добиться хотя бы того, чтобы тебе поверили?
Внезапно плечо Юин под его пальцами напряглось, закаменело. Югита встревоженно обернулся к жене.
- Послушай, - очень медленно, очень отчетливо выговаривая слова произнесла Юин, - тебе не кажется, что нам пора исполнить наш супружеский долг?
При этих словах она потянулась и приняла такую позу, что Югита едва не покраснел. Ему с трудом удалось справиться с собственным лицом, но уши его жарко вспыхнули.
- А ты хоть знаешь, как это делается? - только и сумел выговорить он.
К его огромному удивлению, Юин кивнула. Но ведь она не может, не должна знать! Когда речь идет о женитьбе принца, дворцовые повитухи строго-настрого проверяют, действительно ли девственна невеста, - и горе ей, если возникает хоть малейшее сомнение!
- Откуда? - еле вымолвил Югита.
- Я видела, - коротко ответила Юин.
- Подглядывала, что ли? - поинтересовался Югита. Мысль эта показалась ему вполне разумной: действительно, прежде чем вступать в брак, следует хотя бы вприглядку ознакомиться с тем, что придется делать самой.
- Мне показывали, - произнесла Юин с таким видом, словно эти два слова и впрямь что-то объясняли.
Боги, час от часу не легче! Что ей показывали? Кто? Как?! Заметив сокрушенное недоумение мужа, Юин сама в свою очередь уставилась на него с недоверчивым изумлением.
- Ты что, и правда не знаешь, как проводят предсвадебную церемонию? - все еще не вполне веря, спросила она.
Югита мотнул головой.
Юин открыла рот, собираясь что-то сказать, судорожно закрыла его, вновь приоткрыла, опустила голову, решительно вдохнула глубоко... да так и залилась краской, не вымолвив ни слова. Но что могло так смутить девушку, которая, не покраснев, расположилась в самой что ни на есть соблазнительной позе и с небывалой прямотой напомнила мужу, зачем она здесь находится?
- Если не хочешь, не говори, - торопливо предложил Югита.
- А ты и в самом деле не знаешь, - чуть сдавленно произнесла Юин.
Теперь, справившись с первым смущением, она принялась рассказывать ровным, почти не напряженным голосом.
- Традиция такая есть, - глядя поверх одеяла, сказала Юин. - Девушки из знатных семей выходят замуж девушками... но знать, как это делается, нам необходимо. Нельзя же допустить, чтобы вельможная девица осрамилась в мужней постели. «Ибо если происхождение твое безупречно, все, что делаешь ты, также должно быть безупречно», - с издевкой процитировала она.
Югита как будто начал что-то понимать. Неужели... да нет, быть того не может!
- Вот нам и показывают, - помолчав, продолжала Юин. - Как только знатную девицу просватают, ее родня призывает кого-нибудь из своих вассалов, и они ей показывают, как лишают девственности...
Юин рассказывала хотя и с явным отвращением, но без возмущения, словно о чем-то противном, но вполне обыденном. Югита едва не задохнулся от гнева. Что за пакостная традиция! Возможно, в былые времена, когда девушкам дозволялось подглядывать тайком за молодоженами, какой-то смысл в этом был, но теперь, в таком виде... что за мерзость! Наверняка ведь никто из знатных господ не затрудняет себя подбором будущих супругов - какое там! Наверняка выставляют на погляд первую попавшуюся девственницу. Вот теперь ему окончательно ясно, почему так напугана Юин. Вряд ли ей довелось наблюдать за любящими супругами. То, что ей показали, не напоминало даже и сцены, пережитые самим Югитой, - уж скорее те, что ему поневоле доводилось видеть во время королевских лиров, если не удавалось удрать раньше, чем высокородные вельможи напьются до полной невменяемости.
- А ты сам-то знаешь, как это делается? - с внезапной тревогой осведомилась Юин.
Последние сомнения покинули Югиту безвозвратно. Теперь он знал, что ему делать. Как нельзя более вовремя ему припомнились слова, сказанные той служанкой... да будут Боги к ней милосердны всегда и во всем!
- Я - да, - ответил Югита, - а ты - нет. Тебе совсем не то показывали. Тебе показали, как лишаются девственности, а показывать надо было, как становятся женщиной. Это совсем другое...
Глаза у Юин вдруг сделались огромными, в пол-лица.
- Правда? - выдохнула она. Югита кивнул.
- Это почти не больно, - неуклюже вымолвил он, молясь в душе, чтобы его слова оказались правдой, - и совсем не страшно.
Это действительно оказалось совсем не страшно - и совсем не больно. Югита в своем чрезмерном рвении пустил в ход решительно все, чему успел обучиться у своей служанки, - и ему не пришлось краснеть за опрометчиво данное обещание. Зато усилий он приложил столько, что у него едва кровь носом не хлынула от натуги: куда больше сил приходится тратить на то, чтобы выказать нежность и заботу, нежели чтобы показать себя несравненным жеребцом. Тяжело дыша, Югита опустил голову на изголовье. Он был не в силах пошевелиться... а стены все еще ритмично сгибались и выпрямлялись, неспособные остановиться, потолок повело куда-то в сторону, одеяло все еще шелестело... э нет, это не шелест одеяла!
Юин всхлипывала очень тихо, почти неслышно. Только что Югита готов был поклясться, что даже под страхом смертной казни шелохнуться не способен, а тут откуда только и силы взялись!
- Эй, - испуганным шепотом окликнул он жену, - я что-нибудь сделал не так? Я сделал тебе плохо?
Не прекращая всхлипывать, Юин помотала головой, и одна слеза упала Югите на нос.
- Ты все сделал так, - прошептала она. - Все хорошо... мне хорошо, правда... а той девушке было очень плохо...
Югита зло стиснул зубы. Юин прижалась к нему мокрым от слез лицом.
- Когда я стану королем, - уверенно и властно произнес Югита, - я этот обычай отменю. Честное слово.
Забегая несколько вперед, следует отметить, что слово свое Югита сдержал. Одним из первых указов короля Югиты было повеление о запрете предсвадебной церемонии лишения девственности. А буде кто осмелится бесчестить вассалок и пугать их страданиями своих дочерей, тех без изъятия ждала суровая кара: смертная казнь для отдавшего бесстыжее распоряжение и лишение дворянства для всего его рода. Нарушителей королевской воли не нашлось.
Задумавшись о том, сколь многое ему надо успеть совершить в самом начале своего грядущего царствования, Югита не сразу услышал, как его окликнула шепотом Юин.
- Послушай, я не знаю, кто она такая, эта женщина... ну, которая тебя научила... - прошептала Юин, и Югита незамедлительно напрягся, - я и спрашивать не стану... но ты ей от меня спасибо скажи, ладно?
Хасами нетерпеливо сгибал и выпрямлял пальцы. Ожидание и вообще дело нелегкое, но когда до вожделенной цели остается всего ничего, оно делается почти нестерпимым. Сколько трудов Хасами положил на устройство этой свадьбы, сколько тяжких усилий! Внушить маниакально подозрительному королю, что женить наследника - это именно то, что и требуется... да еще уговорить коронованного упрямца доверить выбор невесты ему, Хасами... поиски этой самой невесты - сил и денег Хасами на них ухлопал немерено... и после всех хлопот еще попробуй смирить своевольного принца, который ну нипочем не хочет жениться, а уж тем более по указке Хасами! А когда кажется, что дело уже слажено и основные трудности уже позади, они начинают плодиться, как кролики. Опочивальня новобрачных охраняется с таким усердием - призраку мимо стражи не проскользнуть, не то что магу. А проникнуть надо, ибо брачные чертоги королей издревле защищены от всевозможных магических воздействий. И пришлось же Хасами намучиться, чтобы оказаться в спальне на единое мгновеньице и спрятать там некий предмет своего ремесла! Зато теперь ему не придется тратить все свои силы до последней капли, чтобы пробить магическую защиту спальни. Не придется даже настраиваться, чтобы уловить исходящий из брачных покоев поток страха, не придется просиживать впустую в ожидании должного момента. Укрытый под самым потолком талисманчик сам даст знать хозяину, когда принц приступит к исполнению супружеского долга... и вот тогда-то Хасами после всех своих трудов и унижений заполучит наглого мальчишку!
Дверь опочивальни затворилась за молодоженами, и Хасами сосредоточился. Теперь ему уже недолго ждать... совсем недолго... чего он ждет, недоделок малолетний... пора бы и за дело приниматься... чего он тянет... сробел, что ли?
Наконец-то соизволил! После невероятно долгого ожидания, когда Хасами начал было всерьез опасаться, что принц попросту завалился спать, в морионовой подвеске замерцал тревожный багровый огонек. Хасами шепотом издал ликующий возглас и приник к талисману, готовый поглотить долгожданный страх.
И тут его с такой силой отшвырнуло в противоположную стену, что весь воздух из легких вышибло - Хасами вскрикнуть от боли и то не сумел. Он хрипло пискнул и потерял сознание.
Назавтра на церемонии приветствия новобрачных Югита напрасно вертел головой, высматривая в толпе придворных ненавистного мага. Хасами не появился. Он затворился в своих покоях и не выходил оттуда дня четыре, к вящей радости Югиты. А еще больше принца порадовала причина столь несвоевременного затворничества. Слуги исподтишка передавали из уст в уста отраднейшую весть о том, что у королевского мага и советника невесть откуда взялся такой синяк под глазом, что загляденье, да и только, и дышит его колдунское мерзейшество с трудом, будто кто-то изрядно помял ему ребра.

Глава 5

Вишни были именно такими, какие предпочитал господин Итокэнай, - спелыми до черноты, сладкими без малейшей кислинки, с туго лоснящейся тонкой кожицей. Итокэнай медленно брал ягоды по одной кончиками пальцев, неторопливо отправлял их в рот, перекатывал вдоль языка, неспешно наслаждаясь их прохладной поверхностью и лишь затем - плотной сочной мякотью. Время от времени он прихлебывал маленькими глотками ледяную воду, выжидал немного и снова принимался за вишни. Безымянный, стоявший у него за спиной, шумно вздохнул.
- Стань подальше, - лениво распорядился Итокэнай. - От тебя потом разит.
Безымянный отступил на шаг. Итокэнай досадливо поморщился и кинул в рот еще одну ягоду. Надо же, какой жаркий день выдался! Даже веер в руках безымянного почти бессилен навеять прохладу. Выгнать мальчишку, что ли? Все едино пользы от него никакой. А если Итокэнай останется один, он сможет сбросить верхний кафтан, а то и раздеться до пояса. Эх, вот будь он простым воином из числа Ночных Теней, а не единственным сыном одного из предводителей клана, он бы так и сделал давным-давно: хоть и пошли на его хайю самые тонкие шелка, а по такой жаре кажется, что не шелковый на нем кафтан, а ватный, стеганый. Так ведь непристойно человеку его положения при посторонних в одном исподнем щеголять! Да, ничего не скажешь, соответствовать своему положению - действительно тяжкий труд.
Безымянный украдкой прокашлялся в кулак и с удвоенным усердием замахал веером.
- Пшел вон, - простонал Итокэнай.
Не успел мальчишка выскочить за дверь, как Итокэнай с наслаждением сбросил свой тонкий хайю и взялся уже было за ворот рубашки... но тут дверь открылась вновь. Итокэнай непроизвольно начал стаскивать с себя рубашку, но мигом опомнился, дернулся назад и застрял.
- Что еще там? - раздраженно спросил Итокэнай, пытаясь распутать волосы, воротник и уши.
В дверях стоял безымянный, которого он только что выставил прочь.
- Там клиенты пришли, - испуганно косясь на свирепую гримасу Итокэная, сообщил мальчишка.
- Ну так и что? - Итокэнай наконец-то пропихнулся через отверстие, пожертвовав несколькими прядочками волос. - Пусть побеседуют с наставником... - он замялся, не в силах вспомнить подходящее к случаю имя... - словом, с любым мастером-наставником. Неужто никого на месте нет?
Вот ведь бестолковый мальчишка! Не мог удумать ничего лучше, чем тревожить Итокэная по такой ерунде...
- Это не к наставнику, - вполголоса произнес мальчишка, чуть притворив дверь. - Это люди самого короля... значит, к господам предводителям... а отца вашего, господин, как раз на месте не случилось... и никого другого тоже нет...
Итокэнай нахмурился. На сей раз безымянный прав: посланцев короля с самыми тайными и деликатными поручениями простым наставникам принимать не положено. Надо же, как невовремя их принесло: только-только Итокэнай собрался отдохнуть немного...
- Я приму их, - коротко ответил Итокэнай, и безымянный просиял. - Хайю мне подай... да не этот, болван! Новый принеси.
Безымянный крутанулся на пятке и опрометью ринулся за новым хайю. Итокэнай смотрел ему вслед, поджав губы. Вот бестолочь! И все-то ему надо разъяснять, растолковывать. Неужто он сам не видит, что сброшенный господином кафтан уже обвис, пропитался потом и потерял всякий вид? Нет, надо будет попросить отца приставить к нему для услуг другого безымянного.
Даже новый кафтан с умом выбрать не смог, остолоп. Конечно, для приема важных гостей такой наряд подходит как нельзя лучше: глянцевый черный шелк, затканный паутинно-тонкими светло-пурпурными нитями, выглядит очень достойно. Но облачаться в черное по такой одуряющей жаре... нет, что ни говори, а солнечного удара Итокэнаю сегодня не миновать.
- Веди к гостям, - распорядился Итокэнай, и безымянный услужливо распахнул перед ним дверь.
Завидев посланцев короля, Итокэнай улыбнулся им широко и приветливо, но мысленно состроил в то же самое время пренебрежительную гримасу. Это высокомерно-презрительное выражение очень шло к его красивому смугловатому лицу - куда больше, чем эта вынужденная маска приязни. Право, жаль, что нельзя поприветствовать дорогих гостей с тем пренебрежением, которого они и заслуживают, - отец станет браниться и пенять Итокэнаю за невежливость. Он-то думал, что в клан пожаловала какая-нибудь значительная персона, а тут всего-то навсего малый отряд королевской стражи. Надо было не размышлять, а отправить их к какому ни на есть наставнику. Ох и взгреет же он тупицу безымянного, когда клиенты изложат свое дело и удалятся восвояси!
- Чем мы можем быть вам полезны? - осведомился Итокэнай, повелительно приподняв голову и прищурясь.
Высокий плотный человек, в котором даже и без знаков различия легко можно было угадать начальника отряда, заговорил не сразу.
- Дело тут довольно тонкое, - начал он обиняками, и Итокэнай с трудом подавил раздражение. Тоже мне нашел, чем удивить. Тонкое у него, видите ли, дело. Можно подумать, к Ночным Теням кто-то обращается с другими делами.
- Нужно одного человека изловить, - продолжал между тем начальник отряда. - Как его сейчас зовут, неизвестно. И точное его местообитание - тоже. Известно только, что обретается он где-то поблизости.
- Описание примет хотя бы есть? - нетерпеливо поинтересовался Итокэнай.
- Есть, как не быть, - вздохнул начальник и полез за пазуху. - А, вот оно... только, по моему разумению, толку от него чуть. Парня этого в последний раз видели восьми лет, а сейчас ему лет от роду примерно девятнадцать.
Итокэнай слегка поморщился, когда в его требовательно протянутую руку лег помятый, пропитанный потом и изрядно засаленный свиток. Развернув же его, Итокэнай позволил себе поморщиться куда более заметно.
На свитке красовался выполненный точными резкими линиями портрет. Казалось бы, опознать человека, изображенного столь выразительно, - плевое дело. Но Итокэнай не обманывался мнимой достоверностью изображения. Он сразу заметил стоящий в левом верхнем углу листа узкий черный прямоугольник: знак того, что портрет этот не с натуры срисован, а добыт с помощью магии. Да, неудивительно, что люди короля предпочли обратиться к Ночным Теням за помощью, вместо того чтобы самим ловить своего парня. Если этого бедолагу вот уже одиннадцать лет никто в глаза не видел, то настоящее лицо и нарисованное могут существенно разниться. Все зависит от того, насколько точен был первоначальный, детский портрет. Маг не властен над годами, которые прожиты этим парнем, - но вполне властен над его нарисованным обликом. Он может заставить изображение мальчика сделаться взрослым юношей - таким, каким он должен быть сейчас. Таким... да не совсем. Если исходный портрет не соответствовал былому облику, новый тем более не будет походить на оригинал. Да и сходство у выращенного портрета с оригиналом всегда лишь самое приблизительное: мало ли какую жизнь ведет разыскиваемый? Стал он лавочником или вором, стражником или евнухом... жизнь, прожитая на самом деле, накладывает на лицо свой отпечаток, а на портрете изображен человек, который не прожил никакой жизни. Некто без общественного положения, без ремесла, без страстей, пороков и предпочтений... одним словом, найти по такому портрету человека не легче, чем среди десятка беззубых, впавших в детство дряхлых старикашек найти своего дядюшку, которого ты видел в последний раз лет сорок назад еще крепким статным воином.
И все же... все же дело не так безнадежно, как показалось было Итокэнаю спервоначалу. Облик, запечатленный на портрете, смутно ему кого-то напоминал. А если Итокэнай похожего человека видел... а ведь видел где-то, и совсем недавно... значит, и впрямь человек этот находится поблизости.
- Что ж, - задумчиво протянул Итокэнай, делая вид, что размышляет над трудностями предстоящего заказа.
На самом же деле он мучительно старался вспомнить хотя бы одно имя мастера-наставника - надо ведь препоручить кому-то этот заказ, в конце концов!
- Что ж, - повторил он, ухватившись за первое же всплывшее в памяти имя, - дело действительно тонкое... трудное дело... но помочь вам мы сможем. Я выделю вам отряд для поимки вашего человека. Очень опытных бойцов во главе с мастером-наставником. Эй, - окликнул Итокэнай замершего навытяжку безымянного, - пусть позовут мастера Хэйтана. Да пускай прихватит с собой троих... нет, пятерых воинов.
По правде говоря, и троих бы обалдуям из королевской стражи хватило бы за глаза. Но Итокэнай, распорядившись отрядить сразу пятерых, знал, что делает. Он набивал цену. Если задание могут выполнить трое воинов - значит не таким уж оно было и сложным. А вот заказ, который по силам исполнить только пятерым, стоит дорого. Тут и поторговаться не грех. Итокэнай был уверен, что сумеет слупить с людей короля сумму втрое большую против той, что они намеревались заплатить клану за услуги.
Когда дверь распахнулась, пропуская внутрь мастера-наставника и пятерых его воинов, начальник малого отряда стражи сделал могучее глотательное движение кадыком и выпучил глаза так неистово, словно хотел почесать ими кончик носа. В первое мгновение Итокэнай слегка опешил, но, едва лишь переведя взгляд с заказчика на исполнителей, сразу сообразил, в чем дело.
Так вот почему изображенный на портрете облик кого-то напоминал ему!
Конечно, нельзя сказать, что юноша с портрета обличьем точь-в-точь Хэсситай (странное дело, но его имя Итокэнай вспомнил без малейших усилий). Но сходство черт слишком разительно, чтобы быть случайным. Какое там случайным - это он самый и есть!
И что теперь прикажете делать? Как-никак Хэсситай принадлежит к их клану, пусть и не по праву рождения. Он хранил верность своему клану. И он вправе рассчитывать, что и клан его не предаст.
Отродясь еще Ночные Тени не отдавали своих на расправу. Ловить их ловили... это да, бывало... случалось даже, что и поймать удавалось... но и тогда им старались помочь сбежать, а если не получалось - умереть быстро и безболезненно. Да, но ведь и того не бывало, чтобы по душу одного из воинов клана приходили заказчики. Да еще чтобы именем самого короля... добро бы кто другой, а с его величеством лучше не связываться. Король не чета какому-то аристократу занюханному, он и на Ночных Теней управу найдет. Объявит весь клан вне закона - и никто не посмеет обратиться сюда за помощью: гнева королевского убоится. А если король еще и награду назначит... ну, тогда клану и вовсе не жить. Мало ли других кланов занимается тем же ремеслом - и все за счастье почтут уничтожить конкурентов на законном основании, да еще и прибыль на этом деле получить.
Выдать парня людям короля... выдать его незамедлительно... может хоть так удастся отвести нависшую над кланом угрозу... и тоже - нет! Ведь одиннадцать лет без малого Хэсситай скрывался от короля среди Ночных Теней... как убедить королевских посланцев, что вины клана в том нет?
Только одним способом - вместе с преступником выдать и его укрывателя.
Решение пришло мгновенно. Никто не успел заметить колебаний Итокэная - пожалуй, даже и сам Итокэнай.
- Мастер-наставник Хэйтан! - повелительно произнес он. - Воин Хэсситай!
Оба поименованных шагнули навстречу ему. Оба поклонились, как и положено кланяться сыну предводителя клана, старшему над мастерами: Хэйтан - в пояс, Хэсситай - земно, уперев ладони в пол.
- Ваше оружие! - быстро скомандовал Итокэнай, пока они не успели опомниться, пока не сообразили, в чем дело. - На колени. Руки назад.
Лицо Хэйтана выражало крайнее недоумение: он не знал за собой никакого проступка, за который его следовало наказывать, тем более - при посторонних. Но привычка взяла свое - он повиновался безотчетно, не раздумывая.
Но Хэсситай не был рожден в клане, и привычка к повиновению не стала его второй натурой, не вошла в его кровь и плоть. Первого приказа он не ослушался и сложил оружие к ногам Итокэная. Но рук назад не завел - наоборот, едва заслышав приказ, он вскочил с колен и прянул было назад, к двери. Правильный выбор, отметил мысленно Итокэнай: если он замешкается, пытаясь вернуть себе оружие, это мгновенное промедление погубит его, а вот удрать он еще может успеть.
- Взять их! - взвыл Итокэнай, и воины бросились наперерез Хэсситаю.
Итокэнай тем временем подскочил к Хэйтану - и снова мастера-наставника подвело воспитание. Он еще мог сбежать, а уж попробовать отбиться - тем более. Но он и не пытался. Он был слишком ошеломлен... он не мог понять... поверить... осознать... Хэйтан не сопротивлялся. Он лишь глухо застонал, когда сын предводителя клана господин Итокэнай сноровисто затянул на нем путы.
Зато Хэсситай чуть было не сбежал. Другого бы на его месте давно одолели: хоть и хороший боец Хэсситай, да ведь навалились на него бойцы тоже не последнего разбора. Но он дрался с такой сосредоточенной яростью... еще мгновение - и воины дрогнут, не выдержав его натиска, еще немного - и он прорвется!
Итокэнай выхватил из рукава небольшую плоскую стрелку. Вообще-то этой стрелкой он после обеда ковырялся в зубах - для этой цели она годилась лучше, чем обычная зубочистка. Но с виду стрелка в точности походила на те, что Ночные Тени используют для быстрого и бесшумного убийства. Острие таких стрелок смазывают ядом, не знающим пощады, и действует смертоносная отрава почти мгновенно. Одним быстрым плавным шагом Итокэнай переместился за спину плененного Хэйтана и выразительно воздел руку со стрелкой вверх: дескать, еще миг - и стрелка вонзится в шею мастера-наставника.
И точно так же не раздумывая, как он ринулся к двери, Хэсситай рванулся вновь - на сей раз к Хэйтану.
И угодил прямо в руки своих сотаинников.
Все произошло настолько быстро, что королевские посланцы не только не успели принять участие в поимке, но и разобраться толком, кто и кого ловит.
- Ну вот и все, - приятно улыбнулся Итокэнай, глядя прямо в глаза начальнику королевского отряда. - Как видите, вам и впрямь стоило обратиться к нам за помощью. Мы предоставляем вашим заботам не только самого преступника, но и его пособника. Я полагаю, его величество останется доволен.
При всей внешней приятности улыбка Итокэная выражала такую неуступчивость, что начальник отряда вновь судорожно сглотнул и протянул Итокэнаю кошель с деньгами, даже не пытаясь сбавить цену.
За спиной Итокэная послышался тихий, еле слышный вздох. Итокэнай обернулся, окинул взглядом воинов... но лица их были совершенно непроницаемыми.
Да, похоже, они только теперь поняли что к чему... и не особенно одобряют происходящее. Вот еще забота навалилась... ну да взбунтоваться сейчас они не посмеют, а потом отец живо усмирит непокорствующих.
А все из-за этого поганца Хэсситая!
Итокэнай взглянул сверху вниз на распростертого у его ног поверженного Хэсситая. Вопреки ожиданиям, тот взглянул в ответ так твердо и спокойно, что Итокэнай едва не попятился. Пленник не пытался подняться, не говорил ни слова. И только на груди его подергивал лапкой пресловутый котенок.
Итокэнай снова смерил его взглядом - на сей раз откровенно презрительным, - вновь извлек из рукава стрелку и медленно, с наслаждением, поковырял ею в зубах.
И снова лицо пленника осталось неподвижным; шевельнулись одни только губы.
- Дурак ты, а не мастер, - с невыразимым презрением произнес Хэсситай и отвернулся, будто взирать на того, кто одолел его хитростью, ему не то чтобы страшно, а попросту мерзко донельзя.
Давно уже королевские посланцы уволокли свою нечаянную добычу, а Итокэнай стоял в раздумье - пока не сообразил, что остался один. Делать ему было как будто нечего... во всяком разе, так с ходу и не придумаешь, чем себя занять. Итокэнай покачался немного с пятки на носок и обратно, тихо насвистывая обрывок какой-то мелодии, вздохнул, развернулся и пошел к себе.
Вишни за время его отсутствия степлились. Итокэнай без всякого удвольствия съел пару ягод, почти не чувствуя вкуса, и запил их водой из кувшина. Вода была теплой, как пот. Итокэнай хотел было кликнуть бездельника-безымянного и уже открыл было рот, но внезапно передумал отчего-то.
Ничего, вот к вечеру отец вернется... пусть он и разбирается с ослушниками, которые в ответ на ясный и недвусмысленный приказ рыло в сторону воротят.
Итокэнай сидел на краю стола, болтал ногой и безотчетно то и дело подносил руку к изящной плетеной корзиночке с вишнями. Он брал их по одной и медленно подносил ко рту. Вишни были безвкусными, как жеваная бумага.
Отец вошел, как всегда, неслышно: только что его не было, и откуда ни возьмись - появился посреди комнаты. Даже дверь входная не хлопнула.
Итокэнай начал было слезать со стола - и замер на полдороге, потрясенный: такой невероятной яростью дышало лицо его всегда такого спокойного отца, господина мастера Данкэя.
- Ты что это наделал, поганец? - выдохнул отец.
- Уже успели донести, - устало отозвался Итокэнай, спускаясь наземь. - Ничего я не натворил. Я сделал то, что было нужным в интересах клана.
Гневное восклицание застыло на устах Данкэя, они посерели - не столько от гнева, сколько от бесконечного горестного изумления. Во взгляде его ясно читался вопрос: «Ты и впрямь такой дурак или только притворяешься?»
- И каким же образом выдача нашего приемного сына и одного из мастеров-наставников может послужить интересам клана? - ядовито поинтересовался Данкэй.
Итокэнай наскоро изложил отцу свои соображения.
- Я должен был предотвратить гибель клана, - подытожил он. - У меня не было другого выбора. Я не мог допустить, чтобы король уничтожил нас всех из-за какого-то приемыша.
- Он не мог допустить! - Голос отца был тихим, как первая струйка пара, приподымающая крышку над кипящим котлом. - Ты предпочитаешь, чтобы клан был уничтожен изнутри?
- Как... изнутри? - опешил Итокэнай.
- Ночная Тень хранит верность своему клану даже и в посмертии. Так говорится в нашем уставе - или ты забыл? И долго ли, позволь спросить, наши воины станут хранить нам верность, если она встречает такую награду? - Отец зло замолчал и махнул рукой.
Итокэнай опустил голову. Он-то думал, что отец приструнит непокорных, а он, выходит, всецело на их стороне...
И словно отвечая на его мысли, отец заговорил вновь:
- После того, что ты натворил, я не уверен, что смогу удержать людей в повиновении.
- А что я должен был сделать? - в отчаянии выпалил Итокэнай. - Встать на защиту приемыша - и пусть нас королевским указом хоть в землю вобьют.
Данкэй застонал от гнева.
- Каким еще указом?! - вскричал он. - Какие люди короля? Откуда они взялись? Кто их видел? Кто знал или мог знать, что они здесь? Ты что же думаешь - что они своему начальству доложили, что сами с делом не справились? Что они дозволения испрашивали осведомить о нем незнакомых наемников?
Итокэнай побледнел. Ну почему же он сам не догадался! Действительно, никто не станет расписываться перед начальством в собственном бессилии. Конечно, никакого дозволения эти воины не испрашивали, а посовещались меж собой тайком и решили выполнить свою работу чужими руками, руками наемников, Ночных Теней, - тоже, разумеется, тайком. Как же он не сообразил сразу! Едва только начальник отряда опознал Хэсситая, мигом надо было хватать, но не приемыша с Наставником, а... что вы, что вы, не было здесь никаких людей короля! А я вам говорю - не было... весьма соболезную... нет, искать не станем - уж если вы, достопочтенные, не в силах найти своих пропавших сослуживцев, то где уж нам уж... глубоко сожалею... не было их здесь. И никто их не видел. Ни одна душа живая...
- Боги, - обреченно вздохнул Данкэй, - и за какие мои грехи ты уродился таким срамным дураком? Впрочем, и я хорош. Как мне только в голову вступило, что ты можешь быть чем-то большим, чем обычный боец? Что ты мне в преемники годишься?
- Может, еще не поздно их догнать? - предложил на всякий случай Итокэнай.
- Что толку? Это сюда они ехали таясь - а отсюда они поедут, бахвалясь. Они уже давно уехали, и за это время их столько народу повидало... Нет, теперь не догонишь, не воротишь. А уж того, что ты сделал, и подавно не вернешь.
Итокэнай уже понимал, что ничего хорошего его не ждет. Ответ за содеянное держать придется, и не только перед отцом. Он силился сдержать трясущиеся губы - пусть его честят дураком, но не трусом! - однако не сумел и был принужден отвернуться. Хотя... да что уж там! Тому, кто потерял лицо, незачем его прятать.
- Вот деньги, - ломким, чужим голосом произнес Итокэнай. - Небось всю свою награду за поимку отдали...
- Награду, - желчно усмехнулся Данкэй. - Награду свою они получили: они останутся живы. А вот о тебе я этого сказать с уверенностью не могу.

Предыдущая страница 4 Следующая страница


5 Элеонора Раткевич

После долгого перерыва жертвенник Бога Наказаний не пустовал. На верхней его перекладине раскачивался в петле Итокэнай. Он был еще жив - что ж ты за Ночная Тень, если не можешь напряжением шейных мышц спастись от смерти в петле, - но если бы не воинский канон, прямо запрещавший наказанным самоубийство, Итокэнай давно ослабил бы мускулы шеи и принял смерть с облегчением. Он будет жить, он должен жить - до тех пор, пока не окончится совет клана. А там уж как приговорят... может, и пощадят его, если он доживет до приговора. А может быть, и нет.
- Это мой позор, - донесся до Итокэная голос отца, - и моя вина.
Напрягая слух вместо шейных мышц, Итокэнай едва не задохся - но больше разобрать ничего не смог.
Когда в глазах Итокэная совсем потемнело, а воздух едва уже проживался в судорожно сведенное горло, петля внезапно ослабла. Итокэнай мешком свалился на жертвенник, вцепился зубами в воздух, словно в кляп, который надо разжевать, и потерял сознание.
- Жить ты все-таки будешь, - хмуро сообщил ему отец, отпаивая его наутро целебным отваром. - По крайней мере пока...
Точнее он сказать не мог, ибо приговор гласил: судьба Итокэная напрямую зависит от судьбы, которая постигнет тех, кого он предал. Чтобы сведать об их участи - а если повезет, то и помочь им бежать, - в столицу был отправлен тайный гонец. Итокэнай не спрашивал, кто именно. Да он и не имел больше права задавать вопросы: до тех пор, пока доля Хэсситая и Хэйтана не определит однозначно, жить Итокэнаю или умереть и какой именно смертью, он лишался имени. Он становился одним из безымянных. Одним из тех мальчишек, не получивших еще Посвящения, которые метут двор, чистят отхожие места... или овевают веером кого-нибудь из мастеров, если тому вздумается отдохнуть в холодке изнурительно жарким полднем.

Глава 6

Такого ужаса Хасами никогда еще в жизни не испытывал.
Когда он поспешил на зов короля в его покои, как обычно, а короля там не оказалось, когда он спросил, где же его величество, и получил ответ: мол, дескать, его величество изволят в темнице на новых узников любоваться... Хасами показалось, что у него пол из-под ног уходит.
Хасами бросился со всех ног прямиком в темницу. Да, но пропустит ли его стража? Не заставит ли томиться в ожидании, покуда король соблаговолит покинуть темницу? В любом другом случае Хасами мог бы и подождать - но только не в этом... Хотя с чего он взял, что его не пропустят? Ведь король звал его... очевидно, как раз затем и звал, чтобы узниками заняться. А если звал, значит, никто не станет его задерживать. А он-то перепугался... и совсем забыл о королевском приказе. Значит, ничего еще не потеряно.
Ну, это еще как сказать. Король призывает своего личного мага в темницу в одном, и только в одном, случае: если все попытки развязать пленникам языки потерпели неудачу и без магического воздействия ну никак не обойтись. И если уж его величество ждет Хасами не во дворце, а под дворцом, значит, он уже успел наскучить молчанием узников. Значит, это уже длится... одни Боги знают, сколько времени это уже длится. Одна надежда на то, что Ночные Тени все же не чета обычным людям. Что они еще не при смерти.
Как же Хасами не везет с сыном покойного господина Отимэ! Он ведь отдал четкий и недвусмысленный приказ: убить парня на месте. Его собственные слуги так бы и сделали. Так ведь на розыски король направил своих людей, а эти твердо усвоили: за живого король всегда заплатит больше, чем за мертвого. Да и станут ли они обращать внимание на слова какого-то мага! Для них что был Хасами, что не было его - все едино. И вместо того чтобы прирезать Хэсситая без долгих околичностей, его привезли прямо во дворец. И отдали опять же не магу, а королю.
Худшего произойти не могло.
Хасами привалился к стене: колотье в боку стало почти непереносимым. Сердце сосредоточенно бодало изнутри грудину. Он уже не мог бежать - а до пыточной камеры путь еще не близкий. Жалобно постанывая, Хасами побрел по коридору, хватаясь рукой то за стену, чтоб не упасть, то за грудь.
- Господин маг... - Начальник караула посторонился, чтоб пропустить Хасами, и воины слаженно повторили его движение.
- Немедленно... - придушенно просипел Хасами, - незамедлительно... двоих воинов сюда... пусть отнесут меня к камере пыток... бегом... приказ короля... безотлагательно...
Он прекрасно понимал, о чем думает сейчас начальник караула. Этот осанистый воин явно соображал, что лучше: сказать ненавистному магу, что воины - не носильщики и уж тем более не бродячие продавцы удобрений, чтобы таскать на закорках то, чем, по их мнению, и является господин маг... или просто осыпать Хасами площадной бранью и пройти мимо. Очень бы ему этого хотелось. Только не осмелится он - и сам прекрасно об этом знает. Только даром время тратит на приятные мечтания, прежде чем повернуться и отдать приказ. Ладно же, недоносок. Ты мне сполна заплатишь за каждый миг этого промедления. Если, конечно, оно не окажется роковым.
Двое рослых воинов донесли Хасами до дверей камеры пыток так быстро, что он даже отдышаться после быстрого бега не успел, когда воины поставили его наземь и удалились. Хасами молча смотрел им вслед. Даже их спины, казалось, выражают отвращение к тому месту, куда занес их ненароком долг повиновения начальству. Никого воины не чурались так, как палачей и всего, что связано с профессиональным мучительством. К слову сказать, вполне взаимно: никого и никогда палачи не терзали так изощренно и безжалостно, как воинов, если уж тем доводилось угодить в их руки. Высокомерных чистоплюев в синих хайю мучили не только по приказу, а и по велению неутолимой ненависти.
Да, но и Хэсситай, и наставник его - тоже воины. А значит, обрабатывают их с таким неподдельным энтузиазмом, что... Боги всесильные, уж не опоздал ли Хасами?
Нет, вроде бы не опоздал. Хотя никак уж не по вине палачей: такое усердие Хасами редко когда доводилось видеть.
Хэсситай висел посреди камеры, надежно схваченный за руки и за ноги крепкими канатами и распяленный, как бы распятый прямо в воздухе. Во рту у него красовался кляп особой конструкции, изобретенный лично королем Сакураном для исполнения казни через отравление: распорка с дырой посредине, чтобы можно было влить яд в горло казнимому, - это потом уже король додумался, что его изобретение можно засунуть в рот и особо ценному пленнику, если желаешь насладиться сполна его криками и притом не желаешь, чтобы несчастный умудрился избегнуть мук, откусив себе язык. Хотя в случае с Хэсситаем король перемудрил: вполне можно было обойтись и обычным кляпом, ибо пленник, судя по всему, так и не подал голоса. Да, так и есть. Иначе не пребывал бы король в таком бешенстве. И не послал бы за своим личным магом.
- Ваше величество, - дрожащим голосом произнес Хасами, - умоляю вас, остановите палачей...
- Эт' еще поч-чему? - поинтересовался король и тяжко икнул. - А я хочу, чтоб его ещ-ще поковыряли.
Час от часу не легче. Король мертвецки пьян. Даже пьяней обычного. Взгляд у него такой мутный и тусклый, словно глаза его начало затягивать бельмами.
- Это я объясню вашему величеству во дворце... здесь слишком много лишних ушей, ваше величество.
- Так мы их отрежем, и все. - Король успокоительно похлопал мага по плечу. - Не-ет, говори здесь. А мы его пока еще поковыряем...
Хасами мучительно захотелось стиснуть горло короля, да так, чтоб выпитое вино у него не то что изо рта - из глаз бы брызнуло.
- Бесполезно, ваше величество, - с трудом смиряя себя, произнес Хасами. - Это же Ночная Тень.
Он подошел к Хэсситаю и уверенно приподнял его свесившуюся голову, потом ловко оттянул веко.
- Вот, ваше величество, - видите? Зрачок во весь глаз. - Хасами отпустил голову пленника, и та безвольно свесилась на грудь. - Он сейчас почти ничего не чувствует. Это же Ночная Тень, их таким штукам специально обучают... да он сейчас, можно сказать, и не здесь.
- Так я тебя на то и позвал, - упорствовал король. - Я хочу услышать его голос. Ты его приведи в чувство, а потом мы его вместе поковыряем.
Голос... голос его услышать... ай да король Сакуран! За такую идею можно многое тебе простить, твое величество. Даже тот ужас, который охватил меня при известии, что ты тут с пленниками развлекаешься.
- Я тоже жажду услышать его голос, - искренне произнес Хасами.
- Вот видишь, - обрадовался Сакуран.
- Сейчас из него ни боль, ни магия ни звука не вышибут.
- Воистину так, - степенно подтвердил палач. Как мастер своего дела он давно уже понял, что занимается бессмысленной работой, - но король отдал приказ, а кто он такой, чтобы королю возражать? Хорошо еще, что маг этот вмешался. Если король его послушается, можно будет сложить инструмент, пойти умыться, переодеться, винца хлебнуть, отдыхая от трудов... а то совсем руки замлели, а во имя чего, спрашивается? - Этого парня и вообще пытать бесполезно.
- Да? - огорчился король. - А мне так его поковырять хотелось... вот ведь мерзавец! Так он вот как, да? Ну так зачем он тогда ва-а-щще такой нужен? Щ-щас я его прирежу, и пойдем отсюда... вот ведь погань какая, столько времени занапрасно отнял.
Обиженно сопя и взмыкивая, король принялся шарить руками по воздуху - по всей очевидности, в поисках ножа. Хасами едва не обеспамятел от ужаса. Он завизжал так истошно, словно это не пленника, а его самого собрался резать пьяный король.
- Ваше величество! - Хасами повис на руке Сакурана, опасаясь, что какой-нибудь чрезмерно исполнительный палач так-таки сунет нож в королевскую длань, а уж вооруженного короля Хасами нипочем не удержать. - Ни в коем случае! Этих пленников нельзя убивать поблизости от дворца... да и пытать тоже. Это я вам как маг говорю! Если этот парень тут и помрет, от дворца мокрого места не останется! Для вашего величества его смерть здесь означает неминуемую гибель! Заклятие на нем лежит такое!
Хасами остановился и перевел дух: он и так сказал больше, чем собирался.
- Да что ты? - удивился король - куда более благосклонно, чем можно было ожидать: очевидно, усладивший его слух визг Хасами отчасти заменил ему так и не раздавшийся крик пленника. Да и то сказать: пленники орут, стоит только королю возжелать, а придворный маг верещит все-таки не каждый день.
- Не извольте огорчаться, - быстро продолжил Хасами, пока настроение короля не переменилось вновь. - Это вовсе не означает, что он бессмертен. Я как раз нашел способ, ваше величество... весьма забавный способ...
- Забавный, говоришь? - заинтересованно протянул король. - Тогда пошли... пошли выпьем по такому случаю... а заодно и обсудим.
В припадке нечастой благодарности король обнял Хасами за плечи и повлек его прочь из пыточной камеры. Хасами задыхался и хрипел: грузный король был изрядно выше ростом, и как только его величество притиснул к себе мага, голова, а особенно нос последнего оказались зажатыми у короля под мышкой. Но Хасами было наплевать на такие мелочи. Он едва не плакал от облегчения: подумать только - ему все же удалось отманить Сакурана от намеченной жертвы! Теперь ничего непоправимого уже не произойдет... и даже Хэсситай, по недосмотру доставленный в темницу живым, уже не представляет угрозы. Ибо Хасами не солгал королю. Он действительно придумал способ расправы с Хэсситаем... донельзя забавный способ.
Вот только чтобы претворить его в жизнь, следует поторапливаться - а как тут поторапливаться, когда на плече твоем сопит такая туша? Будь король хоть самую малость пьянее, Хасами, недолго думая, сбросил бы со своего хребта его величество и помчался бы опрометью делом заниматься. Увы, похоже, что хмель из короля слегка повыветрился. Скорее всего он заснет там, куда Хасами его кинет, и ни о чем поутру не вспомнит... а ну как нет? А если все же вспомнит? А если и вовсе не заснет? Как бы ему не захотелось в отместку самого Хасами поковырять... Нет-нет, лучше не торопиться. Лучше доволочь венценосного забулдыгу до его покоев, претерпеть его пьяные жалобы на мерзавца-пленника, уговорить его величество хлебнуть чего-нибудь такого - и только тогда незаметно удалиться.
Все вышеописанное заняло у Хасами куда больше времени, чем он полагал. Король нестерпимо долго плелся по дворцовым коридорам и переходам, нестерпимо долго ныл и канючил и нестерпимо долго лакал такое крепкое пойло, что и портового пропойцу с ног бы свалило - а король как ни в чем не бывало глотал чашу за чашей и словно бы ничуть не хмелел. Он пребывал все в той же степени опьянения - увы, недостаточной для замыслов Хасами.
Наконец все выпитое подействовало на короля разом. Он пошатался немного, неожиданно рухнул ничком, прополз пару шагов вперед, выбросил перед собой левую руку, изловил за хвост пробегавшую мимо дворцовую кошку, подсунул ее себе под щеку и заснул мгновенно. Хасами застыл, ожидая, что кошка с мявом вцепится в монарший лик, и только было заснувший король проснется снова... однако кошке, судя по всему, было не впервой. Она осторожно посунулась в сторону, высвободилась из-под храпящей королевской головы и лишь затем фыркнула возмущенно и удрала. Король почмокал губами, перевернулся на другой бок и снова захрапел.
А чтоб тебе пусто было! Хасами глядел на спящего короля с такой ненавистью, что король даже поежился под его обжигающим взглядом и на минуту перестал храпеть. Ах ты скотина пьяная! Сколько времени, как сам же и изволит выражаться, занапрасно отнял. Сколько драгоценного времени! Сейчас каждая секундочка дорога - а вот поди же, изволь выслушивать, что его величество соблаговолит провещать перед тем, как в очередной раз извергнуть из себя выпитое. Стой, и слушай, и поддакивай - не то глазом не моргнешь, как очутишься в той самой пыточной камере, только уже не в качестве стороннего наблюдателя, и уж тебя ковырять никто не помешает.
Хасами фыркнул - точь-в-точь как давешняя кошка - и заторопился прочь из королевских покоев. Он так спешил, что даже не заметил затаившегося за пологом принца Югиту. А если и заметил бы... ему сейчас не до зарвавшегося сопляка, слишком много о себе возомнившего. Югитой Хасами займется во вторую очередь. А сейчас первым делом нужно заняться пленниками.
Это хорошо, хорошо, что пленников двое! Это очень даже замечательно, что люди короля в своем избыточном рвении приволокли с собой не только Хэсситая, но и его никому не нужного наставника. Это Хасами просто-напросто повезло. Сам по себе Хэсситай представляет собой смертельную угрозу - но вместе с наставником он никому не страшен. Даже более того: теперь пусть он сам побережется.
Наконец-то Хасами сумеет избавиться от этого проклятущего отродья!
Все, что Хасами говорил королю Сакурану о покойном господине Отимэ и о его сыне, - все до последнего слова чистая правда. Вот только не вся. Этот род действительно грозит гибелью Сакурану. Вот только Хасами на его пропойное величество попросту наплевать. Какая разница, кого приручать - его или нахального принца Югиту, а то и кого-нибудь совсем уже другого? Управлять можно всяким. Кто бы ни стал править, а управлять им будет Хасами. Нет, дело не в короле - а в том, что род ныне покойного господина Отимэ равным образом пагубен и для самого Хасами.
Одно счастье, что прежде, чем стать магом, Хасами пробавлялся кое-как ремеслом гадальщика. Хасами удалось это скрыть: ни один маг ни одного гадальщика в ученики не возьмет. За годы обучения магическому искусству он изрядно подрастерял прежние знания... но все-таки не все. До чего же дурацкий запрет. Из-за него ни один маг не знает толком, какая судьба его пристигнет, какая именно гибель ему суждена, - разве что в самых общих чертах. Никто, кроме Хасами. Он, и один только он, может знать свою участь заранее - и принять меры. Конечно, любой маг уловил бы скрытый поток силы, текущий по жилам молодого начальника стражи. Но только гадальщик способен заранее проследить русло, по которому эта сила хлынет в будущем. Или не хлынет: невзирая на врожденный талант, едва ли начальник дворцового караула способен стать магом. Время упущено, воспитание не то... и все же Хасами не стал полагаться на случайность, ибо гадание дало ему совершенно однозначный ответ: сила господина Отимэ - это смерть мага Хасами. И не важно, в чьем теле эта сила дремлет, передаваясь из поколения в поколение - будь то сам Отимэ, его сын или внук... но именно эта сила и положит предел жизненному пути Хасами. Тогда, около двадцати лет назад, Хасами едва было не поддался искушению убить Отимэ и разом кончить дело. Но нет, нельзя. Слишком близко к месту средоточия самого Хасами. Только отъявленный безумец, которому жизнь не дорога, мог бы схватиться насмерть с враждебным ему магом в своем или его месте средоточия. Хасами безумцем не был. Конечно, об убийстве с помощью магии и вовсе думать не стоит, но даже кинжал или яд... нет, ни в коем случае. Смерть мага - любого мага! - прорывает дыру в ткани бытия, и затягивается она не скоро. Вся сила умирающего мага разом высвобождается - а случись это в месте средоточия, и она может убить того, кто выпустил ее на волю. Будь Отимэ настоящим магом, сознающим свою сущность, и Хасами, возможно, попытался бы рискнуть... но кто может знать, куда и как выхлестнет сила того, кто еще не успел стать магом? Стоит Хасами попытаться уничтожить Отимэ прямо здесь, во дворце... вот тут-то предсказание и исполнится.
Хасами удалось отправить ни в чем не повинного Отимэ в ссылку, а затем и прикончить его чужими руками прямо там, в провинции. Но желанного успокоения он не обрел. Он не ощутил смерти Отимэ, хотя должен был... не может маг погибнуть бесследно. Болью или наслаждением, тоской или радостью, но его смерть неизбежно отзывается на других магах. Пусть он погиб на самом дальнем краю света - но зияние в ткани бытия ощущается всеми магами, сколько их есть. Неужели Хасами ошибся? Да нет, быть не может! Магическая сила в Отимэ была. Неужели Отимэ удалось обмануть убийц и скрыться? Скрыться... Хасами искал его свирепо, искал повсюду - и не находил. И лишь на девятом году своих поисков он нашел... нет, не Отимэ - знакомый отзвук давно знакомой и ненавистной силы. Хасами едва успел заприметить, откуда он исходит, едва успел взглянуть в морионовое зеркало и разглядеть очертания чьей-то фигуры в лесном сумраке, как тут же видение и сгинуло. Но на первых порах Хасами было довольно и того, что он успел увидеть. Это был не Отимэ! Запрокинув голову, в зеркале беззвучно смеялся тощий подросток, лет от силы четырнадцати. Так, значит, не Отимэ, а его сын! Только в отличие от отца он если и не знает о таящейся в нем силе, то вскорости узнает. Сила Отимэ мирно дремала в нем - а сила этого парнишки властно просится наружу.
С тех самых пор Хасами ни разу не ощутил выбросов знакомой силы. Похоже, мальчишка так и не узнал, на что он способен. Тем лучше. Значит, не опускать руки от отчаяния следует, а продолжать поиски. Продолжать, пока они не увенчаются успехом. Что ж, успехом они, нельзя не сказать, увенчались. Проведав, что мальчишка - звать его, кстати, Хэсситаем - угодил в королевскую темницу, Хасами затрепетал. Уж если он Отимэ убить во дворце не осмелился, то сына его - и подавно. Слишком уж близко подобрался Хэсситай к таящейся в нем магии... подобрался, да взять так и не сумел. И навряд ли сумеет. Слишком уж у него воспитание было неподходящее. Слишком уж много он дела имел с металлом, с оружием, с холодным железом... с тем, что и для состоявшегося мага всяко запретно, а уж для будущего мага тем более. Его сила стекала по металлу и уходила бесплодно, словно вода в песок. Она частично утрачена, искалечена, перекручена и перекорежена так, что и помыслить страшно. Хасами и представить себе не мог, чтобы с магом могло статься такое. Дикая, неприрученная, неосознанная, неуправляемая сила, скрученная совершенно невероятным образом... и что произойдет, если Хэсситай погибнет, и такая сила вырвется на свободу? Прямо здесь, во дворце, так близко от Хасами, так близко к его месту средоточия... если обезумевший от крови и вина король убьет Хэсситая или замучает его до смерти?
Неудивительно, что Хасами со всех ног ринулся спасать из его лап своего злейшего врага, смертельную угрозу собственному существованию.
Окажись Хэсситай единственным пленником, и Хасами не знал бы, что теперь предпринять. Но Хасами знает. Его величество и подсказал. Голос... голос его услышать... вот чем следует заняться прямо сейчас: голос его добыть. Его и этого ничтожного наставника... как там бишь его... Хэйтана, кажется? Это очень хорошо, это просто замечательно, что пленников двое. Что они дорожат друг другом. Что королевский приказ, призывающий Хасами в пыточную камеру, до исхода ночи обеспечивает магу свободный доступ к темницам. Что король прохрапит беспробудно до позднего утра, если не до полудня. До той поры Хасами успеет сделать все, что замыслил.
Стражник, раздающий пищу узникам, хорошо запомнил наставления Хасами. Действовал он безукоризненно. Приоткрыв дверь ровно настолько, чтобы просунуть в щель миску с похлебкой, он не издал обычного предупреждающего окрика: «К противоположной стене! Стоять смирно!» Взамен он произнес совсем другие слова.
- Эй, ты... чего молчишь? Загнулся ты там, что ли? Жрать будешь? Эй, ты живой или как? - проорал стражник и для пущей убедительности погромыхал миской, будто и впрямь собирается унести ее прочь. Очень достоверно получилось. И голос стражника звучит так непринужденно, будто разговоры с узниками разговаривать для него - самое что ни на есть обычное дело.
Ответом на грохот миски послужил протестующий вскрик из камеры.
- Отвечай, будешь жрать или нет? Долго я тебя тут еще ждать должен? - гаркнул стражник.
- Сейчас... постой... я сейчас... - донеслось из камеры. Притаившийся возле двери Хасами стиснул пальцами морионовый шарик. Шарик вспыхнул на мгновение темно-коричневым огнем и угас. Вот и все. Голос взят.
Хасами торжествующе усмехнулся и покатал шарик на ладони. Шарик потяжелел - пусть самую малость, пусть почти незаметно, но потяжелел. Потяжелел на целый голос. Теперь осталось добыть еще один голос тем же способом... и только потом настанет черед пыточной камеры. Но не той, где его величество ковырянием забавляется. Совсем другой.
Мастер Хэйтан даже в королевской темнице выспался на славу. Он мог приказать себе уснуть - и уснул, и никакие кошмары его не мучили. Всему свой черед, и мучениям тоже. А в том, что их черед вскорости настанет, мастер Хэйтан нимало не сомневался. Здесь, в королевской темнице, явь в их власти - но сны пока еще во власти мастера Хэйтана.
Он бы нимало не удивился, если бы его отвели прямиком в пыточную камеру. На то она и темница. Но когда стражники провели его мимо открытой настежь камеры пыток, даже не оглянувшись, мастер Хэйтан призадумался.
Раздумье его длилось недолго. Стражники втолкнули Хэйтана в соседнюю камеру, деловито приковали его к стене и молча удалились. Похоже, что допрос под пыткой если и не отменяется, то откладывается на неопределенное время. Камера нимало не смахивала на допросную. Пыточной снасти нигде не видно. Может, его просто перевели в другую камеру? Да, но зачем в камере узника огромное, темно отблескивающее зеркало во всю стену? Зачем это уютное сиденье, устеленное новехонькими циновками? Вряд ли эти устройства призваны облегчать существование пленников.
Дверь снова отворилась. В комнату вошел сухопарый человек в одеянии мага. Хотя... полно, мага ли? Хэйтан многое повидал на своем веку, но ему ни разу не доводилось лицезреть мага, облаченного в златотканую парчу и паутинный шелк.
- Придворный маг Хасами, - отрекомендовался вошедший и спокойно опустился на циновку.
- Весьма польщен сделать знакомство, - иронически отозвался Хэйтан.
- Никак уж не более, чем я. - Хасами сделал левой рукой округлый жест. - После того, что я о вас слышал, я просто почту за честь познакомиться с вами, мастер.
И что ж ты такого обо мне слышал, поганец? И от кого, кстати? От Хэсситая, что ли? Так я тебе и поверил.
Маг молчит. Ответа, что ли, ожидает? Ждет, что я поймался на голый крючок без приманки и сейчас начну выспрашивать, от кого это он мог обо мне слышать? Жди, дружочек, жди. Посмотрим, который которого перемолчит. Вот не скажу я тебе ни слова в ответ - и что ты тогда делать станешь? Какую новую ловушку расставлять? Нашел кому голову дурить - Ночной Тени, да не новичку первоучебному, а мастеру-наставнику.
- Воистину Ночная Тень, - улыбнулся маг после продолжительного молчания. - Ни слова, ни вздоха. Если бы я отвернулся, я мог бы решить, что вас тут и вовсе нет. Испарились.
Маг выпростал из-под складок широченных рукавов свои холеные белые пальцы и расправил их, словно демонстрируя, как именно происходило упомянутое им испарение.
- Я восхищен вашим упорством. - Теперь уже в голосе мага сквозила явная ирония. - Я одного только понять не могу - зачем? Во имя чего?
Где уж тебе понять, придворный поставщик палача. Ты небось и слова-то такого, как верность, даже не слыхивал - тебе ли понять, что оно значит?
Мысль о верности изгнала все прочие - в том числе воспоминание о предавшем его Итокэнае. Да и какое значение имеет эта мелкая шкода, учиненная балованным мальчишкой? Итокэнай не вечен - а клан был и пребудет.
- Вы готовы умереть молча во имя чего-то высшего. - Хасами скривил губы в усмешке. - А вот ученик ваш никакими подобными соображениями не затрудняется.
Вранье! Или... не вранье? До сих пор Хэйтан ни разу не ставил под сомнение верность Хэсситая. Повода не было. Ну а если поставить... выдержит ли она проверку? В конце концов, тот же Итокэнай предал, не задумываясь, - а ведь он рожден в клане, он сызмала воспитан в определенных понятиях о чести... Чего же ждать от его сверстника, человека пришлого, стороннего? Ах, не хочется верить в измену ученика? Пустое. Итокэнай тоже был чьим-то учеником...
- Не верю, - прошептал против воли Хэйтан враз пересохшими губами.
- Воля ваша, - усмехнулся маг, - но, прежде чем составить вам компанию, я наведался в соседнюю камеру - просто убедиться, что все в порядке. Так оно и оказалось. Ваш ученик уже там - и щебечет так, что любо-дорого слушать. Да вот, не изволите ли убедиться?
Маг взмахнул рукой, и темное зеркало осветилось изнутри. Хэйтан едва не вскрикнул, когда увидел Хэсситая, распростертого на скамье. Голова юноши свешивалась со скамьи вниз, лица его видно не было... но это Хэсситай, вне всяких сомнений. Ох и отделали же его! Все тело покрыто багровыми, синими и черными вздувшимися рубцами и кровоподтеками. Ужасно... хотя никак уж не непоправимо. Кожа местами рассечена до живого мяса - но вот именно что до живого. Оно еще не приобрело цвет гнилого персика.
- Не верю, - хрипло повторил Хэйтан. - Он не смотрит в нашу сторону, и я не могу видеть, двигаются ли его губы, а голос через зеркало услышать невозможно.
- И опять вы правы, - усмехнулся маг. - Вот только зеркало я установил в этой камере для своего удобства совсем недавно, а для подслушивания она была оборудована с самого начала. Раз уж вы так недоверчивы, что не верите глазам своим, так, может, хоть ушам поверите?
С гнусненькой ухмылочкой маг неспешно поднялся с места и подошел к зеркалу. Он помедлил самое малое время, глядя на Хэйтана в упор, снова усмехнулся, коснулся рукой стены возле зеркала и извлек затычку - небольшой темный шарик.
Палач в зеркале размахнулся и неторопливо вытянул Хэсситая плеткой поперек спины. Звук удара был слышен совершенно отчетливо, как если бы палач стоял в двух шагах от Хэйтана.
- Что замолк? - с угрозой в голосе промолвил палач. - Продолжай.
И Хэсситай продолжил. Да как еще продолжил! Не будь Хэйтан скован, он вцепился бы себе в горло от ужаса, едва заслышав этот знакомый голос.
- ... и все-таки с первым Посвящением не все ладно. Клан тщательно скрывает это, как свой самый большой секрет... так ведь нос на лице не спрячешь. Не сегодня-завтра об этом кто-нибудь да сведает.
Ах ты мразь! Не выдержал, сломался, заговорил... пересчитали тебе ребра умельцы своего дела разок-другой, и ты заговорил... заговорил о том страшном, о чем Хэйтан сам себе сказать не смеет...
- ... раньше случалось, что кое-кто не выдерживал самого первого круга. - Голос Хэсситая звучал на удивление бесстрастно. - А на втором круге первого Посвящения осечек не бывало. Если кто-то сошел с первого круга - беда невелика: мускулы - дело наживное. А вот если кто-то не встретил своего боевого зверя, а попросту солгал, это пострашней будет.
Мразь! Чужак! Пришелец! Как ты смеешь говорить о том, что тайно мучит меня вот уже столько лет?! Размышлять о проблемах клана по праву могут только те, кому клан небезразличен. А что для тебя клан, раз ты с такой готовностью повествуешь его боль первому же встречному мучителю - знай только уши подставляй!
- ... а страшнее всего даже не то, что они лгут, - все равно во время второго Посвящения все выяснится...
Какие еще таинства ты намерен упомянуть, приемыш? И зачем только я не удавил тебя в тот злополучный день, когда ты появился у нас впервые? Зачем отнял тебя у безымянных, зачем не позволил бить, зачем помешал забить тебя до смерти?
- ...хуже всего то, что солгавших так много. С каждым годом все больше и больше. Теперь с первого круга первого Посвящения не сходит почитай что, ни один... зато на втором круге все больше тех, кто сам второго Посвящения не пройдет...
Нет, но как ты узнал? Как сведал? И как ты смеешь говорить об этом так спокойно? Как смеешь говорить прямо-таки моими собственными словами, словно любимый ученик, повторяющий за учителем урок новым безымянным, невольно копируя его манеру? Как ты посмел говорить заемными словами о чужой боли?
- Убедились? - Хасами вернул затычку на место, потом коснулся зеркала кончиком пальца, и изображение погасло. Опустевшее зеркало маслянисто лоснилось, словно глаз сытого чудовища.
- Ах ты мразь, - прошептал Хэйтан, не в силах глаз отвести от зеркала. - Ну погоди же. Клан тебе этого так не оставит.
- Клан, - усмехнулся маг одними кончиками губ. - Как видите, его величество отчего-то весьма заинтересован в секретах клана... этих или каких-либо иных... так стоит ли упорствовать? Вашему ученику разговорчивость уже ничем не поможет... он все равно что труп... а вот вы могли бы сохранить себе жизнь.
Он распахнул дверь, выглянул наружу и жестом подозвал замерших навытяжку возле входа стражников.
- Подумайте покуда у себя в камере. - Маг приподнял брови и помолчал немного. - Хотя... нет. Не в своей. В соседней. Чтобы лучше думалось.
Хэсситай ничего не понимал. Сначала его впихнули в камеру пыток, где за работой палачей наблюдал какой-то багроворожий толстяк, настырно повторяющий слово «поковырять» во всех возможных грамматических формах. Потом Хэсситая поспешно вызволили из лап палачей и препроводили в другую камеру - тоже не особо уютную, зато явно предназначенную только для него одного: еще и палача камера бы просто не вместила. Не успел он пересчитать, все ли зубы во рту целы, как ему принесли еду - но едва он принялся хлебать мутное варево, как за узником снова явились тюремщики, извлекли его из камеры и снова отдали допросных дел мастерам. На сей раз обрабатывали его недолго, причем скорей эффектно, нежели эффективно. Ему даже не было нужды прибегать к помощи того самого транса, который так славно выручил его во время первой обработки. Покуда он гадал, что бы все это значило, его подняли со скамьи, завязали ему глаза и сноровисто куда-то потащили. Не прошло и получаса, как изумление Хэсситая достигло всяких мыслимых пределов, ибо глаза ему завязали вовсе не за тем, чтобы скрыть от него тайны тюремных или дворцовых входов-выходов. Вовсе нет! Какими бы замысловатыми путями его ни водили, а Хэсситай был твердо убежден, что возвращается он к той самой допросной камере, из которой его так недавно вывели. Что за притча? Полно, да не ошибся ли он? Нет, не ошибся... и длина пройденного пути, и слабое дуновение из открытых там и сям дверей, и запахи, и именно такой, а не иной отзвук шагов - все подтверждает эту несомненную истину: сколько он ни петлял, а вернулся все к той же камере... зачем?
Зачем, зачем... к той же, да не в ту же. Хэсситая провели мимо пыточной камеры, втолкнули в соседнюю, приковали к стене крепко-накрепко - у Хэсситая мигом лопатки замерзли от соприкосновения со стеной - и только тут сдернули с глаз повязку.
Хэсситай огляделся по сторонам. Напротив матово поблескивало большое, во всю стену, темное зеркало. Возле зеркала на удобном сиденье, устеленном чистыми новыми циновками, обретался разодетый в парчу и паутинный шелк человек.
- Придворный маг Хасами, - коротко кивнул человек, небрежным жестом левой руки отпуская стражу.
Хэсситай насторожился. Будь он мастером-наставником, он бы не усомнился ни на минуту, не усмотрел никакого подвоха: мастер может отослать стражу, чтобы побеседовать с другим мастером наедине. Да что там может - попросту обязан. Тут и говорить не о чем... но Хэсситай не мастер, а придворный маг Хасами - не ученик. А стражу отослал... с чего бы ему оказывать Хэсситаю такую любезность? Беседовать с учеником наедине, как равный с равным... а Хэсситай не мастер, он всего лишь воин из клана Ночных Теней, пыточное мясо, расхожая фишка, которой жертвуют, чтобы выиграть партию... хорошо бы еще знать, что за партию намерен разыграть этот сухопарый маг с чопорно поджатыми губами...
- Не далее как вчера вечером я вызволил вас из рук королевских палачей, - произнес маг, любуясь своими ногтями. - Я думаю, вы успели уяснить себе, что король настроен весьма серьезно.
Так эта пьяная до изумления копченая рожа и есть король? Да, Хэсситай, плохи тогда твои дела.
- Ему что-то от вас нужно, а вы молчите, - укорил пленника маг. Хэсситай хотел было возразить, что он знать не знает, что королю от него понадобилось, а и знал бы, все равно не сказал... но маг заговорил снова.
- Король может получить эти сведения от кого-нибудь другого, - произнес маг скучающим голосом. - И не говорите мне, что это невозможно. Вас не заинтересовало, как и почему вы здесь очутились? А зря, молодой человек. Зря.
Намек, по мнению мага, тонкий до невидимости. Нашел, на что намекать. Будто Хэсситай и сам не знает, что его предали. Его и мастера Хэйтана. Будто он сам при этом не присутствовал.
- А чем тут интересоваться? Предали меня, и все тут, - угрюмо ответил Хэсситай.
Маг такого ответа явно не ожидал - но от неожиданности оправился на удивление скоро.
- И продолжают предавать, - кивнул он. - Да вот, взгляните... - Он простер руку к зеркалу - и Хэсситай горестно застонал, увидев мастера Хэйтана на той самой скамье, с которой еще не смыта его собственная кровь.
- К сожалению, лица вашего наставника вы не видите, - слащаво посочувствовал маг, - а значит, не можете полюбоваться, как он губами двигает... говорят, Ночные Тени хорошо обучены читать по губам... Но это совершенно не обязательно. Вы можете послушать, что он говорит. Просто послушать.
Он подошел к стене и выдернул из нее затычку - маленький темный шарик.
- Слушайте, юноша, - прошептал Хасами. - Внимательно слушайте.
- А мальчики спрятаны надежно, - донесся до Хэсситая спокойный голос мастера Хэйтана. - Не всякая Ночная Тень даже с подсказкой сыщет... что уж говорить о людях короля...
О Боги всемилостивые и всеправедные!
- Домик в зарослях волнистых яблонь... маленький такой домик, обычней обычного... ищите хоть всю жизнь... не видать вам ни Тэйри, ни Аканэ, как ушей своих... хоть вы себе поперек лба третий глаз просверлите, чтобы лучше видеть...
Боги, а это еще что? Откуда Хэйтан знает, что младшенького Тэйри кличут? Я ведь его ни разу по имени не называл... неужели мастер побывал в домике без меня? Но тогда он должен, непременно должен был знать, что как раз сейчас Аканэ там нет, что я услал его в город на время... знать - и упомянуть... невозможно ведь предавать только отчасти, наполовину... а Хэйтан о домике соловьем заливается, а об отсутствии Аканэ хоть бы полсловечка молвил... невозможно предавать наполовину... да еще таким странным тоном: слова явно торжествующие, а голос спокойный, почти отрешенный... чему он радуется, если сам же и называет точное место: заросли волнистых яблонь неподалеку от клана... очень даже странно... да и слова, если разобраться, куда как странные... так мог бы говорить я, но не он... только голос его, а слова, злые, торжествующие, - слова мои, те самые, что я тысячу раз повторял себе перед тем, как уснуть.
Неудивительно, что Хэсситая насторожило то, о чем и не подумал мастер Хэйтан. Учитель не склонен бить тревогу, если ученик изъясняется в точности как он сам, его любимыми словами, даже если и заметит. Он не будет встревожен или обеспокоен: ведь сколько трудов он положил, вдалбливая ученику именно эти слова. А вот если учитель вздумает у ученика манеру разговора позаимствовать... такая несуразица не может сойти за правду. Не станет учитель дивиться и тому, что ученик повторяет его невысказанные слова: это же так естественно для ученика - проникаться мыслями наставника. Но учитель, повторяющий мысль ученика дословно...
Хэсситай какую-то долю мгновения сомневался в своей догадке - но, словно чтобы избавить его от сомнений, мастер Хэйтан продолжил говорить:
- И пусть ваши ищейки след вынюхивают, пока нюхло о камни напрочь не сотрут. А вот мяу вам, господа собаки! Мяу вам всем!
- Ну что, убедились? - Маг воткнул стенную затычку на прежнее место, погасил изображение в зеркале и испытующе воззрился на Хэсситая.
Так вот что за партия тут разыгрывается! Вот как ты хотел меня провести! Нет, ну до чего жалкая, до чего смехотворная затея!
Хэсситай и засмеялся. Он не мог сдержать смеха, даже если бы и хотел. Он не мог остановиться. Стоило ему только глянуть на придворного мага - и новый взрыв хохота сотрясал его. Хэсситай себе от смеха все лопатки о стену отбил, но даже боль в отшибленных лопатках тоже отчего-то была смешной донельзя.
- А вот мяу вам всем! - простонал Хэсситай. Слезы смеха градом катились по его щекам.
Лицо мага побелело. Он рывком распахнул дверь, едва не вывалившись наружу.
- Увести его! - закричал маг таким жутким голосом, что Хэсситай разразился еще одним приступом хохота.

Глава 7

Даже вернувшись в камеру, Хэсситай долго еще не мог успокоиться, припоминая перекошенное лицо придворного мага господина Хасами. И пусть кто-нибудь скажет королевскому узнику, что в его положении смех неуместен! Хэсситай и сам знал, что еще денек-другой - и ему станет не до смеха. И все же, вспоминая пакостного мага, Хэсситай долго еще смеялся. И даже когда он, отсмеявшись, задумался, с его разбитых губ еще долго-долго не сходила насмешливая улыбка.
И откуда только берутся на свете такие глупые маги? А заодно и такие глупые воины, как сам Хэсситай, если уж на то пошло? Ведь чуть было не поверил, котеночек безмозглый! Чуть-чуть было не попался в ловушку, расставленную крысой... а мог сразу же догадаться, что дело нечисто... ну, почти сразу.
И не в том даже дело, что мастер Хэйтан, выдающий кого бы то ни было кому бы то ни было, - это полнейший абсурд. Конечно, спервоначалу Хэсситай растерялся от неожиданности. Но потом при виде маслено-умильной рожи мага он просто должен был догадаться! Ведь мастер-наставник якобы выдавал не кого попало, а детей опального преступника, который защищал себя и свой дом с оружием в руках. Который не дался людям короля в руки живым, потому что хорошо знал: уж придворный-то маг сумеет вызнать, жив ли еще Хэсситай и где он прячется. Стоит хоть кому-то сведать, что Тэйри и Аканэ еще живы, - и за ними начнется такая охота, что и через десять, и через двадцать лет ищейки не устанут идти по следу: сопротивление при аресте приравнивается к мятежу, а за мятеж карают истреблением всего рода. Да если бы Хасами слышал на самом деле те же страшные слова, что и он, Хэсситай, то не стал бы стоять с благостным видом и головой кивать. Едва заслышав «в зарослях волнистых яблонь», он бы мигом отрядил посыльных с наказом отыскать мальчиков и доставить живыми или мертвыми - да поживей, покуда не опередил кто: ведь награда за их головы обещана немалая. И даже необходимость допросить Хэсситая не отвлекла бы его: пленник и без того в темнице, никуда он не денется, может и обождать малость, а вот мальчики могут смыться, их может сыскать другой ретивый служака... тут уж знай поторапливайся!
А вывод из этого - каким бы невероятным он ни казался - следует только один: Хасами не слышал ни единого слова из того, что якобы говорил мастер Хэйтан. Он даже не знал о существовании мальчиков, иначе сумел бы вытрясти сведения о них у того же Хэйтана, а то и у Хэсситая. Но он и не пытался... он не знал... хвала Богам, он ничегошеньки не знал! Он просто напустил на Хэсситая его собственный страх, заставив его говорить голосом наставника. Интересно, как он это сделал? Интересно... но не важно. Важно - зачем? Для чего? Почему он так старался уверить Хэсситая в предательстве Хэйтана? И что вообще нужно от Хэсситая этому костистому интригану с тонкогубым ртом и впалыми, бледными, как грибы, щеками? Что такому человеку может быть нужно от жизни? Чего он хочет? Что замыслил? Для чего он пытается использовать своего пленника?
А Хэсситай-то по молодости лет полагал, что теперь, когда он угодил в королевскую темницу, его ничто не будет заботить, кроме предстоящих мучений. Как бы не так! Вот о том, что с ним уже сделали и что еще собираются сделать, Хэсситай не думал совершенно, не мог думать. Он помышлял лишь о том, что должен переиграть незнакомого противника в незнакомой ему непонятной игре - и права на поражение у него нет, ибо на кон явно поставлены жизни мастера Хэйтана и обоих мальчиков, жизни самых дорогих его сердцу людей.
Обоих мальчиков... и тоже ведь мог догадаться уже по одному тому, что об отлучке Аканэ не было сказано ни словечка! И немудрено: ведь он и сам не знает в точности, где сейчас Аканэ, - вот и не смог лживый морок рассказать о том, что неизвестно Хэсситаю. К тому же за Аканэ Хэсситай не очень беспокоится - а голос говорил лишь о том, что тревожит Хэсситая неотвязно. Голос его собственного страха, собственной тревоги... нет, но надо же было так оплошать, чтобы сразу не догадаться, в чем тут дело. Лишь когда голос мастера-наставника произнес: «А вот мяу вам всем!» - лишь тогда ты сообразил, недоучка несчастный! Уж не первый год котеночку, а все никак глазки не прорежутся. Балда ты, а не Ночная Тень. Вот мастер Хэйтан на твоем месте живо скумекал бы что к чему.
Мастер Хэйтан... то-то он бы посмеялся и дурацкой затее мага, и недогадливости своего растяпы-ученика... вволю бы похохотал... доведется ли еще услышать его смех, его голос... подлинный голос, а не созданную магом подделку?
Собственно, а почему бы и нет? Старая мудрость Ночных Теней гласит: «Никогда не принимай без нужды слабительного даже за минуту до казни - откуда тебе знать, что может случиться за эту минуту?»
Югите было немного не по себе. Предстоящая авантюра кружила ему голову, в горле пересохло, губы горели так, словно он только что целовался. Кстати, этим он не преминет заняться, как только вернется в свои покои. Вместо того чтобы думать, как ему исхитриться выполнить свой замысел, думал Югита только о жене. Думал с нежностью, даже пугающей немного его самого. Наверное, это и называют словом «любовь» люди умные и опытные. Если так, то любовь - это нечто очень замечательное. Правда, не совсем понятно, отчего же поэты в таком случае именуют любовь «источником всех горестей»... ну да на то они и поэты. Совсем бедняги в жизни не разбираются. Впрочем, им и не надо. Сочинители любовных стихов должны знать толк в сочинении стихов, а вот в самой любви... да откуда им знать, что такое любовь? Это ведь не они женаты на Юин, а Югита. Бедные поэты, они все толкуют о прелести томно полуоткрытых женских уст... они не знают, как прелестны могут быть уста, когда они без передышки лгут и бранятся, чтобы выручить любимого мужа. Самая умная, самая хитрая, самая храбрая на свете Юин. Это она придумала, как отвлечь внимание слуг, сама и вызвалась. Кто заметит отсутствие принца в его покоях, когда ее высочество бранится, капризничает, приказывает и тут же отменяет приказ, требует то вина, то апельсинов, то спину ей растереть, то песню спеть, то принести для принца медовый отвар из пряного корня слезоцвета - нет-нет, не такого, это слишком сладко, его высочество в жизни не станет пить подобную приторную гнусь, унесите эту гадость немедленно, да неужели никто не может сделать хоть что-нибудь как следует... да слуги головой своей поклянутся, что принц ни на минуту не покидал своих апартаментов! А уж министр, которому Юин запустила этим самым медовым отваром точнехонько в церемониальный воротник, тем более не обратил внимания ни на что, кроме своего воротника. Вот когда его благолепие пытался придать липкой мокрой тряпке у себя на шее хоть какое-то подобие формы, Югита и выскользнул в коридор.
Действовать приходилось быстро: конечно, воображение у Юин богатое, и капризов она сможет измыслить великое множество, но даже и ей не под силу несколько часов подряд дурь показывать - хотя бы уже потому, что дури в ней нет. Значит, надо успеть все сделать и вернуться назад, покуда представление идет полным ходом.
Самое главное уже сделано: Югита выяснил, в какой камере содержится Хэсситай. Он проследил за стражей почти от той камеры, где Хасами беседовал с пленником, и ни разу не попался никому на глаза. Далось это Югите без труда: прятаться он сызмала умел, как никто, - не то, пожалуй, и не дожил бы до женатых лет. Пожалуй, это единственное искусство, которым он владеет в совершенстве, - не попадаться на глаза. Югита следовал за стражей по тюремным коридорам, все время отставая на один-два поворота, лишь на слух определяя, куда и когда свернет конвой. Тоже дело нехитрое: человек, привычный просыпаться от малейшего шороха - а не занес ли наемный убийца кинжал над его головой? - с подобной задачей шутя управится. Не в пример наемным убийцам, стража топает с таким грохотом, что проследить за ними на слух легче, чем пояс завязать.
Вызнав все, что было нужно, Югита свернул в первый попавшийся боковой коридорчик и пропустил стражу мимо. Он не боялся заблудиться в тюремном коридоре: все его входы-выходы, все его повороты и закоулки он знал наизусть. Он мог бы выбраться отсюда даже в темноте, даже с завязанными глазами. Он очень хорошо выучил дворцовые подземелья все до единого и время от времени отправлялся побродить по ним тайком. Знание для наследного принца, безусловно, необходимое: мало ли как, когда и по чьей воле он может в один прекрасный день угодить в подземную камеру? Надо же продумать заранее, как оттуда выбираться.
И размещение камер, и распорядок дня тюремного караула Югита изучил досконально. Ему не пришлось долго ломать голову, чтобы придумать, как он будет вызволять из заточения сына покойного господина Отимэ. Кто другой призадумался бы, как ему раздобыть ключ от камеры... другой, но не Югита. Тоже невидаль - ключ стащить! Если бы начальник тюремной стражи был разгильдяем, тогда могли бы возникнуть кое-какие затруднения. Но начальник - просто образцовый служака. Уж у него-то ключи где попало не валяются. И не собраны в тяжеленную связку, которую так удобно вырвать у охранника из рук и ахнуть его этой связкой по темечку. Нет, господин начальник никогда не допустит, чтобы узники глушили стражу ключами. Все ключи аккуратно развешены на гвоздиках, и под каждым четким почерком написано, что это за ключ и от какой камеры. Югите не придется долго возиться, судорожно перебирая гремучую связку ключей, и вздрагивать при каждом звуке. Достаточно протянуть руку сквозь неплотно прикрытое оконце караулки и снять нужный ключ с гвоздика. Конечно, рука может и застрять в щели, особенно рука дюжего воина... но никак уж не рука подростка. Все-таки иногда быть недорослем полезно. К тому же Югита столько раз на всякий случай разрабатывал во всевозможных вариациях свой собственный побег из темницы, столько раз тренировал запястье, пропихивая руку в гораздо более узкие отверстия... нет, он нипочем не застрянет. Вот когда Югите пригодилась любимая игра его детства - игра в свой собственный побег.
Когда-то Югита полагал, что достаточно стащить ключ, а дальше все получится как бы само собой. Потом он уразумел, что пропажа ключа будет обнаружена почти мгновенно, и беглый узник не успеет даже в замке его повернуть, как будет тут же схвачен и препровожден туда, откуда с таким трудом выбрался и дошел до вожделенной караулки. Сообразив, что кража ключа ничего не дает, Югита было приуныл, но ненадолго. Давно уже, лет этак девяти от роду, Югита раздобыл для такого случая подменный ключ. Нужный - украсть, а другой, всего лишь похожий, - повесить на гвоздик взамен украденного. Правда, Югита полагал, что ему придется выбираться из тюрьмы, а не проникать в одну из камер, и потому подобрал дубликат, напоминающий по форме и размерам ключ от внешней двери, а не от камеры... но сейчас сойдет и такой. Хвала богам, все эти ключи на один образец. Если повезет, Югита успеет вторично заменить ключ, и никто ничего не заметит.
А может, не стоит? Югита даже фыркнул тихонько, представив себе, как стражники пытаются открыть дверь камеры Хэсситая подменным ключом... ясное дело, не могут... чертыхаются, пробуют снова... ключ, ко всеобщей радости, застревает в замке намертво... пока стража во всем разберется, пока дверь откроет, пока обнаружит, что камера пуста... за это время Хэсситай успеет убраться так далеко, что его даже с помощью магии никакой Хасами не сыщет.
Югита долго выжидал удобного момента. Как громко колотится сердце, как громко свистит воздух в пересохшем горле... как долго тянется время до той единственной минуты, когда начальник тюремной стражи отлучится ненадолго, чтобы проверить все посты, и в караулке останется только один стражник... когда можно будет неслышно скользнуть к караулке, приникнуть к щели, выждать, пока стражник отвернется, молниеносно просунуть руку в щель, заменить ключ и бежать подальше с драгоценной добычей. Хоть бы стражник оказался нерадивым, хоть бы не пришлось придумывать, как его отвлечь, хоть бы он не страдал простудой и не вздумал захлопнуть вечно полуоткрытое окошко!
Югите посчастливилось. Окошко осталось полуоткрытым. Вряд ли его закрывали хоть когда-нибудь: в караулке обычно бывало помногу стражников, и дух там стоял тяжелый. Даже очень простуженный стражник предпочел бы страдать от сквознячка, нежели от удушья. Начальник стражи отправился в свой обычный обход без опозданий. Никто не завернул в караулку, чтобы поболтать с дежурным стражником. Когда Югита осторожно заглянул в караулку, картина его взору представилась отрадная: дежурный стражник спал с открытыми глазами, время от времени тихонько всхрапывая. У не в меру ретивых начальников подчиненные быстро осваивают сложное искусство незаметно отлынивать. Югита сорвал ключ со стены, навесил взамен свой, подменный, и замер, прислушиваясь: не проснулся ли стражник. Когда до слуха принца донесся очередной тихий храп, Югита кивнул сам себе и поспешно ретировался.
Удача, удача! Если у Югиты и были хоть малейшие сомнения, не напрасно ли он рискует ради совершенно незнакомого человека, то теперь они изгладились полностью. Богам угодно, чтобы он выполнил клятву, данную им памяти покойного господина Отимэ, - иначе разве они ниспослали бы Югите такую невероятную удачу? Богам угодно, чтобы он выполнил свой долг, - и он его выполнит, как и надлежит принцу королевской крови: без колебаний и неукоснительно.
Так, а где же эта камера? Насколько Югита понял и запомнил, вон в том коридоре... Да, точно. Это она самая и есть.

Предыдущая страница 5 Следующая страница


Меч без рукояти 6

Возле самой двери Югита остановился и помедлил некоторое время. Прислушался. Да нет, ничего не слыхать. С тем же успехом он мог бы попытаться расслышать, что творится на другом конце города. Слишком тяжелая дверь, слишком уж плотно она пригнана. Или дело все-таки в другом? Может, Югита ничего не слышит потому, что слышать-то и нечего? Может, покуда он собирался освободить узника, тот уже покинул камеру, хоть и не во плоти, и сейчас обретается на том свете посреди своих славных предков? Или, не зная о грядущем спасении, пленник попытался сбежать сам - и попытка его увенчалась успехом? А что, если он только собирается сбежать и ждет, покуда какой-нибудь незадачливый охранник сунется в камеру, чтобы огреть его по голове чем-нибудь подходящим? Вот сейчас Югита камеру откроет, вот сейчас полезет туда сдуру... и хорошо еще, если жив останется.
Соображение это, конечно, смысла не лишено... но ведь не назад теперь Югите возвращаться
Югита очень осторожно повернул ключ в замке. Скрежет раздался такой, что у бедного принца едва сердце не разорвалось. Югита замер, ожидая, что стража вот-вот ворвется в коридор... но нет, никто не бежал погромыхивая оружием, никто не орал: «Эй, стой, держи его!» Югита выждал еще немного для верности и вторично повернул ключ. Снова послышался скрежет, но на сей раз у Югиты достало самообладания уразуметь, что этот звук только показался ему громким. На самом деле услышать, как ключ повернулся в замке, и с двух шагов невозможно. Югита глубоко вздохнул, чувствуя, как мало-помалу унимается сердцебиение, и повернул ключ в третий, последний раз.
Замок качнулся на отвисшей дужке и упал в подставленную пригоршню принца.
Медленно, очень медленно Югита приотворил дверь и с опаской заглянул внутрь, памятуя о своих недавних рассуждениях, готовый отпрянуть в любую минуту.
Опасения его оказались напрасными. Хэсситай был явно жив - мертвые без посторонней помощи не передвигаются - и никуда не сбежал. И он не собирался лупить своего освободителя по голове тяжелыми предметами, буде такие найдутся в камере, как решил было Югита, увидев узника возле самой двери. Но нет, на уме у Хэсситая было совсем иное.
- Я готов, - почти беззвучно прошелестел Хэсситай одними губами. - Куда идти?
- Налево, - шепотом выпалил Югита и тут же спохватился. - Но как ты догадался? А если бы это стражник был? Или, к примеру, палач?
- Стражники и палачи так не ходят, - ответил Хэсситай. - Я слышал, как ты шел.
И тут лицо его исказилось так жутко, что Югита едва не вскрикнул. Он инстинктивно подался назад - и только тут сообразил, что испугавшая его гримаса долженствовала изображать улыбку. Хэсситай хотел благодарно и доброжелательно улыбнуться своему освободителю, но рожа получилась престрашненькая. Все-таки избивали Хэсситая совершенно зверски, и лицо его от побоев опухло до такой степени, что нос на нем не столько выделялся, сколько угадывался, и углы рта попросту не могли раздвинуться в улыбке - некуда. Поэтому улыбалась только нижняя губа - таким движением, словно хотела вывернуться наизнанку, - а все остальное лицо как бы приподнялось чуть-чуть вверх и снова наползло на прежнее место. Югита содрогнулся невольно, в душе надеясь, что сумел все же сделать это незаметно - а если и нет, то хотя бы не обидел Хэсситая своим испугом.
- Ты хорошо шел, - одобрительно прошептал Хэсситай и снова улыбнулся. На сей раз у Югиты достало мужества не отводить взгляда.
- Тогда пойдем скорей, - просипел он. - Скоро смена караула. Нам надо поторапливаться.
- Что? Ах, дьявол! - с искренним огорчением вымолвил Хэсситай. - Послушай, здесь где-то мой наставник сидит. Может, успеем и его выпустить?
Югита замотал головой.
- У меня ключ только от твоей камеры. Второй ключ раздобыть я не успею. Да и притом мы ведь не знаем, куда именно твоего наставника упрятали.
Хэсситай резко выдохнул - не то присвистнул, не то прошипел - сквозь стиснутые зубы.
- Так ты... останешься здесь? - ужаснулся Югита. Столько трудов - и все пойдет прахом. Из верности своему наставнику Хэсситай предпочтет разделить его участь - или бежать вдвоем, или обоим оставаться. А сможет ли Югита освободить двоих... ох, едва ли. Он и от одной-то камеры с трудом ключ раздобыл. Чтобы достать сразу два ключа, нужна совершенно немыслимая, баснословная удача. Навряд ли Югита может рассчитывать на подобное везение. Да и есть ли у него время дожидаться, пока ему повезет? Он ведь не знает, как и когда Хасами замыслил разделаться с Хэсситаем? Может, через год, а может, и через час. Бежать надо незамедлительно. Другого случая может и не представиться. И дернула же нелегкая неведомого Югите Хэсситаева наставника угодить в ловушку вместе с учеником!
- Ты хочешь остаться? - рваным от отчаяния шепотом переспросил Югита.
Хэсситай снова шумно выдохнул, коротко и с силой, словно выталкивая из себя нечто ненужное.
- Ну уж нет, - прошептал он. - Может, я и дурак, но ведь не настолько. Если я останусь здесь, оба мы пропадем. А если я буду на свободе, как уж нибудь своему наставнику помочь исхитрюсь. Да и то сказать - ты, парень, вон как для меня расстарался. Ключ добыл, в темницу проник... если я в ответ на все твои труды останусь в камере, это с моей стороны будет черной неблагодарностью.
Югита с облегчением перевел дух.
- Тогда пойдем скорей, - прошептал он.
Хэсситай осторожно выдвинулся из-за двери в коридор. Югита навесил замок на прежнее место и трижды повернул ключ в скважине. Хэсситай, привалившись к стене, наблюдал за ним.
- Слушай, парень, - шепнул Хэсситай почти на ухо принцу, - можно мне о тебя опереться? Ты вроде не из хилых будешь, хоть и молодой... не бойся, не уронишь.
Югита кивнул, немало забавляясь в душе. Это принц может опереться на кого угодно и даже позволения не спрашивать. Но чтобы на принца опирался здоровенный верзила с битой рожей... нет, что ни говори, а спасение узников - дело занятное и чреватое весьма интересными неожиданностями.
- Опирайся как следует, - позволил он, - нам довольно далеко идти.
- Тогда, может, нам лучше в другую сторону? - поинтересовался Хэсситай, налегая на плечо Югиты с неожиданной силой.
- Нет, - тихонько ответил Югита. - В той стороне ходы ведут через караулку либо к покоям Хасами. А я тебя через дворец выведу.
Отлично, - просиял Хэсситай. - Тогда я смогу выйти через дверь, как все добрые люди ходят. Не в том я сейчас виде, чтобы куда-то прокрадываться.
- По-твоему, ты сейчас в таком виде, чтобы по дворцу шастать? - вновь ужаснулся Югита: не иначе, спятил Хэсситай на радостях.
- Именно в таком, - уверенно ответил Хэсситай. - Вот погоди, скоро сам увидишь. Эх, вот бы мне еще белил немного...
- Есть белила, - выдавил из себя Югита, наполовину ведя Хэсситая по коридору, наполовину волоча его на себе.
- Есть? - обрадовался Хэсситай. - Откуда?
- Я захватил с собой на всякий случай, - задыхаясь, промолвил Югита. - Если вдруг тебе синяки замазывать придется...
- Синяки... - фыркнул Хэсситай. - Простой ты души парень, как я погляжу.
Через четыре поворота Югита остановился.
- Все, - объявил он, с трудом переводя дух. - Здесь можно и отдохнуть. Даже нужно. За следующим поворотом выход во дворец. Если ты хочешь воспользоваться белилами, сейчас самое время.
- И не только белилами. - Хэсситай соскользнул с плеча Югиты и сел на пол. - У тебя рубашка шелковая?
- Шелковая, - недоуменно ответил Югита.
- Длинная?
- Ну, это как посмотреть, - еще более растерянно ответил Югита.
- А я никак не собираюсь смотреть, - отрезал Хэсситай. - Мне сгодится или коротко будет?
Югита был довольно высок для своих лет, но с Хэсситаем сравняться в росте не мог.
- Рукава коротковаты, а так сойдет, - решил принц, окинув Хэс-ситая взглядом.
- Тогда скидывай ее поживей, - распорядился Хэсситай и сам быстро разделся до пояса.
Если уж Югита лица его избитого испугался, то уж тело... тело Хэсситая выглядело так, что у Югиты все вопросы на устах замерли. Не в силах оторвать взгляда от представшей ему жуткой картины, Югита судорожно скинул кафтан, а затем и рубаху.
- Да ты не бойся, парень, - ободрил его Хэсситай, облачаясь в рубашку принца. - Это не так страшно, как выглядит. Передвигаться я могу, а остальное не важно... тьфу ты, и впрямь коротковато. Ну да ничего, сойдет. Где твои белила?
Югита протянул Хэсситаю маленькую баночку белил.
- Зеркала нет, - вздохнул он. - Не сообразил я...
- А зеркало и не нужно, - снова утешил его Хэсситай. - Без зеркала даже лучше получится... да ты оденься, парень, оденься. Простынешь.
Пока Югита натягивал кафтан, силясь попасть в рукава и промахиваясь, Хэсситай зачерпнул немного белил и принялся размазывать их по лицу.
- Ну вот, готово, - объявил он, когда Югита завязал пояс. - Посмотри - похоже?
Хэсситай поднялся и сделал несколько шагов. Югита обомлел. Куда только подевался пленник, избитый до полусмерти, обессиленный, истерзанный, облаченный в окровавленные лохмотья? Перед ним пошатывался с похмелья молодой вельможа в шелковой рубахе наизнанку с опухшей от беспробудного пьянства рожей. Преображение полное, точное, пугающее своим совершенством - а всего-то и надо было, что рубашка не по росту и горсть неровно наложенных белил! И нетвердой походкой Хэсситай никого во дворце не удивит. В такой час упившиеся до потери соображения аристократы по дворцу другой походкой и не передвигаются. А что морда вельможная стражникам дворцовым вроде и не знакома... так ты поди разбери эти хари, когда высокородные господа уже неделю как пируют. Тут даже завсегдатай королевских приемов незнакомым удавленником покажется. Станут стражники в лицо ему смотреть, как же! Выпустят из дворца не глядя. Прогуляться захо телось их высокородию по пьяному делу, и все тут.
- С ума можно сойти, - искренне промолвил Югита.
- Тогда пойдем, пока я еще на ногах держусь, - предложил Хэсситай.
Хасами зябко повел плечами и окинул свои покои воспаленным отсутствующим взглядом. В его комнатах всегда стояла удушливая жара, так почему же он не может согреться? Вот даже свежие цветы, поставленные в вазу всего несколько часов назад, уже подвяли от жары - так почему же Хасами все не может согреться? Отчего ему так холодно? Нет, ему не страшно, совсем даже не страшно... только очень холодно.
Пережитый так недавно ужас перед неведомым уступил место леденящей уверенности. Беда стряслась, и беда непоправимая. Преследуя Хэсситая, Хасами перестарался. Он сам, собственными устами изрек повеление сыскать его. Он сам приказал притащить в собственное место средоточия этого непредсказуемого мага.
Одно дело - увидеть в зеркале голенастого подростка и ощутить дальний отзвук его магии. И совсем другое - соприкоснуться с этой магией. Одно счастье, что этот воин недоделанный и сам не понимает, какая в нем сила, не то он убил бы Хасами на месте. Он не умеет своей силой управлять или призывать ее по желанию - но она так велика, что Хасами постыдно бежал подальше от зловредного мальчишки, лишь бы не слышать больше его смеха. Раскаты его хохота сотрясли Хасами приступом лихорадки, от этого смеха ломило спину и противно ныло в груди. Ужасно. Словно бы на Хасами обрушился не смех, а водопад - тяжелый, невыносимо холодный, быстрый, кристально прозрачный. Полуоглушенный, почти раздавленный Хасами удрал из-под водопада... но ему по-прежнему холодно. Так холодно, что хоть за раскаленное железо хватайся.
Так вот почему накопленная сила до сих пор не удавила мальчишку, подобно тому, как мускулы давят бывшего атлета! Он все же имеет к ней доступ... хотя более странного способа подступиться к собственной силе Хасами видывать не доводилось. Маги, бывает, полжизни проводят в скитаниях и поисках, покуда обретут свое место средоточия, где их природная сила и накопленное мастерство сольются в магию. А этому парню ничего искать не нужно. Зачем? Где смешно - там ему и место средоточия. И его дурацкий смех выпускает его силу на волю. Настоящего места средоточия Хэсситаю не видать, как ушей своих, настоящим полновластным магом ему не бывать... но ему этого и не нужно. Довольно и того, чтобы кто-то удачно пошутил в его присутствии.
А Хасами, нельзя же не сказать, пошутил - удачнее некуда. Но кто бы мог подумать, что такой удачный замысел окончится таким позорным провалом? Обычно этот прием срабатывает безошибочно. «Зеркало страха» - непревзойденное средство по части отвести глаза. Знай только стой рядышком и сочувственно головой кивай, глядя, как перекашивается от ужаса лицо очередной жертвы, когда простофиля слышит, как голос самого близкого ему человека выбалтывает его самые жгучие страхи. Жаль только, что сам Хасами при этом ничегошеньки не слышит... хотя если приглядеться к жертве повнимательней, можно без особого труда догадаться, что за страх мучает пленника, и вовремя поддакнуть - а потом он уже сам все расскажет. Вот как Хэсситаев наставник, мастер Хэйтан. Этот ни на мгновение не усомнился в услышанном. Секреты клана, это надо же... наивный мастер Хэйтан. Да кому нужны твои ничтожные секреты, жалкий бедолажка! Нет, право же, от мастера-наставника Хасами ожидал большей сообразительности.
Зато от Хэсситая подобной прыти он и вовсе не ожидал.
Но как этот паршивец сумел заметить ловушку? Магия его тут ни при чем, маги в таких делах ничуть не умнее прочих. И посильней маги, чем приемыш Ночных Теней, заглатывали крючок с таким усердием, что рвали себе рожу в кровь. Да и сила его еще дремала и пробудилась лишь тогда, когда он все понял. Оттого и пробудилась, что понял. Смешно ему, видите ли, поганцу, стало. Интересно, что же такого забавного сказал его страх голосом его наставника?
И интерес этот вовсе не праздный. Хорошо еще, если шуточка оказалась из тех, что теряют свою прелесть от повторения... а ну как нет? А ну как вспомнит Хэсситай в своей тесной камере сегодняшний допрос да развеселится снова... и кто поручится, что этот недоделок весь дворец не разнесет?
Внезапно Хасами вновь ощутил холод, ощутил всем хребтом... да что же это такое делается?! Стоило господину погрузиться в дела, как слуги совершенно распустились. Совсем о своих обязанностях позабыли, сквернавцы! Обнаглели. Разленились. В господских покоях сквозняк, а им хоть бы хны. И откуда же это так невыносимо дует? Из окна, что ли? Надо распорядиться, чтобы прикрыли ставни поплотней. А заодно и найти виновного. И наказать так, чтоб впредь неповадно. Совсем страх потеряли, наглецы. Неужто они думают, что в доме мага можно утаить хоть малейшую провинность?
Однако Хасами никак не удавалось обнаружить не только виновника, но даже и сам источник сквозняка. Он метался от окон к двери, от двери к окнам, подставлял пальцы под все щели - но нет, ниоткуда не тянуло холодом. Однако Хасами продолжал искать. Очень уж ему не хотелось верить, что никакой это не сквозняк.
А поверить пришлось. Через несколько мгновений водопад вновь обрушился на Хасами всей своей тяжестью. Дальний хохот мощными потоками струился по плечам, хлестал по лицу, сбивал с ног... Хасами захлебывался чужим смехом, тонул в нем... а потом волна почему-то отхлынула, оставив Хасами судорожно заглатывать воздух.
Кое-как отдышавшись, Хасами обнаружил, что вцепился в край циновки с такой силой, что у него пальцы скрючило. Он с трудом распрямил их и, пошатываясь, поднялся с пола. Отзвуки грозного неслышного гула все еще перекатывались где-то вдали - но тише, значительно тише прежнего.
Хасами едва не выронил шерл на пол: руки тряслись мелкой дрожью. Он заставил себя произнести заклинание, заставил себя заглянуть в глубину камня - и отпрянул! Этого не могло быть... откуда... каким образом... кто помог ему бежать... почему... почему Хэсситай не в камере, почему он за пределами дворцовых стен... удаляется... удаляется... с каждым шагом все дальше и дальше... удаляется... уходит...
Уходит? Ну и пусть себе уходит. Главное, чтоб не передумал. Хасами перевел дыхание. Все не так уж плохо. Если ты сдуру оседлал тигра да ухватил его за уши, а тигр вырвался и сбежал, глупо сетовать: радуйся, что не сожрал. А если боишься, что тигр оголодает и вернется, - пошли за ним искусных ловчих. Вовсе незачем самому таскаться по лесу - неровен час, кто-нибудь тобой пообедает. Не тигр, так другой какой зверь.
Ничего еще не потеряно. Наоборот! Вот только теперь, когда Хасами избавлен от поистине невыносимого присутствия Хэсситая, и начнется настоящая охота.
Первоначальный план Хасами состоял в том, чтобы сперва сломить, а после стравить Хэсситая с его наставником. Он не опасался, что эти двое сумеют сговориться: после «зеркала страха» люди не склонны вступать между собой в беседу - да и как доказать, что ты не говорил того, что разъяренный твоим предательством собеседник собственными ушами слышал? План этот потерпел неудачу? Туда ему и дорога. Ну и что же, что стравить не удалось - зато натравить очень даже удастся. Кто сумеет отыскать Ночную Тень, как не его мастер-наставник? Пусть Хэсситай смеялся - зато Хэйтан в его предательство поверил. А теперь, когда государственный преступник Хэсситай обрел свободу, Хэйтан тем более не усомнится. Да он Хэсситая из-под земли выроет... как только очутится на воле, тут же и выроет. Или немного погодя. Вот теперь Хасами может спать совершенно спокойно: о судьбе Хэсситая и без него позаботятся. Нужно только устроить Хэйтану побег... впрочем, и этого не нужно. Побег мастеру Хэйтану устроят Ночные Тени... а дело Хасами - позаботиться, чтоб на их пути не возникло никаких препятствий.
Хасами криво ухмыльнулся. Хэсситая убьют вдали от его места средоточия, убьют неминуемо, беспощадно, без малейшей надежды на снисхождение. И род покойного господина Отимэ на нем закончится. И к свиньям все и всяческие предсказания!
Хасами задумчиво пошевелил пальцами. Почему он раньше не замечал, что сиденье у него такое неудобное? Надо будет распорядиться, чтобы убрали и взамен поставили новое... а заодно и заменить занавеси из паутинного шелка на какие-нибудь другие... хотя бы с вышивкой «крылышко цикады»... и убрать куда-нибудь подальше эту дурацкую аляповатую вазу... да и вообще всю обстановку сменить! Что он, нищий, что ли, - больше полугода жить в окружении одних и тех же предметов?
Хасами всегда безжалостно относился к свидетелям даже самой малейшей своей слабости, будь то люди, животные или вещи.

Глава 8

Удаляясь от дворца, Хэсситай немало веселился в душе. Забавный какой-то побег из темницы. Неожиданный и забавный. То-то будет хохотать мастер Хэйтан, когда услышит о похождениях своего ученика! Думать об этом и то приятно. Хэсситай пересидит где-нибудь пару дней, переждет, покуда затихнет суматоха, вызванная его побегом, и вызволит мастера Хэйтана. Конечно, если мастер-наставник до той поры сам не исхитрится дать тягу. А почему бы и нет? Может, тот забавный паренек, что освободил Хэсситая, посодействует и его наставнику? Занятный парнишка... а Хэсситай впопыхах даже имени его не спросил... нехорошо как-то получается. Невежливо. Хотя если паренек не назвался сам... может, и не стоило спрашивать. Может статься, у него есть свои резоны не называть своего имени. Кто он такой, почему он принял участие в судьбе Хэсситая, зачем... ну да как говорится, нос на лице не спрячешь. Нет такой тайны, которая рано или поздно не лишилась бы своего покрова. Хэсситай еще сведает, кем был его таинственный спаситель, и поблагодарит его как должно. А сейчас он может выразить свою благодарность единственным способом - удрать как можно быстрее и как можно дальше, чтобы труды его неведомого освободителя не пропали даром. Конечно, бегом бежать Хэсситай не в силах... да и не нужно ему бежать. Бегущий человек всяко подозрителен. Нет, не бежать - идти неторопливо. Лето уже на исходе, ночи не такие уж короткие... за ночь Хэсситай далеко-далеко уковыляет. Это хорошо, что ночи долгие... беда только, что холодные и темные. Шелковая рубаха, надетая шиворот-навыворот, вывела его из дворца - но в городе она ему не подспорье, а помеха. Она белеет смутным пятном в ночной темноте, словно вбирая в себя скудный свет ущербной луны. Издали видать. Любой ночной сторож, совершая свой неторопливый обход, приметит без труда. И не только приметит, а почует неладное: ночные пьянчуги не шляются по улице в рубашке из дорогого светлого шелка. Те, кому такое облачение по карману, напиваются обычно дома - а если и выходят среди ночи на улицу, то не в одиночку, а с компанией таких же молодых богатых бездельников. И не пропиваются они до рубахи: хозяин дорогого заведения, где и надираются облаченные в шелк, поверит в долг важному господину на совершенно немыслимую сумму, а то и сам ссудит его деньгами. А бездомные забулдыги, если еще и не пропились до ремков, если еще сохранили на теле рубаху, то никак уж не шелковую. Одним словом, от рубахи лучше избавиться побыстрей... вот только хоть шелк и тонкий, а все же какая-никакая защита от холода. Сырая прохлада лезет за пазуху, щупает ребра своими холодными пальцами... так и хочется поплотней закутаться в рубаху, а не сбрасывать ее, подставляя ночному ветру покрытое рубцами и кровоподтеками тело. Так и тянет выйти в полосу лунного света, так и кажется, что там теплее.
Когда иззябший Хэсситай начал пошмыгивать носом, он решил, что так дальше не пойдет. То есть он, Хэсситай, так дальше не пойдет. Надо остановиться, сделать согревающие дыхательные упражнения, сбросить рубаху, измазаться грязью, чтобы его можно было принять за драчуна и забияку, который полез по пьяному делу на чьи-нибудь кулаки, за что ему и насажали синяков... но уж первым делом - дыхательные упражнения. Он совсем продрог. Если не согреться, он к утру совсем окостенеет и не сможет двигаться.
Хэсситай завернул в первый попавшийся тупичок, перевел дух и в изнеможении прислонился к какой-то двери. К изумлению и ужасу Хэсситая, дверь под ним подалась. Она отворилась совершенно беззвучно - это Хэсситай тихонько ойкнул, врываясь в незнакомый дом спиной вперед.
- Заходите, юноша, - послышался чей-то негромкий голос из темной глубины дома.
Первым побуждением Хэсситая было рвануться и бежать отсюда, да так, чтоб пятки засверкали. Но он пересилил себя и остался на месте. Ночные Тени знают, каким первым побуждениям стоит довериться, а какими лучше пренебречь. Боги ведают, кем может оказаться обитатель этого дома, но уж если он назвал своего непрошеного гостя юношей, даже света не затеплив... от такого человека удирать бессмысленно, а то и опасно.
Где-то в глубине дома замигал и вспыхнул одинокий светильник.
- Идите сюда, юноша, - позвал все тот же голос.
Хэсситай не знал, как ему поступить... но из дома так явственно повеяло теплом, что его тело без всякого приказа его воли само направилось туда, откуда доносился голос.
Обладатель голоса был совсем стар - человек таких преклонных лет был бы вправе назвать Хэсситая не юношей даже, а мальчиком, - но сам голос у него был отнюдь не старческий. Этот голос обладал приглушенной звучностью надтреснутого гонга. И в движениях сухих рук хозяина дома, то медлительно-плавных, то порывистых, не было ничего старческого. И глаза... молодыми их не назовешь, но и старыми тоже - глаза ясные, чистые, пронзительно веселые. Странные глаза. Их взгляд слишком подвижен для старца и слишком глубок для юноши. Совсем как осенняя вода в реке - вечно старая, вечно молодая. Хэсситай глядел в эти необыкновенные глаза как завороженный, позабыв о том, что находится в чужом незнакомом доме, что явился он туда без зова, что выглядит он по меньшей мере странно...
- Переоденьтесь, юноша, - произнес старик, мягким движением указав на ширму, где висела на створке домашняя одежда, теплая и мягкая даже на взгляд.
Хэсситай сомневался, что одежда этого сухонького старика налезет на его широкие плечи, но спорить не осмелился.
- Надеюсь, это вас не стеснит, - выдавил он, послушно облачаясь в предложенную одежду.
- Нисколько, - улыбнулся старик. - Я всегда держу кое-какую одежду в запасе на случай, если кто-нибудь в гости зайдет. У меня часто бывают гости.
К изумлению Хэсситая, одежда пришлась ему точно впору, словно на него и шита.
- Разные гости, - промолвил старик, задумчиво глядя на пламя светильника. - Обычно мне удается угадать, что кому понадобится, но ведь наверняка никогда не знаешь... - Он внезапно повернулся к Хэсситаю и плутовато подмигнул ему. - Вам вот нигде вроде не жмет? - И, дождавшись ответного кивка ошеломленного Хэсситая, добавил, просияв: - Я очень рад, что угадал.
У Хэсситая сложилось впечатление, что непонятный старичок угадывает не от случая к случаю, а всякий раз, но спорить он не стал - да кто он такой, чтоб возражать хозяину дома?
- А вы садитесь, юноша, - предложил старик, и вновь сбитый с толку Хэсситай не посмел ослушаться. - Вы, конечно, мальчик воспитанный, привыкли в присутствии старших стоять и все такое прочее... но я не так еще стар, чтобы передо мной взрослый воин навытяжку стоял. Я ведь и сам еще молодец хоть куда.
Хэсситай невольно мысленно усмехнулся - но тут престарелый молодец хоть куда поднялся с места так легко и стремительно, как не всякий молодой сумеет.
- Я так полагаю, что вам не помешало бы хлебнуть горяченького, - заявил старик, и Хэсситай согласно кивнул. - Да вы сидите. Я сам похлопочу. Ведь вы - мой гость. Да к тому же я никогда никому не позволяю возиться с моей утварью. Что поделаешь - стариковские причуды. Надеюсь, вы извините мне эту слабость.
С этими словами старик вышел из комнаты, притворив за собой дверь. Было слышно, как он завозился на кухне, загремел чем-то и прикашлянул легонько.
Хэсситай пожал плечами и принялся ждать. Ему совершенно не хотелось вставать и красться к двери, чтобы присмотреть за своим таинственным хозяином - не кликнул ли тот стражу. Слишком уж много Хэсситаю пришлось перенести за последние дни... слишком много даже Для Ночной Тени... он просто-напросто устал, в этом все дело... устал... и он не будет попусту растрачивать драгоценные мгновения нежданного отдыха. Странный дом, и хозяин у него странный... но в этом доме можно отдохнуть. Спокойно посидеть, привалясь спиной к стене, насладиться теплом и покоем и не высматривать никого за окном, а просто посмотреть. Полюбоваться, как во дворике расстилается лунный свет, словно искристый снег, как он громоздится величавыми сугробами...
Старик вошел в комнату, перегнулся через подоконник во двор набрал полный котелок снегу и захлопнул окно.
- Значит, вы тоже любите заваривать питье на талой воде? - приязненно улыбнулся старик. - У вас поистине изысканный вкус, юноша. Или вы просто решили оказать любезность старому человеку? Право же, я очень тронут...
Хэсситай потряс головой, пытаясь отогнать наваждение. Снег у старика в котелке стремительно таял.
- Редко кто из моих гостей отличается таким чарующим чувством юмора, - произнес старик. - С вами можно рассуждать о природе смешного. Вы человек с пониманием.
А чувство юмора-то здесь при чем?! И откуда взялся снег за окном, если даже осень не вступила еще в свои права, не говоря уже о зиме?
Хэсситай окончательно растерялся. Он не знал, что ответить, и оттого промолчал. Замолк и старик. Он поставил котелок с талой водой на огонь и безмолвно сел напротив Хэсситая.
Вода в котелке закипала медленно. Шум ее походил на шум дождя... снег, а теперь еще и дождь... осенний дождь... ничего не надо говорить, он сам все скажет... ничего не надо говорить, достаточно сомкнуть веки и молча слушать, как дождь шевелит палую листву...
Когда вода закипела, старик снял крышку с котелка, насыпал в небольшую глиняную чашу пару щепотей измельченных в порошок листьев шелкоцветки, долил воды из котелка и взбил ее метелочкой из расщепленного корневища того кустарничка, что в родных краях Хэсситая именовался становой жилой.
Хэсситаю и раньше приходилось отведывать напиток из листьев шелкоцветки, но куда хуже качеством. Когда старик протянул чашу гостю, Хэсситай даже отхлебнуть не сразу насмелился. Он держал чашу обеими руками, наслаждаясь ее тяжестью и теплом. Аромат, исходивший от напитка, был вне всяких сравнений. Хэсситай и не пытался ни с чем его сравнивать. Он неторопливо вдохнул благоуханный пар, помедлил еще немного и лишь тогда осторожно пригубил горьковатое питье.
Щепотка сушеных листьев и талая вода... Хэсситай очнулся от очарования напитка не раньше, чем выпил почти всю чашу. На дне ее оставалось совсем немного зеленовато-золотистого питья - на один глоток, не больше. Внезапно ароматная жидкость, омывающая стенки чаши, отделилась от них, повисла в воздухе, покачалась немного и стремительно разошлась густым паром. Из пара перед изумленным Хэсситаем соткался дымчатый котенок. Котенок присел на край чаши и принялся невозмутимо умываться, приподняв левую переднюю лапку.
- Ой, - только и смог вымолвить Хэсситай.
Котенок оторвался от своего занятия, посмотрел на Хэсситая задумчиво и строго, приоткрыл крохотную пасть и зевнул.
- Мяу, - сообщил котенок и почесал за ухом с такой уморительной важностью, что Хэсситай поневоле разразился хохотом.
И тут словно что-то дрогнуло... или надломилось... или, наоборот, соединилось, сплелось воедино и стало целым... совсем как бывает во сне, когда снится землетрясение и горы сшибаются и налетают друг на друга, лик земли меняется, а грохота почему-то не слышно, как будто так и надо... и все же странно, так странно, что не слышно ни звука... странно и... и смешно? Но почему смешно? Потому что земля корчит такие забавные гримасы... так вот что такое - смех! Он рушит и возводит вновь, рассыпает и созидает... так вот что такое смех... сильнее всякой прочей магии... сильней всего на свете... и дымчатый котенок из талой воды щурит усмешливо прозрачные глаза... Котенок одобрительно покосился на Хэсситая.
- Мяу, - без тени сомнения в голосе заявил он и растворился в воздухе.
- А вы еще дивились, господин Хэсситай, при чем тут чувство юмора, - спокойно заметил старик. - Да при магии вашей, при чем же еще.
Хэсситай кивнул. Теперь, когда он узнал, что есть на свете еще и такая магия и он ею владеет, ему уже ничто не казалось непонятным или странным в этом доме. Даже то, что хозяин назвал его по имени, которого знать бы не должен.
- А как вас звать, почтеннейший? - спросил Хэсситай вежливо и уверенно, без малейшего смущения или робости.
- Вайоку, - ответил старик. - Зовите меня Вайоку.
В доме старичка Вайоку прошла самая, пожалуй, странная ночь в жизни Хэсситая. Вайоку делался то словоохотлив, то внезапно молчалив, то становился грубоватым, а то изысканно любезным, то напускал на себя величайшую серьезность, то откровенно потешался... за этой причудливой, полной прихотливых извивов беседой Хэсситай позабыл многое, что, как ему казалось, он помнить обязан, зато вспомнил то, что ему и в самом деле надлежит помнить. Непостижимым образом его совсем не клонило в сон, хотя после всего пережитого он должен был бы ощущать сильнейшее утомление. Но нет - когда под утро Хэсситай покидал гостеприимный домик старого Вайоку, облаченный в неброский кафтан ремесленника, он был свеж и бодр.
Выйдя на улицу, Хэсситай первым делом осмотрелся по сторонам и улыбнулся: никакого снега, конечно, и в помине не было. Нежаркий солнечный свет позднего лета изливался на мостовую медленно, словно густой мед. Темная синева неба отражалась в черноте теней, они словно источали еле уловимый запах яблок и винограда. И в пыльной листве чахлого деревца на обочине еще даже не угадывается будущая желтизна... какой уж тут снег? Снег Хэсситай видел ночью, а сейчас уже день.
Хэсситай обернулся, чтобы еще раз поблагодарить старика Вайоку... но домика уже не было на прежнем месте. Вдоль всей улицы тянулась глухая каменная стена.
Хэсситай изумленно вытаращился на стену, а потом покачал головой и тихо засмеялся. Ай да старикан Вайоку! Вот это фокус - почище вчерашнего котеночка. Мальчики просто пищали бы от восторга...
Мальчики... мысль о них молниеносно вторглась в тщательно выстроенные планы Хэсситая - и разрушила их до основания. Как же он, болван этакий, до сих пор о них не подумал?! Он ведь что собирался делать? Затаиться, выждать денек-другой, покуда уляжется суматоха, вызванная его побегом, а потом отправиться за мастером Хэйтаном. Раньше никак нельзя: прирожденный воин из числа Ночных Теней, может, и сумел бы миновать все заслоны, обмануть все патрули и дерзко выкрасть пленника под носом у тех людей, что посланы изловить его самого. Но Хэсситаю подобное все же не под силу. Он просто вынужден затаиться. Значит, дня три, если не больше, потеряны бесполезно. А за эти три дня многое может случиться. Конечно, он приучил мальчиков к своим долгим отлучкам, но что, если... что, если на сей раз они забеспокоятся и вздумают проведать его... его или... или мастера Хэйтана! Конечно, они знают, что такое клан и чем занимаются Ночные Тени... но ведь от Хэйтана они ничего, кроме добра, не видели. И вот мальчики отправятся прямиком в клан, чтобы разыскать Хэсситая или Хэйтана... Хэсситая и Хэйтана, которых клан сдал королевским ищейкам без зазрения совести... а ведь мальчики принадлежат к роду, обреченному королем на полное истребление. Лакомая добыча для любого, у кого хватит ума возмечтать о награде за их поимку. Клан предал своих - станет ли церемониться с чужими? Что найдет Хэсситай после нескольких дней промедления - мальчиков или пустой, разоренный дом? А ведь он отцу этих мальчишек жизнью обязан самое малое дважды... так-то он отблагодарит за свое спасение?!
Нет, медлить ни в коем случае нельзя. Надо как можно скорее возвращаться. Убедиться, что с мальчиками все в порядке, перепрятать их ненадежнее, уговорить сидеть тихо до его возвращения, а уж тогда возвращаться за мастером Хэйтаном.
Конечно, можно бы и воспользоваться своими новообретенными способностями... Хэсситай бы не замедлил применить их, не будь это делом жизни и смерти, да еще самых дорогих ему людей. Если кто-то из твоих близких болен, а на полочке стоит склянка с неизвестным зельем, только безумец рискнет опробовать его на родном ему человеке. А вдруг там яд? Нет, лучше прибегнуть к уже привычным средствам, и только потом, только если не останется более никакой надежды... вот и применим привычные средства. Хэсситай только-только впервые познал магию смеха, он еще и управлять ею не научился... что станется, если он осмелится пустить ее в ход прямо здесь и сейчас? Не убьет ли его попытка тех, кого он хочет спасти? Потом-то он научится... но эту первую безответственную пробу сил забыть уже никогда не сможет. Нет, только не магия. Оставим ее на самый крайний случай. Хэсситаю еще представится возможность овладеть своей магией... как-нибудь потом, на досуге... а сейчас ему некогда учиться. Ему нужно действовать - и быстро.
Не приведи Боги никого выбирать между любовью и любовью, между долгом и долгом! Настоящий, урожденный клановый воин на месте Хэсситая покончил бы с собой, не в силах разорваться надвое. Но Хэсситай не был уроженцем клана. Он впитал в себя весьма твердые понятия о долге - но отнюдь не зазубренные определения того, в чем этот долг, собственно говоря, заключается. Его верность никогда не была нерассуждающей, как у Хэйтана. И его долг перед мастером-наставником и перед мальчиками отнюдь не был равновелик. Он обязан хранить верность наставнику как ученик - но по отношению к мальчикам на нем возлежит долг учителя... каковой, по мнению Хэсситая несравненно важнее. Сейчас он ничем не может помочь своему наставнику... так имеет ли он право бросать ради него на произвол беззащитных учеников? Он не может, не должен... учитель не смеет предавать ученика! Да и сам Хэйтан подал ему в том пример. Он ведь Хэсситая и мальчиков не предал. Это был просто морок, напущенный лживым магом. И Хэсситай никого не предаст - ни мальчиков, ни Xэйтана. Вместо того чтобы маяться вынужденным бездельем, он навестит мальчиков, спрячет их понадежнее - и вполне успеет обернуться в срок. А потом они уйдут куда подальше все вместе - и он, и мальчики, и мастер Хэйтан.
В то самое мгновение, когда Хэсситай покидал город с предельно возможной скоростью, его сотаинник Ари входил через другие ворота в город.
Указания он получил вполне обычные: узнать о судьбе Хэсситая и Хэйтана, а по мере возможности и поспособствовать их побегу. Воин постарше и поопытней занялся бы для начала первой частью возложенной на него задачи - а возможно, ею одной бы и ограничился. Но Ари находился еще в том восхитительном возрасте, когда в выражении «разведка боем» значимым словом кажется «бой», а разведка мнится как бы чем-то малосущественным. А посему самым естественным способом разузнать о том, что пристигло его наставника и сотаинника, по мнению Ари, было проникнуть в королевские темницы, выкрасть оттуда Хэйтана и Хэсситая, а уж потом, в спокойной обстановке, подрасспросить их не спеша, что случилось с ними за время их отсутствия в клане.
Известная пословица гласит, что смельчаков и дураков Боги хранят всецело - ибо кто еще может хранить людей, у которых напрочь отсутствует чувство самосохранения? Возможно, Боги несколько пристрастны и милости свои изливают не совсем справедливо, но спорить с этой пословицей трудно. Давно подмечено, что наиболее удачными бывают предприятия либо до глупости дерзкие, либо до дерзости глупые. Трудно сказать, к какой именно категории относился замысел Ари, но Боги явно не оставили его своим милостивым вниманием.
Думаете, самое трудное, когда проникаешь в темницу, - это перелезть через стену, открыть замки, выбрать в темноте нужное направление и все такое прочее? Как бы не так. Самое трудное - чтобы тебя при этом не заметили. Самая важная и первоочередная задача - остаться незамеченным. А для этого, к слову сказать, вовсе не обязательно красться в темноте и громыхать крадеными ключами. Есть разные способы ее выполнить, но все они, в общем, сводятся к двум - оказаться там, куда никто не смотрит, - или тем, на кого никто не смотрит. Второй способ более рискованный - но если вам некогда разведывать, где в темнице расположены самые укромные местечки, избрать следует именно его.
А на кого в темнице не станут пялиться?
Все начальство также делится на два разряда: то, которое полагает, что первейшая обязанность подчиненного - пожирать его преданным взором, и то, которое почитает долгом подчиненного при встрече мгновенно опускать глаза долу. Начальник тюремного караула относился как раз к этой, второй, категории. Ари было об этом хорошо известно. Кланы Ночных Теней всегда ревностно добывают и бережно хранят самую различную информацию на случай нежданной надобности - а уж по части сплетен о власть предержащих это просто кладезь неистощимый. То, чего не знают Ночные Тени о сколько-нибудь значительной персоне, попросту не существует. Ну а сведения о тюремном начальстве - это само собой, это может пригодиться в самый неожиданный момент. Любой воин клана, оказавшись в городе, почитал святейшим своим долгом изыскать хоть малейшую толику свежих слухов о том, в чьем ведении находится зубодробительно-скуловоротный персонал. Так что Ари был осведомлен прекрасно и на выуживание информации времени тратить не стал, а занялся непосредственно выуживанием начальника тюремного караула.
Отловить господина начальника не так трудно, как может показаться. Раз в сутки он покидает территорию дворца и направляет стопы в город. Ари долго не мог поверить, когда ему сказали, что сей педант и зануда самолично совершает закупки провианта как для стражи, так и для узников, опасаясь мошенничества со стороны подрядчиков. Время для вылазок на рынок господин начальник всякий раз избирал иное, дабы не стать жертвой нападения. Предосторожность не лишняя: обычный человек не сумеет затаиться поблизости от дворца и не быть обнаруженным в самое ближайшее время - а значит, дождаться господина начальника и проследить за ним тоже не сможет. Так ведь то - обычный человек, а Ночную Тень обычным человеком ну никак не назовешь.
Ари пристроился в переулке, выходящем на дворцовую площадь. Переулок имел два несомненных достоинства. Во-первых, из него великолепно просматривались дворцовые ворота. Во-вторых, именно там обычно располагались профессиональные нищие - не те настоящие страдальцы, которые обычно боязливо жмутся к стене и не осмеливаются поднять на прохожих почти бессмысленный от голода взгляд, а наглые горластые умельцы выуживать деньги. Из переулка их выгоняли раза по три за день самое малое, но без особого успеха - впрочем, городская стража на успех в этом деле и не надеялась. Это ведь настоящий бедняк, вынужденный побираться, вряд ли сунется в самую роскошную часть столицы и нипочем не вернется на прежнее место, если турнуть его оттуда: таких стражники старались не трогать, наметанным глазом отличая их от крикливых попрошаек, - а горластый профессионал всегда успеет смыться до налета стражи, а через минуту после его окончания, глядь, сидит себе как ни в чем не бывало. А потому изгнание нищих из переулка превратилось в некое подобие ритуала, исполняемого небрежно, кое-как - лишь бы скорее отвязаться и перейти к делу. Стражники почти не обращали внимания на нищих и присутствия Ари в их толпе не заметили... да и какое им дело до новичка в толпе профессиональных попрошаек? Нищие-то Ари заметили - но в житейских делах нищие куда как поопытнее стражи. Жизненный опыт и подсказал им, что связываться с этим человеком накладно, а потому лучше его не затрагивать. Ночные Тени нередко прикидывались нищими, и те предпочитали оставить в покое любого чужака, невесть откуда знающего все их тайные знаки и профессиональные ухватки: никому ведь неохота помирать раньше срока.
Если нищие и опознали в Ари Ночную Тень, то мудро смолчали, а для всех остальных облаченный в лохмотья Ари ничем от них не отличался - разве что настырностью. Он таким мерзостным голосом орал: «Милостивые господа, обратите внимание на мое калецтво!» - что уже к полудню сделался обладателем суммы, достаточной для подкупа двух-трех самых бескорыстных стражников. Когда начальник тюремного караула показался в воротах и Ари, ковыляя, охая и подвывая при каждом шаге, покинул свой наблюдательный пост, нищие проводили его тихим, но отчетливым вздохом облегчения.
Ари следовал за господином начальником, то и дело сворачивая в боковые переулочки и вновь выныривая на значительном отдалении. Он не опасался потерять из виду предмет своего пристального внимания, ибо примерно догадывался, куда может направиться господин начальник. Не на оптовый рынок: там, конечно, цены дешевле прочих, зато же и подсунуть могут всякую заваль, а начальник тюремного караула не такой человек, чтобы кормить залежалой тухлятиной даже узников, не говоря уж о подчиненных. Слишком педантичный, слишком занудный, слишком честный служака. Нет, на оптовый рынок он не пойдет. На Главном ему тоже делать нечего: это самый дорогой рынок столицы. Покупать крупу для тюремной баланды по цене свежих фруктов... нет уж, увольте (и ведь уволит!). Первый Портовый рынок тоже отпадает: путь до него неблизкий, и идти придется по узким улочкам, где с таким важным господином может случиться что-нибудь непредвиденное. Значит, господин начальник проследует на рынок Левого предместья... ибо все остальные рынки расположены еще дальше портового, а в такую даль господин начальник нипочем не потащится.
Когда господин начальник, в полном соответствии с догадкой Ари, вошел в ворота рынка Левого предместья, Ари выждал немного и прибавил ходу. Брать начальника следует прямо на рынке - на обратной дороге случая может и не представиться. И брать его не раньше, чем он сделает все закупки: Ари ведь не знает, что именно господин начальник собрался приобрести. Да и торговцы - не подчиненные. Эти смотрят не на знаки различия покупателя, а в лицо, и пуще того - на руки. Ари не сомневался, что сумеет заморочить головы тюремной страже, которая видится со своим начальником постоянно... но едва ли он сумеет провести рыночного торговца, если он видел господина начальника хотя бы мельком. А ведь господин начальник наверняка делает закупки у одних и тех же торговцев... нет, эти ни на мгновение не обманутся мнимым сходством обличья.
Как именно он осуществит поимку, Ари еще не знал, но был уверен, что сумеет измыслить нужный способ в нужный момент. Конечно, на самый крайний случай у него были заготовлены всякие хитромудрые причиндалы... но применить их - все равно что крикнуть во весь голос: «А вот он я! А я Ночная Тень!» Нет, до поры до времени прибегать к секретным клановым изобретениям не стоит. Лучше приглядеться, чем может порадовать по части сподручных средств будущее место действия... а человека умелого оно всегда чем-нибудь да порадует. Если воин из числа Ночных Теней не сумеет найти ничего подходящего на рынке, ему пора переходить на службу в городскую стражу или парадный дворцовый караул: на большее он все равно не способен.
Ари служить в городской страже не собирался. Покуда господин начальник совершал покупки, Ари углядел великое множество подходящих предметов. Особенно ему понравилась лавочка торговца веерами - славненькая небольшая будочка, которую так легко перетащить в любой конец рынка. Просто замечательная лавочка... а на нужном от нее отдалении лениво помахивает хвостом такая чудесная коняга, впряженная ну просто в изумительную тележку с апельсинами. Ее трижды восхитительный владелец распродает свой товар прямо с тележки... за что большое ему спасибо.
Для Ари не составило труда незаметно для окружающих привязать веревку к лавчонке, протянуть ее мимо нескольких лотков и закрепить второй конец веревки вокруг задней оси телеги. Дальше оставалось только ждать, покуда господин начальник сторгуется, договорится о доставке и оплатит покупку. Затаив дыхание, Ари следил за руками господина начальника: вот он вынимает кошелек, неторопливо развязывает его, высыпает несколько монет на ладонь, пересчитывает их, снова пересчитывает, отдает четыре монеты торговцу, получает сдачу кучкой медяков, снова пересчитывает деньги, беззвучно шевеля губами, ссыпает мелочь в кошелек, завязывает его, прячет... вот теперь пора!
Ари подобрался поближе к лошади, вытащил из рукава колючку и быстрым движением вогнал ее коняге возле хвоста. Лошадь взбрыкнула и понеслась во весь опор. Лавочка стронулась с места следом за телегой, и апельсины полетели навстречу веерам. Владелец лавочки, внезапно обнаружившей недюжинную прыть, орал как резаный и хватался изнутри то за дверь, то за подоконник, словно надеясь таким образом остановить ее. Какое там! Лавочку даже лотки не остановили - она сшибала их, разворачивала, зацепляла и волокла за собой: могучая откормленная лошадь резво неслась вперед, таща за собой и телегу, и лавку, и лотки, покуда тележная ось не отлетела под непосильной тяжестью. Лавочка с грохотом улеглась набок, и хозяин апельсинов скатился с телеги прямо в ее распахнутую дверь.
- Твоя лошадь! - надсаживался торговец веерами. - Твоя проклятая лошадь украла мою лавку!
- Это твоя проклятая лавка украла мою лошадь! - вопил продавец апельсинов.
Возможно, лавка и не была повинна в конокрадстве, но лошадь уже исчезла из виду. Ее дальнейший путь можно было проследить разве что по воплям и грохоту в той части рынка, куда она направила свой бег. Кое-кто устремился вдогонку, более здравомыслящие предпочли удрать в противоположную сторону... но господина начальника тюремной охраны не было ни среди тех, ни среди других. Едва только началась суматоха, едва даже сам господин начальник изволил обернуться на крики, как Ари подскочил к нему и отжал сонную артеию.
Господин начальник обмяк. Ари сноровисто затащил его в пустой фургончик с сеном, куда никто до окончания торгового дня заглядывать не станет, раздел пленника до нитки, заткнул ему рот его собственными подштанниками, порвав их на тряпочки, и связал крепко-накрепко. Господин начальник пришел было в себя и свирепо вытаращился на Ари, но его яростный взгляд поверх подштанников желаемого впечатления не произвел: Ари попросту оглушил свою жертву несильным, но точно рассчитанным ударом. После чего он натянул на себя облачение пленника и быстро наложил грим на лицо, поглядывая то в маленькое зеркальце, то на прикорнувшего в углу лавки начальника. К тому моменту, когда до слуха Ари донеслись взаимные обвинения невинно пострадавших, он вышел из лавки и удалился неторопливой размеренной поступью господина начальника тюремного караула - человека с настолько устоявшимися привычками, что он им даже по такому случаю не изменит, даже на самую малость не ускорит шага. Спешить некуда: в ближайшие несколько часов господина начальника навряд ли найдут, а если он и сумеет освободиться сам... не побежит же он голышом во дворец! Покуда он найдет, во что одеться... короче говоря, времени у Ари полным-полно.
Однако Ари недооценил своего противника. Господин начальник тюремного караула был человеком прямо-таки титанического чувства долга.
Не успел Ари проделать и полпути до дворца, как слух его был смущен некими странными звуками. Ари обернулся - и остолбенел.
По одной из главных улиц столицы, бешено сверкая пятками, мчался во всю прыть совершенно голый начальник тюремного караула. За самой выпуклой частью его тела, словно за путеводной звездой, стараясь не потерять ее из виду, неслись воины городской стражи. Странные звуки, привлекшие внимание Ари, производили случайные прохожие, которым посчастливилось узреть эту необычную процессию.
- Ишь ты, как заголился! - восторженно произнес уличный мальчишка и пронзительно свистнул в знак восхищения.
Изловить господина начальника удалось не сразу: голышом бежать все-таки легче, нежели в полном вооружении, притом же бесштанного начальника подстегивала дикая, ни с чем не сравнимая ярость. Именно эта ярость и помешала ему внятно объяснить, кто он такой и что произошло, когда его наконец схватили. Он отбивался, рычал, вращал глазами и пускал пузыри - а стражники тем временем связали его и сунули в мешок, спешно позаимствованный у проходящего мимо разносчика. Когда дерзостные телеса сокрылись под грубой тканью, так что снаружи торчала только голова, господин начальник с трудом обрел дар речи.
- Вы еще за это ответите! - орал он. - Я - начальник тюремного караула! Вы помешали мне исполнить свой долг! Вы еще за это ответите!
- Ответим, ответим, а как же, - с ухмылкой процедил начальник патруля. - Несите эту обезьяну голозадую в караулку.
И он выразительно подмигнул остальным стражникам. Ари с облегчением перевел дух. Поначалу он было подумал, что патрульный стражник не поверил своему пленнику... но нет, он именно что поверил! Городская стража всегда тихо ненавидела тюремную. То не было извечным соперничеством разных родов войск или гарнизонов. Просто воинский устав прямо предписывает воинам ненависть к палачеству - а тюремная стража хоть и не занимается мучительством сама, но с палачами соприкасается непосредственно. Тюремная стража суть отбросы славного воинского сословия... и если уж господин начальник тюремной стражи имел глупость поименовать себя по занимаемой должности, можно смело биться об заклад, что в ближайшие денька три городская стража его не отпустит. Бить или мучить его никто не будет, его просто посадят под замок за появление на улицах столицы в непристойном виде. И ведь никакой массаона не взгреет их за эту проделку! Наоборот, он выслушает их оправдания с самым что ни на есть серьезным видом: ведь и верно, разве можно было предположить, что такой почтенный человек, как вы, господин начальник тюремного караула, без уставных одежд... и... э-э... даже без того, что носят под уставной одеждой... это если у многострадального господина начальника достанет ума пожаловаться. В любом случае этот разговор состоится дня через два-три, не раньше. Так что Ари и вовсе некуда спешить. За это время он успеет выполнить все, что задумал, и убраться далеко от столицы.

Предыдущая страница 6 Следующая страница


7 Элеонора Раткевич

Более никаких непредвиденных помех на пути Ари не возникло. Он беспрепятственно вошел во дворец, неопознанным спустился в подземелье и уверенным шагом вошел в караулку.
Удача по-прежнему благоволила к нему: дежурный стражник тут же согнулся в торопливом поклоне - а когда распрямил спину и поднял голову, Ари уже углядел нужный ему ключ, снял его с места и покинул караулку тяжелой начальственной поступью. В поисках камеры, где обретался мастер Хэйтан, Ари прохаживался неторопливо и размеренно: не подобает господину начальнику пробираться украдкой по собственному подземелью. За время слежки за своим незадачливым пленником Ари отлично усвоил все характерные особенности его походки - и тюремная стража, едва заслышав отзвук его шагов, мигом сворачивала в первый попавшийся переход, дабы не угодить невзначай под недреманное око своего командира.
Изрядно проплутав по гулким подземным коридорам, Ари сумел-таки отыскать нужную дверь. Ключ почти беззвучно повернулся в замке, и Хэйтан выступил навстречу ученику: его мнимым подобием не обманешь - наставник из тысячи отличит шаги своего питомца, кем бы тот ни притворялся.
- Где Хэсситай? - выдохнул Ари, почти не разжимая губ. - Я его имени в караулке не нашел.
Хэйтан побледнел до синевы.
- И не ищи, - почти неслышно ответил он. - Пойдем отсюда. Я тебе потом, по дороге, объясню.
При взгляде на бескровное, словно бы костяное лицо наставника Ари мигом вспомнилась его любимая приговорочка: «Боги плачут». Ари поежился: взгляд у мастера Хэйтана был такой, будто он воочию созерцает проливающих слезы Богов - и едва удерживается, чтобы не заплакать с ними вместе.

Глава 9

Тикури, невзирая на относительно малую отдаленность от столицы, был городком безнадежно провинциальным, даже захолустным. Строго говоря, и не городом вовсе: по всем официальным бумагам он числился деревней, с незапамятных времен принадлежащей одному древнему, но неизменно безденежному провинциальному роду. Именно нехваткой денег для столичной жизни на широкую ногу и объясняли потомки этого рода свое постоянное нежелание появляться при дворе - объясняли из поколения в поколение, покуда их и вовсе перестали призывать в столицу. На самом же деле сей знатный род был весьма зажиточным - возможно, именно потому, что никогда не транжирил денег на пускание пыли в глаза по столичному образцу. Его потомков вполне устраивало положение полновластных хозяев города - пусть он и называется деревней, - а до престижа им отродясь дела не было.
Жителей Тикури такое положение устраивало тем более, ибо город заметен уже по тому одному, что он - город, а от деревни только и требуется, что вовремя налоги платить. Обитатели Тикури не гнались за городским лоском: слишком уж опасное качество. За право надменно именоваться городом в королевскую казну сдирают такие налоги, что и на починку мостовых не останется ни гроша. Обычные поборы с деревень куда меньше. Опять же в город может нагрянуть его величество король - попробуй прокорми целую ораву понаехавших с ним нахлебников. Назначение городских чиновников утверждает король, судью в город ставят со стороны, а уж чего ждать от назначенного королем наместника... нет, лучше зваться деревней и управлятъся по своему разумению. Провинциальность и захолустность жителями Тикури блюлась и поддерживалась целенаправленно и ревностно. Достаточно будет сказать, что во всем Тикури не было ни одного дома кирпичной или каменной кладки - все сплошь деревянные.
Хэсситаю нравился этот странный городок - а особенно с тех пор, как Тэйри и Аканэ появились в окрестностях клана. Тикури был прямо-таки идеальным местом, куда мальчики могли ходить за покупками: жители Тикури были по-деревенски приметливы и по-деревенски ненавязчивы. Они прекрасно поняли, что если дети то и дело появляются на рынке, то поселились они где-то неподалеку. Конечно, если бы мальчики влетели на рынок в лохмотьях, размазывая по грязным мордашкам кровь и сопли, ребят бы пожалели и приютили. Но раз дети чистенькие, ухоженные и сытые, то заботятся о них достойно - а значит, любопытствовать нет никакой причины. Живут они где-то по соседству - ну и пусть себе живут. С ними и обходиться будут по-соседски. Рядом с таким городом можно весь свой век бирюком прожить, если не подавать поводов для изысканий в своей богатой приключениями жизни.
Со временем мальчики примелькались в Тикури, да и сами пообвыклись на новом месте и зачастили в город по поводу и без повода. Особенно поначалу усердствовал Тэйри: будущему ремесленнику в Тикури есть чему поучиться. Тикури был городом самодостаточным, теперь таких почти что и нет. Предметов роскоши местный обиход не требовал, а во всем остальном потребности города обеспечивали собственные мастера. И какие мастера! О садовниках и упоминать даже неловко: садовников в Тикури никто не посмел бы назвать просто ремесленниками - только искусниками. Конечно, изрядную часть их забот поглощал непомерной величины яблоневый сад, разросшийся в самом центре Тикури, - сад, где каждой весной в пору цветения яблонь устраивалось всенародное любование с гулянкой на утонченный деревенский лад, а каждой осенью все здешние дети до отвала объедались яблоками. Но и прочие сады тоже требовали ухода, хотя и весьма своеобразного. Тикуринцы считали, что если даже заглохший сад с нестрижеными деревьями выглядит некрасиво, неопрятно - значит он с самого начала был высажен неправильно. Садовникам в Тикури в пояс кланялись, едва завидев их издали. Опять же и плотники, столяры, резчики и прочие мастера по уже срубленному дереву... таких и в столице не найти. А мастерицы по тканью так называемого шелкового холста, а по кружевному шитью, а здешняя глиняная посуда... Тэйри бродил по городу, разинув рот. Многие, приметив сметливого мальчонку, что уставился на изделие не просто восхищенным, но и понимающим взглядом, доброжелательно окликали паренька. Многие охотно показывали ему, как сделать то или иное: отчего бы и не поучить смышленого паренька - ведь ему еще целая жизнь предстоит... надо же чем-то и на хлеб зарабатывать. Мальчик и впрямь оказался с понятием, да и собственного мастерства не потаил: тикуринцам по вкусу пришлось золотое соломенное плетение. В нескольких домах Тэйри на заказ сплел внутреннюю кровлю, и расплатились с ним заказчики честь по чести, никто деньгу под ноготь не зажал: мастера обманывать стыдно, а ребенка - тем более. С тех пор Тэйри стал бывать в городе реже: он был слишком занят, выплетая корзинки, игрушки, веера и прочее тому подобное. Зато в Тикури стал регулярно бывать Аканэ - и не только затем, чтобы продать братние изделия на местном рынке.
Если Тэйри бывал в городе часто, то Аканэ задерживался там подолгу. У Тэйри и впрямь к любому ремеслу понятие: стоит ему разок поглядеть, как он уже и смекнул, как увиденное к делу приспособить. Аканэ о своем воинском предназначении покуда не догадывался, а дармоедом быть не хотел - вот и разглядывал часами всякую утварь, гадая, как бы ему сделать такую же. Время он тратил почитай что и напрасно: пока Тэйри, к примеру, пять-шесть горшков глиняных выкружит, Аканэ от силы один смастерит... и не то чтобы кособокий, а глядеть на него безрадостно. В ремеслах Аканэ был умельцем разве что средней руки, и то скорее за счет старания.
Сбежав из столицы, Хэсситай направился первым делом не в домик, а в Тикури, нимало не сомневаясь, что наверняка найдет там одного из мальчиков, если не обоих, - и скорее всего Аканэ. Действительно, Аканэ, по своему обыкновению, торчал напротив открытых дверей столярной мастерской и глазел вовсю, стараясь усвоить хоть один секрет таинственного ритуала по изготовлению сундука.
Хэсситай не окликнул Аканэ: возглас может привлечь к нему внимание... да и знакомство их демонстрировать всем и каждому тоже не стоит. Он просто прошел мимо мальчика, даже не обернувшись, и только повел еле заметно плечом, что означало на немом языке клана: «Следуй за мной». Пожалуй, он мог бы и обойтись без тайного сигнала - уж если он так долго отсутствовал, а вернувшись, делает вид, что с Аканэ не знаком, видит его впервые в жизни и ничуть им не интересуется, то мальчик как-нибудь да сообразит, что и ему бежать Хэсситаю навстречу с распростертыми объятиями отнюдь не следует. Но в его положении никакая предосторожность не будет излишней. Притом же любопытно, много ли Аканэ усвоил из его уроков.
Если ремесленником Аканэ был и оставался никудышным, то по части здравого разумения Хэсситай не мог на него пожаловаться. Заворачивая за угол, Хэсситай увидел, как парнишка с неподражаемым правдоподобием испустил вздох жгучей завистливой досады, с тоской воззрился на почти уже готовый сундук, махнул рукой, опустил глаза долу, ссутулился и печально побрел прочь, то и дело со злостью пиная подвернувшиеся под ногу мелкие камешки. Хэсситай замедлил шаг, чтобы Аканэ мог прикинуться, что нагнал его совершенно случайно: просто двое незнакомцев идут по своим делам по одной и той же улице. Аканэ выполнил маневр мастерски; он то чуть обгонял Хэсситая, то отставал от него без малейшей нарочитости. И как только Хэсситаю могло когда-то в голову прийти учить Аканэ какому бы то ни было ремеслу? Истинное призвание Аканэ определялось с непреложной ясностью.
- Где ты пропадал? - почти не разжимая губ, спросил Аканэ, на мгновение поравнявшись с Хэсситаем.
- В королевской темнице, - тем же манером ответил Хэсситай. Он опасался, что Аканэ ляпнет с мальчишеским восторгом что-то вроде: «Вот здорово! А как ты оттуда удрал?» Но в ответ на него с неулыбчивого лица мальчика глянули очень настороженные глаза.
- Значит, нам опять надо прятаться? - спросил Аканэ без малейшего сомнения в голосе.
- Умница, - прошептал Хэсситай. В эту минуту он очень гордился своим воспитанником.
Некоторое время они шли молча. Хэсситай собрался было подать Аканэ сигнал разойтись, чтобы выбраться из Тикури по одному, как вдруг мальчик окликнул его еле слышным шепотом.
- Эй, - выдохнул Аканэ, - что это?
Он выразительно скосил глаза в сторону доски повелений, на которой вывешивались указы столичного и провинциального начальства. Обычно в Тикури доска повелений пустовала: деревня, даже и большая, не стоит того, чтобы осведомлять ее обитателей о большей части того, что положено знать жителям городов. Но сегодня посреди доски красовалась бумага с королевским указом, еще влажная - недавно, видать, приклеили. Кое-где тушь смазана - бумага только-только из-под печатной доски, и печатали ее очень поспешно: никто не стал дожидаться, покуда оттиск просохнет. Резчик не стал даже обводить рамкой упомянутые в приказе имена, как это обычно делается, - просто вырезал знаки имен чуть покрупнее, а печатники обмазали эти крупные знаки красной тушью. Имена Хэсситая и Хэйтана, большие, темно-красные, словно выпрыгивали из неровно наклеенного листа бумаги.
Хэсситай жестом велел Аканэ идти дальше, а сам приблизился к доске повелений. Он бегло прошелся взглядом по строкам приказа... потом перечитал его медленно, не торопясь... потом вытер выступивший на лбу холодный пот и небрежной походкой направился следом за порядочно уже удалившимся Аканэ.
- Что это было? - первым делом поинтересовался Аканэ, едва только они выбрались из города.
- Полная амнистия государственному преступнику Хэсситаю, - ответил тот, - и объявление о награде за поимку бежавшего из тюрьмы государственного преступника Хэйтана.
- Так это же хорошо! - воскликнул Аканэ. - То есть... я не знал, что его тоже схватили... но ведь он, получается, сбежал... а тебя так и вовсе помиловали... значит, мы можем никуда не удирать.
- Ошибаешься, - вздохнул Хэсситай. - Это очень плохо, и удирать нам надо вдвое скорее, чем я предполагал.
Он торопливо поведал Аканэ, как именно их с наставником изловили, что произошло с ним в королевской темнице и как ему удалось ее покинуть.
- Теперь понимаешь? - спросил он напоследок. Аканэ помотал головой.
- Вот и я тоже, - признался Хэсситай. - Мастера Хэйтана взяли только из-за меня... клан его попросту сдал, чтобы себя из-под удара вывести. Значит, если я помилован, то уж его простить - прямой резон. А за его голову награда обещана.
- Может, из-за того, что сбежал? - предположил Аканэ, явно сам не веря собственным словам.
- Так я ведь тоже удалился без спросу, - криво усмехнулся Хэсситай. - Тогда уж нас обоих... нет, тут дело нечисто. А если вспомнить, как меня маг этот придворный морочил... да я голову готов прозакладывать, что этот приказ - его рук дело. Зачем-то ему все это нужно... только вот понять не могу зачем? Мы с наставником для него только фишки... но в какую игру он играет?
- А это не важно, - неожиданно спокойным голосом промолвил Аканэ. - Главное, чтобы в нужный момент у него этих фишек под рукой не оказалось.
Тон Аканэ показался Хэсситаю до того странным, что он невольно остановился и посмотрел на мальчика в упор. Да, таким он Аканэ никогда еще не видел... и да смилуются Боги над тем, кому предстоит увидеть мальчика таким. Во взгляде Аканэ пылало гневное черное пламя. Спокойное лицо, отрешенно-мечтательное, почти нежное, совсем еще мальчишеское - и на этом личике неумолимые взрослые глаза... просто оторопь берет! Пожалуй, парнишку можно понять: сначала он в одночасье лишился дома и родного отца, а теперь некто осмелился покушаться на Хэсситая и Хэйтана... если бы в приказе был упомянут еще и Тэйри, Аканэ жизни бы своей не пожалел, чтоб добраться до господина Хасами, и разорвал бы его на тряпочки голыми руками. Да, понять его можно... и нужно... и нужно было понять его еще раньше, гораздо раньше заметить эту сосредоточенную страстность его натуры... еще когда он так пылко и так последовательно заставлял себя обучаться ремеслам, к которым не имел ни охоты, ни должной сноровки. Ох и промахнулся же Хэсситай, приняв его природную доброту за добродушие, а ведь то была именно доброта, полная яростного трепета, такая же страстная, как и его гнев. До сих пор пылкость его натуры умерялась хорошим воспитанием... но ведь и оно не всесильно. Да, впредь обманываться сдержанностью его манер не стоит. Равно как и делать из него ремесленника. Обучать прирожденного воина ремеслу - все равно что тигра доить. Бесполезно и небезопасно. Нет, тигр не корова. И не гасить в нем эту ярость следует, а помочь овладеть ею.
- Правда твоя, - помолчав, ответил Хэсситай. - Нам фишками быть зазорно.
- Одно только скверно, - произнес Аканэ, - далеко бежать мы не сможем. Новую засидку придется выбирать в здешних же местах, чтобы не упустить мастера Хэйтана. Конечно, клан его продал с головой... но я так думаю, рано или поздно он все равно здесь объявится.
Ай да Аканэ! Отменный из него получится воин... если только Хэсситай не сплошает.
- Жалко дом оставлять, - тоскливо промолвил Тэйри, уперевшись неподвижным взглядом в соломенную кровлю. - С собой бы его прихватить, а?
Тоску его Хэсситай понимал вполне. Он и сам начинал тосковать люто, стоило ему лишь помыслить о расставании с единственным домом, который он, не кривя душой, мог назвать своим. О мальчике что и говорить! Не всякий ребенок даже с любимой игрушкой согласится расстаться. А дом ведь не игрушка - да притом же соорудил его Хэсситай при непосредственном участии Тэйри. Первая настоящая, взрослая вещь, сработанная его руками... и оставлять ее на произвол судьбы и чужих равнодушных людей? Мало ли что они с ней вытворить могут... ладно еще, если просто сожгут... а вдруг испортят?
Хэсситай хотел сказать мальчику что-нибудь утешительное, но все слова, сколько их есть на свете, крепко спали - ни одно не откликнулось на его невнятный призыв. Возможно, если бы он сам сумел... ну, пусть не пошевельнуться, так хоть веки разомкнуть... но глаза слипались, как медом склеенные. Вот почему медведи спят всю зиму: за лето меду наедятся, так у них до самой весны глаза и не открываются. Хорошо медведям... спят себе вволю, и никуда им спешить не надо... и удирать из обжитой берлоги тоже не надо... а вот Хэсситай не медведь. Хэсситай - Ночная Тень. Нельзя ему спать. Или все-таки можно? Совсем немножечко... даже Ночные Тени спят хотя бы иногда. Но ведь он не спит... так, дремлет вполглаза... кто бы там что ни говорил, он не спит...
- Может, хоть потолок с собой возьмем? - донесся до него умоляющий голос Тэйри.
- Не возьмем, - бесстрастно ответил Аканэ. - Сколько раз тебе уже говорено: если мы хоть что-нибудь с собой возьмем, любой поймет, что ушли мы недалеко. А ты - «потолок»! Да разве с потолком на закорках дальше оврага уковыляешь? Не вешай нос. Другой потолок сплетешь, лучше этого.
- А я не хочу лучше, - тихо вымолвил Тэйри, - я хочу этот.
Аканэ снова начал убеждать его в чем-то, но Хэсситай не слышал ни слова. Он спал.
Разбудило его пыхтение и сопение прямо у него над головой.
- Сворачивай! - сиплым шепотом командовал Аканэ.
- Я еще здесь не открепил, - виноватым шепотом отозвался Тэйри.
Опять эти неуемные паршивцы забрались на потолочные балки!
- Дурость это, вот и все, - пропыхтел Аканэ.
- А вот и нет, - обиженно засопел Тэйри. - Возьмем с собой все, что можно, а остальное спалим... никто и не подумает, что мы не все сожгли. А у нас с собой на первое обзаведение хоть какие пожитки будут. Осень ведь на носу... успеем ли до зимы отстроиться?
- Чтоб с тобой да не успели... - проворчал Аканэ сердитым взрослым голосом. - Сворачивай, кому говорю.
Над головой Хэсситая отчаянно зашуршала соломенная кровля.
Чего и следовало ожидать. Аканэ, конечно, упрямец, каких свет не видывал, - но против Тэйри, если тот что в голову забрал, ему в одиночку не выстоять. Покуда Хэсситай дрых без задних ног, Тэйри втихомолку охмурил братца. И продолжает охмурять. Сейчас Аканэ всего лишь потворствует малышу... а к утру будет твердо убежден, что разобрать дом на кусочки - это его собственная идея, и будет клятвенно уверять в том Хэсситая... а хитрюга Тэйри и слова ему поперек не скажет.
Продолжая дышать медленно, тихо и глубоко, как и положено спящему, Хэсситай осторожно приоткрыл один глаз. Сверху на него бесстрастно взирало звездное небо. Казалось, прямо оттуда, из частых звезд, а вовсе не с потолочной балки, свесились босые пятки Аканэ.
- Сворачивай! - вновь скомандовал Аканэ, пятки нетерпеливо дрыгнулись, и свисающий край соломенной плетеной кровли пополз куда-то в темноту.
Хэсситай не выдержал и расхохотался в голос. Пятки снова дернулись... а потом Аканэ схватился за балку и испуганно вскрикнул. Тэйри свалился прямо на живот Хэсситаю, и сверху их накрыло плетеным соломенным потолком. Дом дрогнул и закачался.
Произошло то, что и должно было произойти. Хоть и зарекался Хэсситай упражняться в самому себе еще неведомой своей магии смеха... но много ли человек спросонья понимает, что он делает и почему? Одно-единственное мгновение между сном и явью... но и его хватило, чтобы естество Хэсситая взяло верх над разумом. В здравом уме он бы в жизни не осмелился поднять дом в воздух, да еще вместе с мальчиками... а в полусне - запросто. Он засмеялся, и дом взлетел. И продолжал лететь. Когда Хэсситай, все еще смеясь, спихнул Тэйри со своего живота и вылез из-под соломенной кровли, Аканэ уже вполне освоился с полетом. Он сидел на крыше, беспечно болтая ногами, и озирал окрестности.
- Полезайте сюда, - как ни в чем не бывало окликнул он брата и Хэсситая. - Тут здорово.
Хэсситай полез на крышу, дивясь втихомолку невероятной способности Аканэ принимать сущее как должное. Конечно, он не потаил от мальчиков своего приключения в жилище старика Вайоку. Но он и не предполагал, что мальчики смогут так быстро освоиться с известием о его магических способностях.
- Хы же сам говорил, что дом нужно оставить, - упрекнул его Аканэ, когда Хэсситай устроился рядом с ним. - А теперь не то что развалин - вообще дома не найдут... и что скажут?
- А ничего не скажут, - отозвался Хэсситай, посмеиваясь. - Какой такой дом, кто его видел?
Он перегнулся вниз, снял с потолочной балки пучок сухой травы, привешенный по обычаю, чтобы отогнать злых духов, выбрался на край полуразобранной крыши и бросил пучок на темное пятно посреди травы точно на то самое место, где еще несколько мгновений назад стоял дом.
Пятна больше не было. Повсюду, сколько хватал глаз, подымалась высокая трава - густая, непримятая, влажная от вечерней росы.
- Вот теперь пусть ищут, - мстительно заявил Тэйри, присаживаясь рядом с Хэсситаем на край крыши.
Дом вновь заколыхался и поплыл куда-то с невозмутимой важностью.
- А не сверзимся? - поинтересовался Аканэ поучительным взрослым голосом.
- Пока Хэсситай смеется, вроде не должны, - солидно ответил брату Тэйри.
Оба мальчика словно по команде обернулись и посмотрели на Хэсситая.
- Да вы что? - возопил с притворным ужасом Хэсситай, заваливаясь на крышу и отмахиваясь ногой. - Щекотать? Не дамся!
Мальчишки расхохотались. Смеялся и Хэсситай. Он не боялся щекотки - он ведь Ночная Тень, в конце-то концов! - но мальчишки этого не знали. И хорошо, что не боялся, - иначе как бы он стерпел возню нарисованного котенка, который с самого его пробуждения все потягивается у него на груди, пытаясь устроиться поудобней.
Слухами земля полнится. Еще раньше, чем на доске повелений в Тикури появился желтоватый листок бумаги со слегка смазанными знаками, в клане уже было доподлинно известно, что Хэсситай получил от короля полное помилование, а Хэйтан каким-то образом бежал из заключения. Мало кто сомневался, что к загадочному освобождению мастера Хэйтана причастен его ученик Ари - а поскольку никаких упоминаний о нем в королевском приказе не было, оставалось предполагать, что он цел, невредим и ни в чем не замечен, и вскорости все трое, вместе или поодиночке, но дадут о себе знать. Так что господин Данкэй ожидал прихода Ари со дня на день.
Ари не замедлил явиться к Данкэю с отчетом. Он даже не переоделся с дороги, не умылся, не стал пить или есть. Похвальное рвение. Многообещающий мальчик этот Ари. Он вполне достоин похвалы. Конечно, он мог и попасться - страшно подумать, чем бы обернулся для клана провал не в меру ретивого ученика, - и за избыток рвения ему попенять следует, но мягко: ведь все обошлось благополучно.
По случаю успешного завершения дела мастер Данкэй был настроен снисходительно, и выражение лица у него было самое что ни на есть доброжелательное. А вот Ари явно робел. Похвально. Сообразительный мальчик. Понимает, что за излишнюю вольность при выполнении задания можно и нахлобучку получить, причем вполне заслуженно. Ну что ж, раз сам понимает, то и ругать его нет надобности. Он изругает себя сам - и куда внушительней, чем способен любой из мастеров. Мальчика нужно хвалить, и только хвалить.
Обстоятельства освобождения мастера Хэйтана Ари изложил быстро, связно, толково, не подымая глаз. Было похоже, что больше всего на свете его интересуют собственные босые ноги, а в особенности большие пальцы, которые он то и дело поджимал от смущения. Не каждый ведь день рядовому воину приходится докладывать с глазу на глаз кому-нибудь из совета клана.
- Очень хорошо, - кивнул наконец Данкэй, ожидая, что юноша хоть немного расслабится и вздохнет с облегчением. Ничуть не бывало! Ари по-прежнему угрюм и тяжко озабочен чем-то. По всей вероятности, его тревожит судьба мастера Хэйтана: ведь теперь ему в клан обратной дороги нет. Путь домой ему заказан, и надолго. Неудивительно, что мальчик тревожится о своем наставнике.
- За мастера Хэйтана ты можешь не беспокоиться, - сообщил Данкэй. - Отход ему уже приготовлен. Он отправится в один дальний клан. Его там хорошо укроют. Мы им, помнится, как-то раз оказали сходную услугу, так что они у нас в долгу.
Добрые вести нимало не успокоили Ари. Он еще сильнее помрачнел. Он, герой, победитель, сумевший вызволить своего наставника из лап королевских палачей... да что с ним такое творится?!
- Если хочешь, ты можешь сопровождать его. - Мастер Данкэй проявил немыслимое благоволение к ученику Хэйтана, но даже и порыв его душевного сочувствия оборачивался клану на пользу. Горячая голова этот Ари... лучше держать его как можно дальше. Пусть за ним сам Хэйтан и присматривает. До сих пор он со своим учеником справлялся, справится и впредь.
- Мастер Хэйтан предполагал нечто в этом роде, - тихо промолвил Ари, по-прежнему не подымая взгляда. - Он не может сейчас дать своего согласия на отход.
Данкэй мог ожидать чего угодно, только не этого. То ли Ари, то ли сам Хэйтан, но кто-то из них двоих явно помутился в рассудке.
- Он просит о встрече с предводителем клана, - хмуро произнес Ари и отвел в сторону свой опущенный долу взор.
Данкэй привстал было, но тут же опустился на место.
- Ты уверен, что точно передал его просьбу? - ровным невыразительным голосом поинтересовался он.
- Дословно, - ответил Ари.
- Что ж, - все тем же бесцветным тоном произнес Данкэй, - значит так... сейчас ты можешь идти к себе. Отдохни, умойся, переоденься. Потом начинай собираться в дорогу. Чтоб к вечеру был готов. Мастер Хэйтан ждет в обычном месте?
- Да, - ответил Ари, почти не разжимая губ.
- Очень хорошо. Значит, как проводник ты не понадобишься. Тогда иди отдыхать и собираться. Можешь прямо сейчас и приступать.
- Да, мастер. - Ари отдал поклон и вышел. Данкэй проводил его долгим задумчивым взглядом. Когда Ари окончательно скрылся из виду, Данкэй кликнул стоящего за дверью безымянного.
- Передай мастеру Отокэ, что выход назначен на сегодняшний вечер. И что вместо Хэйтана он поведет Ари.
Безымянный кивнул. Этот долговязый паренек с острыми торчащими ключицами уже пару лет как достиг возраста первого Посвящения, но Данкэй медлил отпускать его. Парнишка был совершенно, просто сверхчеловечески надежен. Ему можно было дать любое поручение - и он выполнит его с почти пугающей аккуратностью и точностью, а потом забудет о нем. Ни с кем другим Данкэй бы не осмелился послать весточку подобного содержания.
- А заодно, - небрежно добавил Данкэй, - загляни к старикашке Кигирэ и скажи, чтоб наведался ко мне. Хочу ему работенки подкинуть.
Безымянный широко улыбнулся. Старичок Кигирэ пользовался среди безымянных всеобщей любовью. У него всегда находилось какое-нибудь лакомство для вечно голодных мальчишек, он охотно чинил их сломанные луки и никогда не доносил наставникам об их проделках. Зайти к Кигирэ - очень приятное поручение. Можно смело биться об заклад, что у престарелого воина на покое найдется что-нибудь вкусненькое для одного из его любимцев.
- Сию минуту, мастер, - выпалил безымянный и исчез за дверью.
Данкэй невесело усмехнулся. Если он хоть что-то понимает в безымянных, то мальчишка первым делом забежит к старику, а уж потом только помчится к мастеру Отокэ. Остается лишь надеяться, что Кигирэ доберется до апартаментов Данкэя раньше, чем вернется исполнительный безымянный. Не все, что происходит в клане, должно быть известно тощему мальчишке, будь он как угодно надежен.
Кигирэ не заставил себя ждать. Не прошло и нескольких минут, как Данкэй увидел его нелепую фигуру. Мелкими стариковскими шажками Кигирэ поспешал на зов, взбивая в воздух тучи пыли. За ним волочился на тонком ремешке неоконченный колчан.
Когда ветхий старик Кигирэ переступил через порог, Данкэй встал, самолично проверил, плотно ли закрыта дверь, обернулся к гостю, выпрямился, замер и отвесил ему глубокий поясной поклон.
- Прошу извинить меня, мастер Кигирэ, - тоном глубочайшего почтения выговорил Данкэй, - но дело не терпит отлагательства. Хэйтан требует встречи с предводителем клана.
- Он так и сказал? - Дурашливое выражение лица сползло с Кигирэ, как кожа с линяющей змеи. Теперь оно было властным и холодно-сосредоточенным.
Данкэй молча кивнул.
- Ну, если требует, - протянул предводитель клана, известный как безобидный старикашка Кигирэ, - отчего же не уважить его просьбу? Пожалуй, я к нему наведаюсь. Так где меня ожидает этот не в меру догадливый сосунок?
К обычному для таких случаев месту встречи Кигирэ шагал не торопясь - но даже и молодой воин едва ли нагнал бы его. Как давно не доводилось ему ступать вот таким легким, упругим, машистым шагом! Кигирэ вздохнул полной грудью - медленно, неспешно, с наслаждением. До чего же приятно действовать в полную силу, а не прикидываться немощной развалиной. Никогда бы он не согласился на мучительное притворство, не будь это его долгом. Долгом предводителя клана.
То, что клан управляется отнюдь не советом, а предводителем - то, что предводитель вообще существует, - было тайной из тайн. Даже в самом совете не все знали этот тщательно оберегаемый секрет. Недаром Данкэй поспешил убрать Ари в какой-то дальний клан, на задворки страны, да еще под присмотром опытного человека. Мальчишке и слова-то такого слышать не полагалось. Ну да это поправимо. Дорога ему предстоит дальняя - а за время пути Отокэ с успехом сумеет внушить ему мысль, что его наставник Хэйтан малость сдвинулся в уме после пережитых невзгод. Тяжко представлять своего мастера-наставника безумным... и чтобы не думать о его сумасшествии, Ари изо всех сил попытается отогнать от себя воспоминания о наставнике... сперва только попытается, а там, глядишь, и забудет... и об этих странных и страшных словах тоже забудет... как раз их-то он и вычеркнет из своей памяти в первую очередь: ведь они и были первым проявлением надвигающегося безумия. Нет, Ари не опасен... а вот Хэйтан... Хэйтан - совсем другое дело. Интересно, как давно он догадался? И почему рискнул обнародовать свою прозорливость? Должен ведь понимать, чем рискует...
Хотя чем он таким рискует? Всего-навсего жизнью. Кигирэ каждый день, каждую минуту рискует несравненно большим. И лишь поэтому он чинит постылые колчаны и подкармливает безымянных. Да, насчет безымянных он когда-то неплохо придумал. Они бегают к нему, чтобы отсидеться после очередной проделки, и жалуются на суровость наставников... они полностью доверяют безобидному добродушному старикашке, а он... он знает их, как никто из мастеров. Он знает свой клан, как никто.
Оказывается, и такого знания бывает недостаточно. Он-то думал, что изучил Хэйтана вдоль и поперек - и лично, и по рассказам его учеников... а вот поди ж ты! Не ожидал Кигирэ от этого в общем-то заурядного воина такой прыти.
Однако опасен Хэйтан или нет - сейчас Кигирэ был ему почти благодарен. Ведь это Хэйтан предоставил ему возможность тряхнуть стариной. Идти, расправив плечи, ступать по земле, как и подобает воину, глядеть во все глаза, ощущать запах еще сокрытой от взгляда приближающейся осени. Трава еще совсем зеленая, разве с чуть заметной прожелтью, и листва на деревьях целым-целехонька, в воздухе уже чувствуется легкий запах прели, скрытый ароматами трав... Он уже и забыл, что трава, прогретая солнцем, и прохладная трава, притаившаяся в тени, пахнут настолько по-разному... что ж, Кигирэ будет милосерден к Хэйтану. Если ему только представится такая возможность.
Хэйтан ожидал его на коленях, склонив голову и вытянув руки перед собой. Ну-ну. Интересно, в чем это он каяться собрался?
- Мастер Кигирэ, - глуховато произнес Хэйтан. - Я ожидал чего-то в этом роде... но, признаться, не ожидал, что это будете вы.
- Полагаю, вину свою ты видишь не в этом, - сухо заметил Кигирэ, усаживаясь на мягкий мох рядом с Хэйтаном.
- Моя вина в том, что я воспитал предателя, - ровным голосом сообщил Хэйтан.
Брови Кигирэ удивленно поднялись.
- Рассказывай, - потребовал он.
Не подымая головы, Хэйтан рассказал обо всем, что услышал в допросной камере из уст Хэсситая. Кигирэ ни разу не перебил его. Рассказ Хэйтана был обстоятельным и точным. Можно смело ручаться, что ни одной подробности он не упустил.
- В общем-то мальчик прав, - задумчиво промолвил Кигирэ. - Правда, не совсем понятно, откуда он об этом прознал. Он ведь всего-навсего рядовой воин. Мастер-наставник мог бы сделать подобный вывод из собственных наблюдений...
Кровь резко прихлынула к щекам Хэйтана и отлила вновь, оставив по себе пепельную бледность. Вот, значит, оно что... похоже, слова Хэсситая не явились для Хэйтана откровением. Ни в коей мере. Он и сам размышлял об этом. Часто, мучительно и подолгу.
- Действительно, с Посвящениями не все ладно... - Кигирэ словно бы размышлял вслух с полуприкрытыми глазами. - Ну а ты что об этом думаешь? Раз уж ты так близко принял к сердцу нелады с Посвященными... поделись своими соображениями. Или ты только наблюдать умеешь, а выводы делать должен кто-то другой?
- Есть и выводы, - вздохнул Хэйтан. - Раньше я и думать не хотел... но теперь, когда этот паршивец Хэсситай... я много размышлял по дороге домой... и кажется, понял, в чем причина. Что случилось такого, чего раньше не было.
Он умолк. Кигирэ смотрел на него спокойно. Нет никакого смысла поторапливать Хэйтана. Каждое слово дается ему с таким трудом, что он вполне способен замолчать, если попытаться подбодрить его.
- Воинский устав. - Хэйтан судорожно сглотнул. - Я же помню, что там написано. «Человек - это клинок, а рукоять его - верность».
- Это помнит любой безымянный, - оборвал его Кигирэ: разговор начинал становиться опасным.
- Но дальше в уставе сказано, - произнес Хэйтан с холодной решимостью смертника, - «Недостойный не заслуживает верности, как палач не заслуживает меча. Недостойный, добившийся чьей-либо верности, держит меч за краденую рукоять, и его должно покарать, как воина, запятнавшего себя воровством». А вот этого уже не помнит ни один безымянный. Потому что не знает. Не слышал никогда. Из того устава, что изучают они, эти слова изъяты.
- Это изъятие нас спасло! - резко произнес Кигирэ. Он не пытался что-либо отрицать: ложь могла только ухудшить положение.
- Оно нас погубило, - отрезал Хэйтан.
- Именно это изъятие, - Кигирэ говорил очень медленно, очень отчетливо, словно втолковывая несмышленышу из безымянных нечто само собой разумеющееся, - дало нам возможность вести дело по-настоящему. Только теперь заказчик может быть полностью уверен в наших мастерах.
- Мастерах? - недобро усмехнулся Хэйтан. - Были мы мастерами... а стали наемниками. За что и поплатились утратой своего искусства.
- Разве кто-то из Посвященных действует с меньшим искусством, чем во времена твоей юности, Хэйтан? - язвительно поинтересовался Кигирэ. - Разве клан не процветает? Или ты забыл, как нам случалось голодать в те времена, когда ты еще сопливым мальчишкой изучал полный текст устава?
- Не забыл. - Плечи Хэйтана тяжело опустились. - Клан процветает. Мы богаты... богаты, как никогда прежде. И мы по-прежнему умелые воины. Лучшие из лучших. Непревзойденные. Величайшие. Какие угодно. Но мы больше не Посвященные.
Он помолчал немного.
- А тут еще паршивец Хэсситай раззвонил обо всем, - угасшим голосом вымолвил Хэйтан, и плечи его опустились еще ниже.
- Ты прав, это и в самом деле твоя вина, - кивнул Кигирэ, и Хэйтан сцепил руки за спиной. Готовность принять наказание... ну что ж, наказание свое ты получишь. И искупить ее - в твоих силах, - продолжал Кигирэ. - Я думаю, ты и сам догадываешься, как именно. Найти предателя и убить его. В любом другом случае ты искал бы его самолично, но тут дело слишком серьезное и отлагательства не терпит. Так что в поисках тебе помогут. Я распоряжусь. Да, я распоряжусь - и не только об этом. Умный ты человек, Хэйтан, и твоя смерть будет поистине тяжкой потерей для клана, но ничего не поделаешь. В поисках тебе и впрямь помогут - Хэсситая нужно найти и убить как можно скорее. Вот ты его и убьешь. Или он тебя. Не важно, кто кого. Уцелевшего прикончат твои ревностные помощники по поиску. Ни одного из вас нельзя оставлять в живых.
Кигирэ ответил на земной поклон Хэйтана коротким молчаливым кивком, развернулся и зашагал прочь. О Хэйтане он более не думал, словно бы тот был уже мертв. Размышлял Кигирэ о том, что следует сделать прямо сейчас. Для начала нужно провозгласить безвинно пострадавшим болвана Итокэная, ввергнутого в ряды безымянных, и вновь возвести его на прежнюю ослепительную высоту. Сделать вид, что этот недоумок первым распознал скрытых предателей, за что ему, разумеется, честь и хвала. И лишь тогда можно отдать тайный приказ об уничтожении Хэйтана. Ни у кого не подымется рука убить мастера-наставника... а вот гнусного предателя любой прикончит с удовольствием.

Глава 10

Лето окончилось внезапно и резко. Сначала денька три моросил нудный мелкий дождик из тех, о которых с неудовольствием говорят в народе «погода шепчет» - невнятное природное явление, почти неразличимое: то ли идет еще этот дождик, то ли уже прекратился. На четвертую ночь лужи подернулись неровным ломким ледком. К полудню лед стаивал ненадолго, но еще до сумерек поверхность воды вновь делалась мутно-белесой. От земли, густо усыпанной совсем еще зелеными листьями, отчетливо тянуло холодком, однако зябкое осеннее солнце к середине дня все еще кое-как прогревало воздух, и жители Тикури по-прежнему бойко сновали по улицам - в зимней обуви и неплотных осенних накидках. Пожалуй, уличное оживление даже превосходило обычное. Осень - время спокойное, несуетливое. Но за внезапной холодной осенью в здешних краях следует необычно ранняя затяжная зима с краткими несвоевременными оттепелями и неожиданными трескучими морозами. Жителям города-деревни надлежало поторапливаться: хотя всего пару недель назад тяжелые шмели еще вились над поздними цветами, снег мог выпасть со дня на день. И тикуринцы поторапливались. Все созревшие плоды, кроме тех, что собирают только после заморозков, были сняты с деревьев с почти сверхъестественной быстротой. Свадьбы игрались одна за другой. Осенние торги на городских рынках происходили чрезвычайно бурно: нужно успеть расторговаться до холодов - быстрей, еще быстрей! Осень выдалась в этом году короткая и суматошная.
Хэсситаю это было только на руку. Обычное медлительное течение осени не позволило бы ему слишком часто посещать Тикури, а между тем его замысел требовал визитов не просто частых - ежедневных.
Хэсситай был уверен, что первым делом мастер Хэйтан объявится в окрестностях клана. Пусть ненадолго, но объявится. Даже если он потом уйдет куда глаза глядят. Он не может не появиться. Не все еще долги уплачены... да и некуда ему идти, честно говоря. Он придет... а приходить ему как раз бы и не следовало. Укараулить мастера Хэйтана у Хэсситая нет никакой возможности: дорог, ведущих к клану, - бесчисленное множество, а Хэсситай один. Не разорваться же ему! Он было попытался воспользоваться своей магией, но то ли у него что-то не заладилось, то ли смеяться по заказу он еще не научился, то ли смех ему и вовсе в этом деле не помощник... как знать. Главное, что Хэйтана он отыскать не сумел. А просить помощи у мальчиков не собирался. Распоследнее это дело - вмешивать детей в свои взрослые неурядицы. Тем более в такие опасные неурядицы. Хэсситай смутно чуял за всеми действиями Хасами какой-то непонятный замысел - и навряд ли этот замысел сулил что-то хорошее. Нет, мальчишек от всей этой темной истории следует держать подальше.
Но если он не может отыскать Хэйтана в одиночку - зачем тогда даже и пытаться? Пусть мастер-наставник сам его найдет. Навряд ли мастер так уж сразу сунется в клан... с его-то опытом! Наверняка он станет осторожно разведывать обстановку. Значит, надо устроиться на видном месте и принять такое обличье, чтобы мастер Хэйтан не мог не заметить - да притом же чтобы никто посторонний не уразумел, в чем суть.
Чуть подволакивая ногу, Хэсситай добрался до рыночной площади, снял с плеч добротно сколоченный Тэйри легкий деревянный ящичек, уселся на него верхом и засунул руки под мышки. Вокруг немедленно начала собираться публика, но Хэсситай не спешил: раз уж бродячего жонглера и фокусника угораздило так вывихнуть ногу, что он застрял в небольшом городке и торчит там безвылазно уже вторую неделю, то и болеть нога должна не как-нибудь, а на совесть. Жонглер очень долго шел к своему обычному месту на площади, перетрудил поврежденную ногу, и ему сейчас не до заработка. Вот погодите, сейчас он отдохнет, бедолага, самую только малость отдохнет, боль уймется, затихнет... вот тогда милости просим полюбоваться представлением. Да и руки нужно отогреть: денек выдался студеный, пальцы озябли - где уж тут фокусы показывать.
Выждав подобающее время, Хэсситай встал, улыбнулся собравшимся той неторопливой улыбкой, что и заядлого брюзгу заставит невольно улыбнуться в ответ, и раскрыл ящичек со всех сторон сразу, жестом приглашая убедиться, что в этой коробке ну просто ничего нет и быть не может. Потом он вновь соединил стенки ящичка, уставился куда-то вдаль, задумчиво насвистывая, и небрежным жестом опустил в ящик левую руку. Завидев, с каким изумлением он достал из «пустого» ящика целый ворох платков, толпа приветственно загудела: этого фокуса Хэсситай в Тикури еще не показывал.
Привычное обличье, опробованное Хэсситаем не раз, позволяющее как угодно гримироваться или надевать маску, а при необходимости и собственное лицо показать: для бродячего фигляра любой облик сгодится и ни одна причуда не покажется странной. Лицо Хэсситая было сплошь покрыто измалеванными кругами разного цвета и величины. Просто удивительно, насколько меняет внешность такая нехитрая уловка. Никто - даже Хасами - не опознает в нем Хэсситая с первого взгляда - ни даже со второго. Зато мастер Хэйтан не сможет его не узнать - тем более что он-то и придумал для Хэсситая эту раскраску. Конечно, есть риск, что в Тикури забредет ненароком кто-нибудь из Ночных Теней... и мигом сообразит, в чем дело, а то и опознает Хэсситая в лицо. Но ведь теперь, после амнистии, Хэсситаю незачем особо опасаться своих бывших сотоварищей - а сам он при случае сможет разузнать от них, нет ли новостей о мастере Хэйтане.
Когда очередной скомканный платочек «превратился» в шарик и с громким деревянным стуком свалился Хэсситаю прямо на подставленное темечко, в толпе легкой рябью прокатился смешок, и Хэсситай почувствовал, как знакомая волна смеха приподнимает его и уносит за собой. Пучок блестящих шелковых лент он и в самом деле превратил в букет цветов. На большее он пока не отваживался.
Руки его двигались легко, свободно - и на душе у него было легко и свободно. Пожалуй, впервые в жизни. Никогда раньше он не был свободен. Ощущение оказалось новым, непривычным... и в то же время в нем был отзвук чего-то знакомого с самого рождения, а может, и до рождения. Он и не представлял себе раньше, каковы она, свобода... но теперь был твердо уверен, что всегда знал: свобода именно такая. Отвесный солнечный свет, бодрящая осенняя прохлада, легкий парок изо рта, шарики и платки в руках... и мальчики, ожидающие его дома... и бродящий где-то мастер Хэйтан... и негромкий выжидающий смешок в толпе... а ведь раньше Хэсситай побоялся бы принять все это. Он-то ведь думал по молодости лет, что освободиться - значит разом все отбросить. Бросить Тэйри и Аканэ, приемышей, названых младших братьев... бросить их на произвол судьбы... а заодно и человека, который отнял мальчишку Хэсситая у озверевшей своры его сверстников... как он мог раньше верить, что это надменное себялюбивое равнодушие и есть свобода? Хотя не он ведь один такой дурак. Люди зачастую оттого так истово и ненавидят свободу, что верят в эти бредни. Нет бы на собственном опыте проверить! Со стороны ведь кажется, что Хэсситай связан по рукам и по ногам: ведь он вынужден торчать в окрестностях Тикури и ежедневно появляться на городской рыночной площади, не смея даже увольнительной у себя самого испросить, - а между тем он свободен, ибо волен в собственном выборе. Хэсситай почти пьянел от одной только мысли, что он впервые волен выбирать... но опьянение - дурной советчик. Всякий раз Хэсситай принимался взывать к собственному разуму, но пристрожить себя ему удавалось с трудом. Вот и сейчас Хэсситай едва сумел отвлечься от общих рассуждений. Наступал черед последнего номера, самого сложного, самого впечатляющего. Тут одной только наработанной ловкости рук мало - необходима полная, ничем не отвлекаемая сосредоточенность.
Хэсситай убрал все платки, кроме одного, в ящик, а взамен достал несколько гладко отполированных деревянных шариков. Он покидал их немного - просто чтобы размять руки. Шарики замелькали в воздухе, солнечные блики сияли на их выпуклой поверхности, как маленькие улыбки. Хэсситай поймал шарики один за другим, выложил их в ровный ряд на крышке ящика и поднял платок над головой, показывая его зрителям. По толпе прошел сдержанный гул: Хэсситай всякий раз завершал свое представление этим трюком, но он еще не приелся.
На приглашение подойти и проверить платок никто не откликнулся: по прежним выступлениям тикуринцы уже убедились, что парень работает честно, и охотников придирчиво исследовать ткань, задерживая начало трюка, не нашлось. Помедлив немного, Хэсситай подбросил платок в воздух, поймал его, мигом скрутил из него повязку и плотно затянул ее на глазах. Потом он нагнулся, протянул руку и нащупал крайний шарик.
Не велика хитрость жонглировать шестью шариками - на это многие жонглеры способны. Но вот удерживать шесть шариков в воздухе с завязанными глазами... такое искусство доводится встретить нечасто. И по крайней мере половина тех, кто исполняет этот номер, - Ночные Тени. Конечно, никогда нельзя знать наверняка... но при виде жонглера с повязкой на глазах лучше приглядеться к нему повнимательней. Хэсситай намеренно не стал избегать трюка, выдающего его с головой, - посторонний ничего не уразумеет, а наставник Хэйтан мигом все поймет, даже если увидит его издали, даже если всего лишь услышит толки о необычном мастерстве заезжего жонглера.
Долго-долго, пока руки Хэсситая ловили шарики и вновь отправляли их в полет, зрители боялись даже вздохнуть - и лишь когда Хэсситай поймал все шарики и прижал их к груди, толпа выдохнула разом. Хэсситай сдернул с глаз повязку, улыбнулся и склонил голову, благодаря восхищенных зрителей.
Внезапно его словно что-то подтолкнуло. Хэсситай выпрямился и обвел толпу внимательным взглядом. Неужели... нет, не показалось! Позади радостных лиц маячило еще одно, знакомое, неулыбчивое. На Хэсситая смотрел поверх толпы его сотаинник Нэкки. А его-то сюда какая нелегкая занесла?
Покуда зрители расходились, кидая деньги в открытый ящик для фокусов, Хэсситай то и дело взглядывал в сторону Нэкки: отправится тот по своим делам или тоже пройдет мимо ящика, подав бывшему сотаиннику какой-нибудь сигнал?
Нэкки и не думал никуда уходить. Он терпеливо дождался своей очереди кинуть в подставленный ящик несколько медяков и, не оборачиваясь на Хэсситая, повел плечом: мол, следуй за мной. Хэсситай сноровисто собрал ящик и заковылял за Нэкки.
Ломать себе голову, какая надобность привела к нему Нэкки, Хэсситай не стал. Может, он прознал что новое о мастере Хэйтане, а может, помощь бывшему сотаиннику потребовалась. Хэсситай последовал за собратом по Посвящению с прежним бездумным доверием. Былые привычки не так-то просто истребить. Тем более что ничего дурного Хэсситай этому воину не учинял и никакой опасности для себя от него не чаял.
А напрасно! Едва только город скрылся из виду, едва только заскользила под ногами воинов мокрая палая листва, Нэкки нанес удар. Хэсситай скорее угадал, нежели увидел мгновенный блеск сзади и сбоку. Он крутанулся в сторону, заодно исключительно удачно огрев Нэкки ящиком для фокусов, перехватил и заломил устремленную к нему руку, выдернул из нее то самое, тяжелое, блестящее... и лишь тогда запоздало понял, что сжимает в ладони рукоять ножа.

Предыдущая страница 7 Следующая страница


Меч без рукояти 8

- Ты что, рехнулся? - возмущенно вопросил Хэсситай, отступая на шаг, и перевернул нож в руке навершием рукояти вперед: если дело дойдет до повторной схватки, лезвие ему не пригодится - Нэкки нужен ему живым и способным говорить.
Нэкки недвижно стоял напротив него, молчаливый, готовый к нападению. На его окаменевшем лице жили, казалось, одни только глаза - настороженные, внимательные, злые.
Хэсситай скользнул в боевую стойку тем неуловимым парящим движением, которое долгие годы было предметом откровенной зависти всех его сотаинников и доброй половины воинов постарше. Более откровенно выразить презрительную угрозу невозможно. С мастерством настолько превосходящим обычному воину лучше не связываться.
Безмолвное предупреждение подействовало. Нэкки отвел глаза.
- Что на тебя нашло? - требовательно спросил Хэсситай.
- И ты еще спрашивать смеешь? - злобно поразился Нэкки. - Ты, мразь... предатель!
- Ты, часом, головой в луже не ночевал? Ишь как у тебя мозги льдом свело! - Хэсситай был просто потрясен. - Это я - предатель? Интересно, кто тут кого предал? Позволь тебе напомнить, что клан меня ни за что ни про что в тюрьму законопатил!
- Не твое дело - клану указывать! - отрезал Нэкки. - Твое дело в тюрьме сидеть!
- То есть как? - окончательно растерялся Хэсситай. Он ничего не понимал - а Нэкки и в ум взять не мог, что Хэсситай его не понимает. Должен понимать! И понял бы... до своего ареста, до побега, до встречи с Вайоку... до обретения смеха. Он не понимал того, что само собой разумеется для любого воина из Ночных Теней, - ибо он уже не был Ночной Тенью.
- Клан тебя в тюрьму отправил, - гнул свое Нэкки, - значит, там ты и должен сидеть! Пока клан не сочтет возможным тебя освободить. Или пока тебя не повесят. А ты сбежал. Ты присвоил себе право распоряжаться своей жизнью.
Хэсситая так и подмывало спросить: «А кому же ею еще распоряжаться?» - но он смолчал. Теперь он кое-как уразумел, о чем толкует Нэкки, - а тот нипочем не понял бы ответного вопроса. Поэтому Хэсситай сказал взамен совсем другое.
- Распорядился ею вовсе не я, а король. Меня помиловали, - ехидно напомнил Хэсситай.
- Так почему же ты не вернулся после помилования в клан? - парировал Нэкки. - Почему ты таскаешься невесть где?
Вот это сказанул! По доброй воле вернуться к людям, которые выдали тебя королевским ловчим - по сути, на верную смерть послали!
Удивление на лице Хэсситая было столь неподдельным, что Нэкки несколько смягчился. По всему видать, у сотаинника не все с головой в порядке. Повредился парень в уме малость от перенесенных мучений. Как есть спятил: самых простых вещей не помнит и не соображает. Надо бы с ним помягче, что ли... глядишь, и образумится потихоньку.
- Еще ведь не поздно, - заметил Нэкки, глядя на Хэсситая почти сочувственно. - Ты вернись... вернись, слышишь? Взгреют тебя, конечно... так ведь это дело житейское. Подумаешь, беда какая! Накажут и простят.
Нет, остолоп этот решительно невыносим! Как бы ему так ответить, чтобы и до него дошло?
- Меня, может, и простят, - хмуро отмолвил Хэсситай, - да я-то не прощу.
Ответ возымел даже более сильное действие, чем предполагал Хэсситай. Нэкки до самого нутра проняло. Он замер с открытым ртом и покраснел. Потом с левой половины его лица кровь резко отхлынула, а правая так и осталась красной, будто ему с размаху пощечину залепили. Нэкки выдохнул тяжелым толчком и медленно потер пылающую щеку.
- В тебе нет верности, - хрипло произнес он.
Ну, слава Богам, наконец-то понял! Наконец-то сообразил, что Хэсситай больше не намерен повиноваться тем, кто недостоин даже чтобы ими повелевали - не то что другим приказывать.
- Конечно, нет, - с облегчением подтвердил Хэсситай. - Верность этого мира - ветошь, которой любой себе ноги вытирает.
Взгляд у Нэкки был такой, словно воин потянулся за своим оружием, а выхватил из ножен змею, которая обозвала его неприличными словами и в ножны нагадила.
- Всего-то и нужно было тебя самую малость в тюрьме за ребра потягать, - сдавленно произнес Нэкки, - и ты уже все позабыл. Мало же тебе, оказывается, надо.
Голос его звучал безгневно - скорее в нем слышалась жалость. Так жалеют слабоумного урода. А кем же еще прикажете считать такого... такое создание? Был когда-то Хэсситай воином, великим, одним из лучших... а теперь от могучего воина остался опасный безумец. Очень опасный... ибо, как и большинство сумасшедших, он намного превосходит силой простых смертных. Нэкки снедала глубокая скорбь по бывшему пусть и недругу, но воину и сотаиннику. И голос его, когда он вновь заговорил, звенел скорбно и отрешенно.
- Человек - это клинок, - произнес Нэкки слова древнего воинского канона, - а рукоять его - верность. Подобно тому, как клинок, лишенный рукояти, - еще не совсем меч, человек, лишенный верности, - еще не совсем человек. - И, помолчав, добавил: - Так бы снялся с рукояти, Хэсситай?
- Правда твоя, - незамедлительно ответил тот. - Видишь ли, за рукоять хватается кто угодно - а я не желаю, чтобы меня лапали.
Казалось бы, предельно ясно. И почему Нэкки так разбушевался? Хэсситай мало-помалу начинал кипятиться. Особых симпатий он к Нэкки никогда не испытывал, но и дураком его не считал. Так отчего же неглупый вроде бы Нэкки ничего не понимает, почему он совершенно однозначные высказывания толкует вкривь и вкось? Почему он взирает на своего бывшего сотаинника с гневным ужасом?
- Ты не воин, - медленно произнес Нэкки. - Ты просто дрессированная обезьяна. Обезьяна - животное сильное, ее можно научить драться и мечом махать... куда там человеку! Но воином она от этого не станет.
- Ты и тут прав, - кивнул Хэсситай. - Я не воин и воином не буду.
Прав парень, прав! Зачем быть воином, когда можно быть обезьяной и кривляться на потеху людям? Зачем убивать, если можно веселить? Зачем быть страшным, если можно быть смешным?
Это простое и спокойное признание повергло Нэкки в изумление - да кем же еще и быть человеку, как не воином? Затем оно понемногу сменилось отвращением.
- На твоем месте я бы себе горло перерезал, - выдохнул Нэкки.
- Зачем? - удивился Хэсситай, мыслями все еще пребывая среди толпы, на ярмарочных подмостках. - Это ведь не смешно.
- Ты рехнулся, - прошептал Нэкки, не вполне уверенный, стоит ли ему верить собственным ушам.
- Да, - кротко согласился Хэсситай. Может, с точки зрения Нэкки он и впрямь рехнулся, отказываясь от пути воина, - зато взамен он приобрел нечто куда более важное. И оружие, разящее вернее меча. Смех - это тоже своего рода меч, и он надежнее того меча, чью рукоять сжимает потная ладонь.
- Таких, как ты, надо уничтожать, как бешеных собак, - тоном, не ведающим сомнений, произнес Нэкки. - Жаль, что мастер Хэйтан не дал нам тогда тебя удавить. Теперь ему, бедняге, придется заняться этим самому.
- Что?! - Вопрос был настолько удивленным, что даже не звучал удивленно. Голос Хэсситая был ровным и невыразительным. Восклицание сорвалось с его уст почти случайно - он и не надеялся, что разъяренный Нэкки снизойдет до ответа. Однако Нэкки все же снизошел: его ярость жаждала выплеснуться в слова.
- Мастер сам слышал, как ты предавал его и всех нас, - процедил Нэкки.
- Где... слышал? - еле шевеля губами, промолвил Хэсситай. Он понял, понял сразу - где... но не хотел понимать. Он хотел надеяться.
- В тюрьме, где же еще? - передернул плечами Нэкки. - Или ты нас еще где-нибудь предавал?
Надеяться было глупо. Глупо и бессмысленно. Так вот оно что... вот, значит... вот почему Нэкки пытался всадить в него нож... вовсе не по собственному почину... вот оно... вот почему на него объявлена охота... охота, говорите?.. а Нэкки - один из охотников?
Рука Хэсситая взметнулась мгновенно, и Нэкки не успел уклониться. Хэсситай схватил его за шиворот и с силой встряхнул.
- Слушай и запоминай, - с яростной отчетливостью произнес бывший воин. - Я вас предавал, предаю и предавать буду. Всем своим существованием.
Он отпустил Нэкки и слегка толкнул его в грудь рукоятью ножа, который он так и не выпустил.
- А теперь иди к мастеру Хэйтану, - совершенно уже издевательски закончил Хэсситай, - и передай ему, что негоже за головой предателя сосунков посылать. Если ему нужна моя голова, пусть приходит за ней сам.
Нэкки уставился на него ошалелыми глазами, потом охнул, развернулся и бросился бежать. Даже про нож свой позабыл. Хэсситай долго глядел бывшему сотаиннику вслед. Когда Нэкки исчез за деревьями, Хэсситай выпустил нож, и тот упал, по самую рукоять воткнувшись в мягкую мшистую землю. Хэсситай пинком выворотил его из земли, но подбирать не стал. Нож валялся у его ног. Лезвие поблескивало во мху, как маленькая стальная лужица.
Хэсситай вздохнул, губы его судорожно дернулись, пытаясь сложиться в улыбку, - и замерли, когда слеза угодила ненароком в уголок рта.
Это не смешно - так он, кажется, сказал Нэкки? Вестимо дело, не смешно. Если бы было смешно, разговор совсем бы по-другому обернулся. Этот болван еще о верности вздумал разглагольствовать! О том, что он называет верностью. Да Хэсситай само это слово почел бы запачканным, вздумай он назвать верностью то же, что и Нэкки! И как только он помыслить посмел, что Хэсситай способен предать Хэйтана? Неужели он не понимает, что Хэсситай связан с Хэйтаном долгом превыше того, что наивно именует долгом сам Нэкки, и верностью превыше верности?
Хотя при чем тут Нэкки? Нэкки - всего лишь бывший сотаинник, по-своему неглупый, но и только. Мало ли что он там себе думает... пусть его... страшно, что так же точно думает и мастер Хэйтан.
Не смешно... он бы и рад засмеяться... только саднит в груди... так саднит, что и не вздохнуть... кажется, старая пословица гласила: «Мечом без рукояти под силу владеть лишь тому, кто не боится им пораниться»... вот он и поранился... мало не насмерть поранился смехом и свободой... а чего он, собственно, ожидал? Так оно и должно быть, если хватаешься за клинок голыми руками... крепче держать надо было, крепче... а теперь клинок вспорол их до самых костей... больно, Боги, до чего же больно... мастер Хэйтан поверил - поверил! И назвал своего ученика предателем. И охоту на него объявил.
Хэсситай не мог рыдать, ни даже всхлипывать. Он дышал ровно и размеренно - только слезы так и катились по его замершему лицу.
Ветер ворошил палые листья, они вздыбливались и стряхивали с себя снег. Снег - задолго до окончания листопада! Не подвела примета: за ранней осенью последовали не менее ранние заморозки. Мелкие снежинки ложились одна к одной. Жухлая, но еще зеленая трава топорщилась сквозь тонкий снежный покров. Конечно, это лучше, чем раскисшая от бесконечных дождей грязища... и все же нелегко вонзается лопата в промерзшую до звона землю. Работа подвигалась медленно - а ведь надо отрыть землянку, в которой можно не просто укрываться сутки-двое, а жить. Хэсситай и сам не разгибался, и мальчикам отдыху не давал. Когда землянка была готова, все трое просто с ног валились. Однако Хэсситай и тут себе спуску не дал.
Работа бок о бок с Тэйри и Аканэ настроила его на более или менее веселый лад: эта парочка кого хочешь рассмешит, если возьмется смешить всерьез. Даже и недавнее горе не то чтобы забылось или померкло, но притаилось где-то в глубине души и хоронилось там, выжидая своего часа. Некогда Хэсситаю горевать. Не горевать ему сейчас надо, а мальчишек прятать. Вот когда он укроет их так, что ни одна живая душа не сыщет... тогда он вспомнит о своей душевной боли. А до тех пор у него работа так и горит в руках... и руки тоже горят от непривычно быстрой работы. Нипочем бы не подумал, что Ночная Тень может сбить руки до волдырей. А хоть бы и до крови! Мальчики будут укрыты надежно. Только одно это и имеет значение. Хэсситаю было радостно от этой мысли - и на сей раз ему не составило труда засмеяться, хотя и несколько принужденно. А завидев удивленные рожицы мальчиков, он рассмеялся уже от души. Так, смеясь, он и обошел вокруг землянки.
Обвести укрытие крутом смеха он надумал еще раньше, чем выбрал место для землянки. Он опасался, что ничего у него не получится, но напрасно. Словно безмолвный ветер колыхнул невидимый круг - колыхнул и бережно опустил вновь на землю.
- Готово, - объявил Хэсситай и устало оперся о дерево. - Вот теперь полезайте туда и ничего не бойтесь. Никто, кроме вас и меня, этой землянки не увидит.
- А если прямо по ней пройдет и внутрь провалится? - деловито поинтересовался Аканэ.
- Не провалится, - успокоил его Хэсситай. - Никто по ней поверху не пойдет. Ноги сами понесут мимо, а человек даже и не заметит, что крюка дал.
- А нам нельзя?.. - встрял было Тэйри.
- Нельзя, - отрезал Хэсситай.
Он ожидал если и не яростного протеста, то по меньшей мере ожесточенного нытья. Однако Аканэ так взглянул на младшего брата, что тот мгновенно примолк, нагнулся и безропотно полез в землянку. Аканэ посмотрел на Хэсситая долгим пристальным взглядом, отдал ему воинский поклон - сжатые кулаки сведены на уровне груди, голова почти не опущена - и последовал за братом.
Хэсситай повернулся и зашагал прочь. На душе у него было смутно, он постоянно ощущал рядом с собой некую пустоту - так и хочется окликнуть кого-то. Он то и дело оборачивался - и всякий раз мысленно чертыхался, сообразив, что недостает ему рядом Тэйри и Аканэ. До чего же он привык, оказывается, к этим пострелятам. А может, вовсе и не в привычке дело. Просто плохо ему... так худо, что выть в пору... вот и хочется, чтобы рядом был кто-то близкий. Не затем, чтоб разделить с ним свою боль, - ни за что Хэсситай не стал бы взваливать на мальчишек свои тяготы. Он им всей правды и не поведал; сказал лишь, что надвигается опасность и им необходимо спрятаться и пересидеть в укрытии некоторое время без него. А без них тоскливо... один он остался... один против всего мира, который и мог бы его понять, да не хочет. И не ему, Хэсситаю, винить этот мир в столь злостном непонимании.
Случилось то, что и должно было случиться. Так оно всегда и бывает. Раньше Хэсситай об этом не задумывался: он менялся, рос - но ведь и мир менялся вместе с ним. Он взрослел - а тем временем недавние воины старели, вчерашние малыши подрастали... не быстрее и не медленнее, чем он. Мир внутри него и мир вовне изменяли свой облик с равной скоростью, и он полагал, что так всегда и должно быть. А сейчас он сам себя опередил, и мир внутри него, мир, каким он его себе мыслил, изменился почти мгновенно и бесповоротно - а внешний мир остался прежним. Хэсситаю попервоначалу это было невдомек: то, что ты уже понял, кажется тебе таким простым, таким естественным, само собой разумеющимся... так и чудится, что остальные это поняли вместе с тобой. Ну, если и не все, то многие. Не один же ты такой умный. И поумнее тебя люди найдутся. Уж если ты, самый обычный человек, смог сообразить - неужто те, кого ты уважал и почитал, не сумеют? И начинаешь ты с ними говорить так, будто они уже все поняли... м-да, лучшего способа добиться, чтоб они не поняли этого никогда, и не придумаешь.
Так что нечего винить мироздание... и даже молодого обалдуя Нэкки... уж он-то на свой лад совершенно прав... а вот мастер Хэйтан - это совсем другое дело.
Но он, он-то сам хорош! Ему о мальчиках заботиться нужно, а не счеты с наставником сводить. Ишь что затеял Хэсситай - отношения выяснять. Да тебе в пору удирать во все лопатки, котеночек ты безмозглый! Удирать куда подальше и мальчиков с собой прихватить...
И все же - нет.
Он просто не сможет с этим уйти.
Проследить от того места, где Нэкки неудачно пытался расправиться с предателем, до его нового обиталища для такого мастера, как Хэйтан, совсем не сложно. Конечно, Хэсситай и сам умелец, каких мало, и явных следов за собой не оставлял - но и прятать их не дал себе труда. Подобная наглость приводила Хэйтана в бешенство. Подлец, грязный подлец... но какова самоуверенность! Совсем неподалеку от прежнего места устроился. Перетащил дом и полагает, что его не найдут. Задумано неглупо: любой, узрев, что там, где он собственными глазами видел дом, ни следа не осталось, решит, что спятил. А как же иначе! Вот тут, вот прямо здесь дом стоял... а теперь никакого дома нет, и даже трава не примята, будто всегда тут росла. Любой с воплями ужаса бросился бы ощупывать пустоту дрожащими руками, любой... но не Хэйтан. Кому, как не Хэйтану, знать: вот она, плата за предательство. Король тебя помиловал, придворный маг перенес твой дом на новое место... с тобой расплатились честь по чести... все расплатились, со всех ты дань собрал... со всех, кроме преданных тобой. О них-то ты и позабыл... да, Хэсситай? А они тебя не забыли.
Ты ведь не ждёшь меня в гости, Хэсситай? Конечно, не ждешь. Не то после встречи с Нэкки улепетнул бы, куда глаза глядят. А ты остался, остался в открытую, не таясь: вот он, дымок над крышей твоего дома. Ты не ждешь меня, хоть и передал с Нэкки свой немыслимо дерзкий вызов. Ты посмел не только предать, но и оскорбить меня - и все же ты меня не ждешь. Иначе ты встретил бы меня еще на подходе к дому... если, конечно, в тебе осталась хоть капля разума... а ведь ты никогда не был глупцом, Хэсситай...
Но нет, Хэсситай все же ждал своего наставника.
Дом остался точно таким, каким запомнил его Хэйтан. Он стоял на склоне холма, обнесенный невысокой оградой. Калитка была распахнута настежь. Возле открытой калитки неподвижно замер Хэсситай - в полном воинском облачении, но безоружный.
Его длинные волосы, скрепленные на обычный воинский манер, ниспадали на плечи, и ветер осторожно шевелил их. Снежинки опускались на синий хайю и медленно таяли, оставляя маленькие темные крапинки. Этих крапинок совсем немного, значит, и простоял тут Хэсситай недолго... так почему же Хэйтану кажется, что он давным-давно стоит на ветру и смотрит безмолвно, как Хэйтан поднимается вверх по косогору?
- Вы все-таки пришли, - произнес Хэсситай совершенно ровным голосом.
- А ты, значит, все же ждал меня? - медленным от гнева голосом сказал Хэйтан. - Что ж ты не сбежал, гаденыш?
- Зачем? - прежним бесцветным тоном промолвил Хэсситай. - Я за собой никакой вины не знаю.
Подобного бесстыдства Хэйтан даже от предателя не ожидал. Правду сказал Нэкки - это уже не человек, а бессмысленное животное. Такого и убивать нельзя... ведь он не понимает, за что... совсем как свинья - она тоже не понимает, за что ее режут... неужели Хэйтану доведется заколоть воина, как свинью... пусть и бывшего, но воина?!
- По-твоему, предательство - не вина? - брезгливо поинтересовался Хэйтан.
- Вина, - бесстрастно ответил Хэсситай, - и самая тяжкая. Только предатель вовсе не я.
Последняя фраза прозвучала несколько странно. Не «я не предатель», а «предатель не я». Но хотя Хэйтан и отметил мимолетно эту странность, задумываться над ней он не стал.
- Можно подумать, я не слышал собственными ушами, как ты в допросной камере выбалтывал такое, о чем мне и помыслить страшно. - Кровь бросилась Хэйтану в лицо при одном воспоминании.
- Можно подумать, - в тон ему подхватил Хэсситай, - что и я собственными ушами не слышал, как вы в той же допросной камере выдавали меня и мальчиков со всеми потрохами.
Хэйтан в ответ даже вскрикнуть не смог - дыхание стеснилось, внезапная дурнота подступила к горлу.
- Понравилось вам говорящее зеркало? - Мнимое бесстрастие покинуло Хэсситая, глаза его пылали гневом. - Я в него тоже заглядывал... только я в этот морок не поверил!
Голова его откинулась назад, губы дернулись в злой улыбке.
- Я не поверил, слышите? - Он уже почти кричал. - Ни вот на столечко не поверил! А вы... вы - поверили!
Нет... быть того не может... нет!
- Мне и в голову не могло прийти, что вы предатель! А еще меньше - что вы назовете предателем меня. Да меня просто-напросто сдали... и все же я был верен и клану, и вам даже в мыслях... а вы меня предали...
Эти слова повергли Хэйтана в остолбенение. О каком предательстве речь, если сам Хэсситай только что говорил, что услышанное им - всего лишь морок?
- Вы знали меня, вы столько лет были моим наставником... и все же так легко поверили в мою неверность!
Хэсситай остановился и перевел дух, засматривая Хэйтану в лицо, словно умоляя возразить, сказать, что Хэйтану нелегко было поверить, что не сразу, не вдруг усомнился он в ученике... а Хэйтан смятенно молчал, не зная, что и ответить на эту лихорадочную бессловесную мольбу.
- Вы не выбалтывали моих тайн, - со жгучей горечью произнес Хэсситай. - Но как наставник вы меня предали.
Он отступил на шаг и начал медленно развязывать пояс. Потрясенный Хэйтан смотрел, как Хэсситай зачем-то снимает пояс и вешает его на калитку.
- Я не хочу. - Голос Хэсситая внезапно сделался тихим, словно силы разом покинули его и говорить громче ему невмочь, - но в ушах Хэйтана этот голос отдавался пострашней звенящего гневом крика. - Я больше не хочу...
Он сдернул с себя хайю и швырнул его на снег.
- Говорят, что связь детей и родителей - на одно перерождение, - негромко и зло произнес Хэсситай, - связь господина с вассалом - на три, а связь ученика и учителя - на все воплощения...
Он шагнул навстречу Хэйтану и оказался совсем рядом с ним, почти вплотную.
- Я не хочу больше видеть вас ни в одном воплощении, - выдохнул он. - Мне даже думать мерзко, что я в другой жизни окажусь вашим учеником. Вы ведь за моей головой пришли? Так снимите ее, и покончим с этим. Возьмите мою голову - и разорвите эту связь! - Голос его сделался от гневного исступления совсем тихим. - Сделайте то, зачем пришли. После того, как вы меня предали, вам это будет совсем нетрудно! - И хрипло, сорванно добавил: - Возьми мою голову и убирайся вон!
Хэйтан вскинул голову, посмотрел на оцепеневшего от ярости Хэсситая, безмолвно развернулся и побрел прочь.
Хэсситай смотрел ему вслед невидящим взглядом. И продолжал смотреть, когда Хэйтан скрылся с глаз долой. Рубашка на плечах уже изрядно отсырела, крохотные снежинки сыпались за шиворот... Хэсситай не замечал ничего. Он стоял, привалясь к ограде; пальцы его намертво вцепились в штакетину. Мерзлое дерево слегка оттаяло под его руками, и из-под них, словно слезы из-под век, засочились наружу капли воды. Хорошо быть забором - он хотя бы плакать может. А Хэсситай и на это не способен. Пусто у него внутри. Гнев его угас - и сам он словно дотла выгорел. Только и осталось ему, что стоять у ограды, смотреть в никуда и слушать ничто...
И тут внезапно пустота раскололась на части. До слуха Хэсситая донесся звук, который он не спутал бы ни с чем и никогда. Где-то там, внизу, у подножия холма, шел бой.
- Мастер! - вскрикнул Хэсситай и опрометью бросился вниз по склону.
Хэйтан всегда говорил ученикам, что воин в любом состоянии тела и духа должен замечать, что творится вокруг него, - иначе он не воин - а теперь он сам брел, ничего кругом не видя, не чуя под собой. Он не заметил укрывшихся в засаде воинов. Это его тело исторгло меч из ножен и взметнуло клинок навстречу нападавшим. И засады Хэйтан не только не заметил, но и не ожидал... иначе, пожалуй, не стал бы сопротивляться. Но если разум его не видел причины оставаться в живых, то тело его привыкло не давать себя бить. Куда уж разуму против привычки! Хэйтан мощным ударом рассек ослепительную дугу падения клинка раньше, чем сообразил, что обороняется. А когда он понял, кто на него напал, времени сдаваться своим убийцам уже не было - только защищаться и нападать. Ясно, мрачно подумал Хэйтан, орудуя клинком. Все ясно. Кигирэ посчитал его знание опасным. О да, отступник Хэсситай должен быть уничтожен - но и Хэйтан не смеет остаться в живых. Он должен убить Хэсситая или быть убитым - а потом его недавние помощники прикончат уцелевшего. Сопротивляться бессмысленно... их слишком много... и все же Хэйтан не отступал ни на шаг. Яростный азарт схватки, предсмертная свобода приговоренного - да что ему могут сделать его враги, раз он все равно умрет с минуты на минуту? А вот он может успеть очень даже многое. Он может так основательно обескровить нападающих, что даже у самых добросовестных убийц и мысли не возникнет подняться на холм и самолично убедиться, доподлинно ли Хэсситай убит... Хэсситай, который никого не предавал... и которого предал Хэйтан... предал дважды, если уж быть точным...
Хэсситай врезался в схватку, как метательный нож - тяжело и страшно. Он недолго орудовал голыми руками: для такого бойца, как Хэсситай, обезоружить противника невелик труд. Но даже самый великий воин может не все. Особенно если противников слишком много.
- Беги! - невольно вырвалось из уст Хэйтана. - Спасайся!
- Заткнись! - свирепо рявкнул Хэсситай, и воздух взвыл под ударом его меча. - Я ведь и обидеться могу!
Безнадежная, заранее проигранная схватка. На узкой тропе их не могли окружить: склоны холма поросли густым колючим кустарником - прорубиться сквозь него, чтобы зайти преследуемым с тыла, у убийц не было ни времени, ни возможности. Тропу оборонять несложно... и что с того? Достаточно загнать двоих обреченных наверх, туда, где их можно обступить со всех сторон, - и исход боя не вызывает никаких сомнений. Наверх их и гнали, вынуждая пядь за пядью подыматься по склону холма. Хэсситай и Хэйтан отступали. Несколько раз они плечом к плечу пытались прорваться и даже выиграли было пару шагов, но ненадолго. Их сосредоточенно и неуклонно теснили вверх по скользкой тропинке. Даже двое великих воинов могут не все.
Внезапно сизый вечерний снег выблеснул алым и золотым сиянием. В рядах нападавших возникло некоторое подобие смятения; кто прикрыл глаза ладонью, кто отвел взгляд, кто просто сощурился... мастер с учеником успели даже отвоевать с десяток шагов, прежде чем убийцы опомнились.
- Что это? - выдохнул Хэйтан, вновь отступая.
- Дом, - не оборачиваясь, уверенно ответил Хэсситай. - Дом горит... чертовы сопляки!
Не очень понятно сказано... и все же Хэйтан понял. Мальчики которых Хэсситай перед решающим разговором где-то спрятал, не усидели в укрытии. Они вернулись. И сделали то единственное, что было в их силах. Подожгли дом, чтобы хоть на миг отвлечь внимание убийц... чтобы хоть мгновение выиграть для Хэсситая и его наставника... подожгли собственный дом, возведенный собственными руками... страшная и бесполезная жертва...
- Доберусь до них - уши оборву, - яростно пообещал Хэсситай, мерно орудуя мечом.
- Даже и не надейся, - выдохнул Хэйтан, отбив нацеленный прямо ему в лицо выпад. - Оставить их без сладкого тебе уже не удастся. Похоже, на это они и рассчитывали.
Невеселая вышла шутка - и все же Хэсситай мрачно усмехнулся в ответ. А потом, к изумлению Хэйтана, закинул голову вверх и в голос расхохотался.
Хэйтану и на миг не пришло на ум, что Хэсситай рехнулся. Не было в его смехе безумия - только горделивый в своей дерзости вызов, ярость бойца и сила... безудержная сила!
- Наверх! - крикнул Хэсситай, и Хэйтан подчинился. Нападающие ничего не поняли - они лишь заметили, что натиск начал ослабевать, и принялись теснить своих жертв к вершине холма с удвоенным упорством. Впрочем, их и винить не в чем: Хэйтан тоже ничего не понял, хоть и выполнил приказ ученика.
- Что на тебя нашло? - взмолился он, когда ревущее пламя жарко дохнуло ему в спину. Он медлил; медлили и убийцы, не зная, что предпочтут преследуемые - броситься в огонь или рвануться вниз по склону на обнаженные мечи.
Хэсситай посмотрел на толпу убийц и оскорбительно засмеялся. Хэйтан почувствовал, что его забирает за живое. Только благополучные баловни судьбы избирают смерть предметом своих шуток. Те, кто живет со смертью бок о бок в такой тесноте, что не раз говорил ей «а ну-ка подвинься», к подобному веселью не склонны. Воин не боится смерти, но и не смеется над ней: слишком уж часто он ее видел. Хэйтан не ожидал от Хэсситая столь неуместного веселья, и его покоробило. Да, Хэсситай всегда был готов смеяться над чем угодно... но неужто он настолько утратил чувство меры и пристойности?
- Опять ты за свое? - рассвирепел Хэйтан. - Нашел время! Да Боги, на землю с небес глядя, слезы проливают с горя, а ему хиханьки!
- Ты полагаешь? - ухмыльнулся Хэсситай. - А по-моему, так они просто животики со смеху надрывают.
Он метнул в толпу убийц уже ненужный ему меч, свистнул коротко и переливчато и втолкнул оцепеневшего от ужаса Хэйтана прямо в горящий дом.

Глава 11

В доме было тихо и прохладно. Ветер задувал в открытые окна и развевал языки пламени, словно шелковые занавеси.
- Сквозит, - озабоченно заметил Хэсситай. - Пожалуй, закрою я все-таки окно.
Он широким шагом пересек комнату, подошел к окну, снова громко свистнул и захлопнул ставни.
- Пить хочешь? - обернулся он к Хэйтану. - Я вот хочу. В горле пересохло.
Он потянулся, небрежно оторвал кусок огня, скомкал его и бросил в очаг.
- Присаживайся, - пригласил он. - Сейчас мальчики воды принесут, котелок вскипятят, я нам шелкоцветку заварю.
- А... они придут? - тяжело ворочая языком, осведомился Хэйтан. Дом, который горит - и все же не сгорает, превосходил его разумение... но мальчики - это нечто привычное... нечто из того мира, где нет и не может быть ничего невероятного - разве что смерть от старости...
- Придут, конечно, - ухмыльнулся Хэсситай. - Что они, дураки, что ли - вдвоем на толпу переть? Да и сигнал я им подал... не могут не прийти, - уверенно заключил он.
- А не побоятся? - Глупый вопрос... но попробуйте придумать что-нибудь поумнее в подобную минуту.
- Ого, - хмыкнул Хэсситай, - ты еще Аканэ толком не знаешь. Этот упрямец не то что огня - моей трепки не побоится.
Соломенная кровля сияла так неистово, что Хэйтан сомкнул веки. И снова взметнул ресницы, когда золотая, как солома, стена пламени расступилась, и мальчики вошли в дом. Младший нес котелок с водой, старший все еще держал на изготовку пылающий деревянный меч - по всей видимости, именно им он и воспользовался, за неимением факела.
- Дай сюда, - потребовал Хэсситай.
Мальчик замешкался, и Хэсситай отобрал у него меч. В руках Хэсситая клинок сразу же погас. Он ничуточки не обгорел. Мальчиков это отчего-то ничуть не удивило, а Хэйтан хотя и навидался больше чудес, чем за всю свою минувшую жизнь, но выпучил глаза с таким удивлением, что Хэсситай снова рассмеялся.
- Я же говорил, что это смешно, - мягко напомнил он. Хэйтан в изнеможении опустился на пол. Губы Хэсситая были плотно сомкнуты - а Хэйтану казалось, что его смех все еще звучит, перекатываясь вдали тяжелым эхом, и притом не затихает, а лишь набирает силу.
- Извольте полюбоваться, ваше величество. - Хасами почтительно протянул королю шерл.
Сакуран близоруко прищурился.
- Ты бы мне еще предложил полюбоваться, как у тебя под мышкой блохи дерутся! - недовольно протянул он. - Можно подумать, я тут что-то разглядеть способен.
Он потер виски. Хасами поежился: вопреки обыкновению, король был трезв и страдал от невыносимого похмелья. А ведь когда у короля голова болит, подданный ее может запросто лишиться. Да вдобавок у его величества наверняка все в глазах двоится... как бы не решил еще что придворный маг, предлагая ему заглянуть в маленький талисман, просто-напросто над ним потешается втихую...
- Ты что, издеваешься? - капризно просипел Сакуран.
- Разве я посмел бы, ваше величество? Вы соизволили меня неправильно понять, - торопливо добавил Хасами, видя, как исказилось лицо короля. - Я ведь не предлагаю вам заглянуть в этот камень...
Бормоча извинения, Хасами успел углядеть подходящее зеркало. Он стиснул шерл в руке и аккуратно обвел им зеркало - сначала по внешнему краю оправы, потом по внутреннему.
- Соблаговолите взглянуть, - тоном глубочайшего почтения произнес Хасами.
- Вот так бы сразу и говорил, болван! - Король болезненно поморщился, встал и неровной походкой приблизился к зеркалу. - Что это? - неприязненно поинтересовался он, тыча вытянутым пальцем в изображение.
- А это тот самый Хэсситай, сын Отимэ, и есть, - промолвил Хасами, не в силах оторвать взгляд от бушующего пламени. - Вы были правы, как всегда, ваше величество. Достаточно оказалось помиловать его, чтобы на него ополчились бывшие сотоварищи... он обречен.
Сакуран приветствовал его лесть удовлетворенным ворчанием. Хасами поджал губы. Прав-то был вовсе не Сакуран, а он сам, когда внушил пьяному королю эту затею, - и вдвойне прав, что догадался уверить его величество, что хитромудрый план зародился в его венценосной голове. Не любят короли слишком умных советников. Ну не любят, и все тут.
Сакуран облизнул губы. Лицо его сделалось почти бессмысленным от наслаждения, когда ненавистный Хэсситай и его соратник отступили в горящий дом. Дышал король хрипло и напряженно, глаза помутнели. Он даже не заметил, что Хасами стоит к нему вплотную и непристойно тянет голову поверх его плеча в жажде рассмотреть подробности гибели своего врага.
И тут поверхность зеркала содрогнулась, и из его глубины в истекающие потом лица плюнуло разъяренным хохотом.
Югита проснулся, как просыпался всегда - быстро и полностью, хотя и не понял, что же именно его разбудило. Юин сидела в изножье кровати, сжавшись в комочек. Выражение ее лица заставило Югиту привскочить с постели.

Предыдущая страница 8 Следующая страница


9 Элеонора Раткевич

- Что случилось? - выдохнул он.
- Тихо, - ответила шепотом Юин. - Слышишь, как тихо?
Югита замер, прислушиваясь. Ни звука, ни шороха. Только гулкая тишина... и даже собственное сердцебиение кажется лишь отзвуком этой тишины. Самое страшное, что может случиться во дворце, - сплошное, ничем не нарушаемое безмолвие. Оно-то и заставило Югиту проснуться.
Югита оделся с такой скоростью, словно на пожар торопился, - и столь тщательно, будто собирался по меньшей мере иноземных послов чествовать.
- Пойдем, - коротко бросил он, покончив с одеванием и вложив в потайные ножны длинный узкий кинжал.
За дверью не было ни души. Стоило лишь ступить, и от каждого шага разбегалось по пустым коридорам дробное пугливое эхо.
- Попрятались все, - прошептала Юин.
Югита нахмурился. Подобное безлюдье во дворце может означать только одно... то, о чем он догадался, разбуженный тишиной, едва открыв глаза.
Окончательное подтверждение своей догадки Югита обнаружил в малом тронном зале.
У стены лежал, опрокинувшись навзничь, мертвый Сакуран. Глаза выпучены, белила размазаны по лицу, кулаки стиснуты, словно короля хватил удар в тот самый момент, когда он собирался наброситься на неведомого оскорбителя. Рядом с ним валялся скрюченный Хасами. Мертвые пальцы придворного мага впивались в его лицо, словно тот пытался сорвать его с себя перед смертью. На стене красовались останки недавно великолепного зеркала - бронза покорежена, а посредине так и вовсе разорвана. А покрывающее бронзу стекло... оно расплавилось, оплыло по стене густыми потеками, вспучилось кривыми пузырями!
Несколько мгновений Югита стоял молча. Ему было холодно, хотя от стеклянных волдырей еще тянуло жаром.
Еще бы придворным не разбежаться в панике! Сильнее, чем король Сакуран, их могла испугать только его смерть.
Юин прерывисто вздохнула, и Югита разом вышел из оцепенения. Он взял ее голову обеими руками и пристально посмотрел в ее бледное личико.
- Ничего не бойся, - произнес он и крепко поцеловал ее. - Ничего. Я тебя в обиду не дам.
Не бойся, любимая. Я сам боюсь. Я-то знаю, что начнется, когда весть о внезапной смерти короля проникнет за стены дворца, и все недовольные, оскорбленные и просто жаждущие власти, сметая и топча друг друга, ринутся к трону. У нас почти не осталось времени... может, его уже и не осталось вовсе. Но если мы хотим выжить, надо что-то предпринять.
Югита подошел к окну, рывком отдернул шитую золотом занавесь и впился глазами в заоконную темень. Неужели и в саду уже нет никого? Неужели дворец полностью покинут?
Хотя... ну-ка, кто это там? Придворный какой-то... нет, стражник... точно, стражник! Фигура гибкая, движения порывистые... совсем еще молодой... то ли не успел сбежать, то ли не догадался, то ли ошалел по молодости лет от чувства долга... а какая, собственно, разница?
- Эй, массаона! - спокойно и повелительно окликнул его Югита. - Да, вы! Я к вам обращаюсь... подите сюда.
Когда юный стражник, в единое мгновение неимоверно повышенный в звании, вздрогнул и заспешил на зов, Югита позволил себе усмехнуться втихомолку. Потом лицо его приняло выражение уверенного достоинства - самое подходящее для первых минут его царствования.
Нарисованный на груди Хэсситая котенок, прищурившись, следил, как последние маленькие язычки пламени гоняются друг за другом, словно золотые и алые мышки, вдоль по половицам. По всей вероятности, котенок не одобрял их беготню, но он явно слишком разомлел в тепле, чтобы спрыгнуть вниз и прогнать их. Он только поглядывал по сторонам и морщил нос, вдыхая аромат напитка из листьев шелкоцветки.
Хэсситай наслаждался своим питьем не торопясь. Глядя на него, и Хэйтан медленно потягивал золотистую жидкость. Тэйри, подражая их манере, чуть прихлебывал. И только Аканэ выглотал свой напиток почти мгновенно. Не до питья ему было: его вниманием всецело владел деревянный меч, лежащий подле него. Он даже протянул было к нему руку...
- Ни-ни, - предостерегающе воскликнул Хэсситай, и его ладонь накрыла деревянную рукоять. - И не думай даже. Этим мечом ты больше работать не будешь. После всего, что с ним случилось сегодня... это оружие не по твоему норову. Тэйри тебе сделает новый, а этот уже не для тебя.
- А для кого? - понуро спросил Аканэ.
- Не знаю, - пожал плечами Хэсситай. - Может, для ученика твоего... будут ведь и у тебя когда-нибудь ученики.
Аканэ поразмыслил немного о своих будущих учениках, просиял и кивнул.
- Тэйри, - попросил Хэсситай, - выгляни в окно: ушли эти обалдуи или все еще стоят?
- Ушли, - сообщил Тэйри. - Никого не видать.
- Странно, - подивился вслух Хэйтан. - Я бы на их месте не ушел. Если деревянный дом горит и не сгорает...
- Так это здесь не сгорает, - беспечно пояснил Хэсситай. - А там, снаружи, все давно сгорело. Одни головешки остались да пепел.
Хэйтан попытался представить себе, что сидит в сгоревшем дотла доме, но рассудок наотрез отказался вообразить что бы то ни было подобное.
- А где же мы тогда? - осторожно осведомился он.
- Где-нибудь, - ухмыльнулся Хэсситай. - А где бы тебе хотелось?
- Мы опять полетим? - восторженно догадался Аканэ.
- Не опять, а уже, - сдержанно поправил его Хэсситай. Аканэ распахнул дверь. В комнату ворвался тугой встречный ветер.
- С ума сойти! - невольно выдохнул Хэйтан.
- Мяу, - тоном, не ведающим сомнений, подтвердил котенок.

Интерлюдия

- Так вот откуда взялся мой деревянный меч, - задумчиво вымолвил Кенет. Рука его рассеянно поглаживала черные, выложенные серебром ножны - подарок князя-короля Юкайгина, - в которых покоился самый необычный из всех магических посохов - ученический деревянный меч.
- Он самый, - кивнул Хэсситай. - Хорошо, что он попал именно к тебе. Я, признаться, побаивался оставлять его Аканэ. Парень он нравный, горячий... и мне тогда не казалось, что с годами у него кротости прибавится.
Кенет попытался представить себе кроткое выражение в глазах Бешеного Аканэ и сдавленно фыркнул.
- Послушай, - вступила в разговор Аритэйни, - а вот тогда, во время посвящения... кого ты все-таки встретил на берегу?
- Кого, по-твоему, можно встретить внутри себя самого? - вопросом на вопрос ответил Хэсситай. - Себя, конечно. Но это я уже потом, со временем, понял.
- Значит, никакой опасности не было?
- А вот этого я бы не сказал, - возразил Хэсситай. - Уйти в себя и не вернуться, по-твоему, не опасно? А ведь мог не вернуться... остаться там. Вот поэтому я так и торопился себя прогнать... а я тогда настырный был, никак уходить не хотел... вот мне и пришлось пошутить с собой не по-хорошему.
- Ну и шуточки у тебя, - недовольно произнесла Аритэйни. Хэсситай только засмеялся в ответ.
- А как ты там вообще очутился - такой взрослый? - подивился Кенет. - Тебе ж лет тогда было от силы двенадцать-тринадцать...
- Почем я знаю, - развел руками Хэсситай. - Ты и сам маг посильней меня, тебе лучше знать. Вот ты и думай.
- Шуточки у тебя, - проворчал Кенет.
Между тем Акейро и Юкенна, которых тонкости магической премудрости нимало не интересовали, уже наскучили беседой двух магов. Они подсели поближе к Байхину и увлеченно слушали, а Байхин им о чем-то рассказывал вполголоса, чтобы не мешать Хэсситаю с Кенетом. Хэсситай тоже прислушался к его рассказу и одобрительно хмыкнул.
- Да, об этом стоит порассказать, - шепотом сообщил он Кенету и Аритэйни. - Послушайте и вы тоже. Оч-чень поучительно... и куда интереснее, чем то, что я вам понарассказал.

Часть вторая

УЧЕНИК ШАРЛАТАНА

Глава 1

Хэсситай увязывал свой мешок, насвистывая сквозь зубы что-то исключительно немелодичное. Настроение у него было прескверное. Поскорей бы убраться из этого дома! Конечно, следует отдать хозяину справедливость - он не поскупился. Заплатили Хэсситаю за один-единственный вечер работы столько, сколько он иной раз и за неделю выручить не смог бы. Да ведь разве в одних только деньгах дело! Если у художника, всю душу вложившего в свое творение, купят картину, чтобы потом сделать из нее тряпку для мытья пола в нужнике, - не проклянет ли мастер тот день и час, когда за щедрую плату отдал свой труд на поругание богатому невежде? Если оружейник увидит, как кинжалом его работы пьяный вельможа в гнилых зубах ковыряется, - разве не возмутится его душа? А каково показывать фокусы пресыщенным аристократам, которые не радуются, когда платочек превращается в змею, а змея - в стаю желтогрудых птичек? Каково клоуну смешить людей, которые почитают смех чем-то простонародным, вульгарным, унижающим их достоинство? И зачем только пригласили Хэсситая в дом, где способны восхищаться разве что красотой светлых лепестков вишенного цвета, медленно опадающих на вспоротые кишки?
Выступал Хэсситай перед здешними домочадцами не больше двух часов, а устал, будто работал два месяца без передышки. Да и как не устать, если ни одна живая душа не смеется твоим выходкам? Живая душа? Полно, Хэсситай, где ты в этом доме живую-то душу нашел?
В оконные ставни мерно барабанил дождь. На любом самом захудалом постоялом дворе Хэсситаю предложили бы в такую погоду переждать дождь, а не тащиться на ночь глядя по грязи невесть куда. Впрочем, в этом доме Хэсситай не заночевал бы, даже и соизволь здешний хозяин снизойти к бродячему комедианту.
Кто-то робко постучался в дверь.
- Входите! - недовольно воскликнул Хэсситай. Он никого не хотел видеть - а как не впустить: он ведь не у себя дома.
Дверь отворилась, и рослый плечистый парень переступил через порог, едва не отираясь темечком о дверную притолоку. Экая орясина! Это же надо так вымахать. Интересно, с каких таких харчей слуги в этом доме такие рослые, откормленные?
Лишь когда парень сделал несколько нерешительных шагов по направлению к Хэсситаю, тот сообразил, что и не слуга это вовсе. Слуги так не вышагивают. Держит себя парень совсем не как человек услужающий. Ему бы не в холщовой одежде, ему бы в шелках цветных щеголять.
Собственно, он так и делал до недавнего времени. Подумав о разноцветных шелках, Хэсситай мигом вспомнил, где же этот жердяй попался ему на глаза. Хэсситай видел его мельком в пиршественной зале.
- Что нужно молодому господину? - спросил Хэсситай как можно более нелюбезно.
Вместо ответа высокий парень поклонился ему, выпрямился и застыл, словно считая, что одним этим уже все сказано.
- Вы мне не ответили, молодой господин, - холодно напомнил ему Хэсситай.
Парень снова поклонился и опять застыл в той же позе. Ладно еще, что ответом не удостоил, - но хоть бы нос почесал для разнообразия или пояс подтянул.
- Молодой господин недоволен моим выступлением? - без обиняков спросил Хэсситай тем самым тоном, которым заставлял когда-то в страхе отступить прославленных воинов.
- Что вы, учитель, - ответил парень, подняв на Хэсситая замечательно ясный взгляд. - Очень понравилось.
Хэсситая оторопь взяла.
- Что ты сказал? - очень медленно переспросил он, тщательно выговаривая каждое слово. Он даже не заметил, что сбился на «ты», вместо того чтобы по-прежнему именовать парня молодым господином.
- Я ухожу с вами, учитель, - сообщил ему парень. - Вещи свои я уже собрал.
Действительно, за плечами у парня красовался небольшой дорожный мешок. Одно из двух - либо этот юнец и вовсе не умеет собираться в дорогу, либо умеет не хуже самого Хэсситая: очень уж мешок маленький. Либо в нем нет ничего нужного, либо ничего лишнего.
- Со мной уходишь, вот как? - протянул Хэсситай. - А потом вся твоя родня гонится за мной, вопя и завывая, со стражниками и лучниками, меня ловят и забивают в колодки за похищение юноши из вельможной семьи?
- Нет, - улыбнулся парень, - никто за нами не погонится. Я уже отцу и братьям сказался.
- И тебя отпустили? - не поверил Хэсситай.
- А почему нет? - удивился парень. - Младший сын третьей жены. Я в доме что бугор на ровном месте. Если срыть бугор, можно землю распахать, а если нет, так об него всякий прохожий споткнется.
Интересно, кто тебе рассказывал, как землю пашут?
- Послушай, парень... как там тебя? - нахмурился Хэсситай.
- Байхин, - с готовностью отрекомендовался парень.
- Так вот, Байхин, - все так же хмуро отмолвил Хэсситай, - знаешь, чего я больше всего не люблю? Когда кто-то блажит по-пустому.
- Это не блажь! - вскинулся Байхин.
- А что же, как не блажь? - безжалостно оборвал его Хэсситай. - В ученики ты мне не годишься. Ни ростом не вышел, ни возрастом. Староват ты нашему ремеслу учиться.
- Да мне еще и двадцати не исполнилось!
- Вот я и говорю - староват. Сказал бы «двенадцати» - еще было бы о чем толковать. И тело у тебя... из воина клоун - что из дубины букет. Мечом махать ты в самый раз годишься, а для комедианта, - Хэсситай пожал плечами, - больно много у тебя на костях дурного мяса наросло. Жрать оно просит много, а толку от него в нашем деле никакого. Уж ты мне поверь. Сам воином был, знаю.
- Так за ваше ремесло, учитель, много не платят, - безмятежно улыбнулся Байхин. - Вот я лишнее мясо по дороге и сгоню. Кормить-то мне его все равно будет не на что. Когда мы в путь-то выходим?
- Ты - когда хочешь, - отрезал Хэсситай, подхватил свой дорожный мешок и зашагал прочь.
Шагать по грязи, да впотьмах, да под проливным дождем... не сразу и удумаешь, что может быть утомительней. Дорожный кафтан так водой напитался, что давит на плечи посильней воинского доспеха. Глина, словно живая, так и ползет вверх по ногам: грязи на дороге по щиколотку, а увозишься каким-то непостижимым образом до пояса. Если где лужа попадется поглубже, непременно ведь в нее угодишь: попробуй разгляди ее, когда кругом сплошная темень, хоть глаз коли! А если и высунется ненадолго луна в разрыв промеж туч или сполохи молний ненадолго отгонят тьму, все равно дороги не видать. Отовсюду замерцают тугие водяные жгуты от неба до земли: не понять даже - то ли они с неба на землю ниспадают, то ли с земли на небеса вспрыгнули. Промерцают и сгинут, и опять темнота кругом. Только и успеешь заметить, что темный силуэт где-то впереди... или сбоку, а то и вовсе в дальней стороне. А крепкий народ комедианты, ничего не скажешь! Ишь как ходко поспешает Хэсситай! Будто ему этот дождище вроде как и нипочем. Под пятьдесят лет бродячему фокуснику - а двадцатилетний Байхин за ним, разинув рот, самым своим широким походным шагом угнаться не может.
Ночной дождь был Байхину не в диковинку. Знатный потомственный воин, потомок знатной семьи потомственных воинов должен уметь проделать любой путь в любых условиях. Байхину случалось командовать отрядами своих вассалов и проходить с ними вместе без отдыха и сна по самой трудной дороге, да еще в полном боевом вооружении, по нескольку дней - бывало, что и под проливным дождем. Так ведь одно дело - скакать верхом или даже идти пешком, но во главе целого отряда, когда ты у всех на виду и надо пример выдержки подавать, и боевой дух поддерживать, и о людях своих позаботиться. И совсем другое дело - брести в полном одиночестве вослед за человеком, который тебя и знать не желает. Ни услышать от кого доброе слово, ни самому перемолвиться. Будто исчез весь мир, смыло его куда-то этим невидимым дождем, и остался ты и вправду один на целом свете, а там, впереди, в рваных отсветах молний, и не человек даже, а призрак, морок, гонишься ты за собственным одиночеством, только вот догнать никак не можешь...
Ну, это еще как сказать. Морок там или не морок, а удрать вам, учитель, никто не позволит. Все едино догоню. А не догоню сейчас, так после разыщу. Никуда вам от меня не деться.
Вязкая дорога хватала за щиколотки, недовольно елозила, ускользала из-под ног, шумно чавкала и причмокивала, словно собиралась съесть подметки, а покуда всего лишь предвкушала их, как изысканное и давно желанное лакомство. Внезапно Байхину за шиворот свалилась такая тяжелая и крупная дождевая капля, что он вскрикнул: на какое-то мгновение ему показалось, что под кафтан впрыгнула лягушка. Мгновением спустя он с облегчением перевел дух: лягушки, конечно, мокрые и холодные, но они не растекаются по коже, а сосредоточенно прыгают по спине до полного изнеможения. Да и какая лягушка может подскочить так высоко? Вот если бы она с дерева свалилась... только откуда могут взяться деревья вдоль проселочной дороги, когда она отродясь по лугам петляет и возле обочины даже кустарник не растет?
Тут-то Байхин на полном ходу и врезался в дерево. Погладил, что называется, левым ухом его мокрый шершавый ствол. Ласково так погладил, аж самому взвыть в пору. Выть Байхин, конечно, не стал. Воину по такому пустячному случаю вой подымать непристойно. Да и вообще лучше помалкивать. Это же догадаться надо - деревья ушами чесать. Срамотища. Так что Байхин покрепче прикусил губу, чтобы не заверещать ненароком, вытянул перед собой руки и ощупал, что же там впереди. Деревья. Странно.
Оказывается, Байхин в погоне за Хэсситаем и не приметил, как свернул на маленькую боковую дорогу, ведущую к опушке леса. И ведь давно уже свернул. Вот только не припоминается никак, когда же именно - до последней по счету молнии или после? Если до молнии, то свернул он сюда следом за Хэсситаем, а вот если после... вполне может оказаться, что Хэсситая он упустил. Тогда и вовсе дело скверное. После этой неприметной развилки большая дорога разветвляется еще несколько раз. Попробуй догадайся, по которой из них направился Хэсситай... да и недалеко Байхин по такому дождю уковыляет. А Хэсситай до утра может еще невесть сколько отмахать.
Но тут поодаль тускло выблеснул желтоватый огонек, и Байхин мигом приободрился. Придорожные шалаши, а то и землянки, выстроенные для таких, как он, заплутавших путников, чтобы было где переждать застигшую непогоду, в здешних краях дело обычное. И если только Хэсситай не дурак - а он не дурак, - то шел он никак уж не наобум и на волю случая не полагался. И про землянку эту он уж точно знал, да не просто знал - ее-то он и искал. А кроме того, сейчас в такой земляночке попросту некому быть, кроме Хэсситая. Кто же под таким дождем в лес потащится? Еще на рассвете в воздухе носилась липкая морось, поздним утром запокапывало посильней, а к полудню не только не распогодилось - дождь разгулялся вовсю. Нет, не лесник и не охотник затеплил огонь в лесном укрытии. Охотники в такую погоду по домам сидят да луки свои со стрелами поплотней укутывают, чтоб не отсырели. В землянке - Хэсситай, и никто другой.
Байхин смахнул с кончика носа водяную каплю и двинулся на огонек.
На землянку он выбрел безошибочно. В землянке действительно обретался Хэсситай. При виде Байхина он метнул на него хмурый взгляд дернул губами, но ничего не сказал.
Байхин тоже не сказал ни слова. Он мигом разделся до набедренной повязки, развесил свою одежду сушиться, а после того, ни минуты не отдыхая, принялся хозяйничать. Огонь в очаге еще Хэсситай развел, и к приходу Байхина хворост уже вовсю занялся веселым огнем. Байхин подкинул в очаг еще немного хворосту, пошарил на привесных полках, нашел там небольшой котелок, набрал в него воды и поставил на огонь - все это молча. Байхин знал, где и что искать: всю жизнь в здешних краях прожил, не раз и не два на охоту ходил. Знает, каким порядком в охотничьих землянках обиход ведется. И в этой землянке наверняка бывал. Может, сейчас в очаге хворост горит из того самого припаса, что он же и оставлял. Хэсситай здесь только путник мимохожий, а Байхин - почти что хозяин. Он бы и с закрытыми глазами нашел, где здесь соль, а где лучина на растопку.
Хэсситай искоса наблюдал, как Байхин помешивает варево, то и дело добавляя в котелок всякие разности - что-то из припаса, оставленного в землянке для путников, а что и из своего дорожного мешка. Парень то и дело вставал со своего места у очага, шлепал босыми пятками по полу, возвращался, снова усаживался, снова вставал... Хэсситай отдыхал, полусмежив веки, и не говорил ни слова. И лишь когда Байхин разлил горячую похлебку по мискам, снятым с полки, и первую миску поставил на стол перед Хэсситаем, тот не выдержал.
- Я что, по-твоему, параличный, расслабленный? - возмутился Хэсситай. - Сам не могу о себе позаботиться, если нужда припала?
- Это мое дело - о вас позаботиться, - ответствовал Байхин. - Вы ведь мой учитель.
- Кто это тебе сказал такую глупость? - ехидно поинтересовался Хэсситай.
- Я, - коротко ответил Байхин, поставил на стол свою миску с похлебкой, поклонился невозмутимо и сел.
Есть Хэсситаю не особенно и хотелось и уж тем более не хотелось принимать услуги от этого блажного воина. Но Байхин сидел за столом, чинно сложив руки на коленях, и к миске своей не прикасался, хотя вот ему бы сейчас хлебнуть горяченького не помешало: у него уже и плечи начали покрываться гусиной кожей. От похлебки так и валил жаркий пар; лицо Байхина сквозило через него - неподвижное, решительное до тупости. Хэсситай мысленно застонал, придвинул к себе миску, поднял ее и отхлебнул. Варево господину воину, надо признать, удалось на славу.
Байхин помедлил еще немного, потом взял миску обеими руками и отпил небольшой глоток.
Дождь пошумел еще недолгое время, но вскорости унялся, а под утро так и вовсе развиднелось. Однако сразу двинуться в путь не удалось - нельзя ведь просто так попользоваться припасом, да и уйти - надо что-то и оставить, и убыток восполнить. Убыль по части съестного Байхин восполнил просто: едва только небо забелело рассветом, как он выскочил из хижины и спустя небольшое время вернулся с грибами. Глядя, как он насаживает грибы на веточки, пристраивая их сушиться, Хэсситай испытал некоторый укор совести. Байхин ведь одеваться не стал, посчитав, очевидно, что не стоит одежду по мокрой траве заново мочить, и выбежал в лес как был - босой, в одной набедренной повязке. Хэсситай в утренней полудреме даже окликать его не стал: решил, что схватило у парня живот, и он вот-вот вернется в землянку. А в землянку Байхин вернулся не сразу, да вдобавок весь комарами с ног до головы покусанный.
Он думал, что я сплю, понял Хэсситай. И решил сгонять по грибы, покуда я не проснулся да не отправился в путь без него. Да, на то похоже. И глаза какие красные... да он что, всю ночь не спал, караулил?
Хэсситай сердито стиснул губы и молча выругался. В конце концов, Байхин - воин, а не невеста на выданье. Подумаешь комары покусали. Комары ведь, а не волки. Ничего господину воину не сделается. А вперед ему наука - как с комедиантами по дорогам шастать. Может, так он скорей опомнится.
Однако против воли Хэсситай окликнул Байхина.
- Не бойся, не уйду, - произнес он и сразу же пожалел о своих словах - так просиял Байхин.
Хэсситаю сразу же захотелось сбежать куда подальше, однако ничего не поделаешь - слово дал. Если бы Байхин хоть раз недоверчиво оглянулся в его сторону, когда они вдвоем собирали хворост взамен того, что спалили вчера! Тогда бы Хэсситай почел себя вправе оскорбиться его недоверием и уйти куда глаза глядят. Однако Байхин собирал вязанку, голову не подымая, да еще и напевал за работой. Слову Хэсситая он доверился безоговорочно и в нерушимости его убежден был свято. А чтоб ему пусто было!
Пока собирали хворост, пока сушили - иначе нельзя: после такого дождя валежник весь мокрый насквозь... словом, гостеприимную землянку Хэсситай покинул далеко за полдень. Байхин шел следом, беззаботно закинув за спину свой дорожный мешок. Он и на мешок Хэсситая покушался было, но тот не дозволил. Он заявил, что бродячий комедиант не несет свои пожитки сам в одном только случае: если его мертвого хоронить несут. Обычай такой. А если Байхину этот или какой другой обычай не нравится, пусть сразу так прямо и скажет. Увы, и этот обычай, и все другие, пусть еще и неведомые, Байхину понравились, так что распрощаться с ним и на сей раз не удалось.
После полудня и вовсе распогодилось. Земля быстро подсыхала после недавнего дождя. Хэсситай шел легким машистым шагом, не останавливаясь и не сбавляя ходу. Байхину волей-неволей приходилось поспевать за ним: он не смел попросить о передышке, уже и то почитая за счастье, что его не гонят прочь. Когда начало смеркаться, Хэсситай был бодр и свеж. Байхин поглядывал на него с невольным ужасом: судя по виду, наставник мог бы запросто отмахать без отдыха еще один дневной переход. Но то ли вид был обманчив, то ли Хэсситай все же порешил сжалиться над изнемогающим спутником, но он скинул с плеча дорожную котомку. Байхин хоть и валился с ног, но понебрежничать себе не позволил. Покуда Хэсситай разжигал небольшой бездымный костерок, он натаскал целую кучу валежника и накопал сладких клубней лисьего хлеба, зеленовато-белых и блестящих, словно дорогой фарфор. Хэсситай наблюдал за его хлопотами, чуть приподняв брови, но не проронил ни слова. Когда изнемогающий Байхин едва не обварил себе ногу кипятком, Хэсситай встал, отобрал у него котелок, сам сварил похлебку из трав и запек клубни в золе - все это по-прежнему без единого слова, - разломил горячий лисий хлеб и положил перед Байхином на листья лопуха его долю.
Поужинав с аппетитом, Хэсситай растянулся возле костра и в самом скором времени заснул. Байхин попытался последовать его примеру, но не тут-то было. После целодневной ходьбы по солнцепеку его лихорадило. А когда Байхину при помощи дыхательных упражнений удалось отогнать жар и избавиться от мучительной ломоты во всем теле, оказалось, что и сон куда-то сбежал. Байхину и раньше случалось уставать до бессонницы, до бредовой ясности, которой крайняя усталость мстит не в меру деятельному телу... но это было очень, очень давно. Странно все же - и с чего это он так уморился? Ведь ему не раз доводилось совершать куда более мучительные переходы. Потомственный воин, как-никак... а на поверку бродячий фокусник господина воина загонял, как новичка первоучебного.
Байхин лежал навзничь и смотрел вверх, туда, где на лунных лугах паслись толстенькие упитанные звезды с лоснящейся шкуркой. Они задумчиво жевали темноту, шумно вздыхали, фыркали и вновь принимались за еду, мерно передвигаясь вдоль пастбища.
Под утро Байхин заснул. Проснулся он, когда Хэсситай уже загасил костер и затянул потуже котомку. Закончил, одним словом, свои недолгие сборы. И что он мог собирать в дорогу, если вчера котомки и вовсе не развязывал? Байхин сонно подивился, повернулся на другой бок, а потом вскочил и судорожно схватил свои дорожные пожитки.
- Не спеши, - посоветовал Хэсситай. - Позавтракай сначала. Теперь нам до самого вечера перекусить некогда будет.
Байхин хотел было спросить, куда это они так спешат, но снова промолчал. Лучше не приставать к мастеру с расспросами - неровен час, рассердится. Если бы Хэсситай хотел сказать ему, куда он торопится, так и сказал бы. Нет, не стоит ни о чем выспрашивать. Все одно Байхин к вечеру и сам все узнает.
Солнце только-только начинало клониться к закату, а Байхин уже получил ответ на свой незаданный вопрос: вечерний ветер донес до его слуха тонкий заливистый перезвон множества колокольчиков. Старшие братья Байхина, отродясь не покидавшие дома иначе как ради поездки к королевскому двору, едва ли сразу опознали бы этот звон, издали более похожий на щебет. Но Байхин частенько неделями пропадал на охоте, не возвращаясь домой, и ему не раз доводилось бывать в окрестных деревнях. Этот щебечущий звон был ему хорошо знаком: такие колокольчики вешают под стрехой по случаю деревенского праздника, чтобы отогнать злых духов - неровен час, обзарятся они на людское веселье и учинят со злобы какую-нибудь пакость. Интересно, что за праздник такой в самом начале лета? Свадьбы обычно по осени играют, дожинки справлять тем более не время... а впрочем, ему-то что за дело? Главное, что в деревне веселятся - а значит, любой киэн, будь то фокусник, певец, акробат или жонглер, может рассчитывать на недурной заработок. Вот Хэсситай и торопился, чтобы поспеть засветло.
А Хэсситай уже не торопился. Едва заслышав праздничный перезвон, он насторожился, прислушался, потом досадливо махнул рукой и заметно сбавил шаг.
- Что случилось, мастер? - спросил Байхин.
- Недаром говорят, что дорожная глина - не тесто: сколько ни меси, а хлеба не будет, - вздохнул Хэсситай. - Не первые мы здесь сегодня - вот, слышишь?
Байхин напряг слух и не без труда уловил сквозь звон колокольчиков тихие дробные постукивания.
- Вроде кто-то на барабанчике играет? - отважился предположить он.
- Не кто-то, а мастер, - строго поправил его Хэсситай. - Настоящий мастер. Так что сидеть нам с тобой сегодня скорей всего без хлеба.
- Да ведь деревня, похоже, не из бедных, - недоумевал Байхин. - Неужели у них и на нашу долю денег не найдется?
- Деньги найдутся, - скривился Хэсситай. - А нет, так и за харчи поработать руки не отвалятся. Только не сказано, что мне сегодня придется работать. Тот, что пришел первым, может мне и не дозволить. Это его право. Обычай такой.
Байхин представил себе, как его наставник униженно вымаливает у незнакомого музыканта право заработать на кусок хлеба. От одной мысли об этом у него зубы заныли.
- Так зачем мы туда идем, раз нам все равно из пустой плошки хлебать? - взмолился Байхин. - Может, пройдем лучше стороной?
- Обычай такой, - отрезал Хэсситай. - Тот, кто пришел вторым, должен поприветствовать первого.
- Да ведь он не знает, что мы пришли вторыми! - поразился Байхин. - Он и вообще не знает, что мы пришли.
- Но я знаю, - сухо ответил Хэсситай, и Байхин мигом утратил охоту спорить.
Тот, что пришел первым, оказался худым юношей болезненного вида. Пальцы его левой руки порхали над барабанчиком, правая мерно постукивала колотушкой. Время от времени музыкант стискивал барабан своими худыми коленями, гибкое дерево слегка подавалось, и звук менялся. На левой щеке барабанщика была изображена в три краски птица, распахнувшая крылья, - мастер третьего ранга, ого!
Рядом с барабанщиком еще одна киэн - высокая крепкая девица - сосредоточенно рассматривала свою флейту. На ее лице рисунок был наведен в две краски - второй ранг, тоже не безделица. И по какому, хотелось бы знать, случаю деревня сподобилась принимать у себя столь великих искусников?
Хэсситай встал в сторонке, ожидая, когда барабанщик сделает перерыв. И лишь когда рассыпалась в воздухе и замолкла последняя дробь, он подошел к музыканту и поклонился на манер всех киэн - руки у пояса, голова почтительно склонена.
Музыкант встал, неспешно ответил на приветствие - и сразу сделался карикатурно неуклюжим: он заметно прихрамывал. Байхин в душе посочувствовал ему: тяжело, должно быть, ковылять с барабанчиком по дорогам в поисках заработка. Поневоле остановишься в первой попавшейся деревне - будь ты хоть трижды мастер третьего ранга, а от деревенской публики нос воротить не станешь. Конечно, настоящему умельцу понимающие люди и деньги платят немалые, да покуда хромой от одного ценителя до другого доберется, так и вдвое большую плату проест.
Музыкант опустился на прежнее место и вновь обрел недавнее утонченное изящество облика.
- Я опоздал сегодня, уважаемый брат, - смиренно произнес Хэсситай.
- Невелика беда, - приветливо улыбнулся хромой барабанщик. - Хоть и много на реке лодок, а места всем хватит.
Девица метнула на Хэсситая откровенно неприязненный взгляд и снова занялась своей флейтой. Байхин без труда сообразил, что хромой киэн дозволил его наставнику работать, а вот флейтистка от новоявленного соперника отнюдь не в восторге.
- Позволь спросить, уважаемый брат, - сладеньким голоском поинтересовалась девица, - каково твое ремесло и твой ранг?
Теперь уже музыкант слегка принахмурился: задать этот вопрос вновь прибывшему обычаем не возбраняется, да и сказано вроде учтиво, а на деле флейтистка без единого невежливого слова поставила под сомнение мастерство незнакомца.
- Ты об этом? - улыбнулся Хэсситай, коснувшись кончиками пальцев своей левой щеки. - У меня на родине киэн обычно не делают себе наколок.
Птица на лице флейтистки дернула крылом. Хэсситай преспокойно ушел от прямого ответа, а спрашивать повторно среди киэн не принято.
Заметив раздражение флейтистки, Хэсситай улыбнулся, достал из-за пазухи головную повязку, расшитую разноцветными шариками, расправил ее и надел.
- А, так почтенный брат - жонглер? - с явным облегчением произнесла девица. Все ее предубеждение против незнакомца куда-то волшебным образом испарилось.
- А какая разница? - шепнул на ухо Хэсситаю чуть обалдевший Байхин. - Не все ли ей равно?
Хэсситай едва заметно качнул головой.
- Потом объясню, - еле слышно произнес он и добавил вслух: - Сейчас ваша очередь или моя?
Барабанщик и флейтистка обменялись быстрыми взглядами.
- Пусть уважаемый брат поработает, а потом мы продолжим, - промолвила обладательница двухцветной птицы. - Хакуби надо отдохнуть, а у меня инструмент разладился. Нас дожидаться - только время даром терять.
Говорила она спокойно и обстоятельно, не пытаясь подольститься или подладиться, но создавалось впечатление, что она как бы искупает свою недавнюю недоброжелательность.
Хэсситай кивнул, подхватил свою котомку и направился к середине деревенской площади, туда, где топтались разгоряченные ожиданием зрители. Празднично разодетые крестьяне в беседу двоих киэн не вмешивались, но каждому хотелось, чтобы второй исполнитель тоже выказал свое умение, в чем бы оно ни заключалось. Исход переговоров между киэн стал ясен, когда музыкант кивнул, а вновь прибывший устремился к зрителям, на ходу развязывая тесемки своей дорожной сумки. Публика встретила его сдержанным гулом предвкушения.

Предыдущая страница 9 Следующая страница


Меч без рукояти 10

- Посмотрим, - отрешенно произнесла флейтистка, приподымаясь на цыпочки и заглядывая издали поверх голов, - посмотрим.
Байхин не произнес ни слова, хотя по всем обычаям ученик не вправе оставить мастера без ответа, даже если это и не его наставник. Но Байхин уже почти ничего не слышал: он весь без изъятия обратился в зрение. Да, конечно, он уже видел, на что способен его мастер... но это было так давно - день или два назад... да и видел-то один-единственный разочек и не успел еще толком насладиться этим зрелищем, не успел привыкнуть... если к этому и вообще можно привыкнуть... если можно не испытывать трепета, когда пылающие факелы пляшут в воздухе... когда метко пущенные деревянные шарики соударяются с пленительно веселым звуком и отпрыгивают друг от друга, как живые...
- Вот это мастер! - восторженно выдохнул барабанщик Хакуби. - И точно, что издалека. У нас этот номер никто не работает.
- Наставник у тебя что надо! - одобрительно заметила флейтистка, обращаясь к Байхину.
Их голоса вернули Байхина с небес, где обитают крапчатые и полосатые шарики, прямо на землю, и юноша устыдился своей невежливости.
- А вы сами кто и откуда будете? - неуклюже спросил он, запоздало вспомнив, что ему как ученику давно надлежало бы выказать интерес к мастерам столь высокого ранга. А спросив, тут же пожалел, что и вовсе надумал раскрыть рот. В устах вчерашнего воина вопрос прозвучал не почтительно, как полагалось бы, а скорей высокомерно и вместе с тем конфузливо. Байхин так огорчился своей неспособности вести себя сообразно с положением ученика, что даже оторвал на миг глаза от представления.
Хакуби приветливо кивнул ему; флейтистка одарила его жаркой белозубой улыбкой.
- Новичок? - уверенно спросила она. Байхин смущенно кивнул.
- Странно, - пожала плечами киэн. - Обычно вашему ремеслу куда как раньше учиться начинают. Впервые вижу ученика-перестарка. Да ты не вешай носа, парень. Научишься. Твой наставник дело знает. Если уж он тебя выбрал, значит, толк из тебя будет.
Байхин смолчал в ответ. Ну не рассказывать же ему, кто кого на самом деле выбрал!
- А мы тоже не совсем здешние, - сообщил Хакуби. - Арика из Междуречья, а я так и вовсе с востока.
- Из прославленного рода барабанщиков, - с непонятным ехидством произнесла Арика. - Отец, четверо братьев - все сплошь барабанщики.
- Но я с восточной манерой игры знаком, - удивился Байхин. - Совсем даже не похоже. - И, спохватившись, добавил: - Уж простите мое невежество.
- Не за что, - усмехнулся Хакуби. - Правда твоя, так на востоке не играют.
- Это теперь не играют, - скривилась Арика.
Толпа на площади восторженно взвыла: пестрый шар, словно охотничий сокол, приземлился на подставленное плечо Хэсситая.
- Мой дед в такой манере играл, - пояснил Хакуби. - Он меня и научил.
- Так отцу его и сказал, - шепнула Байхину Арика, покосившись на своего спутника. - Мол, которые твои сынки вымахали выше крыши - из этих делай барабанщиков вроде себя, не возбраняю. А хромулю мне отдай, я из него музыканта сделаю.
Площадь взорвалась хохотом: Хэсситай подкинул кверху два деревянных кольца и словил их ушами, сперва одно, потом другое. Он качнул головой, и кольца закачались, словно непомерной величины серьги расфуфыренной щеголихи.
- Мастер! - засмеялся Хакуби.
Хэсситай сбросил кольца, подхватил их, раскланялся и легким шагом подошел к обоим киэн.
- Как, уже все? - невольно вырвалось у разочарованной Арики.
- Ни-ни, - улыбнулся Хэсситай. - Это только так, для разогрева. Просто мне тоже нужно привести инструмент в порядок. Если уважаемый брат отдохнул...
- Вполне, - ответил Хакуби. Опираясь на плечо Арики, он прошествовал к середине площади. Хэсситай устало опустился на его место. Лицо его влажно блестело, волосы слиплись, головная повязка промокла насквозь.
- Ты послушай покуда, а я поищу, где тут можно ополоснуться, - негромко произнес Хэсситай.
- Позвольте, мастер. - Байхин вскочил и умчался прежде, чем Хэсситай сумел опомниться и возразить. Да и не послушал бы Байхин никаких возражений. О да, он знал, что избранный им наставник - мастер превыше всяких похвал. Но то, что он видел у себя дома, не шло ни в какое сравнение с тем, что ему привелось увидеть здесь, на деревенской площади. Да разве мыслимо позволить такому великому мастеру самолично искать колодец!
Когда Байхин вернулся с ведром воды и холщовым полотенцем, Хэсситай встретил его суровым взглядом.
- Еще раз такую штуку выкинешь, - строго и холодно произнес он, - и можешь идти на все четыре стороны.
Байхин ответил ему ясной и бестрепетной улыбкой.
- Но, мастер, - возразил он, - должна ведь от меня быть какая-то польза.
- Кто это тебе сказал? - проворчал Хэсситай, снимая головную повязку.
- Я, - невозмутимо, как и прежде, ответил Байхин и протянул ему полотенце.
Деревенский праздник по случаю столетия самого уважаемого из местных жителей - сельского знахаря, весьма еще бодрого старичка, - затянулся далеко за полночь. Хэсситай за это время уработался так, что его просто с ног валило. Головную повязку и рубашку он сменил четырежды. Но на лице его, обращенном к публике, сияла неизменная улыбка, а руки с безошибочной ловкостью ловили подброшенные шарики и извлекали огромный боевой меч из крохотной коробочки для благовоний. Байхин млел и восторгался. Почти в такой же восторг, как искусность его мастера, Байхина привела игра Хакуби и Арики. По природе Байхин отличался редкой для воина незлобивостью и незлопамятностью и задолго до окончания празднества думать забыл, как нелюбезно поприветствовала их молодая киэн, тем более что причины ее холодности он уяснил без труда. Арика относилась к искусству Хакуби куда ревнивее, чем Байхин - к мастерству Хэсситая, и по причине вполне веской: в отличие от Байхина, знакомого со своим мастером без году неделя, Арика знала хромого барабанщика с самого детства и приходилась ему не только ученицей, но и женой. Любой музыкант, появившийся поблизости от Хакуби, приводил Арику в бешенство: либо новоявленный наглец играет хуже - но тогда как он посмел позориться в присутствии настоящего мастера?! - либо он играет лучше, и тогда... впрочем, таковых, по мнению Арики, не существовало. То, что с вновь прибывшим придется разделить источник заработка, Арику как раз мало волновало: способов заработать на жизнь в этом мире не так уж мало. Хакуби будет сыт и сможет без помех совершенствовать свое мастерство, даже если ей придется мостить дороги или стирать белье в больнице для бедных. Раз уж не Хакуби, а ее Боги наградили сильным крепким телом, так тому и быть. Нет, не на заработок мужа опасалась покушений молодая флейтистка, а на его музыку! И стоило ей узнать, что незнакомый киэн вовсе не музыкант, а жонглер, как вся ее настороженность исчезла. Весь вечер в промежутках между собственными выступлениями Арика вместе с мужем восторженно наблюдала за работой чужестранного киэн. О Байхине и говорить нечего: этот и вовсе глаз от Хэсситая не отрывал. А кроме того, он успел свести знакомство с Хакуби и Арикой, плотно закусить, основательно выпить и вдосталь наплясаться. Одним словом, вечер выдался веселый и поучительный.
Пробуждение оказалось тоже на свой лад красочным в полном смысле этого слова. Небо было синее, солнышко желтое, трава зеленая... ну и сам Байхин того же цвета. Которого из трех, он затруднился бы сказать, но что такого же, был уверен твердо. А еще он был уверен, что ни одного предмета или субстанции тяжелее его головы не существует и существовать не может. Байхин попытался встать, охнул и тут же отказался от заведомо обреченных попыток занять вертикальное положение нормальным способом. Он не без труда воздвиг себя на четвереньки и лишь тогда объединенными усилиями всего тела сумел оторвать голову от земли. Ничего не поделаешь, надо вставать. Надо. Никто ведь тебя, Байхин, учеником делаться не заставлял, сам напросился. А если сам, так изволь приниматься за свои обязанности. Это ведь дело ученика - позаботиться об учителе. Так что похмелье там или не похмелье, ученик Байхин, усталость или не усталость, а давай-ка ты вставай и принимайся за стирку. Вон сколько ее за минувший вечер набралось.
Байхин кое-как приподнялся на колени, а затем и встал. И чуть было не упал снова - ибо ветер весело шлепнул его мокрой рубашкой по лицу.
Безупречно выстиранные рубашки и головные повязки жизнерадостно трепыхались на ветке дикой яблони. Чуть в стороне исходил паром недавно снятый с огня травяной отвар. А еще в нескольких шагах от яблони разминался Хэсситай. Шарики летали в воздухе, а их владелец и повелитель... в тренировках Байхин, вчерашний воин, кое-что смыслил. Не просто жонглер или воин заставлял шарики летать. Значит, вот оно что! Значит, Ночные Тени, великие и непревзойденные мастера воинских искусств, грозная легенда сопредельной страны, - совсем даже не легенда!
Хэсситай сделал полуповорот и окинул Байхина ироническим взглядом, но занятия своего не прекратил - только теперь вместо шариков в воздухе заплясали метательные ножи.
- Зачем это, мастер? - пробормотал изумленный Байхин. - Разве вы вчера мало потрудились?
- Не имеет значения, - безмятежно ответил Хэсситай, а руки его продолжали бросать и ловить ножи, бросать и ловить, через правое плечо, через левое, опять через правое. - Не важно, выступал ты или нет, но тренироваться киэн должен каждый день. Ты не согласен?
- Согласен, - ответил Байхин, нагнулся, поднял более или менее подходящую палку, принял основную боевую стойку и начал медленно, старательно отрабатывать самое первое из канонических упражнений с мечом. На ехидную физиономию Хэсситая он решил внимания не обращать, и это ему, в общем, удалось.

Глава 2

Время для Байхина тянулось нескончаемо долго, как и для всякого человека, не занятого ничем определенным. Хэсситай, похоже, смирился с тем, что прогнать от себя настырного господина воина не удастся, но и помочь себе ничем не дозволял. Обихаживал себя он неизменно сам, а уж о том, чтобы во время выступления мастера ножи и шарики подносить, Байхин и заикнуться не смел: Хэсситай твердо дал ему понять, что к предметам своего ремесла он никому не озволит притронуться ни под каким видом. У Байхина только и дела было, что на каждом привале упражняться в отринутых им воинских искусствах, с тоской поглядывая, как мастер бросает вверх пестрые кольца, стоя на голове, или корчит смешные рожи. Все остальное время Байхин был предоставлен самому себе. Он плелся вслед за Хэсситаем вот уже вторую неделю, теша себя составлением хитромудрых планов по части уговорить мастера приняться за его обучение - и все планы до единого рассыпались в прах, как только Хэсситай, даже не глядя в сторону своего спутника, извлекал из дорожного мешка свои шарики или шкатулку для фокусов и принимался за дело. На душе у Байхина было скверно - особенно в те дни, когда Хэсситаю встречался кто-нибудь из собратьев по ремеслу. При встречных киэн всегда состояли ученики, шустрые мальчишки с подвижными пальцами. Зачастую они имели откровенно голодный вид, кое-кто стыдливо старался скрыть свежие синяки - но даже и этим бедолагам Байхин отчаянно завидовал. Ясное дело, что наставники их поколачивают под горячую руку, - счастливцы, их хотя бы лупят! И не просто лупят, а еще и чему-то обучают. Да если бы Хэсситай каждодневно избивал Байхина до потери сознания, но не отказывался его учить, тот был бы счастлив безмерно. Уж лучше быть битым, чем незамечаемым... во всяком случае, именно так Байхину казалось. А не замечать Байхина Хэсситай ухитрялся до того виртуозно, что Байхин иной раз начинал слегка сомневаться в собственном существовании.
Но хуже всего, пожалуй, ему пришлось в Оки. Этот маленький беспорядочно застроенный городишко, со стороны более всего напоминавший затоптанный и затем разворошенный пинком костер, славился обилием местных торжеств. Редкая неделя в Оки обходилась без праздника, а потому киэн в этом захолустном городке было больше, чем даже в столице. Пожалуй, их было даже больше, чем местных жителей. Если бы не закон, запрещавший киэн селиться в Оки и давать более десяти представлений подряд, в городке одни комедианты и жили бы. Пройти по улицам Оки хотя бы десять шагов и не повстречать ни одного киэн попросту невозможно. Байхин попытался было идти, уставясь взглядом в мостовую, но, врезавшись в нескольких прохожих, поневоле поднял глаза. Действительность превзошла самые мрачные его опасения: киэн, а пуще того их ученики роились повсюду. С каждым шагом их становилось все больше, и Байхин с тупым мужеством отчаяния понял, что Хэсситай направляется в тот самый улей, откуда и выпархивают сии трудолюбивые пчелки.
Постоялый двор «Перевернутая бочка» и впрямь напоминал улей. Он был поделен на крохотные, как соты, комнатушки, и в каждой пестрая пчелка-киэн чистила и расправляла свои блестящие крылышки, прежде чем отправиться в полет по городу, перепархивая с одной площади на другую. И в довершение сходства «Бочку» наполнял негромкий, но неумолчный гул. Хэсситай сторговал у хозяина «Перевернутой бочки» комнатку размером ненамного больше собственной котомки, забросил в нее часть своих пожитков и покинул постоялый двор с такой быстротой, что на сей раз Байхин не сумел за ним угнаться.
День прошел не так уж и скверно, ибо днем никому не было до Байхина решительно никакого дела. Но под вечер музыканты, рассказчики, глотатели огня, заклинатели змей, акробаты, жонглеры и прочие киэн возвратились в свое временное обиталище. А вместе с ними вернулись и их ученики, разбитные мальчишки и девчонки с младенчески безмятежными лицами и взрослыми ухватками. Байхин хотел затвориться в комнатушке Хэсситая, но не тут-то было. Он ничего не ел с самого утра. Днем ему перекусить не удалось ни за какие деньги: хозяин в ответ на его робкую просьбу сурово заявил, что отдельно здесь ни для кого не готовят. Господа киэн трапезничают дважды в день, утром и вечером, - а до тех пор молодому ученику придется подтянуть пояс потуже. Буде же он не в силах утерпеть до вечера, пусть поищет какой-нибудь трактир. Байхин во время странствий с Хэсситаем питался хоть и скудно, а на поиски трапезного заведения пускаться не стал: боялся проворонить наставника. Он храбро решил пересидеть общий ужин в комнате, но сил своих не рассчитал: от одного только запаха еды у него потемнело в глазах. Он попытался было утащить еду с собой, но был изловлен и строго отчитан одним из слуг. Оказывается, правила постоя в «Бочке» подобного самоуправства не допускали. Никакой еды в своих комнатах - только за общим столом. К тому же ученику следовало бы знать, что его черед набивать себе брюхо еще не наступил. Сначала господа мастера изволят откушать, а уж потом к столу допускаются их ученики.
Байхин, рожденный и воспитанный в знатном богатом доме, никогда прежде в жизни не голодал по-настоящему - только во время поста, а это не в счет. К тому же разговлялся он после поста кушаньями изысканными и разнообразными. Хэсситай ничуть не преувеличивал, сказав, что у Байхина слишком много на костях наросло дурного мяса, которое постоянно хочет жрать. Того, чем Хэсситай мог насытиться на целый день, Байхину недоставало и червячка заморить. Наставник при необходимости смог бы обойтись и без ужина, а Байхин свой сегодняшний завтрак проглотил раньше, чем заметил. У него духу не хватило лечь спать натощак. И когда Хэсситай вместе с прочими киэн отужинал и отправился на боковую, Байхин робко присел у самого дальнего края стола, надеясь насытиться и улизнуть раньше, чем остальные ученики успеют толком заметить его присутствие.
Попробуй такого не заметить, как же! Байхин возвышался над прочими учениками, как сигнальная башня в окружении шалашей. К тому же ни один из этих пострелят не был старше десяти, много если двенадцати лет. Большей частью вокруг стола деловито сновали созданьица лет семи-девяти - самого, по мнению Байхина, шкодливого возраста. И если взрослые мастера, утомясь дневной работой, трапезничали чинно, ведя тихие неспешные разговоры, то после их ухода гомон воцарился неимоверный. Все это пацанье сопливое выделывалось друг перед другом кто во что горазд - очевидно, это было у них в обычае. Детям свойственно хвалиться своим умением... особенно если они уже не совсем Дети. У Байхина сердце кровью обливалось, когда он глядел, с какой непринужденностью эти малолетние паршивцы ходят на руках, жонглируют тарелками, вынимают друг у друга из-за шиворота живых ужей и вообще проделывают все то, чего он не умеет. Ему казалось, что худшего унижения и быть не может, - казалось до тех самых пор, пока шустрые детишки только глазели на него и дивились втихомолку. Как только они смекнули, что эта орясина великовозрастная еще и не способна ни на что путное, кошмар сменился адом.
- Дядя ученик, - орал ему в самое ухо какой-нибудь особо егозливый пацаненок, - а ты вот так умеешь?
- Нет, - улыбаясь до ушей, ответствовал Байхин, - зато я лопать умею замечательно. Вот смотри - а-ам!
И Байхин проглатывал кусок лепешки пополам с невыплаканными слезами. На душе у него было до того скверно - удавиться в пору... а делать-то что? Вскочить и отдуть прилипчивых насмешников? Так ведь не они виноваты в его неумелости. Заорать, чтоб оставили в покое? Но это значит проявить не только неумелость, но и слабость. Воспитание Байхин получил воинское, а воину слабаком выглядеть негоже. Настоящего воина не смутит даже блеск обнаженной стали... так статочное ли дело - пасовать перед нахальными мальчишками? И Байхин улыбался, отшучивался и ел, хотя ему давно уже кусок в горло не лез.
- Дяденька ученик, - ехидно пропел чей-то язвительный голос.
- А ну заткнитесь, босота! - внезапно скомандовал сиплый фальцет. И в зале мгновенно воцарилась тишина.
Обладатель сиплого голоса, смугловатый тощий мальчишка лет семи, протолкался к Байхину. Почтительное молчание, с которым прочие ученики, даже и постарше годами, подчинились его приказу, объяснялось просто: на впалой щеке мальчишки красовалась наколка - полосатый мячик, наведенный тонким контуром. Байхин нервно сглотнул, не в силах отвести глаз от рисунка. Формально этот пацан еще считается учеником - но ему уже присвоен ранг мастера, пусть и самый низкий. Он уже имеет право работать без разрешения и сопровождения учителя. И невелика беда, что рисунок едва обозначен: уж если парень в семь лет ухитрился заработать мастерскую наколку, то полосатый мячик очень и очень скоро запестреет новыми красками.
Мальчик упер руки в боки, уставился на Байхина долгим неподвижным взглядом, потом усмехнулся и хлопнул ладонью по столу.
- Пойдем, - скомандовал мальчишка. - Потолковать надо.
Байхин безропотно встал и последовал за сипатым пацаненком.
Именно он из них двоих старший, хоть и годами малость не вышел.
Во дворе было свежо; дневной жар миновал, и на усталом ночном небе проступила звездная испарина. В ярком лунном свете строгое лицо мальчишки выглядело причудливо взрослым.
- Садись, - приказал мальчишка, указывая Байхину на груду пустых ящиков. Байхин поддернул штаны и осторожно сел. От ящиков отчетливо тянуло соленой рыбой. Мальчишка опустился на соседний ящик, вздохнул и замолчал. Байхин терпеливо ждал.
- Я тебе одну штуку сказать хочу, - нарушил молчание мальчик. - Только тебе. Не протреплешься?
- Ну что ты, - успокоил его Байхин.
- Из всех нас у меня самый паршивый наставник, - совсем уж сипло сообщил мальчишка. - Нет, он меня не бьет, ты не думай просто он ничего толком не умеет. Из него жонглер, как из дубины букет.
Сравнение Байхина не удивило: он его уже слышал от Хэсситая. Но вот остальное... просто в голове не укладывается!
- А как же... это? - недоверчиво промолвил Байхин, указывая рукой на почти невидимую в лунном свете наколку своего неожиданного собеседника.
- А это - я сам, - резко ответил мальчишка. - Ну, чего пялишься? Сам, говорю. За другими жонглерами приглядывал. Кумекал помаленьку. Если голова и руки не из задницы растут... очень даже можно.
Байхин обомлел, только теперь сообразив, что в глазах паренька сиял не отблеск лунного света - в них полыхал огонь неумолимого фанатичного стремления к цели. Ученик не вправе уйти к другому наставнику - но как же хотел стать жонглером этот тщедушный заморыш, если вместо того, чтобы пасть духом, принялся учиться вприглядку! Неудивительно, что на его лице красуется мастерская наколка - и ей суждено расцветиться гораздо раньше, чем Байхин полагал до этого признания.
- Зачем ты мне это рассказал? - тихо спросил Байхин.
- А затем, что твой наставник еще хуже моего будет, - отозвался мальчик. - Я его сразу заприметил. Плечистый такой, без наколки, верно?
Байхин молча кивнул.
- Он тебя и знать не хочет, - уверенно заключил мальчик.
- Зато я хочу, - огрызнулся Байхин.
- Точно, - ухмыльнулся мальчишка. - Хочешь. Без этого в нашем деле никуда. Очень хочешь - а не то махнул бы на все рукой и подался от этого изверга восвояси. А еще ты храбрый.
- С чего ты взял? - искренне удивился Байхин.
- А трус на твоем месте живо задал бы стрекача, когда наши охламоны на тебя насели. А ты - ничего, держался, шутил даже. В нашем ремесле храбрость тоже штука не последняя. Вот и смекни, к чему я перед тобой распинаюсь.
Байхин смекнул, очень даже смекнул. Душа его преисполнилась благодарности к сиплому мальчишке. Уж если этот сопляк, тайком подсматривая за мимохожими мастерами, сам на мастера выучился, так неужто Байхин, приглядываясь к Хэсситаю изо дня в день, ничего не усвоит?
- На первом же привале и попробую, - задумчиво протянул он. - Шишек каких-нибудь насобираю...
- Балда, - изрек мальчик. - Шишки не для новичков первоучебных. Каждая на свой вес... упаришься только без толку.
- А как же мне быть? - приуныл Байхин.
- Каждый киэн сам себе кольца-шарики мастерит, - строго произнес мальчик. - Но как ты есть новичок первоучебный... вот, - он высыпал Байхину на колени несколько шариков. Даже в лунном свете видно было, что шарики порядком выцвели и затерлись.
- Это мои самые первые, - сообщил мальчик. - Я с ними давно не работаю.
У Байхина дух захватило. Какой неслыханный, поистине волшебно щедрый дар! Не королевская корона, не шкатулка с самоцветами, не чудесный меч - исполнение мечты.
Байхин глядел на шарики, не смея прикоснуться к ним, ничем не отдарив сипатого мальчишку взамен. Но чем его отдарить, да так, чтоб не обидеть? Выставить ему угощение? Начинающий ученик не вправе угощать мастера. Что-нибудь из предметов ремесла? Каким, спрашиватся образом? Игрушку... ведь он еще ребенок? Талисман на удачу?
Талисман у Байхина был. Мячик, утыканный разноцветными перьями, он играл им еще в детстве. Только его и прихватил с собой Байхин на память из родного дома, помимо вещей, необходимых в дороге.
Рука Байхина просунулась за пазуху, извлекла оттуда цветастую игрушку и нерешительно замерла. А вдруг мальчик все же обидится? А вдруг это ошибка?
Но нет, никакой ошибки. При виде игрушки у парня так глаза заискрились, что Байхин едва не рассмеялся.
- Здоровская штука! - восторженно выдохнул мальчик. - Зачем она?
- Вообще-то я хотел ее тебе подарить, - смущенно признался Байхин.
- Точно? Ух ты! Спасибо! - Мальчик подкинул игрушку на ладони и с неожиданной силой хлопнул Байхина промеж лопаток. - Вот это удружил! Вот это придумка!
- Ты о чем? - оторопел Байхин. Мальчик его уже не слышал.
- Я еще вот сюда перьев понавтыкаю, - бормотал он. - Оперенные шары... ни у кого такого номера не будет.
Байхин не мог ни слова вымолвить. В горле у него застрял тугой давящий комок. Да, его собеседник был ребенком - и в то же самое время не был. Не пестрая игрушка его обрадовала - замысел нового, еще невиданного номера был для него пестрой игрушкой.
Вечер окончился для Байхина куда приятней, чем начался. Сипатый мальчишка был среди прочих учеников признанным коноводом, и его нежданное благоволение к великовозрастному обалдую делало Байхина неприкосновенным, даже если бы кому и захотелось над ним поиздеваться, - а за время беседы во внутреннем дворике интерес к травле заметно уменьшился. Так что Байхин смог спокойно доесть свою кашу, уже окончательно остывшую и утратившую остатки вкуса, и незаметно удалиться в комнатушку, где давно уже почивал Хэсситай.
Байхин осторожно приоткрыл дверь и постоял немного. Но Хэсситай даже не шевельнулся - умаялся, видно, за день. Байхин прислушался к его размеренному дыханию, вошел на цыпочках в комнату и тихо-тихо притворил дверь за собой.
Устроиться на ночлег двоим в этой мышеловке немыслимо - но Байхин и не смог бы заснуть, невзирая на усталость. Какой уж тут сон, когда твоя заветная мечта лежит у тебя за пазухой и при каждом неосторожном движении напоминает о себе! Байхин прилег было на драную циновку, устилавшую пол, подтянул ноги к животу и попытался запихать голову под мышку, чтобы, невзначай потянувшись, не угодить темечком в стену... напрасные старания! Как он ни силился заснуть, глаза распахивались сами собой - а если и смыкались ненадолго, то Байхину тут же представлялся темный ночной небосвод, щедро усеянный яркими созвездиями деревянных шариков... а ну его совсем, этот сон!
Байхин сел, прислонясь спиной к двери, и осторожно нашарил пальцами свое новообретенное сокровище. Он сжимал шарики в ладонях, оглаживал их, держал на весу, привыкая к их тяжести. Рука так и тянулась подбросить хоть один шарик вверх - и Байхин с огромным трудом удержался от соблазна. Не с первой попытки, так со второй он обязательно уронит шарик, тот с грохотом упадет и покатится по гулкому деревянному полу... перебудит всех киэн... и что еще хуже - всех учеников... и что хуже всего - Хэсситая... нет, лучше не надо. Теперь, когда его будущее в его руках, причем в самом буквальном смысле слова, можно не торопиться. Одну ночь можно перетерпеть. Кидать шарики он начнет завтра - а сегодня с него довольно еле слышного деревянного перестукивания за пазухой. А тем временем можно вволю насладиться предвкушением счастья - когда, словно в ожидании битвы, чуть тянет под ложечкой и радостно холодеют губы, и даже крохотная пыльная каморка кажется томительно прекрасной оттого лишь, что твоя ладонь сжимает кусок дерева, отполированный руками прежнего владельца до шелкового блеска.
А Хэсситай вовсе не спал. Неудивительно, что Байхин посчитал его спящим - и более опытный человек на его месте дался бы в обман с той же легкостью. Просто к спящему человеку обычно не пристают с расспросами, а Хэсситай не хотел, чтобы его сейчас тормошили. Ему хотелось побыть наедине со своими мыслями. С мыслями вот об этом самом настырном мальчишке, который топочет, как пьяный жеребец, воображая, что втихомолку пробирается в комнату.
Мальчишка, конечно, настырный. Хэсситай не раз уже мысленно клял себя за неосторожно данное обещание не сбегать от самозваного ученика. За минувшие дни Байхин успел надоесть ему хуже рвотной настойки. Хэсситай полагал, что, если он будет держаться с должной неприступностью, непутевый воин не выдержит и сбежит... так нет же! Ничем его не проймешь. Вот ведь втемяшится оглоеду в башку пустая блажь от нечего делать - колом не выбьешь. Хотя... полно, блажь ли? До нынешнего вечера Хэсситай именно так и полагал - но произошедшее за ужином заставило его призадуматься.
Парень держался хорошо. Не просто хорошо - отменно. Хэсситай прислушивался, затаив дыхание, когда же парень не выдержит, сорвется, когда же ситуация потребует его вмешательства... но нет, молодой воин вел себя, как и подобает киэн. Как и должен себя вести любой, избравший своим уделом подмостки. Уж коль скоро ты себя выставляешь людям на погляденье - не обессудь, если выставишься на посмеяние. И если тебя забросали гнилыми яблоками или насмешками, будь любезен принять их с надлежащим достоинством: ремесло у тебя такое. Байхину это удалось с первого же раза. Он не просто выдержал град насмешек - он еще и отшучивался. Может, в глубине души он и мечтал отправить на тот свет пару-тройку особо ярых насмешников, может, и исходил бессильной злобой - но он не позволил ей вырваться наружу. Над ним смеялись все до одного - и он смеялся вместе со всеми... не всякий воин сумел бы! Неужто неким попущением судьбы он скроен из того материала, из которого и создаются киэн? Неужто Хэсситай ошибся?
Надоеда. Прилипала. Настырный мальчишка, перебирающий деревянные шарики... как ему кажется, почти беззвучно... а интересно, где он их раздобыл, этот несносный упрямец... ну что ж, посмотрим. Посмотрим, надолго ли тебя хватит. Посмотрим, что ты начнешь делать теперь, когда то, к чему ты так стремился, в твоих руках.
К великому изумлению Байхина, Хэсситай в Оки не задержался. Едва только небо забелело рассветом, как Хэсситай пристроил котомку на плечо, выволок из постели заспанного хозяина «Перевернутой бочки», расплатился с ним за ночлег и отбыл прочь из города. Байхин плелся следом, пытаясь уразуметь, чего ради Хэсситай покинул город, суливший неплохой заработок, и потащился спозаранку невесть куда. Думалось Байхину после бессонной ночи туговато. Ночью он глаз сомкнуть не мог от восторга - а теперь, когда возбуждение схлынуло, Байхина неудержимо тянуло в сон. Размеренная ходьба располагала к дремоте. Спать на ходу Байхину было не впервой - все ж таки воин. Он и на сей раз ухитрился выспаться, не сбавляя шага и не закрывая глаз, и только обалдело вскидывался время от времени - не проспал ли наставника? Но нет, не проспал и даже не отстал. Спина Хэсситая маячила перед ним на прежнем расстоянии. И куда его, скажите на милость, понесло прочь из города? Правда, нельзя сказать, что Байхина такое положение дел не устраивало. Устраивало, и даже очень. Та малая толика денег, что Байхин догадался прихватить в дорогу, таяла с поистине пугающей быстротой - а ведь пропитание потребно даже бродячим комедиантам. Прими Хэсситай Байхина как своего ученика, и все было бы куда как просто. Но Хэсситай едва терпит его как попутчика, и Байхин не вправе еще и кормиться за его счет. В городах и деревнях Байхин и Хэсситай ели отдельно, и каждый сам платил за себя. Если же ночь застигала их в дороге и оставалось заночевать где придется, они молча готовили еду в общем котле, поровну внося каждый свою долю. Байхин пополнял свои дорожные припасы ягодами, грибами, съедобными кореньями - на охоту не хватало времени. Но даже если и не охотиться - каждая стоянка возле костра отдаляла тот страшный миг, когда Байхину придется расстаться с последней монеткой. А каждый ночлег на постоялом дворе, напротив, приближал минуту окончательного расставания с деньгами. Байхин старался держать себя впроголодь, памятуя о том, что, когда все деньги выйдут, взять будет неоткуда - ведь он не может зарабатывать на жизнь мастерством, которого нет. И что тогда? Голодать? Воровать? Сделаться Хэсситаю не только попутчиком, но и нахлебником? Или сдаться и повернуть назад? Ну уж нет!
На привал Хэсситай остановился задолго до сумерек. Байхин сему обстоятельству так обрадовался, что даже не удивился, - и незамедлительно улепетнул в лес за грибами. Когда он вернулся, солнце висело почти над самым горизонтом, на лесной опушке горел костер, а над костром в котелке Хэсситая помаленьку закипала похлебка. Байхин наскоро почистил собранные грибы и покрошил их в дымящееся варево.
Похлебка удалась на славу. Сытно отужинав, Хэсситай медленно, с наслаждением, потянулся, встал и развязал свою котомку. Одно слово - киэн! Нормальный человек после такого ужина мирно отправился бы на боковую, а ему все неймется. Опять решил уязвить Байхина в самое сердце зрелищем того, как уважающий себя киэн трудится в поте лица. Ну да не на таковского напал!
Байхин полюбовался некоторое время мастерством Хэсситая - завораживающая ведь красота, ничего не скажешь. Но на сей раз любование вершинами искусства длилось недолго. Отворотясь, Байхин извлек из своей котомки подаренные сипатым мальчишкой шарики, бережно выложил их на расстеленный плащ, взял один из них и принялся сосредоточенно подкидывать вверх. Подкидывать и ловить. Подкидывать и ловить. Правой рукой, потом левой, потом из руки в руку. Подкидывать и ловить, ничего больше. Очень спокойно. Очень сосредоточенно. Так, чтобы шарик сам ложился в подставленную руку. Подкидывать и ловить... и не отвлекаться тем печальным соображением, что Хэсситай шесть, а то и восемь таких шариков в воздухе шутя удержит, а ты тут с одним ковыряешься, как недоумок... и не оборачиваться посмотреть, как он это делает... подкидывать и ловить... и за вторым шариком раньше времени не тянуться... нет для тебя покуда второго шарика... и ничего нет, есть только вот этот единственный в целом мире шарик и твои руки, и шарик должен сам прыгать из ладони в ладонь, и ему ничто не сможет помешать - ни пожар, ни война, ни землетрясение... ни даже присутствие Хэсситая. Из правой руки в левую... из левой - в правую... подкинуть - поймать...
Трагический миг окончательного расставания с последней монеткой выпал на тот радостный день, когда Байхину впервые удалось удержать в воздухе три шарика настолько долго, чтобы Хэсситай удостоил его взглядом, брошенным искоса в его сторону. Под вечер у Байхина так от излишнего усердия руки разболелись, что ему было о чем подумать и помимо собственного безденежья. Полночи он провел, чертыхаясь шепотом и разминая пальцы, досаждавшие ему куда больше, чем пустой желудок. Еще пару дней Байхин неплохо пробавлялся дарами леса: места для привалов Хэсситай выбирал грибные до изумления. Байхин и думать забыл о деньгах - он кидал шарики через плечо и был совершенно счастлив. Но на третий день Хэсситай свернул на большой тракт - а широкая наезженная дорога ведет обычно не в болото и не в леса непроходимые, а в оживленные города, где без денег ну никак не проживешь.
При виде городских ворот Байхин побледнел. Как же он не догадался припрятать ту монетку, которую столь бездумно потратил на миску гречневой лапши! Подумаешь, поголодал бы немного. Зато теперь ему было бы что сунуть в лапу, протянутую за входной пошлиной. Вот сейчас Хэсситай заплатит стражнику и войдет в город, а Байхин не сможет войти следом. Проел он свою удачу. До последнего медяка проел. Да вдобавок по своей дурацкой гордости не захватил из дому ничего, что можно обратить в деньги. Ни перстней дорогих, ни шелковых кафтанов... решил, умник, что лучше пояс потуже подтянуть, чем у родни напоследок одолжаться. Пояс подтянуть... ну конечно!
Стражник в воротах уже начал проявлять нетерпение, когда Байхин, счастливо улыбнувшись, распахнул кафтан и выдернул из штанов широкий пояс из отливающего золотом паутинного шелка. В той, прежней, жизни уплаченные за пояс деньги были для Байхина сущей безделицей - да и пояс-то поношенный. Такие пояса в их доме выдавали слугам самого низкого ранга. Байхин в спешке опоясался им не подумав - весь свой прочий холщовый наряд он ценил куда выше: хоть и славится паутинный шелк своей прочностью, но эта роскошного вида тряпка того и гляди порвется. Когда бы не надобность в деньгах, Байхин давно справил бы себе крепкий полотняный пояс, а ветхий шелк выбросил бы, покуда штаны не свалились. Однако в новой бродячей жизни шелковый пояс мог еще сослужить владельцу добрую службу, хотя и не по части удержания штанов на месте.
- Этого хватит? - с надеждой спросил Байхин, одной рукой подхватывая штаны, а другой протягивая пояс стражнику.
- Проходи, - ухмыльнулся стражник.
Байхин покрепче вцепился в штаны и опрометью ринулся в ворота. Опасения его оказались напрасными: Хэсситай был верен данному слову. Он терпеливо дожидался Байхина у обочины, и лишь заметив издали его голову и плечи, повернулся и неторопливо зашагал куда-то. Байхин следовал за ним на приличном отдалении, молясь в душе всем ведомым и неведомым ему Богам, чтобы Хэсситай не вздумал, против своего обыкновения, обернуться. Очевидно, Боги хотя бы изредка снисходят с искренним мольбам, ибо Хэсситай так ни разу и не взглянул, чему так радуется народ у него за спиной. Когда Хэсситай добрался до постоялого двора, Байхин нырнул в первый попавшийся закуток и с облегчением перевел дух. Потом он вдел в штаны пояс от кафтана, а сам кафтан оставил распахнутым: дескать, ну мочи нет, до чего жарко.
Приведя себя таким образом в мало-мальски благообразный вид, Байхин зашел на постоялый двор и вызнал у словоохотливого слуги, что Хэсситай намерен проживать здесь три дня, за каковые заплачено вперед. Что ж, одной заботой меньше. Хотя бы караулить наставника не надо. По меньшей мере до вечера. Вот и прекрасно. Ибо до вечера Байхин должен раздобыть денег - где угодно и как угодно.
Легко сказать - где угодно! Если ты не повитуха и не учитель хороших манер, с пустыми руками денег не заработаешь. Для любого ремесла потребны хоть какие-то орудия. Отхожие места выгребать, так и то черпак нужен. Ничегошеньки у Байхина нет... и ремесла у него тоже нет... а самое главное - совершенно нет времени.
Будь у него хоть месяц в запасе, можно бы вышибалой в кабак наняться - слыхал он от одного из своих слуг о таком способе прокормиться. Но у него только три дня, и то не наверняка. А если подумать да вспомнить, что он со вчерашнего дня ничего не ел, так и трех дней не получается. Деньги надо раздобыть до вечера.
На душе у Байхина кошки скребли - но воин и виду подать не вправе, что у него не все ладится. У Байхина давно уже вошло в привычку, что чем хуже у него идут дела, тем шире и беспечней делается его улыбка. По городскому рынку Байхин шел с такой бесшабашной уверенностью на сияющей физиономии, что иные неопытные лоточники то и дело хватали его за полу, зазывая и расхваливая свой товар. Более мудрые их собратья не обращали на Байхина ни малейшего внимания: так спокойно шествовать сквозь торговые ряды может лишь тот, кто не боится увидеть у себя на поясе болтающиеся ремешки взамен привесного кошеля. Тот, у кого нечего украсть.
Заработать хоть самую малость, кидая шарики, Байхин и не помышлял. Куда более умелые киэн орудуют иной раз день напролет за более чем скромную плату. Да и права он такого не имеет. Он покуда не только не мастер, но, строго говоря, даже и не ученик.
Занятый своими мыслями, Байхин и не заметил, как прошел весь рынок насквозь и остановился у дощатых подмостков. У их подножия верещала и подпрыгивала в азарте самая разношерстная публика. На подмостках двое потных мужиков зверского вида ожесточенно лягались, норовя непременно заехать друг другу если не в ухо, то хотя бы в челюсть. Толпа приветствовала каждый удачный пинок надсадным «а-ахх!». Байхин пожал плечами: мужики хоть и здоровенные, а в боевых искусствах ни на ломаный грош не смыслят. Он был готов пари держать, что запинал бы любого из них куда быстрее, чем этот недоумок мосластый способен выговорить слово «пинок». Пари держать... а что, это мысль!
Когда победитель торжествующе воздел кверху свои пудовые кулачища и потряс ими в воздухе, Байхин протолкался сквозь толпу зрителей и вспрыгнул на помост.
- Деньги у тебя есть? - проорал ему в самое ухо распорядитель зрелища. - Что ставить будешь?
Вместо ответа Байхин зажал в руке пустой кошелек и потряс им у уха распорядителя. Попробуй-ка разбери, что в кулаке не звенит, когда кругом такой галдеж! Распорядитель и не разобрал. Он умиротворенно кивнул и отошел в сторонку. Байхин сбросил кафтан и рубашку и одарил своего противника сверкающей белозубой улыбкой.
С брыкучим верзилой Байхин расправился, по мнению зрителей, неправдоподобно быстро.
- Да он подставной! - вякнул кто-то из толпы. - Сговорились они, вот и все!
Толпа поддержала его нестройным гулом. Распорядитель боязливо поежился.
- Кто сказал? - повелительно крикнул Байхин. - А ну выходи, проверь, какой я подставной!
Доброволец оказался еще массивнее и еще безобиднее, чем предыдущий противник. После третьего боя толпа уразумела, что молодой боец настроен серьезно, а кошель Байхина приятно округлился за счет нового выигрыша.
- Идешь на все? - На помост вспрыгнул невысокий худощавый паренек в сильно поношенном кафтане.
- На половину, - помедлив, отозвался Байхин. Парнишка не выглядел особо грозным противником - но ведь и его самого точно так же посчитали худосочным недотепой те могучие увальни, которых он поборол без малейшего труда. Нет, лучше не рисковать. Хотя какой там риск... не иначе, с полного отчаяния этот тощий оборванец решил с ним силами мериться. Вон как оголодал - одни глаза и остались на исхудалом лице. Бедолага. Пожалуй, надо будет с ним поделиться после боя - сбор за предыдущие три очень даже неплохой.
- Принимаю, - кивнул оборванец и, даже не сбросив кафтана, принял боевую стойку с такой нарочитой небрежностью, что у Байхина похолодело в желудке.
Парень слегка стукнул его по запястью тыльной стороной ладони, предупреждая о начале атаки, а потом... Байхина обучали самолучшие мастера рукопашного боя, и успехов он добился немалых, но это... это было ему совершенно незнакомо. Хлесткие удары кистью, повороты, неожиданная атака в горло, в глаза, снова в глаза... а потом небо раскололось с гулким звоном, как колокол, и его обломки с грохотом обрушились Байхину на голову... а когда гул немного поутих, Байхин обнаружил, что стоит на коленях, а тощий оборванец придерживает его за плечи и утирает ему лицо мокрым полотенцем.
- Встать можешь? - спросил оборванец.
- Ноги вроде держат, - соврал Байхин.
Оборванец помог ему спуститься с помоста. Толпа заулюлюкала, требуя возвращения победителя на подмостки, но тощий парень не удостоил зрителей даже взглядом через плечо. Он доволок Байхина до ближайшего питейного заведения, усадил за столик и потребовал у слуги две чашки вина.
- Натощак? - запротестовал Байхин, покуда тощий парень отцеплял его кошель и выискивал в нем мелочь - расплатиться за вино.
- Ссадины можно и натощак промыть, - ухмыльнулся парень, высыпал деньги на стол, сноровисто отсчитал свою половину, ссыпал остальные деньги обратно в кошель и привесил его Байхину на пояс.
- Чисто ты меня отделал, - признал Байхин. - Я даже и не понял как.
- Не понял, так смотри, - беспечно отозвался парень и нарочито медленно повторил свой прием, остановив руку у самого лица Байхина.
- Зачем ты мне свои секреты раскрываешь? - обалдел Байхин.
- А затем, что тебе деньги, похоже, нужны не меньше моего, - неожиданно серьезно ответил парень. - Рубашку надень... просквозит неровен час.
С этими словами он встал из-за стола и вышел, даже не попрощавшись.
Байхин не мог бы сказать, как долго он просидел, уставясь невидящими глазами в рассохшуюся столешницу. Наконец он с немалым трудом очнулся, вином из одной чашки промыл ссадины, другую осушил единым духом - брр, ну и кислятина! - накинул на плечи кафтан, упихал рубаху в котомку и поплелся на постоялый двор, где обитал Хэсситай.
Мастер восседал за столом - очевидно, в ожидании недавно заказанной еды. Байхин собирался было сначала снять комнату и уединиться в ней, чтобы придать себе хоть какое-то благообразие, а уж потом отдать должное здешней кухне, но при виде Хэсситая он решил составить мастеру компанию и торжества своего не откладывать. А вот пускай мастер увидит, что Байхин способен найти выход из безвыходного, казалось бы, положения - и пусть увидит прямо сейчас. Пусть знает, что Байхин по-прежнему при деньгах и никуда мастеру от него не деться. С нарочитой беззаботностью Байхин пересек трапезную залу и плюхнулся за стол рядом с Хэсситаем.
- Горячих пампушек с мясом и подогретого вина! - возгласил Байхин с такой гордостью, словно требовал принести ему по меньшей мере слоновий хобот, шпигованный фазаньими язычками.
Трудно сказать, что подумал Хэсситай, узрев порядком помятого Байхина в кафтане нараспашку на голое тело, но взгляд мастера остался прежним, спокойно-ироничным. Он небезуспешно старался не обращать внимания ни на иссиня-черные кровоподтеки на груди Байхина, ни на ссадину на скуле: да кто он ему такой, этот настырный юнец, чтобы снисходить до расспросов? Но когда Байхину принесли еду, и в такт движению его челюстей задвигались и его уши, точь-в-точь похожие на заказанные Байхином пампушки... тут даже Хэсситай не выдержал.
- Где ты такие уши раздобыл? - будто между прочим поинтересовался Хэсситай, любуясь, как столь умеренный обычно в еде Байхин поглощает мясные пампушки, словно отродясь ничего вкуснее не едал. - Я бы, пожалуй, от таких не отказался. Очень даже забавные уши. Зрителям должно понравиться.
- На базаре, - невозмутимо ответствовал Байхин, залпом ополовинив кувшин - отличное вино, никакого сравнения с давешней кислятиной.
- И почем пара? - не отступался Хэсситай.
- Я за четыре плюхи сторговал, - покладисто ответил Байхин. - Ну а с вас не меньше десятка возьмут.
- Так ты дрался? - Благодушие покинуло Хэсситая столь внезапно, что при иных обстоятельствах Байхин испугался бы, но сейчас он впервые за долгое время насытился и пребывал в блаженной истоме отчасти сродни опьянению. Непривычная сытость притупила его восприятие.
- Ты дрался? - с нажимом повторил Хэсситай. Байхин помотал головой, дожевывая пампушку.
- Не дрался, - возразил он, - а участвовал в призовых боях. Три раза выиграл, а потом получил по ушам. Но заработал все равно неплохо.
- Горюшко ты мое, - обреченно выговорил Хэсситай. - А я-то, грешным делом, решил было, что у тебя кое-какие мозги есть.
- А... а что такого? - растерялся Байхин.

Предыдущая страница 10 Следующая страница


11 Элеонора Раткевич

Вместо ответа Хэсситай ухватил его за руку и воздел ее к самому лицу.
- Это у тебя руки или грабли? - процедил он.
- Руки, - ошарашенно промямлил Байхин.
- А если руки, так за каким дьяволом ты их суешь, куда не надо?! Ты кто - жонглер или свая безмозглая? Вот, полюбуйся - все костяшки сбиты... может, ты их еще и под мельничный жернов сунешь? Ты как такими руками работать собрался?! А если бы тебе их сломали?
Байхин даже не порадовался невольной обмолвке Хэсситая насчет жонглера - настолько устрашил его яростный напор этой неожиданной выволочки.
- Но есть мне тоже что-то надо... - попробовал было защититься он.
- А лопать будешь что дают! - освирепел Хэсситай. - Вот что я тебя в плошку налью, то и хлебать станешь - и попробуй мне только возражать!
- Да, Наставник, - ошеломленно выдохнул Байхин, и лицо его озарилось счастливой до полной бессмысленности улыбкой.
Все верно. Раз уж Хэсситай не только не гонит парня от себя, но еще и кормить его подрядился как ученика - значит ученик он и есть. И вроде за язык никто не тянул...
- Но с одним условием, - предостерег Хэсситай.
- Да, Наставник, - повторил Байхин, с готовностью подаваясь к нему.
- Если не хочешь, чтобы я выгнал тебя взашей, не называй меня ни Наставником, ни учителем. Не люблю я этих слов. Да и мастером, пожалуй, тоже. Звать меня будешь по имени и на «ты». Понял?
- Да, - безмятежно откликнулся Байхин и с невинным видом добавил: - А носить за тобой котомку и вилять на радостях хвостом можно?
- Ну, если ты хочешь всю оставшуюся жизнь с такими ушами ходить, - ухмыльнулся Хэсситай, - тогда можешь попытаться.

Глава 3

- И вовсе незачем быть таким жадным до учения, - назидательно произнес Хэсситай. - Нетерпеливая лошадь всю повозку разнесет - это ведь про тебя сказано.
- А разве я плохо придумал? - настаивал Байхин.
- Придумал хорошо, - признал Хэсситай. - Только работать такой трюк ты сможешь еще очень не скоро.
- Ну, если обучаться я начну через год-другой, то конечно, - скривил губы Байхин.
- Ладно, - неожиданно уступил Хэсситай. - Сам напросился. И не говори потом, что тебя не предупреждали.
Он встал с постели, снял со стенного крюка свою котомку и вытащил из нее плотно свернутый канат.
- Скидывай обувку, - ухмыльнулся он. - Хоть и жаль мне тебя, дурака, но ты это заслужил.
Байхин разулся во мгновение ока.
- Расстели вдоль половиц, чтобы ровно было... вот так. А теперь иди.
- Куда идти? - не понял Байхин.
- Справа налево, а потом слева направо. Или наоборот. Как тебе больше нравится. По канату иди. Ты ведь хотел...
- Да, но он же на полу лежит... - разочарованно протянул Байхин.
- Что? - возмутился Хэсситай. - Ты меня еще учить вздумал, как тебя учить? Иди, говорю. Именно так и начинают осваивать канат. Босиком, по полу... туда и обратно. Каждый день по нескольку часов.
- Часов? - ахнул Байхин. - А шарики кидать когда?
- А вот на ходу и кидай - и попробуй мне только промахнуться. Хорошо... нет, под ноги не смотри.
Байхин послушно вздернул подбородок, сделал пару шагов и соступил с каната на пол.
- Обратно, - скомандовал Хэсситай, поудобнее устраиваясь на постели и закинув руки за голову. - Вниз не смотри. Хорошо... не спеши, не спеши... вот так... плечи освободи! Расслабь плечи, кому сказано! Запястье хорошо держишь, а плечи у тебя чугунные.
Упущенный шарик пребольно стукнул Байхина в коленку. Байхин охнул и выпустил остальные два.
- Собери, - скомандовал Хэсситай. - Теперь стой. Плечи подыми к ушам... отведи назад... хорошо, а теперь опусти. Нет, не так. Еще раз - не с силой, а свободно. Пусть их поясница держит, она у тебя могучая. Правильно. Повтори. Так... а теперь иди.
Байхин добрался до края каната и развернулся, не выронив ни единого шарика.
- Неплохо, - лениво одобрил Хэсситай. - Кстати, об ушах... ну-ка, расскажи поподробнее, кто и как тебя вздул.
- Зачем? - пропыхтел Байхин, красный от натуги: жонглировать аж тремя шариками, не оступаясь на толстом канате, само по себе трудно - где уж тут еще и языком ворочать.
- А мне любопытно, - сообщил Хэсситай. - Какой такой умелец воина отделал.
Пришлось рассказать - и рассказом своим Байхин до того увлекся, что забыл обдумывать каждый шаг и рассчитывать движения рук. Тело его продолжало действовать бездумно - и безошибочно.
- Очень интересно... очень, - пробормотал Хэсситай. - Покажи, каким приемом он тебя достал... нет, не останавливайся. Прямо с шариками в руках и покажи. Только не роняй.
Хоть и не без труда, но Байхин все же смекнул, как это исполнить.
Шарики в воздухе он удержал одной лишь правой рукой - подвиг, на который в нормальном расположении ума он бы просто не осмелился, - а левой повторил прием, показанный тощим пареньком после драки.
- Загадочный, говоришь, стиль? - хмыкнул Хэсситай. - Так-таки ничего знакомого не почуял?
- Очень смутно, - сознался Байхин.
- А должен был. - Хэсситай поднялся и взял в руки свой дорожный посох. - Вот смотри.
Он принял боевую стойку и сделал резкий короткий выпад посохом, словно учебным мечом. Байхин ахнул и выронил шарики.
- Понял теперь? - Хэсситай кинул посох в угол и снова лег. - Этот парень вообще не кулачный боец. Он фехтовальщик. Отменный фехтовальщик. Мастер. Не всякий догадается, как сообразовать фехтование с кулачным боем. Странно, что он - и вдруг в такой нужде. Странный тебе попался противник. Похоже, неприятностей от него не оберешься. Не самое лучшее знакомство - и поддерживать его я тебе не советую.
- Да я и не собирался, - возразил Байхин, подбирая шарики.
- Вот и ладно. Ну, чего ждешь? Вперед.
- Послушай, - опустил голову Байхин. - Я что понять хочу... вот я хожу, шарики кидаю... почему у тебя все то же самое смешно получается, а у меня нет?
- Ишь чего захотел, - ухмыльнулся Хэсситай. - Еще и смешно ему чтобы было... ты сначала научись делать правильно, без ошибок, а тогда уже и о смешном помышляй. Торопыга какой выискался. Киэн, знаешь ли, - это в первую очередь искусство терпения.
- Знаю, - ехидно ответил Байхин. - Воины о себе и своем ремесле то же самое говорят. Я так и думал, что киэн по части похвальбы от воинов ни на пядь не отстанут.
- Еще и позади оставят, - согласился Хэсситай. - А только так оно и есть. И хватит лясы точить. Вперед.
Киэн - искусство терпеть. Долго еще Байхин ходил взад-вперед по канату. Смеркалось все сильней, пока Байхин уже не то что шариков - собственных рук различить не мог... а Хэсситай все не дозволял зажечь свечу. А потом неожиданно дозволил - и комнату пересекли наискось глубокие резкие тени, куда более отчетливые, чем очертания предметов, изменчивые, стремительно порывистые. Пламя свечи дергалось, отклонялось в такт шагам, и тени плясали по стенам, тянулись к потолку и вновь соскальзывали на пол. То и дело темнота слизывала шарик прямо в воздухе; канат то исчезал, то распухал неимоверно, словно бы и не канат вовсе, а отдыхающий удав.
- Хватит, - внезапно сказал Хэсситай. - На сегодня довольно.
Байхин поймал шарики, сошел с каната и рухнул на свою постель, не выпуская шариков из рук. Хэсситай подошел к нему, отобрал шарики и положил на стол.
- Теперь мой черед поразмяться, - объявил Хэсситай, запуская руку в свою котомку.
Сначала Хэсситай кидал шарики, потом кольца... а потом Байхин заснул, да так крепко, что Хэсситай его поутру насилу добудился.
Байхин бодро выскочил из постели - и тут же сдавленно вскрикнул и со стоном повалился как подкошенный. Казалось, в обе ноги от пяток до бедер вбито по раскаленному железному штырю.
- А ведь я тебя предупреждал, - вздохнул Хэсситай. - Полезай обратно.
Байхин кое-как дополз до постели, уцепился за ее край руками, вбросил в нее свое тело и зашипел сквозь стиснутые зубы. Хэсситай обмакнул два полотенца в миску с какой-то темно-янтарной жидкостью, выжал и протянул их Байхину.
- Намотай на ноги, - велел он. - Полегчает. Я еще перед сном травы заварил. Сейчас, думаю, уже настоялись.
Первое прикосновение прохладного влажного полотенца заставило Байхина мучительно содрогнуться и прикусить губу почти до крови: пожалуй, соль на рану сыпать, и то приятней. Но спустя мгновение боль унялась, да так неожиданно, что у Байхина голова закружилась.
- Теперь ты понял, почему я не хотел, чтобы ты канатом занимался? - спросил Хэсситай, придирчиво наблюдая, как его подмастерье делает себе повязки.
- Пока нет, - болезненно морщась, ответил Байхин и взялся за второе полотенце.
- Пока нет, - передразнил его Хэсситай. - Умник. Я, видишь ли, вовсе не собирался оставаться в этом городишке надолго.
- А зачем оставаться? - удивился Байхин. - Вот через часок-другой я оклемаюсь, и пойдем.
- Осел ты длинноухий! - взвыл Хэсситай. - Кстати... а ведь это мысль. Купим тебе ослика...
Долговязый Байхин очень живо представил себе, на что он будет похож верхом на ослике, не говоря уже о том, в какую сумму обойдется это неприхотливое животное.
- Ни за что! - решительно возгласил он.
- Но почему? - с ехидцей поинтересовался Хэсситай.
- Боюсь, как бы нас с ним впотьмах не перепутали, - отрезал Байхин. - Особенно с моими нынешними ушами.
Хэсситай сдержанно фыркнул.
- Ничего, - изрек он, - зато вперед наука. Отлежишься денек, и поплетемся помаленьку.
- Как так - отлежишься? - Байхин возмущенно приподнялся на локтях. - А сегодняшний урок?
- Тебе мало? - изумился Хэсситай. - Ты продолжать хочешь?
Байхин кивнул.
- Тогда нам не осла, - обреченно вздохнул Хэсситай, - тогда нам в этом городе дом покупать надо. Раньше, чем через полгода, мы отсюда не двинемся. Знаешь, что в моих родных краях про таких, как ты, говорится? Что одеялу ни к чему рукава, а дураку - голова.
Вечерняя прогулка по расстеленному канату все же состоялась - хотя Хэсситай и возражал со всей решительностью. Сначала Байхин Хэсситая упрашивал, потом уламывал, потом постыдно канючил - а потом с подозрительной кротостью затих. Знай его Хэсситай хоть самую малость получше, непременно бы насторожился. Но он принял смирение Байхина за чистую монету и покинул комнату, довольный тем, что сломил-таки невыносимое упрямство настырного ученика. И вовремя управился: обеденное время почти уже миновало - самая пора наступила перекусить и Байхину чего-нибудь съестного принести.
- Подождите немного, господин киэн, - попросил слуга, обмахивая столик рваным полотенцем.
Хэсситай только было присел за столик, как вдруг над самой его головой раздался грохот. От неожиданности Хэсситай так подскочил на месте, что едва не проломил коленями ветхую столешницу.
- Боги милосердные, да что там творится? - возопил слуга, задрав голову. - Убивают кого, что ли?
Хэсситай едва не ответил, что пока нет, но дайте ему только подняться наверх, и вот тут-то произойдет зверское убийство: грохот доносился из его собственной комнаты, и он мигом возымел представление, что там творится.
Грохот повторился. Хэсситай взглянул на перекошенную физиономию слуги, левой рукой изловил его за шиворот, а правой закрыл его распяленный для вопля рот.
- Не надо орать, - сквозь зубы процедил Хэсситай. - И за помощью бежать тоже не надо. Ничего особенного не случилось. Подожди немного, сам увидишь.
Он встряхнул слугу для пущей убедительности, отпустил и сел за стол. Ждать пришлось недолго. Не успел с лица слуги сойти отпечаток крепкой ладони Хэсситая, как над перилами внутренней галереи показались ноги.
По лесенке, ведущей из жилых комнат в трапезную залу, шествовал обедать сияющий Байхин - на руках.
Хэсситай мигом взмыл вверх по лестнице, ухватил Байхина поперек туловища, взвалил себе на плечо, отнес вниз и усадил за столик.
- Слушай, ты, полоумный, - свирепо выдохнул Хэсситай, - если ты свернешь себе шею... - Он замолчал, задохнувшись от возмущения.
- То - что? - невинным тоном поинтересовался Байхин.
- То я тебе шею сверну, так и знай!
Байхин так безмятежно улыбнулся в ответ, что Хэсситай сдался. С подобным упрямством он сталкивался впервые в жизни. Он понял, что удержать Байхина от вечерней прогулки по канату можно только одним способом - связав его этим самым канатом. Хэсситай представил себе обмотанного канатом Байхина и ухмыльнулся: мысленное видение оказалось донельзя сладостным. Какая жалость, что парня невозможно и впрямь утихомирить подобным способом. А ведь невозможно. Непозволительно унизиться до того, чтобы применить силу к своевольному мальчишке. Впрочем, и не нужно. Сам перебесится. Это сейчас он готов из кожи вон лезть, благо дорвался, а со временем поутихнет. Так что вовсе незачем голову ломать, как его окоротить. Пусть уж лучше старается что есть мочи: чем раньше допрыгается, тем скорей угомонится.
Так что вечером Байхин вновь разгуливал по канату, а Хэсситай готовил ему новые целебные припарки и ждал с надеждой, когда же этот упрямец запросит пощады. Лицо у Байхина было цвета размокшего крахмала, и к нему намертво приклеилась торжествующая ухмылка, кривая, как серп. Поначалу Хэсситай еще надеялся, что у парня хватит ума прекратить это самоистязание, но тут Байхин, к его ужасу, принялся читать стихи. Глаза его блестели от непролитых слез, но голос звучал ровно и спокойно.
Что ж, как бывший воин Хэсситай может это понять. Каждый заклинает боль по-своему - кто молчит, кто ругается, кто песни поет... видно, крепко допекло беднягу, раз он прибег к крайнему средству - вхождению в воинский транс, позволяющий терпеть нестерпимое как угодно долго.
Нет. Не как угодно. Только до тех пор, пока нужно. Хоть бы и до смерти, если потребуется. Но умирать как раз и не требуется... так что же он, в гроб загнать себя вздумал? До чего спокойный голос... а теперь уже не просто спокойный - мягкий, глубокий, выразительный. Совсем дело плохо. Паршивец в трансе, и теперь он будет ходить, покуда не соизволит прервать самоуглубление - или пока не свалится замертво.
И нечего надеяться, что транс прервется, когда запас стихов будет исчерпан. Не будет. Воину из знатного дома положено разбираться в поэзии. Хэсситай и половины того не помнил, что декламировал Байхин.
Спустя самое малое время Хэсситаю начало казаться, что он отродясь не слыхивал ничего более зловещего, чем бессмертные «Песни о любимой» древнего поэта Сакариби, а когда Байхин добрался до строки «долговечней роса на траве, чем твой ласковый взгляд», Хэсситай почувствовал, что родись он лет на триста пораньше, в одно время с господином Сакариби, - и он просто удавил бы мерзавца.
Нет уж, на сегодня довольно!
Хэсситай подошел к Байхину, рывком развернул его к себе и несильно, но звучно шлепнул его по щеке, чтобы прервать транс. Байхин охнул, глаза его приняли на миг осмысленное выражение, потом сузились, потемнели - и тут Хэсситай быстро нажал на точки погружения в сон. Байхин устремил было на него взгляд, полный боли и недоумения, но веки его сомкнулись, он обмяк и свалился на подставленное плечо Хэсситая. Даже возразить не успел. И прекрасно. И замечательно. Какой же ты славный мальчик, когда молчишь - просто не верится. Лежишь, сопишь носиком... сопи, приятель, сопи, а я тем временем твои ходули обработаю... не возражаешь? Ну и славно. Щенок строптивый... тебя бы не по щеке похлопать, вызволяя из транса, тебе бы врезать следовало от всей души. К сожалению, оплеуха твое самоуглубление прервать не могла... а прервать его было необходимо: засыпать, не выйдя из транса, равнозначно самоубийству.
Вот так-то, мальчик. Думал, я на тебя управу не найду? Как же. Мне ли не знать, как с полудурками управляться? Сам таким был. Сам меры не знал. И меня мой наставник Хэйтан точно так же погружал в сон, когда мне случалось хватить через край. Ругал он меня потом ругательски - зато и уважал... а для меня в ту пору дороже его уважения ничего на свете не было. Хэйтан был бы от тебя просто в восторге... но я-то не Хэйтан... так на кой ляд Боги послали мне в спутники неустрашимого тигра, обезумевшего от яростного желания стать беленьким котеночком?! Тебя бы, паршивца, на мое место - когда я, котенок, вынужден был корчить из себя тигра, - что бы ты тогда стал делать?
Хотя... а кто сказал, что ты тигр? Ярость в тебе живет совершенно тигриная, согласен... но ведь и из меня тигр получался очень даже убедительно. Я вырос под звон оружия - но ведь и ты тоже... вот и разберись, кто прячется под твоей полосатой от синяков шкурой?
Да, но если так... тогда я с самого начала поступал с тобой неверно. Ты очень громко и страшно рычал - а я вынуждал тебя рычать еще громче. А учить-то тебя надо не рычать, а мяукать...
Байхин застонал во сне и перевернулся на другой бок. Хэсситай смотрел на него со смесью отчаяния и сострадания. Бедняга Хэйтан, подумалось ему невпопад. Неужели он со мной так же мучился? Ох и трудно же с нами, с котеночками...
Вопреки как опасениям Хэсситая, так и надеждам Байхина, в путь они двинулись через полторы недели - пусть не очень резво, но двинулись. Несмотря на боль в ногах, Байхин пребывал в совершенно безоблачном настроении: за минувшие десять дней ему дважды удалось испросить дозволения пройтись по канату, натянутому наискось через комнату на высоте колена. Нечего и говорить, что любого другого Хэсситай и на полет стрелы не подпустил бы к канату спустя столь недолгое время - но бывшему воину можно позволить и рискнуть... особенно если не знаешь, как ему запретить. Когда Байхин вскидывал вверх свои блестящие ресницы и устремлял на мастера пронзительный молящий взгляд, у того духу не хватало отмолвить. Конечно, натягивал и закреплял канат Хэсситай самолично - то была единственная уступка, с которой мог смириться молодой упрямец... но Хэсситай сильно сомневался, можно ли называть это уступкой. Вытребовав главное, Байхин готов был соглашаться по мелочам... точнее, в том, что ему казалось мелким и несущественным. Оболтус. Ох и много же ему еще предстоит узнать - и совсем не того, на что он по невежеству своему рассчитывает.
Однако же за удовольствия приходится расплачиваться. За удовольствие мнить себя почти выученным канатоходцем Байхин платился болью. О том, чтобы шагать весь день напролет, как бывало, пришлось забыть. Почти каждый час Хэсситай располагался на привал, заставлял Байхина разуться, возложить ноги на дорожную сумку и обмотать их полотенцами, смоченными в целебных травяных настоях. Уже свечерело, а Хэсситай с Байхином едва проделали треть обычного дневного пути.
- Ты только посмотри, какая кругом красота, - обратился Хэсситай к изнемогающему Байхину, широко взмахнув рукой и словно бы приглашая полюбоваться окрестностями.
Крохотное озерко, притаившееся в густых камышах, было и вправду прелестно - гладкое, как зеркало, и такое спокойное, что казалось, будто оно отражает не только вечерние небеса, но даже и звуки: протяжный и резкий птичий крик, степенное кваканье довольных жизнью лягушек, еле слышный комариный звон...
- Красота какая, - невольно понизив голос, повторил Хэсситай. Байхин вяло кивнул и потянулся за полотенцем.
- И ты посреди этой благодати - дурак дураком, - безжалостно заключил Хэсситай. - Да ты погляди на себя, чудо безмозглое!
Он ухватил Байхина за шиворот и пригнул к самой поверхности воды. Озерная гладь послушно отразила физиономию Байхина, бледную, со страдальческими складками возле рта и усталыми глазами без блеска. Байхин моргнул и отвел взгляд.
- Погляди, на кого ты похож. - Хэсситай выразительно вздохнул и отпустил Байхина. - Измучил себя до полного отупения. Статочное ли дело - так себя изнурять, чтобы ничего вокруг не видеть. Чтобы уже и радость не в радость.
- Ты же сам говорил, что киэн - это первым делом искусство терпеть, - возразил Байхин.
- А ты побольше всяких дураков слушай, - ехидно ответил Хэсситай.
Лицо у Байхина так горестно вытянулось, что Хэсситаю пришлось отвернуться, дабы спрятать усмешку. Бедолага Байхин! Вчера мастер говорил одно, сегодня - другое. И ведь не возразишь: наставник всегда прав.
- И не вздумай мне говорить, что наставник всегда прав, - невозмутимо добавил Хэсситай. - Я всяким глупостям потакать не собираюсь.
Судя по тому, какое угрюмое выражение приняло лицо Байхина, именно это он и собирался сказать. Бедняга! Тебе и впрямь еще многое предстоит узнать - в том числе и о столь опрометчиво выбранном тобой наставнике.
Наутро первым пробудился не мастер, а ученик. Едва только Хэсситай открыл глаза, как его полусонный взгляд уперся в спину Байхина. Хэсситай приподнялся на локтях и стал наблюдать за молодым воином.
Байхин стоял на одной ноге и сосредоточенно жонглировал четырьмя шариками. Вид у него был самый что ни на есть целеустремленный. Даже спина его, казалось, источает хмурую, ничем не отвлекаемую решительность. Если бы промеж его сведенных вместе голых лопаток вдруг проскочила молния, Хэсситай бы нимало не удивился.
Решительность, вот как? Не самое дурное качество... но одной только решительности недостаточно. Что ж, посмотрим...
Хэсситай сорвал длинную травинку, подкрался беззвучно к Байхину, осторожно протянул стебелек к его шее и пощекотал. Байхин упустил шарик, попытался все же поймать его, потерял равновесие и рухнул лицом в воду.
- Скверно, - безжалостно изрек свой приговор Хэсситай. - Очень скверно. Если тебя во время выступления, скажем, комар укусит - ты что же, так и повалишься носом вниз?
Байхин поднялся, стараясь не глядеть Хэсситаю в глаза. Лицо его было сплошь измазано озерной тиной.
- Да к тому же и вид у тебя, - скривился Хэсситай, - не то чтобы очень. Запомни, нам не за перекошенную харю деньги платят. Уж если киэн упал, расшибся, поранился - умей притвориться, будто бы это понарошку. Будто так оно и было задумано для увеселения почтеннейшей публики. Упал - улыбнись пошире. А у тебя морда... ну точь-в-точь жабочка тухлыми лимонами объелась.
Байхин провел пятерней по лицу, не столько утерев грязь, сколько пуще ее размазав, поднял на Хэсситая подчеркнуто невинный взор и ослепительно улыбнулся.
- Вот так, Наставник? - безмятежно поинтересовался он, намеренно выделяя последнее слово.
- Ах ты паршивец! - выдохнул Хэсситай и расхохотался.
Ничего не скажешь, поддел его мальчишка здорово. Знает, обормот, хорошо знает, как не любит Хэсситай, чтобы его величали наставником, - а попробуй тут рассердись, когда сам только что поучал: мол-де, киэн должен улыбаться, хочет он того или нет. Ладно, я ж тебе отсмею эту насмешку - не сейчас, так потом. Тебя это только на пользу пойдет.
Однако не только улыбаться, когда больно, но улыбаться так, чтобы рассеять в сердцах зрителей малейшую тревогу, - искусство сложное. Не далее как под вечер Байхину пришлось в этом убедиться.
Ступать по мягкой упругой земле было легко и приятно. Притаившаяся в высокой траве прохлада смягчала боль и отгоняла усталость. Но уже после полудня узкая тропинка стала расширяться и вскоре превратилась в твердую каменистую дорогу. Ее давно уже не мостили заново. Ветер и вода обнажили, а то и поразбросали мелкие камешки. Там и сям из земли остро выблескивали кремнистые обломки; их колкий блеск впивался в глаза, колкие края впивались в ноги. Хоть и не босиком шел Байхин - а далеко ли уковыляешь на больных ногах по торчащим камешкам? Прикусив губу, он все же плелся, не издав ни единой жалобы. Хэсситай то и дело поглядывал на него с беспокойством. Когда Байхин начал спотыкаться, Хэсситай остановил его.
- Довольно, - велел он. - Сворачивай.
- Так ведь в город - прямо, - задыхаясь, возразил Байхин. По его лицу, покрытому дорожной пылью, катился пот, подчеркивая причудливые загогулины.
- Не дойдешь ты до города. Тут неподалеку село небольшое есть, в нем и остановимся. Завтра в город пойдем... или послезавтра. Как получится. - Хэсситай свирепо уставился на юношу, словно в предчувствии возражений.
Но Байхин и не думал возражать. Возможность в самом скором времени дать отдых натруженным ногам казалась ему столь соблазнительной, что он без колебаний свернул в указанную Хэсситаем сторону и даже зашагал довольно бодро - откуда только силы взялись! Однако хватило их ненадолго: при виде села оживление разом покинуло Байхина, и он едва дотащился следом за Хэсситаем до стоящего на околице домика, хозяин которого содержал и винное заведение, и трапезное, а заодно и принимал на постой нечастых мимохожих путников.
На дверь домика Байхин воззрился, словно это и не дверь была, а чудодейственное зелье, способное разом унять любую боль, а заодно и пробудить в нем небывалые способности к избранному ремеслу. И напрасно воззрился: дверь была заперта. Слугам здешний хозяин не доверял напрочь, а разорваться между постояльцами и едоками не мог никак. Поздним вечером, когда посетители, умиротворенно поглаживая себя по изрядно отяжелевшим от сытной еды животикам, отбывали восвояси, хозяин снимал засов с двери - но сейчас, средь бела дня, попасть внутрь можно было исключительно через подвальчик, где и происходило поглощение еды и выпивки. Приспособить под трапезную именно подвал с отдельным входом хозяин тоже от ума надумал: если кто желает не на постой определиться, а просто отобедать, незачем ему по дороге к трапезной по жилым комнатам шляться - не вышло бы из таких праздных шатаний какой-нибудь беды. Присмотреть ведь за домом, покуда хозяин едоков потчует, некому...
Словом, путь в комнату, где можно скинуть котомку с плеч и растянуться на постели, проходил через подвал. Вот на подвальной-то лестнице с Байхином и приключилась неприятность.
Никогда прежде Байхин не уставал настолько, чтобы под ним ноги разъезжались. Колени вело в сторону, мышцы от боли и утомления словно превратились в студень, сотрясаемый непрерывной неуемной дрожью. На таких ногах каждый шаг надо с оглядкой делать, в особенности по ветхой подвальной лестнице с чуть скошенными вовнутрь ступеньками. Да ведь разве разглядишь что после яркого солнечного света в подвальном полумраке! Байхин шагнул почти вслепую, оступился и загремел вниз по лестнице.
Уже летя кубарем вниз, кое-как подобраться он успел: хоть что-то да значит воинская выучка. Только поэтому он ухитрился не сломать себе ни одной косточки, хотя грохоту наделал немало: все до единого едоки повскакали, когда Байхин, пытаясь замедлить падение, ухватился за здоровенную ножку обеденного стола. Впоследствии он долго дивился, как это ему еще руку из плеча не вынесло, - хотя куда более странно, что и стол устоял. Зато с него повалились всякие миски-плошки, а их содержимое выплеснулось кому во что.
- Эй, ты живой? - встревоженно спросил кто-то - судя по голосу, Хэсситай. Убедиться в этом воочию Байхину мешали остатки чьего-то обеда. Байхин мотнул головой, и обед звучно шлепнулся наземь.
- Живой, - удивленно прокомментировал Байхиновы попытки смигнуть остывшую подливку некто незнакомый. - Моргает.
- Я ему моргну! - рявкнул басом дюжий хозяин. - Я ему так моргну!..
- Не извольте беспокоиться, почтенный. - Хэсситай поклонился хозяину в пояс, выставляя перед собой вместо сомкнутых рук увесистый кошелек. - Убытки мы оплатим.
- Убытки, - проворчал хозяин, все же отступая на шаг и опуская занесенный было сковородник. - А что людям столько беспокойства причинили, это вы как оплатите?
- Так ведь без умысла, - вежливо, но с достоинством возразил Хэсситай. - Ученик мой приболел, вот на ногах и не удержался. Совсем плох, сами видите...
- Я-то вижу, - вновь взревел хозяин. - Ходить как все добрые люди - так больной, а заведение мое громить - так здоровый! Да еще и ухмыляется, погань такая!
Действительно, на бледной от боли физиономии Байхина зияла неподвижная, как горный каньон, улыбка. Хэсситай мельком взглянул на нее, стиснул зубы и медленно, с расстановкой, выдохнул.
- Это он от боли, почтенный, - мягко и убедительно произнес Хэсситай. - Не в себе парнишка. Ну, что с него взять...
Байхин уже сообразил, что первое правило киэн - улыбаться всегда и везде - на сей раз в кои-то веки дало осечку. Но согнать со своих уст неуместную улыбку он не мог никак, даром что настроение у него было отнюдь не радужное. Он был уверен, что не видать им с Хэсситаем вожделенного отдыха, как ушей своих, после всего, что он умудрился натворить. Людей перепугал, уйму хорошей еды поперепортил - а тут еще ухмылка эта проклятая приклеилась к роже, хоть отдирай ее... Выкинут их с Хэсситаем на пару из этого заведения... да еще и из села, пожалуй, прогонят. Вот как есть выкинут. Ох и тяжко же придется тому бедолаге, что их выкидывать станет! Ему ведь, горемычному, Байхина на своем горбу вверх по лестнице переть, и никак иначе. Своим ходом Байхин отсюда не уйдет. Сил не хватит.
Возможно, что хозяину это нехитрое соображение тоже в голову пришло - а может, и Хэсситаевы уговоры действие возымели: опытный киэн ведь не только шарики в воздух кидать горазд, он и в житейских делах кое-что смыслит. К величайшему удивлению Байхина, Хэсситай не только уговорил взбешенного хозяина предоставить мастеру киэн и его растяпе-ученику комнату сроком на два дня, но и по части возмещения убытков доторговался до вполне приемлемой суммы. Более того, хозяин самолично помог Хэсситаю взгромоздить Байхина вверх по второй лестнице, ведущей из подвала в дом. Не иначе, опасался, что без его присмотра постояльцы и в доме разгром учинят.
Когда хозяин закрыл за собой дверь, Байхин шумно вздохнул. Хэсситай ответил на его виноватый взгляд чуть заметной ухмылкой.
- Умойся, - велел он.

Предыдущая страница 11 Следующая страница


Меч без рукояти 12

Байхин кое-как ополоснулся из ведра водой, предназначенной для омовения дорожной грязи. В городе ему для умывания пришлось бы тащиться до ближайшего колодца. По счастью, хозяева сельских постоялых дворов, отнюдь не уверенные, что усталый после долгого пути постоялец не завалится в чистую постель немытым, мудро содержали хоть самый немудрящий умывальный прибор прямо в комнате: уж коли за водой ходить не надо, авось посовестится путник постель марать.
- Горе ты мое, - вздохнул Хэсситай, когда Байхин с блаженным стоном облегчения распростерся на кровати. - Кости хоть все целы?
Байхин утвердительно кивнул.
- Это же надо так сверзиться! - покачал головой Хэсситай. - Да еще с такой благостной улыбочкой... нашел, когда улыбаться!
- Ты же мне сам сегодня утром говорил... - напомнил Байхин.
- Говорил, - обреченно протянул Хэсситай. - А если я тебе скажу, что летом в озере плавать приятно, ты что же, в расплавленный металл поплавать прыгнешь? Надо ведь и соображение иметь!
- Я и соображал, - неохотно признался Байхин. - Я думал, если я вид сделаю, будто мне не больно, так надо мной только посмеются, что упал... ну, как над недотепой... глядишь, все и обойдется...
- Посмеются? - прищурившись, переспросил Хэсситай. - Да ты хоть видел, как на тебя люди смотрели, недоумок несчастный? Они ведь решили, что насмерть парень убился! Как только не помер никто с перепугу...
- Странное дело, - понуро произнес Байхин. - И непонятное. Ты мне вот что объясни: почему, когда ты падаешь, люди смеются, а когда я падаю - за сердце хватаются?
- Потому что я не падаю, - отрезал Хэсситай.
Байхин умолк. Во-первых, тон Хэсситая к продолжению разговора не располагал, а во-вторых, тут было о чем подумать.

Глава 4

Байхин над словами Хэсситая призадумался очень даже крепко. Времени у него было предостаточно: вечер, ночь и последующие сутки - ровно настолько он с Хэсситаем застрял на постоялом дворе. Байхин настолько погрузился в свои размышления, что Хэсситаю повиновался почти безотчетно, а оттого и безропотно: отсыпался, отъедался, просто отлеживался. Хэсситая его кротость насторожила, а когда Байхин без единого возражения согласился пожертвовать отдыха ради вечерним уроком и по канату не ходить, Хэсситай и вовсе запоглядывал на него с подозрением: слишком уж ему было памятно, чем закончилось столь же безоговорочное подчинение Байхина так недавно. Байхин же его косых взглядов и вовсе не замечал. Он так ревностно обматывал целебными припарками свои больные ноги, словно его ничто больше в целом свете не интересовало. Хэсситай окончательно утвердился в мысли, что его подмастерье собирается предпринять нечто несусветное. Днем он без особой надобности комнату старался не покидать, а ночью выспался прескверно, ибо спал вполглаза: Байхина в таком состоянии не следовало оставлять без присмотра.
Наутро третьего дня, когда обоим киэн пришла пора собираться в дорогу, а ничего непотребного вроде бы не случилось, Хэсситай вздохнул с облегчением: похоже, присмирел парень, за ум взялся. И ноги свои в порядок привел. Теперь Хэсситаю уже не придется тащиться по дороге со скоростью объевшейся улитки. Конечно, ради ученика ему пришлось задержаться дольше, чем он рассчитывал, но дело того стоило: теперь, когда Байхин вновь в состоянии передвигаться, упущенное время они наверстают с лихвой.
Теперь главное - побыстрей дорожные сумки собрать да себя в порядок привести, и в путь.
Вот Байхин и поспешает со сборами. Да как старательно! Какой глянец на себя навел - глазам больно смотреть! Кафтанец свой холщовый препоясал с особым тщанием, складки заложил одна к одной - ну совсем как хайю выглядит, если особо не приглядываться. Главное, что и цвет подходящий - если с натяжкой, то его вполне можно назвать синим. И волосы парень причесал на воинский манер, даже с головной повязкой расстался, хотя она в пути куда как удобнее парадной воинской заколки. А стать, а выправка... ну ни дать ни взять - младший сынок из семьи какой-нибудь захолустной родовитой знати. Из тех, что обедают раз в три дня, а зубочисткой во рту орудуют по три раза на дню. Словом, если бы гонором можно было наполнить кошелек, парень всю столицу скупил бы, да еще на мелкие расходы бы осталось. Ну да это можно понять. Прилюдно ляпнуться с лестницы вверх тормашками - каково это воину, пусть даже и бывшему? Наверняка сейчас его достоинство страдает мучительно, кроваво страдает... вот и пытается бедняга восстановить его хотя бы в собственных глазах. Пусть пытается. Выглядят его потуги забавно, но вреда от них никакого.
Однако Хэсситай ошибался. Байхин даже и не думал лелеять ушибленное чувство собственного достоинства. Другое у него было на уме.
Днем он бодро вышагивал рядом с Хэсситаем, насвистывая какой-то озорной мотивчик. Но ближе к вечеру, когда киэн уже настолько приблизились к городской стене, что ворота в ней были отчетливо различимы, Байхин задумчиво высвистал какую-то особо замысловатую фиоритуру и разом смолк. Лицо его сделалось сначала отрешенным, а потом приняло выражение такого холодного высокомерия, что Хэсситай встревоженно покачал головой. Полно, да не ошибся ли он, приняв парня своим учеником? Может, нужно было гнать его в три шеи, пока не поздно? Подумаешь, с лестницы свалился всего-то навсего... и как же его задело за живое. А ведь для киэн вечно больное ущемленное самолюбие - непозволительная роскошь.
- Где мы собираемся расположиться? - повелительно и холодно спросил Байхин, опуская ресницы, словно бы он взирал на Хэсситая сверху вниз, едва ли не с подножия трона.
- В «Свином подворье», - невозмутимо ответил Хэсситай. Вообще-то он собирался избрать совсем другой постоялый двор, но для сопляка, готового лопнуть от вельможной спеси, заведение с названием «Свиное подворье» - самое подходящее место. Пусть охолонет малость.
- Согласен, - милостиво кивнул Байхин.
Добро же, малыш. Я не я буду, если не запихаю тебя в самую свинскую комнату этого подворья.
«Свиное подворье» оправдывало свою вывеску. Прадед нынешнего хозяина нажил недурное состояние, торгуя закопченной особым образом умопомрачительно вкусной свининой. На часть вырученных денег он открыл небольшой постоялый двор, где проживающие могли вдоволь наесться все той же копченой свинины. А поскольку плату за нее хитроумный свиновод взимал с постояльцев меньшую, нежели с простых покупателей, то комнаты «Свиного подворья» не пустовали. Покупным мясом шустрый старикан брезговал, и свиней своих откармливал исключительно сам. Помещение для них - к слову сказать, куда более обширное, чем для постояльцев, - он отвел на заднем дворе, но предвкушающих, а тем более вкушающих знаменитую ветчину путников это соседство не смущало. Живность свою старик содержал в отменной чистоте, так что от избытков запаха не страдал никто, а некоторые даже находили особую приятность в том, что со стороны заднего двора постоянно доносится неумолчное, как шум прибоя, жизнерадостное хрюканье.
Поскольку от добра, как известно, добра не ищут, сыновья оборотистого старика не изменили отцовскому промыслу. И сыновья их, и внуки продолжали по-прежнему ревностно холить своих упитанных свинок и потчевать постояльцев восхитительной ветчиной, принесшей в семью достаток. И по-прежнему доносилось со стороны заднего двора могучее хрюканье, перемежаемое то и дело заливистым тявканьем: собак на «Свином подворье» водилось множество. Постоялец - он ведь разный бывает: иному мало копченой поросятники, он и поросеночка норовит под полой унести. Конечно, настоящую могучую псину охранять свиное поголовье не поставишь: неровен час, еще цапнет будущую ветчину за жирненький бочок, а то и в посетителя вцепится. Нет, хозяева «Подворья» настоящих сторожевых собак не держали. За свиньями надежно присматривали пушистые беленькие созданьица из тех, кого владельцы огромных цепных псов с нескрываемым презрением именуют пустолайками. Но здешние собачонки вышколены были отменно и попусту лаем не разражались. Конечно, одинокий заполошный собачий визг вполне мог означать: «Ну и свинья же ты, свинья! Весь хвост отдавила!» Но уж слаженный перелай нескольких возмущенных комочков шерсти означал только одно: вторжение в святая святых свинячьего царства злонамеренного незнакомца. Хорошие были собачки, веселые, ласковые. Постояльцы их охотно подкармливали, старались не наступить на хвост по забывчивости - впрочем, собачки всегда вовремя напоминали о себе коротким негодующим взвизгом. Ну а Хэсситай благодаря выходке Байхина так и вовсе запомнил их на всю оставшуюся жизнь.
Как и в большинстве городских гостиниц и постоялых дворов, трапезная зала располагалась на нижнем этаже. Обычно стоит лишь дверь распахнуть, чтобы шагнуть из уличного гама в кухонный чад. Но прадедушка-свиновод рассудил иначе. Добрую половину дохода «Свиное подворье» получало не от постояльцев, а от завсегдатаев трапезной. По большей части то был народ солидный, любители поесть плотно, основательно и неторопливо. А о какой такой основательности может идти речь на обычном постоялом дворе? Не успел ты за столом расположиться - а позади тебя то и дело хлопает дверь, народишко посторонний туда-сюда шмыгает, а потную спину охлестывает неугомонным сквозняком? Где уж тут неспешно насладиться куском нежно-розовой или медово-коричневой свинины? Несолидно и необстоятельно. Эдакого безобразия даже самый верный завсегдатай не выдержит. Так что если хочешь остановиться на «Свином подворье», мил-друг, будь любезен прямо с улицы подняться наверх, на второй этаж, пройти по галерее, а уж тогда по узенькой лесенке, ведущей с галереи в трапезную, - милости просим. Ни шума уличного, ни грязи, ни попрошаек и безденежных зевак. Благодать, да и только. К таинству поглощения пищи вот уже четыре поколения владельцев «Подворья» относились благоговейно.
Хэсситай на галерее замешкался на долю мгновения, чтобы поправить на себе дорожный кафтан, - вот Байхин его и опередил... во всяком разе, так Хэсситаю в тот момент показалось. Он только и успел досадливо фыркнуть, когда мимо него величественным шагом прошествовал Байхин, отворотя в сторону лицо, бледное и высокомерное, словно иссеченная из самолучшего мрамора храмовая маска Демона Гордыни. А еще секундой позже надменный демон неловко подвернул ногу и ссыпался вниз по лестнице.
Хэсситай так и замер. Нескончаемо долго, словно во сне, Байхин рушился вниз, ступенька за ступенькой, и его падение сопровождалось нелепым дробным «бум... бум... бум...» - и при каждом таком «бум» оцепеневший Хэсситай ждал треска сломанных костей... но нет, хвала Богам... и снова нет... только в ответ на очередное «бум» в груди у Хэсситая тоже бухает по ребрам и замирает... бухает и замирает... После четвертого «бум» Хэсситай перекинул ногу через перильца и спрыгнул с галереи вниз, между столов, чтобы подхватить Байхина, - и только тогда понял, что спасать этого мерзавца вовсе не требуется.
Приземлился Байхин на четвереньки, нос к носу с беленькой собачонкой. Псинка от неожиданности даже не тявкнула, а тоненько икнула и присела на задние лапы. Подался чуть назад и Байхин, отклячив задницу и задрав голову. Рожа у него была глупая донельзя. Словно бы молодой кичливый аристократ недоуменно вопросил самого себя: «Как, и это посмело произойти со мной?» - да так и застыл; и только потом до него медленно-медленно с превеликим трудом начало доходить, что именно это с ним и произошло. Стыд, спесь, смятение... о, на лице Байхина можно было прочесть много всякого - на любой выбор. Он был смешон, смешон невероятно, как бывает смешон всякий напыщенный гордец, угодивший в нелепую ситуацию, да еще на глазах у презираемых им людишек. Великолепный господин воин - и маленькая такая собачка... беленькая такая... с хвостиком и лапками... По трапезной прокатился сдавленный смешок. Может, им бы дело и ограничилось... но тут собачонка оправилась от пережитого испуга и рявкнула возмущенным фальцетом - а Байхин, округлив бессмысленные глаза, невыразимо жалостно произнес с горьким недоумением безнадежного полудурка тонким-претонким протяжным голосом: «тя-я-яф...»
Трапезная взорвалась хохотом. Хозяин аж пополам перегнулся от смеха - а поскольку стоял он с подносом в руках, то прямехонько лбом в поднос (по счастью, пустой) и угодил. Звон раздался не хуже, чем от храмового гонга. Даже новый взрыв смеха не сумел заглушить его.
И тут Байхин встал, отряхнулся, подошел к Хэсситаю и спросил, чуть задыхаясь: «Ну как, мастер? Получилось?»
- Получилось, - сдержанно ответил Хэсситай. Больше всего ему хотелось свернуть ученику шею - и за «мастера», и за все остальное... но не при людях же.
Когда спесивый молодой воин словно по волшебству преображается в улыбчивого парня, трудно не уразуметь что к чему.
- Киэн, значит? - благодушно спросил хозяин у Хэсситая: ведь именно его только что поименовали мастером, да и годами он явно постарше будет.
- Киэн, - ответил Хэсситай.
- А это, стало быть, ученик ваш? - поинтересовался смешливый хозяин. - Так сразу и не догадаешься. Хорошо парень работает. Всех нас провел!
- Работает неплохо, - небрежно кивнул Хэсситай. - Только вот вечно забывает, как отработает, публике поклониться...
И с этими словами Хэсситай звучно припечатал мощной дланью Байхинов загривок. Байхин охнул и склонился под увесистым тумаком. Поклон его был встречен такими одобрительными возгласами, что Хэсситаю пришлось незаметно дать ученику тычка, чтоб распрямиться не забыл.
Ох и разнос устроил Хэсситай - вообразить себе страшно!
- Балбес! - шепотом орал он. - Недоумок! И где ты только такого нахватался? Ах ты маленький мерзавец!
Байхин выслушивал мастера на удивление спокойно и лишь в ответ на эти последние слова чуть заметно повел плечом: Хэсситая и самого ростом Боги не обидели, а Байхин его выше на добрую ширину ладони - какой же он маленький? Он вовсе даже большой мерзавец.
- Ну, что смотришь на меня, как тигр на капусту? - внезапно спросил Хэсситай. - Я тут распинаюсь, а тебе и дела нет!
- Говори что хочешь, - покаянно улыбнулся Байхин. - Самого страшного слова ты так и не сказал, а остальное...
- Какого слова? - против воли заинтересовался Хэсситай.
- Бездарность, - очень тихо произнес Байхин.
- Еще недоставало, чтоб я душой кривил, - возмутился Хэсситай. - Не сказал - и не скажу. Нет, ты не бездарность, ты хуже!
Байхина оторопь взяла. Он не мог взять в толк, похвалил его мастер на свой язвительный лад или ругательски изругал. Вот и пойми, что теперь делать - то ли радоваться, то ли огорчаться, то ли спросить напрямик, что может быть хуже бездарности, то ли просто помалкивать.
- Ты хоть понимаешь, что все могло обернуться совсем иначе? - ядовито поинтересовался Хэсситай. - Ладно еще, тебе собачонка подвернулась. А не окажись собачонки, что бы тогда делать стал - об этом ты подумал?
- Что-нибудь, - пожал плечами Байхин. - Конечно, с собакой мне просто повезло...
- Просто?! - взвыл Хэсситай. - Нет, парень, ты безнадежен. «Просто», подумать только! Не бывает у киэн «просто везения». В нашем деле мало одного таланта, мало работы, мало упорства - нужна еще и удача. Или у киэн есть удача, или это не киэн. А ты... да я от тебя скоро поседею! Ты удачлив, ты умеешь не упустить своей удачи - и ты совершенно не в состоянии осознать это своей безмозглой башкой! Теперь-то я понимаю, почему ты дважды с лестницы навернулся вниз головой, а дурее не стал. У тебя же там мозгов столько, что клопу насытиться не хватит! Да нет, какие мозги - у тебя промеж ушей одна сплошная кость!
Он яростно выдохнул и замолк. Байхин было решил, что выволочка окончилась, но вместо облегчения испытывал неловкость: молчание затягивалось, и Байхин словно на иголках сидел, не смея ни встать без дозволения мастера, ни испросить дозволения. Он смутно догадывался, что подобная просьба у Хэсситая восторга не вызовет.
- Ты нарочно из себя спесивца корчил, или это тоже само собой получилось? - нарушил молчание Хэсситай.
- Нарочно, - охотно ответил Байхин. - Это я еще на прошлом ночлеге придумал. Правда, что дальше делать, толком не решил. Собирался на себя поднос с едой вывернуть или еще что в том же роде. Это мне просто... - он замялся, судорожно глотнул воздух и, чуть покосившись на Хэсситая, торопливо поправился, - в общем, повезло мне с лестницей. Я ее как увидел, решил другого случая дураком себя выставить не дожидаться. Так она славно к моей придумке подходила. Это же смешно: гордый господин воин - и вдруг чебурахнулся вверх тормашками...
- Смешно, - задумчиво согласился Хэсситай. - По правде говоря, у тебя другого способа людей рассмешить и не было. Сам по себе ты ведь не смешной. Вот хозяин здешний, этот - да, смешной. Забавный. А ты? Высокий, ладный, плечистый, да и с лица недурен - что тут смешного? Тебе обычные клоунские штучки не годятся - свои придется придумывать. И одну ты уже придумал. Высокомерный напыщенный придурок... да, пожалуй, эту маску тебе и стоит разрабатывать... эдакий самовлюбленный мускулистый балбес... Страшно было? - спросил он, мгновенно меняя тему.
- Очень, - сознался Байхин. - На верхней ступеньке когда стоял, так на меня накатило... чуть было и в самом деле не грохнулся... а потом вроде и ничего.
- Везучий ты, - усмехнулся Хэсситай. - Ладно. Вот мы завтра твое везение и проверим.
- Ты о чем? - удивился Байхин.
- Будешь завтра со мной работать, - пояснил Хэсситай.
- Но я же почти ничего не умею, - ужаснулся Байхин.
- Вот это самое «почти» и делать будешь, - безжалостно ответил Хэсситай.
- Да ведь я тебе все представление испорчу...
- Испортишь, - безмятежно согласился Хэсситай. - Рано или поздно тебе все равно пришлось бы это сделать - так отчего не сейчас? Раз уж ты так нравишься зрителям...
Байхин зарделся и опустил голову.
- На самостоятельную работу ты пока не тянешь, но и оставлять тебя без дела нельзя, - продолжал Хэсситай. - Не то сбесишься. Самая пора тебя на публику выпускать, пока ты еще чего-нибудь не вытворил.
Он встал и потянулся.
- Так что сегодня урока не будет, - заключил он. - Завтра перед работой потренируешься. А сегодня тебе надо выспаться... да и мне тоже. Я с тебя, паршивца, двое суток глаз не спускал.
Байхин безропотно выпил отвар сон-травы и золотистого лисичника, велел себе не думать о том неизбежном, что поджидает его завтра на городской площади, укутался поплотнее одеялом - и все же не смог уснуть.
- Что ты все вертишься? - сонно спросил Хэсситай из противоположного угла комнаты. - Спи, кому велено...
Байхин приподнялся на локте.
- Я вот все думаю, - отозвался он, - что же это может быть такое, что хуже бездарности?
- Талант, - отрезал Хэсситай, завернулся в одеяло и мгновенно заснул.
Наутро Байхин, казалось, нимало не был встревожен предстоящим выступлением. Но Хэсситай его уравновешенностью не обманывался. Он-то прекрасно знал, что сейчас испытывает его ученик. Спокойствие Байхина было подобно протаявшей изнутри сосульке - холодное, ослепительное и обманчиво прочное, а на деле готовое разлететься вдребезги. Оно могло ввести в заблуждение разве что самого Байхина. Привычка подавлять страх, столь естественная для воина, сыграла с парнем дурную шутку: он боялся, сам того не замечая. Накануне решительной схватки воля напрочь отсекает разум от всего остального тела, не давая ему осознать, как мучительно тянет под ложечкой, а то и подташнивает, как немеют плечи и потеют ладони. Неплохая привычка для воина - но для киэн, тем более для начинающего, очень скверная. Ведь воину во время битвы бояться некогда: надо защищаться и нападать. А вот у киэн времени, чтобы испугаться, предостаточно. Неосознанный страх может помочь воину перемахнуть через широченную пропасть - и тот же самый страх заставит киэн грохнуться и сломать себе шею на ровном месте. Первое выступление не похоже на бой, хотя бы и первый. Ни одному новичку, даже самому трусливому, двое противников не покажутся войском - а начинающему комедианту десяток зевак почудятся тысячной толпой. Воину достаточно на время забыть о своем страхе - а комедиант обязан осознать его заранее и преодолеть.
- Ешь, - потребовал Хэсситай, приметив, что еды в миске Байхина не убавляется.
- Да не хочется что-то, - смущенно улыбнулся Байхин. Ну так и есть, мутит парня вовсю.
- Натощак работать собрался? - прищурился Хэсситай. - Ну-ну. Интересно, сколько ты продержишься, пока голова не закружится от слабости. И нечего рожи строить! Лопай, кому говорят! Еще недоставало, чтоб ты прямо на канате от голода сомлел.
Упоминание о канате подействовало. Байхин томно посмотрел на свой завтрак, вздохнул и откусил маленький кусочек лепешки.
- А не отяжелею? - спросил он, нехотя ковыряясь в миске.
- Не с чего, - успокоил ученика Хэсситай. - Я ведь тебе самую малость и даю. Ты на мою миску посмотри.
Действительно, покуда Байхин пялился на еду, Хэсситай успел одолеть вдвое большую порцию - тоже, впрочем, не способную толком насытить.
- Тут едва хватает червячка заморить - но уж это ты обязан съесть дочиста. И поторапливайся.
- Миску вылизать? - хмуро съязвил Байхин.
- Да нет, - спокойно отпарировал Хэсситай. - Не успеешь.
Байхин осекся и принялся за еду.
Хэсситай тем временем раскрыл свою котомку и извлек из нее несколько маленьких коробочек, склянку с маслянистой жидкостью и пару кистей.
- Поди сюда, - окликнул он Байхина, едва тот встал из-за стола.
- Что это? - недоуменно спросил Байхин: никогда еще он не видел Хэсситая за подобными приготовлениями.
- Это для тебя, - ответил киэн. - Ну-ка поверни лицо к свету... вот так.
Он всунул в руку Байхину маленькое, тщательно отполированное зеркало.
- Смотри и запоминай, как это делается, - велел он.
Не давая озадаченному Байхину опомниться, Хэсситай быстро протер его лицо жидкостью из склянки, потом набрал кончиками пальцев краску из коробочки и принялся растирать ее легкими энергичными движениями.
- Я что, уличная девка, чтобы краситься? - проворчал Байхин, когда Хэсситай нанес ему на скулы румяна.
- Что ты сказал? - опасным тихим голосом поинтересовался Хэсситай. - А ну-ка повтори.
- Но, мастер, - губы Байхина дрогнули, голос сорвался, - ты ведь сам лицо не красишь. Зачем же...
- А затем, что ты столько лет на свете не живешь, сколько я на площадях провел! - рявкнул Хэсситай. - Вот когда отработаешь с мое, опыта поднаберешься, тогда и выступай хоть с голым лицом, хоть с голым задом! А сейчас я тебя с голым лицом не выпущу, так и знай! У тебя такая рожа, что ее не на площади в пору выставлять, а на вывеске похоронных дел мастера! С подписью: «Нашими усилиями ваши покойники выглядят совсем как живые». Умничать вздумал! Будешь краситься?
- Да, - виновато прошептал Байхин. - Прости.
Хэсситай сердито хмыкнул и обмакнул кисть в краску.
- Притом же я буду стоять всего-навсего на помосте, - произнес он уже почти спокойно, - а ты на канате. Тебя снизу видно плоховато. Не заставляй зрителей напрягать зрение, чтобы рассмотреть твое лицо, - иначе на него они и будут пялиться. А смотреть должны на твои руки. - С этими словами Хэсситай обвел глаза Байхина вдоль ресниц четкой темно-синей чертой. - Понял?
- Да, - чуть слышно выговорил Байхин.
Путь до городской площади - три с половиной улицы и ветхий, пропахший плохо отстиранным бельем переулок - показался Байхину нескончаемым. Он шел, не разбирая дороги, не глядя ни под ноги, ни по сторонам, ни даже перед собой; взгляд его неприкаянно болтался туда-сюда, как развязавшийся ремешок сандалий. Стыд согнал всякое подобие румянца со щек, и оттого наложенные на скулы румяна заполыхали особенно ярко. Нарисованное лицо словно бы плыло по воздуху само по себе, отделившись от Байхина, подставляя солнечным лучам то висок, то улыбку, - а из-под него явственно проступала свинцово-бледная маска, размалеванная стыдом... и где-то под ней таилось еще одно лицо, подлинное, незримое.
Байхину казалось, что он сейчас умрет от стыда. Умрет или сойдет с ума. О да, конечно, у киэн раскрашивать себе лица в обычае. Он и сам не раз видел киэн с лицом, покрытым гримом куда более густо, чем его собственное. И не находил в том ничего постыдного или неестественного. Но сам-то он еще не киэн... хотя уже и не воин, конечно... он... кто он такой? Ему чудилось, что он смотрит на себя со стороны: долговязый юнец, размалеванный, как шлюха в борделе, неизвестно зачем и почему. Вот если бы он неким волшебством сразу перенесся из «Свиного подворья» да прямо на площадь - там он мог бы перестать стыдиться, там он был бы при деле, и краска на его щеках перестала бы быть краской и сделалась бы одним из орудий его ремесла, как потертые деревянные шарики, как канат, как одолженная у Хэсситая головная повязка с изображением разноцветных мячиков и колец. Но здесь, на улице, посреди толпы... Байхин не видел, что никакой толпы по раннему времени и не было: нельзя же, в самом деле, называть толпой пару-тройку прохожих, озабоченных своими делами куда больше, нежели физиономией встречного подмастерья киэн. Байхин и вообще почти ничего не видел: стыд укрыл от него действительность знойным звенящим маревом... и очень жаль, что не видел. Возможно, взгляды прохожих привели бы его в чувство, ибо ничего особенного в них не было - даже удивления.
Когда под негнущимися ногами Байхина заскрипели деревянные ступеньки помоста, марево схлынуло. Свет ударил в глаза, звуки хлынули в уши, разлетелись на сотни голосов, шумов, писков и грохотов, дрогнули и слились окончательно в нестройное «а-а-а...». Байхин даже зажмуриться не посмел. Он застыл посреди помоста в самой что ни на есть нелепой позе, ослепленный, оглушенный, неподвижный.
Хэсситай что есть силы огрел его промеж лопаток.
- Ч-что? - выдавил из себя Байхин, неудержимо моргая.
- Глотни, - велел Хэсситай и протянул ему флягу.
Байхин послушно глотнул, закашлялся и очнулся. Вода во фляге была прохладная, с освежающей кислинкой.
- Еще глоток, - скомандовал Хэсситай. - Вот теперь хватит. - Он отобрал у Байхина флягу и плотно завинтил ее. - Давай сюда канат.
Он снял канат с плеча остолбеневшего подмастерья, прошел к двум массивным шестам, торчавшим посреди помоста, и сноровисто закрепил на них канат - но не на высоте колена, как привык Байхин, а на высоте собственного роста.
- С ума сойти, - вырвалось у Байхина не то испуганно, не то восхищенно.
Хэсситай обернулся к нему.
- Это тот же самый канат, - с какой-то особой вескостью произнес Хэсситай. - Ты понял.
Байхин недоуменно кивнул.
- Ничего ты не понял, - процедил сквозь зубы Хэсситай и повторил настойчиво: - Это тот же самый канат. А теперь полезай. Да не по шесту, дурья башка.
Хэсситай приспустился на одно колено и протянул ладонь, огромную и твердую, как разделочная доска. Поначалу Байхин не понял - но Хэсситай повелительно скосил взгляд, и, повинуясь этому взгляду, Байхин подошел и ступил левой ногой на его ладонь, а с нее правой - на подставленное плечо.
- Медленно, - шептал Хэсситай, пока его тело выпрямлялось, вознося Байхина вверх. - Плавно. Без рывков, но отчетливо. Не мельтеши. Каждый шаг показывай четко. И-раз, и-и-два...
На счете «три» Байхин ступил на канат. На тот же самый канат, как ему только что напомнил Хэсситай... тот же самый? Как бы не так! Сердце Байхина трепыхнулось отчаянно, оборвалось и ухнуло вниз, вниз, в тошнотворно бесконечное падение, в бездонную пропасть, все быстрей и быстрей, - а на его месте под ребрами икало и захлебывалось что-то маленькое и бугристое. И сам Байхин едва не сорвался вослед за своим сердцем вниз с каната... пожалуй, он даже хотел бы сорваться и упасть, но не сумел: плечо Хэсситая почти касалось его босых ног, и падать было некуда. Словно во сне Байхин сделал шаг по канату... и еще шаг... и еще... и еще один.
Нечто отдаленно подобное Байхин испытывал лишь раз в жизни, когда совсем еще мальчонкой только-только начинал обучаться искусству верховой езды. Его толстенькая лошаденка, едва способная на вялую рысцу, испугалась вспорхнувшей из-под копыт перепелки, прянула в сторону и понеслась с небывалой для себя резвостью. Впоследствии Байхину доводилось скакать во весь опор на горячем коне - и все же никогда он не летел с такой непосильной для него быстротой, никогда тугой встречный воздух не стремился с такой силой выбросить его из седла и никогда ни прежде, ни потом злобно выпучившая камни земля не вставала перед ним на дыбы в откровенном желании со всего маху ударить его по лицу.
Но тогда смотреть на него было некому. А теперь... теперь все во сто крат хуже. Что бы там ни говорил Хэсситай, канат определенно не был тем же самым... не был тем же самым и Хэсситай. Его плечи находились вровень с канатом - но его ноги касались дощатого помоста... помоста, до которого так далеко падать... люди ведь не бывают такого роста, не могут быть - или все-таки могут? Он ростом от земли до неба, он совсем рядом - и одновременно там, внизу, в немыслимой дали, которая в такт шагам Байхина содрогается и колышется, и помост покачивается на ней, словно крохотная утлая лодочка.
- Шарики, - напомнил Хэсситай, и его негромкий голос вновь притянул небо к земле.
Байхин кинул один шарик, за ним другой, третий, четвертый. Шарики взлетали в воздух легко и уверенно. Для них это было делом привычным, давно знакомым, они не стыдились и не боялись. Они кружили знакомыми путями - а Байхин шел, держась за них, хватаясь то за один, то за другой, хватаясь и снова отпуская.
Когда Байхин трижды прошел канат из конца в конец, Хэсситай сделал несколько шагов и сел, скрестив ноги, прямо на помост. Он сидел совершенно неподвижно - и все же приковывал к себе взгляды. Он сидел как бы посреди незримой картины, очерченной, словно рамкой, двумя шестами и канатом. По верхнему краю этой странной рамки разгуливал жонглер, но сама картина оставалась недвижимой - и оттого еще более значимой. На нее просто необходимо было взглянуть... нельзя было не взглянуть.
Не глядел на него лишь Байхин. Он смотрел только на шарики. Но мало-помалу сквозь их кружение начал проступать какой-то блеск, словно бы под ним и вокруг него сияло звездами опрокинутое небо... чушь, вздор! Откуда днем взяться звездам? Да и блеск совсем другой... острый и в то же время неуловимо текучий, тяжелый и прыткий, как ртуть, и... и жаждущий чего-то! Этот блеск перекатывался следом за ним подобно взгляду... какое там «подобно» - это и есть взгляд, это блестят глаза тех, кто внизу... внизу, под канатом, под помостом... там люди, и все они толкаются глазами, толкаются, раскачивают взглядом канат, хватают за руки...
Байхин вздрогнул, едва не потерял равновесие, покачнулся, с трудом выровнялся - но шарик скользнул мимо его ладони и рухнул вниз. Байхин сдуру едва не нагнулся подхватить его, но не успел: рука Хэсситая поймала шарик и сильным уверенным броском вернула его на то место в воздухе, где ему и полагалось быть, когда бы не оплошка Байхина, туда, откуда Байхин сможет его взять без единого лишнего движения.
Байхин и Хэсситай знали, что ученик только что упустил шарик и чуть не сверзился следом за ним прямехонько мастеру на загривок, - но со стороны их встречное движение показалось прекрасно задуманным и с великолепной согласованностью исполненным трюком. Толпа восторженно взревела - и лишь Байхин за этим ревом услышал, как его наставник, почти не разжимая губ, велел ему: «Повтори!»
На обратном пути Байхин и повторил - на сей раз сознательно, и оттого скованно. Он едва не промазал, но Хэсситаю удалось все же поймать шарик. На третий, а тем более четвертый раз трюк прошел без сучка без задоринки. После пятого Хэсситай промолвил сквозь сжатые губы: «Хватит» - и встал.
Он сделал несколько шагов вперед, и в его руках словно сами собой появились расписные кольца. Хэсситай помедлил немного и плавным неуловимым движением послал их в полет.
Теперь Байхин вдвойне остерегался смотреть на что-то, кроме своих шариков. Он и смотрел только на них, хотя искушение скосить глаза вниз и вправо было почти непреодолимым. И боязнь его, и восторг, который Байхин ощутил лишь тогда, когда он схлынул, исчезли - осталась сосредоточенная отрешенность да легкая печаль.
Байхин уже не гордился и не страшился того, что он вознесен над публикой на канате. Он почти по-детски печалился оттого, что он не может раздвоиться и оказаться не только на канате, но и внизу, посреди той самой публики, которая взирает с радостным восхищением, не может это восхищение разделить... оттого, что он не стоит посреди толпы, задрав голову... оттого, что все-все вокруг глазеют на искусство его мастера, а ему это удовольствие заказано. Он только и может, что ходить по канату взад-вперед и ловить шарики, покуда там, внизу и справа, вершится настоящее чудо.
Спустя не то минуту, не то час - Байхин совершенно утратил ощущение времени - толпу сотряс особенно густой и мощный рев. Сквозь этот восторженный гул прорезалось короткое и повелительное: «Прыгай». Байхин собрал из воздуха все четыре шарика и неловко соскочил в подставленные руки Хэсситая. У него мгновенно закружилась голова... странно, с чего бы это? На канате ведь не кружилась...
- Кланяйся, - шепнул ему на ухо Хэсситай, и Байхин покорно переломился в поклоне одновременно с ним. Толпа в ответ взвыла так радостно, что задыхающийся Байхин одарил публику столь ослепительно небрежной улыбкой бывалого комедианта, будто ему и вовсе не впервой ходить над головами по веревке.
- Можешь отдохнуть, - негромко произнес Хэсситай, взглядом указывая, где именно - возле шеста. Там, где лежала его сумка, из которой торчала наружу оплетенная кожаными ремешками фляга. Лишь теперь Байхин ощутил, как мучительно пересохло у него в горле.
- И не вздумай пить, - предостерег Хэсситай, без труда сообразив, на что Байхин смотрит с таким вожделением. - Горло только прополощи. Если совсем станет худо - один глоток, не больше. Тебе еще работать.
И снова Байхин ничего толком не увидел. Он отдыхал, привалясь спиной к шесту, покуда Хэсситай показывал фокусы и смешил толпу. Он был совсем рядом и мог бы увидеть... но он был весь во власти того возбуждения, которое во время битвы заменяет страх, а после битвы нередко сменяется им. Он был без остатка поглощен безрадостным восторгом победителя, и мир плыл перед его глазами, делаясь то режуще-угловатым, то туманно-расплывчатым, и отдельные детали проступали сквозь этот туман с искажающей ясностью. Где уж ему отдать должное мастерству фокусника, когда площадь извлекает из себя, словно из шкатулки с потайным дном, то чье-то лицо, то кошку на дальней крыше, то заплатанный башмак, то канат... рассекающий небо надвое канат... Байхина внезапно затрясло, и он, позабыв запрет Хэсситая, судорожно глотнул из фляги.
- Отдохнул? - Хэсситай склонился к нему, Байхин дернулся и вскочил на ноги. Вода из фляги плеснула ему в ухо.
Хэсситай усмехнулся, отобрал у Байхина флягу, тщательно укупорил ее и положил в сумку.
- Готов? - спросил он. Байхин кивнул.
- Тогда полезай наверх. - И Хэсситай снова преклонил колено перед канатом.
Так повторялось четырежды. Сначала Байхин ходил по канату, потом, упрочив внимание зрителей, в дело вступал Хэсситай, потом Байхин покидал канат на время фокусов и клоунских трюков, отдыхал и делал глоток-другой из оплетенной фляги. С каждым разом вода становилась все теплее, а фляга все тяжелее. Байхин и не замечал, как в его тело постепенно вливается усталость: он был так измотан, что напрочь лишился способности ощущать. Во время последней ходки по канату он чувствовал только одно: канат не то свернулся змеей, не то и вовсе завязался узлом. По такому канату невозможно ходить, с него можно только упасть... он и упал бы - но глаза толпы по-прежнему толкали его снизу... толкали вверх и вперед... неотрывным взглядом переставляли его ноги... эти глаза блестели прежней радостью, и радость плотным мерцанием окутывала его, не давая упасть, низвергнуться, свалиться, рухнуть вниз на распростертые доски и отдаться изнеможению, как отдаются на милость победителя... вверх и вперед... вверх и вперед... пока хриплый от усталости голос Хэсситая не прокаркал снизу долгожданное «Прыгай!».

Глава 5

- Улыбайся! - хрипел в самое ухо тихий повелительный голос. - Кланяйся!
Одеревеневшие мускулы не просто отказывались повиноваться - Байхин не ощущал их вовсе. И все же приказ Хэсситая он исполнить попытался. Он проделал что-то такое со своим лицом без малейшей уверенности, что это и есть улыбка, и придал своему телу некое новое положение, отчаянно надеясь, что совершил именно поклон. Он почти ожидал, что Хэсситай повторит приказ, а то и разразится приглушенной бранью... но нет, хвала всем и всяческим Богам, молчит мастер! Значит, Байхину и впрямь удалось поклониться и улыбнуться.
Больше ему не удалось ничего. Он только и мог, что стоять с открытым ртом и пытаться дышать. Хэсситай слегка стукнул его по челюсти кончиками пальцев.
- Носом дыши, - строго приказал он и проследовал к шестам. Выступление Хэсситая было чередой поразительных трюков - и все же самый поразительный из них киэн продемонстрировал, когда оно уже окончилось: зрители немало подивились, глядя, как мастер собственноручно снимает с шестов и сматывает канат, покуда подмастерье спокойно стоит в сторонке.
- Пойдем, - скомандовал Хэсситай, водрузив на одно плечо канат и сумку, а на другое - шатающегося от изнеможения Байхина.
Байхин и не думал протестовать: думать было куда трудней, чем идти.
Идти не так уж и сложно: всего-то и надо, что переставлять вперед то одну ногу, то другую... и ног только две. А мыслей в голове гораздо больше двух, и все они спят свинцово-тяжелым сном. К тому же идти Байхину помогает Хэсситай, а думать ему пришлось бы самому.
Мостовая, прохожие, стены домов представлялись Байхину зыбкими туманными, почти бесформенными и как бы не вполне существующими. Единственно сущим и бесспорно твердым во всеобщем тумане оставалось лишь плечо Хэсситая, и Байхин брел, держась за это плечо, словно за гранитный выступ горы во время оползня.
В чувство Байхина привела прохлада. Он сидел в густой тени раскидистого клена, привалясь спиной к его могучему стволу, а на лбу у него сочилась влагой холодная мокрая тряпка.
- Что со мной? - спросил Байхин куда более внятно, чем ожидал.
- Похоже, голову тебе с непривычки напекло, - ответил Хэсситай, поднося к его губам открытую флягу с водой. - Пей. Хоть всю выпей. Теперь можно.
Байхин жадно выглотал тепловатую воду и попытался было привстать, протягивая флягу, но Хэсситай опередил его: сам нагнулся поспешно, сам и флягу вынул из рук ученика, не дожидаясь, покуда тот встанет.
- Куда вскочил? - Хэсситай опустил руку на плечо Байхина. - Лежи.

Предыдущая страница 12 Следующая страница


13 Элеонора Раткевич

- Да мне вроде как бы и получше, - не очень твердо запротестовал Байхин, снова пытаясь приподняться.
- Как говорят в моих родных краях - не суетись, тебя не замуж выдают, - отрезал Хэсситай. - Кому сказано, лежи. Ты хоть когда-нибудь станешь делать, как я тебе велю, или мне тебя всякий раз уламывать придется?
- Буду, - ответил Байхин и полусмежил глаза.
Он уже убедился, что Хэсситай прав. С его телом вновь творилось нечто странное и непривычное. Знобкий холодок наполнил его с ног до головы, будто в его жилах текла не кровь, а мятный отвар... а потом холод усилился. Байхин слегка вздрогнул - и с этой минуты уже не мог остановить дрожь, мелкую, недовольно болезненную. Мокрая насквозь рубаха то отлипала от его потной спины, то снова приклеивалась, и от ее холодной липкой влажности Байхина начинало трясти еще пуще.
Хэсситай поглядел на него пристально, почти беззвучно присвистнул, развернулся и куда-то ушел, так ни слова и не сказав. Вскорости он вернулся, бережно держа в руках огромную чашку. Над чашкой подымался густой пар.
- Пей, - приказал Хэсситай, наклоняясь к ученику. - Только осторожно... куда руки тянешь? Уронишь, разольешь, обваришься... я сам подержу, а ты пей.
Байхин отхлебнул самую малость, стараясь не обжечься, и едва не поперхнулся, настолько крепким оказалось варево. На чашку такого бульона ушло полкурицы, никак не меньше, а уж кореньев всяких и вовсе без счета. Наверняка не у разносчика куплено, а в дорогом заведении где-нибудь по соседству.
Поначалу Байхин пил очень медленно: его так трясло, что прыгающие губы не всегда попадали на край чашки. Пару раз ему даже пришлось прихватить ускользающую чашку зубами. Но когда чашка опустела примерно на треть, дело мало-помалу пошло на лад. От желудка по всему животу, а потом и по телу разлилось тепло, словно Байхин проглотил кусочек солнца. Тряский озноб унялся. Остаток бульона Байхин прикончил, держа чашку собственноручно.
- Полегчало немного? - спросил Хэсситай, отбирая у него опустевшую чашку.
Байхин вяло кивнул. Полегчать-то ему полегчало, но на такой лад, что уж лучше бы его и дальше лихорадка колотила. Его тело вновь обрело былую чувствительность - и ни одно из его ощущений нельзя было назвать приятным даже с натяжкой.
- Погоди немного, я сейчас. - Хэсситай удалился и почти сразу же вернулся, уже без чашки. - А теперь пойдем. Это недалеко.
- Да я помню, что недалеко, - закряхтел Байхин, подымаясь на ноги. - Вроде вон за тем углом «Свиное подворье».
- А кто тебе сказал, что нам туда и надо? - возразил Хэсситай. - Эй, да ты никак опять спорить собрался?
- Нет, - устало отозвался Байхин.
- А это правильно, - кивнул Хэсситай. - Я понимаю, тебе бы сейчас только до постели доползти да рухнуть в нее. Но если ты сейчас ляжешь и уснешь... поверь мне, когда ты проснешься, тебе будет во сто крат хуже, чем теперь. И выступать ты сможешь еще очень не скоро... это если, конечно, ты не передумал.
- Не передумал, - упрямо вскинул голову Байхин. - И не передумаю.
- Ого, - весело удивился Хэсситай. - Крепко сказано.
- А ты думал отпугнуть меня? - прищурился Байхин. - Столько на меня навалить, чтоб я испугался и решил, что мне эта ноша невподъем? Чтоб я пощады запросил и сбежал? Даже и не надейся.
- Если я на что-то такое и рассчитывал, - ухмыльнулся Хэсситай, - то просчитался. А значит, тут и говорить не о чем.
Идти и в самом деле далеко не пришлось. Вывеску Байхин углядел еще с полпути. Обычно владельцы лавок, постоялых дворов, питейных и прочих заведений приколачивают ярко раскрашенный щит с названием прямо над дверью - но эта вывеска торчала поперек на толстом штыре, и на ней, вопреки обыкновению, ничего не было намалевано. Видать, резчик по дереву над ней потрудился изрядный: он очень похоже изобразил свисающее со штыря небрежными крупными складками полотенце.
- Баня! - ахнул Байхин, сообразив, куда ведет его Хэсситай. - Да я ж сварюсь! Упрею!
- Не сваришься, - заверил его Хэсситай, открывая тяжелую добротную дверь.
Баня по раннему времени пустовала. Двое банщиков в набедренных повязках сидели на скамье и закусывали большими тонкими лепешками. Завидев посетителей, один из банщиков поднялся, неспешно отряхнул руки и зашагал клиентам навстречу сквозь влажную, приглушенно гулкую жару. Дороден он был настолько, что трудно было понять, как он ухитряется носить столь грузные телеса, - а между тем его могучие пятки касались мокрого дубового настила мягко и бесшумно. Да и вообще все движения толстяка обладали текучей плавностью, отчего он казался совершенно бескостным.
Толстый банщик поздоровался, и Хэсситай ответил взаимным приветствием, сопроводив его учтивым кивком: кланяться почти голому человеку в бане как-то нелепо.
- Какой разряд желаете? - деловито поинтересовался банщик, едва лишь с приветствиями было покончено. - Первый, второй, общий, отдельный, с парильней, со льдом?
- Первый, - ответил Хэсситай. - Отдельный. Мне - полный, ученику моему - попрохладней. Он недавно на солнце перепекся. И массаж.
- Понял, - кивнул толстяк. - Одну минуточку, господин киэн.
Второй банщик тем временем доел свою лепешку и подошел поближе. То был бледный, почти бескровный на вид юноша из тех, что лет после тридцати изумляют взоры невесть откуда взявшейся редкостной мужской красотой и неповторимостью облика, а до тех пор если и поражают чем, так только отменным безобразием удивительно несоразмерного лица, мнимым худосочием и нелепой походкой новорожденного жирафа... да еще, пожалуй, старческой проницательностью взгляда.
- Прошу, господин киэн. - Толстяк сделал округлый жест в сторону своего подручного.
Хэсситай сбросил сандалии и зашагал вслед за юношей куда-то в глубь бани, туда, где томно колыхалось и потягивалось облачко густого пара.
- А вам сюда. - Толстяк повел могучим плечом в сторону широкой бамбуковой занавески.
Байхин по примеру Хэсситая скинул обувь, отвел рукой занавеску и шагнул внутрь. Спустя мгновение толстяк с ведром в руках поднырнул под занавеску, да так, что ни одна бамбуковина не стукнула.
- Вы покуда разоблокайтесь, - пробасил толстяк и вылил ведро в громадную дубовую бадью с горячей водой. Потом он попробовал воду локтем - точь-в-точь заботливая мамаша перед купанием своего дитяти, - удовлетворенно хмыкнул и удалился.
Байхин сноровисто сбросил пропотевшую рубаху, штаны и набедренную повязку и недоуменно огляделся по сторонам, не зная, куда девать одежду: ему как отпрыску богатого знатного дома прежде не было нужды посещать банные заведения, и он понятия не имел, как в них следует себя вести.
- Одежду сюда давайте, - провозгласил толстый банщик, вновь возникая из-за занавески. В руках он держал огромный ушат, полный до краев. - Ковш вон там лежит. Ополоснитесь и полезайте в воду.
Он окатил Байхина водой, и на грудь юноше обильно закапало красным, синим и мутно-розовым. Байхин ахнул и рассмеялся. Он и забыл совсем, что у него лицо раскрашено.
Смыв с помощью банщика пот и грязь, Байхин погрузился в огромную бадью до самого подбородка. Прикосновение воды к усталому телу оказалось невыразимо приятным. В бадье было тепло, словно жарким летним днем на мелководье, и Байхин блаженствовал, ощущая, как усталость мало-помалу покидает его, растворяясь в этом ласковом тепле, а следом растворяется и само его тело, и даже кости словно истончаются, тают... и вот он уже весь исчез без остатка будто горсть соли, и сонное колыхание воды вобрало его в себя.
Несколько раз толстый банщик подходил к бадье, доливал горячей воды и вновь исчезал бесшумно. Байхин почти не замечал его появлений до тех самых пор, пока толстяк не возник совсем уже рядом с громадным полотенцем.
- Извольте в массажную, - прогудел он.
Байхин нехотя вылез из воды. Банщик ловко укутал его полотенцем с ног до головы и быстро растер.
- Накиньте вот это, - посоветовал толстяк, протягивая Байхину банное одеяние - короткий фисташково-зеленый нижний кафтан из тонкой ткани.
Байхин облачился в кафтан, небрежно повязал пояс и последовал за толстяком в массажную. Там банщик вновь совлек с него одежду и указал на стоящие бок о бок три лежанки - мол, выбирай, которая по душе.
Байхин опустился на ближайшую лежанку. Толстяк немного постоял над ним, как бы примериваясь, - а потом принялся за дело.
Конечно, в доме Байхина было множество слуг, обученных нелегкому искусству целительного растирания. Но с мастерством толстого банщика их усилия не шли ни в какое сравнение. Слугам-то, кроме своих господ, никого массировать не доводилось, а через руки банщика ежедневно проходила уйма самых разнообразных людей. Опыта и сноровки ему было не занимать. Мягкие, будто и впрямь бескостные пальцы толстяка обладали поразительной силой. Он мял и месил Байхина, то словно бы превращая юношу в податливый глиняный ком, то вылепливая из безвольной бесформенной глины его тело заново - всякий раз все более сильным и здоровым. Байхину то и дело казалось, что там, где по всем понятиям должна бы находиться его спина, под руками банщика возникает то неуместное здесь ухо, а то и еще одна нога, причем совершенно безболезненно. Байхин веселился вовсю - мало ли что почудится с устатку? Но когда толстый банщик перевернул его на спину, Байхин только охнул от изумления, глядя, как огромные руки толстяка погружаются в его тело едва ли не по локоть, и подумал невольно - а так уж ли ему почудилось?
Коротко брякнула бамбуковая занавесь, и Байхин чуть скосил глаза на звук.
- Не дергайтесь, - с укоризной произнес толстяк. - Лежите себе спокойненько.
В массажную вошел его подручный. Следом шел Хэсситай, облаченный точно в такое же банное одеяние, что и Байхин, только не зеленое, а бледно-лиловое. Небрежно запахнутый банный кафтан открывал татуировку на груди - котенок, умильно взирающий на свою миску. Наколка была выполнена с отменным искусством - пожалуй, даже с большим, нежели те, что красовались на лицах известных Байхину киэн.
- Оживаешь понемногу? - добродушно поинтересовался Хэсситай у ученика.
Байхин блаженно промычал нечто утвердительное.
- Еще самую малость, и будет как новенький, - заверил банщик. - Сами-то не желаете?
- Нет, - резко ответил Хэсситай.
Не прекращая своих трудов, банщик откинул голову и посмотрел на Хэсситая в упор.
- А может, не стоит отказываться? - как-то по-особенному, со значением, спросил он. - Как говорится, нос на лице не спрячешь... а уж в бане так и вовсе.
Лицо Хэсситая закаменело; котенок на широкой груди дернул лапкой.
- Не в обиду вам будь сказано, - продолжал меж тем банщик как ни в чем не бывало, - а только морочить меня незачем. У меня глаза не глупее рук будут.
- И что ж такого твои глаза увидели? - негромко спросил Хэсситай.
- Да уж что увидели, то увидели. - Толстяк в последний раз промял Байхиновы плечи, встал и неспешно потянулся всем телом. Из-под складок жира выплыл на мгновение громадный треугольный рубец с рваными краями наложенных некогда впопыхах и неумело швов, колыхнулся и снова скрылся в недрах этой необъятной плоти.
Хэсситай неожиданно рассмеялся.
- Действительно, не стоило труда отказываться, - беспечно произнес он и опустился на лежанку. - Пожалуй, и мне тоже растирание не повредит.
- Вот сразу бы так, - укорил его банщик, жестом подзывая подручного. Тот помог Байхину подняться и вновь облачиться в зеленый банный кафтан, а толстяк тем временем занялся Хэсситаем.
- Вина, лимонной воды, ягодный взвар? - осведомился подручный.
- Отвар шелкоцветки, если есть, - отозвался Хэсситай.
- Есть, как не быть, - явно подражая толстяку в его несуетливой степенности, отозвался подручный и удалился.
Байхин проводил его взглядом и вновь улегся, закинув руки за голову.
- Давно бросил мечом махать? - Голос Хэсситая звучал неразборчиво.
- Да почитай, годков пятнадцать, - ответствовал банщик, вовсю трудясь над его спиной. - Вот как мне пузо пропороли, я это дело и бросил. Болел я тогда долго... а потом - ну, вы б меня видели! Худущий, что твоя жердь!
Байхин сдавленно фыркнул: вообразить банщика худым оказалось ему не под силу.
- Нанялся я тогда к здешнему банщику в подручные, - пробасил толстяк, продолжая орудовать. - Одежки выдавать и пересчитывать. Что потяжелей - мне тогда невмочь было. А как банщик помер с перепою, я так при сыне его и остался.
Так, выходит, молодой парень - не подручный, а хозяин?
- Толковый парень, - одобрил Хэсситай. - Заморенный только.
- Это он сейчас заморенный, - возразил толстяк. - А тогда и вовсе не жилец был. Ничего, выровняется. Через годик-другой женю его. В самой ведь уже поре малец.
- Это верно, - согласился Хэсситай, переворачиваясь на спину.
- А вы когда мечом махать бросили, господин киэн? - не без опаски полюбопытствовал банщик. - Или... не бросили?
- Бросил, - лениво отозвался Хэсситай. - Лет уже двадцать, как бросил. Бывает, что и таким, как я, удается другим ремеслом заняться. И до сих пор ни одна душа живая... нет, но надо же мне было на тебя наскочить!
- А вы что же, совсем по баням не ходите? - удивился толстяк.
- Отчего же, - возразил Хэсситай. - Вот только в массажную не заглядываю. И ни разу еще не встречал банщиков из бывших воинов... не в обиду будь сказано.
- Какая тут обида, - ухмыльнулся толстый банщик.
Дело у него было поставлено отменно. Едва только он отнял руки от Хэсситая, как в то же самое мгновение раздался перестук бамбуковин. Младший банщик, облаченный в длинное темно-коричневое одеяние, внес небольшой подносик, уставленный чашками, крохотными мисками с сухим и соленым печеньем, цукатами и тыквенными семечками, а также прочей утварью для приятного поглощения напитков и закуски. В центре подноса красовался пузатый сосуд для кипятка и маленький заварник из тяжелого фарфора с темно-синей подглазурной росписью - старинные вещи, теперь таких не делают, теперь такие покупают у торговцев древностями за бешеные деньги. Вот только эти предметы никогда не слыхивали тяжелого дыхания оценщика из антикварной лавки, не изведали осторожных любовно-алчных прикосновений знатока всяческих редкостей. Их не купили, дабы потрафить моде на старину. Просто их приобрели очень давно - может, прадедушка прадедушки нынешнего владельца пленился их тяжеловесным изяществом, - а потом их любовно берегли из поколения в поколение. Небогатые люди обычно куда как ревностно относятся к той малой толике красоты, которая входит в их наполненную трудами жизнь. Сотни и сотни возчиков, рыбаков, ткачей, воинов, разносчиков, лекарей и прочего люда касались этих вещей изо дня в день - и простой белый с синим рисунком фарфор жил своей повседневной жизнью, переходя из рук в руки. Он помнил столько прикосновений, что был неизмеримо древнее всех своих ровесников, ведущих полусонное существование в доме богатого собирателя диковин, - и древностью своей мог гордиться по праву.
- А вот и шелкоцветка! - Хэсситай принял из рук молодого банщика поднос, поставил его на низенький столик, сам распечатал банку с отборными листьями шелкоцветки, сам и напиток заварил, вежливо отказавшись от услуг обоих банщиков.
- А вы, почтенные, нам компанию не составите? - осведомился он после того, как вручил Байхину небольшую тяжелую чашку с восхитительно ароматной жидкостью.
- Мы бы и рады, да никак нельзя. - Старший банщик растопырил толстые пальцы с крохотными вдавлинками от постоянного пребывания в горячей воде. - Это сейчас затишье, а скоро народ валом повалит, знай успевай поворачиваться.
- Если так, то и мы особо рассиживаться не станем, - заметил Хэсситай, с наслаждением прихлебывая из своей чашки.
Толстый банщик кивнул, и по его кивку молодой вновь покинул комнату. Вернулся он почти сразу же. На сей раз он нес с собой сумку Хэсситая и два небольших плотных свертка.
- А это что? - недоуменно вопросил Байхин, покосившись поверх чашки на загадочную ношу банщика.
- Одежда наша, - пояснил Хэсситай. - Все честь честью - выстирано, откатано и уложено так, чтоб не помять. Остается только развернуть и на просушку повесить, а потом хоть сразу надевай. Все как по первому разряду полагается.
- Но... а в чем же мы назад пойдем? - взвыл Байхин. - Мы ведь сменной одежды с собой не захватили...
- Так то - ты, - поправил его Хэсситай, - а я так захватил. И для тебя тоже. Одевайся.
- Но это не моя одежда! - возопил несчастный Байхин, уставясь на новехонький наряд, извлеченный из Хэсситаевой сумки.
- Я сказал твоя - значит твоя, - отрезал Хэсситай. - А если не нравится... как угодно. Хоть в банном кафтане на постоялый двор иди, хоть нагишом.
Байхин представил себе, на что он будет похож в фисташково-зеленом коротеньком банном одеянии на голое тело посреди людной улицы, и с трудом подавил нервный смешок.
- Спасибо, - выговорил он куда-то себе под ноги и принялся облачаться во все новое. От купленной Хэсситаем одежды еще исходил еле уловимый запах самой ткани. Ношеное платье, даже и отстиранное дочиста, принимает запах своего владельца, а вот ни разу не надеванное пахнет шелком, холстом, шерстью - собственным своим естеством... чем-то новым... радостным, как ожидание праздника... а ведь недаром обычай велит по праздникам облачаться во все новое. До чего же восхитительно пахнет небеленое полотно простой рубашки - словно и впрямь у Байхина сегодня праздник какой-то!
- А вы и правда бывший воин? - с любопытством спросил молодой банщик, глядя, как Хэсситай расправляет рубаху, и явно гадая, что же в его теле, повадках, стати подсказало толстяку, кем раньше был этот заезжий киэн.
- Подслушивать нехорошо, - наставительно произнес Хэсситай, ныряя в свою просторную рубашку.
- Да я почему спросил, - произнес парень, смущаясь от собственной неожиданной настойчивости, - просто никогда бы на вас не подумал. У нас вот даже ткачи или мусорщики, и те парятся по нескольку часов, друг перед дружкой похваляются... или тоже воду погорячей потребуют - кто дольше усидит...
Толстый банщик фыркнул, зажимая рот рукой.
- Так то - ткачи и мусорщики, - невозмутимо ответствовал Хэсситай, проверяя, ладно ли завязан пояс, - а я все-таки бывший воин, мне гонору ради над собой измываться не с руки. Да я и вообще человек скучный, по правде говоря.
Байхин, по примеру толстяка, украдкой зажал рот ладонью, подавляя смешок.
- Скучный, - строго повторил Хэсситай. - Но с фанабериями.
Байхин посмотрел на него в упор и откровенно расхохотался. Когда Хэсситай толкнул тяжелую дверь, тело Байхина невольно чуть напряглось: он предполагал, что улица встретит его, разомлевшего после мытья и растирания, влажной сумеречной прохладой. Однако солнце, к его немалому удивлению, стояло совсем еще высоко; жаркое дыхание мостовой обдавало ноги.
- А я думал, уже стемнело, - поразился Байхин.
- Где там, - ухмыльнулся Хэсситай. - Мы ведь с тобой совсем недолго выступали. Это тебе по первому разу показалось, что долго, а на самом деле едва за полдень.
Байхин представил себе трясучий кисель, в который превратятся его мускулы после целодневного выступления, и ужаснулся. Не будь его решимость сделаться киэн так крепка, первое же выступление оказалось бы для него и последним.
- А я долго еще буду так... уставать? - неожиданно для самого себя спросил он.
- Нет, - уверенно ответил Хэсситай. - Так - нет. Ты ведь больше со страху устал, чем от работы. У меня поначалу тоже все поджилочки дрожали, а после привык. Да и ты уже, я погляжу, в себя пришел.
- Вполне, - кивнул Байхин. - Вот только есть охота, аж мутит.
- Дело понятное, - понимающе подхватил Хэсситай. - И поправимое.
Аппетит у Байхина и впрямь разыгрался не на шутку. Едва воротившись в «Свиное подворье», он первым делом заказал себе громадную порцию знаменитой свинины - впрочем, если Хэсситай от него и отстал по части еды, то ненамного. Вдвоем они отдали дань и свинине во всех и всяческих видах, и легкому горьковатому местному винцу, и свежим лепешкам, тонким и огромным, как скатерть. Под конец обеда Байхин едва челюстями двигал. Усталость вновь навалилась на него. Слишком много пережил он за день. Страх. Стыд. Гордость. Изнеможение. Неприметное разочарование будничностью одоления, ведомое актерам и воинам: «Так вот это и есть победа?» У него больше не оставалось сил испытывать хоть что-нибудь, кроме сытой истомы. Конечно, отобедав, надо встать из-за стола, не век же тут сидеть... но Байхину зевать и то не хотелось.
- А ну-ка вставай, - потребовал Хэсситай, и Байхин покорно воздвигся, опираясь обеими ладонями о столешницу и поглядывая на него с недоуменной укоризной.
- После отдохнешь, - безжалостно поторопил его Хэсситай, и Байхин со вздохом оторвал ладони от стола и медленно поплелся через трапезную. Он ожидал, что мастер начнет его понукать, но Хэсситай отчего-то и сам замешкался. Байхин оглянулся через плечо и искренне изумился, увидев, как Хэсситай берет из рук слуги еще один кувшин с вином. Вот ведь чудак человек! Конечно, здешнее вино слабенькое и почти не пьянит... но Байхин даже под страхом немедленного выступления не смог бы проглотить больше ни капельки. Неужели Хэсситай еще способен вместить в себя хоть что-нибудь? Навряд ли. И охота ему была тащить с собой здоровенный кувшин!
Впрочем, не так Байхин объелся на радостях, как ему казалось. Стоило ему подняться из-за стола, как сонная одурь мигом развеялась, да и тяжести прежней в желудке он уже не ощущал. В той, бесповоротно оставленной им жизни он и больше съедал за один присест, хотя ему не случалось и вполовину так проголодаться. Странно - еще вчера прежняя жизнь казалась Байхину такой близкой, а сейчас вспоминается смутно, как полузабытый сон...
Хэсситай вошел в комнату следом за Байхином и бережно водрузил кувшин с вином на массивный низкий столик. Сам Байхин тем временем распустил пояс, скинул кафтан и с блаженным вздохом растянулся на кровати.
- После отдохнешь, - напустился на него Хэсситай. - Вставай живо - ишь разлегся. Оденься, пояс подтяни.
Байхин ушам своим не поверил. Неужели и это еще не все? Неужели не окончился еще многотрудный день? Неужели мало он на сегодня мук принял? Однако ему и в голову не пришло ослушаться. Он встал, снова надел новехонький, необмятый еще кафтан и под пристальным взором Хэсситая с особой тщательностью затянул пояс.
- Вот и хорошо, - кивнул Хэсситай. - А теперь становись на колени.
Нет, на колени Байхин не встал - он замер на месте, вытаращив глаза. А Хэсситай продолжал как ни в чем не бывало, словно бы даже и не замечая остолбеневшего парня.
- В ученики я тебя принимал не так, как обычай велит... но ты и сам - ученик не из обычных, так что не взыщи. - Хэсситай запустил руку в сумку и извлек из нее маленький сверток. - Мы, киэн, и вообще народ безалаберный. Одним обрядом меньше, одним больше... что за беда. Если все обряды всех стран, куда нас нелегкая заносит, еще и соблюдать - жить некогда станет. - Он бережно положил сверточек возле кувшина и вновь выпрямился. - Так что учеником я тебя не нарекал, обрядности не соблюдал никакой... но первое выступление - дело другое. Это не просто ритуал.
Байхин хотел кивнуть в знак понимания - и не смог, хотел сглотнуть застрявший в горле тугой комок - и не сумел. Многотрудный день и в самом деле не окончился.
Загадочный сверточек так и притягивал его к себе, но Байхин не смел к нему рукой притронуться, ни даже спросить у Хэсситая, что же такое обретается внутри.
А Хэсситай продолжал свои непонятные приготовления. Он снова запустил руку в сумку. На сей раз он извлек оттуда шарики Байхина - а их-то зачем?
- Первым ученическим Посвящением пренебрегать нельзя, - ответил Хэсситай на его невысказанный вопрос. - Иначе добра не жди.
- А ты его тоже проходил? - замирающим голосом спросил Байхин.
- Я... - Хэсситай чуть приметно усмехнулся. - У меня все было совсем иначе. Я сначала получил как раз мастерское Посвящение... а уж потом искал мастера, который посвятит меня, как ученику подобает. Так уж у меня получилось нескладно.
- Почему? - Байхин оторопел: зачем тому, кто уже наречен мастером, добровольно искать ученического Посвящения? Да и как могло случиться, чтобы кто-то был назван мастером прежде, чем учеником?
- После как-нибудь расскажу, - нетерпеливо ответил Хэсситай. - Теперь не время. Не отвлекайся на посторонние разговоры.
Легко сказать - не отвлекайся! Когда в твоей судьбе грядет бесповоротная перемена, пусть даже и самая желанная, о ней и думать-то боязно - не то что говорить. Так и тянет поболтать о чем угодно - о вине, о еде, о городских новостях или, наоборот, о преданиях замшелой старины, - лишь бы не о том, что должно свершиться с минуты на минуту.
- Мне нужно что-то сделать? - враз севшим голосом произнес Байхин. - Ну... приготовиться как-то?
- Все уже сделано, - ответил Хэсситай. - Умыться ты уже умылся, во все новое оделся...
Так вот зачем Хэсситай его в баню поволок! Не только в себя прийти после выступления, не только грязь смыть и усталые мышцы размять! Вот зачем и одежду купил!
- А все прочее я заранее запас, - продолжал Хэсситай. - Можно начинать.
- П-прямо сейчас? - прошептал Байхин.
Исполнение мечты было таким близким и неотвратимым, что на какую-то долю мгновения его охватила мучительная печаль. Осталось совсем немного... вот только руку протянуть... и та вселенная, где он так жарко мечтал сделаться киэн, умрет... умрет, и ее больше никогда не будет... а взамен народится совсем другая вселенная - та, в которой существует Байхин, полноправный ученик киэн... ведь это так естественно - скорбеть о гибели целого мира...
- Прямо сейчас, - кивнул Хэсситай. - Подай мне вон те три чашки.
Байхин чуть было не брякнул - мол, как же три, когда нас двое! Но ведь не мог Хэсситай оговориться... едва ли он и вообще на это способен. Уж лучше не возражать, а делать что велено.
Нет, Хэсситай не оговорился. Он налил вина во все три чашки да еще посмотрел, поровну ли, - и лишь тогда перевел озабоченный взгляд на Байхина.
Затем он вынул из сумки канат и уложил его посреди комнаты аккуратной окружностью.
- Становись на колени, - повторил он, указывая в центр круга. Байхин послушно подогнул колени и опустился на холодный деревянный пол.
Хэсситай выложил перед ним шарики в ряд, поставил по обе стороны от них по чашке вина, а с третьей в руках плавно опустился на колени напротив Байхина. Эту чашку он поставил подле себя.
- Кланяйся, - тихо велел он. - Земно. Три раза.
Байхин трижды поклонился, уперев руки в пол. Требование отдать поклон потертым деревяшкам почему-то не показалось ему ни смешным, ни странным, ни даже чрезмерным. Воин почитает свой меч - не с большим ли правом комедиант почитает орудия своего ремесла?
Хэсситай обмакнул кончики пальцев правой руки в чашке с вином и окропил его каплями шарики.
- Встань, возьми со стола сверток и вернись на место, - по-прежнему приглушенно скомандовал Хэсситай. - Вот так... а теперь дай его мне.
Байхин протянул Хэсситаю сверток. Киэн почтительно принял его на вытянутые руки, склонил голову и одним резким движением развернул его.
Байхин ахнул. В свертке скрывалась головная повязка - но какая! Неведомая Байхину вышивальщица постаралась на славу: словно заморские цветы, жарко полыхали на ней расписные шарики и пестрополосые кольца! И когда Хэсситай, помедлив мгновение, бережно положил повязку поверх шариков, Байхин трижды склонился перед ней, не дожидаясь подсказки.
- Я вижу, ты уже понял, - одобрительно произнес Хэсситай.
- Да как тут не понять... мастер! - взмолился Байхин. - Мне ее и тронуть страшно.
- И не трогай, - кивнул Хэсситай. - Она покамест еще не твоя.
Он снова смочил кончики пальцев в вине и брызнул им на повязку.
Потом нагнулся и посмотрел: ни одна капля не упала на незаполненную вышивкой ткань - все до единой опустились на шелковые мячики и кольца.
- Очень хорошо. - Голос Хэсситая явственно дрогнул. - Хорошее предзнаменование. Твоя новая жизнь сложится удачно.
Байхин молча смотрел, как прозрачные золотистые капли медленно впитываются в вышивку, оставляя за собой еле заметный влажный след. И снова он понял, что должен поклониться - в последний раз.

Предыдущая страница 13 Следующая страница


Меч без рукояти 14

Хэсситай совершил все три поклона одновременно с ним, движение в движение, да так четко и слаженно, словно по команде.
- Надевай, - приказал он.
Байхин поднял повязку так осторожно, как если бы она могла от малейшего его прикосновения развеяться струйкой дыма.
- Надевай, - повторил Хэсситай, и Байхин подчинился.
Хэсситай медленно протянул руку к чашке справа от шариков, взглядом указав Байхину на вторую. Байхин поднял чашку, пригубил одновременно с Хэсситаем и так же одновременно поставил ее на место.
- Возьми шарики и вставай... вот так... а теперь прокинь их трижды... хорошо, достаточно. Дай их мне.
Байхин положил шарики в ладони Хэсситая.
- Теперь сними повязку и положи поверх шариков... правильно. А теперь выходи из круга.
Когда Байхин переступил через очерченный канатом круг, Хэсситай тяжело перевел дыхание, словно этот короткий обряд заставил его поволноваться еще пуще Байхина.
- Вот и все. - Хэсситай положил шарики и повязку на столик, рядом поставил недопитые чашки, смотал и убрал канат. - Как себя чувствуешь, господин ученик киэн?
- Еще не разобрался, - ответил Байхин, осторожно повернув голову в его сторону.
Хэсситай усмехнулся: Байхин не только головой, но и всем своим телом двигал настолько скованно, словно опасался, что оно ему не подчинится, - как если бы теперь, по окончании обряда, это тело сделалось иным, не прежним, принадлежавшим ему с рождения, а другим, чужим, которым он еще не вполне овладел.
- Ничего, разберешься, - заметил Хэсситай. - Дело нехитрое.
На сей раз измотанный пережитым за день Байхин уснул почти мгновенно, А Хэсситай долго еще ворочался с боку на бок и елозил щекой по изголовью. Сон не шел к нему. Он мысленно перебирал все, что случилось с тех пор, как Байхин навязался к нему в ученики, клял и казнил себя в душе нещадно, искал хоть каких-то оправданий - и не находил их.
Ну что, Хэсситай, домудрился? Допридумывался? И кого перехитрил - сам себя! Что теперь новенького измыслишь? То-то у тебя в голове умных мыслей, что в кошельке после попойки - денег...
И кому ведь врать затеял - себе! Сначала притворился, будто и вовсе тебе до блажного воина дела нет. Мол, окати его холодом, так он и сам отстанет. Мог ведь уже и тогда сообразить, когда не отстал парень. Мог ведь и прогнать его, когда смекнул, к чему дело клонится. Так нет же, при себе оставил! Все тешил себя - какой же ты, Хэсситай, умный, и какую ты хитрость удумал. Хороша хитрость, нечего сказать. За собой мальчишку потащил. Да еще и выставлялся всяко: пусть посмотрит, до чего суровое ремесло себе избрал, - глядишь, испугается трудов и лишений, сбежит... а вот не сбежал ведь! И шарики себе раздобыл, и кидать их выучился. И голодать согласен был - а не то, так ведь и башку свою дурацкую под плюхи подставить. В призовых боях участвовать. А ты и размяк, дурень несмысленный. Гнать парнишку надо было хотя бы тогда, гнать в три шеи - а ты его учеником своим назвал, остолоп! Всем бы такого ученика - упорный, старательный и ремесло не почем зря долбит, во всем смысла доискаться хочет. Всем бы такого ученика... всем, кроме тебя. Или ты забыл, куда собираешься? И не отговаривайся, что пожалел парня за старание, посочувствовал... себя ты пожалел, не его. В радость тебе было, что парнишка мастерство твое перенимает. За голову тебе хвататься в пору - а ты радовался. И опять все отговорки пустые придумывал. Дескать, что парень ноги себе в кровь мучит, за тобой доглядывает, ночей не спит - это ничего еще не значит. С воина ведь станется. А вот лицо себе размалевать... да показаться с размалеванной рожей прилюдно... да на потеху зрителям выламываться... вот тут-то он и спасует. И ведь уверил же ты себя в этом крепко... эх, Хэсситай, зачем стараешься - себя-то не обманешь. Ты и думать не думал, что он струсит. Никак не думал. Иначе зачем новую одежду ему приготовил, как обычай требует? Зачем купил головную повязку и заранее отдал ее вышивать? Ты ведь был уверен, что понадобится повязка. Ты знал, что сегодня будешь кропить ее вином.
Ну что - отогнал ты парня? Испугал? Оттолкнул?
А ведь должен был. Никогда ты на чужие плечи свою ношу не перекладывал - неужто теперь начнешь? Неужто возьмешь с собой беднягу туда, куда тебе и самому-то идти страшно? Ты ведь его не отталкивал, ты его к себе привязывал крепко-накрепко - неужели только затем, чтобы погубить? Чтобы не успел твой ученик сделаться мастером?
Мастером... а ведь это мысль. Ведь не завтра еще ты со своей судьбой повстречаешься. Времени у тебя не так чтобы много, но и не мало. Для такого старательного смышленого паренька, как Байхин, с лихвой хватит. Чтобы такой да не успел мастером сделаться за самый недолгий срок... быть того не может. Если от души постараться, задолго до конца пути можно будет дать ему мастерское Посвящение. А как мастером станет, сам уйдет на все четыре стороны. Вроде и не гнал его никто... и расстанетесь вы с ним по-хорошему... просто он уйдет... и волен ты тогда идти, куда пожелаешь, хоть бы и к самой смерти в пасть. Но только тут уж без поблажек, Хэсситай. Ни парню, ни себе. И думать не моги удовольствие растягивать. Ясное дело, всякому приятно, когда ученик попался дельный да старательный. Хоть и редко ты кого в выучку брал, а не забыл еще, каково дубине стоеросовой премудрость ремесла втолковывать. А ведь что за наслаждение, когда ученик понимает с полуслова... тебе после Тэйри и Аканэ таких, почитай, и не попадалось... вот ты и размяк. Но теперь чтобы не сметь! Не сметь растягивать обучение ради одного только удовольствия обучать. Хоть стой, хоть падай, хоть жилы из себя заживо тяни, а Байхина мастером сделай. Не о себе - о нем подумай. Иначе останется он с тобой и пропадет почем зря.
Да, вот оно, решение. Правильное и единственно возможное.

Глава 6

Три месяца спустя Хэсситай уже не был уверен ни в том, что это единственное решение, ни тем более - что верное.
А ведь задумано было вроде бы правильно. Хэсситай отказался от своей прежней тактики. Он больше не петлял по окрестным селам и городкам в надежде стряхнуть со своей полы налипший на нее репейник - ученичка самозваного: пустая потеря времени, и только. Нет, теперь Хэсситай шел кратчайшим путем к своей цели. Куда только подевалась монотонная вереница однообразных дней, неторопливо сменяющих друг друга! Теперь уже не на дни шел счет - на мгновения. Время летело, неслось, кувыркалось через голову, обгоняя само себя. Казалось, будто солнце застыло в небесах, задыхаясь от непрестанной беготни, не в силах унять колотье в боку, - да так и остановилось. И зима никак не может вступить в свои права - все осень да осень.
Конечно, промедли Хэсситай хотя бы день, и зима настигла бы его в пути. Но он словно в погоню пустился за неуловимой осенью, уходящей все дальше и дальше на юг. Двое киэн, мастер и ученик, следовали за осенью неотступно - то пешком, то верхом, то в попутной телеге. Они то отставали от осени на несколько часов, оскальзываясь на подернутых предутренним ледком лужах, то вновь настигали ее под восхищенные вздохи опадающих листьев, а то и вырывались вперед, туда, где сквозь почти еще не тронутую прожелтью крону горели жарким румянцем запоздалые яблоки. И все же осень мало-помалу опережала путников. Алые, желтые, пурпурные и багряные с чернетью расписные осенние шелка под ногами незаметно выцветали; их пестроцветный ковер понемногу сменялся нагромождением бурых, сухих до звона листьев, которые уже и листьями-то не назовешь. Сначала по щиколотку в золоте, потом по колено в шорохе - а захочешь дать себе поблажку да передохнуть денек, так и по пояс в грязи. Где уж тут расположиться на отдых, когда позади то и дело слыхать, как возится дождь в палой листве! Выйдешь на дорогу - и тут его тихий дробный стукоток за спиной: так и лупит по лужам вприскачку, так и примеривается окатить половчей. Если уж пустился с осенью наперегонки, мешкать никак нельзя.
Хэсситай и не мешкал. Ни в одном городе, ни в одном селе - а бывало, что и в замке, - он дольше, чем на полдня, не задерживался. На кусок хлеба заработать, Байхина публике показать - пусть привыкает парень! - поспешно разузнать местные новости и торопливо изложить принесенные издалека... и снова в путь. Да, это странствие запомнится Байхину на всю жизнь... еще и потому, что ни шагу парню не довелось сделать просто так, а все с присказкой, с выучкой. Это прежде Хэсситай скупился на свою премудрость. Теперь же он школил ученика со свирепой, почти устрашающей жертвенностью, недосыпая ночей, не щадя себя даже в малости. Да разбуди его Байхин посреди ночи с просьбой растолковать секрет фокуса - и Хэсситай ответил бы ему благожелательной улыбкой и терпеливым подробным разъяснением. Хоть бы и до самого утра.
Байхин от таких нещадных забот порядком исхудал и как бы вытянулся. Напрочь исчезли тяжеловесные мускулы - «дурное мясо», как пренебрежительно назвал их Хэсситай. Их сменили незаметные для неопытного взгляда округло-протяженные мышцы гимнаста. Ежедневные занятия, подобно опытным рукам давешнего толстого банщика, впивались в его плоть, мяли ее, переиначивали по-своему. И каких же немыслимых трудов стоило ему преображение!
- Я что-то не пойму, - говаривал, бывало, Хэсситай, усаживая Байхина в поперечный шпагат меж двух трясущихся рядышком телег, - ты воином раньше был или горшечником?
Байхин отвечал изумленным взглядом.
- Воином? - вновь переспрашивал Хэсситай. - А с телом своим обходишься, как мусорщик. Скажи на милость, ты которую связку порвать вознамерился? Я тебе ее сам порву: быстрее получится - и не так больно.
Байхин исправлял ошибку, лошади невозмутимо прядали ушами, косясь на странный груз, занимающий место не в одной из телег, а промеж них, - а возницы, не сговариваясь, втягивали головы в плечи по самое темя: они и раньше предполагали, что все киэн немножко сумасшедшие... но ведь не настолько!
Хэсситай обучал Байхина во всякое мгновение - и всяким уловкам. Как смягчить падение - и как его не допустить. Как выступать перед пьяной вдрызг публикой - и как отказаться перед ней выступать. Как останавливать взглядом толпу - и как заставить спесивого вельможу заплатить комедианту что следует. Мало ли что может случиться с бродячим киэн? Все это нужно запомнить крепко-накрепко... и еще это... и вот это - тоже... а этого ни за что забывать нельзя... ну а об этом и говорить нечего! Байхин и минуты отдыха не ведал. Даже когда дремота заставляла его выпустить из рук пестрые шарики наяву, сон шептал на ухо голосом Хэсситая: «Улыбайся! Кланяйся!» - и натягивал канат... и Байхин снова отсчитывал шаги, не особо дивясь тому, что канат ни на чем не закреплен, а сам он жонглирует облаками и полосатыми кошками.
Старался он не впустую. В каждом новом городе канат подымался все выше, кольца и шарики падали из рук все реже. А уж когда Байхин постиг, как притвориться забавным недотепой, который вот-вот брякнется с каната к вящей потехе публики, а отнюдь не к ее ужасу, Хэсситай решил, что цели своей он достиг.
- Хорошо работаешь, - заметил он ученику. - Если это не мастерское исполнение, то я не знаю, что тогда называть мастерским.
- Спасибо, - только и молвил ошарашенный Байхин: до сей поры наставник его похвалами не баловал.
- Я тебя готов наречь мастером хоть сейчас. - Говоря так, Хэсситай не лгал: все необходимое для обряда он припас заранее. Оставалось только произвести мальчишку в мастера первого ранга - а там пусть идет куда глаза глядят. Хэсситай может назвать его мастером, нимало не кривя душой.
- А я не готов. - Байхин привычным движением подвел глаза ровной синей чертой, даже не глядя на свое отражение в зеркале. - Спасибо на добром слове, конечно... а только мастер из меня... как ты там говорил - «как из дубины букет»?
Нет, ну как вам это понравится? Мальчишку мастером именовать собрались - а он, видите ли, не желает! Не доволен он, видите ли, собой - ну не доволен, и все тут! Совершенства должного еще не достиг!
При других обстоятельствах Хэсситаю придирчивость ученика к самому себе очень даже понравилась бы. При других - но не теперь! Трижды еще Хэсситай после особо удачных выступлений предлагал Байхину Посвящение в мастера киэн. И трижды наталкивался на спокойный твердый отказ. И как прикажете избавиться от не в меру ретивого ученика? Сонного его связать или затеряться в рыночной толчее? Ох и сдуру же Хэсситай дал слово не сбегать от Байхина! Оставалось последнее средство. И недаром Хэсситай так торопился, словно за ним гнался, как в годы юности, целый отряд королевских ловчих: он мог и не поспеть вовремя.
- А какой он, этот твой приятель? - спрашивал Байхин, поправляя дорожный мешок за спиной.
- Тоже бывший воин, как и я, - ответствовал Хэсситай. - Вот только жизнь ведет оседлую, не в пример мне. Так что он уже не тот, что раньше. Прихварывать стал. То сердце прихватит, то спина заноет... что поделать, все мы не молодеем.
Что верно, то верно. Вот только меньше всего эти слова применимы к Ари. Ари, бывшему его сотаиннику, которого клан сбыл с рук куда подальше. До чего же удачно, что Хэсситай повстречал его в своих скитаниях! В юности они не дружили особенно, хотя и не враждовали - может, оттого, что жили бок о бок? А теперь, когда свидеться им доводилось редко, между ними наладилась крепчайшая дружба. Куда, как не к Ари, может Хэсситай отвести своего настырного воспитанника? И кто, как не здоровяк Ари, с полувзгляда поймет, что должен хвататься за сердце и вообще разыгрывать из себя смертельно больного? Кто другой сможет столь убедительно изобразить полнейшую развалину? Да так, чтобы поднаторевший в актерских уловках Байхин ни на миг не усомнился: старинному другу его наставника требуется помощь и тщательный уход! Хороший он мальчик, добрый, искренний... разве он откажется поухаживать за разболевшимся воином... особенно если наставник с подобающей случаю дрожью в голосе его об этом попросит? Да и Ари навряд ли очень уж огорчится, пропустив ежегодную осеннюю охоту в обществе старого приятеля, - скорей уж его потешит замысел Хэсситая. Дружище Ари, лучший среди его сотаинников мастер преображений, способный неотличимо притвориться кем угодно! Он и притворится... если только Хэсситай поспеет вовремя: с наступлением поры осенней охоты Ари уходил на промысел, никогда его не дожидаясь. Зачем ждать, если все охотничьи угодья ими давным-давно исхожены, все любимые засидки известны наперечет? Старый друг-приятель и сам отыщет его без труда. Обычно Хэсситай так и поступал... но даже Байхин с его беспредельной доверчивостью едва ли примет охотника-одиночку за недужного перестарка. Ох только бы поспеть к сроку. Только бы не опоздать!
Однако Хэсситай опоздал.
Дверь небольшого домика, крытого дерном, была подперта колышком: замков и ключей выученик Ночных Теней не жаловал. Нет такого замка, которого не откроет опытная рука, - так и стоит ли с ним возиться? К тому же место для своего обиталища бывший воин выбрал до того уединенное, да укрыл его до того надежно... если и сумеет чужак его сыскать и поживиться хозяйским добром - так тебе, дуралею, и надо, а вперед наука. А вот если кто из друзей забредет проведать - пусть входит невозбранно. Негоже друзьям томиться на крыльце, отмыкая хитрые запоры. Пусть выдернут колышек и переступят порог, не обинуясь отсутствием хозяина.
Хэсситай этот самый колышек издали углядел - а ведь до уговорного срока оставалась самое малое неделя... неужто он ошибся в подсчете дней? Ну да невелика беда. Главное - придумать, как половчей по первому времени отовраться. А покуда усталый Байхин будет отдыхать с дороги, Хэсситай пробежится по охотничьим засидкам да сыщет Ари. Пожалуй, так оно и лучше... ведь если Хэсситай приволочет из лесу старого друга на себе... несчастного, иззябшего, с подвернутой ногой... тут разве что каменное сердце не дрогнет! А Байхин - парнишка жалостливый.
Однако не суждено было Байхину мягкосердечие свое проявить. Наспех заготовленная ложь замерла у Хэсситая на устах, едва только он дверь открыл. Не где-нибудь - прямо на стене напротив входа наклеил Ари послание для давнишнего друга. И не только Хэсситай, но и Байхин враз его приметил.
Хэсс, старый котяра! - гласили знаки, выведенные со сдержанной изысканностью лучшего среди Ночных Теней каллиграфа. Хэсситай уставился на почерк, за двадцать с небольшим лет не утративший строгого изящества, и судорожно сглотнул.
Хэсс, старый котяра! Премного извини, что не дождался тебя. Не жди меня и ты, если недосуг, - до весны не вернусь: нанялся к двоим оболтусам проводником в горы. Сам понимаешь, зимой на Подветренный Хребет лазить без опытного человека - дело пропащее. Но эти двое не могут ждать. Нужда у них вышла крайняя. В другом разе я бы ни за какие деньги охотой не пренебрег, но ведь не отправлять же людей на верную погибель, так что не обессудь. Можешь у меня зазимовать, а не то так возвращайся к началу лета - буду всенепременно.
И подпись - размашистая закорючка, похожая на пляшущего муравья.
Хэсситай со вздохом провел пальцем по строкам послания, поколупал ногтем краешек... бесполезно. Приклеено насмерть, нипочем не отдерешь. Даже если бы он и вошел в дом прежде Байхина, сорвать письмо со стены не успел бы.
- Прихварывает, значит, - язвительно произнес Байхин. - Сердце у него, бедняги, прихватывает... да и еще хребет ноет... этот... как его... а, Подветренный!
Хэсситай молча опустился на скамью. Что уж тут говорить! Нечего ему ответить, как есть нечего.
- И ведь как здоровьем пошатнулся, страдалец, - вовсе от мучений ошалел: зимой да в горы поковылял!
Байхин гневно рассек ладонью воздух, фыркнул и сел за стол напротив Хэсситая.
- Похоже, нам пришла пора поговорить начистую, - промолвил Байхин. Он сильно побледнел - то ли от гнева, то ли от сознания собственной дерзости.
Хэсситай приподнял было голову, собираясь ответить, - но вновь смолчал.
- Я поначалу думал, что ты ученика брать не хочешь или я тебе не по сердцу пришелся. Света от радости не взвидел, когда ты принялся за меня всерьез...
Хэсситай по-прежнему угрюмо безмолвствовал: ему было чего усовеститься.
- А уж когда ты мне, новичку недоученному, предложил мастером сделаться - в первый раз я мало не разорвался от счастья. Даже подвоха не заподозрил. На второй только раз и понял, что ты опять пытаешься от меня отделаться, только на новый лад.
Хэсситай молча стиснул зубы. Парнишка так жаждал мастерства - и не водой, а отравой утолил наставник эту жажду!
- Не будь мы с тобой друзья, так я бы раньше догадался.
Не вполне веря услышанному, Хэсситай приподнял голову. Если Байхин, несмотря ни на что, не отрекается от их дружбы... может, не все еще потеряно.
- Вот я тебя как друга и спрашиваю: куда это ты наладился в одиночку? - Байхин перегнулся через стол и посмотрел на Хэсситая в упор. - И чем тебе ученик помешает?
- А вот это, - тихо и медленно выговорил Хэсситай, - не твоего ума дело.
Уж если отвадить ученика не удалось, а обманывать поздно - может, прямое оскорбление заставит его отшатнуться?
- Нет, моего! - громыхнул Байхин. - По-твоему, я такой недотепа, что от меня и помощи ждать не стоит?
Его глаза, словно бы выцветшие от гнева, смотрели прямо на Хэсситая - и после стольких недель беспрерывного лганья Хэсситай не осмелился соврать еще раз.
- Нет, - признал Хэсситай, - ты не недотепа. Но...
- А тогда с чего ты забрал себе право решать за меня? - выдохнул Байхин. - Как ты смел отказать мне в праве помочь тебе? Ты что-то опасное затеял, я же вижу. Вот и вздумал от меня избавиться!
Он не кричал - но в голосе его звенела такая ярость, что пострашней любого крика будет.
- Не выйдет! Распоряжаться мной взялся? Да будь ты мне хоть трижды друг и четырежды наставник, а помыкать я собой не позволю, так и знай!
Никогда еще Байхин не разговаривал так со своим наставником! На миг ему показалось, что во взгляде Хэсситая плеснулась ответная ярость, и Байхин закаменел лицом, ожидая пощечины. Но тут глаза Хэсситая округлились, он откинулся назад, пристукнул кулаком по столу и от души расхохотался.
Байхин вздрогнул, будто его и впрямь по лицу ударили, приоткрыл рот, ошеломленно икнул неправдоподобно тоненьким голоском - и вдруг захохотал вместе с Хэсситаем, сам не зная отчего.
- Ах ты котеночек приблудный! - стонал Хэсситай, утирая выступившие от смеха слезы. - Громко же ты мяукать выучился... и коготки у тебя остренькие!
Он провел рукой по лицу и как-то разом посерьезнел, только в уголках глаз еще притаилась тень улыбки.
- Теперь только вижу, как я был прав, когда назвал тебя мастером, - задумчиво промолвил Хэсситай. - Ученик на такое не способен.
Говорил он на сей раз совершенно искренне, без всякой задней мысли - не то что раньше. И Байхин разницу почувствовал - но не пал себе и мгновенной передышки, чтобы порадоваться. Нет, он упрямо гнул свое.
- Значит, ты понял, что тебе от меня не отделаться? - заключил он. - Может, хоть теперь скажешь, куда и зачем мы направляемся?
Мы, видите ли! Мы!!! Ах ты котеночек шкодливый!
- После, - туманно пообещал Хэсситай. - Не стоит времени терять. Как-нибудь по дороге расскажу.
- Темнишь? - жестко усмехнулся Байхин. - Небось все еще надеешься по пути от меня избавиться?
- Надеюсь, - с обескураживающей прямотой признался Хэсситай.
- Даже и не думай, - уверенно посулил Байхин, взваливая на плечо свой дорожный мешок.
Хэсситай сидел спиной к костру, угрюмо уставясь в ночной сумрак, словно бы там, в темноте, творилось нечто несказанно интересное и притом видимое лишь ему одному. На самом-то деле ему просто не хотелось оборачиваться. Не хотелось смотреть на веселые язычки пламени... на быстрые движения рук Байхина, вовсю занятого стряпней... на его невозмутимое лицо. Впервые за все время их знакомства Хэсситай предоставил ученику полную волю и в хлопоты его не вмешивался. Сколько суровых слов было им говорено о том, что только мертвый киэн не в силах сам себя обиходить, - и вот он сидит сложа руки, а Байхин готовит ужин и себе, и наставнику. Добился-таки своего! С бою взял заповеданное обычаем право.
А теперь-то ты что скажешь, Хэсситай? Твоим, и только твоим, попущением этот мальчишка отправляется на погибель вместе с тобой. И ты никак ему не воспрепятствовал. А ведь мог. Даже и тогда, когда, уповая застать дома Ари, ты нашел взамен весточку от него. До сих пор ты убеждал, обманывал, оскорблял - но мог ведь и силу применить. Ту силу, что неведомо для Байхина сотрясала домишко Ари, покуда вы оба хохотали, будто умалишенные. А сам ты точно и впрямь ума лишился! И что тебе стоило принудить Байхина силой своей магии? Ничего бы он не понял... где уж ему! Никто бы на его месте не понял. Вы смеялись оба... редко ты бывал настолько силен - и не пустил свою силу в ход. Словно затмение на тебя нашло.
Да нет, не затмение. Скорей уж наоборот. Будто спала с глаз пелена, и смотришь ты с гадливым содроганием на дело рук своих - и самому не верится, что сотворил эту мерзость.
А ведь мерзость, иначе и не скажешь. И не отговоришься, что, мол, в неведении своем... какое там неведение! Лучше любого другого ты знаешь, что сделал. То самое, что когда-то совершили с тобой. Ты предал своего ученика.
Да, ты не называл его предателем. Ты не пускал убийц по его следу. Ты не приходил за его головой. Но Байхин доверился тебе точно так же, как доверялся и ты сам, - безоглядно и безоговорочно. И ты точно так же обманул его доверие.
Да, конечно, ты можешь не кривя душой сказать, что лгал из лучших побуждений. Спасти его хотел... уберечь... молодость его пожалел. Но он тебе верил - а ты обманывал его с первого дня, с первого часа. Все это время ты только и делал, что предавал его доверие. Сладко ли быть обманутым, Хэсситай? Вот теперь ты точно знаешь, что и обманщиком быть несладко.
Вот потому ты и не воспользовался своей силой. Вся твоя предыдущая ложь замкнула тебе уста. А если бы у тебя и достало бесстыдства попытаться, ничего бы не вышло: что на свете правдивей смеха? А правда беспощадна. Как был беспощаден и ты сам, когда, потеряв голову от горя и гнева, выкрикивал правду в лицо мастера Хэйтана. Байхин, надо признать, поступил с тобой куда милосердней, чем ты сам когда-то...
Байхин подошел мягким неслышным шагом, протянул Хэсситаю прутик с нанизанными кусочками жареного зайца, сел рядом с наставником спиной к костру и снял со своего прутика зубами горячую зайчатину. Хэсситай последовал его примеру. Есть ему совсем не хотелось - но растревоженная совесть не позволяла отказаться от ужина.
- Совсем даже недурной заяц, - прожевав, заметил Байхин. Хэсситай кивнул.
- Ты был прав, без ужина мы в здешних лесах не остались, - продолжал Байхин, помахивая прутиком, чтобы мясо поскорей остывало. - Но все-таки зря мы в доме не заночевали.
- Не зря, - возразил Хэсситай, подув на жаркое. - Мы ведь туда поутру заявились. Некогда нам целый день попусту терять ради одной ночевки под крышей.
- А куда нам спешить? - удивился Байхин, осторожно угрызая все еще горячую, как уголь, зайчатину. - Приятеля своего ты ведь дома не застал...
Хэсситай болезненно поморщился.
- Приятель тут ни при чем, - вздохнул он. - Просто неохота мне по снегу брести. Зима вот-вот нагрянет. Я, и верно, думал тебя здесь оставить, вот и дал изрядный крюк, чтобы только вовремя поспеть. А по-настоящему нам бы надо быть в неделе пути отсюда.
- Это где? - осведомился Байхин, снова помахивая прутиком.
- У подножия Подветренного Хребта, - ответил Хэсситай. - Он ведь недаром называется Подветренным. По эту сторону зимние ветры завывают - а по ту сторону зимы отродясь не видывали.
- Вряд ли мы успеем перебраться через горы, - рассудительно заметил Байхин, приканчивая свою порцию жаркого.
- А через горы мы и не пойдем. - Хэсситай чуть пошевелился, и его огромная тень прыгнула в темноту. - Уж не знаю, что тем двоим в горах занадобилось, но точно могу сказать, что именно в горах, а не на той стороне. Иначе не стали бы они проводника искать. Чтобы просто пересечь Подветренный Хребет, проводник не нужен. Там сквозной проход выдолблен. Широкий проход, добротный... да что рассказывать - сам скоро увидишь.
Байхину явно до смерти хотелось расспросить про невиданное им чудо - пронизывающий гору насквозь рукотворный проход. Но уж если мастер не настроен рассказывать, к чему и настаивать? Байхин потянулся, встал и вернулся к костру - жарить зайчатину.
Он изжарил всего зайца, оставив только потроха - утром похлебку сварить. И всякий раз, снимая с огня очередную порцию, он неизменно подходил к Хэсситаю с его долей. И Хэсситай добросовестно подъедал все мясо до последнего волоконца, хотя есть ему по-прежнему не хотелось.
Трудно сказать, каким рисовался Байхину мысленно сквозной проход через горы. Одно лишь можно молвить с полной уверенностью: не таким. Совсем не таким, как на самом деле. Сквозной путь через гору! Это ведь несомненное чудо, а от чуда поневоле и ждешь чего-то таинственного, необычного... чудесного, одним словом. А между тем зрелище, открывшееся взору Байхина, оказалось на поверку будничным донельзя.
Вход в гору преграждали чугунные решетчатые ворота, изукрашенные так замысловато, словно их сняли со стены дома худородного провинциального дворянчика с большими деньгами, весьма дурным вкусом и могучим самомнением. За время странствий с Хэсситаем Байхин подобных ворот навидался без счета - обычно они предвещали заезжим киэн деланно-холодный прием, обильную еду и скудную плату. Байхину даже померещилось на миг, что к решетке вот-вот подойдет коренастый привратник и спросит преисполненным важности голосом: «Кто такие будете?» Хотя нет, не станут привратники нос задирать... а вот, к слову сказать, и они - трое загорелых чуть не дочерна жилистых парней с такими ушлыми физиономиями, что только держись! Нет, эти важничать не станут. Зато можно пари держать, что за право пройти в ворота они исхитрятся слупить с путников столько, что даже бывалым таможенникам останется разве что языком цокать от восхищения. Вон как Хэсситай весь подобрался! Он здесь хотя и не впервой, повадки здешних проглотов хотя и знает - а ведь и его они дочиста обдерут, стоит ему зазеваться.
- День добрый, почтеннейшие, - первым поздоровался Хэсситай, сопроводив свои слова учтивым, но неглубоким поклоном. А ведь и верно: любой другой поклон обошелся бы странствующим киэн в лишние деньги. Надменный богач едва наклонит голову, а то и вовсе поклона не отдаст... с такого человека есть что взять - и ведь возьмут! Запуганный бедняк и кланяться станет низко... взять с него почти что и нечего, да зато и возмущаться, а уж тем более жаловаться этот затюканный бедолага не посмеет - у такого и вовсе отберут последнее.
- И вам того же, - нестройно откликнулись привратники. Один из них, на вид чуть постарше остальных, лениво поднялся и неспешно, слегка враскачку подошел к Хэсситаю.
- Оба идете? - деловито поинтересовался привратник. Хэсситай кивнул.
Привратник цепким взглядом окинул обоих киэн, не упустив ничего. Одежда хоть и ношеная, зато нигде не чинена, не латана... дорожные котомки тоже крепкие на вид, хоть и поистертые... похоже, эти двое путников не бедствуют, и кошельки у них, по всей вероятности, пузатенькие... то-то славно!
Славно, да не совсем. И тот, что помладше, не простофилей глядит, а уж о старшем и говорить нечего. Да и рожа его хитрая вроде смутно памятна... бывал он здесь раньше, что ли? Тогда его навряд ли удастся нагреть. Да и силой страннички не обижены: плечо крутое, глаз решительный... ох, стоит ли связываться? Попытаться, конечно, можно... но и в случае неудачи тоже пенять нечего.
И привратник приступил к выуживанию денег.
- Повозку не желаете? - зазывно махнул он рукой в сторону крытого сарая.
- Да нет, благодарствуйте, - невозмутимо ответствовал Хэсситай с чуть заметной усмешкой.
- Может, лошадей или осликов? - радушным тоном продолжал привратник.
- Да нет, мы преотлично пешком пройдемся, - возразил Хэсситай, усмехаясь малость приметнее - самую малость.
Привратник несколько приуныл: путник явно знает, во что обходятся услуги по перевозке. Опытный, бестия! Однако и отступаться привратнику не хотелось.
- Может, тачку - кладь у вас вроде как тяжелая? - сочувственно произнес он. - Мыслимое ли дело - пешком тяжести таскать? Или повозку все-таки?
- Незачем, любезнейший, - молвил Хэсситай. - Люди мы привычные, да и спешить нам некуда.
- Некуда так некуда, - буркнул привратник, разом утратив всю свою слащавую любезность. - Товары какие везете?
- Никаких, - с прежней невозмутимой вежливостью отозвался Хэсситай. - Да вот, извольте сами взглянуть...
Он скинул котомку с плеча, улыбаясь так широко и чистосердечно, что привратник аж перекривился от разочарования: коль скоро путник и вовсе не страшится досмотра - тут уж одно из двух. Либо это прожженный контрабандист, которого обыскивай не обыскивай - все едино. Либо у него, поганца, и впрямь при себе нет ничего, что облагается таможенным сбором. В любом случае поживиться тут нечем. И добро бы еще попался простак несмышленый, который и знать не знает, за что он обязан выкладывать свои кровные денежки, а за что никакой платы с него взимать не полагается. Эдакий лопух сам так и просится, чтобы его надули и обобрали. Так ведь этот холодноглазый верзила - путник бывалый и наверняка все таможенные хитрости вдоль и поперек изучил... а ну его совсем!
Привратник перевел взгляд на Байхина со вновь было вспыхнувшей надеждой. Однако тот, наблюдая за своим мастером, давно уже уразумел, что к чему, и протянул свою котомку для осмотра с такой же точно улыбчивой готовностью.
Хэсситай, стоя в стороне, выразительно примкнул ресницы в знак одобрения.
Привратник с отвращением уставился на протянутую ему котомку и разочарованно засопел.
- Значит, так, - подытожил он, насопевшись вдосталь. - Облагаемых пошлиной товаров не везете, телегу или там лошадей нанимать не будете... так что следует с вас только воротный сбор, пограничный сбор и плата за сам переход. Это будет, - забормотал он, делая вид, что подсчитывает, - за двоих это будет...
Хэсситай устремил на него взгляд, исполненный откровенной иронии. Привратник смешался. Почти против воли он назвал настоящую сумму - и был готов сам себя искусать от огорчения. Однако когда Хэсситай, подкинув кверху развязанный кошелек, щелчком выбил из него точнехонько надлежащую сумму, да еще и поймал свободной рукой сверкнувшие в воздухе деньги, не глядя, - тут уж привратник только ахнул да мысленно похвалил себя за небывалую покладистость. Не стоит связываться с этими странными путниками, ну никак не стоит. Пусть их и меньше на одного, чем привратников... а все-таки разумнее поберечься.
Он пересчитал деньги, спрятал их в привесной кошель, подошел к чугунной решетке, отомкнул замок и натужно потянул за воротину. Послышался тяжелый скрежет, и ворота нехотя отворились.
- Доброго вам пути, - тяжело дыша, промолвил привратник.
- И вам счастливо оставаться, - все с той же безмятежной доброжелательностью ответствовал Хэсситай и шагнул в проем.
Байхин, беззвучно смеясь, последовал за ним.
- Похоже, мы дешево отделались, - произнес он вполголоса, когда ворота, гулко громыхнув, сомкнулись позади.
- Ты не больно-то радуйся, - хмыкнул Хэсситай. - Нас на выходе точь-в-точь такие же обиралы поджидают. Совсем охамели. Через Подветренный Хребет переходов мало, а безопасных так и вовсе ни одного. Поневоле внутренним переходом пойдешь. Вот привратники и пользуются, живоглоты. И крепко, скажу я тебе, наживаются. Обычно тут такие толпы собираются - в глазах темно! Это мы с тобой в межлюдье угодили: летние караваны уже прошли, зимний путь еще не установился. А вот как осенняя распута кончится, как подморозит хоть малость... косяком народ пойдет в ворота ломиться. У привратников руки замлеют деньги считать.
- А откуда этот переход вообще взялся? - спросил Байхин, с любопытством озираясь по сторонам.
Он полагал, что из щелястых выступов должна сочиться сырость... что в глубине горы беспременно должна царить холодная затхлая духота... ну и темень, конечно. Ничего подобного! Под ноги ему сам собой стелился ровный, как половица, камень. Стены сухие, чистые, без единой щербинки. Через каждые двадцать шагов в стену понатыкано что-то наподобие тростей с округлым набалдашником, источающим приятный свет навроде того, которым маги пользуются. И не сыро кругом, и не холодно, и дышится свободно - если и не совсем как на солнечном лугу, то все же не как в подземелье.
- Его что, маги строили? - высказал догадку Байхин, осмотрясь как следует.
- Ну что ты, - улыбнулся Хэсситай. - Прорезать гору насквозь не всякому магу под силу. Магов, способных на такое, по пальцам пересчитать можно... и с большинством из них не стоит связываться. Себе дороже. Нет, этот переход продолблен вручную.
Байхин снова окинул взглядом гладко вытесанные стены - и содрогнулся, представив, сколько человеческого труда, а то и жизней поглотило это сооружение.
- Конечно, без магии тут не обошлось, - продолжал меж тем Хэсситай. - Одно дело - пробить такую скважину, и совсем другое - заклясть готовенькое. Видишь ведь - и сухо тут, и тепло, и светло. И безопасно. Сам понимаешь, если гора осадку даст, никакая крепь не сдержит - а этому переходу ничего не страшно. Оползень там, или обвал, или даже землетрясение... одним словом, надежно зачаровано, на совесть.
Байхин в ответ не проронил ни слова, только снова огляделся по сторонам. Смолчал и Хэсситай. Некоторое время они шли, не обменявшись ни словечком, и каждый размышлял о чем-то своем. Хэсситай этим безмолвием не тяготился ничуть: даже у самого одинокого человека потребность высказаться, излиться душой не то чтобы ослабевает с возрастом, но притупляется, теряет первоначальную жалящую болезненность - да Хэсситай по натуре и воспитанию и в юности был хотя и привязчив, но не общителен. Так что долгим молчанием наскучил первым, конечно же, Байхин.
- Послушай, - обратился он к Хэсситаю, - идти нам еще долго и времени у нас предовольно. Так, может, хоть теперь скажешь, куда мы идем и зачем?
- Мы, - выразительно хмыкнул Хэсситай. - Мне и самому интересно, куда и зачем мы идем. Вот ты мне скажи, куда тебя понесло? И что тебе дома не сиделось? Молодой, богатый, знатного рода - чем не жизнь?
Хэсситай явно лукавил, уходил от ответа - но Байхин решил не перечить: до сих пор мастер гнал его от себя, ни о чем не спрашивая.
- Жизнь, - согласился он и, помолчав, добавил: - Только... как тебе сказать... тесно мне было жить. Тесно и душно.
- Да пожалуй, - после короткого раздумья кивнул Хэсситай. - Младший сын младшей жены, или кто ты там... очень неопределенное положение.
- Да нет, - с недобрым коротким смешком возразил Байхин. - Как раз очень определенное.
- В каком смысле? - удивился Хэсситай.
- В самом прямом. Кто мне высшим приходится, кто - низшим и в какой степени... все как есть расписано. Кого каким поклоном уважить и кого какими помоями облить. Только низшие и высшие, и никого равного.
- А тебе так нужен был равный? - полюбопытствовал Хэсситай.
- Конечно, - ответил Байхин. - Я отчасти поэтому в тебя так и вцепился. Понимаешь, тебе я всегда могу подсунуть лягушку в ящик для фокусов.
- Не советую, - с ехидной прямотой предостерег Хэсситай. - Я ведь могу тебе в ответ клею в грим налить.
- Достойный ответ равного, - ухмыльнулся Байхин. - Вот поэтому я и могу подложить тебе лягушку. А иначе жить тесно. Над низшими подшучивать гнусно - они ведь не то что ответить, они даже обидеться не вправе, если шутка не по вкусу пришлась. А над высшими... здравый смысл не позволяет - себе дороже. - Байхин выразительно развел руками, а затем неожиданно ухмыльнулся. - Правда, по части здравого смысла у меня всегда было слабовато...

Предыдущая страница 14 Следующая страница


15 Элеонора Раткевич

- Не сомневаюсь, - сухо отпарировал Хэсситай. - Даже странно, что ты до сих пор жив и шутки шутишь. Другому бы давно расхотелось.
- Ну нет, - неожиданно посерьезнел Байхин. - Я ведь только тем и выжил.
Разговор вновь оборвался: при всей своей словоохотливости Байхин явно не хотел продолжать тему, а Хэсситаю так и вовсе не до разговоров стало. Достаточно и того, что он уже успел услышать. Сколько уже раз он укорял себя за то, что ошибся в парне, - и вот опять... да что ж это делается? И как только ему в голову пришло дивиться, что вся жизнь Байхина была исполнена жгучей жаждой смеха? Неужто позабыл, как сам изнемогал от той же жажды, как дерзил мастеру Хэйтану, как тяжко отстаивал свое право смешить и смеяться? Почему он так упорно отказывался поверить, что Байхин той же породы, что и он сам? Отчего защищался, так яростно стараясь не понять?
А какая разница? Главное, что Байхин с ним и впрямь одной породы... а это значит, что отделаться от него не удастся. Пустые надежды. Нельзя оборонить человека от него самого.
При этой мысли Хэсситай испытал пронзительную боль - и в то же самое время невероятную легкость. Словно бы с него сняли тяжкий груз, с которым он уже свыкся настолько, что и замечать его перестал, и только сгорбленная спина все еще отвечает болью на попытку распрямиться...
За этими мыслями Хэсситай и не заметил, как впереди завиднелись ворота. В своей задумчивости он едва было не заплатил привратникам лишку - едва спохватился.
- Куда мы теперь пойдем? - поинтересовался Байхин, глядя, как Хэсситай прячет свой изрядно отощавший кошелек.
- Вон туда, - флегматично отозвался Хэсситай. - Там есть небольшой городок.
- Выступать будем? - радостно оживился Байхин. Хэсситай помотал головой.
- Выступать мы там не будем, - отрезал он. - И вообще о том, что мы с тобой киэн... помалкивай, ладно?
Хэсситай был почти уверен, что удивленный Байхин приступит к нему с расспросами, и даже почувствовал легкую досаду, когда тот лишь кивнул в ответ - и только. А о чем досадовать, если вдуматься? Сам всю дорогу от него таился - вот и перестал парень расспрашивать, а навязываться с объяснениями нелепо. Ну да это беда поправимая. Со временем все он Байхину расскажет. А пока довольно и того, что наказ его парень выполнит. Хоть не так будет велика для него опасность...
Однако снова всем надеждам Хэсситая было суждено рассыпаться в прах.
Не только полотнище с городским гербом свисало с поперечины над тяжелыми воротами. Рядом весело трепыхался на ветру белый флаг с огромной черной слезой посредине. При виде него Хэсситай так и замер.
- Вот оно что, - с ненавистью выдохнул он сквозь сжатые зубы. - Послушай... ты, конечно, можешь решить, что я снова выискал предлог от тебя отделаться. - Он вынул кошелек и протянул его Байхину, избегая смотреть в глаза. - Думай, если хочешь. Об одном прошу - беги отсюда без оглядки. Денег тебе на проход через гору хватит... а прочее - не твоя забота.

Глава 7

Байхин ничего не ответил. Он просто молча стоял и смотрел на протянутую руку. Долго смотрел. До тех пор, пока она не опустилась, все еще сжимая кошелек.
- Ты всерьез полагаешь, что я брошу тебя и пущусь наутек? - негромко поинтересовался Байхин, по-прежнему не отрывая тяжелого взгляда от зажатого в ладони кошелька.
- Нет, - честно ответил Хэсситай, неловким движением запихивая кошелек за пазуху. - Но очень бы хотелось.
Он сел на обочину и смущенно погладил придорожную траву, пышную, сочную, летнюю - зима и впрямь осталась позади. Потом его руки задвигались, поправляя пояс и разглаживая несуществующие складочки кафтана - опять-таки без всякой к тому надобности.
- Даже и не мечтай, - сухо посоветовал Байхин. - Привычки у меня такой нет - друзей в опасности бросать. И удирать, перепутавшись невесть чего, - тоже.
- А ты перепугайся, - в тон ему ответил Хэсситай. - Целее будешь. Я тебе даже подскажу - чего.
- Сделай милость, - хмуро откликнулся Байхин, ковырнув ногой небольшой камешек.
- Изволь. - Хэсситай потеребил немного пояс, будто не вполне понимая, на что создана эта странная вещь, потом вздохнул, рывком развязал его и скинул теплый дорожный кафтан. - Надо же, до чего жарко... сразу как-то и не заметил, а ведь так солнце припекает...
- Я тебя слушаю, - безжалостно прервал его Байхин.
- Тебе когда-нибудь сказки слыхивать доводилось? - Вопрос был далеко не праздным: во многих знатных семействах слугам строго-настрого запрещалось тешить молодых господ низменными россказнями, годными разве что для услаждения слуха черни.
- Доводилось, - кивнул Байхин.
- А про дочь короля, которая не умела смеяться, слышал? - все еще избегая смотреть Байхину в глаза, осведомился Хэсситай. - Которая смертной тоской заболела...
- Смотря какую, - со странной сдержанностью ответствовал Байхин. В другое время Хэсситай бы призадумался о причинах подобной уклончивости, но теперь ему было не до того: он размышлял, как бы ему посильнее испугать Байхина, чтобы тот и думать забыл следовать за своим мастером.
- Ну как же, - напомнил Хэсситай. - Дочка разучилась смеяться, и его величество посулил выдать ее за того, кто рассмешит... а потом было хотел уклониться от своей клятвы, да не получилось. Помнишь?
- Да, - совсем уже безо всякого выражения произнес Байхин. - Там еще вроде незадачливым шутам головы рубили.
- Сказочка эта не на пустом месте взялась, - задумчиво сообщил Хэсситай, теребя травинку. - Хотя на самом деле кое-что было не совсем так... а знаешь, что именно?
- Не знаю, - бесцветным голосом вымолвил Байхин. - Но догадываюсь. Папаша-король не потому претендентам на руку дочери головы рубил, что опозорились. Он просто боялся, что кто-нибудь со второй попытки сумеет рассмешить принцессу.
- Откуда ты знаешь? - Хэсситай чуть не взвыл от изумления, до того верно догадка Байхина совпала с действительностью.
- Не знаю, - вздохнул Байхин. - Догадываюсь. Полагаю, у папочки-короля свой жених был для любимой дочки припасен... тот самый, за которого она идти отказалась... а потом и захворала этой... тоской. - Последнее слово он выговорил с таким отвращением, какого Хэсситай едва ли мог от него ожидать. Так говорят не о болезни сказочной принцессы, а о личном недруге.
- Правда твоя, - признал ошеломленный Хэсситай. - Но как ты угадал?
- А разве могло быть иначе? - пожал плечами Байхин. - Тоска смертная - это ведь не простая болезнь. Сначала человек забывает, как смеяться... а потом умирает... или становится послушным... очень послушным. Что ни прикажи, все сделает. Если бы принцесса выжила, она бы короля послушалась. И замуж бы пошла безропотно. Так что не сама она по себе заболела. Наверняка отец-король поспособствовал... а может, не только он. Но это дела не меняет. Пусть не он первый надумал - но ведь от совета не отказался.
И снова догадка Байхина оказалась ужасающе верной. Или... не просто догадка?
- А как от смертной тоски лечат, знаешь? - поинтересовался Хэсситай.
- Смехом, чем же еще, - устало повел плечами Байхин. - В сказке же сказано. Если удастся рассмешить... вот только обычно не удается.
- В сказке сказано, - пробормотал Хэсситай. - Может, ты вдобавок знаешь, откуда смертная тоска берется? Про это в сказке ничего не говорится.
- Изволь, - произнес Байхин, невольно передразнивая Хэсситая. - Достаточно наложить чары на любую заразную болезнь... дело мерзкое, таким даже черные маги брезгуют, но какой-нибудь честолюбивый и бездарный чародей может поддаться на уговоры... вроде заклинание не из сложных. Только больного потом надо взаперти держать, иначе все кругом поперезаразятся. Очень уж летучее поветрие. Папочка-король недаром дочку свою в башне запер и близко к ней не подходил. Не то и сам тоску подцепил бы... а ему это и вовсе ни к чему.
Охватившее Хэсситая подозрение превращалось в уверенность так быстро, что у него стеснилось дыхание и похолодели кончики пальцев.
- А это ты откуда знаешь? - сдавленно промолвил он, потрясенный своим внезапным прозрением.
- Так я и сам этой дрянью болел, - скучным обыденным голосом ответил Байхин и сел на придорожную траву рядом с Хэсситаем, словно признание отняло у него силы стоять.
- На мертвого ты вроде не похож, - будто размышляя вслух, промолвил Хэсситай, - не говоря уж о послушании...
Байхин криво ухмыльнулся в ответ на шутку.
- По части послушания у меня всегда было хуже некуда, - зябко ссутулившись, признался он. Солнце припекало вовсю, да и теплый дорожный кафтан Байхин до сих пор не удосужился снять - и все же его поза не казалась странной.
- Лет-то тебе сколько было? - спросил Хэсситай.
- Двенадцать, по-моему... или около того. Мое счастье, что кормилица мне сказки рассказывала... и про принцессу - тоже. Не то худо бы мне пришлось. А так я знал, что со мной творится. И знал, что я должен смеяться во что бы то ни стало, иначе мне каюк.
- Смеяться, - почти таким же бесцветным тоном, что и Байхин, произнес Хэсситай. - Что-то не верится мне, что к тебе шутов допускали.
- Ни-ни, - подтвердил Байхин. - Шуты, смешные истории и все такое прочее - под полным запретом. Это ведь для моего же блага...
На слове «блага» Байхин сощурился. Потом лицо его приняло прежнее выражение, но Хэсситаю и этой малой доли мгновения хватило.
Прости меня, подумал Хэсситай. Прости, если только можешь. Я никогда больше не буду ничего с тобой учинять для твоего блага. Клянусь.
- Не понимаю, - искренне признался Хэсситай. - Как ты сумел... от тебя ведь убрали все, над чем можно смеяться...
- Не все, - возразил Байхин. - Кое-что осталось.
- Что? - глухо спросил Хэсситай.
- Я, - коротко ответил Байхин. Хэсситай вытаращил глаза.
- Я, понимаешь? - пояснил Байхин. - Я сам. Все можно отобрать... но не меня же самого. Я смотрелся в зеркало и убеждал себя, что моя кислая рожа смешней всего на свете. Когда зеркало унесли, глядел на свои руки... на коленки свои мосластые... выискивал, что смешного в моих пятках... и в моих поисках смешного... до того себя доводил - по полу от хохота катался... только тем и выжил. Ты даже не представляешь, какой я на самом деле смешной. Во мне все смешно.
Хэсситай поежился. Всякому человеку небесполезно знать, как он смешон, да не всякому под силу. А двенадцать лет... возраст, когда любая насмешка ранит без малого смертельно... ох и тяжко же отвоевывал Байхин свою жизнь.
- Ты с самого начала знал, что заболел не случайно? - отрывисто спросил киэн.
- Нет, что ты. - Байхин потер переносицу. - Уже потом узнал. Когда стало ясно, что меня даже тоска смертная к послушанию не принудит, на меня вроде как рукой махнули. То все старались переделать, а то на поводу пошли. Согласились сбыть меня с рук и шуму не подымать. А куда сбыть и чем мне потом прокормиться? Знатному вельможе работать неприлично. Отец мой мага пригласил... чтоб отдать меня в ученье. Маг хоть и услужающий человек, а все же ремесло не позорное.
Байхин скорчил непередаваемую гримасу.
- А как этот маг меня только увидел... такое началось! Еле-еле скандал замяли. Отец ведь не ожидал, что маг сразу учует, что со мной стряслось, да вдобавок так прямо при мне все и выложит. И что за продажу таких заклинаний головы рубить бы стоило... и за покупку тоже... и что магом мне теперь уже не быть...
Еще бы. Смертная тоска даром не проходит... да и воинское воспитание тоже.
- Отец тогда озлился страшно. Орал, что раз из меня даже мага сделать нельзя, то он отдаст меня в ученье любому шарлатану, лишь бы я из дому убрался...
- И ему это, в общем, удалось, - усмехнулся Хэсситай.
- Сам понимаешь, когда я сказал, что ухожу с тобой, все только рады были. Все тихо, пристойно... странствовать сынок отправился... на чудищ заморских охотиться... или в дальний монастырь подался - тоже дело не последнее.
- Начинаю думать, что зря я от тебя отделаться пытался, - вздохнул Хэсситай. - Я ведь тебя сейчас почему прогнать хотел... думал, тебе со мной идти опасно... а тебе как раз ничего и не грозит... по крайней мере в этом городе...
- А почему ты думал, что мне что-то грозит? - поразился Байхин.
- Тебя не удивило, что у городских ворот ни души, сами ворота заперты, а стражники на стене мечут «двойную шестерку»? Нет? А ты вон туда посмотри. - И Хэсситай указал рукой на белоснежный флаг с черной слезой. - Ты ведь сам говорил: смертная тоска - штука заразная. В городе эпидемия, Байхин.
Стучать в ворота пришлось довольно долго. Очевидно, стражники не могли поверить, что кто-то по доброй воле решился войти в город, и принимали настойчивый стук за дальний отзвук небольшого горного обвала. Выведенный из терпения Байхин собирался было заорать погромче, но Хэсситай отчего-то отсоветовал. Когда Байхин уже отлягал обе пятки, а Хэсситай проколотил придорожным булыжником небольшую вмятину в чугунной оковке ворот, по ту сторону послышался долгожданный грохот засова.
Молодые стражники, встретившие путников за воротами, являли собой печальное зрелище. Смертная тоска не миновала их и не помиловала. Постнолицые, пустоглазые и недвижные, словно покинутые ветром флюгера... у Байхина стеснилось в груди при виде этих парней, еще недавно наверняка шумливых и хамоватых, а ныне благопристойно безвольных. И только при взгляде на их командира, дородного, зычного и щеголеватого, как полковой барабан, у Байхина немного полегчало на душе.
- Кто такие? - поинтересовался он, недоверчиво оглядывая вновь прибывших. Голос его звучал властно и нетерпеливо. То ли болезнь пощадила бывшего вояку, то ли у него хватило силы духа справиться с ней, но покорностью он не отличался.
- Купцы, - сообщил Хэсситай прежде, чем Байхин успел встрять в разговор.
Командир стражников вновь придирчиво воззрился на обоих киэн. Хэсситай выдержал его взгляд с неколебимой твердостью, даже не смигнув. Байхин изо всех сил постарался сдержать охватившее его изумление.
- Ну-ну, - пробормотал командир с нарождающимся интересом, помолчал немного и обернулся к своим подчиненным. - Ступайте обратно.
Получив приказ, стражники задвигались, лица их приобрели некоторую осмысленность. Распоряжение было явно не из обычных - и все же стражники подчинились ему без единого слова. С нерассуждающей покорностью тряпичных кукол четыре стражника вернулись на гребень городской стены, заняли свои прежние места и взялись за прерванную игру. Они метали кости и фишки с таким скрупулезным бесстрастием, с каким, должно быть, в иные времена маршировали на плацу во время строевых учений. Ни азартных восклицаний, ни малейшего проблеска интереса в глазах, ни даже служебного рвения... несмотря на жару, мороз по коже драл от этого зрелища.
Командир вперился в них с тоскливым безнадежным бешенством во взгляде. Казалось, в глубине души он вопреки всякой очевидности надеется, что один из этих парней встанет, с нехорошей ухмылочкой подойдет и двинет начальство по морде. Похоже, его умонастроение передалось Байхину, и тот уставился на играющих стражников, мысленно заклиная всех известных ему Богов откликнуться на невысказанное пожелание командира. Однако чуда не произошло. Командир устало отвел глаза от городской стены, беззвучно выругался и вновь обернулся к путникам.
- Купцы, говорите? - переспросил он, глядя почему-то не на Хэсситая, а на Байхина.
- Купцы, - с выразительной усмешкой подтвердил Хэсситай. - И товар у нас для здешних мест редкостный.
- Что правда, то правда, - с непонятной для Байхина интонацией произнес командир. - Вот что, купцы... ступайте вдоль стены до базарной площади, за мясным рядом сверните направо и идите до третьего перекрестка.
- А что там? - осторожно поинтересовался Байхин.
- Городская больница, - ответил командир стражи. - Там ваш товар с превеликой охотой возьмут... верно, господа купцы?
И, помедлив немного, соединил сжатые кулаки на уровне груди и надломился в поклоне.
Байхин даже малость опешил. Воины подобным образом приветствуют только воинов... а в эту минуту ничто - Байхин был голову готов прозакладывать - не могло подсказать командиру стражников, кем был Хэсситай до того, как принялся увеселять народ на площадях. Воинский поклон, да еще с опущенным долу взглядом - такую честь оказывают лишь величайшим воителям из величайших, уходящим на тяжкую битву. Неужто командир стражников каким-то непостижимым чутьем угадал в Хэсситае бывшего воина? Да, но отправил он мнимых купцов никак не в казармы, а в городскую больницу... есть от чего помутиться в рассудке!
- Благодарствуем за совет, - негромко ответил Хэсситай и глубоко, неспешно поклонился.
- Надеюсь, вы за свой товар не слишком дорого берете? - с внезапной озабоченностью спросил стражник.
- С меня скорей продешевить станется, - ответил Хэсситай, блеснув зубами в мгновенной улыбке.
Они-то с командиром явно поняли друг друга. Зато Байхин хотя старался уразуметь, что произошло между этими двоими, с таким тщанием, что мир вокруг него вскоре приобрел неприятную предобморочную отчетливость, - но так ничего и не понял. Возможно, он бы еще долго стоял и таращился на загадочного стражника, но тут Хэсситай решительно повлек его за собой, и Байхину волей-неволей пришлось оставить свои размышления.
- Почему ты назвался купцом? - полюбопытствовал он, следуя за Хэсситаем вдоль стены мимо зарослей пыльного ободранного жасмина.
- Потому что киэн в этой стране под запретом, - понизив голос, объяснил Хэсситай. - А купец - ремесло не хуже всякого другого.
- Похоже, тот стражник твоим словам не особо и поверил, - ухмыльнулся Байхин.
- Совсем не поверил, - кивнул Хэсситай. - Раз уж он отправил нас в больницу...
- А при чем тут больница? - удивился Байхин.
- При том, что он сразу сообразил, кто мы такие, - неохотно ответил Хэсситай. - Крепко я оплошал, ничего не скажешь.
- При чем тут ты? Он ведь на меня смотрел...
- Именно что на тебя, - вздохнул Хэсситай. - Вот, полюбуйся. - Он вынул из привесного кошеля маленькое зеркальце и протянул его Байхину.
Байхин с любопытством заглянул в зеркальце, но ничего особенного там не узрел. Физиономия как физиономия. Худощавая, загорелая... на лбу широкая полоса чуть посветлей остальной кожи - след от головной повязки... на правой щеке небольшая царапина... нет, решительно непонятно.
Завидев, с каким недоумением Байхин смотрится в зеркало, Хэсситай снова вздохнул и согнутым пальцем ткнул ученика в лоб.
- Те купцы, что побогаче, головных повязок не носят, - пояснил он, - а те, что победней, - не снимают. Да и вообще снимать повязку со знаком ремесла и сословия ни одному человеку нужды нет. Разве только такому, чье ремесло следует скрывать. Мой загар куда постарше моего нынешнего ремесла... и незаметно, надел я повязку или снял. А ты по площадям загорел даже и под слоем краски. Повязку снял, а след у тебя на лбу остался. У тебя в самом прямом смысле на лице написано, кто ты есть такой. Ну да оно и к лучшему вышло.
- А этот стражник... как думаешь - он нас не выдаст?
- Никогда, - уверенно возразил Хэсситай. - Раз уж он нас в воротах не взял... нет.
- Но если здесь киэн запрещены... выходит, он и сам многим рискует? - сообразил Байхин.
- Больше, чем ты полагаешь. Он нашей храбрости отдал должное... но он и сам очень храбрый человек. Не всякий бы на его месте осмелился.
И снова Хэсситай вроде бы и ответил на заданный вопрос - а все равно ничего не понятно.
- Но почему? - взмолился Байхин. - Разве такое уж преступление - пустить в город двоих комедиантов? И почему наше ремесло здесь запрещено?
- После, - покачал головой Хэсситай. - После расскажу. Вон смотри - до базарной площади уже рукой подать. Не на рынке же такие разговоры вести. Вот погоди, отработаем свое в больнице, я тебе все и расскажу. На этот раз действительно все. Без недомолвок и отговорок.
Отец Байхина, как и подобает знатному вельможе, содержал за свой счет несколько благотворительных приютов и больниц. В дни торжеств по случаю дня рождения щедрого и милосердного покровителя там устраивались невыносимо тягучие молитвословия во здравие господина. Долг повелевал ему присутствовать на всех приютских молебствиях - или хотя бы препоручить их посещение кому-либо из членов семьи. С тех пор, как Байхин мог выговорить слова официального приветствия не запинаясь, он ежегодно проводил не менее недели, посещая благотворительные заведения для убогих. Запах приютской кормежки и выражение лиц больничных служителей не были ему внове. И все же, едва переступив порог больницы, Байхин остолбенел. Он почувствовал, что самообладание ему изменяет. Ужас, пережитый им в день первого выступления, показался ему ничтожным, смешным и постыдным. Все, пережитое им доселе - все, что он наивно полагал мучительным, страшным или хотя бы неприятным, - все скукожилось и померкло. Все забылось в тот миг, когда Байхина обступила стайка детей со старческой шаркающей походкой и лицами изжелта-бледными, как жеваная бумага.
Когда Хэсситай поманил Байхина к себе, тот не мог сдержать вздоха облегчения. Чего бы ни потребовал сейчас Хэсситай - все лучше, чем стоять посреди безмолвных детей и гадать, кого из них желание жить покинуло настолько, что он не дотянет до вечера.
- Все уже уговорено, - прошептал Хэсситай, увлекая Байхина за собой. - Работать будем в больничной часовне. Места там предостаточно, на всех хватит... а в случае чего можно прикинуться, что молебствие идет.
В пустой часовне каждый шаг отдавался гулко и торжественно. У Байхина малость полегчало на душе: пожалуй, больше всего его угнетали не лица обреченных - такое лицо он и сам видел когда-то в собственном зеркале, - а тишина... тишина в набитой детьми больнице.
- Пожалуйте в алтарную, - окликнул Байхина маленький тощий священник с морщинистым, как пустой кошелек, личиком. Голос у худосочного старичка оказался неожиданно звучным.
Байхин замешкался, заоглядывался в поисках алтарной в незнакомом храме. Огромный детина с угрюмой рожей бесцеремонно снял сумку с его плеча и понес куда-то за раздвижные панели с изображением Бога Исцелений и творимых им чудес.
- Если кто нагрянет, отсиживайтесь здесь, - хмуро произнес детина. - В алтарную никто сунуться не посмеет.
- А нам, выходит, можно? - не удержался от вопроса Байхин.
- Вам - можно, - с прежней мрачностью ответил детина. Байхин почел за благо сменить тему.
- Тут канат где-нибудь закрепить получится? - поинтересовался он. Детина призадумался.
- Если только вон там... видишь? Ну вон же крюки торчат... на них еще в праздничные дни светильники цепляют.
Байхин высунул из алтарной задранную голову, вгляделся озабоченно - и ахнул. Крюки торчали чуть не под самым куполом часовни. Светильники на них вешал не иначе как сам Андо - крылатая ипостась Бога Исцелений.
- Я туда не долезу! - ужаснулся Байхин.
- К левому крюку лесенка ведет... а на правый можно петлю закинуть, - посоветовал детина.
Байхин закрыл глаза, помолился Богу Исцелений в самых непристойных выражениях, какие только пришли ему на ум, открыл глаза и полез по узенькой шаткой лесенке. Он всегда сам закреплял канат, как и полагается настоящему киэн... но с какой бы охотой он передоверил на сей раз это дело кому угодно! А ведь ему еще раз придется карабкаться наверх по ветхим ступенькам - уже для того, чтобы ступить на натянутый канат... и лучше уж подавить неожиданный приступ малодушия и освоиться с ненадежной лестницей сейчас, чтобы не сверзиться с нее в приступе дурноты прямо перед публикой. Полно, Байхин, да что за ребячество - страшиться такой ерунды! По канату ходить не боишься, а лестницы вдруг испугался... не себя, так хоть мастера своего постыдись... а кстати, куда он запропастился?
- Тебе помочь? - крикнул Хэсситай, показываясь из алтарной.
- Нет, спасибо, я сам, - прокричал в ответ Байхин, старательно выцеливаясь.
Петля легла точно на противоположный крюк. Байхин удовлетворенно хмыкнул, закрепил канат на своей стороне часовни, вытер потные ладони прямо о штаны и принялся спускаться вниз.
В алтарной было тесновато. Кроме Хэсситая и тощего священника, в уголке примостился с пестрым тряпичным мячом в руках тот самый врач, с которым Хэсситай сговаривался о выступлении, - существо на первый взгляд робкое и слабосильное донельзя. Торопливо накладывая на лицо грим, Байхин нет-нет да косился то на врача, то на священника. Этих двоих тоска смертная обошла стороной... интересно, откуда в них столько мужества и свежести духа, чтобы противостоять губительному поветрию? Байхину было страх как любопытно... однако времени для расспросов уже не оставалось: у дверей часовни послышались тихие шаги. Священник одернул свое одеяние с аккуратной заплатой на спине, приотодвинул панель и выскользнул из алтарной. Врач томительно вздохнул и нервно почесал переносицу.
- Начинаем вместе? - шепотом спросил Байхин. Хэсситай покачал головой.
- Не стоит. Кто его знает, сколько нам придется выступать - может, даже и сутки. Верно я говорю?
Врач уныло кивнул.
- Работать будем поочередно. Иначе только умаемся впустую.
Байхин потянулся было за шариками, но Хэсситай снова качнул головой.
- Начинать буду я. И не делай такие глаза! У тебя в жизни худшей публики не попадалось - молись, чтоб и не попалось впредь. Ты их разогреть не сумеешь... а от правильного начала слишком многое зависит. Особенно на этот раз.
Байхин неохотно кивнул. Конечно, Хэсситай прав, и ему с его малым опытом полумертвых от болезни зрителей не расшевелить. Но до чего же бледно он будет выглядеть после ошеломляюще блистательного Хэсситая!
- Все, пора. - Хэсситай внезапно обернулся в сторону щели между панелями. - Слышишь?
Действительно, священник уже призвал благословение Бога Исцелений на головы заезжих смельчаков, затеявших богоугодное действо в стенах его храма.
- Пора, - повторил Хэсситай, вынул мяч из рук побледневшего врача и проскользнул в щель.
- А вот и я! - донесся его голос, и Байхин, разом забыв обо всем, опустился на колени и прильнул к щели - как раз вовремя, чтобы увидеть, как пестрый мяч взмывает из рук Хэсситая и устремляется в подставленные ручонки тощего скуластого мальчика лет шести. Мальчик некоторое время недоуменно смотрел на свою разноцветную добычу, словно бы недоумевая, что ему следует с ней делать, а потом неуверенно кинул мяч Хэсситаю. И снова, без отдыха и промедления, мяч прыгнул в публику.
Байхин беззвучно ахнул, почти всхлипнул. Он бы так никогда не сумел. Когда взрослый, кривляясь, сюсюкая и заискивая, заигрывает с детьми - поистине нет зрелища омерзительней и тошнотворней. Но в том-то и дело, что Хэсситай не заигрывал с детьми, а играл. И не взрослым он был в эту минуту, а ребенком. Трехлетним малышом, который задыхается от восторга, ибо руки его сжимают самый прекрасный, самый замечательный на свете мяч, - и вот он бежит, держа свое сокровище на вытянутых руках, чтобы весь мир видел, как он неистово счастлив... бежит, чтобы поскорей поделиться своим счастьем... чтобы все кругом тоже прыгали в упоении, глядя, как высоко-высоко, выше солнца, выше неба взлетает мячик. И это ничего, что кругом печальные, сердитые и озабоченные лица... ведь ни у кого больше нет такого чудесного, такого пестрого мячика... но ведь он не жадный, он поделится - и с сердитой тетей, и с дядей, который подметает дорожки, и вон с тем мальчиком, и с собачкой... со всеми поделится: играйте с моим мячиком, мне совсем-совсем не жалко! Играйте - ведь это же мячик!..
Байхин и сам был киэн и в мастерстве смыслил немало - да и когда он в последний раз играл в мяч? Но и он внезапно сделался ребенком, душа его летела вслед за мячиком, тело подалось вперед в бессознательном порыве, и когда какая-то девочка несмело крикнула: «И мне мячик!» - Байхин едва не вскрикнул вместе с ней: «И мне!»
- Мне! Мне тоже! - кричали дети, вскакивая с мест навстречу пестрому мячу. Байхин с трудом перевел дух и смигнул слезы. Таким он мастера еще не видел. Хэсситай был чарующе, невообразимо, невыразимо прекрасен.
- С ума можно сойти! - хрипло выдохнул врач где-то над головой Байхина.
Байхин почти не расслышал его. Он весь был там, в гулкой просторной часовне, где его мастер вершил чудо - играл с детьми, которые уже перестали верить, что на свете бывают мячики... потому что их не бывает, даже если они есть.
А потом он снова ахнул, потому что Хэсситай вложил два шарика в ладони одного из ребят, полуобнял его за плечи и принялся жонглировать, двигая его руками, - и лишь потом осторожно перенял от ребенка шарики, отошел, продолжая их подкидывать одной рукой, и достал из висящего на поясе полуоткрытого кошеля еще четыре шарика.
Никогда, шептали губы Байхина, никогда, никогда... он и сам не знал, что именно - никогда. Хотя нет, знал. Знал, что никогда больше не усомнится в своем выборе. Никогда не посетует даже мысленно на тяготы ремесла киэн. И никогда больше не будет бояться выступать. Разве можно чего-то бояться, когда отвратительное, словно запах стоялого пота, колыхание застарелого страха и тоски развеялось одним движением рук бродячего жонглера? Разве страх после этого еще существует на свете... разве может существовать?
Байхин следил за Хэсситаем не отрываясь, напрочь утратив всякое ощущение реальности. Он не знал, сколько времени прошло до той минуты, когда Хэсситай, тяжело дыша, ввалился в алтарную. Его зеленый кафтан промок до черноты. Хэсситай быстро сбросил кафтан и рубаху, выхватил из рук врача полотенце и принялся яростно растираться.
- Иди, - хрипло скомандовал он.
Байхин подхватил полотняный мешочек с глухо стукнувшими шариками и в свой черед выскользнул из алтарной. И теперь уже Хэсситай, наскоро хлебнув пару глотков воды из фляги, припал к щели между панелями.
- Это было потрясающе, - шепнул врач. - Я их такими и не чаял увидеть.
Хэсситай нетерпеливо отмахнулся, пристально вглядываясь в каждое движение Байхина.
- А ваш ученик... - дрогнувшим голосом спросил врач, - он... справится?

Предыдущая страница 15 Следующая страница


Меч без рукояти 16

- Он не ученик, - уверенно произнес Хэсситай. - Он мастер. И он справится.
Если Хэсситай был воплощением чистосердечного проказливого ребенка, то Байхин избрал другой образ. Он был безнадежно и непоправимо взрослым, самодовольным и надменным - и донельзя глупым. Высокомерный спесивец, родившийся на свет в «Свином подворье», ожил вновь - кичливый и нелепый, вздорный и неловкий, чваный и безгранично смешной в своей непомерной гордыне. Байхин ронял шарики, едва начав жонглировать, спотыкался на ровном месте и падал плашмя, наваливаясь животом на непокорный шарик - а потом с торжеством извлекал пойманный шарик... и снова ронял его себе за шиворот и в ужасе прыгал на одной ножке, округлив глаза, в тщетной попытке вытрясти коварный шарик из кафтана, будто тот его вот-вот укусит. Среди детей послышалось... Хэсситай затаил дыхание... нет, еще не смех, но сдержанное пофыркивание, намек на зарождающийся смех... Хэсситаю вдруг стало жарко, и он передернул плечами, чтобы скинуть кафтан, позабыв, что гол до пояса... хорошо, Байхин, хорошо, дуй дальше, не останавливайся!
Вот Байхин подходит к лестнице... ну как же, его коронный трюк - недотепа на канате. Если и сейчас никто из детей не засмеется, то их уже ничто на свете рассмешить не способно. Хэсситай и сам нередко смеялся выходкам Байхина на канате. Вот он уже взобрался на последнюю ступеньку и стоит там с видом хвастуна, который считает, что ему все нипочем...
Внезапно Хэсситай вскрикнул шепотом и ухватил врача за руку.
- Кто трогал канат? - яростно выдохнул он. Врач испуганно воззрился на Хэсситая.
- Кто трогал канат? - Губы Хэсситая посерели от гнева.
- Никто... - растерянно ответил врач и ойкнул, когда пальцы Хэсситая непроизвольно впились в его руку. - А разве после того, как его подправили, с ним что-то случилось?
- Подправили? - И без того бледное лицо Хэсситая побелело еще сильней. - Вы рехнулись?
- Он был плохо натянут... провисал... - забормотал врач, - трудно ведь хорошо закинуть петлю... храмовые служители потом его натянули как следует...
Воздух со свистом вытолкнулся из разомкнутых уст Хэсситая.
- Будьте вы прокляты, - шепнул он. - И ничего уже нельзя сделать...
Ничего, ничего... будь в часовне обычная публика, Хэсситай мог бы выбежать наружу, мог бы попытаться... но сейчас, когда вопрос идет о жизни и смерти этих детей, нельзя ни малейшим движением дать понять, в какой страшной опасности находится человек под куполом... нельзя, нипочем нельзя допустить, чтобы они испугались... иначе все окажется напрасным... стоит им испугаться хоть самую малость, и никакой смех их уже не исцелит... трижды будь прокляты усердные храмовые служки!.. он не может ничего сделать... и Байхин не может сделать разворот на перетянутом канате... он может только пройти его из конца в конец... но с той стороны негде спуститься, и спрыгнуть нельзя - слишком высоко... значит, нужно еще раз пройти по слишком туго натянутому канату... только так Байхин может вернуться к шаткой скрипучей лесенке... Бог Исцелений, Боже ты превеликий, пусть он дойдет, пусть он только дойдет... ради Байхина прошу, ради тех, для кого он рискует, - пусть он только... И тут канат лопнул.
Долго, нескончаемо долго Байхин падал вниз. Казалось, вечность - а то и не одна - миновала прежде, чем маленькая фигурка, внезапно сделавшись большой, грянулась на холодные каменные плиты.
Хэсситай онемел. Он не мог вздохнуть, не мог заплакать - горе выжигало слезы, не давая им подступить к глазам. Рядом с ним мелкой дрожью трясся врач. Крупные слезы катились по его лицу, затекая на прыгающие губы, на тощий подбородок... Опытный лекарь понимал, что к чему. Он понимал, что для Байхина нет ни малейшей надежды. После такого падения человеку уже не подняться живым. Но Байхин поднялся.
Он встал - встал, хотя в его теле не осталось, не могло остаться ни одной целой кости. Пока маленькие зрители, среди которых не было ни врачей, ни акробатов, не успели понять, что же произошло.
- Веревочку порвали, - жалостно загундосил он, задрав голову кверху и тыча пальцем в сторону обрывков каната.
Хэсситай издал сухой хрип и вновь задохнулся.
- Подумаешь, - пренебрежительно заявил Байхин, - у меня лучше веревочка есть - вот!
И с этими словами он выдернул пояс из штанов и победно воздел его кверху. Штаны поползли вниз. Байхин триумфально встряхнул поясом, и над зрителями пронесся долгожданный смешок. Хэсситай тихо застонал. Врач зажал рот ладонями, не смея рассмеяться и не в силах сдержать хихиканье - он был и вправду смешон, этот бесштанный триумфатор.
Байхин наконец-то заметил, какой предательский фокус выкинули его штаны, конфузливо охнул, подхватил их и убежал в алтарную, провожаемый радостным хохотом.
Едва ступив за панели, он пошатнулся. Из-под грима проступила отечная бледность. Грудь при каждом вдохе перекашивалась, и воздух с влажным клекотом натужно выползал из глотки. Идти Байхин уже не мог - но он все еще стоял, и это было настолько жутко, что ни врач, ни Хэсситай не посмели протянуть к нему руки, чтобы подхватить, когда он упадет.
- Они... смеялись? - выдохнул Байхин.
На долю мгновения врачу померещилось, что Байхин мертв: ведь разве только мертвый не услышит, каким гулким эхом перекатывается хохот под сводами часовни. Но помрачение потустороннего кошмара тут же сменилось горестным ужасом, едва только лекарь разглядел в полумраке алтарной тонкие струйки крови, стекающие из ушей Байхина по неестественно напряженной шее.
- Они... смеялись? - требовательно прошелестел Байхин одними губами, не отрывая взгляда от лица Хэсситая.
- Да, - ответил Хэсситай, двигая губами с преувеличенной отчетливостью.
Байхин снова качнулся, словно собираясь шагнуть, и тяжело и медленно, как выплеснутый из ковша расплавленный свинец, рухнул на пол. Руки и ноги его вывернулись под совершенно немыслимым углом. Меж панелей пробивалась узкая полоска света, наискось пересекающая сизый дымок алтарных благовоний, словно над Байхином взметнулось золоченое погребальное покрывало. И внезапно золотой отблеск угас.
В просвет между панелями просунулось улыбающееся личико. То ли эта девчушка была посмелее прочих, то ли не утерпела, то ли другие дети ее подначили пойти да поглядеть... да какая разница, отчего малышка сорвалась со своего места и побежала к алтарной? Может, просто спасибо сказать хотела... теперь это уже не важно, потому что теперь все стало окончательно бессмысленно. Она уже увидела распластанное на полу тело... а Байхин еще жив - и последним, что он услышит в жизни, будет крик ужаса... и он умрет, зная, что умирает напрасно... великий киэн, настоящий мастер, который доиграет представление до конца и лишь потом упадет замертво... напрасно, тысячу раз напрасно... Но вместо испуганного вопля в тишину алтарной ворвался звук настолько неуместный, что даже врач очнулся от тупого отчаяния и с недоумением оглянулся вокруг: да кто посмел столь кощунственно насмехаться над умирающим? Причудилось, не иначе... да нет, где там причудилось! Звук повторился: смачный храп, наглый и беззаботный. Неужели Хэсситай... нет, не Хэсситай - его рот приоткрыт от изумления и звуки издавать не способен. Врач осторожно посунулся к Байхину - и замер, не в силах отпрянуть.
Храпел именно Байхин. Громогласно, с присвистом, причмокивая и шлепая губами: «хр-р... плюх-плюх-плюх... хр-р-р... плюх-плюх-плюх...» Внезапно сосредоточенная гармония храпа нарушилась звонким жужжанием... возобновилась... снова прервалась... Байхин повел плечом, словно отмахиваясь во сне от нахальной пчелы, и снова возмущенно захрапел... вновь зажужжал... перекатился на бок, дрыгнув ногой... Храп и жужжание сплелись в причудливый ритм - сначала не очень отчетливый, но вскоре уже несомненный... А потом врач едва не рухнул бок о бок с Байхином, ибо виртуозное сплетение всхрапываний и жужжания явственно сложилось в мелодию старой потешной песенки «Мышка кошку изловила». Байхин выхрапывал мотив и отмахивался от воображаемой пчелы, словно твердо решил нипочем не просыпаться назло всем пчелам мироздания.
Девочка схватила себя руками за щеки от изумления и восторга, ахнула и расхохоталась.
И тут Хэсситай резко выпрямился, словно ее смех ударил его промеж лопаток, отстранил оцепеневшего врача, опустился на колени рядом с Байхином и положил ему руки на плечи.
Лекарь тоненько взвизгнул - очевидно, решил, что Хэсситай спятил с горя. Ну и пусть думает, что хочет, - наплевать! Ему ведь неоткуда знать, что смех этой девчонки действительно ударил его в спину - ударил силой! Силой его магии, только в минуты смеха ему и доступной... ударил последним взрывом надежды, которую он не может, не смеет обмануть... силой, на краткое мгновение отбросившей горе и страх... вот пусть они и остаются в том дальнем углу разума, куда их отшвырнуло, - нет у него сейчас права горевать и страшиться... есть только это мгновение, и Хэсситай не вправе его упустить... и не упустит... под его руками раздался хлюпающий щелчок... потом еще один... и Хэсситай запрокинул голову и оглушительно расхохотался, заглушая отвратительный звук воссоединяющихся костей.
Девочка снова засмеялась, посчитав увиденное за продолжение шутки, и убежала обратно в часовню, свято убежденная, что представление вот-вот продолжится. Врач не заметил, когда она исчезла. Он смотрел на обоих киэн, мысленно повторяя то и дело, что сходит с ума. По обнаженной спине Хэсситая пот тек ручьем - но плечи его сотрясались от ликующего хохота. Смеяться над телом умирающего ученика... позвольте, а кто тут умирающий? Куда только подевался клокочущий хрип разорванных легких... вот и кровь из ушей перестала течь... кожа порозовела... Байхин открыл глаза, улыбнулся осмысленной ясной улыбкой, пошевелился и приподнялся, опираясь на локоть.
- Но... как... он ведь... - жалко просипел врач.
- У нас, киэн, свои способы есть, - безмятежно солгал Хэсситай, отводя налипшие на потный лоб волосы. Лекарю и такого ответа хватит. Куда хуже, если своим чудесным спасением заинтересуется Байхин... но нет, парню было не до того.
- Работать можешь? - спросил его Байхин.
- Могу, - блестя глазами, ответил Хэсситай. - Знаешь, сейчас я, кажется, все могу.
- И хорошо, - успокоенно произнес Байхин, - потому что я - нет. Болит все распрозверски.
- Еще бы, - хмыкнул Хэсситай. - Отдохни... только смотри не залеживайся. Как только сможешь, присоединяйся.
Врача аж передернуло от столь жестокого хладнокровия. Статочное ли дело - ни умереть, ни воскреснуть человеку спокойно не дают! К его ужасу и изумлению, Байхин только кивнул. Ну и дикие же нравы у этих киэн!
Хэсситай протянул было руку к шкатулке для фокусов, но тут же коротко рассмеялся, отодвинул ее и направился прочь из алтарной.
- Эй! - окликнул его оторопевший врач. - А как же...
- Не нужно, - бросил через плечо Хэсситай и вышел навстречу восторженному гулу зрителей.
- Да вы не беспокойтесь, почтенный, - утешил лекаря Байхин. - Раз мастер говорит, что не нужно, значит, и впрямь не нужно.
Он дотянулся до своей сумки, вынул оттуда чистую тряпицу, смочил ее из скляночки, тщательно стер с лица испорченную предсмертной испариной краску и придвинул к себе коробочку с гримом.

Глава 8

Шкатулка для фокусов действительно уже не понадобилась Хэсситаю. Никогда прежде он не чувствовал себя настолько в ударе. Никогда прежде его магия не была столь сильна. Без всяких там хитроумных приспособлений на протянутых ладонях киэн расцветали пышные пурпурные цветы, их лепестки тянулись вверх язычками светлого, совсем не страшного пламени, взмывали вверх желтогрудыми птичками. Из-под купола часовни на подставленное плечо Хэсситая планировали, подрагивая распростертыми крыльями, крохотные дракончики совершенно немыслимых расцветок - полосатенькие, крапчатые, в горошек. Хэсситай насвистывал незатейливые мелодии, и дракончики, попрыгав один за другим на пол, плясали, покачивая толстенькими пузиками и притопывая со смешной важностью в такт. Байхин был до того очарован, что едва не забыл присоединиться к выступлению - так бы век и смотрел, - однако не забыл все же. Он снова все нарочито путал, ронял шарики, а дракончики нахально утаскивали каждый оброненный им шарик под купол и дразнились оттуда, подкидывая крохотными лапками свою добычу.
Смеялись все. Визжали от восторженного смеха дети. Хохотал, уперев руки в колени, старенький морщинистый священник. Заходился заливистыми взбулькиваниями врач, не забывший еще, как этот рослый парень, роняющий шарики, задыхался в предсмертном хрипе на полу алтарной. И степенно-раскатисто взрыкивал мрачный больничный служитель. Когда Байхин под самый конец представления повторил свой номер с воображаемой пчелой, зрители изнемогали от смеха.
- А теперь, - объявил Хэсситай, когда Байхин раскланялся под общий хохот, - прошу внимания!
Смех не прекратился, но сделался потише.
- Настало время последней и самой главной шутки, - весело блеснув зубами в широченной улыбке, произнес Хэсситай. - Есть на свете много очень мрачных людей. Вот над ними мы и подшутим. Вы готовы?
Из всех уст выдохнулось восторженное радостное: «Да-а-аа!»
- Тогда слушайте меня внимательно. Сейчас вы все спокойно встанете со своих мест... тихо и спокойно... вот так... и скорчите самые печальные рожи, какие только сумеете... нет, по-настоящему печальные.
- Это такая игра, - пришел ему на помощь Байхин. - Мы все будем играть в тех, кем мы недавно были. И чем печальнее получится рожа, тем лучше выйдет розыгрыш. Мы всех вокруг разыграем, верно?
Снова нестройный утвердительный вздох.
- Очень хорошо, - одобрил Хэсситай. - С такими кислыми рожами мы точно разыграем всех до единого. А теперь тихо-спокойно... медленно-чинно...
Когда больничный служитель, вновь напяливший на физиономию прежнее угрюмое выражение, выводил понуривших головы детей из часовни, сторонний наблюдатель нипочем бы не усомнился - все они больны, как и прежде, и со дня на день смертная тоска явится снимать свою ужасную жатву. Сдержанное шушуканье, фырканье и подталкивание локотком в бок, разумеется, не в счет: их не смог бы заприметить даже очень пристрастный наблюдатель, ибо дети, если захотят, преотлично умеют таиться от взрослых с их тупым настырным вниманием.
- А это вы правильно, господин киэн. - В голосе врача преданность граничила с обожанием. - Если бы стало явным, что дети выздоровели, да еще так - все враз... А теперь я смогу их отправить по домам по одному, по двое, не привлекая внимания.
- Вот и ладно, - рассеянно отозвался Хэсситай и тут же обернулся к Байхину; - Ты как себя чувствуешь?
- Хорошо, - удивленно признался Байхин. - Странно... даже лучше, чем до выступления. Есть только хочется до потемнения в глазах.
- Так и должно быть, - ухмыльнулся Хэсситай. - Умирать и воскресать - дело тяжкое, утомительное. Господин врач, нельзя ли полечить молодого мастера от голода... ну, хотя бы парочкой лепешек?
- Конечно, - смущенно улыбнулся врач. - Я уже распорядился. Сейчас вам полные дорожные сумки еды принесут.
- Сумки - это своим чередом, - возразил Хэсситай. - Нам бы еще нужно в храме задержаться. Нет ли чего перекусить прямо сейчас?
- Задержаться? - Врач потер переносицу уже знакомым Байхину нервным жестом. - Не искушайте судьбу, господа киэн. И то уже чудо, что никто из королевских наблюдателей сюда не заглянул... а ну как заглянет? Не след вам тут задерживаться.
- Кто спорит, - Хэсситай махнул рукой, - а только придется. Так что вы поспособствуйте насчет еды, а мы тем временем постараемся поскорей управиться.
- Но зачем? - взмолился врач.
Хэсситай задрал голову и озабоченно взглянул наверх, туда, где на крюках покачивались обрывки каната.
- Есть у киэн такое правило, - вздохнул Хэсситай, - если трюк не удался - повтори его. Повтори, пока не пройдет без осечки. А уж если упал, разбился - тем более. И уж тогда только можешь отдыхать. Тело должно последним запомнить не поражение, а победу. Если оно запомнит падение, то и в следующий раз упадет. Нам нужно повторить проход по канату.
Врач охнул и отступил на шаг.
- Вы опять хотите загнать его туда, на верхотуру? - дрожащим голосом осведомился он. - После всего, что было?!
- Именно после всего, что было, - отрезал Хэсситай. - Байхин, тащи запасной канат.
Врач хотел что-то сказать, взглянул на Хэсситая, осекся, кое-как развернулся на полусогнутых ногах и засеменил прочь, бормоча: «Так я насчет еды мигом...»
Хэсситай снова вздохнул. Легко придавать своему голосу жесткую уверенность, которой на самом деле не чувствуешь. Куда сложней и в самом деле счесть себя непогрешимо всезнающим и бестрепетно приказывать то, от чего душа возмущается.
- Тебе помочь? - спросил он, когда Байхин вернулся из алтарной с запасным канатом.
- Да нет, я сам, - ответил Байхин, резко выдохнул и полез наверх по шаткой лесенке.
Петля вновь точно обхватила противолежащий крюк. Только на сей раз никакие доброхоты не натягивали «провисающий» канат. И внизу стоял Хэсситай, готовый смягчить его падение мощным толчком, перебивающим дугу полета. Конечно, полностью смягчить падение с такой высоты немыслимо, и пару-другую костей Байхин сломает... да и Хэсситай тоже... но по сравнению с тем, что случилось, это называется дешево отделаться.
- Эй, - крикнул снизу Хэсситай, - смотри мне там - без фокусов! Только общий проход. Выдуриваться будешь в другой раз... слышишь?
- Слышу, - сквозь зубы ответил Байхин и шагнул на канат.
Он и сам не сознавал, не помнил, как совершил проход по гудящему от его страха канату. Помнил только, что проход оказался на удивление легким, а страх куда-то исчез, улетел под гулкий купол и больше не вернулся. И еще он помнил слова Хэсситая и сознавал, что мастер оказался прав. Теперь в памяти его тела останется не смертоносный холод каменных плит, а покоренный канат под ногами.
- А вот теперь, - объявил Байхин, закончив проход и спустившись вниз, - пусть этот лекарь поторопится с едой - иначе я его самого слопаю, и даже без соуса.
- Так ведь было от чего проголодаться, - кивнул Хэсситай. - По моему разумению, так тяжко тебе трудиться еще не доводилось. И придумки одна лучше другой. Особенно эта, с пчелой... вовремя же тебя осенило.
- По-твоему, я тогда был способен что-то придумать? - усмехнулся Байхин. - Где уж мне... это моя старая шутка. Я ею еще своего наставника в воинском ремесле доводил. Вредный он был - ну просто никакого спасу. И ничего не боялся, только ос и пчел. Его однажды оса ужалила перед официальным парадом... ну и схлопотал он в тот раз за опухшую морду. Как он на привале начнет ко мне придираться, так я делаю вид, что уснул, и начинаю жужжать - а иначе нипочем не отвязаться.
Хэсситай рассеянно улыбнулся воспоминаниям ученика. Взгляд его скользил по шкатулке для фокусов, стоящей на алтаре.
- А ведь и верно, - спохватился Байхин. - Чуть было не забыли шкатулку забрать.
- Не нужно, - остановил его Хэсситай. - Пусть остается. Должны же мы чем-то отблагодарить Бога Исцелений за его благословение.
- А по-моему, это ты меня исцелил, - прищурился Байхин. - Или мне показалось?
- Я сейчас о другом говорил. - Хэсситай со вздохом отвел прощальный взгляд от шкатулки. - Но тебе не показалось.
- А еще я припоминаю, что кто-то обещал мне все-все рассказать после выступления, - напомнил Байхин.
- И это тебе не показалось, - ответил Хэсситай. - Только уж больно история долгая.
Байхин укоризненно взглянул на него.
- Ладно, - сдался Хэсситай. - Кое-что я рассказать успею, покуда мы тут еды дожидаемся. Не все, конечно...
Хэсситай действительно рассказал не все. О том, кем он был раньше и как обрел свою магию, а с ней и новое ремесло, он поведал вполне откровенно, однако имен никаких не называл, да и вообще в подробности не вдавался. И все же рассказ получился не из коротких.
- Горло бы промочить не мешало, - проворчал Хэсситай, утомясь долгим разговором. - Где там, в конце концов, запропастился этот лекарь с нашим обедом?
Он поднялся с деревянной скамьи и встревоженно огляделся.
- А ну-ка пойдем сами поглядим, - решительно произнес он. - Хоть и не похоже, чтобы этот задохлик собирался нас выдать, но... мало ли что? Может, я на старости лет отвык разбираться в людях.
По мнению Байхина, о старости Хэсситай заговорил явно преждевременно. Да и в людях он разбирался по-прежнему отменно. Врач не собирался выдавать отважных киэн - напротив, он сделал все, чтобы помешать этому.
На лекаря они наткнулись, едва переступив порог часовни. В его взгляде читалась некая отрешенность; полуоткрытые губы, казалось, никак не могут сомкнуться. У самых ног лекаря лежал ничком детина могучего сложения. В затылке у него торчал вонзенный по самую рукоять бронзовый ланцет.
Байхин перевел ошеломленный взгляд с распростертого возле порога верзилы на врача и обратно. Такой здоровенный парень - и этот худосочный мозгляк... но, во имя всех Богов, каким же образом?!
- Это не труднее операции, молодой человек, - произнес врач странно ровным голосом. - Нет, не труднее.
Хэсситай нагнулся к мертвому телу и осторожно отвернул край воротника. На нем матово поблескивала вышитая золотистым паутинным шелком корона.
- Королевский наблюдатель, - с отвращением произнес он.
- Да, - ответил врач. - Он тут шастал... высматривал... я не мог допустить...
- Пластырь есть? - перебил его Хэсситай.
- Кому? - изумился врач. - Ему?! Такому... да и зачем? Поможет ему, как... как мертвому пластырь!
- Пластырь у вас при себе есть? - терпеливо повторил Хэсситай. Врач торопливо извлек из маленькой привесной сумки пластырь и подал его Хэсситаю. Тот снова наклонился над телом, резко выдернул ланцет и в то же самое мгновение пришлепнул крохотную смертельную рану пластырем. Ни единой капельки крови не выплеснулось наружу. Ни единого, даже самого малого кровавого пятна, которое могло бы навести на след, не осталось на белом известняке. Не придется ничего оттирать и отскабливать, холодея от страха - а вдруг не успели, а вдруг не заметили какого-нибудь пятнышка?
- Держите. - Хэсситай протянул ланцет врачу. - Успеете еще его отмыть. В любом случае следы крови на ланцете никого не удивят.
Лезвие было почти чистым. Врач обтер его тряпочкой и опустил в привесную сумку.
- Теперь надо придумать, как от него избавиться, - произнес Хэсситай.
- А вот на этот счет не беспокойтесь, - неожиданно усмехнулся бледными губами врач. - У нас среди служителей всякого люда полно. Вор один бывший - он, как эпидемия началась, решил, что в такое время воровать грех... ну и к нам подался. Наемный убийца один тоже есть. Так схоронят - ни Боги, ни демоны не сыщут.
- Это если только ваши служители вас не выдадут, - сдвинул брови Хэсситай.
- Что вы! - возмутился врач. - Как можно?! Постыдитесь! Святые люди, все до единого...
- Ладно, - ухмыльнулся в ответ Хэсситай. - Верю. Чтобы к вам на службу кто подался, кроме святых...
- Именно, - сухо промолвил врач.
- Значит, отсрочка у вас будет, - размышлял вслух Хэсситай.
- Только она мало что нам даст, - уныло вздохнул врач. - Каждый день новые больные поступают. А в городе ни одного киэн... да и вам здесь задерживаться нельзя. Раз уж поблизости наблюдатели шастают... и опять мы никому и ничем не сможем помочь. Только смотреть, как они... - Голос его пресекся.
- Ничем? - переспросил Хэсситай. - Это еще как сказать. Вы как врач должны бы знать, что со смертью мага, наложившего заклятие, весь этот мор превратится в обычный насморк. От насморка-то вы, надеюсь, лечить умеете?
Врач побледнел, словно ему внезапно стало трудно дышать.
- Так, значит... - медленно вымолвил он.
- Именно, - отрезал Хэсситай. - Где там наши сумки с едой? Байхин, что стоишь, разинув рот, - бери сумки, и идем. Господин лекарь совершенно прав. Нам здесь лучше не задерживаться. И не смотри такими глазами, будто ты полжизни ничего не ел. На ходу перекусишь.
И все же обоим киэн требовался отдых. После недолгих блужданий по городу Хэсситай отыскал пустой полуразрушенный домишко из тех, где ночуют обычно нищие и бродяги. Сейчас по дневному времени дом пустовал. Внимательно осмотревшись, Хэсситай нырнул в развалины. Байхин последовал за ним. Он уселся на обомшелый камень, привалился спиной к стене и принялся жадно поглощать еще теплые пирожки, почти не жуя. Хэсситай усмехнулся и деликатно прикусил свой пирожок.
- Раз уж мы все равно отдыхаем, - с набитым ртом поинтересовался Байхин, - может, ты хоть теперь продолжишь свою историю? Что-то у меня на ее счет нехорошие подозрения возникают...
- Если бы ты знал, как ты прав. - Хэсситай уселся поудобнее и вновь откусил от пирожка. - История и впрямь скверная. И впутался ты в нее по доброй воле.
- Да сколько угодно, - пожал плечами Байхин. - Но я все-таки хочу знать, во что же такое я впутался.
- Ты когда-нибудь слышал поговорку, что смех - это меч без рукояти, и он только тому по руке, кто не боится пораниться? - спросил Хэсситай.
Байхин кивнул и потянулся за лепешкой.
- Например, для тебя, - неожиданно заключил Хэсситай. - Ты пораниться не боишься.
- Только о том и мечтаю, - согласился Байхин. - Я смеюсь, надо мной смеются... а иначе несправедливо.
- Конечно, - кивнул Хэсситай. - А что бы ты сказал о человеке, который сумел приделать к этому мечу рукоять?
- Не сумел, - поправил Байхин, - а посмел.
- Правильно соображаешь, - одобрил Хэсситай. - Вот такой человек и правит этой страной.
Байхин едва не подавился лепешкой.
- Он что - шут? - изумленно выдавил Байхин после того, как Хэсситай стукнул его по спине.
- Как же! - хмыкнул Хэсситай. - Он не шут, он маг. Слабенький, правда, маг, но ему хватает.
- Но ведь для королей магия запретна, - еще больше удивился Байхин.
- Как и для магов корона, - снова кивнул Хэсситай. - Они несовместимы. Это ведет к безумию. Иначе ни один мало-мальски дельный черный маг не оставил бы в живых ни одного короля. Чем делать вид, что исполняешь чужие приказы, проще короноваться самому. Ну а этот паршивец, похоже, рехнулся еще раньше, чем стал магией баловаться. Потом он изничтожил всех киэн... теперь в этих краях только при его дворе киэн и водятся. Я долго не мог понять зачем... сейчас зато понял. Ты только представь себе - целая страна переболела смертной тоской! Половина народу повымерла - зато остальные послушны, как куклы. И если он вдобавок своей страной не ограничится...
- Так вот почему ты хотел от меня отделаться, - выдохнул Байхин. - Ты сюда и шел. Даже когда не знал еще про эпидемию. Решил с этим мерзавцем переведаться магия на магию...
- Какой из меня маг, - махнул рукой Хэсситай. - Я не маг, я тот самый шарлатан, которому твой отец хотел спихнуть тебя в обучение. Но кое-что для этого мерзавца у меня в запасе найдется. Ты прав, я потому и не хотел тебя с собой брать. Боялся за тебя.
Байхин в ответ на его признание только фыркнул, как рассерженный кот.
- А что значит - приделал к этому мечу рукоять? - помолчав, спросил он.
- А вот это тебя не касается, - жестко ответил Хэсситай. - Это мое, и только мое, дело. Потому что в этом и есть суть его магии.
- Ладно, - усмехнулся Байхин, - будь по-твоему. Посмотрим, долго ли мне на этот раз придется вытаскивать из тебя то, о чем ты решил умолчать.
Он дожевал последний пирожок, стряхнул крошки, решительно встал и потянулся.
- Если я не ошибаюсь, отдых закончен, - произнес он без малейшего сомнения. - Ну что, куда теперь пойдем?
Если у Хэсситая и были на сей счет сколько-нибудь определенные планы, ими все же пришлось пренебречь. Едва только оба киэн успели отдалиться от полуразрушенного дома и свернуть в первый же попавшийся переулочек, Хэсситай досадливо сморщился и тронул Байхина за локоть.
- Обернись, - скомандовал он. Байхин послушно обернулся.
- Видишь вон того типа? Да нет, не туда гляди... вон же - костлявая такая образина в светло-бурой рубахе и сером кафтане... видишь теперь?
- Вижу, - недоуменно откликнулся Байхин. - Так и что?
Лицо Хэсситая перекривилось, будто от зубной боли.
- А то, что я этого мерзавца знаю, и он меня тоже. Он из бывших киэн. Мальцом он был акробатом - «верхним», - а когда вырос, «нижним» стать не захотел. Публика ведь смотрит на того, кто другому на плечи прыгает, ему весь почет и слава. «Нижних» никто особо не замечает. А «верхним» он остаться не смог: он хоть на вид и костистый, а тяжелый. Пару раз себе ноги ломал, один раз «нижнему» напарнику из прыжка на ключицу пришел - покалечил надолго. Его из труппы выгнали. Спился, озлобился на весь свет... одним словом, испаскудился. Ты только глянь, как он на нас смотрит! Вот-вот стражу кликнет.
- А зачем? - поинтересовался Байхин. - Он что, королевский наблюдатель?
- А из кого, по-твоему, их вербуют? - фыркнул Хэсситай. - Конечно, наблюдатель. Кто же лучше распознает тайных киэн, как не их бывший собрат по ремеслу? Уж будь уверен, у него с изнанки ворота точно такая же корона вышита, как и у того, что себе на беду в часовню заглянул.

Предыдущая страница 16 Следующая страница


17 Элеонора Раткевич

- И вдобавок он тебя в лицо знает? - Байхин собственным ушам не верил.
- И в лицо, - кивнул Хэсситай, - и по имени, и по мастерскому рангу. Когда Совет Мастеров присудил лишить его звания киэн, я оглашал приговор.
- Так какого же дьявола ты тут стоишь, как вывеска трактирная?! - вспылил Байхин. - Зачем оборачивался? И мне обернуться велел - чтоб он нас получше разглядеть мог? Стоим тут, озираемся, лясы точим - ленивый не заметит!
- Именно, - безмятежно откликнулся Хэсситай. - Чтоб он нас разглядел и запомнил. И пошел за нами. Он ведь хоть дурак, да не совсем. - Говоря это, Хэсситай ухватил Байхина под локоть и пошел торопливым шагом, не забывая время от времени опасливо озираться. - Сам подумай - если он нас мельком видел, а потом мы взяли да исчезли, он может и призадуматься на досуге, зачем это мы сюда припожаловали да где уже успели побывать. А вот если он за нами погонится, лишней минуты на размышления у него уже не будет. Потому как все помыслы у него будут только об одном - как бы нас половчей схватить и получить за нас награду.
- Ты хочешь отманить его от больницы? - сообразил Байхин.
- Угадал. Уйти от этого обалдуя - труд невелик, да мы-то будем не уходить, а уводить. И по возможности подальше. Пусть погоняется.
- Чую, выйдет ему эта погоня боком. - Байхин оглянулся боязливо, словно престарелая девственница на пьяного грузчика, потом вновь обернулся к Хэсситаю и фыркнул, не в силах сдержаться.
- Умница, - улыбнулся Хэсситай. Глаза его азартно заблестели. Байхин тоже чуть приметно усмехнулся: что ни говори, а привычных предпочтений из человека нипочем не вытравить. Сколько уже лет минуло с той поры, как Хэсситай сделался бродячим комедиантом, - а до сих пор в минуту опасности воин в нем берет верх над киэн. Высшая услада для Ночной Тени - перехитрить, обморочить противника... И с каким же безудержным размахом предается он излюбленной некогда воинской потехе! Со всем неистраченным за долгие годы пылом, с мастерством истинного киэн - но и с хитроумной осторожностью Ночной Тени. Да, изрядно промахнулся королевский наблюдатель из бывших комедиантов в выборе очередной жертвы.
- Шагу малость прибавь, - негромко посоветовал Хэсситай. - И не забывай оборачиваться.
С этими словами он повернулся, будто спохватившись, и вышел из переулка на широкую людную улицу. Байхин в точности повторил его маневр и мигом оказался рядом с ним.
- Теперь ступай неторопливо, будто бы с облегчением, - велел Хэсситай. - А возле вон той вывески опять обернись как бы ненароком, вздрогни и поторопи меня.
Байхин так и сделал - однако вздрогнул до того натурально, что Хэсситай даже слегка встревожился.
- Похоже, нам и впрямь пора поспешать, - встревоженно произнес Байхин. - С этим поганцем штук шесть стражников... ну, этих, пустоглазых. И двое здоровых. Если они дело смыслят хоть самую малость...
- Надеюсь, что смыслят, - шепотом засмеялся Хэсситай. - Тем легче нам будет их вести. А теперь оглянись еще раз... вот так... и иди так, будто ты с большим трудом удерживаешься, чтоб не броситься наутек. Почти бегом... хорошо... а теперь в переулок направо... и оттуда к рыночной площади.
- Там-то мы и похохочем, - ухмыльнулся Байхин, послушно переходя на нервную рысцу.
Чтобы скрыться в рыночной толчее, особого умения не нужно. Не только опытные воины из числа Ночных Теней, но даже и безымянные еще мальчишки, не прошедшие первого Посвящения, знают, как затеряться среди толпы. Гораздо больше мастерства требуется, чтобы не затеряться в толпе. Чтобы исчезать и появляться перед преследователем в тот самый миг, когда он уже собрался было отчаяться. И уводить, уводить погоню как можно дальше от истинной цели преследования - совсем как птица, припадая к земле и волоча якобы перебитое крыло, отманивает лису от своих неоперившихся птенцов.
У Ночных Теней маневр этот так и назывался - «сломанное крыло» - и среди прочих ухваток Хэсситая числился среди любимейших и наиболее удачных. А Байхин хотя и не умел, подобно Хэсситаю, «волочить крыло», мог по крайней мере не отставать от мастера. Вдвоем они то пропадали в сутолоке рыбных рядов, то выныривали из зеленной лавки, то задерживались возле палатки, где велась торговля борцовскими поясами и подозрительными снадобьями, от коих сила бойца должна неимоверно возрасти за считанные дни, то приценивались к дорожным сумкам, а потом вновь прятались за вывески в полотняном ряду и вновь выглядывали - не оторвались ли они невзначай от своих преследователей.
От дерзости Хэсситая у Байхина иной раз сердце замирало. Особенно когда Хэсситая угораздило вынырнуть почти под носом у бывшего киэн. Именно что почти - по другую сторону узкого длинного загона, где хриплыми азартными голосами расхваливали свой товар торговцы лошадьми. Перепрыгнуть через лавки, отшвыривая людей и топча товары, бывший акробат не постеснялся бы, но угодить под копыта испуганной лошади... нет, не стоит лезть через заборчик, лучше обойти загон.
- А теперь повеселились, и довольно, - ухмыльнулся Хэсситай, глядя, как стражники под водительством бывшего киэн работают локтями, стараясь протиснуться сквозь обступившую загончик толпу. - Пошли отсюда.
Он уверенно прокладывал себе дорогу к ближайшему выходу, не забывая то и дело неприметно замедлять шаг и оглядываться по сторонам.
- Этот маневр, - неожиданно усмехнулся он мимолетному воспоминанию, - назывался у нас «очаровательная красотка».
Название, хоть и непонятное, Байхину понравилось.
- А почему? - полюбопытствовал он.
- Потому что главное, о чем приходится думать, - еще шире усмехнулся Хэсситай, - это «не слишком ли быстро я бегу»?
- По-моему, не слишком, - успокоил его Байхин. - Куда теперь пойдем?
- Прочь из города, - не задумываясь, ответил Хэсситай.
- Думаешь, успеем? - усомнился Байхин. - Вот-вот смеркаться начнет. Нас могут и не выпустить из города.
- Надо, чтобы выпустили, - твердо промолвил Хэсситай. Ворота, как и опасался Байхин, уже закрывались на ночь. Стража закладывала большой засов.
- Погодите, - взмолился Байхин, прибавив шагу.
Со смотровой площадки на стене выглянуло широкое загорелое лицо. Хэсситай едва сдержал вздох облегчения: то ли охрана не сменялась с раннего утра и до ночи, то ли в гарнизоне почти не осталось людей, способных не только повиноваться, но и приказывать, - какая разница? Главное, что давешний начальник караула так и остался при воротах.
- А, господа купцы, - возгласил он. - Удачно ли свой товар продали?
- Наилучшим образом, - ответствовал Хэсситай. - Теперь торопимся прибыль потратить, покуда нас грабители не настигли.
- Не настигнут, - обещал начальник караула. - Мы их в воротах задержим.
- Как можно! - ужаснулся Хэсситай. - А если они до утра найдут себе другую жертву? Могут ведь невинные люди пострадать. Вы уж их выпустите... да не беспокойтесь за нас, мы люди бывалые.
- Ну, если так, - помедлив, вздохнул начальник, - будь по-вашему. - И крикнул повелительно, оборотясь к стражникам: - Открыть ворота!
Обычные стражники наверняка подивились бы странному приказу, но пустоглазые подчинились ему безмолвно. Загрохотал засов, заскрипели ворота, и Хэсситай с Байхином шагнули в позлащенную предзакатным солнцем дорожную пыль.
Снаружи стоящий на смотровой площадке начальник караула был виден во весь рост. Как и утром, он вновь совершил воинский поклон - и на сей раз не только Хэсситай, но и Байхин ответил ему тем же.
- А теперь куда? - поинтересовался Байхин, когда начальник караула скрылся за городской стеной.
- Не тревожься, - ухмыльнулся Хэсситай. - Места здешние я знаю, бывал тут раньше. Ты просто доверься моей памяти и следуй за мной. Вот увидишь, какую мы знатную шутку сшутим!
Глаза у Хэсситая так и искрились весельем. Сам не зная отчего, развеселился и Байхин. Он должен был бы ощущать неимоверную усталость - а чувствовал себя бодрым и полным сил и поспешал за Хэсситаем без малейшего труда.
- А ты не боялся, что наблюдатель прикажет оцепить рыночную площадь? - поинтересовался он.
- Это ж сколько народу нужно в оцепление согнать, - ухмыльнулся Хэсситай. - К тому же, пока он отрядит людей за подкреплением, пока оно прибудет, мы могли и ускользнуть. А больше всего он боялся упустить нас... ага, вот и кусты. Очень хорошо!
С этими словами он направился к придорожному кусту, заломил несколько веток, отступил на шаг, осмотрел дело рук своих, помял еще несколько веток и удовлетворенно хмыкнул. Человек неискушенный нипочем бы не усомнился, что за кустами кто-то недавно прятался и укрытие свое покинул в страшной спешке.
- Для этих остолопов и так сойдет, - заключил он. - Какой бы им еще след оставить?
- А это нужно? - усомнился Байхин.
- Всенепременно, - заверил его Хэсситай, блеснув зубами в усмешке.
Байхин снял с плеча дорожную сумку и, поднатужась, оторвал одну из завязок.
- Годится? - спросил он.
- То что нужно! - восхитился Хэсситай. - Бросим ее чуть дальше на обочине, когда сворачивать будем. Почти сразу за перекрестком бросим.
Да, Хэсситай все рассчитал правильно. С точки зрения бывшего киэн, картина не должна вызывать сомнений: преследуемые притаились в кустах, понаблюдали за дорогой, сочли, что оторвались от ловцов, успокоились и потопали прямиком... куда, кстати?
- А куда мы направляемся? - спросил он.
- Тут поблизости постоялый двор есть, - ответил Хэсситай, слегка щурясь. - Самый для нас подходящий. Только пойдем мы к нему не дорогой, а возьмем чуть в сторону.
К постоялому двору оба киэн подобрались так мастерски, что ни одна собака не залаяла.
- Есть, - выдохнул Хэсситай, с облегчением указывая на крепкий сарай с плотно пригнанной дверцей, откуда смутно доносилось злобное квохтанье и кукареканье.
- Зачем тебе курятник? - обалдел Байхин. - Мы что, кур сюда воровать пришли?
- Сам ты курица, - отрезал Хэсситай. - Тут содержатся самолучшие бойцовые петухи. Разводят их тут на продажу. Раньше этот сарайчик вроде был поменьше...
- Ничего удивительного, - шепотом ответил Байхин. - Киэн здесь запрещены, а развлекаться народу чем-то нужно, даже и пустоглазым. Готов об заклад биться - если и раньше хозяин неплохо петухами промышлял, то теперь он небывало процветает. Где не тешатся смехом, там тешатся кровью.
- Ты даже не представляешь, как ты прав, - прошептал Хэсситай. - Ладно бы еще петушиные бои - обычай все же давнишний, хоть и пакостный. А вот в столице новую забаву удумали. Бои безумцев.
- Это как? - оторопел Байхин. Хэсситай скривился.
- Берут самых обычных бойцов и опаивают их всякой дрянью, от которой они последнего ума лишаются.
- «Смолкой», что ли? - высказал догадку Байхин.
- Подымай выше, - неприятно усмехнулся Хэсситай. - «Смолка» рядом с этим зельем все равно что чистая вода. Ну а как бойцы своих снадобий укушаются до того, что бросаются на все, что видят, можно и бои устраивать. Ставят на площади железную клетку - и пошла потеха. Какие толпы поглазеть собираются - ты не поверишь! Какие ставки делают на победителя, какие пари заключают! Безумец, он ведь ни щадить, ни отступать не умеет. И силы у него не в пример больше, чем у тех, кто в своем уме. Голыми руками на клочки порвет запросто. Бывало такое, и не раз уже. А уж если бойцы клетку разломают или из загонов вырвутся... спасайся кто может.
Внезапно он замолчал и прислушался к тишине.
- Идут, - заключил он после недолгого молчания.
- Разве? - усомнился Байхин. - Я вроде ничего такого не слышу...
- Идут, - уверенно повторил Хэсситай. - И как идут! Совсем ведь не таятся. Это даже оскорбительно немного. За кого они меня принимают - за такого же оболтуса, как они сами?
Он потянулся, расправляя каждую связку, каждый мускул.
- Теперь сиди смирно и не путайся под ногами, - предостерег он Байхина.
- Это еще почему? - шепотом возмутился тот.
- А потому что хорошо обученный бойцовый петух больших денег стоит. Думаешь, они тут безнадзорно кукарекают? Как бы не так. Тут собак полным-полно... а может, и сторожа есть. Пойдешь со мной - шум подымешь раньше времени, а мне это не с руки. Для такого дела твоих умений не хватит.
- А твоих? - осведомился Байхин.
- Будем надеяться, что хватит, - ухмыльнулся Хэсситай. - Я ведь Ночная Тень.
С этими словами он сделал шаг в сторону и исчез. В самом прямом и непосредственном смысле слова. Как ни таращился Байхин, как ни изощрялся, напрягая слух и зрение, а заприметить Хэсситая так и не сумел. Зато недолгое время спустя он заслышал неясный шумок со стороны дороги: погоня и в самом деле приближалась.
Байхин замер.
Когда стражники во главе с наблюдателем, переговариваясь вполголоса и озирая окрестности, показались возле изгороди, возник и Хэсситай. Возник в самом неожиданном месте - рядом с петушиным сарайчиком. Байхин так и не понял, откуда он там взялся, и голову себе над этим ломать не стал. Куда больше его интересовало, что же из этого воспоследует.
Хэсситай застыл в позе, выдававшей крайнюю тревогу, пошевелился, вновь застыл. Плечи его при всяком подозрительном шуме беспокойно вздрагивали. Байхин зажал себе рот, чтобы не рассмеяться в голос. Он-то знал, что маску загнанной жертвы Хэсситай напустил на себя исключительно для вида: до сарая он добрался незамеченным, ни одна собака его не укусила и даже не облаяла, да и петухи в сарае нимало не обеспокоились приближением чужака. А значит, все, что Хэсситай сейчас вытворяет, - чистейшей воды комедия. Представление для ловцов. Редкостное представление. Задарма таким не полюбуешься. Интересно, какую плату он с них стребует?
Погоня притихла и застыла на месте. Заметили, значит. Только теперь и заметили. Обалдуи.
Хэсситай оглянулся воровато и вздохнул с облегчением, будто бы ничего не замечая. Из своей засидки Байхин отчетливо видел, какая презрительная усмешка искривила губы королевского наблюдателя в его недолгом торжестве.
Хэсситай еще раз оглянулся, шмыгнул в петушиный сарайчик и притворил за собой дверь. Байхин был в этом свято уверен. Погоня тоже не усомнилась. Топоча и обгоняя другу друга, ловцы ринулись в сарайчик.
А когда они оказались внутри все до единого, из-за сарая вышел Хэсситай и крепко запер за ними дверь.
Еще несколько мгновений - и он оказался возле Байхина.
- Вот теперь вперед, - уже не таясь, почти в полный голос произнес он.
- С ума сойти можно! - повертел головой Байхин. - Эк ты раздвоился! Это твое воинское мастерство или твоя магия?
- А тебе не все ли равно? - хмыкнул Хэсситай. - Ты не спрашивай, ты поторапливайся. И на сарайчик не оглядывайся. И без тебя господ стражников укукарекают. Поживей, пока в доме не услышали.
И Хэсситай с Байхином, покинув заросли пыльных лопухов, бодрым шагом подошли к двери с гордой вывеской «Бойцовый петух».
Если хозяина и насторожил заливистый собачий лай, совершенно заглушивший вопли ловцов и злобное кукареканье, то при виде путников он заметно поуспокоился: вот, значит, кого приветствовали своим лаем зубастые мохнатые сторожа.
- Комнату, господа хорошие? - уверенно поинтересовался он и уже было потянулся к связке ключей.
- Недосуг нам, - покачал головой Хэсситай. - И рады бы отдохнуть, да дело у нас спешное очень. Нам бы какой-нибудь еды с собой и две чашки вина на дорожку. Лучше подогретого, но если нет, сойдет и холодное. Торопимся мы.
- На ночь глядя? - запротестовал хозяин «Бойцового петуха» - а руки его тем временем уже заворачивали в тонкую лепешку несколько кусков сочного жареного мяса. Хэсситай не успел еще уложить еду в дорожную сумку, а перед ним и Байхином дымились уже на стойке две чашки горячего вина с пряностями.
- Спасибо, хозяин, - искренне поблагодарил Хэсситай, прихлебывая обжигающий напиток. - Не скажете ли, где тут самый короткий путь до столицы?
- После третьего перекрестка сойдите с дороги и ступайте по тропинке направо. Там она такая одна, не ошибетесь. По тропинке выйдете на большой торговый тракт, а там уже недалеко будет, - охотно ответил хозяин и поморщился, заслышав новый взрыв собачьего негодования. - Тьфу, дармоеды! Вот ведь разлаялись... никакого сладу нет. Брешут и брешут без дела, пустобрехи неуемные!
- Может, и не без дела, - заметил Хэсситай, выкладывая на стойку связку мелких монет. - Мы, когда шли, заприметили... что-то шумно у вас на заднем дворе... и вроде бы из сарая шум доносился...
Видать, бойцовые петухи и впрямь изрядных денег стоили. Хозяин охнул, побагровел, выхватил из-под стойки припрятанный там громадный дрын и опрометью бросился за дверь, даже не озаботившись прибрать плату за еду и вино, оставленную щедрыми торопливыми путниками.
- А теперь сматываемся, да поживей, - скомандовал Хэсситай, едва только захлопнулась дверь.
Байхин весело тряхнул головой.
- Ты нарочно у него дорогу спрашивал?
- Конечно, - беззаботно ответил Хэсситай. - Если только господ стражников еще на тряпочки не расклевали, теперь-то они от нас нипочем не отстанут. А чтобы невзначай с нами не разминулись по скудоумию, я им слел и оставил.

Глава 9

Время! Время Хэсситай рассчитал до малейшей доли мгновения. И не важно, взаправду ли он раздвоился силой своей магии или же Байхину померещилось. Главное, что Хэсситай успел-таки сдернуть покрывала с клеток и выпустить бойцовых петухов ровно за миг до того, как стражники во главе с наблюдателем припожаловали в сарай. И весть о вторжении в сей заповедный утолок он хозяину преподнес не рано и не поздно, а опять-таки в самую пору: живы остались даже наиболее поклеванные стражники. Хэсситай и в бытность свою Ночной Тенью бессмысленных убийств не жаловал, а став киэн, и вовсе начал брезговать любым убийством: зачем человеку нож в руках, если у него есть голова на плечах? Да и чего ради ему лишать жизни обезволенных болезнью пустоглазых? Все едино они назад не вернутся. Пока ополоумевший от ярости хозяин снял засов с сарайной двери, да пока выволок вопящих ловцов из сарая, да вытянул их своим дрыном разок-другой, да позагонял петухов обратно в клетки, да снова выволок обессиленную погоню из лопухов, куда бедняги повалились отлежаться, и не просто так выволок, а с целью отходить гнусных ворюг поперек хребта... опять же пока ловцам удалось втолковать хозяину, что никакие они не воры, а в некотором роде совсем даже наоборот, - не сразу ведь он дал себя урезонить настолько, чтобы вопли мнимых грабителей дошли до его сознания. Поутихнув немного, он все же был вынужден признать правоту незадачливых стражников: ведь со стороны сколько-нибудь разумных воров было бы странно запираться в одном сарае с разъяренными птицами - и уж вовсе немыслимо было бы запереться снаружи. А раз не сами они засов за собой задвинули, значит, им кто-то поспособствовал. Но покуда хозяин все это уразумел, времени прошло немало.
Передышку Хэсситай выиграл изрядную. Не только, впрочем, передышку. Если раньше и можно было опасаться, что королевский наблюдатель все же начнет размышлять, что Хэсситаю давеча понадобилось в городе, то теперь его подозрений можно было не страшиться. Если и выдастся у него досужая минута, то помышлять он станет не о том, чем Хэсситай занимался, а о том, как бы его изловить. Трое наиболее поклеванных и побитых стражников остались отлеживаться в «Бойцовом петухе» - но остальных теперь нипочем не заставишь бросить погоню.
Дорогу Хэсситай разузнавал, разумеется, только для вида. Он и сам прекрасно знал путь, ведущий к столице, и не стал мешкать, разыскивая в потемках тропу, уводящую в сторону тракта. Да и зачем ему тропа? Он повел Байхина прямиком по бездорожью. Байхин следовал за Хэсситаем, даже не пытаясь самостоятельно ориентироваться в темноте: он знал, что выйдет это у него не в пример хуже, чем у Ночной Тени, пусть и бывшей. Да и места кругом чужие, незнакомые. Проще довериться чутью Хэсситая. Байхин не сомневался, что мастер знает, куда идти, - ни тогда, когда высоченные лопухи фамильярно погладили его по лицу, ни когда под ногами неприятно зачавкало.
Темнота была недолгой. Вскоре из-за горизонта вывалилась большая луна, ярко-серебряная, с чуть заметной яблочной прозеленью. Байхин сложил губы трубочкой и шумно втянул влажный ночной воздух.
Поистине страшным могуществом обладает лунный свет. Что он творит, изменяя прихотливо черты привычной реальности! Словно новорожденный Бог, радуясь умению растопырить и сжать пальчики, сжимает тонкие пеленки своей еще неловкой ручкой. Точно так же - бессмысленно, радостно и властно - лунный свет сминает и растягивает землю и травы, пересотворяя лицо мира на свой лад. Как гласит старая воинская пословица, «не доверяй чужому оружию, первому льду и лунному свету». Уж если ночная вылазка оказывалась неизбежной, Байхин предпочитал совершить ее в темноте, нежели полагаться на обманчивую ясность лунных ночей даже и в знакомых краях, что уж тут говорить о чужой местности! Все вокруг залито потоками чистого сияния... каждую травинку, каждую росинку видно отчетливее, чем днем... вот только верить своим глазам лунной ночью не стоит. Луг в блистающей росе можно принять за озеро, а озерную гладь - за торную дорогу. Листва утрачивает дневную прозрачность, и куст притворяется тенью, а тень - кустом. И любое расстояние заведомо не то, каким кажется, - вот только ни рассудок, ни глазомер не помогут определить, сколько шагов осталось до одинокого серого валуна... если только это и в самом деле валун. И не только зрение - прочие чувства тоже обманут. Ночью и звуки, и запахи совсем другие, не те, что днем. Дневные запахи прогретой солнцем земли и листьев вместе с солнцем и засыпают. Лунная ночь пахнет совсем другой землей, напоенной влажной прохладой. Ночью раскрываются совсем другие цветы, и знакомые птицы кричат незнакомыми голосами.
Байхин только головой мотал, пытаясь избавиться от насмешливо-властного очарования лунного света. Хэсситай спокойно скользил сквозь сияние, осыпая его с травы, и за ним тянулась по лугу темная дорожка. Потом он резко свернул наискось в какие-то заросли, и Байхин побрел за ним, продираясь через кусты. Отчетливо пахнуло откуда-то справа драконьими язычками... быть того не может... Драконьи язычки - цветок садовый, дичком не растут... или все-таки растут? Может, поблизости - заглохший сад? Да, так и есть, вот и останки изгороди под ногами... а в бугорках, густо поросших травой, угадываются очертания грядок... не угодить бы ненароком в колодезь - наверняка ведь прячется где-то в лопухах... а вот, слава Богам, и тропинка... или нет? Нет, не тропинка - хорошая дорога, твердая, хоженая.
- Привал, - скомандовал Хэсситай, сходя с дороги в заросли кустов на обочине. - Это Большой Тракт. Можешь располагаться на отдых. Погоню мы опередили надолго. Они сюда хорошо если к рассвету доберутся.
Байхин последовал его совету и мигом растянулся на траве, предварительно стряхнув с нее остатки росы.
- Красиво-то как, - произнес он и неожиданно для себя зевнул.
- Можешь, конечно, полюбоваться, - язвительно произнес Хэсситай, - но я бы на твоем месте все-таки вздремнул. День у тебя выдался тяжелый, да и завтрашний тоже будет не из легких.
Байхин хотел было обиженно возразить, что он совсем-совсем не устал, что может пройти еще столько и еще полстолько, если понадобится, и нечего Хэсситаю равнять его с изнеженными воинами, которые и по канату-то пройти толком не умеют... Уже и рот раскрыл - но тут же снова зевнул и уснул раньше, чем успел закрыть рот.
Выспался Байхин преотлично и пробудился с первыми же лучами рассвета. Утро выдалось ясное, безоблачное. Зато при первом же взгляде на Хэсситая Байхину помстилось, что он знает, куда подевались облака и прочие всевозможные тучи: не иначе, Хэсситай всю ночь собирал их с небес, чтобы придать своей физиономии подобную мрачность.
- Что случилось? - спросил Байхин, тщетно пытаясь подавить неуместную зевоту.
- Дурака я свалял, - хмуро признался Хэсситай.
- Ты? - искренне удивился Байхин. - Нипочем не поверю.
- А зря, - поморщился Хэсситай. - Погоню мы, конечно, опередили, спору нет. Вот только теперь в ней добрых полсотни человек.
- Откуда? - снова изумился Байхин. - Тут что, через каждую сотню шагов содержится гарнизон, где можно пяток-другой стражников перехватить?
- Какой там гарнизон! - вздохнул Хэсситай. - В любой деревушке поднять людей среди ночи и в погоню отрядить - вот тебе и подкрепление. Хотя я и не понимаю, как им это удалось.
- А что тут непонятного? - поинтересовался Байхин.
- Ты хоть раз пробовал разбудить среди ночи крестьянина и заставить его что-то сделать? Да он пошлет тебя куда подальше и снова дрыхнуть завалится... если, конечно, ты его и вообще добудиться сумеешь.
- Так то обычный нормальный крестьянин, - возразил Байхин. - Много ты тут обычных нормальных людей видел? От силы одного на двадцать. А остальные без приказу не знают, что им с собой начать, - но уж по приказу все сделают. Хоть живьем сожрут, если велено.
- А уж если именем короля прикажут... - подхватил Хэсситай. - Да, ты прав. Я-то думал отдохнуть немного и прогуляться до столицы потихонечку - а выходит, нам придется поторапливаться.
Он с сожалением посмотрел на свой дорожный мешок.
- Хоть бы шарики покидать самую малость, - почти жалобно произнес он. - Потом-то времени точно не будет.
Байхин с трудом сдержал улыбку. Хэсситаю о собственной жизни в пору тревожиться, а он только о том и помышляет, что руки размять не успел. Одно слово - киэн с двадцатилетним опытом... А интересно, был ли за эти двадцать лет хоть один день, когда бы Хэсситай тренировкой пренебрег? Наверное, нет. Подумать страшно: двадцать лет изо дня в день... неужели когда-нибудь и для Байхина день, проведенный праздно, станет чем-то немыслимым? Одно дело - урывать каждую минутку для занятий в жажде поскорей постигнуть ремесло... и совсем другое дело - когда проснуться и не приняться за шарики столь же невозможно, как проснуться со свиным рылом вместо носа. Как разучиться дышать. Неужели и Байхин станет таким же лет через двадцать?
Хэсситай еще раз посмотрел на свой мешок, словно ожидая, что шарики и кольца вот-вот сами выпрыгнут к нему прямо в руки, но все принадлежности его ремесла по-прежнему лежали в мешке смирнехонько и вылезать не собирались.
- Ладно, - вздохнул киэн, подымая мешок, - пойдем.
- Шумно или тихо? - полюбопытствовал Байхин. Хэсситай на мгновение задумался.
- А вот теперь, пожалуй что, тихо, - решил он. - Если заприметят - значит так тому и быть, а если нет... лучше нам лишний раз на глаза никому не соваться. Иначе может дойти до кровопролития, а я, знаешь ли, убивать без нужды брезгую. А резня нам так и вовсе ни к чему.
Байхин сумрачно усмехнулся в душе: судя по голосу, свое отношение к бессмысленным убийствам Хэсситай выразил предельно точно. Не «боюсь», не «осуждаю», а вот именно что «брезгую». В его голосе звучала ледяная гадливость. Байхина от самого его тона словно сквозняком по спине протянуло.
- Думаешь, до этого дело дойдет? - тихо спросил он.
- Уверен, - без колебаний ответил Хэсситай. - Ты ведь сам говорил: пустоглазые сделают все, что им только ни прикажи. Достаточно им приказать схватить нас любой ценой - думаешь, достаточно будет пару-тройку стражников трупами положить, чтоб остальные со страху поразбежались? Как бы не так. Нам придется убить их всех. И мне что-то не кажется, что я управлюсь с такой толпой. Даже и с твоей помощью.
Прятаться от погони на широкой, всякому взгляду открытой дороге оказалось не так уж и трудно: знай примечай издалека подходящие кусты да прячься в них при первом же признаке опасности. Байхин и Хэсситай то опережали погоню, то намеренно приотставали, пропуская ее вперед. Они подолгу высиживали в укрытии и отдыхали, ожидая, покуда ловцы в очередной раз минуют их: те еле плелись, скорбно утирая пот пропыленными рукавами. Жиэн - народ поворотливый, легкий на ногу, а вот о городской страже этого не скажешь. Хоть и кажется, что стражник весь день на ходу, а всего-то пути у него - от рыночной площади до управы, от Стрельчатой Башни до городской тюрьмы. И повсюду найдется шустрый трактирщик или содержатель притона, который и зазвать к себе почтенного господина стражника всегда готов, и угостить, а то и напоить в надежде, что тот в ответ посмотрит сквозь пальцы кое на какие делишки, так что на деле выходит, что шествуют стражники от трактира до трактира, если только и вовсе не засядут отдыхать от трудов дневных до самого вечера... словом, не утруждают себя доблестные стражи порядка излишней ходьбой. А чтобы весь вечер да всю ночь по проселочным дорогам в потемках блукать - неслыханное дело! Ноги у стражников были сбиты до хромоты. А разбуженные среди ночи крестьяне зевали во весь рот и пошатывались на ходу. Когда они брели мимо затаившихся киэн, Байхин готов был поклясться, что расслышал даже тихое всхрапывание. Нормальные люди давно бы воспротивились этой бессмысленно безостановочной ходьбе и остановились на отдых - но пустоглазых гнал вперед полученный приказ. Однако если голова пуста, тело за ее дурость не в ответе, оно все равно свое возьмет. Даже пустоглазые не могут шагать, не сбавляя ходу, почти сутки напролет. Желая отстать от погони, Хэсситай с Байхином все дольше отсиживались по кустам и все быстрей нагоняли своих преследователей.
- Если этот поганец не велит им остановиться, - прошептал Байхин, - они того и гляди свалятся.
- Ну, это не моя печаль, верно? - ухмыльнулся Хэсситай. - Хотя господин наблюдатель, и верно, дурак кромешный. Я бы на его месте дал людям роздыху.
Господин наблюдатель оказался повыносливей прочих - все ж таки из бывших киэн. Конечно, и он порядком устал - лицо осоловелое, взгляд томный, уголки рта опущены, словно завязки у кошелька. Однако ноги он переставлял так бойко, словно дорога обжигала ему пятки: неутоленная ненависть гнала его вперед. А покуда он сам не свалится посреди дороги, остальным нечего и мечтать об отдыхе. Насмерть загонит, мертвыми идти заставит, а от цели своей не отступится. Найти, настигнуть, схватить... хорошо бы еще в клочья разорвать... Впрочем, королевские палачи разделают пленников с большей фантазией... Ладно, так уж и быть - схватить и отдать на растерзание.
Мало-помалу придорожные кусты стали попадаться все реже, зато вдоль обочины то и дело замелькали домики - поначалу одинокие, потом по нескольку боязливо жмущихся друг к другу хибарок, за которыми так удобно прятаться от преследователей... Байхин не сразу и понял, что дорога давно уже тянется через предместья.
То, что Байхину довелось увидеть в этом предместье, ошеломило его до полного остолбенения и в памяти запечатлелось накрепко. И неудивительно: редкое зрелище могло потягаться со столичным предместьем. Даже и долгие годы спустя Байхину виделись изредка жуткие сны: узкие улочки, перегороженные бельевыми веревками... скрипучие деревянные настилы, причудливо разрисованные окаменевшим от времени птичьим пометом... горластые, пахнущие сыростью коты... и ветхие домики, теснящиеся самым неправдоподобным образом, налезающие друг на друга... домики, которые должны бы лепиться к городской стене... но городской стены нет, и они прижимаются к пустоте, готовые рухнуть от малейшего сотрясения, от первого же дождя, даже от жарких солнечных лучей, тяжелых и тусклых, словно свинец... домики, домишки, хибары, халупы, незримой линией отсеченные от других, точно таких же, и так же судорожно облапивших пустоту по другую сторону невидимой черты. Нет городской стены, словно и не было никогда. А ворота есть. Крепкие ворота с прочными засовами. И стражники при воротах имеются - а как же иначе? И хоть бы кому пришло в голову миновать ворота, перешагнуть через пустоту - нет, все, кому нужно попасть в город или выбраться из него, дружно шествуют с умным видом через ворота... а перед тем долго плетутся вдоль несуществующей городской стены, как если бы она красовалась на прежнем месте... и никто, никто ни взглядом, ни жестом не смеет выказать, что хотел бы сократить дорогу! С пустоглазых что и взять - прикажи им видеть стену на прежнем месте, и они себе лоб об нее разобьют... но ведь и обычные, не затронутые болезнью люди попадались в толпе хоть изредка - однако и они пробирались вдоль пустого места к воротам и терпеливо ждали, покуда стражники соизволят впустить их или выпустить.
Только одним страшные сны, посещавшие Байхина, отличались от яви: во сне узкая черта пустоты рассекала землю надвое, уходя в невесть какие глубины, - а в действительности между столицей и ее предместьем в земле не зияла зловещая рана. Там, где еще недавно возвышалась опоясывающая город стена, тянулась вровень с землей полоса каменной кладки. Распотрошить фундамент потрудней, чем снести стену, - вот пока и не добрались неведомые Байхину разрушители до основания стены... пока не добрались. Кое-где ровный тесаный камень сменялся обломками, словно кто-то пытался вынуть камень из кладки - не целиком, так хоть расколов его на части.
- Здесь война была? - тихо спросил потрясенный Байхин.
- А что, разве похоже? - ощерился Хэсситай.
- Н-нет, не очень, - признал Байхин, - но... стену ведь кто-то разрушил... интересно, что король собирается теперь делать.
- Расковыривать фундамент, - ехидно и зло предположил Хэсситай. - Нет, я не шучу. Собственно, я чего-то в этом роде и ожидал. Я даже догадываюсь, зачем он это сделал.
- Он что, сумасшедший? - охнул Байхин.
- Да, - отрезал Хэсситай. - Я ведь говорил тебе. Корона и магия несовместимы. - Он помолчал немного и добавил: - Похоже, этот мерзавец рехнулся куда основательней, чем я предполагал. И намного раньше.
Он передернул плечами и решительно двинулся к воротам.
- Эй, ты куда? - поймал его за локоть Байхин.
- В город, куда же еще? - ответил Хэсситай. - Конечно, в воротах нас могут остановить, а тем временем и погоня подоспеет... но все-таки не стоит нам сигать через стену. Хоть и нет ее больше. Здесь это явно не принято. На нас могут обратить внимание.
- Кто? - Байхин улыбнулся странной нехорошей улыбкой, отдаленно похожей на широкий зевок, каким дикий кот выражает высокомерное презрение к недостойному противнику. - Сдается, ты до сих пор не понял, с кем мы имеем дело. Ты, может, и видел раньше тех, кто переболел смертной тоской, - но я-то болел ею сам. Пустоглазый - это ведь не совсем человек. Это ходячая вещь. Раз ему сказано, что стена на месте, - значит на месте. Раз велено не верить глазам своим - значит и не поверит. Да никто попросту не сможет нас увидеть. Люди не ходят через стену насквозь - значит и нет там никаких людей.
- Ты уверен? - приподнял бровь Хэсситай.
- Еще как, - хмуро ответил Байхин. - Я ведь очень хорошо помню это состояние. Так и тянет покориться, послушаться... сделать что велено - только то, что велено, и ничего больше... так невыносимо проявлять свою волю... да нет, не проявлять даже - иметь свою волю. - Он помолчал немного, и его лицо вновь исказилось страшной зевающей улыбкой. - Ты правильно сделал, что согласился принять мою помощь. Иначе я бы взялся за дело самостоятельно. Я ведь на своей шкуре испытал, каково переболеть смертной тоской. Маг, напустивший эту мерзость на целую страну, не может ожидать от меня ничего хорошего. И не получит.
- Ладно, - вздохнул Хэсситай, - уговорил. Пойдем через стену. Тем более что на дороге погоня наша завиднелась, так что мешкать в воротах нам и впрямь не стоит.

Предыдущая страница 17 Следующая страница


Меч без рукояти 18

И оба киэн пересекли каменную полосу.
Пустоглазые и в самом деле их не увидели. Тут Байхин оказался прав. Пустоглазых опасаться не следовало. Вот кого им следовало остерегаться, так это обычных людей, а их Байхин как раз и не принял в расчет. И совершенно зря. Трудно сказать, что руководило тем обычным, здоровым, нормальным человеком, который поднял крик. Ненависть? Зависть? Желание получить награду? Или просто страх? Да разве это важно? Хэсситай походя заставил его умолкнуть, треснув бедолагу ребром ладони по шее, но для двоих киэн было уже поздно. Во мгновение ока они из лазутчиков в стане врага превратились в беглецов.
Потом уже, обдумывая на досуге случившееся, Байхин решил, что заорал тот человек все-таки со страху. Пустоглазые, конечно, пустоглазыми - но и обычные люди в известной степени поддались наваждению. Нет, не магии... но всеобщее мнение иной раз и посильней магии будет - и попробуй ты не даться ему в обман! Попробуй не увидеть отсутствующую стену, раз все говорят, что она стоит на прежнем месте. Этот несчастный искренне убедил себя, что стена по-прежнему несокрушима, - и завопил от ужаса, узрев чудо. Двоих людей, преспокойно проходящих сквозь нее. Да, именно так... от ужаса и отчасти от восторга.
Но думал об этом Байхин уже потом - а тогда у него минутки лишней не было для размышления. Увернуться, поднырнуть, проскользнуть - и бежать, и снова подныривать, и снова бежать, стараясь не оторваться от Хэсситая, и вновь перепрыгивать, уворачиваться и бежать...
Вопящие рты, расквашенные носы, воздетые кулаки... внезапно посреди истошно завывающего месива бессмысленной плоти возникло лицо - такое бледное рядом с багровыми от злобы рожами. Губы его двигались беззвучно, но Байхин отчетливо прочитал по ним: «Сюда!» И снова ни минуты времени призадуматься - а не ловушка ли это? Пока будешь размышлять, тебя мигом сомнут и разорвут в клочья. Байхин предпочел довериться наитию - а наитие побуждало предложенную помощь принять. Он на бегу подтолкнул Хэсситая, взглядом указывая на неожиданного союзника. Хэсситай кивнул - и ринулся в противоположную сторону.
Байхин уцепился за ветку дерева, подтянулся, одним прыжком перемахнул на крышу, перескочил на другую, спрыгнул в пустой переулок, пробежал немного, поднырнул под низенькую арку, обогнул хлопающий на ветру полотняный навес... и тут чья-то рука ухватила Байхина за шиворот, а вторая с силой толкнула его в невесть откуда взявшийся узкий дверной проем.
Отдышавшись кое-как, Байхин огляделся по сторонам.
Погребок, где он так внезапно очутился, больше всего походил на трактир, знававший лучшие времена: с кухни не тянуло ароматом съестного, за пыльными столиками - ни одного посетителя. Только за стойкой незнакомый тип невозмутимо взирает на Байхина, словно ему не впервой видеть, как клиентов зашвыривают в трактир пинками.
Вновь приоткрылась дверь, и в погребок протиснулся бочком Хэсситай. За ним следовал их негаданный спаситель. Он задвинул засов, навесил на дверь тяжелый замок и дважды повернул огромный ключ.
Сбитая со следа толпа осталась снаружи.
- Прошу вон туда, - произнес хозяин погребка, окончив свои манипуляции с замком, и махнул рукой куда-то в сторону сплошной стены позади стойки. - Ломиться ко мне скорей всего не станут - все давно привыкли, что у меня до вечера заперто, - а все-таки верней будет спрятаться.
Он что, мелькнуло в голове у Байхина, наслушался воплей толпы и вообразил, будто мы и в самом деле сквозь стены ходить умеем?
Перехватив его взгляд, парень за стойкой улыбнулся и поддернул рукава, словно фокусник перед исполнением особо хитроумного трюка. Затем он подошел к полке с посудой и переставил тяжелую глиняную миску с места на место, после чего выжидающе замер, будто приглашая почтеннейшую публику убедиться, что коробочка, из которой сейчас вылезет живой слон, и в самом деле пуста. Выдержав должную паузу и вдоволь насладившись откровенным замешательством почтеннейшей публики, он легонько толкнул полку. Полка повернулась вместе с частью стены, открывая проход в надежно укрытую от посторонних глаз комнату.
- Милости просим, - нараспев протянул парень и слегка откинул голову назад.
- Фигляр, - вздохнул хозяин. - Смотри, довыпендриваешься.
- Это при своих-то? - ухмыльнулся парень. - Да что вы, хозяин... а при чужих я ни-ни, вы же знаете.
Байхин и Хэсситай почли за благо побыстрей воспользоваться приглашением, отложив расспросы на потом. Место, в которое они попали, и владеющие им люди были по меньшей мере странными, чтобы не сказать - загадочными, но эти странные люди спасли обоих киэн, здорово рискуя при этом собственной шкурой. Подвергать их еще большей опасности - значит отплатить злом за добро. Лучше побыстрей спрятаться в укрытии, не тратя времени на неуместные разговоры... а там, глядишь, что-нибудь да прояснится.
Потайная комната оказалась большой - едва ли не больше всего остального погребка - и довольно уютной. С потолка свисал начищенный бронзовый светильник на крепкой цепочке. Низенькие столики, не в пример стоящим снаружи, чисто вымыты. Самая что ни на есть обычная комната для необычных посетителей. В таком помещении трактирщик обычно ублажает едой и питьем тех нечастых клиентов, которым полагается кланяться в пояс. Словом, ничего необычного... Ничего? Как бы не так. Именно комнате для дорогих гостей, а никак уж не внешней трапезной, полагается покрываться пылью - ведь комнатой этой так редко пользуются. У входа в такую комнату трактирщик часто-часто кланяется достопочтенным господам и сыплет прибаутками да приговорками, выражая свою сверхъестественную радость, а сам зорко следит, когда же проскользнувший втихомолку вовнутрь прислужник выберется наконец, тщательно пряча за спину побуревшую от пыли тряпку, - и лишь потом, не переставая кланяться, ведет сиятельных господ туда, где они смогут перекусить и выпить, не оскорбляя свой взор созерцанием всякого сброда. И не стена с потайным механизмом, а дверь, прикрытая изнутри красивой занавесью, отделяет залу для почтенной публики от общей трапезной.
- Располагайтесь, - промолвил хозяин погребка, широким жестом обводя комнату. - Вот только предложить мне вам, кроме холодных закусок, нечего. Днем мы ничего не готовим и огня не разжигаем. Если вдруг ни с того ни с сего у меня из трубы дым повалит...
- Понял, - кивнул Хэсситай. - Не огорчайтесь, почтенный. Мы не в обиде. Вы же нам жизнь спасли как-никак.
Спрашивать, из каких соображений гостеприимный трактирщик решил рискнуть собой ради двоих незнакомцев, Хэсситай не стал. Обычный киэн на его месте скорей всего не удержался бы - но среди Ночных Теней подобные вопросы почитались неприличными. Спас тебя человек - будь благодарен и не лезь к нему в душу, не вызнавай, зачем да почему: тебе-то что за дело? Захочет, так и сам расскажет... а не захочет - радуйся, что жив остался, и молчи, если только твой спаситель не даст понять, что готов дать ответ на твои вопросы.
Байхину в отличие от Хэсситая не терпелось разузнать, кто их спас и почему, - но, глядя на мастера, он тоже прикусил язык. Раз Хэсситай выказывает одну лишь благодарность без тени любопытства, то и ему не пристало соваться с расспросами. Взамен он принялся пристально рассматривать помещение.
Парень тем временем вернулся к себе за стойку, вытащил оттуда небольшой поднос, нагрузил его всевозможной снедью, вернулся в потайную комнату и повернул стену, закрывая вход. Байхин так и уставился на него - и все же не смог уловить, что именно парень проделал с механизмом, задвигающим стену.
Парень принялся сноровисто снимать с подноса чашки и миски и расставлять их перед гостями. Руки его так и летали. Сильные, подвижные, выразительные руки, покрытые ровным загаром - сидя в трактире с утра до вечера, таким загаром не обзаведешься. Нет, не к посуде эти руки привычны, хоть и управляются с нею ловко. Не трактирному слуге принадлежат эти гибкие, точные в движениях пальцы... и лица такого у трактирного слуги быть не может. Странное лицо: вроде и не худое, а каждый мускул, каждая жилочка прорисованы отчетливо и явственно. Словно бы тонкий слой подкожного жирка, залегающий у обычного человека, как и явствует из названия, под самой кожей, у этого парня не обливает собой лицевые мышцы, а располагается под ними, вынося их на поверхность. С таким лицом даже малейшего движения души не укроешь от любопытных взоров - оно предательски обнажает, выдает любое переживание... Очень неудобное в обычной жизни лицо... но очень удобное для того, чтобы...
Байхин не стал мысленно облекать в слова свою нечаянную догадку, а уж вслух - тем более. Он молча встал и поклонился собрату по ремеслу так, как принято кланяться среди киэн, уперев руки в боки. Парень широко ухмыльнулся и ответил точно таким же поклоном.
- У хозяина нашего глаз наметанный, - заметил парень. - Как он в считанные мгновения да еще в такой суматохе сумел распознать киэн - уму непостижимо.
Байхин оглянулся на хозяина, тихо о чем-то беседовавшего с Хэсситаем. Вот оно, значит, как. Не просто укрыть от толпы загнанных беглецов... не просто приютить незнакомцев... хотя и такое дело тоже отменной храбрости требует. Нет, хозяин погребка отлично понимал, кого спасет - а значит, и чем рискует.
Хэсситай оглянулся мельком на Байхина с собеседником. Нет, кланяться он не стал - просто улыбнулся, но такой понимающей улыбкой, что Байхину едва не стало завидно. Он пока еще не навострился распознавать собратьев по ремеслу мгновенно. Годы не те, опыта недостаточно. Байхину, прежде чем догадаться, пришлось потратить время на наблюдение - а Хэсситай и мгновения лишнего на догадку не потратил. Да и можно ли именовать догадкой спокойную твердую уверенность?
- Ваша правда, мастер, - вполголоса заметил хозяин, перехватив взгляд Хэсситая. - Этот парень - один из лучших в своем ремесле... не будем уточнять, в каком.
- Не будем, - покладисто согласился Хэсситай. - Ваш давний знакомец, я полагаю?
Хозяин внезапно смутился, словно Хэсситай застиг его в детском слюнявчике и с погремушкой в руках.
- Давний, - пробормотал он себе под нос, мучительно заливаясь краской. - Я его еще вот таким пацаненком помню. Почитай, пятнадцать лет на площадь бегаю на него посмотреть! - добавил он конфузливо и одновременно с вызовом.
Хэсситай улыбнулся в ответ широко и уважительно.
- Истинного знатока и ценителя в наше время встретишь нечасто, - промолвил он с глубоким поклоном. - Теперь понятно, как вы нас распознали. Глаз наметанный.
- Да нет, - махнул рукой хозяин, - где там... просто... ну сами посудите - за кем еще в наше время могут гоняться?
Байхин мысленно усмехнулся: после поклона Хэсситая хозяин вроде бы и перестал стесняться своего увлечения зрелищами... но все-таки не совсем. Видно, мысль о том, что пристрастие к искусству киэн не только не предосудительно, но кем-то может быть сочтено и похвальным, была для этого славного человека в новинку.
- Не сочтите праздным мое любопытство, - задумчиво протянул Хэсситай, прихлебывая легкое золотистое вино. - Я, конечно, суюсь не в свое дело, а все же хотелось бы знать... Понимаете, я никогда не встречал мастера... м-м-м... своего ремесла, которое мы не станем называть... словом, мне еще не доводилось видеть подобных людей в подобных заведениях. Он ведь другому ремеслу обучен... не тяготит ли он вас?
Хозяин и бывший киэн заухмылялись одновременно, будто Хэсситай произнес необыкновенно удачную остроту.
- Я бы еще понял, поставь вы его зазывалой... - продолжал Хэсситай.
- Ну что вы! - воскликнул хозяин. - Как можно? Неровен час, признают... Без грима он, конечно, сам на себя не похож... А голос-то, голос - голос ведь не спрячешь, его вся столица слышала. Нет, никак уж не зазывалой. - Внезапно он так плутовски подмигнул Хэсситаю, что у Байхина сердце екнуло. - Я ведь понимаю, что вас озадачило. Вы хотите знать, что я со всего этого имею, верно?
- Верно, - подтвердил Хэсситай. - Сомнение меня взяло. Уж не обессудьте.
- Я не в обиде, - вздохнул хозяин. - Время сейчас такое. А только не извольте беспокоиться, господин мастер. Я с этого очень даже неплохо имею.
Хэсситай вопросительно приподнял брови.
- Ну как же, - развел руками хозяин. - Веселый человек - он ведь и посидит за столом, и закусит, и выпьет, и друзьям своим выпивку поставит... вы меня понимаете?
- Кажется, да, - кивнул Хэсситай. - Времена сейчас бесприбыльные.
- Истинно так, - горестно улыбнулся хозяин. - Прискорбные времена. Не то что бесприбыльные, а прямо-таки убыточные. Невеселый человек тоже, конечно, есть хочет... так ведь он любую подметку сжует - и стоит ли ради такого клиента стараться? У нас в столице многие теперь всякой дрянью потчуют... иначе концы с концами не сведешь! А я не желаю! У меня, если хотите знать, этот погребок еще от прадеда! Разве же можно семейную честь ронять?!
Хэсситай покладисто кивнул, словно бы отвечая в том смысле, что да, семейной честью поступиться никак не возможно.
- А если по-настоящему кормить-поить, а не отбросами, так живо по миру пойдешь. К нам ведь не просто утробу набить приходят, а еще и время провести, с друзьями часок скоротать, выпить для отдохновения чего-нибудь этакого... разве нынешний посетитель на это способен? Нет, ну вот вы мне скажите?!
- Потому вы и открываете только вечером? - спросил Хэсситай, чтобы поддержать разговор - ответ разумелся сам собой.
- Ясное дело, - пожал плечами хозяин. - По дневному времени заведение открывать да еду готовить - прямой убыток. Хорошо, если один-двое за весь день заглянут... А дровам, а еде переводу сколько - ведь не напасешься!
- Так, значит, вечером... - медленно произнес Хэсситай.
- Ну да, - кивнул хозяин. - В первой трапезной кто-нибудь сохлый пирожок жует для виду, а здесь посетители собираются. Все сплошь свои, не подумайте чего... случайных людей дальше трапезной никто не пустит. А здесь уж мы вовсю стараемся. Так что он, - хозяин мотнул головой в сторону бывшего киэн, - меня не тяготит нисколько. И сам не даром хлеб ест, и мне на вино зарабатывает.
Байхину сделалось внезапно разом и смешно, и грустно. Ясно же, что по вечерам в потайной комнате дается представление - и посетители гостеприимного погребка, истосковавшиеся по смеху, готовы платить вдвое, если не втрое. Можно биться об заклад, что у предприимчивого хозяина от клиентов отбою нет: ведь посещать зрелища рискованно - а значит, притягательно вдвойне. Настоящий мужчина всенепременно должен утворить что-нибудь этакое... противозаконное... чтобы сознание своей отчаянной отваги приятно согревало душу, чтобы было чем похвалиться перед ближайшими друзьями - тоже, надо понимать, настоящими мужчинами, которые и сами изредка тешат себя подобными же вылазками. И смех и грех, право слово. Едва ли владелец погребка укрыл любимого киэн от монаршего гнева, исходя из этих соображений: ради прибыли жизнью не рискуют. Зато он быстро смекнул, какую выгоду ему сулит его бескорыстное деяние. Оборотистый любитель искусств совершил подвиг - и не прогадал на нем. И все же ни единого разочка он не сказал впрямую «киэн», «представление», будто слова эти могли обжечь ему рот. Все правильно: в случае, если Хэсситай с Байхином не те, за кого он их принял, а особо хитроумные королевские наблюдатели, хозяин сможет все отрицать и прикинуться, будто его просто не так поняли, а сам он имел в виду нечто совсем другое... Все правильно... а тем не менее грустно немножко... грустно и смешно.
- Я так мыслю, вы и от нашей... м-м-м... помощи не отказались бы? - напрямик спросил Хэсситай.
Бывший киэн незаметно подмигнул ему: дескать, молодец, быстро соображаешь.
- Был бы прямо-таки счастлив, - просиял хозяин. - Только не сегодня, конечно... скажем, через неделю, когда суматоха уляжется... а до тех пор о пропитании, господин мастер, не беспокойтесь.
- Почту за честь, - учтиво согласился Хэсситай. - Сегодня мы никак не могли бы... у нас сегодня вечером дело есть... вы ведь меня понимаете?..
Хозяин утвердительно кивнул: а что тут не понять - дело нехитрое. Не он один такой умный. Многие сейчас набивают мошну, торгуя смехом из-под прилавка. Контрабанда - она и есть контрабанда. Всегда была и всегда будет. Кем-то заезжие киэн уже сговорены - чего ж тут непонятного? Главное, что и ему они обещались без обману - а значит, внакладе он не останется.
- Заняты мы сегодня, - повторил Хэсситай. - А вот через неделю - с премногим удовольствием.

Глава 10

Миновать стражу и проникнуть во дворец оказалось, против всяких ожиданий, делом нетрудным. Байхин даже в самых смелых своих чаяниях надеяться не смел, что охрана может быть настолько беспечна. За спинами этаких остолопов он и сам мог бы проскользнуть незамеченным, а уж под началом Хэсситая - тем более. Трудности начались в коридорах Внешнего Дворца.
Меньше всего Байхин ожидал услышать этот ласковый шорох. Он подумал было, что ослышался, потряс головой - шорох не исчезал. Тихий, совершенно во дворце неуместный и оттого удивительно печальный шорох опавших листьев. Они не отзванивали еле слышно на ветру, как давеча в осеннем лесу. Шорох был прерывистым, наподобие всхлипываний - откуда же взяться ветру в дворцовых коридорах? Разве только если сквознячком протянет, когда очередной слуга распахнет дверь, чтобы внести в пиршественную залу поднос с яствами или кувшин вина. Или взметнет листву с мрамора длиннополый кафтан кого-либо из придворных, покинувшего на время своих титулованных сотрапезников. Хэсситай сделал шаг, за ним другой. Листва всплакнула, потянулась за его одеждой и вновь улеглась.
- Это, выходит... - прошептал Байхин, бледнея в темноте от внезапной догадки - благо еще, что в темноте не видать. - Это нас, выходит, ждали... и листьев насыпали... чтоб мы не могли пройти незаметно.
- Если бы, - сквозь зубы процедил Хэсситай. - Здесь о безопасности никто и не помышляет... А тот, кто помышляет, таких глупых ловушек не устраивает. Здесь просто пируют.
- Так и что? - не понял Байхин.
- Пируют, - терпеливо повторил Хэсситай. - Листва-то осенняя, взгляни.
Байхин осторожно поднял с пола несколько листьев и поднес поближе к окну, стараясь в неверном лунном свете разглядеть их. Прав оказался Хэсситай - листва была осенняя, тускло-рыжая и лилово-красная в лунном свете. Края и кончики листьев мутно отблескивали серебром и золотом.
- Что это? - растерянно произнес Байхин. Листья выпали из его рук, покружились немного и почти беззвучно опустились на пол.
- Роскошь, - зло зашипел Хэсситай. - В здешних краях ни зимы, ни осени не бывает. Местные уроженцы иной раз и не знают толком, какая она из себя, осень. Зато они наслышаны, что знатные и утонченные ценители прекрасного в других странах любуются прелестью осенней листвы. Разве ж можно чужедальним вельможам хоть в чем-то уступать? Ни-ни. Их еще и переплюнуть надо, чтоб обзавидовались до смерти.
- Так ведь осень рядышком, за горами. - Байхин все еще ничего не понимал. - Перейди через горный проход, да и любуйся себе сколько влезет.
- И опять ты дурак выходишь, - возразил Хэсситай. - Тогда это станет удовольствием для простонародья. Слишком просто и слишком дешево. Тащиться через горы, чтобы посмотреть, как листья прямо на земле валяются, - разве ж это достойно вельможи? А вот бешеные деньги платить, чтоб тебе нагребли с десяток возов этих листьев, да не каких попало, а самых отборных, листочек к листочку, да чтоб доставили прежде, чем они посохнут-повянут, - это да, это по-княжески. А еще каждый листочек тронуть золотым или серебряным напылением... и опять же не как попало - поверь мне, над этим самолучшие художники не покладая рук трудились... и не на землю вывалить отмытую да расписную листву, а на мраморные полы, на шелковые полотнища, на дорогие ковры... Вот этим уже и придворному полюбоваться не зазорно. Он ведь не чета всяким там землепашцам вонючим и торговцам презренным. И иноземным вельможам тоже. Об заклад бьюсь, что весь Внешний Дворец листьями усыпан.
- Это же сколько золота... - почти неслышно присвистнул Байхин.
- Меньше, чем ты думаешь, - блеснул зубами в полутьме Хэсситай. - Придворные, конечно, народ безмозглый - а вот король хоть и безумец, но не дурак. Пыль в глаза пустить всегда приятно, особенно золотую, но перемалывать всю свою казну на пыль он не станет. Я слыхал, что после пира всю листву сей же час собирают и на вороха раскладывают - отдельно серебрёную, отдельно золоченую, а потом придворные ювелиры ее сжигают и все золото-серебро до крупиночки извлекают - и не приведи Боги им самой малости недосчитаться. Разбираться, кто украл, не станут - всех слуг через пыточную камеру пропустят, пока не возместят недостающее. Правда, теперь с этим вроде как полегче: прислуживают на пирах пустоглазые, а они без приказа не воруют. Конечно, если им прикажут... сам понимаешь.
- Так ты и раньше про этакое любование листьями слышал? - При слове «любование» Байхин поморщился: сам он хоть и в знатной семье рос, а таких безобразий даже за его кичливым отцом не водилось, и осенней листвой Байхин привык любоваться в ее естественном виде.
- Слышал, - признал Хэсситай. - Только одно дело - слышать, а другое - собственными глазами увидеть. Я и не предполагал, что это хоть вполовину так мерзко.
- А если слышал, - ядовито поинтересовался Байхин, - может, скажешь, как мы теперь через все это шуршание пройдем?
- Обыкновенно, - в тон ему ответил Хэсситай, - ногами. Сначала одну ногу перед собой ставишь, потом другую...
- Сам понимаю, что не на руках, - огрызнулся Байхин. - Тут ведь прокрасться немыслимо.
- А мы и не будем, - возразил Хэсситай.
- Но ведь нас услышат, - запротестовал Байхин. Хэсситай вздохнул.
- По-моему, ты наслушался всяких песен о деяниях великих героев и прочих баек. В жизни так не бывает. Зачем нам подкрадываться? Нас мигом заприметят. Мы просто пойдем. Как все. Подумаешь, услышит кто-то, что в коридоре зашуршало! Мало ли кто может там шуршать. Слуга выпивку несет, к примеру. Нет, приятель, если ты надумал незаметно подкрадываться, - Хэсситай покачал головой, - ты мне эти штучки брось, пока не поздно.
И с этими словами он ступил на ковер из листьев и зашагал, не обращая внимания на шорох.
Байхин волей-неволей последовал за ним. Неотвязный шелест по-прежнему преследовал его, мучил своей неуместностью, и Байхин что есть силы старался побороть себя и не вздрагивать на каждом шагу.
- Какого же я дурака свалял, - произнес внезапно Хэсситай самым что ни на есть обыденным тоном.
- В каком смысле? - не понял Байхин.
- В самом прямом, - тем же невыразительным тоном пояснил Хэсситай. - Я имел глупость пошутить. Подтрунивать над тобой начал. Тут моя магия во мне и колыхнулась. Я совсем упустил из виду, что король - тоже маг, а маги друг друга чуют... вот он и почуял, как сила во мне пошевелилась.
- Почем знаешь? - не поверил Байхин.
- Я тоже его почуял, - ответил Хэсситай, - Давно я с магами дела не имел, вот и позабыл... Тут-то мне и напомнилось. Ты прибавь шагу, прибавь. Магия, конечно, магией, но и о страже дворцовой забывать не стоит. Наверняка они уже вышли наперехват. Нам надо поспеть раньше.
- Уже не поспеем, - заметил Байхин.
- Слышу, - почти беззвучно шепнул Хэсситай. Действительно, мудрено было бы не услышать. Осторожный лязг несмелым тихим эхом отпрыгивал от стен - и, опережая его, вдоль по коридорам катились волны шороха.
- У нас только один путь остался, - выдохнул Хэсситай на ухо Байхину, указывая на массивную дверь пиршественной залы, темную, почти неразличимую в полумраке коридора.
Байхин содрогнулся, но кивнул: лучше уж погибельный путь, чем вовсе никакого. Хэсситай отошел на полшага, примерился и мощным пинком распахнул дверь.
Хмельные выкрики хлынули разом в коридор - и разом же растерянно стихли. Из темноты отлично было видно, как повскакали со своих мест пирующие, как заозирались в недоумении... но яркое пламя светильников слепило им глаза, выгадывая для обоих киэн еще несколько мгновений относительной безопасности.
Пол пиршественной залы был усыпан золочеными листьями почти до колен. Только посредине оставалось немного чистого пространства - там, где на небольшом возвышении стояла огромная клетка, где кружились в смертоносном танце двое бойцов с каменно-недвижными лицами и прыгучим, не способным остановиться взглядом. Тяжелые мускулы бойцов лоснились от пота. Лишь эти двое не обратили внимания на неожиданное вторжение. Они продолжали свой исполненный бесцельной ярости поединок. Безумные бойцы, любимое развлечение пустоглазого простонародья... и утонченных придворных, ценителей прекрасного и любителей схваток до смертельного исхода.
- За мной! - хриплым шепотом велел Хэсситай, и Байхин повиновался, не раздумывая. Он ринулся к середине зала, держась позади Хэсситая - а тот уже добрался до клетки и сокрушил замок, привешенный снаружи. Даже и это не помешало безумцам кидаться друг на друга с прежней нерассуждающей злобой - до тех пор, пока Хэсситай не схватил одного из них сзади за волосы и не отправил ударом в спину прямо на визжащую толпу придворных. Второй боец уже обратил было к новому противнику безумное яростное лицо, но Хэсситай невероятным усилием опередил его движение и оказался позади.
- Вон они! - взревел Хэсситай, схватил безумца за уши и повернул лицом к набежавшей страже. Мыслишки у того были куцые, коротенькие-прекоротенькие. Он тут же и думать забыл и о прежнем своем поединщике, который в это время успешно крушил выложенный перламутром палисандровый стол, и о новом, невесть откуда взявшемся оскорбителе и весь без остатка отдался сражению с теми, кого видел перед собой. Он ринулся на стражников с таким неистовством, что едва не оставил уши в руках Хэсситая.
- Туда! - крикнул Хэсситай, указывая Байхину на дверь в противоположном конце зала. Байхин бросился к ней, стараясь ненароком не угодить на глаза одному из безумцев. Двери он достиг первым: Хэсситай задержался ненадолго. Он схватил со стола огромный кувшин с вином и грохнул его об пол, за ним другой, третий... Алое и желтое вино щедро оросило позолоченную листву.
Это на случай, если кто пробьется к двери, смекнул Байхин. Мокрая листва - самая скользкая штука на свете. А уж на мокром-то мраморе она и вовсе любого остановит... или хотя бы задержит.
Хэсситай вслед за Байхином вынырнул из пиршественной залы, прикрыл за собой дверь и остановился перевести дух. Теперь он мог позволить себе этот мгновенный отдых. Всего несколько минут заняла сцена в зале, полном придворных, - но сколько переменилось за эти минуты!
- Уф... едва успел, - произнес Хэсситай, утирая лоб. - Сам даже не понимаю, как успел. С перепугу, не иначе. Эти бойцы куда проворней меня. И стражу, к слову сказать, задержат надежно. Куда лучше, чем любой из нас.
- Почему? - поинтересовался Байхин. Не то чтобы ему было и вправду интересно или он усомнился в словах Хэсситая - просто ему было нужно сказать хоть что-нибудь, разжать запечатанные недолгим страхом губы.
- Самый опасный противник, - изрек Хэсситай, вновь устремляясь вперед по коридору, - это псих, который твердо вознамерился откусить тебе нос. Ему ведь все равно, что с ним станется. Он ничего не боится - ни калечества, ни смерти. Так что нос тебе он хоть умрет, а откусит. А эти бойцы... они готовы откусить нос всему миру. Они бросаются на все, что видят. И их невозможно взять на испуг или отогнать. Они будут сражаться до смерти. Их можно только убить. А времени это займет много.
- Значит, мы теперь вправе ползти, как раки вареные? - съязвил Байхин. - По-моему, нам лучше бы поторопиться.
- Незачем, - невозмутимо ответил Хэсситай. - Мы уже почти пришли. Это в обход зала долго, но через зал совсем рядом. Вон за тем поворотом дверка во внутренний сад.
- В какой сад? - не понял Байхин.
- Во внутренний. - Хэсситай свернул за угол, увлекая Байхина за собой. - Мы с тобой только Внешний Дворец прошли. Лачужку для придворных. Приют изящных развлечений. Король здесь не живет... а этот так даже и не бывает.
- А где он живет? - с неожиданным для себя же самого интересом спросил Байхин.
- Мне и самому любопытно, - признался Хэсситай и осторожно открыл маленькую дверку.
После пропахшего ароматами благовонных курений Внешнего Дворца ночной воздух казался необычно свежим, благостно отрезвляющим. Лунный свет густыми волнами изливался на землю. Лунный свет, веселый лжец, до неузнаваемости искажающий реальность, заправский шут, дерзкий пересмешник, коварный и безжалостный собрат по ремеслу... Но нет, на сей раз то были не шутки лунного света, а самая что ни на есть доподлинная правда. Дворец короля был именно тем, чем и представился взору потрясенных киэн, - воплощением безумия.
Байхин схватил руку Хэсситая и стиснул ее, не отдавая себе отчета, что творит. Он даже не понимал, что хочет проснуться как можно быстрей и никогда не вспоминать, что за нелепый сон ему приснился. Ну нельзя же так нагло глумиться над рассудком!
Если бы камни, вывороченные из городской стены, взгромоздились на верхушку этого сооружения, то это было бы всего лишь уродством. Но нет, королевский дворец достраивался не сверху, а снизу. Он всползал все выше и выше на кривые, поспешно возведенные поверх прежнего фундамента стены, одной лишь силой магии удерживаясь, чтобы не рухнуть с этих немыслимых каменных ходулей вовнутрь себя.
- Такого даже я не ожидал, - прошептал Хэсситай дрогнувшими губами.
- Как вовнутрь попасть мыслишь? - шепнул Байхин, силясь унять ужас и не таращиться на кошмарное нарушение всех и всяческих пропорций, мыслимое разве что в лихорадочном бреду.
- Дельный вопрос, - криво ухмыльнулся Хэсситай. - А как, по-твоему, туда вообще попадают?
Байхин еще раз обозрел чудовищное строение. Наспех сооруженный из простого тесаного камня цоколь высотой в три с лишним человеческих роста - как бы вывернутый наизнанку колодец... бр-р, жуть какая! Ни окон, ни дверей... а наверху, на недосягаемой высоте, красуется кокетливой резьбой то, что было раньше парадным входом, да поблескивает в лунном сиянии затейливый ажур оконных решеток. Попасть вовнутрь? Полноте - с тем именно расчетом и возводился этот архитектурный кошмар, чтобы к его обитателям не войти и наружу никому не выбраться. Чтобы безумный король мог чувствовать себя в безопасности от покушений. Воплощенная в камне мания преследования - вот что такое этот дворец.
- А ты уверен, что туда попадают? - понизив голос, съязвил Байхин и коротко хихикнул. Сквозь его смешок отчетливо слышался призвук сумасшедшинки - Байхин и сам его различал, но ничего не мог с собой поделать. Хладнокровие и здравый смысл упорно не желали возвращаться. Там, где приходится задирать голову, чтобы увидеть порог, здравому смыслу не место.
- Еще как уверен, - отозвался Хэсситай. - Даже самый сильный маг с голоду ноги протянет, ежели вздумает без еды обойтись. Слуги из дворца, может, и не выходят - но еду вовнутрь как-то протаскивают.
- С помощью магии, наверное, - предположил Байхин.
- Навряд ли, - возразил Хэсситай. - Станет тебе его королевское величество из-за каждого окорока лично корячиться и тратить свою магическую силу, чтобы пропихнуть его через кухонное окно. Нет, тут наверняка не обошлось без подъемника. И находиться он должен со стороны кухни и прочих служебных помещений. Давай-ка обойдем эту кошмарину кругом: если здесь парадный вход, то окна кухни где-то сзади.
- Пойдем, - согласился Байхин и первым двинулся в обход, стараясь не глядеть ни на омерзительно изуродованный дворец, ни даже на его тень. Хэсситай шел следом, то и дело поглядывая со смесью интереса и омерзения на каменную кладку.
Они успели как раз вовремя, чтобы услышать, как басовито загудел трос подъемника - загудел и лопнул с каким-то особо насмешливым звуком. А сам подъемник, лишенный поддержки, сонно закачался, словно огромная колыбель, из которой вот-вот выпрыгнет, проснувшись, нечто большое и враждебное... потом вздернулся вверх, затрещал и рухнул наземь.
- Шутки шутит его величество, - бесстрастно заметил Хэсситай. Байхин согласно кивнул. Ясно же, что не от естественных причин рухнул подъемник, а повинуясь магическому велению: падение от естественных причин выглядит иначе.
- Если я хоть что-то смыслю в королях, - произнес Байхин, безуспешно стараясь подражать бесстрастному тону Хэсситая, - тот отряд стражи, что застрял в пиршественной зале, был не единственным. А второй с минуты на минуту прибудет сюда.
- Уж будь уверен, - кивнул Хэсситай. - Только и у меня кое-что в запасе есть.
Быстрым бесшумным шагом он добежал до высокого раскидистого дерева, подпрыгнул, ухватился за толстую ветку, подтянулся, нырнул в серебристо-черную ночную листву и вновь возник на высоте второго этажа вознесенного вверх дворца.
- Полезай сюда, - велел он Байхину, налаживая небольшой арбалет.
Байхин повторил его маневр почти так же бесшумно. Когда он, слегка задыхаясь, устроился веткой ниже Хэсситая, короткая тяжелая стрела вспорола листву, свистнула в воздухе и воткнулась в наличник кухонного окна. От стрелы к рукам Хэсситая тянулась узкая черная линия... канат?
- Канат и есть, - ухмыльнулся Хэсситай в ответ на невысказанный вопрос Байхина. - Тонковат немного... но выдержит. Покуда стражники до нас доберутся, мы уже окажемся внутри. Дойдем по канату и высадим решетки. Их ведь высадить - плевое дело, если умеючи. Они тут скорей для красоты приделаны.
Хэсситай говорил вполне здравые вещи, но Байхин его не особенно и слушал. Ему внезапно почудилось, что воздух беззвучно содрогнулся от чего-то незримого, но тем не менее вещественного. Байхин нервно сглотнул и заставил себя прислушаться к Хэсситаю. А все этот дворец, будь он трижды неладен! Выпялишься на чужой бред, а потом и самому невесть что начнет мерещиться...
Хэсситай шагнул на канат с привычной сноровкой - если и не канатоходцем, то уж Ночной Тенью он был и оставался, нравилось ему это или нет. Байхин, затаив дыхание, смотрел, как уверенно Хэсситай ступает по канату... Вот уже меньше половины осталось... Вот сейчас он достигнет окна, обернется и взмахнет рукой, приглашая Байхина следовать за ним...
И тут канат растянулся почти до самой земли, словно тягучая нить клейкого вара (не может быть, промелькнуло в голове у Байхина, не может быть...), спружинил и вышвырнул Хэсситая вверх. Только немыслимая удача позволила Хэсситаю уцепиться в полете за ветку и не упасть и не вывернуть руку из плеча - и даже не столкнуть вниз ошеломленного Байхина.
- Что это было? - сорванным фальцетом спросил Байхин.
Хэсситай вместо ответа подергал пару раз канат - ничего необычного, веревка как веревка - и осторожно оперся на него рукой. Канат снова провис - и вновь принял нормальный вид, едва только Хэсситай отнял руку.
- Ах так, - пробормотал киэн и попробовал было продвинуться вперед по ветке. Два-три шага ему удалось сделать... а потом он почему-то остановился - и только мускулы его вздулись буграми, будто силясь преодолеть невидимые оковы.
Лицо Хэсситая исказилось от напряжения, пот тек с него ручьями, воздух с надсадным сиплым присвистом мерно выталкивался сквозь побледневшие губы.
- Прости, что втравил тебя в эту историю, - сказал внезапно Хэсситай.
- Что случилось? - невольно вскрикнул Байхин.
- Я не могу, - ответил ему Хэсситай тем ровным и чуточку высокомерным тоном, каким говорят иной раз тяжело раненные в минуты невыносимой боли вместо того, чтобы орать и выть. - Я не могу проникнуть внутрь! Меня эта штука не пускает. Я ведь маг все-таки... и он тоже... и его силы вполне хватает, чтоб удерживать меня, - он-то в своем месте средоточия! Мне до него нипочем не добраться...
Невдалеке уже послышался лязг и торопливый топот.
- Тогда сиди здесь и отбивайся. - Байхин перелез на другую ветку и оказался почти рядом с канатом.
- Не смей! - вскинулся Хэсситай. - Слышишь?
- Не слышу, - отрезал Байхин. - Это ты у нас маг, а я и вовсе дурак. - И с этими словами он ступил на канат.
Хэсситай шепотом выругался ему вослед, но попытки помешать не сделал: он уже не мог удержать Байхина - только столкнуть... пусть уж лучше идет.
А шел Байхин хорошо - быстро и спокойно.
Хэсситай совсем уж было изладился издать вздох облегчения... но тут канат лопнул у Байхина прямо под ногами - лопнул в том самом месте, где незримая магическая преграда окружала замок, не позволяя Хэсситаю приблизиться.
Байхин, однако, оказался настороже, будто чего-то в этом роде и ожидал. Он скользком упал вдоль каната, перехватил руками оборванный конец, перегнулся пополам, выставив ноги вперед, да так и въехал пятками в окно, высадив с треском и грохотом оконную раму вместе с решеткой.
Внутренний дворец встретил его влажной затхлой тишиной, густой и вязкой. Казалось, недавний грохот ничем не потревожил ее. Байхин осторожно разжмурился и только тогда понял, что прыгал через запертое окно, плотно закрыв глаза. Он потряс головой, словно мокрая собачонка, приходя постепенно в себя, и медленно огляделся по сторонам.
Ничего особенного, дворец как дворец. Вот только пыльный какой-то, что ли... нет, даже и не пыльный... словно мутью подернутый. Не только краски, но и звуки тоже мутные, неотчетливые, как бы припорошенные невидимой пылью. Скучно здесь живется, невпопад подумалось Байхину. Снаружи вечное лето - а здесь все тусклое, выцветшее, словно помороженное... а ну его совсем! Байхин вновь решительно тряхнул головой и поднялся.
Шаг, еще один. Под ногами захрупало, загромыхало. Байхин нетерпеливо перешагнул через останки выломанного окна и зашагал дальше. Он не стал выглядывать наружу, не стал всматриваться в росистую ночную мглу - иначе не ушел бы от окна вовеки. И без того отойти от окна и углубиться в переплетение дворцовых коридоров было невыносимо трудно. Разум гнал Байхина вперед - а сердце принуждало остаться, не покидать мастера Хэсситая... Вот он еще на шаг отдалился от мастера... и еще на шаг... отдалился... ушел... покинул... бросил... предал... оставил на расправу дворцовой страже... одного... безоружного и беззащитного... Байхин остановился и прикусил губу до крови. Потом сплюнул и засмеялся зло и победительно. Это Хэсситай-то беззащитный? Это грозная Ночная Тень? Вот еще нашел беззащитного и безоружного! Да Хэсситай, покуда жив, сам себе оружие - смертоносный меч, беспорочный клинок, - и никто никогда не изловит пляшущий белый огонь лезвия за рукоять, потому что нет у него рукояти... А если Байхин не сплошает, то и не будет. Беззащитный, как же! Да соберись хоть вся дворцовая стража под этим чертовым деревом - все равно он в большей безопасности, чем Байхин. Это ведь не он идет по безмолвным коридорам, не зная толком, зачем он здесь и что ему предстоит исполнить. Интересно бы знать, спроста Хэсситай выбрал для проникновения во дворец первое попавшееся окошко или точно знал, что находится позади, и избрал его с какой-то неведомой Байхину целью? Если так, то дело плохо. Байхин совсем ведь не в то окно угодил, куда метил, а этажом ниже. Еще чуть-чуть - и его бы просто размазало о стену... но ведь не размазало, и теперь он бредет по незнакомым коридорам невесть куда... а может, давно уже кружит, заблудившись в затхлых, словно бы нежилых дворцовых закоулках? А заблудиться здесь немудрено: не в лесу ведь - во дворце оказался. А дворцы, дружочек Байхин, не для того строят, чтобы в них легко можно было найти то, что тебе нужно... а что, кстати говоря, тебе нужно?
Нет, так нельзя. Нельзя, чтобы такие мысли в голову приходили. Так ведь и вправду заблудиться недолго... потеряться и шнырять по дворцу, как подгулявший призрак... Вот, значит, откуда привидения берутся - никто их не убивал и не мучил, они просто заблудились и шастают теперь по мраморным лабиринтам, осыпая их усталыми проклятиями, и будут блуждать по ним до изнеможения, до потери рассудка, до скончания веков... Эй, Байхин, да ты никак опять за свое? Там, снаружи, Хэсситай из последних сил отбивается от дворцовой стражи - и нипочем ему не отбиться, если ты не достигнешь цели, - а ты тут заумь разводишь и мечешься бестолково от одной стенки до другой... Ох недаром Хэсситай так не хотел брать тебя в ученики, недаром пытался от тебя отвязаться, бестолочью честил... бестолочь ты и есть! Мелкое, безмозглое, ничтожное создание... блоха, заскочившая по недомыслию в беломраморное облачение дворца - запрыгнула сдуру, а теперь не чает, как и выбраться... крохотное насекомое, затерявшееся в безбрежности сонной каменной громады... жалкая, глупая, смешная блоха... невыразимо смешная... до кончиков своих хрупких тощеньких лапок - смешная, смешная, смешная...

Предыдущая страница 18 Следующая страница


19 Элеонора Раткевич

Байхин запрокинул голову и расхохотался в голос - громче, еще громче, пока не заболели скулы, пока не обожгло горло смехом, как крепким вином. Нет, не ошибся Хэсситай, приняв его в ученики! Байхин усвоил его науку сполна, достиг своей цели в совершенстве: он научился быть смешным! А сегодня он самого себя превзошел - никогда прежде ему не удавалось быть смешным настолько... Байхин в упоении раскинул руки, всем своим существом отдаваясь наивысшему счастью - быть смешным... Поистине, что может быть забавней - безмозглое насекомое мечется по белокаменным полам в поисках другого насекомого... Блошка, ищи блошку...
Волна хохота накатила и схлынула. Из глаз у Байхина потекли слезы, будто он и вправду хлебнул обжигающе крепкой настойки, глотка горела - но дышать стало легче, в голове прояснилось. Все еще посмеиваясь тихонько, Байхин побрел дальше на поиски безумного короля-мага.
А он-то еще сомневался в правоте Хэсситая! Ничего не поделаешь, сомневаться Байхину свойственно. Потому-то и стал он клоуном, а не воином. Он никогда не мог убивать по приказу. Убивать только потому, что некто, облеченный властью, скомандовал: рази! Хэсситаю он верил, как самому себе, но никакая вера не мешала ему спрашивать себя: а доподлинно ли враг моего друга - и мой враг? А что, если Хэсситай ошибается? Но теперь все сомнения исчезли.
Тот, кто способен целую страну поразить смертной тоской и спокойно взирать на дело рук своих... тот, кто отрядил ловцов на поиски уцелевших киэн... тот, кто присвоил себе право на смех и сделал его орудием унижения - да ведь это же все равно что взять целебное лекарство и яду в него подмешать... тот, кто изуродовал древний дворец, как собственную душу... этот человек не имеет права на пощаду - и не получит ее.
Он ее и не получил. Мертвые в пощаде не нуждаются.
Байхин остолбенел, когда дверь в тронный зал, к которой он едва успел прикоснуться кончиками пальцев, внезапно распахнулась перед ним настежь. А на полу прямо перед дверью скреб мрамор желтоватыми, словно костяными, пальцами левой руки тот, кого Байхин так долго искал. Правой рукой умирающий безумец натягивал корону на лоб с такой силой, словно хотел пропихнуться насквозь и напялить ее себе на шею. Жизнь еще теплилась в нем, но глаза были гладкие и мертвые, как пуговицы, и лунный свет из приоткрытого окна не проникал в них, а бессильно скользил по поверхности. Они и раньше такими были, с ужасом понял Байхин. До чего нелепое, должно быть, зрелище - величественно отблескивает корона, надвинутая почти до бровей, а из-под нее зыркают невидящим взглядом пуговичные глазки... быть того не может, чтобы никто из придворных ни разу не засмеялся хоть исподтишка... может, именно тогда в эту венценосную голову и проникло безумие?..
Лицо короля перекосилось от обиженного недоумения - словно муха, которой он забавы ради отрывал лапки, вдруг превратилась в шершня и ужалила его, - дернулось раз-другой и застыло навсегда.
Байхин был готов если и не ко всему, то ко многому - или так ему, во всяком случае, казалось. Например, он был готов убить совершенно незнакомого человека, с которым он в своей жизни и парой слов не перемолвился, - и не на поле боя, в горячке всеобщего сражения, не успев даже заметить толком, кого лишила жизни твоя рука, а хладнокровно, лицом к лицу. А еще он был готов совершить это голыми руками - неприятное занятие... а уж если твой противник вооружен, то неприятное вдвойне, да вдобавок еще и опасное... А у Байхина были все основания полагать, что король встретит его при оружии. И к тому, что он, площадной шут и фигляр, должен будет наброситься на сумасшедшего мага - а значит, погибнуть наверняка, - Байхин тоже был готов... Но он не был готов застать противника при последнем издыхании. Все свои силы Байхин собирал для последнего рывка, для убийственного и самоубийственного порыва смертельной схватки - а схватки возьми и не случись...
Тело Байхина чувствовало себя в чем-то обманутым. Оно все еще стремилось куда-то идти, бежать, мчаться, что-то совершить - но бежать было уже некуда и делать нечего. Невостребованная ярость сводила мышцы тугой судорогой. Только левая щека растерянно подергивалась, словно весь неистраченный порыв, все несовершенное движение достались именно ей. Голова кружилась, ноги подкашивались... нет, не подкашивались - это пол уходил из-под ног, неудержимо кренясь все сильней.
Дворец! Дворец ведь только силой магии и держался - но теперь, когда безумный король умер и его магия вместе с ним... Байхин еще и мысль свою до конца обдумать не успел, а ноги уже несли его во всю прыть - подальше от тронного зала, от мертвого короля, к спасительному окну - туда, где свисает сверху веревка... и поскорей, пока дворец не завалился набок, непристойно задрав кверху свое мраморное брюхо!
Обратную дорогу Байхин нашел так легко, словно это и не он блуждал по коридорам, то и дело ошибаясь и возвращаясь на прежнее место. И бесценная веревка, благословение Богам, все еще свисала вдоль окна. Все почти по-прежнему - кроме картины, открывшейся взору Байхина в лунных лучах.
Говорил ведь Хэсситай, что со смертью мага, наложившего заклятие, смертная тоска преобразится в обычный насморк? Говорил. Вот по его слову и сбылось. Байхин от изумления едва канат из рук не выпустил. Он-то ожидал застать Хэсситая если и не мертвым, то целиком и полностью предавшимся смертельной схватке с отрядом стражников... а по саду, безудержно чихая, бродили человек тридцать. Они ну никак не могли сражаться - чихать, и только чихать. Их обнаженные мечи беспомощно вздрагивали в такт взрывам чихания, бессмысленно болтаясь в воздухе, и отчаянно мешали схватиться тем, кто еще был в силах сражаться. Потрясенный Байхин углядел в чихающей толпе человек пять, способных осмысленно передвигаться, - наемники, не иначе. Но ни они к Хэсситаю, ни Хэсситай к ним пробиться не могли. Под каждый шаг, под каждый взмах меча неизменно подворачивалась сотрясаемая громовым чихом фигура бывшего пустоглазого. Кое-кто из наемников сыпал проклятиями, но иные уже начинали зловредно ухмыляться, а то и похохатывать.
- Прекратите это занудство! - заорал Байхин, болтаясь на веревке. - Король мертв!
- Я им говорил уже! - прокричал снизу Хэсситай. - Не верят!
- Сейчас поверят! - пробормотал Байхин, когда дворец вновь вздрогнул и накренился - по счастью, не в сторону внутреннего сада, а по направлению к Внешнему Дворцу.
- Ну, сейчас пойдет потеха! - с восторженным ужасом выдохнул Байхин и съехал по канату вниз так быстро, что едва не ободрал ладони.
Деревянный сарайчик заскрипел бы, падая, - но мраморный дворец загрохотал и завыл. Он склонился так низко набок, словно желал рассмотреть, мягко ли ему будет падать. С самого верха наспех возведенного цоколя выкатился потревоженный камень и рухнул вниз. Его падение будто послужило сигналом. Громыхая и подскакивая, словно одержимые безумным желанием обогнать друг друга, камни устремились вниз. Во мгновение ока вознесенный кверху постамент обратился в кучу камней, и куча эта раскатывалась, будто незримый великан дал ей пинка. А по ее склонам с невозмутимой торжественностью горной лавины несся перекошенный дворец. Перед взором Байхина промелькнули вздыбленные двери и выпученные окна... а потом бесформенная мраморная громадина всей тяжестью въехала в самую середину Внешнего Дворца, давя и калеча хрупкие стены, разворачивая их поперек себя и вынося на улицу обломки. Грохот, вопли, тучи пыли, щебенка... Внезапно, осеняя собой всеобщее разрушение, над обломками развернулся на мгновение страшный золотой веер, вознесся, разлетелся по ветру золотом осенних листьев и исчез.
Надсадно кашляя, Байхин озирался по сторонам, пытаясь хоть что-то разглядеть в обступившей пылище. Позолоченные листья медленно кружились в плотном воздухе; один лист робко опустился Байхину на лицо. Байхин нетерпеливо смахнул его. Из клубов оседающей пыли вынырнуло лицо Хэсситая, белесое от известки.
- Апчххи, - оглушительно рявкнул Хэсситай и сморщился. Байхин сел наземь и расхохотался.
- Смейся-смейся, - проворчал Хэсситай.
Рядом послышался глухой лязг: один из случившихся совсем неподалеку наемников с силой вогнал меч в ножны. Потом наемник подошел к своему недавнему противнику и сел возле него на обломок мрамора.
- На кого работаете? - деловито поинтересовался он у оторопевших от неожиданного вопроса киэн.
- На себя, - недоуменно ответил Хэсситай.
- Так, значит, ты теперь и будешь король? - осведомился наемник.
- Ну уж нет, - засмеялся Байхин, завидев на лице Хэсситая откровенный ужас. - И я тоже нет.
- Кто же тогда заплатит моим людям? - озабоченно пробормотал наемник.
Байхина снова смех разобрал. Непостижимое все-таки существо - человек. Пусть рядом гибнут маги и разлетаются царства, пусть рушатся дворцы и обращаются в прах троны - но капитан наемников способен думать только о деле. Кто заплатит жалованье его солдатам, это ж надо же! Байхин обратил смеющееся лицо к наемнику почти с нежностью.
- Вам заплатят, - неожиданно произнес Хэсситай. - Король будет здесь самое большее через неделю. Если вы удержите корону до его прихода, вам будет хорошо уплачено. А вот это в задаток. - Он сорвал со своего пояса кошель и вложил его в руку наемника.
- Ты что, с ума спятил? - жалобно вопросил Байхин. - Откуда ты короля добудешь? Из шкатулки своей, что ли?
- Шкатулку я пожертвовал Богу Исцелений, - скалясь, напомнил Хэсситай. - А король про запас у меня есть, иначе бы я за такое дело не взялся. Много ли пользы стране сменить смертную тоску на усобицу? Законный наследник есть, не сомневайся. Только отыскать его надо.
- Где? - только и сумел вымолвить Байхин.
Хэсситай глянул на него исподлобья. Взгляд его был неожиданно виноватым.
- Ты и сам знаешь где, - ответил он. - В горах. Помнишь, когда мы с тобой в домике Ари были... он ведь не только на стенку письмо наклеил. Там еще одно послание было оставлено, в тайничке...
- И когда ты в тайнике успел пошуровать?! - возмутился Байхин. - Я ж с тебя вроде глаз не спускал.
В ответ Хэсситай улыбнулся с деланной скромностью.
- Да вот успел... тебе не сказался, ты уж извини. Ари мне там все подробно отписал. Те двое, о ком речь шла, - наследник престола и его мать. Удрали куда подальше - согласись, их можно понять...
- Можно, - кивнул Байхин. - Я вот другого не понимаю - когда ты от меня таиться перестанешь?
- Нашел о чем горевать, - отмахнулся Хэсситай. - У тебя тоже от меня тайна есть похлеще моих. Каким образом ты ухитрился короля одолеть?
- Сам не понимаю, - развел руками Байхин.

Заключение

- Я, признаться, тоже не понимаю, - сообщил Кенет. - Может, все-таки соизволишь объяснить?
- А чего тут понимать, - лениво возразил Хэсситай, - Просто дуракам везет, вот и все.
- А дурак тут кто - Байхин, что ли?
- Нет, - ухмыльнулся Хэсситай. - Я.
Лицо Кенета приняло почти жалобное выражение. Хэсситай снова ухмыльнулся и обернулся к Байхину.
- Сам объясняй, - ответил на его взгляд Байхин. - У меня уже в горле пересохло.
- По-твоему, легко признаваться в собственной глупости? - Хэсситай помолчал немного, но ответа так и не дождался. - Ладно, будь по-твоему. Дело в том, что я взялся за дело по-дурацки и наворотил кучу глупостей... но как раз они меня и спасли.
- Это как? - жадно спросил Кенет. - Ты не думай, я не издеваюсь... просто со мной тоже случалось, что, где ума недостало, там дурость спасла.
- Именно что дурость, - проворчал Хэсситай, уступая. - Если бы я хоть немного сообразил перед тем, как короля убивать идти, сразу бы понял, что мне его не одолеть. Во всяком случае, тогда. Мне ведь в ту пору все удавалось, и я о себе понятия был весьма высокого. И колдовства этого безумца мне бы, пожалуй, в ту пору не снести.
- Какого колдовства? - поразился Кенет. - Я что-то не заметил, чтобы Байхин сражался с какой-то магией.
- Вот и он тоже не заметил, - кивнул Хэсситай. - Потому и победил. Была там магия, и еще какая. Думаешь, Байхину спроста вся эта ерунда в голову лезла? Как бы не так. Наведенные мысли, вот это как называется. Очень сильная магия. Очень зловредная. Уничтожить человека, да так, чтоб он и сам не заметил. Чтобы умер в мучительных корчах, в агонии собственного ничтожества. Сделать человека жалким и смешным в собственных глазах - убийственно смешным. Чтобы он сам себя уничтожил.
Убийственно смешным... Да, смех может убивать. Кенету мгновенно припомнилось, каким смешным он представлялся себе в том мучительном возрасте, когда подростку мнится, что он весь состоит из прыщей, ободранных коленок и неверного, ломающегося голоса... как он боялся сморозить нелепость... как остро ощущал свою кажущуюся неуместность... это он-то - лучший в деревне работник и (как выяснилось лишь много позже) самый завидный жених среди всех своих сверстников. Даже и сейчас он еще не полностью одолел свою природную застенчивость, а тогда... Страшно подумать, что бы с ним приключилось, вздумай кто из односельчан надсмеяться над ним.
- Тьфу! - только и смог сказать Кенет.
- Правда твоя, - согласно кивнул Хэсситай. - Вот я и решил с ним переведаться магия на магию. Клоун против насмешника. Только я не был готов к этому поединку, а Байхин - был. Мне слишком помнится, как это больно - быть предметом насмешек. А ему не в поношение, когда над ним смеются, а в награду. Он даже не понял, что его пытаются уничтожить, и принял атаку с такой чистосердечной радостью...
- Кажется, понял, - усмехнулся Кенет. - Примерно так: «Погляди, какой ты смешной!» «Да, спасибо, я смешной! А ты-то какой смешной... Ой, а чего это ты помер?»
- Точно, - подтвердил Хэсситай. - И ведь как хорошо вышло, что я сдуру решил от Байхина утаить, в чем суть этой мерзкой магии. Если бы он понимал, что на него нападают, он бы напрягался, сражался, наносил ответный удар... и погиб бы почти наверняка.
- Кстати о тайнах, - не без лукавства напомнил Кенет. - Давай поговорим, где ты короля раздобыл.
- Давай не будем, - скривился Хэсситай. - Ты об этом лучше с принцем Юкенной поговори. Ему по чину знать положено, в какой стране и что стряслось.
Юкенна улыбнулся широко и сладко, всем своим видом показывая, что Хэсситай попал в самую точку и он действительно знает, о чем идет речь.
- Если я правильно уразумел из твоего рассказа, - протянул Юкенна, - значит, муж матери короля и Главный министр...
- Ну да, - ухмыльнулся Хэсситай. - Ари.
- А я-то гадал, откуда при малолетнем короле такой сообразительный министр выискался, - негромко засмеялся Юкенна. - Спасибо, дружище. Теперь хоть знать буду, с кем переговоры веду.
- Переговоры? - мечтательно переспросил Хэсситай. - Между тобой и Ари? Хотел бы я хоть одним глазком посмотреть на это зрелище...
Байхин фыркнул и сонно потянулся.
- Утро уже, - сообщил он.
И в самом деле - ночь миновала. Бледный месяц еще висел на зарумянившемся небе, но навстречу ему выбегали торопливо из-за горизонта раскрасневшиеся, словно от быстрого бега, облака.
- Неплохо мы время скоротали, - произнес Акейро.
- Чудесный обычай, - восхищенно промолвила Аритэйни. - Сидишь себе и всю ночь напролет слушаешь что-нибудь занимательное. Мне понравилось. Кого бы еще сосватать?
И тут Кенет засмеялся. Акейро и Юкенна обратили к нему удивленные лица.
- Я просто подумал, - объяснил Кенет, безуспешно борясь со смущенным смехом, - про свою свадьбу. Свахой со стороны невесты была Хакка. - Невольная улыбка скользнула по его устам, когда он упомянул Хакку, бывшую проститутку, а ныне всеми уважаемую каэнскую сваху. - А с моей стороны вместо отца был сам князь-король... и они тоже сидели, как мы теперь, охраняя молодых, и беседовали... и мне вдруг до того стало интересно, о чем таком они всю ночь говорили?
- А вот этого, - торжественно заявил Акейро, - я тебе нипочем не расскажу.
- И я тоже, - присоединился Юкенна.

Глоссарий

Акейро. Побратим Кенета, наследник престола Сада Мостов.
Аканэ. Воин. Наставник Кенета в воинском ремесле, давший ему воинское посвящение.
Аритэйни. Жена Кенета, дракон по происхождению.
Вайоку. Кенету он знаком как бывший лекарь, по старости удалившийся от дел; живет за счет разведения и продажи лекарственных ратений. Однако в рассказе Хэсситая безобидный старичок Вайоку предстает в совершенно ином свете. Вероятно, Кенету еще предстоит встреча с Вайоку, каким его знает Хэсситай: магом-наставником высокого уровня.
Гадание. Принято считать, что индивидуальную судьбу человека при помощи гадания, равно как и любым другим способом, определить невозможно: она слишком подвержена изменениям под влиянием таких же индивидуальных судеб других людей. Гадать принято на сочетание судеб, на их взаимовлияние. Тезки или люди, имеющие хотя бы один общий слог (знак) в их именах, гадают по именам. Процесс такого гадания описан в романе «Деревянный меч». Люди, чьи имена знаком судьбы никак не связаны, гадают по знакам дня и часа встречи (не рождения!). Гадание производится аналогичным образом, только символический цвет определяется для гадающих на знак встречи, а не на слог имени. По знакам дня и часа рождения не гадают никогда: знак дня и часа рождения связаны только с индивидуальной судьбой самого человека - той самой, определить которую считается невозможным. Гадальщикам занятия магией воспрещены, и ни один уважающий себя маг не возьмет гадальщика в ученики. Если же бывший гадальщик умышленно скрыл свою профессию, обучавший его маг ответственности не несет, но вся тяжесть содеянного падает на самого гадальщика.
Изменение реальности. Совершено Кенетом во время битвы с великим черным магом Инсанной. Не только победив, но и полностью изъяв Инсанну из реальности, Кенет изменил ее на восемь веков назад. Помнят о совершенных изменениях только драконы (они по своей природе не способны их забыть), сам Кенет либо люди, которым он почему-либо решил о них рассказать. Подробнее о сути совершившихся изменений см. в романе «Деревянный меч».
Канон воинский. Состоит из устава и свода притч и жизнеописаний великих воинов. Каждый воин обязан знать его наизусть. Любые поправки к канону или усечение его текста считаются серьезным воинским преступлением. Среди воинов злонамеренное ознакомление ученика с неполным каноном карается сурово - от крайних бесчестящих наказаний и вплоть до смертной казни. Однако лица, формально к сословию воинов не относящиеся (например, как это ни парадоксально звучит, Ночные Тени), могут пользоваться усеченным или несколько видоизмененным каноном.
Казн. Крупный портовый город.
Кэссин. Юноша, чья судьба была взаимосвязана с судьбой Кенета как в прежней, так и в измененной реальности. Подробнее о нем см. в романах «Деревянный меч» и «Рукоять меча».
Массаона. Весьма высокое воинское звание. Его обладатель носит хайю с черной каймой по вороту и подолу и меч с рукоятью священного для воинов синего цвета. Помимо обычных обязанностей военачальника, массаона имеет также и иные. Он обязан не просто строго следить за исполнением устава, но и не допускать ни малейшего нарушения заветов воинской чести вверенными ему воинами. Собственно, само слово «массаона» означает «хранитель воинской чести».
Морион. Черный хрусталь. В империи считается весьма ценным самоцветом, но в ювелирном деле не используется: хотя морион в качестве амулета и обладает кое-какими благими свойствами, но он слишком сильно связан с потусторонним миром, чтобы ради столь малого блага кто-нибудь осмелился надеть украшение с морионом - тем более что его положительные характеристики неспецифичны, и для достижения тех же целей более разумно применить любой другой камень со сходными свойствами, но без его недостатков. Используется в основном черными магами. Применяется так же, как и шерл (см.).
Перерождения. Весьма существенный элемент местных верований - а они в том, что касается посмертия, крайне своеобразны. Богов в местном пантеоне великое множество, и у каждого есть свой собственный рай и ад. Поэтому первоначально определяется, в какой рай или ад должен быть направлен тот или иной умерший. Люди исключительной святости удостаиваются права посещать рай и других божеств, кроме того, в чьем раю они находятся. Равным образом, множественные и тягчайшие грехи после смерти могут обеспечить злодею не один ад, но несколько. Однако ни один рай или ад отнюдь не перенаселен. Не нужно забывать, что понятие индивидуальной судьбы для местных верований нехарактерно: она подвержена слишком многим влияниям, слишком взаимосвязана с судьбами других людей - а потому в рай или ад уходят не в одиночку, а как минимум вдвоем. Грехи одного, равно как и святость другого, делают дальнейшее посмертие взаимосвязанных между собой людей крайне неоднозначным, поэтому самая частая форма посмертной участи - дальнейшее перерождение среди людей до тех пор, пока общая совокупность совершенных деяний не даст возможность окончательного выбора. При этом прежние сочетания судеб могут в новом перерождении быть иными или не сочетаться вовсе. Принято считать, что вместе перерождаются люди, связанные сильным чувством (все равно, любовью или ненавистью), а также отношениями вассалитета или ученичества, особенно если они умерли в один день и/или в одном месте: враги, павшие в поединке, любящие супруги, влюбленные и т. п.
Сад Мостов. Столица князя-короля Юкайгина.
Свадебное полотно. Символизирует переплетением своих нитей переплетение мыслей и судеб любящих супругов.
Смертная тоска. Опасное заболевание вирусно-магического характера. Исключительно заразна. Зачастую ведет к смертельному исходу; выжившие отличаются исключительным безволием, покорностью приказам и т. п. Со смертью мага, наложившего заклятие, магический компонент болезни исчезает, и пострадавшие оказываются всего лишь простуженными. Факторы, способствующие депрессии, да и вообще любой стресс ускоряют протекание болезни и ухудшают прогноз. Сопротивление болезни возможно только при исключительной силе воли и характера заболевшего. Мощным средством лечения в начальной стадии является смех, но рассмешить больного крайне затруднительно, ибо этому препятствует сама природа заболевания. Случаи врожденного иммунитета неизвестны.
Смолка. Наркотическая смола змеиного дерева.
Совмещение профессий. Для обычных профессий запрета на совмещение нет, и таковое совмещение регулируется исключительно законами о вступлении в гильдию. Запрет на совмещение действителен в первую очередь для магов. Для них запретным является гадание (см.). Несовместима магия также и с воинским искусством в его обычном виде, ибо слишком частое обращение с металлом отрицательно влияет на оълу мага и способно повредить окружающим его людям (подробнее об этом см. роман «Деревянный меч») - впрочем, черные маги запрет этот зачастую нарушают, причем последствия нарушения могут быть весьма различны. Под абсолютным запретом на совмещение находятся магия и королевская власть. Король, изучающий магию, равно как и маг, надевший корону, через весьма малое время сходят с ума.
Сотаинники. Люди, прошедшие вместе какое-либо священное таинство. Слово почти для всех, кроме Ночных Теней, устаревшее, поскольку обычай проходить таинства совместно изжил себя, и только среди Ночных Теней первое юношеское Посвящение все еще проходят совместно.
Тайин. Сестра близкого друга Кенета, Наоки, которую Кенет когда-то исцелил (см. роман «Деревянный меч»).
Хайю - воинское одеяние. Состоит из собственно хайю - просторного синего кафтана длиной до колен или чуть ниже - и черного пояса особой формы с именными знаками воина и его учителя. Полевые агенты носят пояса без именных знаков. Праздничный хайю - черного цвета. Узорная кайма или неширокая полоска вышивки по вороту и/или подолу хайю уставом дозволена. Ношение хайю - исключительное право воинов. Даже вельможам, не являющимся воинами, дозволяется надевать либо синие одежды любого другого покроя, либо кафтаны в стиле хайю, но любого другого цвета. Дворцовая стража во время несения караульной службы всегда одета в черные праздничные хайю. Лишение права на хайю, пояс и меч - наказание исключительно позорящее, приравнивается к полной утрате воинской чести.
Черная лихорадка. Тяжелое вирусное заболевание, сопровождается сильным жаром, бредом, потерей сознания. Характерные внешние признаки - выступание черных пятен и разводов на кончиках пальцев и ушей, на щеках, на лбу, позднее на всем теле. Излечивается с помощью отвара бесовского корня либо посредством мага-целителя.
Шелк паутинный - продукт деятельности паутинных желез шелковичных пауков, окультуренных наподобие тутового шелкопряда. В отличие от шелкопряда пауки не утратили вторично способность к передвижению. Во время прядения пауков пересаживают на специальную рамку, пропитанную особой привадой, после чего паук производит паутину, не испытывая ни малейшего желания покинуть рамку. Таким образом, необходимости разматывать нить - в отличие опять-таки от нити шелкопряда - не возникает. Нет также и необходимости лишать паука жизни, чтобы добыть нить, что в свою очередь существенно уменьшает трудности их разведения. Паутинный шелк намного прочнее обычного. Крашению он поддается так же хорошо, как и простой шелк, но в своем естественном виде он отличается настолько красивым нежно-золотистым переливчатым цветом, что окрашивают паутинный шелк крайне редко.
Шерл - черный турмалин. Не считается в империи особо ценным самоцветом. С ювелирной точки зрения относится к категории поделочных. Для изготовления ювелирных изделий не применяется по тем же причинам, что и морион. Используется для так называемого «черного ясновидения» и «черного дальновидения». Для белых магов оба эти камня бесполезны, а иногда и опасны.
Юкенна. Племянник князя-короля, принц крови, профессиональный дипломат. Долгосрочный полномочный посол Сада Мостов в Дальнем и Срединном Загорье

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элеонора Раткевич - Биография

Элеонора Раткевич

На основную страницу

Биография

Родилась в Риге. Окончила в 1984 году биофак Латвийского Государственного университета. Работала в Республиканской научно-технической библиотеке, Рижском медицинском институте, откуда ушла преподавать в среднюю школу. Замужем, имеет сына. В литературе дебютировала в 1991 году в газете "Диена" фантастической повестью "Ближе смерти и дальше счастья". Дебютная книга - сборник "Наемник Мертвых Богов" (1996). Живет в Риге.


Оглавление

  • Пролог (Страница 1)
  • Часть первая (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Интерлюдия (Страница 9)
  • Часть вторая (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 12)
    • Глава 6 (Страница 14)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 16)
    • Глава 9 (Страница 17)
    • Глава 10 (Страница 18)
  • Заключение (Страница 19)
  • Глоссарий (Страница 19)


Элеонора Раткевич

Меч без рукояти

Цикл: "Деревянный меч" - 3

 Читать книгу

Аннотация

Последняя книга трилогии "Деревянный меч"

Кем станет юноша, который пытается жизнью своей соединить несоединимое — кодекс меча и кодекс магии? Чем станет победа над Злом, если победа эта только породит новое Зло? Когда окажется победой — унижение, а сказаниями о героях — полупьяные байки? Ты хочешь изменить реальность? Дерзай. Но помни — ты меняешь еще и Судьбу. Борьба меж Светом и Тьмой длится вечно, и тяжким будет жребий воина, вступившего в эту борьбу.Такова история Деревянного Меча — одна из лучших саг за всю историю отечественного жанра фэнтези!

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel