Элеонора Раткевич - Деревянный меч

1 Элеонора Раткевич

Пролог

Когда на влажном медленно темнеющем небе показались первые вечерние звезды, Кенет с сожалением разогнулся, отряхнул руки, окинул взглядом политый и прополотый огород и поспешил умываться. Пора ужинать. Есть Кенету не хотелось. Ему вообще не хотелось идти домой. Но пока он не сядет за стол, мачеха не даст ужинать ни Кайрину, ни малышу Бикки. Ничего не поделаешь, придется поторапливаться. Кенет наскоро ополоснулся, натянул рубаху и побежал в дом.
— Ну и где же ты шлялся? — нараспев спросил малыш Бикки, важно заложив руки за спину и покачиваясь с пятки на носок и обратно.
— Огород полол, — отрывисто бросил Кенет. Он едва сдержался, чтобы не добавить: «Мог бы мне и помочь. Не такой уж и маленький, шесть годиков стукнуло».
Кенет сел за стол. Широкая столешница была отдраена до желтизны, как всегда в последнее время, как никогда при жизни отца. Кайрин, его сводный брат, неторопливо уселся напротив. Бикки стремглав юркнул на свое место и радостно застучал ложкой по столу.
— Ужинать, ужинать!
Лицо мачехи пошло белыми и красными пятнами. Она выбрала самую большую и красивую миску и протерла ее полотенцем, хотя нужды в этом не было. Потом она зачерпнула из котелка горячей дымящейся похлебки и наполнила ею миску почти до краев. Кенет внутренне напрягся, готовый вскочить, если потребуется.
— Ешь, гаденыш!!!
Мачеха грохнула миской об стол с такой силой, что часть похлебки выплеснулась. По счастью, обжигающее варево не попало Кенету на колени, и вскакивать ему не пришлось.
— Ешь, ешь! Чего уставился? Через два года ты нас всех по миру пустишь. А пока ешь!
Внезапно Кенет понял, что после целого дня тяжелой работы он голоден до головокружения. Похлебка была его любимая, рыбная. Ароматная, густая, подернутая янтарно-золотистым жирком. Рыбу он наловил вчера ночью. Он взялся за ложку, зачерпнул, но проглотить так и не смог. Помедлил, зачерпнул снова — и снова опустил ложку.
— Мама, мама, — капризничал Бикки, — рыбки хочу!
— Нельзя, — отрезала мачеха. — Жареной рыбки мало. Только для твоего брата.
Нечего было и сомневаться, что мачеха имела в виду отнюдь не Кайрина.
Бикки захныкал. Мачеха отвесила ему подзатыльник. Бикки заревел в голос.
— Я не хочу, — с трудом выдавил Кенет.
— Что так? — прищурилась мачеха. — Не по вкусу тебе, богатенькому, наши разносолы?
— Я очень устал сегодня, — глядя в сторону, проговорил Кенет. — Просто кусок в горло не идет.
— А это правильно, правильно, — прошипела мачеха. — Кто же будет на земле работать, как не хозяин?
У Кенета сжалось горло. Не в силах ответить, он украдкой взглянул на Кайрина. Неужели сводный брат, старший товарищ его детских игр, не придет ему на помощь? Обычно Кайрин всегда вступался за него во время вечерних ссор.
— Зачем вы так, матушка? — возразил Кайрин. — Кенет и в самом деле устал. Он ведь не виноват, что я ногу вывихнул и он все один да один.
Кенет хотел было ему напомнить, что ногу Кайрин вывихнул недели две назад, но после того, как тот за него вступился, подобный намек был бы прямой неблагодарностью. Кенет шумно перевел дыхание и уставился на остывающую похлебку.
Лицо мачехи вновь покрылось пятнами, она явно хотела что-то сказать, но смолчала. Бикки, выпросив жареную рыбу, блаженствовал, не встревая в разговор старших, да и сам разговор оборвался. Мачеха и Кайрин доели ужин в угрюмом молчании. Бикки, мурлыча от удовольствия, как котенок, разделывался с рыбой. Даже Кенет смог проглотить несколько ложек похлебки.
Из-за стола он встал последним. Похлебка давно остыла, а доесть ему так и не удалось. Кенет быстро огляделся — не видит ли кто, — взял миску, вышел во двор и вылил похлебку дворовому псу в плошку. За последние месяцы пес разъелся до неузнаваемости, шерсть его стала гладкой и приятно лоснилась.
Так — или почти так с незначительными отступлениями — проходил каждый вечер. С тех самых пор, как отца в лесу задавило насмерть упавшим деревом, и Кенет остался единственным прямым наследником, житья ему в доме не стало. Напрасно он втолковывал мачехе, что и в мыслях никогда не держал захватить все имущество себе. Мачеха будто помешалась. Она все твердила, что через пару лет, когда Кенет станет совершеннолетним и получит право распоряжаться хозяйством, он ее с сыновьями из дома выгонит, что он спит и видит, как бы лишить братьев куска хлеба. Кенет по целым дням не показывался дома, уходя в поле еще до зари, чтоб лишний раз не попадаться мачехе на глаза, — а вечером его встречали попреками: «Ишь как на себя старается, скопидом! Когда отец был жив, небось так не старался!»
Что верно, то верно: когда отец был жив, Кенету не приходилось так надрываться. Сын мачехи от первого брака, молчаливый красавец Кайрин, хотя бы изредка помогал ему. Зато малыш Бикки, настырный надоеда, стал и вовсе невыносим. Раньше Кенет обращался с ним с той добродушной прохладцей, с которой только и можно относиться к брату младше тебя почти на десять лет. Иногда он снисходительно возился с малышом, лепил для него глиняных зверюшек и свистульки, но чаще беззлобно прогонял его, когда они с Кайрином затевали свои игры. Теперь же Бикки с удивительной легкостью перенял мачехины речения и усвоил отвратительную привычку задавать вопросы вроде: «Ну и скоро ты нас ограбишь?» Дать ему по уху у Кенета рука не подымалась. Сопляк ведь не понимает толком, что его слова отвратительны. Мама так говорит — почему бы и ему так не сказать? Кайрин хотя бы не изводил Кенета попреками, но его молчаливая поддержка и даже заступничество мало что меняли.
За месяцы, минувшие со дня смерти отца, Кенет сильно исхудал, и отнюдь не с горя: некогда ему было горевать. Но кусок, приправленный вечными укорами, не лез в горло. Кенет почти свыкся с постоянным голодом, почти не замечал мучительной боли в желудке, сидя за накрытым столом. За ужином он почти ничего не ел. Иногда он ел по ночам: дома ему в последнее время не спалось, и он уходил на реку порыбачить. Случалось, он даже работал по ночам, засыпая ненадолго с рассветом.
Сегодня Кенету определенно не хотелось спать, но он слишком устал, чтобы работать. Может, пойти раков наловить? Да, пожалуй. Малыш Бикки любит раков. И мачеха тоже. Может, после любимого лакомства хоть один вечер помолчит на радостях? Да, решено. Взять ведро и ловушки — и на речку. Нарвать свежей крапивы, лягушек наловить — и на речку!
Босиком, стараясь не наступить на скрипучую половицу, Кенет направился в сени за ловушками. Внезапно его внимание привлек доносящийся из-за двери голос Кайрина. Кенет невольно затаил дыхание и прислушался.
— Вы, матушка, не забывайте, — степенно рассуждал Кайрин, — Кенет и впрямь единственный законный наследник. Бикки — младший, и получит он жалкие крохи, а я так и вовсе сбоку припека. А если вы будете и дальше на Кенета злобиться, он нас и в самом деле по миру пустит. Неужели вам так трудно вести себя с ним поласковее? Вот хоть как я, например…
Кенет отскочил от двери. Услышанное таило в себе чудовищный смысл. Так вот почему Кайрин вступался за него!
Кенет опрометью бросился к своей постели. Он уже не старался Двигаться бесшумно. Все давно привыкли, что дома он почти не ночует. Значит, до вечера его не хватятся. А может, и еще день-другой. Какая разница? Все равно он уйдет отсюда. Он больше не в силах терпеть — ни дня, ни часа.
Беззвучно всхлипывая, он вытащил из-под кровати свой сундучок со старым барахлом. Где же кафтан? Он не возьмет из дома ничего, ни единого гроша, он не наденет красивую новую рубаху или праздничный кафтан. Где-то на дне сундука хранится его старый кафтан, который мачеха собиралась перешить для Бикки, когда тот подрастет, потом раздумала, но почему-то не выбросила. Где же он? Ага, вот. Кенет развернул кафтан и оглядел со всех сторон. Пожалуй, сгодится. Полгода назад кафтан был бы ему непристойно тесен, но с тех пор Кенет изрядно отощал.
Кенет торопливо надел кафтан. Да, на груди сходится. Правда, Кенет не только отощал, но и здорово вытянулся. Кафтан едва закрывает колени. Ладно. На приличный кафтан, доходящий, как положено, до середины икр или почти до щиколоток, он себе заработает, и скоро, а покуда можно и в таком платье походить.
Кенет аккуратно сложил рубашку, уложил ее в сундучок, закрыл его и задвинул под кровать. Вот теперь можно и уйти.
— Кени, — окликнул его Бикки сонным шепотом.
— Что тебе? — так же шепотом спросил Кенет. Бикки поднял взъерошенную головенку. Кенет, проклиная в душе все на свете, присел на край его кровати.
— Страшный сон приснился?
Бикки помотал головой, выпростал ручонку из-под одеяла и положил Кенету на колено.
— А ты мне завтра кораблик из коры сделаешь? — спросил он. Кенет едва подавил сухое рыдание.
— Сделаю, — отрывисто пообещал он.
— Тогда хорошо, — удовлетворенно прошептал Бикки, погладил колено брата, откинулся на подушку и через мгновение крепко заснул.

Глава 1
РАЗНОЦВЕТНЫЕ КОРЗИНКИ

Солнце взошло быстрое и горячее, от просыхающей земли подымался парок. День обещал быть жарким. Небо наливалось густой синевой, как спелые колосья — желтизной.
Кенет шел не торопясь. Незадолго до рассвета он поймал в ручье форель, запек ее на углях и с удовольствием утолил голод. После бессонной ночи и сытной еды его изрядно разморило, но он продолжал идти. Чем дальше он уйдет от дома до того, как его хватятся, тем лучше.
Лишь к полудню усталость взяла свое. Кенет устроился под раскидистым деревом и заснул. Часа через полтора, когда тень успела сместиться, солнце брызнуло ему в глаза, и Кенет проснулся.
Недолгий сон освежил его. Обида, которую он всю ночь исподволь растравлял в себе, стала вчерашней, слегка поблекла, потускнела. Она не изгладилась из его памяти, да и вряд ли могла изгладиться совершенно даже спустя долгое время, но его мысли она больше не занимала. Едва Кенет проснулся, как они приняли совершенно другое направление.
Как любой деревенский парень, Кенет не привык нежиться подолгу в теплой постельке. Пробуждение его было привычно внезапным и полным. Едва открыв глаза, Кенет невольно огляделся в поисках работы на сегодня, потом вспомнил, где находится, встряхнул головой, отгоняя остатки сна, и засмеялся.
Еще ночью, в дороге, он ощутил, что руки у него пусты. Ощущение оказалось новым. Кенет редко нуждался в отдыхе, поскольку работал всегда в охотку, размеренно и постоянно. Совсем маленьким мальчиком он помогал собирать грибы и ягоды, став постарше, пас гусей, потом бегал в подпасках у сельского пастуха. Он рос крепким и высоким и рано начал помогать отцу в поле. Работать он старался наравне со взрослыми, от зари до зари. Ему льстило, что он такой большой, что он — работник, дельный парень. Ему нравилось рядом с отцом смывать дневной пот и возвращаться вечером, не чуя под собой ног от усталости, вместе со взрослыми косарями, нравилось, что с ним и разговаривают, как со взрослым. Крепкое здоровье и отцовский совет быстро сделали его неутомимым, и в работе он обыкновенно бывал очень удачлив. Он гордился своей удачей и сноровкой, как любой мальчик его лет, и степенно отвечал сельскому старосте: «Полагаю, с покосом медлить не должно. Вот-вот дожди пойдут».
Даже и долгими зимними вечерами его рукам всегда находилось дело. Починить какую-нибудь снасть, вырезать новую деревянную плошку… да мало ли дела найдется, если не отлынивать попусту. Кенет уже и забыл те времена, когда он шел не на покос, не на рыбалку, не на пахоту, не огород полоть. Он забыл, что такое — идти куда-то с пустыми руками и без дела. Пустые руки мешали ему, стесняли движения, как-то нелепо болтались вдоль тела. Именно о пустых своих руках Кенет и подумал, едва проснулся. Второй его мыслью было — как эти руки к делу пристроить.
Кто-кто, а Кенет знал, что булки в готовом виде на дереве не произрастают. На булку еще заработать надо. Что заработать он сможет, Кенет не сомневался. Беспокоило его не отсутствие способа заработать, а как раз изобилие этих самых способов.
Можно, конечно, наняться батрачить или пойти в пастухи. Само собой, хозяева попадаются разные, но вряд ли ему придется тяжелее, чем дома, где он был вынужден в одиночку управляться за троих. Но Кенет не хотел больше пахать землю. Ручки плуга в руках будут напоминать ему о той земле, по которой он решил отныне не тосковать.
Можно, конечно, стать плотником… белая и желтая древесина сахарно мерцает на свежем срезе… Или заняться портняжным делом? Шил Кенет неплохо. Когда мать умерла, он обшивал и себя, и отца, покуда тот не привел в дом вторую жену. Деготь курить… в подручные к аптекарю наняться, травы для него целебные собирать… за лошадьми ходить… корзины плести…
Беда была не в том, что Кенет ремесла не знал. Он знал много ремесел. Но ни к одному из них у него душа не лежала в полной мере. Его охотно приняли бы в рыболовную артель. Его корзины из окрестных сел покупать приходили. С иглой и рубанком, с топором и плугом он управлялся одинаково искусно. Однако знакомые промыслы не привлекали его. Уважением взрослых односельчан он гордился, но снискавшее его мастерство не считал чем-то особенным или необычным: чуть хуже или чуть лучше, но такое кто угодно может сделать. Пожалуй, только раз в жизни он видел необычное, диковинное мастерство.
Глаза Кенета заискрились при одном воспоминании. Необычное? Да. Диковинное? О да! И вдобавок очень хорошее…
…Четыре окрестных села с трудом наскребли плату: невиданная засуха искалечила поля. Зерно умирало в земле, не успев взойти. Какое там платить — есть было нечего. Поэтому и собрали сообща нищенские свои гроши, чтоб вызвать на помощь мага, жители четырех сел. Иначе зимой совсем уже нечего будет есть, а дожившим до весны нечего будет сеять.
Маг не заставил себя ждать долго. Сухопарый старик с окладистой бородой заявился в село рано поутру. Мальчишки сбегались отовсюду поглазеть на невиданную диковину — живого мага. Пятилетний Кенет побежал вместе со всеми. Мальчики постарше остановились на почтительном расстоянии, а Кенет с разбегу врезался магу в колени и запутался в его одеяниях. Он навсегда запомнил запах удивительной чистоты и свежести, исходивший от этих одежд. Он помнил, как сердце его замерло от страха, а потом забилось часто-часто: а ну как волшебник за дерзость превратит его в крысу или в какое-нибудь другое неприятное животное? Но старый маг не рассердился. Он мягко отстранил голопузого мальчишку и величественной поступью направился на поля. Осмотрев растресканную землю, маг покачал головой, выпрямился, поднял голову к небу, воздел руки и произнес какую-то певучую гортанную фразу.
Кенет чуть не засмеялся: жест мага был трогательно нелеп, а его гортанный призыв прозвучал, по детскому разумению Кенета, как разгневанный вопль кота, не желающего, чтобы его тащили за хвост.
Внезапно небо потемнело. Кенет вытаращил глаза: никакой ветер не пригонял грозовые тучи, они сгустились в знойном мареве сами собой. Сухая молния вспорола пыльный воздух, сердито кашлянул гром, и на землю хлынул дождь. Капли его были прозрачными и крупными, как виноград. За свою короткую жизнь Кенет никогда не видел такого дождя. Зато летнюю сушь ему видывать доводилось, и он знал: дождь пришел слишком поздно, он уже не в силах напоить умирающую землю.
Маг опустил руки вниз и что-то повелительно крикнул. Кенет едва не упал от изумления: земля зашевелилась! Трещины смыкались. Сухая корка, соленая от земного пота, рассыпалась тугими черными комочками. Раны земли исцелились едва ли не быстрее, чем первые капли дождя коснулись ее поверхности.
Кенет стоял, запрокинув голову, пока не кончился дождь, и тяжелые светлые капли стучали по его лицу. Потом капли соединились в тугие водяные канаты, накрепко связавшие небо с землей, а Кенет все стоял, мокрый насквозь, и смотрел, смотрел, смотрел…
…А собственно, почему бы и нет? Говорят, маги берут себе учеников — как плотники, ткачи, гончары, как любые другие мастера. Почему бы ему не пойти в ученики к магу? Тем более что искать долго не придется. Где жилище мага, не знает никто, но где и когда его найти на случай нежданной беды, знает любой окрестный житель. Кенет тоже знает. Он пойдет к магу и попросит, чтобы тот его научил ремеслу. Ведь как хорошо: вот уже и люди отчаялись, вот уже старики щупают узловатыми пальцами соленую корку на поверхности земли и вздыхают, что, мол, потеет земля, соль наружу выгоняет… и тут приходит Кенет в чисто отстиранном платье и лечит землю и зовет дождь. И всем становится хорошо.
До урочного места идти совсем недалеко. До урочного часа оставалось еще много времени. Кенет потратил его на приведение себя в порядок. Он отыскал ручеек и умылся, а потом долго причесывал пятерней свои влажные черные волосы. Он помнил, какими чистыми были одежды мага, и не хотел выглядеть неряхой и грязнулей.
Гораздо труднее оказалось придать приличный вид кафтану. Разрезы по бокам его доходили не до середины бедра, а до талии, колени торчали наружу, под мышками кафтан давил немилосердно, и Кенет то и дело извивался и подергивался, как чесоточный блохастый щенок. До сих пор Кенет шел, перекинув кафтан через плечо — все равно его никто ночью не увидит, — но к магу нельзя идти голым до пояса. На какое-то мгновение Кенет пожалел, что не взял рубашку. Он запахнул кафтан, аккуратно повязал пояс чуть ниже обычного, чтобы кургузые полы меньше расходились в сторону при каждом шаге, являя миру его колени, и на негнущихся ногах засеменил к урочному месту, не подымая рук даже нос почесать.
Подобный способ передвижения оказался довольно медленным. К тому же приходилось прилагать старания, чтобы мелкие семенящие шажочки не взбивали в воздух тучу пыли. В результате до урочного места Кенет добрался красный, как морковка, потный и пыльный. Хоть и ненамного, но он опоздал. Маг уже сидел под дикой яблоней и читал книгу.
Интересно все-таки, как именно маг появляется в урочном месте? Прилетает на ковре-самолете? Возникает из ниоткуда? Падает с неба? Или просто приходит пешком?
Кенет надеялся прийти пораньше и узнать, каким образом совершается прибытие, и слегка огорчился от того, что проворонил его.
Маг сидел под яблоней, усыпанной крохотными недозрелыми яблочками, до того наморщенными, что казалось, они друг друга понадкусили и сморщились — настолько кисло оказалось. Так они и висели на ветках, наморщенные и вроде даже сердито нахмуренные: «А зачем кусаться-то было?» Густая листва шелестела, умиротворяя рассерженные яблоки. Тени листьев карабкались по плечам волшебника, словно причудливый узор на ткани никак не мог устроиться поудобнее. Кенету даже показалось, что этот узор негромко мурлычет и трется спинкой о старого мага, как кружевной кот.
Одежды мага только теневой узор и оживлял. Они были такими же безупречно чистыми, как запомнилось Кенету, но теперь, став старше, он заметил, что чисто выстиранный плащ мага не был ни новым, ни дорогим. Великолепие, памятное Кенету с детства, поблекло, сменившись иным, новым великолепием, еще непонятным, но необычайно притягательным. Кенет и сам не мог бы сказать, что такого чарующего увидел он в неброском облике старого волшебника, но желание стать учеником мага, а потом и магом сделалось в его душе спокойным и твердым. Совсем как жаркая сталь, окунувшись в прохладную воду и пройдя закалку, становится клинком или серпом и спокойно исполняет свое предназначение.
Багровый от жары и смущения Кенет, запинаясь, выговорил приветствие. Маг отложил недочитанную книгу и поднял взгляд. Жаркая летняя синева сияла в его глазах. Десять лет прошло, а маг совсем не изменился. Та же белая борода и то же загорелое лицо, неподвластное времени, те же молодые глаза, тот же странный взгляд, в котором словно плещутся летние небеса. Взгляд, полный сосредоточенного тихого ликования, словно старый, но не стареющий волшебник созерцал некое невидимое Кенету чудо. Хорошо ему — он видит незримое. Кенету тоже очень захотелось увидеть незримое.
— Господин волшебник, — очень тихо от избытка почтительности выговорил Кенет, — я слышал… ведь берут учеников… вот… я хотел… я только спросить… вы у нас дождь вызывали… и вообще… не возьмете ли вы ученика? Я бы очень хотел…
Лицо мага закаменело.
— Да ты с ума сошел! — вытолкнул он из себя свистящим шепотом.
— Господин волшебник, — растерялся Кенет, — я ведь только… я не хотел вас обидеть…
— Ты меня не обидел, — сухо возразил волшебник и резко, порывисто вскочил, захлопнув книгу. Несколько листов, кружась, взметнулись вверх и приземлились у ног Кенета. Не заметив этого, волшебник запихал тяжелую книгу под мышку и пошел прочь так быстро, что полы его плаща развевались чуть не до плеч. Ошеломленный Кенет схватил выпавшие из книги листы и бросился вдогонку.
— Господин волшебник! — крикнул он. — Вы потеряли… Вернитесь!
Но волшебник уже таял на ходу, его облик заколебался, как воздух над костром, поблек, выцвел и исчез. Кенету показалось, что маг обернулся на его призыв, что полупризрачные губы дрогнули и произнесли что-то столь же полупризрачное, чего Кенет уже не мог расслышать. Тогда Кенет сел на пень и расплакался от несбывшегося ожидания.
На что он, собственно говоря, надеялся? Что старый волшебник возьмет в ученики первого встречного юнца только оттого, что юнцу попросить вздумалось? Может, он и вовсе что-нибудь не так сказал или не так сделал? На то похоже. Надо будет подождать старика и все-все ему объяснить. И попросить прощения. Вон как заторопился, даже листы из книги выронил. Надо отдать.
Но напрасно Кенет надеялся снова увидеть старого волшебника. Настал вечерний урочный час, за ним пришла ночь, она сменилась рассветом, потом настал утренний урочный час, а маг так и не появился.
«Он не придет, пока я здесь», — понял Кенет, и сердце его тоскливо сжалось. Ничего не поделаешь, надо уходить. Кому-нибудь может понадобиться помощь волшебника, и Кенет не должен препятствовать его появлению.
Да, но как же быть со страницами магической книги?
Поразмыслив, Кенет надумал положить листки из волшебной книги на пень и камнем придавить, чтобы ветер не сдул их ненароком. Но природная любознательность взяла верх, и он решил заглянуть в них. Почему бы и нет? Он ведь никому не скажет, какие заклинания в них написаны. Даже произносить их вслух не будет. Только посмотрит.
Но заклинаний на страницах из волшебной книги не оказалось. Недоверчиво вглядываясь в слегка выцветшие от времени знаки, Кенет прочитал: «Устав поведения магов и учеников».
Неслыханная удача! Кенет оторвал взгляд от прочитанных слов и оглядел все вокруг — деревья, траву, узкую тропинку, ползущих по ближайшему дереву муравьев. Потом перевел дыхание и снова вернулся взглядом к заглавию — медленно, почти нехотя, по-детски опасаясь, что надпись исчезнет. Но нет, вот оно: «Устав поведения…»
О том, чтобы вернуть старому магу выпавшие из книги листы, не могло быть и речи. Зачем они ему? Он ведь волшебством не первый год занимается и устав наверняка знает наизусть. А Кенету устав ой как пригодится. Он его выучит и будет исполнять. Раз уж он собирается стать магом, ему все равно придется исполнять устав. Так почему бы не начать прямо сейчас? Может, у него в результате какие-нибудь магические способности проявятся? А даже если и нет, он снова придет к магу уже не первым встречным с большой дороги, которому по скудости ума вскочило в голову: «А не стать ли мне волшебником, раз гончара из меня не вышло?» Нет, он явится, доказав на деле, что готов на любые испытания. Может, тогда старый волшебник смягчится и возьмет его в ученики?
Счастливый Кенет осторожно сунул за пазуху свою бесценную находку и пошел куда глаза глядят.
Следующий привал он устроил не скоро. Он отчаянно хотел побыстрее взяться за изучение магического устава, но отодвигал этот миг как можно дальше. Теперь, когда устав оказался у него в руках, ему хотелось сполна насладиться не только чтением, но и ожиданием той минуты, когда он сможет к нему приступить.
Наконец усталость взяла свое. Когда перед Кенетом раскинулось шелковисто мерцающее лесное озерко, он почувствовал, что дальше идти не может. Он пошарил в кармане штанов и извлек оттуда огниво, леску, крючки и нож. Все свое имущество. Хорошо еще, что перед побегом из дома он собирался на рыбалку. Жаль только, что гребня у него с собой не оказалось. Может, причесанный он выглядел бы поприличнее, и маг бы его не прогнал… а, да что там рассуждать! Полно сожалеть о том, чего не случилось.
Вскоре рыба была поймана, зажарена и съедена. Утолив наскоро голод, Кенет ополоснул руки, вытер их о штаны, достал из-за пазухи свою измятую добычу, бережно расправил ее, благоговейно затаил дыхание, все же вздохнул и принялся читать. От волнения Кенет был не способен читать подряд. Его прыгающий взгляд задерживался то здесь, то там, выхватывая куски текста безо всякой связи, что-то пропуская, где-то возвращаясь к уже прочитанному.
«…надлежит носить одежду простую, удобную, по вороту, рукавам и подолу вышитую знаками-оберегами, как-то: знаками «лес», «здоровье», «счастье», «долголетие», знаками стихий и их проявлений».
Знаки эти были Кенету известны с малолетства. Поодиночке они входили почти в любую традиционную вышивку.
«…магам и ученикам следует держать тело свое и одежды в чистоте…»
Ну, это тоже понятно.
«…запрещено магам и ученикам оных касаться ножом ли, мечом ли, каким ли другим предметом, из металла сделанным, живого существа, ибо металл суть проводник, и сила магическая, по металлу стекая, повредить оному существу или даже убить его может…»
Кенет растерянно почесал голову. Значит, он отныне имеет право колоть дрова, но не рубить дерево? Да, трудновато быть магом.
«…надлежит соблюдать осторожность особливую в обращении с женщинами, а женщинам — с мужчинами, наипаче же молодыми и красивыми. Ибо как магнит притягивает железо, так и тот, у кого силы больше, притягивает к себе силу меньшую, она же остается у притянувшего, покидая прежнее свое обиталище. Во избежание оного досадного и огорчительного происшествия ученикам и магам воспрещается познавать женщину, а женщинам — мужчину, иначе как уверившись, что силы их равны…»
Теперь кое-что становится понятным. Ясно, почему волшебники так редко женятся и любовных связей не заводят: кому охота наутро проснуться в одной постели с трупом! Ясно и то, зачем черные маги рыщут в поисках все новых и новых женщин: силу их выпивают, подлецы! Саму жизнь отбирают, продлевая свою.
Запрет на женщин не показался Кенету особо обременительным. Жениться он пока не собирается. Женитьба — это для людей пожилых, которым уже лет двадцать стукнуло. Кенету до этого степенного возраста еще далеко.
«…магу, нашедшему место средоточия, дозволено проживать в нем. Магам же, не нашедшим места средоточия, а особливо ученикам, надлежит странствовать, не задерживаясь нигде подолгу, ибо их сила повредить может простому люду. Так же, подолгу на одном месте пребывая, маг либо ученик его навлекает на себя враждебные силы, каковые могут не ему одному, но и прочим людям вред причинить. Странствуя же, он себя от опасности избавляет и прочим людям не вредит…»
Понятно, почему никто не знал, где живет старый маг. Интересно, нашел он уже свое место средоточия или только странствует в его поисках, появляясь в урочный час в урочном месте, чтобы попавшие в беду могли позвать его на помощь? Кстати, а что это такое — место средоточия?
«…надлежит всяко из себя гнев изгонять, и обиду любую, и мысли непотребные, тако же и гордыню, и ко власти над людьми не стремиться. Для каковой цели следует магам и ученикам оных не менее месяца в году совершать работы малопочтенные и трудные за низкую плату и даже в отсутствие таковой отхожие места чистить, навоз грузить, служителем в больнице быть, дороги мостить и всякое такое прочее, не о прибыли, а о благе токмо помышляя…»
Ну, с этим Кенет справится. Отродясь он ни от какой работы не бегал. Гасить в себе гнев и обиду… да он, собственно, ни на кого, кроме братьев и мачехи, не обижен. Пройдет время, потускнеет память о них, изгладится и обида.
«…надлежит магам, а также ученикам оных воинские искусства изучать со тщанием превеликим, в оных же занятиях достохвальных дух свой и тело укреплять всемерно, ибо опасность для них всегда превелика есть, силою же волшебства себя слишком часто избавлять для мага недостойно, и таковыми деяниями он лишь большую себе опасность снискивает, чаемого же избавления не обретает…»
Вот это, называется, удружили. Мечом живого существа, выходит, и коснуться нельзя, а в воинских искусствах изволь совершенствоваться. Дубину, что ли, завести? Так для дубины и сам ее обладатель должен быть дюжим мужиком. У Кенета любой дубину отнимет да ею же и накостыляет. Да, загадки устав загадывает. Ладно, об этом можно и позднее поразмыслить. Что там дальше?
«…а потому должно амулеты и талисманы носить на теле денно и нощно, из указанных далее самоцветов сделанные: ученику числом три, магу же и большее число их не возбраняется до нахождения им места средоточия. После нахождения оного и поселения в нем маг носит один талисман в виде перстня. Камни же для оных талисманов и амулетов должны быть самолично найдены или в подарок или в наследство получены, но никоим образом не куплены, ибо за деньги приобретенное только денег и стоит…»
Весельчаки сочиняли этот устав, ничего не скажешь! Да откуда скромному ученику мага, деревенскому парнишке, взять три драгоценных камня?! Спасибо и на том, что купить их нельзя — все равно не на что.
Все же список «указанных далее» самоцветов привлек внимание Кенета. Большинство камней были знакомы ему только по названиям, а то и вовсе не известны — такие он пропускал, не читая: «…пробуждает милосердие к побежденным», «гнев ярый в сердце утишает» — все это хорошо, да не по его зубам кус. Гораздо больше его заинтересовал скромный и недорогой агат или дарующая счастье бирюза. В детстве он и сам носил на шее бирюзовую бусину — от сглаза.
Но помимо воли взгляд его задерживался и на других описаниях.
«…камень аметист от бури и ураганов избавляет, дарует власть над ветрами и повелевает всякою погодой; греховные помыслы, хандру, мысли непотребные и тяжкие, сны дурные отгоняет. Облегчает воздержание, хранит от сглаза и порчи, от волшебства злого. Лихую судьбу отводит и злобу людскую усмиряет, разум просветляет, сон крепит, дарует предсказания истинные и предвидения. От зверей хищных и гадов ползучих, тало же и в человеческом обличье, хранит надежно, в пути оберегом служит. Отвагу и мужество пробуждает и укрепляет, помогает в делах воинских и на охоте. Избавляет в странствиях от тоски по дому. Склоняет ко смирению…» — ну и так далее. Хороший камень, что и говорить.
Или вот жемчуг…
«…укрепляет целомудрие и чистоту душевную, супругам счастье дарует и любовь взаимную, от яда бережет, зло и злой рок отводит, здоровье утверждает и долголетию способствует. От друзей неверных и от обмана хранит и спасает. Печаль, тоску, мысли дурные прочь гонит. В воинских делах помощь оказывает. Предсказания и предвидения посылает истинные. Силу дарует, благоденствие и всяческому процветанию способствует…»
Хорошая драгоценность. Многим бы пригодилась. Жаль, что у Кенета ее никогда не будет. Если недорогой аметист, неровно окрашенный, без огранки, он еще, может, и заполучит, то раздобыть жемчуг для него совершенно немыслимо. Так же немыслимо, как получить «в подарок или наследство» алмаз или изумруд или добываемый где-то в северных морях янтарь, камень редкий и безумно дорогой. Или, скажем, рубин.
«…память укрепляет и разум, храбрость и отвагу, стойкость и мужество дарует. Ведет к победе. Мудрости и мудрой жизни способствует. В воинских делах помощь оказывает верную. От тоски, мыслей тяжелых, робости, дурных снов избавляет. Отгоняет неверных друзей. Власть над людьми дарует…» А, так вот оно что! Вот почему дальше написано:…ученикам надлежит рубина избегать, магам проявлять осторожность всемерную…» Власть над людьми — искушение сильное. И вот еще, дальше: «…когда не овладел человек помыслами своими и не изгнал гнев из сердца своего совершенно, у того человека от ношения рубина оный гнев возрастать начнет и возгорится яро и люто и злобу природную пробудит, пока не пожрет она человека окончательно, и уподобится он зверю-дракону и низвергнут будет…» Брр… Кенету вовсе не хотелось уподобиться «зверю-дракону». Ясное дело, с рубином лучше не связываться. Правда, вряд ли ему представится такая возможность, но на всякий случай стоит запомнить.
Так, а чего еще этот устав советует избегать? А, вот: «…избегать же шерлов и морионов, способствующих колдовству черному, в деяниях непотребному». Шерлы и морионы, видите ли. Да Кенет и не знает, что такое эти загадочные шерлы и как они выглядят! Нет, вот если ему какая запись и может пригодиться, то разве эта: «…камень, соколиным глазом именуемый, козни врагов отводит, ударов бойцу избегать помогает, внимание воина крепит и быстрее его делает…» Камешек недорогой и не такой уж редкий. Почти любой ярмарочный боец носит его на счастье. Вот этот талисман Кенету пригодится. Особенно если учесть, что в воинские дела ему предстоит по уставу залезть по самые уши, причем, судя по всему, невооруженным. Вот тут талисман, позволяющий избегать ударов, придется как нельзя более кстати.
Начинало смеркаться. Запокапывал мелкий дождичек, и на сером прибрежном песке словно выступили мокрые веснушки.
Кенет сложил свое сокровище вчетверо и сунул в карман. Все, хватит на сегодня чтения. Лучше попробовать осмыслить прочитанное.
Кенет выбрал дерево пораскидистей, устроился под ним и укрылся своим кургузым кафтаном. Долго вспоминалось ему прочитанное, долго не шел к нему сон, но шепоток дождя убаюкивал, и Кенета сморила дрема. Спал он долго и крепко. Убаюкав его, дождь прекратился так же незаметно, как и начался.
В деревню Кенет вступил поутру, голый по пояс, с воплем: «А вот кому дрова на зиму колоть! Заборы чинить! Серпы, косы править!» Кафтан он обвязал рукавами вокруг пояса, словно выражая своим голым торсом готовность немедленно приступить к работе. Расчет его был верен. Летняя страда, самое горячее время, и ни одна пара рабочих рук не окажется лишней. До вечера Кенет успел много кому подсобить, был сытно накормлен и заработал медяк-другой. Эти-то медяки и были ему нужны. Он решил плести корзины: заработок хоть и небольшой, но быстрый. Нехитрое дело — нарезать прутьев для плетения корзин, да устав запрещает. Кенет собирался дать медяк какому-нибудь мальчишке в уплату за срезанный лозняк. А если в деревне найдется свой корзинщик, может, он продаст немного лозняка?
Корзинщика Кенет обнаружил без труда. На деревенской площади, куда по вечерам народ сходился посидеть в холодке и потолковать о жизни, сидел сутулый старик и плел корзину. Рядом с ним стояли еще три корзины. Дрожащие узловатые старческие пальцы медленно, с трудом гнули непокорные прутья. Мастерством старик, несомненно, обладал: время от времени у него получались удивительной красоты узоры. Но руки ему постоянно изменяли, подслеповатые глаза плохо видели в пыльно-лиловых сумерках. Корзины выглядели кривовато и навряд ли отличались большой прочностью. Негнущимися пальцами старик то и дело ловил упрямый прут, а прут то и дело норовил распрямиться и хлестнуть по лицу. Кенет стоял и смотрел, не в силах открыть рот и попросить продать ему немного прутьев. Мерзкой насмешкой над старостью прозвучала бы его просьба.
Старик заметил, что рядом с ним стоит кто-то, и с надеждой взглянул на Кенета, но тут же сообразил, что полуголый оборванец не станет покупать корзину.
— Чего стоишь? — с беспомощным гневом выкрикнул он. — Иди… иди прочь!
Кенет наконец открыл рот, но почти к своему же изумлению спросил не о том, о чем собирался.
— Сколько заплатите ученику за день работы, мастер? — произнес Кенет.
Старик посмотрел на него недоверчиво и настороженно.
— Это смотря как работать будешь.
— Дозвольте? — Кенет, не дожидаясь ответа, присел рядом со стариком и взялся за прутья. Когда старик, отчасти поборов недоверие, нехотя кивнул, Кенет уже работал, не подымая головы.
Его сильные молодые пальцы гнули лозу быстро и уверенно. Вскоре он протянул старику небольшую корзинку.
— Годится?
Старик взял корзинку в руки, повертел ее, разглядывая со всех сторон, зачем-то огладил кончиками пальцев ее ладный выпуклый бочок, помигал немного и вдруг бессильно заплакал, уронив голову на грудь.
— Вот что, мастер, — сказал Кенет, подымая плачущего старика с земли, — пойдем в дом. Поздно уже и сыро. Все едино никто ничего не купит. Пойдем. Вы не беспокойтесь, я и ночью работать могу. Я сплю мало.
Провожая старика домой, Кенет выслушивал его нехитрую повесть. Сын, его единственный кормилец, отправился на заработки, оставив отцу и еды, и денег вдоволь, но в дороге задержался. Еда и деньги вышли. Все, что можно продать, старик уже продал. Он уже и весточку от сына получил: заболел, мол, оттого и задержался, но деньги заработал хорошие, на жизнь хватит с избытком. Может, и хорошие деньги, да до них еще дожить надо. Возможно, большинство односельчан охотно поддержали бы старика и уж в любом случае с голоду бы помереть не дали. Но старику претило одалживаться, жить из милости, и он делал вид, что не голодает, сколько мог. Когда же стало совсем невтерпеж, взялся за прежнее ремесло, да вот руки его подвели.
Дом у старика оказался небольшой, но уютный и чистый, хотя и обставленный крайне скудно. Старик не лгал: все, что возможно, было уже втихомолку распродано. Кенет с сожалением оглядывал пол и стены без единой украшавшей их некогда цветной ниточки. Цветной… тут-то Кенета и посетило счастливое озарение. Он подошел к груде лозняка, сваленного в углу, и внимательно осмотрел его. Обработан не совсем хорошо… впрочем, это еще можно поправить. Пожалуй, все получится.
— Ложитесь спать, мастер, — весело тряхнул головой Кенет. — Все устроится.
Старик хотел было выспросить у молодого мастера, какая ему корысть помогать беспомощному старику, но гость уже исчез за дверью. В ожидании его старик ворочался полночи и заснул засветло, так и не дождавшись.
Наутро старик проснулся от веселого бульканья. Молодой гость, судя по всему, не бездельничал: каша томно булькала в горшке, выговаривая тихое: «п-плюхх». Но каша кипела только в одном горшке. В другие окутанный паром Кенет сыпал собранные за ночь травы.
— Садитесь завтракать, мастер, — выныривая из облаков пара, весело произнес Кенет, — мне сейчас некогда.
Потом настал черед прутьев. Кенет прокрашивал их насквозь, опуская в кипящее варево, просушивал, вновь красил, снова сушил, пробовал окраску на прочность, каким-то чудом умудряясь поспевать и с домашней работой. Старик не очень понимал, что затеял вчерашний знакомец, но приходилось ждать и терпеть: другого выхода у него не было. Он пробовал продолжить расспросы, но гость то отнекивался шутливо, а то и вовсе настолько уходил в работу, что вопросов вроде даже и не слышал.
Еще через день-другой Кенет поставил перед стариком новые корзинки, совершенно невиданные: полосатые, клетчатые, оплетенные риковинным цветным узором. Ни одна сельская модница не откажется от новой корзины, пусть и лишней в хозяйстве, но такой красивой, так подходящей к ее праздничному наряду.
— Как думаете, мастер, — купят? — лукаво улыбнулся Кенет.
Корзины не просто покупали — их брали нарасхват. Таких нигде не было. Кенет сам придумал красить прутья. К тому же на площади он подглядел, в какие цвета разодеты здешние красавицы, и подобрал краску в тон.
Теперь в горшке кипело мясо. Под потолком появились связки колбас. Днем Кенет часто ходил по грибы, и весь дом украсился снизками сушеных грибов. У старика Кенет прожил немногим более недели и охотно остался бы еще на время, но он опасался подолгу задерживаться на одном месте — устав не велит. В последние два дня Кенет работал не разгибая спины, чтобы оставить старику побольше корзин.
— Уходить мне надо, мастер, — однажды вечером сказал он. — Рассчитаемся, и поутру я пойду.
— Да кто тебя гонит? — удивился старик. — Живи у меня сколько хочешь.
— И рад бы, да не могу, — вздохнул Кенет.
— Что же, — сдержанно произнес старик. — Давай расчет сделаем.
И он выложил деньги на стол.
Кенет быстро отсчитал положенную ученику по закону пятую часть.
— Не много будет? — осведомился он у старика.
— Да ты что, парень! Ученическая доля… да ведь ты один и работал! И какой из тебя ученик? Нет, я не согласен. Это мне пятая часть причитается, да и того много будет, если по совести.

1 Следующая страница


Деревянный меч 2

— Нет, так уже я не согласен! — упорствовал Кенет.
— Да тебе в том какая корысть? — с прежней цепкой подозрительностью спросил старик. — Помогать мне за сущие гроши! Ты и сам заработать можешь. На кой я тебе сдался?
Кенет понял, что в бескорыстную помощь старый корзинщик не поверит, а и поверит, так не примет ее. Чтобы старик не артачился, Кенет решил сказать правду.
— Не могу я сам лозу резать, мастер. Обет у меня такой, — немного рисуясь и важничая, произнес Кенет. — Живого ножом не касаться. Не мог я сам заработать. Лоза-то твоя.
— Странный обет, — немного смягчился старик. Однако на своем он стоял упорно и долго. В конце концов поладили на том, что Кенет берет себе половину заработка, а старому корзинщику оставляет состав красящих снадобий. Вернувшись, сын его сможет сам плести полосатые и клетчатые корзинки, и никто не посмеет ославить старика: мол, нажился на чужой беде и выбросил человека за дверь, а сам ничего толком и не умеет. Никто не скажет, что попользовался он чужим мастерством: теперь оно принадлежит ему, оно его собственное.
Наутро старик разбудил Кенета еще до рассвета.
— Я тут всю ночь думал, — суровым, не терпящим возражений тоном произнес старый корзинщик. — Парень ты молодой, деньги с толком истратить не сумеешь, поиздержишь на всякую ерунду, а самого нужного и не купишь. Вот, держи, пригодится. И в руки Кенета легла простая крепкая дорожная куртка.
Куртка оказалась Кенету великовата, но если запахнуться поплотнее и подогнуть рукава, совсем незаметно. Во всяком случае, выглядела она куда приличнее его старого кафтана. Кафтан Кенет выбрасывать не стал: может, еще и пригодится. Поразмыслив, он истратил часть денег на красивый дубовый посох, в котором совершенно не нуждался. Его молодое гибкое тело не требовало подпоры.
Но он слышал где-то, что у всякого мага есть посох. Добровольно принятое им на себя ученичество хотело проявить себя каким-то хоть малым знаком, и мальчишеское тщеславие вынудило Кенета приобрести посох. Магической силы он придать посоху не мог, а посему ограничился тем, что вырезал на его поверхности знак «исполнение». Получилось красиво.
Перебиваясь на случайные заработки, Кенет все дальше и дальше уходил от дома, то сворачивая с большой дороги, то вновь возвращаясь на нее. Большая дорога вела к городу. Какое-то название у него, конечно, было, но уже несколько веков даже и в официальных документах город именовался так, как называли его жители — Сад Мостов.

Глава 2
САД МОСТОВ

Кенет довольно долго шел предместьями. Сначала он с любопытством оглядывал поселения под названием Кротовые норы, где приходилось внимательно смотреть под ноги, чтобы не провалиться в одну из бесчисленных землянок. Кенет даже и представить себе раньше не мог, что человеческое жилище может выглядеть подобным образом. Затем настал черед Ласточкиных гнезд, где крохотные мазанки лепились к городской стене и друг к другу. И только потом ошеломленный увиденным Кенет отыскал наконец ворота в опоясывающей город стене.
Он едва ли заметил, что его кафтан и почти все деньги перекочевали в руки стражников: въездная пошлина была по городским меркам не особо высока, но и денег у Кенета было по тем же меркам очень и очень немного. Он уплатил без единого слова возражения, жадно вглядываясь в невероятное зрелище, видное в проеме ворот. Конечно, городской шум и толчея способны сильно подействовать на воображение вчерашнего сельского жителя, но все же не настолько. Нет, картина, открывшаяся взору Кенета, могла заворожить любого. Сад Мостов был городом единственным в своем роде.
Дорога, по которой Кенет пришел в Сад Мостов, в свое время была руслом одного из бесчисленных небольших рукавов протекавшей здесь могучей реки. Город подымался из воды, как камыш. Его улицами были мосты, мостики, мосточки. Иногда их наводили не прямо над водой, а между краями крыш. Потом, после Великого Землетрясения, оставившего в руинах полстраны и чудом не затронувшего Сад Мостов, путь реке преградили обломки гор. Не в силах ни обойти, ни перепрыгнуть гигантский каменный порог, река размыла мягкий лесс и покатила свои помутневшие воды совсем в другую сторону. Тут бы и научиться жителям города ходить по суше. Однако из переплетения каменных радуг соткался столь неповторимый облик города, что его жители не захотели от него отказаться. Да и кто поручится, что когда-нибудь река не вернется столь же внезапно, как и ушла? Мосты переплетались все теснее, под ними царила приятная прохлада в самую удушливую летнюю жару. Конечно, зимой обитателям Сада Мостов явно недоставало и без того скудного солнечного света, зато холодные сумерки не сопровождались обычной для большинства городов духотой. Даже в столице на большинстве улиц два экипажа могли разъехаться с трудом, а здесь вода раздвинула ряды домов далеко друг от друга, и когда она ушла, на просторных улицах дышалось легко и свободно.
Кенет никогда не видел ничего подобного. Каменные радуги, вознесенные в небеса, отбрасывали на землю синие радуги теней. Мостики врастали один в другой, переплетались, сцеплялись, словно пальцы рук в нежном пожатии. Кое-где между окнами верхних этажей были перекинуты не мостики даже, а временные дощатые переходы, и, забегая за парой луковиц к соседу, люди втаскивали эти импровизированные мостики за собой в гостеприимно распахнутое окно.
На улицах дети играли в «чертиков». Впрочем, знакомая Кенету с детства игра приобрела в этом городе несколько иной вид. Солнечный свет золотил небольшие островки среди густой синевы теней. Следовало перепрыгнуть с одного островка на другой. Тот, кому это не удавалось, становился «чертиком» и начинал гоняться за остальными, мешая им прыгать. Если он успевал помешать кому-нибудь допрыгнуть до волшебного островка, он переставал быть «чертиком», и уже новый «чертик» начинал бегать, вопить, размахивать руками и толкать играющих. Кенет попытался было спросить у детей, как ему найти постоялый двор или трактир: он ничего не ел со вчерашнего вечера и был бы не прочь перекусить. Запыхавшийся «чертик» остановился и охотно объяснил незнакомцу: «Выйдете на улицу Плотников, потом подыметесь по Гончарному мосту, перейдете на мост Полнолуния…»
Дальше Кенет уже не слушал. Бесполезно. Он вежливо поблагодарил «чертика» и пошел куда глаза глядят, положась на удачу. Удача дремала час-другой, потом внезапно пробудилась, и Кенет наткнулся наконец после долгих блужданий на вполне подходящий трактир под названием «Перевернутый мост». Кормили там сытно, и посетитель мог не опасаться окончить жизнь, держась за живот над миской какой-нибудь тухлятины. Да и запрашивали там недорого — то есть по городским понятиям недорого. Кенет вышел из «Перевернутого моста» сытый, но без единого гроша.
Относительная дороговизна объяснялась очень просто. Когда-то Сад Мостов был столицей. Когда из города ушла река, покинул его и императорский двор. Однако столичные замашки у жителей Сада Мостов сохранились. Новую столицу они и в грош не ставили: ее казенное великолепие меркло перед неповторимым своеобразием столицы прежней. Княжеский род, с незапамятных времен властвовавший над Садом Мостов, был неколебимо уверен, что город возвратит себе былую славу; простые обыватели веровали в это с не меньшей истовостью, а пока в ожидании сладостного часа возрождения жили по-столичному широко. Однако столичный размах и в столице обходится недешево, а вне ее — и подавно. К тому же пресловутое своеобразие обходилось городу в изрядную сумму: если оставленная заботой улица всего лишь неприглядна, то полуразрушенный мост опасен для жизни. Город не мог позволить себе прийти в упадок — ни в переносном смысле, ни в прямом. Не одно поколение императоров изнывало от бессильной ненависти к Саду Мостов, ибо львиная доля собранных налогов уходила на внутригородское благоустройство (благодаря чему обитатели города платили налог с охотой), императору же перепадали жалкие крохи. Увеличить налог императорам никак не удавалось: всесокрушающая в столице волна императорского гнева отзывалась в сем отдаленном краю жалким слабеньким плеском, а княжеская власть была сильна и крепка. Преданность князю подогревалась ставшей традиционной за восемь веков ненавистью к новой столице. Императоры присылали одного наместника за другим, но пришельцам быстро указывали, где их место на самом деле. Не желавшие знать свое место вскоре находили его в роскошном склепе на городском кладбище, и император присылал нового чиновника. Судьба строптивого предшественника служила ему хорошим уроком, он смиренно позволял привести себя к покорности, передавал свою номинальную власть в руки властей реальных и мирно доживал свой век под сенью княжеского дома, ни во что не вмешиваясь.
Ничего этого Кенет пока не знал и знать не мог. Он и вообще не был осведомлен о существовании князя или наместника, не знал, каких улиц или мостов в какое время лучше избегать. Поэтому крик стражи: «Дорогу, дорогу!» — застал его прямо посреди моста.
— Дорогу, эй, дорогу! Его светлость наместник Ахейро к его светлости князю Юкайгину! Дорогу носилкам его светлости господина наместника!
«Вот ведь незадача! — сокрушенно подумал Кенет. — И куда мне теперь? С моста вниз головой?»
Носильщики с паланкином уже взбегали на узкий мост. Кенет растерянно озирался, не в силах сообразить, куда бы ему деться.
— Сюда! — крикнули откуда-то снизу.
Кенет перегнулся через перила и посмотрел вниз. Лысый толстяк средних лет махнул ему рукой.
Кенет перешагнул через невысокие перила, ухватился руками за решетку, поболтал ногами в воздухе, отпустил руки и спрыгнул на нижний мост, чудом не промахнувшись. Над его головой дробно простучало «бум… бум…» — и затихло в отдалении. Паланкин его светлости господина наместника миновал мост Весенних Цветов и проследовал на мост Принцев.
— Что, испугался? — сочувственно спросил толстяк. Кенет немного поколебался и кивнул.
— Охотничек! — процедил толстяк, глядя вверх, на пролет моста Весенних Цветов.
— Кто? — не понял Кенет.
— Да наместник же! Как у него минутка свободная, так все охотится и охотится. Зверей на него не напасешься!
Из сказанного Кенет заключил, что если наместник Акейро стреляет, то попадает обычно в зверя, а не в ближайшее дерево или собственный сапог. Ясное дело, охотиться такой человек предпочитает сам, не препоручая этого придворным охотникам. Решительно ничего предосудительного в подобном образе действий Кенет не находил.
Тем временем паланкин наместника Акейро достиг середины Княжеского моста.
— Стойте! — нетерпеливо крикнул Акейро. Носильщики остановились как вкопанные. Акейро выскочил из паланкина, небрежным жестом подозвал пеший эскорт и быстро зашагал по Княжескому мосту, чтобы хоть часть пути проделать пешком, а не в носилках. Он никогда не любил езду в паланкине, предпочитая передвигаться верхом или, на худой конец, пешком. Но ничего не поделаешь: пешее хождение наместнику категорически возбранялось. Да и небезопасно сановной особе шляться пешком среди простых смертных. Вот и приходится трястись в закрытой коробке. В дурном расположении духа Акейро называл паланкин катафалком, и ему действительно начинало казаться, что его несут куда-то на кладбище, чтобы похоронить заживо. В последнее время, когда боли в груди мучили наместника реже, он почти не думал о похоронах. И все же чего бы он ни отдал, чтобы наносить визиты, сидя в седле! Но лошади использовались обитателями Сада Мостов только для загородных прогулок: в черте города попросту невозможно передвигаться верхом. Паланкин был единственным неудобством, с которым Акейро не мог свыкнуться, хотя по необходимости и терпел его.
Князь Юкайгин дожидался Акейро с самого утра. Он уже распорядился подогреть для гостя красное вино, настоянное на травах, и с нетерпением прислушивался, когда же в коридоре зазвучат легкие стремительные шаги.
Наместник Акейро отпустил стражу у дверей в княжеские покои, вошел, поздоровался с князем, взял из рук слуги кубок с вином, поднял в знак почтения к хозяину дома и пригубил.
— Холодненького бы! — вздохнул он.
— Ваша светлость! — укоризненно воскликнул«князь Юкайгин.
Акейро посмотрел на него и негромко рассмеялся. Юкайгин тоже усмехнулся: старый розыгрыш, а он все равно на него попадается. Акейро отлично знает, что ему нельзя пить холодного.
Акейро сел, не расправляя своего официального одеяния. Оно как-то само расправилось и легло изящными складками.
Акейро мелкими глотками прихлебывал горячее вино, а князь Юкайгин наблюдал за ним с улыбкой. И подумать только, что всего два года назад он подсылал к этому человеку наемных убийц! Теперь старый князь любит его, как сына.
Князь прекрасно помнил, как два года назад худой слабогрудый юнец явился из столицы в Сад Мостов. «Ну, с этим наместником хлопот не будет. И не таких окорачивали», — подумал тогда князь Юкайгин. Как же он ошибся! Этот слабый болезненный юноша обладал непреклонной волей. Князь рассчитывал за месяц-другой поставить зарвавшегося сопляка на место. Взамен зарвавшийся сопляк поставил на место самого князя задолго до истечения этих двух месяцев. Князь изнывал от уважительной ненависти к новоявленному сопернику, но поделать не мог ничего. Тихая властность Акейро совершенно заглушала его собственные громогласные требования. Князь уже троих наместников на своем веку скрутил в праздничный крендель, но подступиться к Акейро было невозможно. Мало-помалу жизнью города начал распоряжаться тихий чужак с вежливой улыбкой на юношеских губах. Распоряжения его были всегда разумны, но легче от этого князю не становилось. Его бесило ведь не то, что власть приходится с кем-то разделить. Он любил свой город, он знал каждую трещинку в каждом его камне, этот город стал его собственной плотью. Он не мог позволить распоряжаться этой плотью равнодушному пришельцу из ненавистной новой столицы.
Тогда он впервые подослал убийц к Акейро. Потом еще раз и еще. Однако придворная жизнь хорошо обучает умению беречь свою шкуру. Иногда Акейро избегал убийц, иногда разделывался с ними. Князь только диву давался: наместник худ как щепка, в чем только душа держится, — как ему удалось расправиться со здоровенными мастерами убойного дела?
Узнал об этом князь значительно позже. А тогда доведенный до отчаяния князь Юкайгин решил самолично устранить проклятого наместника. Случай представился ему не скоро, но князь Юкайгин был терпелив и ждать умел. И дождался. На пиру в честь дня рождения императора присутствовать должны были оба — и князь, и наместник. Как обычно и случается, господа почетные гости упились до поросячьего визга. На той стадии, когда те, кто почему-то еще сидит, рассказывают странные истории тем, кто уже удобно расположился под столом, князь Юкайгин с удивлением и радостью заметил, что кресло наместника пустует. Выждав еще немного для верности, князь тихо покинул пиршественную залу. Уж если присутствия наместника никто не заметил, то его ухода не заметят и подавно.
В личных покоях наместника было пусто и тихо: все слуги были заняты гостями. Князь Юкайгин не раз посещал эти покои при прежних наместниках и шел спокойно и уверенно, не опасаясь заблудиться в лабиринте комнат, галерей и переходов. Он тихо толкал двери, и они неслышно распахивались, пропуская его внутрь.
В одной из комнат занавеси были раздернуты, балконная дверь открыта. У князя дух захватило, когда он увидел крыши и мосты родного города, словно парящие в жемчужно-сером предрассветном воздухе, который, казалось, слабо светится сам собой.
На балконе спиной к Юкайгину стоял какой-то юноша, одетый по местному обычаю. Его синее с черным одеяние, широкое в плечах, мягко спускалось до локтей. В талии его крепко стягивал узкий черный пояс. Ниже пояса ткань мягко облегала бедра, спускаясь до середины икр. Ни одной лишней складки, ни одного ненужного украшения, вообще ничего, нарушающего гармонию наряда. Юноша носил свою одежду с привычным небрежным изяществом. Он молча любовался городом, а князь любовался и городом, и незнакомцем. Он хотел было незаметно уйти, но тут незнакомец обернулся, и Юкайгин с несказанным изумлением узнал в нем наместника.
— В жизни не видел ничего прекраснее, — тихо сказал Акейро. — Великий родоначальник нынешней династии попросту идиот. Как можно было от такой красоты перенести столицу в это гиблое место!
Юкайгин молчал, потрясенный. Он чувствовал: Акейро говорит, что и думает. Его лицо сияло самой неподдельной искренностью.
Акейро пристально взглянул в лицо князя Юкайгина и чуть примкнул веки.
— Красивый город, — так же тихо произнес он. — Здесь хорошо будет… — Он замолчал и, помедлив немного, неожиданно добавил: — Умирать.
Князь Юкайгин растерялся окончательно. Он не знал, что сказать. Никакие слова не шли ему на ум. Молчание затягивалось. Акейро стоял прямо и неподвижно.
— Вашей светлости не понравился пир? — неожиданно спросил он.
— Все уже перепились, — с облегчением заметил князь. — Скучно. А вы, ваша светлость, тоже изволили уйти?
— Грудь болит, — с внезапной тоской ответил Акейро. — Устал я.
Да он же болен, вдруг понял Юкайгин. Это бледное лицо с прозрачным румянцем, эта слабая грудь, худые руки. Он болен, и болен давно и тяжело. Вот почему он никого и ничего не боится. Он давно считает себя приговоренным, и год-другой жизни для него разницы не составляет.
— Вы ошибаетесь, ваша светлость, — негромко, но властно произнес Юкайгин. — Может, умереть в этом городе и неплохо. Но смею вас заверить, жить в нем еще лучше.
Акейро недоверчиво приподнял брови.
— Но ведь вы убивать меня пришли? — спросил он без тени сомнения в голосе.
— Уже нет, — усмехнулся Юкайгин.
В ту ночь уста Акейро разомкнула лишь уверенность, что через пять минут он будет убит. Акейро в обращении оставался сух и сдержан, в откровенности не пускался, чувств своих не выдавал, и историю его князь Юкайгин узнал не скоро.
Мать Акейро в юности слыла девушкой не только большого ума, но и сильной воли. Именно за эти качества, а также за несокрушимое здоровье приглянулась она слугам великого черного мага Инсанны, рыскавшим по всей империи в поисках новых жертв. Великий маг постоянно нуждался в притоке новых жизненных сил.
Совсем еще юная девушка умом обижена не была. Она знала, что случается с теми, кого Инсанна кладет в свою постель, а попав в его замок, собственными глазами увидела, как по утрам из опочивальни мага выносят мертвые тела. Она решила, что, когда придет ее черед, она притворится мертвой. Лучше притвориться, чем стать.
Когда ее черед и в самом деле настал, она едва не упустила нужный момент: жизненная сила уже почти покинула ее. Она собрала всю свою волю, сдержала почти неслышное дыхание и откинулась на подушки рядом с Инсанной. Обман ей удался: Инсанна никогда не приглядывался к своим наложницам, тем более — к мертвым наложницам. А жизни он из нее выпил столько, что мысль о притворстве ему и в голову не пришла. До полусмерти обессиленную и перепуганную девушку выбросили за ворота, как и многих других до нее, чтобы родственники жертвы могли забрать тело и похоронить его: великий Инсанна был милостив.
Девушка выжила, но от некогда веселой, пышущей здоровьем красавицы остался бледный изможденный призрак. Впрочем, былой красоты она не утратила, хотя красота эта изменилась, став скорбной и почти отталкивающей. Однако же не оттолкнула ее новая внешность некоего пылкого юношу. Его ничто не испугало: ни ее кровавый кашель по ночам, ни ворчание родни, недовольной тем, что берет он за себя девицу больную — да и не девицу уже, если разобраться. Раньше он о подобном браке не мог и мечтать, будучи гораздо беднее своей невесты, а теперь ее семья была рада-радешенька, что нашелся хоть один дурак, готовый на подобную женитьбу. Казалось, только его любовь и дает силы жить безнадежно больной женщине.
От этого брака родился единственный сын, названный Акейро. Он появился на свет слабеньким, хилым. Довольно скоро стало ясно, что мальчик унаследовал болезнь матери. Черный маг выпил почти всю его жизненную силу задолго до его рождения. Акейро никогда не встречал Инсанну, но ненавидел его с ледяным бешенством, сколько себя помнил.
Кроме слабого здоровья, от матери он унаследовал ясный ум и непреклонную волю, а от отца — пылкий нрав. При дворе его не любили, и едва освободилась должность наместника, как император быстренько направил юношу в Сад Мостов — в ненавистную провинцию, почти в ссылку и наверняка на смерть: тамошний непривычный климат мог подорвать и более крепкое здоровье, а уж Акейро он убьет неминуемо.
Во всеобщей нелюбви к себе Акейро был отчасти виноват сам. Зная, что долгая жизнь ему не суждена, Акейро никому, кроме родителей, не дозволял себя любить и старался никого не любить сам, чтоб не вызвать ответного чувства ненароком. Однако любой нормальный человек нуждается хоть в какой-то душевной привязанности. Сад Мостов потряс Акейро своей неожиданной красотой, и вся его неистраченная жажда любить и быть любимым обратилась к этому дивному городу. Акейро мог себе позволить любить мосты и дома: ведь, когда он умрет, камни не будут горевать о нем, и зубчатая башня не оплачет покойного наместника.
Эта исступленная всепоглощающая любовь к Саду Мостов и сблизила с ним старого князя Юкайгина.
Если еще недавно князь был готов сделать все, чтобы Акейро умер, то теперь он с не меньшим упорством прилагал все старания к тому, чтобы Акейро жил. Он начал вывозить Акейро на охоту, приглашал к нему лучших врачей, добывал для него безумно редкие и дорогие целебные травы. И Акейро, к вящему своему удивлению, все еще жил и даже чувствовал себя неплохо. Боли в груди мучили его реже, кровавый кашель почти прекратился. Акейро не только принимал просителей у себя, но и сам стал выезжать с визитами. Такими, как сегодня…
— Как самочувствие? — спросил его князь Юкайгин.
— Сегодня немного лучше, благодарю, — ответил Акейро и отпил глоток вина.
Юкайгин придирчиво взглянул на него. Да, пожалуй, выглядит сегодня наместник неплохо. Во всяком случае, лучше, чем в тот памятный им обоим предрассветный час. Акейро и вообще сильно изменился за эти два года. Даже предписанное ему законом официальное одеяние он носит так, что оно становится неуловимо похожим на здешние одежды. В нем нет ничего от уроженца новой столицы. Он здешний, хоть и не родился здесь. И князь не отдаст его смерти, как бы она ни старалась.
— Я подумываю, не выписать ли нам сюда хорошего мага, — предложил Юкайгин. — Может, магия сумеет вернуть вам здоровье.
— Бесполезно, — ответил Акейро. — Я благодарен вам от всего сердца, но это совершенно бесполезно. Покуда жив Инсанна, здоровья мне не вернет никто и ничто.
— Так вы наняли Аканэ против Инсанны? — удивился Юкайгин.
— Нет, что вы! Аканэ — великий воин, но и только. Отправлять на битву с магом воина… нет, нет, это же просто убийство. А я вовсе не намерен убивать Аканэ. Я нанял его для охоты за слугами Инсанны. И меня очень беспокоит его исчезновение.
— Так ведь он уехал, — не понял Юкайгин.
— Уехал, а потом тайно вернулся. Некоторое время он связывался со мной через одного из ваших людей — того, которого вы мне подарили, — но вот уже второй день, как от него нет никаких известий.
— Не такой человек Аканэ, чтобы бесследно исчезнуть, — возразил Юкайгин.
— Вот именно. Поэтому он меня и беспокоит. Пожалуй, даже больше, чем растреклятая больница.
Упоминание о городской больнице для бедняков заставило старого князя нахмуриться. С больницей он безуспешно боролся вот уже битых девять лет, пытаясь призвать ее к порядку. Теперь настал черед Акейро сражаться.
— За последний год мои люди дважды пытались разобрать денежные отчеты этого мерзкого заведения, — вздохнул Юкайгин. — Они так запутаны, что никаких концов не сыскать.
— Я тоже читал эти опусы, — скривился Акейро.
— И как? — искренне заинтересовался Юкайгин.
— Я пообещал этим мерзавцам, что если я не получу через месяц нормальный отчет о затраченных средствах, то авторов нового отчета повешу прямо у входа в больницу, — хладнокровно сообщил Акейро. — Неделя уже прошла.
Покуда Акейро и Юкайгин обсуждали проблемы бюджета городской больницы и исчезновение великого воина Аканэ, незнакомый им деревенский паренек Кенет осматривал город. Под вечер ноги и голова его налились свинцовой тяжестью. Кенет даже начал опираться на посох. Когда вечерние сумерки потеряли прозрачность, Кенет решил отдохнуть. Но постоялого двора, гостиницы или какого-либо иного пристанища поблизости не было. К тому же он слишком поздно вспомнил, что проел последние деньги в трактире. Ничего не поделаешь, придется переночевать на вольном воздухе. Не впервой. Правда, на каменной мостовой спать не в пример холоднее и жестче, нежели на лесном мху.
Кенет выбрал себе укромное местечко под невысоким мостиком. Распрямившись, он почти касался мостика головой. Нависающий пролет создавал иллюзию крыши над головой: хоть и без стен, а все же комната. Кенет небрежно положил наземь свой посох и уже собирался прилечь с ним рядом.
Тут-то из ночной тьмы и вынырнули эти трое.
— Здесь пьяный дракон не пробегал? — тревожно осведомился тот, что держал фонарь, сухопарый верзила с длинным носом.
— Д-да вроде нет, — растерянно выдавил Кенет. Мгновение растерянности дорого обошлось ему: за этот миг незнакомцы подошли вплотную и почти притиснули Кенета к стене.
— Тогда гони деньги! — предложил другой грабитель, пониже ростом, отягощенный изрядным пузиком.
— А то в глаз! — мрачно сообщил третий, стоявший поодаль. Облика его Кенет различить не смог: тьма скрадывала его черты.
— Деньги давай, слышишь? — настаивал толстяк.
— Спасибо, — дружелюбно произнес Кенет.
— За что? — не понял толстяк.
— За комплимент. По-вашему, я похож на человека, у которого деньги водятся?
— А это мы сейчас посмотрим, — заявил высокий. — Син, обыщи его.
Кенет и не подумал сопротивляться обыску. Терять ему было нечего. Да и сопротивляться тоже особо нечем: посох лежал на земле в нескольких шагах от него.
— Щекотно, — предупредил он, когда пальцы толстяка полезли под куртку. Покупку рубашки Кенет отложил до лучших времен, и теперь ничто не защищало его кожу от прикосновения толстяка.
— Действительно, — разочарованно протянул толстяк, наткнувшись под курткой на голое тело. Верзила поднес фонарь поближе к Кенету и в его тусклом свете осмотрел юношу со всех сторон.
— Деревня, — безжалостно изрек свой приговор верзила. — Что ты здесь делаешь, чудо огородное?
— Спать ложусь, — искренне ответил Кенет. Верзила и толстяк онемели от подобной наивности.
— В глаз ему, — предложил из темноты третий. — Чтобы спать светлее было.
— Значит, спать, — с непонятной интонацией протянул верзила. — И что же собирается делать твое морковное величество, когда проснется?
— Работу искать, — так же искренне и охотно ответил Кенет.
— Работу? — переспросил верзила. — Выходит, ты в гильдии состоишь?
— А что это такое? — спросил Кенет.
Толстяк неприлично заржал. Верзила сначала высказал свое мнение об умственных способностях Кенета и лишь потом объяснил ему, что такое гильдия. Выслушав его, Кенет немного приуныл. Работать в городе имели право только члены гильдии. Чтобы зарабатывать деньги, нужно было вступить в гильдию. Но чтобы уплатить вступительный взнос, надо было сначала заработать деньги.
— Это у тебя что — гильдейская грамота? — спросил толстяк, внезапно выхватывая у Кенета из кармана бесценный устав.
— Отдай! — возопил Кенет, бросаясь к толстяку.
— Э-э, да это чистый пергамент, потрепанный только, — с неудовольствием произнес толстяк. — Держи. На кой он тебе, такая рухлядь? Припарки ставить?
— В глаз ему! — мстительно повторил третий во мраке. — И припарку!
— Заткнись! — лениво приказал верзила. Деревенский юнец позабавил его, а веселье настраивает на добродушный лад.
Третий промычал что-то неразборчивое, но послушно затих.
— Что, парень, некуда тебе податься? — почти сочувственно спросил верзила.
— А присоединяйся к нам! — ласково пропел толстяк. — Правда, в гильдию воров тоже вступительный взнос нужен, но мы люди не гордые, у нас можно и в кредит. Слыхал такое слово? Потом из твоего пая вычтем, только и всего.
Кенету совершенно не хотелось идти воровать и еще меньше хотелось признавать свое дремучее незнание городской жизни. Он уже забыл, что всего минуту назад спросил, что такое гильдия.
— Да не собираюсь я ни в какую гильдию! — взорвался Кенет. — И в вашу тоже!
— В глаз! — с радостной кровожадностью рявкнул из темноты третий.
— Как сказано! — восхитился верзила. — А зубы-то как заблестели! Ах ты огурец кусачий! И где же ты, позволь спросить, собираешься в таком случае искать работу?
Наитие снизошло на Кенета мгновенно. Устав, который Кенет все еще судорожно сжимал в руках, подсказал ему решение.
— В городской больнице, — твердо заявил он. — Думаю, для этого не надо быть членом гильдии.
Внезапное молчание беззвучным эхом раскатилось по мостовой. Потом верзила выдохнул сквозь стиснутые зубы, а толстяк как-то неуверенно охнул.
— Придурок, — убежденно заявил тип из темноты. Оказывается, кроме предложения дать в глаз и сопутствующих ему идиом, он знал еще и другие слова.
— Святой, — вздохнул толстяк.
— Деревня, — отрезал верзила. — Пошли, Син. Может, еще кого поймаем.
И троица грабителей удалилась, оставив Кенета в полном недоумении. Когда ночная тьма поглотила их, Кенет вздохнул, сунул устав за пазуху, лег рядом со своим посохом и приготовился ко сну. И только тут до Кенета дошло, что на бережно им хранимых листах пергамента толстяк Син не увидел ни единого слова.
Наутро, едва проснувшись, Кенет первым делом совершил то, чего не мог ночью: вытащил из-за пазухи книжные листы и взглянул, на месте ли текст. Текст был на месте, чуть порыжевшие от времени знаки никуда не сбежали, не выцвели, не исчезли, не растворились. «Устав поведения магов…»
Что же это такое получается? Выходит, толстяк Син не видит ни бельмеса на старом потертом пергаменте, а он, Кенет, видит? Очень странно. Толстяк ничего не видел. Может, и не должен был видеть? А он, Кенет, — должен? Мысль эта вдохновила Кенета до полного безъязычия. Он оцепенел от восторга, ибо эта мысль ненавязчиво намекала на присутствие у Кенета магических способностей и пророчила им славное будущее. А как бы иначе Кенет мог увидеть незримое для других? Он почти сознательно гнал от себя некое ехидное соображение: а именно, что толстяк просто не разглядел в тусклом свете фонаря слов устава на старом пергаменте.
С новой верой в себя и в свои способности Кенет засунул устав в карман и отправился на поиски городской больницы.
Больницу он нашел не сразу, но не из-за туманных и непонятных объяснений, куда ему идти — за вчерашний день он немного освоился и уже не путал мосты с улицами, — а из-за сильного внутреннего сопротивления. Его разум отказывался признать это ветхое и омерзительно грязное строение больницей. Разве можно помещать в такой дом больного человека? Здесь и мертвому не место. Кенет прошел мимо больницы раза три, пока не уяснил с невольным ужасом, что это она и есть. Кенет приподнял ногу повыше, чтобы не коснуться невзначай заплеванного порога, и, преодолевая дрожь гадливости, вошел внутрь.
Наняться на работу в больницу оказалось легко. Быть членом гильдии для этого действительно не требовалось. Ни один человек, состоящий хоть в самой захудалой гильдии, ни за какие деньги не стал бы работать в подобном заведении. В больницу и вообще старались не попадать. Богачи лечились, разумеется, у себя дома, в теплой уютной постели. Но даже самый распоследний бедняк предпочитал болеть в своей жалкой каморке, хотя в больнице кормили даром. И все же больница не пустовала. Ее заполняли жертвы моровых поветрий, бездомные бродяги, а больше того — раненные в уличных стычках. Будь они в сознании, они бы не позволили тащить себя в больницу, но больничные служители подбирали их на улице в бессознательном состоянии или попросту слишком ослабевшими, чтобы они могли сопротивляться. А потому в больнице и даже вокруг нее стоял тяжелый запах разлагающейся крови. Кенета еще на подходе к больнице едва не стошнило. Он не понимал, как можно было допустить что-либо подобное. После первых же дней работы в больнице он стал понимать еще меньше.
Больница была гнойной язвой на теле города. Наместник Акейро хотел было уничтожить ее и выстроить новую, но однажды ночью почти достроенное здание подожгли. Возобновить стройку не удалось. По городу забегали подозрительные личности с общим вопросом на устах: «Во что обойдется городу эта затея наместника и на какую сумму его светлость поднимет налоги?» В городе запахло не то чтобы бунтом, но серьезными волнениями. Во избежание беспорядков постройку новой больницы пришлось на неопределенное время отложить. Подстрекателей искали усердно, но не нашли.
Между тем слова смутьянов были ложью вдвойне. Во-первых, Акейро не собирался повышать налоги. Его финансовый гений изыскивал иные средства. Повышая скорость деньгооборота, находя различные способы оживить торговлю, поощряя развитие ремесел и тонко регулируя въездные и таможенные пошлины, Акейро ухитрялся найти значительные суммы для пополнения городской казны там, где их раньше не было. А если денег на благоустройство города все же недоставало, Акейро без колебаний щедро тратил собственные.
Во-вторых же, именно старая больница и влетала городу в копеечку. Огромные средства из городской казны, плата за лечение более состоятельных больных, бесчисленные пожертвования доброхотных дарителей — все валилось в какую-то алчущую прорву, исчезая в никуда. Сначала князь Юкайгин пытался разобраться в неслыханно запутанных больничных отчетах. Потом за дело взялся Акейро, и взялся всерьез. Наместник бледнел от гнева при одном упоминании ненавистной больницы и говорил, что затраченных денег хватило бы, чтоб три такие больницы из золота отлить. Однако деньги шли больнице не впрок. Целебных трав, тюфяков, кружек и прочего, зачастую самого необходимого, в больнице недоставало постоянно. А самое главное — она попросту тонула в липкой жирной грязи.
Едва получив казенную больничную робу, Кенет взял ее двумя пальцами и побежал искать чан, воду и мыло. Прежде чем надеть робу, Кенет два дня стирал ее и лишь тогда неохотно признал одежду более или менее чистой. Все это время он разгуливал в одних штанах, припрятав дорожную куртку.в захламленной подсобке, где громоздились дырявые ведра, швабры с отломанными ручками, ветхие тряпки и старые робы. Кроме Кенета и крыс, туда никто не наведывался, и Кенет мог биться об заклад, что его куртку не найдет никто, даже если очень захочет.
Кенет был приставлен помогать трем больничным служителям, всегда раздраженным и усталым и всегда вполпьяна. На месте их, как правило, никогда не было, и Кенету обычно приходилось работать за четверых: подавать больным еду, менять повязки, подносить целебное питье, в случае срочной необходимости бежать на поиски врача и прочее тому подобное, а если кто помрет — выносить тело в покойницкую. Обозрев вверенную его попечению территорию. Кенет вздохнул и направился в подсобку.
Каждую свободную минуту он хватался за тряпку и мыл, мыл, мыл, драил, оттирал, отскабливал, вываривал, обдавал кипятком со щелоком, кипятил и снова драил, скреб, начищал все, что попадалось под руку. Постепенно в его владениях стало меньше пахнуть мочой и кровью и больше — водой и травами. Тюфяки и простыни менялись на кроватях реже, чем больные, и их частенько приходилось отдирать от тела с кровью и гноем, а то и с намертво присохшей кожей. Раздобыть сменные простыни Кенету не удалось, но он каждый день вытаскивал простыню из-под кого-нибудь и стирал ее, не дожидаясь, пока кровь засохнет и ткань задубеет.
— Перебесится, — говорили о нем мутноглазые служители. — Устанет — и пройдет у него эта блажь.
Но блажь не проходила, хотя уставал Кенет смертельно. Не могла пройти. Спать стоя Кенет не умел, а сесть или лечь в подобной грязи был не в силах. Приходилось сначала все отмывать, а затем уже вкушать заслуженный отдых. Отдыха не хватало. Кенету и раньше доводилось недоедать и недосыпать, но ел он свежую пищу и спал на свежем воздухе. Три часа сна в сутки, гнилой больничный воздух, сомнительная еда… У Кенета опухли глаза, кружилась голова, руки временами теряли чувствительность. У него еще оставались силы разносить подносы с едой, мыть, стирать, чистить, подавать питье, но думать сил уже не было — только мыть, чистить, разносить… Он уже не мог думать. И хорошо, что не мог. Иначе непременно подумал бы: не слишком ли многого требует устав от будущего мага? Да что там мага, последний каторжник — и тот живет лучше.
Конечно, можно так и не надрываться. Но деревенская чистоплотность и врожденная добросовестность не позволяли Кенету сомкнуть слипающиеся веки, пока все не будет сделано.
Однажды в его владения забрел кто-то из лекарей. Случай редкий: врачи осматривали больных при поступлении в больницу, назначали им лечение, отправляли на свободную койку, если она была, и на пол — если нет, и больше обычно не показывались, хотя каждый день с раннего утра больные начинали ждать чего-то таинственного, именуемого словом «обход». Как бы то ни было, лекарь все же совершил пресловутый обход и наткнулся на Кенета со шваброй. Врач не сказал ничего — ни хорошего, ни плохого, — но работы у Кенета с этого дня прибавилось. Его то и дело отзывали куда-нибудь: сортировать простыни, пересчитывать пакеты с сушеными травами, помогать растапливать кухонную печь. После посещения кухни Кенет едва не простудился: несмотря на вязкую духоту, по больнице вечно шастал неуловимый сквознячок, и Кенет из жаркой кухни вывалился прямо в его холодные объятия.
А вечером, когда Кенет надеялся лечь пораньше и вместо трех часов поспать четыре, к нему подошел один из служителей; Кенет так и не понял — который. Он уже не первый день работал бок о бок с этими людьми, но различал их с трудом. Все они были мутноглазые, с тусклыми усами и серой кожей, решительно все: и спившиеся бродяги, и бывшие уголовники, и немногие подвижники, старавшиеся хоть как-то облегчить людские страдания. Больница быстро накладывала свой отпечаток на лицо и тело. Кенет не знал, что и его кожа начинает приобретать иссиня-серую бледность. Его деревенскому загару предстояло поблекнуть в самом скором времени.
— Так что мертвяков носить, — сообщил служитель, пожевывая ус, — а этот поганец культю сломал.
В переводе на человеческий язык это означало, что напарник служителя сломал ногу, а сам он не в силах перенести трупы в покойницкую. Кенет вздохнул и направился следом за служителем.
Мертвых было трое. Иссохший старик, опухшая от водянки женщина и загорелый мужчина с глубокими ножевыми ранами. За него взялись в последнюю очередь. Приподымая тело, Кенет с изумлением скорее почувствовал, чем услышал даже не дыхание, но какое-то слабое шевеление воздуха.
— Да он еще дышит! — вскрикнул Кенет.
— Ща перестанет, — флегматично пообещал служитель, продолжая мусолить губами свой вислый ус. — Клади его сюда.
— Говорят тебе, он еще живой! — возмутился Кенет.
— Какая разница! Сейчас живой, через час все одно подохнет. Клади.

Предыдущая страница 2 Следующая страница


3 Элеонора Раткевич

У Кенета непроизвольно сжались кулаки.
— Вот когда помрет, тогда и понесем, — процедил он.
— У меня другого дела нет — сидеть и ждать, покуда он дуба врежет! — возмутился и служитель, от злости даже выплюнув свой недожеванный ус. — Да ты, парень, рехнулся! Ну не сам он помрет, прикончат его — кому от этого будет лучше?
— Как — прикончат? Больного? — не понял Кенет.
— Больного, больного, — передразнил служитель и поерзал губой, отлепляя от нее мокрый ус. — Тоже мне нашел дусю беззащитную. Бандюга — он и есть бандюга. Во, видал?
Действительно, все тело умирающего оплетала причудливая сеть шрамов. Они наводили на мысль, что этот человек вряд ли зарабатывал себе на жизнь шитьем полотенец или починкой сапог.
— Сам же он на перо не налетел, кто-то его тюкнул, верно? Значит, кому-то он насолил. Думаешь, от него так просто и отстанут? Босота ты деревенская. Как сюда эти бандюги вернутся, как нас без разбору на ножи подымут… бывало уже, и не раз. Тебе это надо? В общем, клади его на носилки, и пойдем.
Кенет не знал, что и сказать. В словах служителя был свой резон.
Служитель старше и знает жизнь лучше. Стоит ли спасать недорезанного бандита, который не сегодня-завтра все равно протянет ноги? Стоит ли из-за него нарываться на неприятности? Но разве можно положить еще живого человека на носилки и отнести его в покойницкую? При мысли об этом Кенета охватил ужас. Он решил, что будет защищать раненого, а если потребуется, то и драться.
В дверь просунулась чья-то голова.
— Поди сюда, — окликнула служителя голова. Служитель выругался и неохотно поплелся на зов.
Выждав, пока он отойдет подальше, Кенет поднял раненого на руки и вышел. Не будь тело таким тяжелым, он бы побежал: приходилось спешить. Иначе еще живого человека равнодушно свалят с носилок среди мертвых тел, и он, Кенет, будет в этом виноват.
Шатаясь и изнемогая, Кенет дотащил раненого до своей подсобки и пинком открыл дверь. Загремели ведра, застучали падающие швабры. Кенет кое-как распинал барахло и опустил раненого на пол.
Веки умирающего чуть заметно дернулись.
— Лежи здесь и жди. Только не вздумай стонать, — ровным голосом приказал Кенет. — Я буду приходить.
Ему удалось вернуться раньше вислоусого служителя, хоть и ненамного. Едва Кенет свернул пропитанный кровью тюфяк и бросил его в угол, как вновь открылась дверь и вошел служитель, за время отсутствия успевший изрядно нагрузиться какой-то дешевой выпивкой. Перегаром от него разило неимоверно.
— Уже? — пьяно обрадовался он и вновь закусил ус. — Ну, давно бы так.
Кенет неопределенно кивнул.
— Т-тяжелый был? — сочувственно осведомился служитель.
— Тяжелый, — сдержанно согласился Кенет.
Он вернулся в подсобку, по дороге стянув кружку уже остывшего целебного питья. Напоить раненого оказалось нелегко. Кое-как управившись, Кенет втиснулся на пол рядом с полуживым незнакомцем и мгновенно уснул.
Теперь Кенету приходилось спать еще меньше: нужно было встать раньше, чем его придут будить. А еще надо было время от времени забегать в подсобку, обмывать раны незнакомца, менять ему повязки, поить: есть он не ел, только пил. Кенет не мог с уверенностью сказать, приходил ли раненый в сознание. Может, он молчит от слабости? А может, и вовсе ничего не чувствует и не воспринимает? А может, все труды Кенета напрасны, и в следующий раз он найдет в подсобке труп?
На третий день Кенет с облегчением понял, что умирать его подопечный не собирается. А на четвертый, как и предсказывал Кенету любитель жевать усы, в больницу заявились вооруженные люди с решительными намерениями.
Только-только собирался Кенет потихонечку улизнуть от вислоусого служителя и наведаться в подсобку, как дверь с грохотом распахнулась и в комнату вошли трое. Взглянув на их перекошенные от гнева лица, служитель придушенно икнул, рухнул на четвереньки и быстро-быстро пополз, отчего-то задом наперед. Мощные руки одного из незваных гостей подняли служителя за шиворот и поставили на ноги.
— Несколько дней назад сюда был доставлен человек с ножевыми ранами, — холодно произнес высокий мужчина с чуть раскосыми глазами. — Он нам нужен.
У Кенета помутилось в глазах. Не солгал служитель. Выходит есть на свете такие места, где трое вооруженных подонков врываются к тебе силой, чтобы убить безоружного. Беспомощного. Беззащитного.
— Да его уж третьего дня похоронили, — хрипло пискнул служитель.
Взгляд раскосых глаз высокого человека из холодного сделался ледяным.
— Его не похоронили, — напряженным от ярости голосом произнес высокий. — Ни третьего дня, ни вообще. Мы проверяли. Где этот человек?
И без того тусклые глаза служителя от ужаса подернулись мутной пленкой и почти закатились. И тут его гаснущий взгляд упал на Кенета.
— Он, он знает! — зашелся в крике служитель.
Высокий брезгливо отшвырнул служителя в угол и шагнул к неподвижному и безмолвному от гнева Кенету. Но еще раньше к нему подскочил второй незваный гость, угловатый юноша с умопомрачительно громадным мечом в потертых ножнах. Юноша схватил Кенета за грудки и с силой дернул на себя. Кенет только глянул в его бешеные глаза — и ощутил мгновенное желание рассказать ему все, а потом убежать куда-нибудь и спрятаться, чтоб никто не нашел. Такой ярости Кенету еще видеть не доводилось, и он испугался. И все же страх не мог заставить его выдать раненого на расправу. Стоит ему это сделать — и он никогда не сможет стать магом. И вообще никем. Потому что жить с этим он не сможет. В конце концов, чего он боится? Смерти? Но проговориться сейчас — хуже смерти.
— Где он? — бешено выдохнул юноша прямо в лицо Кенету.
— Не ваше дело, — зло и спокойно произнес Кенет.
— Ах, не наше?! — Юноша тряс Кенета изо всех сил. — Нет, ты мне скажешь, мразь!
— Все он, гад! — верещал служитель из угла. — Если бы не он, того бы гада схоронили, и порядок! Это он, гад, не позволил! Живой, видите ли! Спрятал того гада, гад! Это все он!
И тут время словно замерло. Все застыли на долю мгновения и лишь затем возобновили свои действия. Однако дальнейшее развитие этих действий оказалось несколько непредусмотренным.
Юноша, который так старался вытрясти из Кенета дух, снова рванул его на себя и сдавил могучими железными объятиями. Потом он оторвался от Кенета, положил ему руки на плечи, осмотрел его, как бы не вполне веря своим глазам, снова дернул к себе и с победительным рыком прижал к сердцу.
— Так, значит, если б не он? — осведомился высокий, с нехорошей задумчивостью во взоре поглядывая на служителя.
Третий их спутник, доселе молча стоявший на страже у дверей, тихо захохотал.
Высокий подошел к юноше, вырвал Кенета из его объятий и, в свою очередь, крепко обхватил за плечи.
— Значит, он жив? — спросил высокий.
— Не ваше дело, — упрямо повторил Кенет. — Он ранен, и я никому не позволю…
Третий у дверей снова захохотал.
— Мы могли и не торопиться, — утирая слезы смеха, простонал он. — С таким защитником Аканэ как за каменной стеной. Даже высокий усмехнулся. До Кенета наконец дошло.
— Так вы его не?.. — запинаясь, выговорил он.
— Ни в коем случае, — заверил его высокий.
До служителя тоже дошло, какую ошибку он совершил, и он завизжал, сообразив, что с ним сейчас начнут делать что-то очень и очень нехорошее.
— Умолкни, — посоветовал ему высокий. — И без того убить тебя хочется — ну никакого терпения не хватает. Служитель покорно умолк.
— Где раненый? — спросил высокий.
— Пойдемте, — сказал Кенет, все еще сомневаясь. Однако сомнения мигом покинули его, когда раненый радостно распахнул глаза на тихий оклик: «Аканэ, дружище! Живой!»
Юноша и высокий подняли раненого Аканэ бережно и осторожно.
— А мальчик? — напомнил им третий, указав на растерянного Кенета.
— А мальчика с собой возьмем, — немного подумав, сказал высокий. — Заедят его здесь. Собирайся, малыш.
— Но как же? Я ведь здесь… а больные?
— Он тоже больной, — возразил высокий. — И ему нужно менять повязки, и раны промывать, и все такое. У нас самих вряд ли получится.
— Да у нас!.. — вскипел было юноша, но третий незаметно для Кенета основательно пнул приятеля в лодыжку. Юноша поперхнулся и уныло закончил: — Действительно, не очень получается.
— А с той мразью что будем делать? — спросил третий.
— Со служителем? А что с ним делать? Пусть живет, — брезгливо отозвался высокий. — Еще и руки об него марать.

Глава 3
ВОЗДАЯНИЕ

Сборы Кенета были недолгими.
— Я готов, — сказал он, надев куртку и,взяв в руки посох.
— Это все? — поднял брови высокий. — Ладно, пойдем. И поскорее, пока тот мерзавец не поднял на ноги всю больницу.
— Может, лучше его связать? — предложил юноша.
— Нет, не лучше! Пока будем его связывать, время потеряем. Вдобавок могут заметить, как мы шастаем туда-сюда. Нет, не стоит хлопот. Нам бы до выхода добраться поскорее.
— А зачем нам сюда? — удивился Кенет, когда высокий и юноша свернули в ближайший коридор.
— Как это зачем? — в свою очередь нетерпеливо удивился юноша — Там выход.
Кенет покачал головой.
— Слишком далеко. Есть другой выход, ближе.
— Веди скорее! — воскликнул третий. — Что за выход?
— Через него мусор выносят, — объяснил Кенет.
— Так его отсюда еще и выносят? — приятно изумился третий. — Вот бы никогда не подумал.
Свежий воздух оказался нестерпимо, почти пугающе сладостным, у Кенета закружилась голова. Как давно он не дышал по-настоящему?
— Скорее, Лим, скорее, — торопил третий. — Скорее, пока за нами нет погони. Чего ты ждешь?
— Ищу какое-нибудь укрытие, — отозвался высокий. — С Аканэ мы не сможем идти быстро. Нас догонят.
— Нас не догонят, — возразил третий. — Если ты хоть немного поторопишься, нас не догонят. Нам этого парнишку сама судьба послала. Он вывел нас гораздо ближе, чем я рассчитывал.
— Ближе — куда? — спросил высокий Лим, послушно ускоряя шаг.
— К подземному ходу, — отрезал третий. — Да поторопитесь же, ради всего святого! Сюда, скорей!
Узкая улица оканчивалась тупиком, но третьего это не смутило. Он направлял беглецов именно в тупик.
— Иди сюда, парень, — подозвал он Кенета. Кенет подчинился без вопросов: похоже, третий знал, что делает.
Третий вспрыгнул Кенету на плечи, коснулся пролета небольшого моста, ощупал его, сильно стукнул, прислушался, еще ударил. Откуда-то со стороны послышался громкий натужный скрежет, почти стон, словно старый-престарый каменный великан с трудом разгибает свою гранитную поясницу. Глухая на вид стена раздвинулась, в ней образовался узкий проем.
— Скорей туда! — воскликнул, спрыгивая наземь, третий. — Пока дверь не закрылась.
Они едва-едва успели. Кенету сдвигающаяся стена чуть не придавила ногу, но он рванулся, и холодная каменная глыба лишь пребольно стукнула его по пятке.
— Темно, — отчего-то шепотом сказал он, и его шепот гулким шорохом пронесся над головой и умчался в темноту.
— Сейчас будет светло. — С этими словами третий шумно завозился. Потом послышалось многократно усиленное постукивание кремня, и через несколько мгновений факел вспыхнул. Кенет невольно прикрыл глаза ладонью.
— За мной, — скомандовал третий, — только тихо. Сами слышите, как здесь каждый звук отдается.
Высокий Лим и юноша, осторожно несущие Аканэ, последовали за ним. Кенет замыкал шествие. Он не очень понимал, где он находится и почему. Изнурительный труд последних недель, недостаток сна и недавнее потрясение лишили его на какое-то время способности соображать. Три человека несут четвертого, и он идет вместе с ними, только и всего. Он не мог задуматься, ни кто они такие, ни почему он, собственно, здесь, а не в больнице или где-нибудь еще. До сих пор он не знал, что усталость может возбуждать и опьянять, как крепкое вино, да и опьянение от вина не было ему знакомо. Между тем он был пьян по-настоящему, пьян усталостью, пьян настолько, что мог бы дойти до края света, не чувствуя собственного утомления — если бы не заснул на третьем шаге. Но он не спал, он не мог бы сомкнуть глаза, даже если бы и захотел, — или так ему казалось. Просто его сознание время от времени уплывало куда-то, качалось в ритме гулких шагов, и на всем свете не было ничего, кроме этих размеренных шагов и неровного дыхания, ничего, кроме шагов, ничего… Факел трещал, чадил, и все вокруг темнело. Потом он снова ярко вспыхивал; Кенет иногда замечал это, иногда — нет. Иногда он видел не только факел, но и спины идущих впереди, однако чаще он различал только подрагивающие языки пламени.
Потом подземный переход как-то внезапно кончился. Впереди вновь возвышалась глухая стена. В углу стояла бочка с водой. Третий опустил факел в воду, и лишь затем Кенет услышал его тихие уверенные шаги. На сей раз стена отодвинулась совершенно бесшумно. Кенет понял, что путь открыт, лишь когда прозрачный ночной воздух коснулся его лица.
— Скорее выходите, — вполголоса приказал третий. — Все здесь?
— Все, — так же тихо ответил Кенет, ибо вопрос относился явно к нему.
— Поторопись, парень. Скоро светать начнет.
— Я тороплюсь, — полусонным голосом отозвался Кенет. Ночная прохлада не только не освежила его — напротив, его начало неудержимо клонить в сон.
— Крепись, парень, — ободрил его третий. — Уже недалеко.
— По-моему, если погоня и была, то нас потеряли, — уверенно сказал Лим.
— Наверняка. Но если у них есть хоть капля ума, они сейчас прочесывают город просто так, положась на удачу. Так что лучше нам быть готовыми ко всему. Кенро, пусть паренек тебя сменит. Посторожи, а я пойду вперед.
Кенет подошел и сменил юношу с мечом. Руки его почти ничего не чувствовали, и он едва не уронил Аканэ.
Третий бесшумно растворился в ночной темноте и так же бесшумно вернулся.
— Впереди все чисто, — объявил он. — Пошли.
Теперь шествие замыкал Кенро со своим огромным мечом. Однако извлечь его из ножен так и не довелось. Третий свернул налево и, пройдя несколько домов, остановился.
— Пришли, — коротко сообщил он.
— Но, Юкенна… — растерянно запротестовал юноша Кенро, — это ведь зеленная лавка…
— А где я, по-твоему, живу, когда не спасаю великих воинов? — огрызнулся Юкенна. — В ножнах, что ли, как твой меч?
Он открыл дверь лавки, и Лим с Кенетом последовали за ним. Кенро вошел последним и тихо закрыл дверь за собой.
В лавке было тихо и темно. Лунный свет еле пробивался сквозь щели в ставнях. Явственно пахло землей и свежими овощами. Юкенна, не останавливаясь, прошел через всю лавку и, пыхтя, принялся двигать что-то тяжелое. Одна из стен лавки мягко повернулась, открывая проход. Кенет сонно изумился: он был уверен, что чудеса архитектуры на сегодня уже закончились. Оказывается, нет.
За стенкой обнаружилась довольно просторная комната. Юкенна вошел первым и зажег свечи. За ним вошли остальные, и стена вернулась на место.
— Порядок, — с облегчением произнес Юкенна. — Здесь можно говорить. Снаружи ничего не слышно.
Несмотря на сонную одурь, Кенет сразу понял, что комната была заранее приготовлена к приему Аканэ. На полу были расстелены мягкие тюфяки, на которые раненого тут же и опустили со всеми мыслимыми предосторожностями. В очаге горел огонь. На маленьком столике в углу стояла всяческая утварь. Пошатываясь, Кенет подошел к столику, взял маленький котелок, налил в него воды и поставил на огонь. За его спиной Лим и Юкенна обменялись красноречивыми взглядами. Кенет попытался склониться над раненым, но его ноги подкашивались, и он опустился на колени рядом с Аканэ.
— Сменная одежда у вас есть? — спросил он, не оборачиваясь. — Его бы переодеть.
— Найдется, как не быть, — хмыкнул Юкенна, глядя, как руки Кенета явно независимо от усталого сознания, с привычной осторожностью касаются Аканэ. Внезапно Лим и Юкенна словно по команде подошли к Кенету, подняли его и опустили на один из тюфяков. Кенро укрыл его одеялом.
— Проспись сначала, — скомандовал он.
— Я не сплю, — возразил Кенет, и тут сон одолел его окончательно.
Когда Кенет открыл глаза, Юкенны в комнате не было, а Лим и Кенро спали рядом с ним. Чуть поодаль лежал умытый и переодетый Аканэ. Кенет прислушался к его дыханию. Спокойное дыхание, ровное. На всякий случай Кенет встал, тихонько подошел к нему и коснулся его лба кончиками пальцев. Лихорадочный жар схлынул, холодный пот исчез. Кенет ощутил под пальцами спокойное живое тепло. Ничего похожего на прежний горячечный полубред. Аканэ спал нормальным глубоким сном.
Кенет постоял немного, опасаясь, что его прикосновение могло разбудить Аканэ. Но Аканэ не проснулся. Кенет вернулся в свой угол, даже не заметив, что Лим и Кенро следят за ним сквозь полуприкрытые веки: дыхание их оставалось ровным, расслабленным, сонным. Кенет юркнул под одеяло, укрылся им поплотнее и почти мгновенно уснул вновь. Несколько часов недавнего свинцово-тяжелого сонного оцепенения не освежили его. Он чувствовал себя совершенно разбитым, и тело настойчиво требовало отдыха. Тревожное беспокойство отпустило Кенета, и он заснул так глубоко, что никакие звуки не могли пробудить его.
Проснулся он совершенно мокрый. Холодная вода стекала с его волос и струилась по лицу. Высокий Лим держал Кенета, а Кенро и Юкенна с хохотом окунали его головой в воду. Кенет испуганно вскрикнул и проснулся окончательно.
— Ну и здоров же ты спать! — смеялся Юкенна. — Мы тебя и умыли, и одели, а ты все спишь. Интересно, лопать ты во сне умеешь?
— Не знаю, — мучительно покраснел Кенет.
— Зря мы тебя разбудили, — сказал Юкенна. — Стоило сначала попробовать тебя накормить. Вдруг бы получилось? Раз готовить еду во сне ты умеешь, должно быть, и слопать бы смог.
— Кто — я? — Кенет обалдело уставился на стол, откуда явственно доносился призывный аромат жареного мяса.
— Конечно. Не я же все это приготовил, — ухмыльнулся Юкенна. — Меня здесь и вообще не было.
— В первый раз вижу, — с благоговением произнес Кенро. — Смотрю — встает, идет к очагу, огонь разводит, идет к столу, режет мясо, а сам так храпит, что стены дрожат. А потом хватает мою рубашку, окунает в воду, выжимает и начинает мыть пол.
— Я привык… — с отчаянием в голосе еле выговорил Кенет. — В больнице… я рубашку постираю, честное слово. Кенро вновь расхохотался.
— Ради такого зрелища рубашки не жалко, — заявил он. — Я сам виноват, надо было отобрать рубашку и уложить тебя. Засмотрелся я. Иди ужинать. Тебе какое вино больше нравится?
— Не знаю, — растерянно произнес Кенет.
— Оставьте его в покое, — вмешался Лим. — А не то он сгорит от стыда, и нам придется выметать пепел.
Он быстро и ловко разрезал жаркое. Кенет молча подошел к нему и принялся помогать: подавал миски, поливал мясо густым пряным соусом, наливая вино из кувшина в тяжелые чашки. По крайней мере это он умел. За работой он не чувствовал жгучего смущения, овладевавшего им всякий раз, когда он осмеливался поднять глаза.
— Ты нас боишься? — негромко спросил Лим, принимая из его рук миску.
Кенет неуверенно помотал головой. Ему казалось, что снаружи не только слышно, но и видно биение его сердца.
— Ты думаешь, мы бандиты, головорезы? — продолжал допытываться Лим.
— Нет, я так не думаю, — чуть слышно возразил Кенет. — Грабителей я уже видел. Они совсем другие.
— Какие? — заинтересовался Юкенна. — Где ты видел грабителей?
Кенет, поначалу запинаясь на каждом слове, рассказал, как его грабили. Под конец рассказа он почти освоился. Он даже не заметил, как в руках его оказалась миска с жарким, и продолжал говорить, умолчав лишь об уставе и о странной неспособности толстяка Сина обнаружить текст на потрепанных страницах. Окончив повествование, он принялся за еду, но обнаружил, что ест, лишь прожевав первый кусок и ощутив полузабытый вкус мяса.
— А потом ты пошел в больницу? — хмыкнул Юкенна. — Н-да, парень. Одно могу сказать: ты не из породы искателей приключений на свою голову. Это они тебя ищут. Сами. И что ты собираешься дальше делать?
— Не знаю, — пожал плечами Кенет. — Наверное, пойду обратно в больницу.
— Об этом и думать забудь, — раздался тихий, но отчетливый голос. Кенет обернулся. Аканэ полусидел, опираясь на подушки. И снова привычка взяла над Кенетом верх. Он вскочил, отставил свою миску с едой, быстро отхватил ножом кусок жаркого, мелко нарезал его, переложил в чистую миску, налил в нее соуса, подошел с миской к раненому, опустился на колени и приготовился кормить его.
— Спасибо, парень, я и сам могу. — Аканэ осторожно взял миску из рук Кенета. — Иди ешь.
Кенет послушно вернулся на свое место.
— А почему я не могу вернуться в больницу? — спросил он, вновь принимаясь за еду. — Там же люди остались…
— Потому что этой больницы через несколько дней не будет, — ответил Аканэ. Голос его звучал тихо, но в нем угадывалась скрытая сила, которая не покинет Аканэ даже на смертном одре.
— Как — не будет? А куда она денется? — опешил Кенет.
— Увидишь, — пообещал Аканэ. Взгляд его стал на мгновение томным, словно от предчувствия какого-то жестокого наслаждения.
— Уймись, — посоветовал ему Юкенна. — Тебе вредно впадать в такое буйство… Так что ты теперь собираешься делать? — внезапно обернулся он к Кенету.
— Не знаю, — ответил Кенет. — Если не в больницу… не знаю. Пойду куда-нибудь. Здесь, чтобы работать, надо в гильдию вступить, а у меня нет денег на вступительный взнос.
— Ну, если дело только за тем, чтоб найти себе занятие, — сказал Лим, — то Аканэ об этом позаботится, парень. Как тебя, кстати, зовут?
— Кенет, — ответил Кенет, снова смутившись неизвестно почему.
— Кенет, Кенро, Юкенна, — вполголоса произнес Лим. — А ведь это не случайно. Общий слог в имени. Знак судьбы?
— Похоже, — кивнул Юкенна. — Как поем, обязательно проверю по Книге Имен.
Кенет знал о том, что люди, имеющие общий слог имени, зачастую оказываются связанными общей судьбой, но даже услышав имена Кенро и Юкенны, не вспомнил об этом. В его родной деревне не было ни одного человека, с чьим именем его собственное было бы связано знаком судьбы. А тут сразу двое… добрый это знак или дурной? Обычно люди в таких случаях идут к гадателю, чтобы он определил природу знака по Книге Имен. Но сейчас никуда идти не придется. У Юкенны есть Книга. Интересно откуда? Странный вообще человек этот Юкенна. Спасает великих воинов, а в промежутках между спасениями обитает в зеленной лавке. Аканэ, стало быть, великий воин. Хоть что-то Кенет о своих сотрапезниках уже знает.
— Кенет, значит, — размышлял вслух Лим. — Я думаю, Аканэ не откажется заняться твоей дальнейшей судьбой.
Аканэ утвердительно кивнул.

Предыдущая страница 3 Следующая страница


Деревянный меч 4

— Еще бы ему отказаться! — фыркнул Кенро. — Кенет его от верной смерти спас.
— Хуже чем от смерти, — возразил Аканэ.
— Что может быть хуже? — удивился Кенро.
— Стать пищей Инсанны, — ответил Аканэ.
Лим судорожно поперхнулся. Из рук Кенро упала миска.
— Ты уверен? — с прежней невозмутимостью поинтересовался Юкенна.
— Как в самом себе. В этой больнице такие дела творятся — ты не поверишь.
— Там что, покойников едят? — сдавленно спросил Кенет, изо всех сил борясь с подступающей тошнотой.
— Запей. — Юкенна сунул ему в руки кружку с вином, и Кенет, давясь, отхлебнул. — Нет, покойников там не едят.
Лим кое-как откашлялся и перевел дух. Кенро негнущимися руками молча поднял упавшую миску.
— Ты что, ничего не слышал про великого черного мага Инсанну? — недоверчиво спросил Юкенна.
Кенет молча помотал головой, не в силах ответить: вино он пил впервые в жизни, и оно обожгло его непривычное горло.
— Тогда пей понемногу и слушай. Этот великий кровопийца, не к ночи будь помянут, живет уже не одну сотню лет, и ничегошеньки ему не делается. Он старше нынешней императорской династии и силу накопил за эти годы непомерную. Люди говорят, будто он выпивает эту силу… — Юкенна замялся, -…из живых людей.
— Из женщин? — уточнил Кенет, вспомнив прочитанное в уставе.
— Из женщин, — кивнул Юкенна. — Выходит, все же слышал?
— Нет, — ответил Кенет. — Про него — нет. А при чем тут покойники?
— А все при том же. Говорят, он постоянно принимает трупный яд. Кто его знает, для чего.
— Да ведь это такая отрава! — оторопел Кенет.
— Ему она нипочем. Добывает из мертвых тел трупный яд, готовит на нем какой-то настой и пьет. Но для этого ему нужны мертвые. И не те, кого он сам убил или замучил. От них он уже взял все, что мог, они ему не годятся. Ему нужны умершие не от его руки.
— И я чуть было не стал одним из них, — тихо сказал Аканэ.
— Каким образом? — спросил Юкенна. Его выдержке можно было позавидовать. Лима трясло, будто в ознобе. Кенро был откровенно испуган и даже не стыдился своего страха.
— Глупее не придумаешь, — скривился Аканэ. — Вообще-то я охотился на слуг Инсанны. Выслеживал, искал… не думал даже, что найду. Все мне казалось — блажит наместник. Откуда им тут взяться? Здешние края от Инсанны далеко. Думал, все это пустые слухи. А вышло, что не пустые. Словом, пока я думал, что ищу тех, кого нет, они забеспокоились и сами подстерегли меня. Напали такой кучей, что никому не справиться, будь ты хоть сам Бог Войны, отделали до полусмерти и бросили помирать. В себя я пришел уже в больнице. — Аканэ вздрогнул от гнева; глаза его лихорадочно блеснули. — Смотрю, а те, кто меня резал, рядышком стоят и между собой ругаются. Мол, в больницу я уж никак попадать не был должен, а болваны-служители меня на улице нашли и как раз сюда и притащили. А потом один и говорит: ничего, мол, страшного, все равно этот головорез — то есть я — уже помер, а если и нет, так вот-вот помрет и отправится к Инсанне в виде свеженького трупа. А я даже встать не могу, не то что удрать. Если бы не этот парнишка, так бы все и случилось.
— Так вот почему эту больницу содержат в таком жутком виде, — ужаснулся Кенет. — Чтобы легче спрятать следы.
— Не думаю, — возразил Юкенна. — Казнокрадство само по себе — веская причина. Вряд ли там все поголовно у Инсанны на содержании.
— Человек пять, не больше, — кивнул Аканэ. — Пусть их. Это уже ненадолго. А о парнишке я позабочусь.
— Кстати, о парнишке, — вспомнил Лим. — Ты же собирался погадать на Книге Имен?
— И верно! — хлопнул себя по лбу Юкенна. — Погодите, я сейчас.
На сей раз Кенет не удивился, когда под руками Юкенны одна из стен сдвинулась и обнаружилось, что она и не стена вовсе, а панель, скрывающая за собой изрядных размеров кладовую. Скорее он бы удивился, не окажись там чего-либо подобного. Кенету начинало казаться, что все предметы в этом доме с двойным, а то и тройным дном, все вещи способны превращаться во что угодно и скрывать в себе любой другой предмет любого размера, даже и превосходящего. Если бы столик вдруг оброс шерстью, залаял, запрыгал на своих четырех ногах и попытался лизнуть хозяина в нос, а из чашки вдруг вылез бы, натужно кряхтя, бочонок с солеными овощами, Кенет принял бы это как должное.
В кладовой висело и лежало множество оружия, а также предметов совершенно Кенету непонятного вида и назначения, поблескивали плотно закупоренные бутылки и бутылочки с темными, светлыми и вовсе бесцветными жидкостями, громоздились коробочки и коробки с пряным, сладковатым, острым, едким, приятным и неприятным запахом, а то и совсем без запаха. Все это Кенет успел увидеть лишь мельком. Юкенна приподнялся на цыпочки, достал с верхней полки толстенную книгу и полотняный мешочек и закрыл кладовую. Потом он сел на тюфяк, скрестив ноги, и жестом подозвал к себе Кенета и Кенро. Оба подошли молча. Кенет начинал понимать, отчего молчит обладатель громадного меча. Может, он и не великий воин, вроде Аканэ, однако мастер в своем деле не из последних, опытный не по годам, и молодости своей он стесняется. Старается быть сдержанным, немногословным. Старается скрыть свою юношескую горячность. Хочет выглядеть старше. Кенет и сам дорого дал бы, чтоб иметь за плечами не пятнадцать лет, а хотя бы на пять-шесть побольше.
Юкенна вынул из мешочка другой, поменьше, из него — горсть цветных кружочков и бросил их на пол между собой и юношами. Ближе всего к Кенету оказался синий кружочек, к Кенро — красный, у ног самого Юкенны — пурпурный. Эти три кружочка Юкенна положил один на другой, остальные сдвинул в сторону.
— Сочетание гармоничное, — сказал Юкенна. — Уже хорошо. Сейчас посмотрим.
Из первого мешочка Юкенна извлек продолговатые пластинки, палочку туши и кисть для письма, на одной из пластинок написал знак «кен», на других — прочие слоги трех имен. Пластинку с общим слогом он положил знаком вверх, остальные пластинки пристроил к ней, словно ветви к дереву, вверх чистой стороной. Кенет следил за его работой как завороженный.
— Сейчас и посмотрим, — бормотал Юкенна, листая книгу. — Синий, красный, пурпурный… есть! Значение слога «кен» в этих символах… река… сила, способность, возможность… осуществление, раскрытие… похвала, радость… в общем, и все.
— Хорошо, но мало, — заметил Аканэ. — А что для каждого из вас?
— Не могу сказать, — развел руками Юкенна. — Сочетание неполное. Как ни складывай, а выходит отчего-то только часть фигуры. В этих событиях должно участвовать не три человека, а больше.
— А ты погадай на отсутствующих, — предложил Аканэ. — На обоих.
— На кого? — нахмурился Юкенна. — А, понял. Но ведь Кенет и Кенро с ними не знакомы.
— Если события будут, — хмыкнул Аканэ, — то познакомятся непременно. А если нет, полного расклада все равно не получится.
— Разумно, — согласился Юкенна. Он взял еще несколько пластинок, написал на них какие-то слоги и начал пристраивать новые ветви к уже выстроенным, тоже знаками вниз.
— Между прочим, ты тоже в этом участвуешь, — сообщил он Аканэ, не поднимая глаз от сложной фигуры перед собой.
— Ты меня не удивил. Странно, что Лим не участвует.
— Ничего странного, — возразил Лим. — Я завтра уезжаю. У сестры сыну месяц исполнился, пора имя давать. Меня только и ждут. Если бы ты не исчез, я бы еще третьего дня уехал.
— Ясно, — рассеянно произнес Юкенна. — Да, вот так, похоже, получается полное сочетание. Сейчас проверим.
Он снова уткнулся носом в книгу. Кенет и Кенро, затаив дыхание, ждали ответа.
— А почему ты для меня цвет не определял? — поинтересовался Аканэ.
— А это не обязательно. Трех цветов для определения достаточно вполне, да и не твой слог стволовой. К тому же я не могу назвать цвет за отсутствующих, так что не стоит и возиться… а, вот, есть, нашел.
— Ну и что там? — сдержанно полюбопытствовал Кенро, не в силах молчать.
— Хотел бы я знать, как это все произойдет, если произойдет, — задумчиво произнес Юкенна. — Для Аканэ в таком сочетании — спасение жизни… ну, это уже сбылось. Для тебя, — обернулся он к Кенро, — поездка. Недолгая и приятная.
— Только приятная или с пользой?
— С пользой тоже, и не только для тебя. Для Кенета — уйма всякого разного. Ученичество… хорошее, хотя и недолгое… подарок… нет, два подарка… важная встреча… что-то еще, не понимаю… хотя нет, понимаю, но это не зависит от сочетания, это его собственное и будет еще не скоро.
— А что будет? — с жадным любопытством спросил Кенет.
— А тебе знать не положено, — отрезал Юкенна. — Чем меньше будешь знать об этом, тем скорее, полнее и лучше оно сбудется. В любом случае я рад, что ты нам на дороге попался. Н-да, если это так, тогда и весь остальной расклад вполне возможен.
— А что там еще? — лениво спросил Аканэ.
— Сгубит тебя любопытство, — рассмеялся Юкенна. — Для тебя — тоже хорошо. Благодарность вышестоящих, успех, упрочение жизненного положения. Для одного из отсутствующих — радость, частичное избавление от забот. Для другого — тоже спасение жизни. Тебе это о чем-нибудь говорит?
— Не очень, — признался Аканэ. — Совершенно себе не представляю, как это может случиться. Но расклад в любом случае просто на диво хорош. Ни одного дурного знака.
— Кстати о знаках. — Юкенна обернулся к Кенету. — Никогда больше не гадай на имя, тем более у хорошего гадальщика.
— А если предложат? — растерялся Кенет.
— Под любым предлогом откажись. Да тебе, собственно, и не нужно. Зловещих сочетаний для твоего знака почти что и нет.
— Ну а вдруг все-таки? — настаивал Кенет. — Не хотелось бы ни в чем не повинным людям вред приносить.
— Этого не будет. Вообще не стоит гадать слишком часто. Тебе что, ближайшей судьбы мало?
— По-моему, более чем достаточно, — поддержал его Лим. — Знак ученичества. Выходит, Аканэ займется твоей судьбой основательней, чем я думал.
— А я и не собирался платить за него в гильдию, — возразил Аканэ. — Я с самого начала хотел взять его к себе в ученики, если выберемся. Не то этого любимца приключений и любителя вступаться за обездоленных разве что ленивый не обидит.
Кенет снова покраснел.
— Не обижаешься, что мы все за тебя решили? — обратился к нему Юкенна, проворно собирая рассыпанные пластинки и кружочки.
— Нет, — улыбнулся Кенет, преодолевая смущение. — Так даже лучше вышло. Сам бы я напрашиваться постыдился. И потом, ведь это не только вы так решили.
— Что верно, то верно, — кивнул Юкенна и убрал мешочки и книгу в кладовую.
— По-моему, самая пора немного выпить, — предложил Лим. — Начало ученичества и связь судьбы. Такое дело надо почтить вином.
С его словами никто не спорил. Связь судьбы и начало ученичества почтили несколькими глотками темно-красного вина, после чего новоиспеченный ученик воина совершил перед учителем подобающий случаю поклон, а потом помог Юкенне убрать со стола.
Выпитое впервые в жизни вино слегка ударило ему в голову, и он нисколько не сожалел, когда Юкенна вновь удалился в свою лавку, а остальные принялись готовиться ко сну.
Назавтра уехал не только Лим, но и Кенро. Аканэ отправил его к себе домой подготовить все к своему возвращению. Кенет и Аканэ остались вдвоем. Юкенна был занят в лавке и забегал только по вечерам. Однако скучать им не приходилось. Аканэ обучал Кенета уходу за оружием. Юкенна после его настойчивой просьбы со вздохом пожертвовал для благого дела несколько предметов вооружения из своей кладовой. Кенет учился определять качество металла, балансировку, правильность заточки, учился собирать и разбирать самое неожиданное на вид оружие. Понемногу он начинал осваиваться со своим новым ремеслом, хотя и не очень понимал, каким образом подобные познания могут ему пригодиться — с его-то запретом. Он даже сказал однажды Аканэ, что не чувствует в себе способностей к обращению с мечом. Против ожидания Аканэ не рассердился.
— Это правильно, — с одобрением заметил он. — Обычная беда всех моих прежних учеников — самоуверенность. Еще учебный меч в руках держать не научился, а уже рвется размахивать боевым. Да не просто так размахивать, а в дело пустить. А ты, я гляжу, парень обстоятельный; не зная металла, за металл не хватаешься. И правильно делаешь. Что там у тебя — дубинка?
— Посох, — уточнил Кенет.
— Пригодится и посох. Цеп, тройной цеп… у тебя должно получиться. Инструмент привычный. А фехтовать поучись пока деревянным мечом. Там видно будет.
Кенет вздохнул с облегчением: решение Аканэ избавляло его от необходимости рассказывать о добровольно принятом на себя обете. Он и сам затруднился бы сказать, почему он так упорно держит в тайне свои обеты. Отчего бы и не рассказать всю правду — тем более учителю; тем более что в ней нет ничего зазорного? И устав вроде бы не запрещает. Во всяком случае, на глаза Кенету подобный запрет не попадался. И все же, несмотря на чисто мальчишеское желание похвалиться, несмотря на желание выглядеть в глазах учителя более достойно, Кенет хранил молчание и по-прежнему ревностно оберегал свой секрет. Вероятно, именно с ним и были связаны загадочные слова Юкенны о том, что может произойти когда-нибудь. Но Юкенна подробнее рассказать не пожелал, значит, и ему, Кенету, не следует. Да и рассказывать о чем бы то ни было Кенету не хотелось, ему хотелось слушать. Аканэ раскрывал перед ним целый мир — новый, интересный, загадочный, немного пугающий, но тем более притягательный. Кенет жадно впивал каждое слово Аканэ — и сведения об оружии, и правила поведения, и поучительные байки из жизни великих воинов. Словно маленький ребенок, он огорчался, когда надо было ложиться спать, ибо, словно маленькому ребенку, жить ему было интересно. Кенет проверял балансировку метательных ножей с тем же неизъяснимым восторгом, с каким младенец впервые запихивает ногу в рот. Он с нетерпением ждал, когда же Аканэ будет достаточно здоров, чтобы поблагодарить Юкенну за гостеприимство и отправиться домой: только там и начнется настоящее обучение. Аканэ, казалось, тоже чего-то ждал. Каждый раз он встречал Юкенну вопросительным взглядом, и каждый раз тот лишь пожимал плечами в ответ. Кенету очень хотелось узнать, чего же ждет учитель, но спросить он не осмеливался.
Однако вечным даже ожидание не бывает. Не прошло и четырех дней, как Кенет узнал, чего дожидался Аканэ. На сей раз в ответ на обычный немой вопрос Юкенна улыбнулся широкой долгой улыбкой и даже слегка зажмурился, словно от удовольствия.
— Рассказывай! — нетерпеливо потребовал Аканэ.
— Ну нет, — почти промурлыкал Юкенна. — Только после ужина. Такое надо рассказывать неторопливо и обстоятельно.
Кенет мигом накрыл на стол. Он не знал, что за новости принес Юкенна, но было очевидно, что для Аканэ они многое значат. Чтобы не заставлять его томиться ожиданием, Кенет постарался управиться как можно быстрее.
Юкенна и Аканэ принялись за еду. Какое-то время они жевали молча. Однако новость так и распирала Юкенну. Наскоро утолив первый голод, он жестом пригласил Кенета присоединиться и заговорил, не дожидаясь повторной просьбы.
— Это зрелище надо было видеть, — провозгласил Юкенна с набитым ртом. — Да ты ешь, малыш, не стесняйся… надо было видеть! Наместник все так хитро устроил — голова кругом идет!
— Значит, с больницей покончено? — перебил его Аканэ. Юкенна прожевал кусок и кивнул.
— Оказывается, он давно уже новых лекарей сюда выписал. Прибывали они по одному, и он их в своих покоях прятал. Могу себе представить! А с новой больницей совсем смешно получилось. В первый раз ее подожгли, так теперь он за дело похитрее взялся. Уплатил какому-то богачу, чтобы тот слухи распустил, будто собирается себе новый дом строить. А наместник будто и вовсе ни при чем. А на самом деле на стройке работали его люди. Как только стройку окончили, часа не прошло… — Юкенна завертел головой, — тут такое началось!
Аканэ весь обратился в слух. В глазах его появился уже знакомый Кенету томный блеск.
— В старой больнице ничего подобного не ждали. Наместник Акейро с них денежный отчет потребовал — тоже для отвода глаз. Будто он хочет выяснить, кто и сколько ворует, и ни о чем другом и думать не думает. А сделано все было совсем по-другому. Сразу же всех больных в новое здание перевезли, а там уже их новые лекари дожидаются, и служители все новые. Никого из прежних.
— А прежних куда? — жадно спросил Аканэ.
— А прежних всех до единого — ко всем свиньям. До захода солнца собрать манатки — и в пожизненное изгнание под страхом смертной казни.
— Всего-то? — недовольно поморщился Аканэ.
— Хорошенькое «всего»! — возразил Юкенна. — Да я головой ручаюсь — они бы предпочли, чтоб наместник велел бросить их в темницу или выпороть прилюдно. Кое-кто, по моему разумению, предпочел бы даже быть повешенным. А он их отпустил.
— Не понимаю, — протянул Аканэ.
— Не понимаешь, потому что здесь сидишь. Будь ты на площади, когда оглашали приказ наместника, живо бы уразумел. Он-то их отпустил. А жителям города прогуляться за городскую стену разве запрещал кто?
— А-а! — выдохнул Аканэ сквозь стиснутые зубы.
— Совершенно верно. Не все же в этой больнице поумирали. Кое-кто и живой выбрался, невзирая на лечение. Ну и родственники у погибших имеются. Не у всех, конечно, но тоже немало. Кто по-честному с больными обходился, тех, ясное дело, не тронули. Дали им приют в Ласточкиных гнездах, это за чертой города и не возбраняется. А остальные здорово пожалели о доброте наместника. Если успели, разумеется. Да ты ешь, парень, чего ждешь? Остынет ведь.
Кенет послушно откусил кусочек жареной рыбы и прожевал его, совершенно не чувствуя вкуса.
— По-моему, правильно, — заключил Юкенна. — Больно долго наместнику разбираться, кто там и что вытворял в этой больнице. Долго и сложно. Могут пострадать и невиновные. А те, кто там выжил, сами знают, кому и за что чем воздать. Ты успокоился? — обратился он к Аканэ.
— Да, — ответил Аканэ безо всякого выражения.
В ту ночь Кенет долго не мог уснуть. Спать ему хотелось, но он боялся закрыть глаза: воображение рисовало ему всевозможные картины, одну страшней другой. Зная, что доводилось переживать несчастным, угодившим в старую больницу, он не сомневался, что месть страдальцев была неслыханной. Старательно отгоняя от себя всякие мысли, Кенет ворочался с боку на бок почти до утра.
Радом с ним Аканэ спал и видел сны. Грудь его быстро и тяжко вздымалась, из крепко сжатых уст порой вырывался гневный стон.
Картины, возникавшие перед мысленным взором Кенета, мало соответствовали действительности. То, что произошло на самом деле, было очень страшно, но страшно по-иному, не так, как это рисовалось Кенету или Аканэ.
Когда отзвучал, перекатываясь ленивыми волнами в плотном от жары воздухе, указ наместника, когда занялось медленным огнем опустевшее здание старой больницы, изгнанные еще не поняли, что произошло. Они направились к городским воротам, не особенно сетуя на жизнь, а четверо прислужников Инсанны и вовсе полагали, что отделались легким испугом.
— Подумаешь — изгнание, — говорили они друг другу. — На наш век городов хватит.
Они не заметили, что Сад Мостов как-то разом обезлюдел. Самые оживленные торговые мосты и улицы были пусты, почти все лавки закрылись — это среди белого дня! Бродячие кошки грелись на солнышке, испытывая легкое изумление от того, что их некому согнать пинком с облюбованного местечка. Время от времени та или другая поджарая мохнатая королева свалки подымалась и лениво переходила через мост, подрагивая вздыбленным хвостом.
Но даже и тогда изгнанные ничего не поняли.
И даже когда перед ними открылись городские ворота, вид отдаленной толпы за стеной не вызвал у них ни страха, ни даже мимолетного беспокойства, настолько они были уверены в собственной привычной безнаказанности. Лишь потом, когда толпа растеклась навстречу им и оттерла нескольких человек в сторону и плотно сомкнулась вокруг остальных, им стало страшно. Тех немногих, кто действительно старался облегчить страдания больных, толпа пощадила. Их не только оттерли, но и как-то очень ловко и естественно выпихнули наружу, и они не могли пробиться назад и выступить в защиту тех, кто остался посреди толпы, даже если и хотели.
А те, кто остался, внезапно ощутили всем своим существом, что они обречены. Ярость толпы изливалась на них почти зримо, но ни один человек из плотно сомкнутой вокруг них живой стены даже не коснулся изгнанных, словно брезгуя. Ни одна рука не протянулась ударить, ни один камень не полетел в центр круга. Толпа смыкалась все плотнее, теснила, наступала, но не прикасалась, и это было самым страшным. Изгнанники жались друг к другу, стискивая тех, кто в самой середке, почти до бездыханности, лишь бы самим не соприкоснуться с брезгливой яростью толпы; им чудилось, что они упадут замертво, едва дотронутся случайно до чьих-нибудь башмаков или полы кафтана. Какой-то полоумный служитель взвился в истерике и запрыгал на месте, бессмысленно колотясь головой о спины и головы своих собратьев и издавая кликушеские вопли, но даже истерика не бросила его на толпу. Прочие же словно оцепенели. Служитель поорал немного и испуганно замолк, словно ему внезапно заткнули рот, настолько страшен ему вдруг показался его собственный безответный крик. Вновь наступила тишина, и мерное хрипловатое дыхание сотен людей не нарушало, а лишь странным образом подчеркивало эту пыльную сухую тишину.
— Князь!!! — внезапно крикнул кто-то из внешнего края толпы.
Действительно, на городской стене стоял князь Юкайгин в парадном облачении. Все лица обратились в его сторону. Изгнанники смотрели на него с надеждой, толпа — со сдержанным гневом: неужели их повелитель пришел, чтобы вырвать из их рук законную добычу? Ну нет, не выйдет! Толпа стонала и медленно ворочалась, как разбуженный зверь. В эту минуту она могла растерзать любого, кто попытается ей помешать.
— Люди! — громко и медленно произнес князь Юкайгин. — Я виноват перед вами.
Толпа снова замерла, потрясенная: таких слов не ожидал никто.
— Я виноват перед городом, — после недолгого молчания вновь заговорил Юкайгин. — Я давно должен был выжечь эту язву на теле нашего города и защитить вас — и не сумел. Я не смог сделать для вас то, что сделал его светлость господин наместник Акейро, да будет благословенно его имя!
— Да будет благословенно! — откликнулась с готовностью толпа, даже не замечая, что впервые за восемь веков жители Сада Мостов благословляют столичного наместника.
— Его светлость господин наместник искоренил зло, но не стал предавать этих людей в руки правосудия, ибо он справедлив.
Толпа вздохнула изумленно.
— Он лишь изгнал их, полагая, что по справедливости, — князь повторил это слово и умышленно подчеркнул его, — эти люди подлежат не его суду, а вашему. Я также присоединяюсь к вашему суду и буду с ним согласен, каким бы он ни был.
Князь сказал свое слово, но не сошел со стены. Он стоял, опустив голову перед своими подданными, и молчал.
— А ведь и правильно, — почти пропел чей-то голос. — Судить их, голубчиков!
— Судить их, родненьких!
Снизу не было видно, как на губах князя возникла и исчезла мимолетная усмешка.
Толпа не рядилась, выбирая судью. Всем и так было ясно, кто имеет право судить этих людей. Судьей был назван старенький священник, в чьи обязанности входило читать очистительные молитвы над телами умерших в больнице. Их покрытые грязью и кровью истощенные тела он видел на протяжении двадцати лет без малого. Даже слепая ярость толпы не испугала обреченных так, как испугало их кроткое лицо незлобивого маленького священника. А в окончательный ужас они пришли, осознав, что люди, стоящие за спиной безответного старичка, которому они столько раз с глумливым безразличием отдавали мертвые тела, из убийц внезапно превратились в палачей.
— Не здесь, — тихо сказал маленький священник и близоруко мигнул. — И не сейчас. Чтобы их нечистая кровь не осквернила землю. Надо подождать, пока луна взойдет, чтобы лунный свет очистил их кровь.
Время едва перевалило за полдень. Люди стояли и ждали терпеливо, когда же взойдет луна. И в отдалении от них на гребне городской стены вместе со всеми ожидал восхода луны князь Юкайгин.
Неделей позже, когда Юкенна подземным ходом вывел из города Кенета и Аканэ, они напрасно оглядывались в поисках кровавых следов на месте, где город расправился с изгнанными. Следов крови не было. Да и вообще никаких следов. Трава разве что немного вытоптана.

Глава 4
ВСТРЕЧА

— Так где у тебя запасная голова? — сощурился Аканэ. Кенет непонимающе воззрился на него.
— Что — нету? — притворно изумился Аканэ. — А отчего же ты эту не бережешь?
Кенет ощупал шишку на темени и вздохнул. Аканэ тоже вздохнул и вонзил в землю свой деревянный меч.
— Настоящим мечом тебе бы таким ударом давно тыкву разрубили, — устало произнес Аканэ. — За сегодняшнее утро ты, считай, остался без обеих ног, без правой руки, а теперь еще и без головы.
— Без головы я остался гораздо раньше, — угрюмо возразил Кенет. — Когда решил, что из меня может получиться воин. Эта мысль пришла мне явно не в голову.
— Значит, так, — вспылил Аканэ. — Или из тебя получится воин, или мокрое место. Что тебе больше нравится?
Он еще не договорил, когда его кулак нацелил удар в Кенетово ухо. Аканэ частенько отвлекал внимание ученика подобным образом, чтобы приучить Кенета к неожиданным нападениям. Еще не успев толком заметить движения Аканэ, Кенет проворно взметнул руку, отвел удар — и ахнул.
Ему часто удавалось отбить удар, но его руки до локтя были покрыты синяками от подобных попыток. Однако на сей раз он отвел бьющую руку, не ощутив ее, словно его кожи слегка коснулся мимолетный ветерок.
— Оп! — удовлетворенно кивнул Аканэ. — А вот теперь правильно. Понял? Запомнил?
Какое там! Кенету очень не скоро удалось повторить сознательно случайное движение. Между тем в его неуспехах не было ничего позорного. Кенет переживал все то, что переживает почти любой новичок. Если начинающий не вовсе лишен ума и не совсем обделен силой и здоровьем, его первоначальные успехи громадны, они поражают и будоражат воображение. Однако опытный учитель не обманывается ими. Чем быстрее следуют одна за другой первые удачи, тем раньше наступает пора закреплять и разрабатывать достигнутое. Продвижение вперед замедляется неизбежно. Ученику начинает казаться, что он застрял, что он топчется на месте, а то и пятится назад, что уже усвоенное волшебным образом изымается из памяти. На самом деле оно лишь перемещается из памяти ума в память тела и из понятного становится привычным. У одних эта пора тянется мучительно долго, у других пролетает почти незаметно, но тяжела она для всех без исключения.
Для Кенета эта пора наступила необыкновенно скоро, ибо природа щедро одарила его ум и тело. Именно поэтому он постоянно чувствовал себя жестоко обделенным ее дарами. Кропотливо доводя каждое движение до совершенства, Кенет считал его для себя недостижимым, и ничто не могло бы его в этом разубедить: похвала в такие минуты воспринимается как насмешка, а укоризна подтверждает собственные невеселые мысли. Аканэ и не пытался разубеждать ученика: тот, кто никогда не терял веру в свои силы, не сможет обрести другую, новую уверенность, веселую и неуязвимую. Ученик должен сам найти вход — и находит, каждый по-своему.
Момент перелома застиг Кенета не во время тренировки. В то утро Кенет погряз в самом глубоком отчаянии, на которое только была способна его здоровая натура. У него все валилось из рук. Даже цеп, которым он, как и предсказывал Аканэ, овладел быстро и легко, на сей раз словно обрел самостоятельную жизнь и самостоятельный характер, да вдобавок вредный донельзя. Когда Кенет дважды саданул себя цепом по плечу, Аканэ перехватил его руку, не давая ему ознакомить с цепом еще и собственную голову.
— Хватит, — приказал Аканэ. — Отдохни.
Он отчетливо видел то, чего Кенет не замечал: усердие привело юношу на грань изнеможения, когда продолжать упражняться попросту губительно. Зато отдых после подобного изнеможения чудесным образом снимает не только усталость, но и неудачу. Сила и умение восстанавливаются с избытком. Чтобы довести свое тело до столь полного недоумения, обычно требуется полтора-два года. На сей раз ученик успел почти за месяц — что ж, и прекрасно. Стоит ему сейчас хорошенько отдохнуть, и его мускулы мигом забудут недавнюю растерянность и нальются новой силой и новым мастерством.
Но Кенет ничего этого не знал и приказ Аканэ воспринял как еще одно подтверждение своей неумелой беспомощности. Он с досадой отшвырнул цеп и поплелся к ручью. Его гнев на самого себя жадно искал выхода, и после купания Кенет не надел новую рубашку, а напялил свою поношенную деревенскую куртку.
Он нередко гулял в окрестном лесу, и привычный к его одиноким прогулкам Аканэ не стал окликать уходящего ученика. Но на сей раз Кенет направился не в лес, а в город. Он знал, что не успеет вернуться из города вовремя, но странным образом это его нисколько не волновало. Он знал, что Аканэ будет сердиться на него за опоздание, но не имел ничего против. Пусть уж лучше сердится за опоздание, а не за его, Кенета, бестолковость. Кенет и сам знает, что он — бестолочь. Лучше уж для разнообразия в чем-нибудь провиниться, пусть за эту вину его и ругают, а за неумение Кенет будет ругать себя сам.
Всю дорогу до городских ворот Кенет и ругал себя ругательски, и его решимость угрызаться совестью значительно потускнела, лишь когда он миновал первый мост возле городской стены. Он забыл о себе. Мосты и улицы завладели его вниманием безраздельно. Он ведь и не видел города толком. Первый свой день он потратил когда-то на поиски еды и ночлега, потом угодил прямиком в больничные служители, из больницы вышел ночью, подземным ходом, и точно так же покинул город. Сейчас он осматривал город заново, и вид мостов, по-кошачьи прогнувших спину, дарил его душе желанное успокоение. А стоило ему успокоиться, как сила и умение вернулись к нему. Перелом произошел. Он еще не знал этого, но настроение его переменилось. Еще недавно он готов был плакать от унижения при одной мысли об утренней тренировке, теперь же ему хотелось смеяться -. и над нелепой тренировкой, и над собственным отчаянием. Внезапно ему даже стало жарко от нарождающегося в нем смеха. Хотя только ли от смеха? Лето уже перевалило за середину, но жара не унималась. Горожане обмахивались большими полукруглыми веерами, щеголяли в одеждах из тончайшего полотна, а то и в не отбитых до глянца шелках. То и дело попадалась на глаза модная новинка — паутинный шелк, изумительный по прочности и красоте. Скуповатая новая столица еще донашивала рубчатый шелк и бледно-зеленый креп с узором в виде листьев папоротника, но для утонченной старой столицы ничто не могло быть слишком хорошо или дорого. Накидки, пояса, ленты, платки и даже головные повязки из нежно-золотистой паутинной ткани встречались на каждом шагу. Конечно, паутинный шелк или узорчатый креп были Кенету не по карману, а вот рубашку мог бы и надеть. В своей простой деревенской куртке из подбитого ватой толстого полотна Кенет до того взмок — выжимать в пору. Тут бы ему и вернуться. Однако пускаться в обратный путь по жаре — нет уж, увольте!
Поразмыслив немного, Кенет быстро сообразил, где он может переждать самую отчаянную жару — в каком-нибудь трактире. Расспросив играющих на улице детей, где поблизости можно перекусить и отдохнуть, он направил свои стопы к заведению с гордым названием «Весенний рассвет».
Дабы узреть в «Весеннем рассвете» восходящее солнце, надо было совершить чудо или по крайней мере напиться до полной потери соображения, ибо помещался «Рассвет» в подвальчике. Кенет подумал, какой невероятный переполох произвел бы рассвет в «Рассвете», и эта мысль его немало позабавила.
Даже летняя жара не смогла изгнать из «Весеннего рассвета» подвальный запах каменной сырости. Зато здесь было прохладно, и летняя жара согнала в «Рассвет» множество посетителей, мечтающих отдохнуть в холодке. В подвальчике оказалось необычно людно, и Кенет не без труда нашел свободное местечко за столом, где и уселся в ожидании слуги, который спросит, что ему угодно. Однако слуга не спешил подойти к нему, видя по лицу посетителя, что и он не торопится. Пусть посидит покуда, отдохнет, сыграет сам с собой во «Встречу в облаках» — раскрашенные фишки для игры были честь честью приготовлены на каждом столе, а маленькие игровые поля намалеваны прямо на столешницах возле каждого свободного места, как и положено в приличном заведении. Однако игры этой Кенет не знал и, чтобы скрасить ожидание, рассеянно перебирал отшлифованные сотнями играющих рук фишки и от нечего делать разглядывал посетителей, прикидывая, кто они такие. Вон в углу трое земледельцев прихлебывают холодное питье. Наверное, приехали продать свои овощи на городском рынке. А этот высокий, наверное, купец — интересно, чем торгует? Ремесленников почти не видать; впрочем, для них еще слишком рано. Вот к вечеру заведение наполнится и плотниками, и гончарами, и портными, отдыхающими после трудов праведных. А вот и личность, безусловно, почтенная: господин младший помощник второго смотрителя городских мостов. Именно так его титулует, сгибаясь в три погибели, трактирный слуга.
— Дозвольте составить вам компанию?
Кенет отвел взгляд от младшего помощника. Возле столика, за которым он сидел, перебирая фишки, стоял просто одетый худощавый человек лет сорока на вид. Тут уж и гадать незачем, кто таков: достаточно раз взглянуть на его слегка повислые плечи, крепкую шею, на его руки, чтобы никаких сомнений не возникло — воин, да притом из мастеров. Странно, что у него нет при себе оружия, один только кинжал с простой рукоятью без чашки. Впрочем, воин не обязан садиться за стол в полном вооружении: не хлеб же ему мечом резать?
Гораздо сложнее оказалось определить происхождение свежей раны над левой бровью незнакомца. Рана небольшая, но все же слишком глубокая для обычной ссадины. Но она и не резаная, не колотая, не рваная, да и не ожог это. За время, проведенное в больнице, Кенет всякого навидался, да и Аханэ учил его распознавать раны. Но таких ран Кенету еще видеть не доводилось.
Едва дождавшись от Кенета ответного кивка, незнакомец опустился рядом на свободное место. Не успел он расправить полы своего кафтана, как слуга уже подлетел к нему и перегнулся в почтительном поклоне, задрав кверху угодливо улыбающееся лицо. Что за притча? Так он даже перед этим младшим помощником старшего прислужника, или как его там, не лебезил.
— Утку в кисло-сладком соусе, любезнейший, и полкувшина каэнского вина с пряностями, — распорядился незнакомец. — А для молодого человека…
— Спасибо, я сам, — прервал его Кенет. — Лапши с грибами и холодного сиропа со льдом.
— Сей момент! — выпалил слуга и стремительно бросился исполнять заказ.

Предыдущая страница 4 Следующая страница


5 Элеонора Раткевич

— Извините, — негромко засмеялся незнакомец, — я не хотел вас обидеть.
— Я не обиделся, — буркнул Кенет, чувствуя, что у него начинают гореть уши. Он не собирался быть невежливым, но каким-то непостижимым образом повел себя неправильно, невоспитанно. Мало того, что на его дурацкую куртку все прохожие глазели, так он опять ухитрился выставить себя на посмешище!
Тут перед незнакомцем появилась заказанная утка, а перед Кенетом — миска дымящейся лапши. Внезапно Кенет ощутил острый приступ голода, но не решился навернуть за обе щеки, а принялся за еду чинно, степенно, не в силах побороть смущение под внимательным взглядом незнакомца, который, словно желая смутить Кенета еще больше, обращался к нему всякий раз с изысканной вежливостью.
— Вы у какого мага изволите учеником состоять? — спросил незнакомец, указывая на посох, прислоненный Кенетом к столу.
— Я… ни у какого, я… просто хотел бы, — растерянно пробормотал Кенет.
— А у какого хотели бы? — улыбнулся незнакомец.
Даже дураку понятно: незнакомый сотрапезник разбирается не только в воинских искусствах, но и в магии. Углядеть знак на посохе не всякий способен, а понять его суть — тем более. Понятно, отчего он заговорил с Кенетом так уважительно: принял его за ученика мага. Кенета уважали односельчане как хорошего работника, но то было в прежней, оставленной им жизни. А новая покуда не баловала его уважительным отношением: подай, принеси, прибери, держи меч выше, выше, кому говорят, ну что ты за бестолочь! Достоинство Кенета страдало изрядно, и вежливый голос незнакомца заставил бы кого угодно на месте Кенета растаять, как снег на солнышке. Кенет же, наоборот, весь напрягся: незнакомец принял его за кого-то, кем Кенет не был, а в незаслуженном уважении Кенет не нуждался. Скорей уж оно заставляло его страдать еще больше.
— Ни у какого, — ответил Кенет почти резко и снова смутился от собственной неожиданной грубости. — Я уж лучше сам.
Незнакомец удивленно вскинул брови, и Кенет, слегка стыдясь своей невежливой горячности, объяснил уже более миролюбиво:
— Я так полагаю: если способен к этому делу, если пригоден, оно само скажется, а если нет, никакой учитель не поможет.
Он и сам не знал, как из него выскочили эти слова. Ничего подобного он говорить не собирался. Сколько раз вечером, засыпая, он мечтал, как придет к нему старый маг, посмотрит на него своими синими глазами и скажет: «Хочешь быть моим учеником?» Мечтание представлялось ему явственно до боли в глазах. Почему же он сказал сейчас что-то ни с чем не сообразное? Участливый взгляд незнакомца сулил помощь и поддержку, а Кенет предпочел бы умереть, нежели принять помощь от этого человека, с которым он так грубо обошелся в ответ на его участие.
— Неглупая мысль, юноша, — чуть помолчав, произнес незнакомец. — Того, что человек должен сделать сам, никто за него сделать не может.
Кенет кивнул. Воины, они все такие. Вот и учитель Аканэ знай покрикивает: «А ну-ка давай сам! Я и так все за тебя разжевываю — может, еще и глотать за тебя прикажешь?»
— Это хорошо, юноша, что вы не просите помощи. Помощь развращает.
Кенет едва не поперхнулся лапшой.
— Как это? — еле выговорил он, прокашлявшись.
— Благодеяние портит характер, — заметил незнакомец, наливая в свою чашку ароматное каэнское вино. — Человек перестает рассчитывать на свои силы, начинает надеяться на чужую помощь.
Все это было похоже на те сентенции, которыми потчевал Кенета рассерженный Аканэ, но в устах незнакомца звучало неуловимо по-иному.
— Благодеяния плодят бессильных, неумелых, неспособных, беспомощных. Хочешь уничтожить человека — помоги ему. Разве не так?
А вот такого Аканэ ему никогда не говорил.
Кенет неопределенно мотнул головой. При желании его кивок можно было истолковать как угодно. Ему не хотелось оскорблять вежливого незнакомца открытым несогласием, да и глупыми его парадоксальные выводы вроде не назовешь. Но все же, все же…
— Каждый человек сам определяет свою судьбу, — твердо заявил незнакомец и улыбнулся Кенету. Лучше всяких слов эта улыбка говорила: «Вы тоже из тех, кто определяет свою судьбу, и я рад встрече с вами».
— Каждый? — переспросил Кенет, понемногу поддаваясь обаянию силы, исходившей от этого спокойного, уверенного человека.
— Каждый, — кивнул незнакомец, — если он только достоин называться человеком. Так что если судьба его в беспорядке, сам он в этом и виноват.
Незнакомец вновь потянулся к кувшину, и Кенет невольно залюбовался движениями его гибкой сильной руки, а заодно присмотрелся повнимательней к облекавшему ее рукаву из простого небеленого полотна. Простого ли? Ой нет! Небеленое-то оно небеленое, но никак уж не простое, не домотканое. Тонкое, прочное, шелковистое не только на ощупь, но даже и на взгляд, великолепное, безумно дорогое, исполненное благородной неброской прелести. Как и обманчиво простой покрой удобной одежды. Кенет еще никогда не видел, чтобы платье сидело на человеке так ладно. Такого не остановят уличные грабители — да что с него взять, с сермяжного? Но зато перед ним незамедлительно откроются двери лучшего из домов — в подобных тонкостях слуги разбираются безошибочно: глаз наметанный. Неудивительно, что даже трактирный мальчишка так склонился, привычным чутьем угадав в незнакомце человека почтенного, зажиточного, а может, и облеченного властью. Куда там Кенету в его деревенской куртке!
Подумав о куртке, Кенет сперва снова смутился, а потом вспомнил, от кого он эту куртку получил. Вспомнил неуступчивого старика корзинщика, его сварливую доброту и его гордость. Вот хотя бы старика этого взять — да в чем он виноват? Разве его вина, что сын заболел в дороге и сильно задержался? Что односельчане его — люди черствые и неумные? Что пальцы его согнула старость? Что не в силах он продать свой дом и переселиться в другое место — да и куда, кстати? В его-то годы… да кому и где он нужен? И куда бы вернулся его сын? И кто бы купил его дом? Но разве он в этом виноват? Даже его нелепая, упрямая, забавная, трогательная, несгибаемая гордость — разве он виноват, что его так воспитали? Что вся его долгая жизнь убедила его в собственной правоте?
Вот он, к слову сказать, и старался все сам да сам и никого, кроме себя самого, ни в чем не винил. И помощи не просил и не ждал. А вышло так, что Кенет помог старику корзинщику, а старик помог Кенету, и что-то не похоже, чтобы их эта помощь, по выражению незнакомца, развратила.
Воспоминание о старике корзинщике отрезвило Кенета. Теперь он глядел на своего собеседника с глубоким недоумением, почти с жалостью: как может такой сильный и явно умный человек нести такую ерунду?!
— Нынешние молодые люди все больше на помощь рассчитывают, на влиятельных друзей, на родных — ну, вы меня понимаете? Приятно встретить человека, который пытается прожить свою жизнь сам.
Кенет слегка нахмурился: несмотря на несомненную справедливость слов незнакомца, похвала показалась ему неприятной.
— Такому человеку я был бы только рад чем-нибудь посодействовать.
Кенет чуть кривовато усмехнулся в ответ.
— Вам так охота меня развратить? — Кенет надеялся, что шутка вышла не слишком резкой. Незнакомец, еще недавно столь привлекательный, теперь ему определенно не нравился, и оттого Кенет особенно старался вести себя вежливо: перед тем, кого любишь и уважаешь, неохота ударить в грязь лицом, но перед тем, кто тебе не нравится, это неприятно вдвойне.
— Хочется, знаете ли, сделать иногда что-нибудь пакостное, — засмеялся незнакомец, охотно откликаясь на шутку. — Нет, в самом деле! Если вам посчастливится стать магом… — Он извлек из кошелька крупную серебряную монету и положил ее на край стола, откуда ее сей же момент принял слуга, рассыпаясь в благодарностях. Но незнакомец не завязал кошелька, а продолжал в нем что-то искать. — Где же она… а, вот! — Он вынул из кошелька похожую на монету круглую серебряную пластинку и протянул ее Кенету. — Когда вы станете магом, юноша, рекомендую вам податься в столицу. Лучшее, знаете ли, место для способного, энергичного молодого волшебника. А будучи в столице — не откажите в любезности, загляните в Замок Пленного Сокола, хотя бы и проездом. Вот, возьмите — с этим вас всюду пропустят.
Кенет нехотя взял пластинку. На серебряном с чернью диске была изображена змея, обвивающая сокола. Исключительной тонкости работа. Кенет до того увлекся созерцанием неожиданного подарка, что забыл поблагодарить за него, забыл, хочет он принять дар или отказаться. Он даже не заметил, как хлопнула дверь, впустив очередного посетителя, хотя и сидел к двери лицом. Когда он опомнился, незнакомец уже поднялся из-за стола и шел к выходу. А к его столу направлялась знакомая фигура — высокая, широкоплечая, облаченная в темно-синий кафтан воина. Учитель Аканэ!
Ведь и верно, Кенет заболтался с приветливым незнакомцем и задержался даже сильнее, чем рассчитывал. Сейчас последует проборка. Наверняка Аканэ разгневан.
Но гнева на лице Аканэ не было видно. Скорее нечто, похожее на испуг. Да нет, ерунда! Кого может бояться Аканэ, несравненный воин?
Однако поравнявшись с собеседником Кенета, Аканэ совершенно неожиданно для своего ученика переломился в глубоком поклоне, и его сжатые кулаки соприкоснулись на уровне груди. Приветствие ученика мастеру, приветствие слабейшего воина превосходящему его по силе и умению. Незнакомец помедлил немного, кивнул в ответ и вышел, аккуратно притворив за собой дверь. У Кенета голова шла кругом. Незнакомец — лучший воин, чем учитель Аканэ? Возможно, хотя очень и очень сомнительно. Но даже если и так — чтобы учитель Аканэ его неизвестно почему испугался?
Далее Аканэ удивил своего ученика еще больше. Он подошел к нему, молча взял за плечи и принялся поворачивать Кенета из стороны в сторону, разглядывая его сосредоточенно и тревожно, будто пытался высмотреть, не растет ли у того на щеке или где-нибудь за ухом второй нос? Кенет сразу вспомнил, что плохо вымыл уши, поленился. К тому же он чувствовал себя виноватым.
— Что случилось, учитель? — не выдержал он. Аканэ посмотрел на него еще раз, словно бы сомневаясь, но недоверие почти покинуло его взгляд, осталась только настороженность.
— После поговорим, — сухо ответил он. — Расплатись — и пойдем. Сколько ты должен?
Кенет уплатил за лапшу и сироп и последовал за Аканэ в полном недоумении. Несмотря на его попытки заговорить, Аканэ молчал, пока городские ворота не остались за спиной. Свернув к лесу и пройдя немного, Аканэ внезапно остановился, вновь схватил Кенета за плечи и развернул к себе.
— Что это был за человек? — выдохнул Аканэ. — О чем вы с ним говорили?
И глаза его вдруг сделались огромными, сухими и горячими, как в больнице.
— Не знаю его, — растерянно признался Кенет и искренне добавил: — На редкость неприятный человек.
Аканэ со свистом выдохнул, потер лоб рукой, словно у него очень болела голова, и медленно сел на пень.
— Неприятный, — повторил Аканэ следом за Кенетом и издал короткий горловой смешок, сухой и напряженный, скорее напоминающий кашель. — Ну и чутье у тебя.
— Вообще-то я его в первый раз вижу, — неуверенно произнес Кенет, — а вы сами меня учили, что по первому впечатлению… может, я и ошибаюсь…
— Нет, — резко прервал его Аканэ, — ты не ошибаешься. И я не шутил насчет твоего чутья. Конечно, «неприятный» — это редкостное преуменьшение, но спасибо и на том. Большинство на твоем месте сказало бы «обворожительный».
— Мне тоже сначала так показалось, — кивнул Кенет. — Но потом он начал такую ерунду городить…
— Ерунду, значит, — протянул Аканэ с непонятной интонацией. — Знаешь, гляжу я на тебя и просто восхищаюсь.
Кенет искоса взглянул на Аканэ. Но в глазах у учителя не пряталась издевка — только боль.
— Я не шучу, — повторил Аканэ. — О чем он говорил?
— Ну… что помогать людям — это плохо, — старательно припоминал Кенет. — Что помощь развращает… и каждый человек должен все делать для себя сам…
— Действительно, ерунда, — фыркнул Аканэ. — Много я бы смог, к примеру, сделать для себя сам в этой растреклятой больнице. Не окажись тебя, я бы давно…
Он замолчал и зябко повел плечами.
— Только нос не задирай, — недовольно добавил он.
— Не буду, — с легким сердцем пообещал Кенет. — А кто это был такой?
— Великий черный маг Инсанна, — безжизненно и отчетливо произнес Аканэ.
Кенет где стоял, там и сел.
— Испугался я за тебя очень, — таким же безжизненно-отрешенным голосом продолжал говорить Аканэ, словно вместе со страхом его покинула и сила. — Когда увидел его рядом с тобой… все, думаю, был хороший парень Кенет, и нет больше хорошего парня Кенета. А он как раз из-за стола встает, идет ко мне… я едва сообразил притвориться, будто я его испугался, как великого воина. Еще не хватало, чтобы он понял, что я его узнал. И что ему от тебя было нужно?
— Понятия не имею, — помотал головой Кенет. — А обхаживал он меня, как богатого дядюшку, который помрет не сегодня-завтра. В гости звал…
Кенет вынул серебряную пластинку со змеей, обвивающей сокола, и показал Аканэ.
— Что это? — спросил он.
— Пропуск, — нехотя ответил Аканэ. — С этой штукой тебе в его краях всяческий почет и уважение. Чем-то ты ему приглянулся. Знать бы чем.
— Не знаю, — вновь ответил Кенет, и при этом почти не лукавил. Конечно, ему пришло на ум, что причиной странного приглашения был его посох. Инсанна разглядел в незнакомом юнце стремление сделаться магом. Ну так и что? Сопляков, желающих стать волшебниками, больше, чем кошек на помойке. Нет, надо быть здорово самоуверенным, чтобы решить, что твои потуги заниматься магией могут привлечь внимание самого Инсанны. Вероятно, дело все-таки в чем-то другом.
— Выбрось это, — посоветовал, не подымая головы, Аканэ.
— Вот уж нет, — возразил Кенет, и Аканэ резко взметнул голову; глаза его вновь полыхнули сухим черным огнем.
— Я ее лучше закопаю, — пояснил Кенет. — Не ровен час, наткнется кто-нибудь на эту гадость.
Аканэ обмяк, веки его примкнулись.
— Прости, малыш, — одними губами произнес он.
— За что? — обалдел Кенет.
— За то, что мне случалось усомниться в тебе. Ты настоящий воин.
— Но, учитель… у меня же ничего не получается…
— У тебя получается главное, — свирепо отрезал Аканэ. — Ты не принимаешь врага за друга и ничего не делаешь, не подумав: а что из этого выйдет?
— А разве можно по-другому? — удивился Кенет.
— Я Инсанну знаю в лицо, хотя он меня — нет. Как ты думаешь, откуда? — ответил Аканэ вопросом на вопрос.
Кенет не стал догадываться, ни даже пожимать плечами. Он был убежден, что ответ последует из уст самого Аканэ.
— Я уже видел Инсанну, — медленно произнес Аканэ. — При схожих обстоятельствах. У меня был один ученик…
Аканэ стиснул зубы, словно чтобы сдержать рыдание. Внезапно он схватил Кенета за руки, притянул к себе и порывисто обнял.
— Я очень за тебя испугался, — сдавленно повторил он.
Если бы Кенет и Аканэ еще немного помедлили в «Весеннем рассвете», то непременно столкнулись бы с Кенро. Предсказанная ему поездка удалась, более того: он получил награду. По его мнению, большую, нежели заслужил: изрядная сумма денег, округливших его кошелек, не могла быть сообразна легкой приятной поездке, за которую ему и было уплачено. К тому же возвращался он в компании мудрого и приятного собеседника. Словом, отдохнул Кенро в полное свое удовольствие, а наградили его, словно он совершил невесть какой подвиг. Но уж если князю Юкайгину так угодно, спорить с ним не приходится. Самое разумное — взять награду и отправиться восвояси, что Кенро и сделал. И пока Кенет и Аканэ беседовали в лесу, Кенро отмечал свое возвращение в «Весеннем рассвете».
А человек, за которым он ездил по княжескому приказу, даже не пожелал отдохнуть с дороги. Едва успев ответить поклоном на поклон князя Юкайгина, старый волшебник перешел к делу.
— К сожалению, я не смогу остаться в городе надолго, — предупредил он князя.
— Я на это и не рассчитывал, — смиренно признался князь. — К тому же я не знаю, стоило ли мне вас беспокоить. Наместник Акейро говорил, что, пока Инсанна жив, никто и ничто не вернет ему здоровья.
— В общем, он прав, — кивнул маг. — Разве что нашелся бы волшебник, равный Инсанне по силе или даже сильнее. Если бы он согласился находиться при господине наместнике неотлучно, болезнь могла бы отступить. Во всяком случае, на время.
— Но ведь равных Инсанне нет! — почти выкрикнул Юкайгин. — Что уж говорить о более сильных. Неужели больше ничего нельзя сделать?
— Отчего вы так беспокоитесь? — мягко спросил маг. — Ведь его здоровье остается неизменным?
— А надолго ли? — возразил Юкайгин. — Мне так все и кажется, что его ветром сдует. Даже и сейчас. С больницей у него все получилось на редкость удачно… да вы, наверное, слышали?
— Слышал, — утвердительно произнес старый маг.
— Ну вот. Задуманное получилось, все прекрасно, он счастлив, он просто в восторге — о чем тут беспокоиться? А мне страшно. Веселый, глаза блестят, щеки румяные — а как дотронусь до его горячей руки, так сердце сожмется.
Юкайгин замолчал: с лица мага исчезло всякое подобие улыбки.
— Очень горячие руки? — отрывисто спросил волшебник.
— Очень. Я думал сначала, что у него лихорадка, но что-то не похоже: ни слабости, ни усталости. Веселый, шутит, улыбается…
— И часто вы его видели в таком хорошем настроении? — поинтересовался волшебник.
— Да пожалуй, никогда, — подумав, ответил князь Юкайгин. — Не знай я, что он почти не пьет вина, решил бы, что он постоянно немного навеселе. У него никогда еще все так хорошо не складывалось.
— Лучше некуда, — проворчал волшебник. — Когда он должен к вам прийти?
— Да уже должен был быть, — недоуменно ответил князь. — Странно, что он опаздывает. Это не в его привычках.
Старый маг вскочил так стремительно, что князь Юкайгин не успел даже заметить его движения: только что волшебник сидел, и вот он уже на ногах.
— Идем! — повелительно крикнул маг. — Может быть, еще успеем!
Князь Юкайгин был слишком потрясен, чтобы отдавать приказания, но этого и не потребовалось. Едва взглянув на его лицо, распорядитель позвал три команды носильщиков. Обычно паланкин князя несли по городу с неторопливой важностью. На сей раз жители Сада Мостов могли видеть, как носильщики с княжеским паланкином стремглав несутся по направлению к дворцу наместника, а следом бегут еще две команды, готовые сменить собратьев по ремеслу, едва те начнут выказывать малейшие признаки усталости. Княжеский паланкин проделал дорогу вчетверо быстрее обычного, и как бы ни был встревожен старый князь, как ни спешил, он не преминул бросить носильщикам кошелек с серебром в награду за небывалое усердие. Носильщики еще не успели возблагодарить господина за щедрость, а князь уже вбежал во дворец. Никто не пытался чинить ему препятствий вроде: «Одну минуточку, ваша светлость, я сейчас доложу, что вы изволили прибыть». Давно миновали те времена, когда юный наместник заставил бы не в меру властного князя потомиться в ожидании с полчаса, да и выражение лица старого князя вряд ли располагало к попыткам остановить его. Однако у дверей в личные покои наместника князя все же попытались остановить.
— Никак нельзя, ваша светлость, — в ужасе лепетал слуга, пытаясь поклониться ниже пола. — Его светлость не велели. Если я кого пущу, он меня… да вы его знаете, ваша светлость! Смилуйтесь!
Юкайгин слегка растерялся: он действительно знал Акейро. Слуги, в общем, любили господина наместника и считали его человеком хотя и суровым, но справедливым и склонным к милосердию. Наказания в доме наместника никогда не превышали меры проступка, а зачастую наместник прощал виновного. При его предшественнике слуги тряслись от страха день и ночь, гадая, кого изберет на сей раз жертвой гневный каприз вечно пьяного господина. Неудивительно, что они повиновались Акейро охотно и с любовью. Единственное, чего Акейро не прощал никогда, так это ослушания, и виновный мог быть уверен, что будет сурово наказан, а то и уволен. Если Акейро действительно распорядился никого к себе не пускать, то слуге, не сумевшему выполнить приказа, не позавидуешь. Но отчего бы Акейро, вместо того чтобы нанести князю обычный визит, внезапно затворился в своих покоях? Что могло случиться?
Покуда князь пребывал в растерянности и тревоге, старый волшебник бесстрастно взялся за дверь, не обращая внимания на вопли слуги. Дверь не поддавалась.
— Ломайте дверь, — велел маг.
— Смилуйтесь, — простонал слуга. — Господин меня прибьет.
— Твой господин умирает, — отрезал волшебник.
Слуга испуганно замолчал и посторонился. Князь Юкайгин чуть отошел, примерился и с размаху высадил дверь плечом. В другое время ему бы это не удалось: уж где-где, а во дворце наместника хлипких дверей не было, ибо каждый наместник имел все основания дрожать за свою жизнь. Но слово «умирает» и вызванное им отчаяние придали князю такую неимоверную силу, что он весь дворец снес бы одним ударом, а не только дверь.
За дверью их встретило молчание. Акейро лежал посреди комнаты лицом вниз, его длинные волосы шевелил сквозняк. От распахнутой настежь балконной двери и до лежащего ничком тела тянулся ярко-алый кровавый след, совсем еще свежий: кровь не успела не только высохнуть, но даже заветриться.
Юкайгин бросился к Акейро, перевернул, взглянул в лицо. Ресницы Акейро дрогнули, веки приоткрылись.
— Он здесь, — неразборчиво простонал Акейро. — Я его чувствую… он здесь…
Тело его сотряслось кашлем, и изо рта его вытолкнулась алая кровь.
Немой вопль застрял в глотке Юкайгина: он боялся потревожить умирающего, иначе закричал бы. Но голова его запрокинулась, словно у волка, собирающегося завыть, и из раскрытого рта исходил неслышный хриплый звериный вой.
Маг просунул руку под одежды Акейро и провел ладонью по его груди. Кровь перестала течь. Глаза Акейро не открылись, но он продолжал дышать.
— Отнесите его на постель, — распорядился маг.
Юкайгин легко поднял бесчувственного Акейро и донес его до кровати, но положить его медлил. Ему казалось, что в ту минуту, когда он выпустит Акейро из рук, жизнь покинет его хрупкое тело.
— Положите его, — велел маг. — Он не умрет сейчас. Юкайгин нехотя опустил Акейро на кровать, внезапно ставшую огромной, как городская площадь, и вновь склонился над ним.
— Льда велите принести, — приказал маг, и князь Юкайгин опрометью бросился выполнять распоряжение. Когда он вернулся, держа в руках холщовый мешок со льдом, слуги уже вытерли кровь с пола. Старый волшебник сидел возле Акейро и держал его руку.
— Положите лед ему на грудь. Осторожнее! — вновь отдал распоряжение волшебник. И вновь князь выполнил распоряжение.
— Что это было? — хриплым шепотом спросил он.
— Легочное кровотечение, — пожал плечами маг. — Я это понял еще там, в вашем замке. Вы очень точно все описали. Пьянящая радость, лихорадочный подъем сил — и в то же самое время страшный жар, который вы ощущаете, а сам он — нет. Вы недаром беспокоились, ваша светлость, хоть и не знали почему.
— Я не об этом, — покачал головой старый князь. — Я понять хочу, отчего это случилось. Он был так счастлив здесь, ему становилось лучше… во всяком случае, не хуже. И вдруг — такое. Отчего?
— Вашей вины в этом нет, — нехотя ответил маг.
— Но почему? — настаивал Юкайгин. — Что я мог сделать?
Лицо волшебника помрачнело.
— Ничего, — ответил он. — Вы ничем не могли ему помочь. Он же сам сказал, что случилось.
— Инсанна? — понял князь Юкайгин.
— Сомневаться не приходится. Он действительно еще совсем не давно был в вашем городе.
— Невозможно, — с ужасом прошептал Юкайгин.
— Воля ваша, но я — маг и ошибиться не могу. Сейчас он покинул город, но он здесь был, и одно его присутствие едва не убило господина наместника. Вы ничем не могли этому помешать.
— Но зачем? Что ему здесь надо?
— Не знаю, — вздохнул волшебник, — но догадываться могу. Вы же знаете, какие слухи ходили о прежней больнице?
— Слышал, — обреченно ответил Юкайгин. — Будто бы там морят больных, чтобы потом отдать их тела Инсанне. Мой человек мне потом это подтвердил.
— Вот видите, ваша светлость. А господин наместник больницу уничтожил, выстроил взамен новую, лекарей новых набрал. Конечно, Инсанна явился, чтобы выяснить все лично и подробно. А как же иначе? Думаю, господин наместник на иное и не рассчитывал.
— Так он… знал?
— Несомненно, он знал, на что идет и чем рискует. Должен сказать, — церемонно произнес маг, — что я питаю глубочайшее уважение к его светлости господину наместнику и нахожу его мужество просто невероятным.
И вновь Юкайгин сдержал вопль.
— Как он? — сдавленно спросил князь.
— Очень плох. Кровотечение я остановил, но и только. Сейчас все зависит от ухода за ним.
— Будет самый лучший, — горячо заверил его князь Юкайгин. Волшебник вновь покачал головой.
— Лучшие врачи не смогут дать ему того, что нужно. Инсанна выпил почти всю его жизненную силу, и она продолжает покидать больного. За ним должен ухаживать человек, который сумеет восполнить недостающее.
— Значит, никакой надежды нет? — еле выговорил князь Юкайгин. Синие глаза волшебника взглянули на него с сочувствием.
— Я этого не говорил, — произнес он. — На ваше счастье, нужный вам человек находится в городе или где-то поблизости. Я его чувствую. Сейчас все зависит только от того, сумеете ли вы найти этого человека вовремя.

Глава 5
МЕЧ И НОЖНЫ

Вечерняя тренировка ничем не напоминала утреннюю. Перелом — незаметно для Кенета, но несомненно для Аканэ — произошел. Вдобавок мысли Кенета были слишком заняты Инсанной, чтобы долго и мучительно соображать, куда и какой ногой шагнуть, когда и какой рукой ударить и зачем нужно издавать боевой клич, в его исполнении больше всего похожий на рев разбуженного осленка. Впервые за долгое время Кенет предоставил своему телу свободу и самостоятельность, и тело его не подвело. Когда Кенет умывался после вечерних занятий, он был приятно изумлен и весьма доволен собой.
— Нос не задирай, — посмеивался не менее довольный Аканэ. — Ты еще не самый великий воин империи.
Они вошли в дом веселые, усталые и довольные. Появление Инсанны уже не казалось им пугающим — мало ли что случается в жизни. Тяжелый день завершался неожиданно хорошо. Оставалось приятно провести время за вкусным ужином и лечь спать.
Однако не прошло и нескольких минут, как тихая неспешность вечернего уюта разлетелась вдребезги. Едва Кенет успел вонзить зубы в лепешку, как дверь распахнулась. Аканэ вскочил из-за стола и схватился за оружие, Кенет судорожно откусил и последовал его примеру: за дверью стоял совершенно незнакомый человек. Меч Аканэ с тихим свистом покинул ножны. Боевой цеп Кенета оказался в руках владельца с поистине волшебной скоростью.
Человек в дверях сделал шаг вперед, и Кенет ахнул. Лицо гостя, его фигура, походка, вся манера держаться переменились мгновенно и разительно. Он не отклеивал усов, не вынимал из-за щек прокладки, не избавлялся от фальшивого горба. Он только изменил выражение лица, и Кенет с Аканэ мигом узнали нежданного гостя.

Предыдущая страница 5 Следующая страница


Деревянный меч 6

— Юкенна! — промычал Кенет набитым ртом.
— Как мне надоели эти твои штучки, — недовольно заметил Аканэ. — Меняй лицо за дверью. Иначе я тебя в один прекрасный день зарежу по ошибке.
— Собирайся, — произнес Юкенна с порога, даже не здороваясь. — Тебя требуют к господину наместнику.
— А почему так срочно? — нахмурился Аканэ. — Что у него случилось, что он мне поужинать не дает?
— Ох, Аканэ! — засмеялся Юкенна. — Великий ты воин, спору нет. Еще бы тебе обуздать свою горячность, цены б тебе не было. Можешь ужинать спокойно. Князь Юкайгин звал не тебя.
— Меня?! — Кенет чуть не подавился откушенной лепешкой.
— Прожуй, — скомандовал Юкенна. — А теперь проглоти.
— Откуда князь вообще знает о его существовании?
Юкенна, самим родом своих занятий вынужденный хранить тайны, не мог устоять перед возможностью хоть кому-нибудь хоть что-нибудь рассказать, если только это не запрещено: по натуре он был человеком общительным и словоохотливым и ненавидел все и всяческие тайны. Не устоял он перед соблазном и теперь.
— Ешь, пока я буду рассказывать, — объявил он и присоединился к трапезе. — Потом сразу и пойдем, дело срочное. Уф, устал!
Он обмакнул в мед горячую лепешку и мигом проглотил ее.
— Инсанна в городе объявился, — сообщил он, — не к ночи будь помянут.
Кенету словно холодной воды за шиворот вылили.
— Откуда знаешь? — резко спросил Аканэ.
— Это не я узнал, а волшебник один. Кенро за ним по приказу князя ездил. В общем, Инсанна был здесь, и от одного его присутствия наш наместник чуть было не помер.
— Скверно, — сухо заметил Аканэ.
— Скверно, — кивнул Юкенна. — Ведь помер бы, не случись этого мага рядом. И еще не сказано, что жив останется.
— Почему нет? — осведомился Аканэ. — Раз уж за ним не кто-нибудь, а волшебник ухаживает…
— В том-то и дело, что нет! Волшебник тоже отбыл. Сказал, что он свое дело сделал и больше ничем помочь не может. А за наместником должен ухаживать один человек, и никто другой, иначе его светлости крышка. Князь меня к себе вызвал — ну, это стоило видеть! Сам белее зубов, взглядом стенки ломает. Мол, найди мне парня по имени Кенет, который не так давно работал служителем в старой больнице. Его мне волшебник назвал, и никто другой мне не нужен, а парня мне хоть под землей, да найди. Я и брякнул, что вроде знаю такого, и искать не придется. Тут князь по такому случаю живо забыл, что я его агент, и вспомнил, что я его племянник. И родной я, и хороший, и гордость семьи, и не знаю, кто еще там. А как парня по имени Кенет приведу, так еще лучше стану. Словом, князь не спит, не ест, не пьет и, по-моему, даже не дышит, пока я не приведу к нему нашего малыша.
Кенет сидел над остывающим ужином и слушал Юкенну, раскрыв рот. Зато Аканэ времени даром не терял. Пока Юкенна рассказывал, Аканэ выложил на постель новую рубашку Кенета и один из своих летних кафтанов — темно-синий, в стиле хайю, с узорной каймой вдоль ворота.
— Надевай, — скомандовал он. — Все-таки не лапшу в кабаке есть идешь.
Кенет быстро надел рубашку и кафтан хайю, туго затянул его узким поясом.
— Оружие брать? — спросил он. Аканэ ненадолго задумался.
— Меч ты носить еще не вправе, это нарушение приличий… но ученик воина не должен входить к повелителю безоружным, это оскорбительно. Пожалуй, цеп возьми. Да не этот! Возьми мой.
Кенет привесил к поясу боевой цеп.
— Годится, — одобрил Юкенна, вставая из-за стола. — Можно идти.
Юкенна шел очень быстро. Он не стал тратить время на разговор со стражей у городских ворот, а провел Кенета одним из своих любимых подземных ходов. Кенет следовал за ним, почти не замечая, куда идет. Аканэ наверняка сурово выбранил бы его за подобную невнимательность: воин всегда должен замечать, что происходит вокруг, чем бы ни была занята его голова. А может, и не выбранил бы: в конце концов, не каждый день никому не известного деревенского юнца требует к себе сам князь, да еще по слову мага. Кенет обдумывал странное приглашение — второе странное приглашение за день, если уж быть точным. Может быть, причиной первого приглашения послужило как раз второе? Если маг не ошибся и Кенет — действительно единственный человек, способный вернуть жизнь в тело наместника? Скорее всего так оно и есть. Маги обычно в таких делах не ошибаются. Может быть, Инсанна звал его с собой, чтобы Кенета не оказалось на месте, когда понадобится вылечить господина наместника?
Во дворец Юкенна все-таки повел Кенета через дверь, а не подземным ходом, хотя Кенет и был уверен, что какие-то самые заброшенные, самые тайные ходы под замком наместника определенно имеются. Не могут не быть. Но раз уж Юкенна предпочитает оставить их по-прежнему тайными — его право.
Юкенна вывел Кенета наружу неподалеку от Радужного моста. Любое праздничное шествие, по обычаю начинавшееся у Зубчатой башни, неминуемо ступало на Радужный мост. Сейчас на Радужном мосту не было ни души. Ночь выдалась неожиданно прохладная, и Кенет слегка озяб в тонком летнем хайю. Ну все кувырком сегодня! Днем, в самую жару, Кенет щеголял в теплой деревенской куртке, а ночью вышел на улицу в тоненьком кафтане.
У главного входа Юкенна даже не замедлил шаг, да Кенет от него этого и не ожидал. Он бы скорее удивился, вздумай Юкенна провести его во дворец через величественную дверь, окованную бронзой, а не черным ходом. Впрочем, и черный ход показался Кенету роскошным донельзя. Юкенна несся во всю прыть, так что Кенет едва поспевал следом, и сыпал последними указаниями.
— Имей в виду, — торопливо говорил он, шагая через две ступеньки, — тебя здесь нет и не было никогда, потому что для всех остальных наместник вовсе не болен. Он затворился в своих покоях, чтобы заняться в одиночестве постом и молитвами. Завтра во всеуслышание объявят, что наместник молится за процветание города. Лучше бы город помолился за наместника! — закончил Юкенна с неожиданной горячностью.
Здесь, во дворце, он не шутил больше, не посмеивался над старым князем, как давеча за ужином у Аканэ. Там, за стенами города, можно и даже нужно было шутить и смеяться, чтобы хоть на время забыть напряженную тревогу, царившую в замке. Здесь же смех был неуместен, даже невозможен, здесь сам воздух был давящим, стены словно источали горестную безнадежность.
— Сюда, — объявил Юкенна, отстраняя плечом слугу, и открыл дверь. Кенет, не сбавляя шагу, с разгону влетел внутрь и сумел остановиться лишь посреди комнаты.
На полу возле широкой постели неярко горел узкий маленький светильник. Балконная дверь была приоткрыта, и на балконе, вцепившись в кованую решетку, стоял человек и напряженно вглядывался в ночную темноту. Заслышав шаги, он разжал руки и резко обернулся. Тяжелая чугунная решетка была смята, скомкана там, где ее касались эти могучие руки, и потрясенный увиденным Кенет невольно отступил назад, налетев при этом спиной на Юкенну.
— Я привел его, ваша светлость, — тихо промолвил Юкенна. — Если, конечно, это он.
Кенету было страшно глядеть в лицо старому князю, страшно было и отвести глаза. Во взгляде князя Юкайгина ясно читалось единственное слово: «Убью!» Оно ворочалось в глубине его взгляда, темное, страшное, как черная кровь, стынущая зимней ночью на снегу. Относилось оно, конечно же, не к Кенету, а к Инсанне. Может ли простой смертный убить великого мага? Это еще как сказать. Попадись Инсанна князю Юкайгину в эту минуту, и князь разорвал бы ему горло раньше, чем Инсанна успел бы вспомнить хоть какое-нибудь заклинание, а не то что произнести.
— Это легко проверить, — так же негромко ответил Юкенне князь. — Пусть мальчик подойдет.
Кенет отчего-то сразу понял, что подойти он должен не к старому князю, а к постели — туда, где лежал худой юноша с бледной до полупрозрачности кожей и заострившимся лицом.
— Не бойся, — почти шепотом произнес князь. — Если ничего не получится, тебя никто винить не будет. Подойди и возьми его за руку.
Слова князя и выражение его лица странно противоречили друг другу. В голосе слышалась почти лихорадочная мольба — подойди, дотронься, — а взгляд, обращенный к наместнику, яснее слов говорил: «Он мой. Никому не отдам. Людям не отдам, смерти не отдам. Никому не позволю коснуться».
— Ну, что же ты? — прошептал князь.
Кенет подошел, привычно склонился над больным, утер ему пот со лба, боясь оглянуться на князя. Внезапно глаза наместника приоткрылись, губы чуть дрогнули в слабом подобии улыбки.
— Ты… кто? — еле слышно выдохнул наместник.
— Его светлость вызвал меня ухаживать за вами, — без колебаний ответил Кенет. — Спите спокойно, господин наместник. Теперь все будет хорошо. Вот увидите.
Привычные слова дались ему легко. Он понятия не имел, как разговаривать с титулованными особами, но разговаривать с тяжелобольными он успел научиться. Услышав этот голос, полный сочувствия, но не жалости, любой поверит: «Болезнь уже отступила, я с ней справлюсь без труда, и этот парень мне поможет». Его уверенность передалась и наместнику. Он снова слабо улыбнулся и закрыл глаза. Кенет поправил изголовье и снова встал во весь рост.
— Кажется, я не ошибся, — изумленно прошептал Юкенна. — Пожалуй, он сможет…
Князь молча кивнул; губы его дрожали.
— Что я смогу? — тоже шепотом спросил Кенет.
— Поставить господина наместника на ноги, — ответил Юкенна, ибо князь явно с трудом вновь обретал способность говорить.
— Почему вы так уверены? — растерянно спросил Кенет. Он никогда не имел дела с болезнями, вызванными волшебством. Какой-то маг отчего-то назвал его имя — значит ли это, что он справится?
Князь подошел и положил Кенету на плечо тяжелую руку.
— Мальчик… до твоего прихода он умирал. У него едва хватало сил дышать. А стоило тебе его коснуться, как он заговорил и даже улыбнулся. Никакой ошибки быть не может. Волшебник назвал тебя, и никого другого.
Пока Кенет молча переваривал услышанное, князь Юкайгин вновь овладел собой — или почти овладел. Теперь, когда надежда на выздоровление Акейро из призрачной сделалась реальной, ему стало легче быть самим собой.
— Спать будешь в этой комнате, — вполголоса распорядился князь, — постель тебе сейчас принесут. Прислуживать будут два самых доверенных человека, остальным знать незачем. Они будут за дверью неотлучно. Если тебе что-нибудь понадобится, для себя или… — тут он помедлил, словно боясь назвать умирающего по имени, будто сам звук этого имени мог привлечь внимание смерти, -…или… для него… требуй беспрекословно. Даже если этого и вовсе на свете нет. Прикажи — и будет.
Он замолчал, снял руку с плеча Кенета, повернулся и вышел, не прощаясь. Все-таки и в тяжком горе он оставался князем, а князю не подобает падать в ноги деревенскому юнцу и просить его сделать все возможное и невозможное. Даже если этот юнец — твоя последняя надежда. Промедли князь еще немного, и он бы не удержался.
Кенету его новые обязанности не показались обременительными, хотя он и делал все собственноручно: ведь теперь на его попечении был только один больной, да и навести порядок в комнате наместника не в пример проще, чем в заросшей грязью больнице. Мытье полов Кенет не доверил никому. Когда первый же из «особо доверенных слуг» сунулся было с ведром и тряпкой, Кенет их тут же отобрал, а в ответ на протесты «особо доверенного» нахально заявил: «Ты сначала уши вымой. Себя обихаживать не умеет, а туда же, полы мыть берется». Кенет отдраивал каждую досочку пола, каждую пядь стен с той же деревенской тщательностью, с которой он недавно, не разгибаясь, скреб больничные коридоры. Тряпка так и летала в его проворных руках, работа спорилась ладно и весело, и наместник Акейро наблюдал за ним с немалым интересом. Здоровье его шло на поправку, пробуждался интерес к жизни, и, наблюдая за Кенетом, Акейро спасался от скуки: у него уже хватало сил скучать. Из-за раскрытой настежь балконной двери доносились звуки городской жизни, и Акейро жадно вслушивался в них. Ему нельзя было вставать, нельзя утомляться. Непривычная бездеятельность томила его, и он зачастую сердился на Кенета, спорил с ним, отказывался от еды. К слову сказать, с едой возникли некоторые сложности: раз наместник предается посту и молитвам, то и пищу ему надо готовить постную и в самом малом количестве. Между тем больного следовало кормить сытно и обильно. Пришлось князю Юкайгину задержаться в гостях у господина наместника. Постная еда, приготовленная на дворцовой кухне для его светлости господина наместника, оказывалась на столе князя Юкайгина, а разносолы, приготовленные для ублажения княжеского аппетита, перемещались в спальню Акейро. Еда для скучающего Акейро тоже была развлечением, а отказ от еды — тем более.
— Не буду есть! — говорил он, сердясь полушутя-полувсерьез.
— Будете, — хладнокровно отвечал Кенет, и господин наместник со вздохом подчинялся. Пообедав, Акейро неизменно требовал городских новостей, и Кенет с неизменным хладнокровием ему отказывал.
— Вот помру со скуки, — грозил Акейро, — будешь знать.
— Его светлость запретил вам умирать, — спокойно отвечал Кенет. — И волноваться тоже. Никаких дел, никаких городских новостей. Довольно с вас и того, что все в порядке.
Акейро в ответ изобретательно проклинал дурацкое распоряжение и уверял, что достаточно здоров, чтобы заняться делами, но Кенет не сдавался.
— Вот про ведьму, если вашей светлости будет угодно, могу рассказать.
— Про какую ведьму? — скривился Акейро.
— Которая жила в доме из горчичных зерен.
— Откуда она столько горчичных зерен взяла? — против воли заинтересовался Акейро.
— Она их ела, — объяснил Кенет. — На завтрак. Только горчицу, и больше ничего.
— Зачем? — изумился Акейро.
— Чтобы злее быть. Она же была злая ведьма.
— Логично, — хмыкнул Акейро.
— Вот она горчицу и ела. А если у нее от завтрака оставались горчичные зерна, она их собирала. И потом выстроила из них дом и в нем жила.
— Сколько же надо было горчицы съесть! — восхитился Акейро. — Пожалуй, это интересно. Рассказывай.
И Кенет рассказывал. И про ведьму из горчичного домика, и как поспорили два волшебника, и как моряки искали Неведомую Землю…
— Изумительно, — признал Акейро, со вздохом откидываясь на изголовье. — Ты чудесно рассказываешь сказки. Знаешь, из тебя бы получился замечательный старший брат.
«Кени, а ты мне завтра кораблик из коры сделаешь?» — донеслось почти беззвучно откуда-то издалека. Воспоминание сдавило горло, воздух внезапно сделался сухим и неприятно резал глаза.
— Не думаю, — сдержанно возразил Кенет и отвернулся.
Акейро еще несколько раз назвал Кенета шутливо «старший братец», но вскоре заметил, что шутка ему неприятна, и перестал ее повторять. А доля правды в шутке была, и немалая. Больной и беспомощный Акейро, даром что старше годами, относился к Кенету именно как к старшему брату: он сильный, ловкий, веселый, он накормит, поможет и утешит, он уложит спать, расскажет сказку, подоткнет одеяло и прогонит прочь страшного злого волка. Правда, день ото дня Акейро все меньше нуждался в том, чтобы от его постели прогоняли страшное злое существо, готовое его съесть. Выздоравливал Акейро с поистине волшебной быстротой — к немалому удивлению Кенета: тот за время работы больничным служителем всяких больных навидался и в глубине Души был уверен, что господин наместник и вообще не жилец на этом свете. Но, вопреки здравому смыслу, Акейро выжил — и не только выжил, но и набирался сил. Кенет просто не мог поверить, что человеческое существо способно выздоравливать с такой скоростью. По его расчетам, Акейро должен был пролежать пластом не менее двух месяцев, а после того восстанавливать силы не менее полугода. Однако уже через две недели Акейро чувствовал себя настолько хорошо, что Кенет рискнул поразмять застоявшиеся без дела мускулы и восстановить в памяти уроки Аканэ. Акейро наблюдал за ним сидя, опираясь на изголовье, и время от времени давал ему советы. Хотя Акейро как боец и принадлежал к совершенно другой школе, советы оказались как нельзя более дельными, и Кенет им охотно последовал. Акейро указывал на его ошибки, даже не поднимая глаз на самого Кенета. Полуприкрыв глаза, он любовался пляской теней на прохладном полу опочивальни, и стоило этой пляске на миг утратить красоту, как Акейро уверенно произносил: «Не то!» И оказывался прав. Тренировка под наблюдением Акейро пошла Кенету на пользу, и назавтра он уже прикидывал, как бы ему испросить разрешения снова позаниматься всласть. К его удивлению, просить не пришлось. О тренировках заговорил сам Акейро.
— Позанимайся еще, — потребовал Акейро. — Когда я смотрю, как ты разминаешься, мне отчего-то становится лучше. Как будто это не ты, а я сам тренируюсь.
Кенет в душе усмехнулся: Акейро не попросил, не посоветовал, а именно потребовал. Его голос быстро обретал забытую негромкую властность. Акейро уже не капризничал, как обессиленный больной, не раздражался, не срывал беспомощную злость — он приказывал и запрещал. К исходу третьей недели, пролетевшей за тренировками почти незаметно, Кенет почувствовал, что не в силах больше ослушаться. Акейро велел подать одежду, и Кенет исполнил приказ раньше, чем понял, что он, собственно, делает. А когда понял, то понял и другое.
— Вы больше не нуждаетесь в моем присутствии, ваша светлость, — улыбнулся он, помогая Акейро надеть кафтан.
— Я тоже так думаю, — кивнул Акейро. — Поди скажи слугам за дверью — пусть объявят по всему замку, что мой пост окончен. И принеси доску для игры во «Встречу в облаках». Сыграем.
— Да я не умею, — возразил Кенет.
— Ничего, я тебя научу.
Поскольку никто посторонний не имеет права нарушать уединение постящегося наместника, не мог этого сделать и князь Юкайгин. Приходилось ему довольствоваться заверениями своих людей, что все идет замечательно и даже лучше того. Поверить им было нелегко: слишком хорошо князь помнил свистящее дыхание и бледное лицо умирающего Акейро. Он еще менее, чем Кенет, надеялся на скорое улучшение. Да, конечно, доверенные слуги каждый день доносят ему, что здоровье наместника идет на поправку. Так ведь мало ли что слуги говорят? Чтобы утешить старого князя в его горе, они еще и не такое скажут. А потому, когда известие об окончании поста достигло ушей князя Юкайгина, он был разъярен. По его мнению, новость могла означать только одно: этот мальчишка, этот лопух деревенский пренебрег своими обязанностями. Надо отдать старому князю справедливость: в случившемся он больше винил себя. Он должен был предвидеть, что сопляк не устоит перед железной волей Акейро.
Когда князь Юкайгин, задыхаясь от ярости и быстрого бега, ворвался в опочивальню, на лице Акейро сияла обворожительная улыбка. Вот Кенет выглядел унылым, и немудрено: коротая с наместником время в ожидании князя за игрой во «Встречу в облаках», он уже дважды ухитрился проиграть партию. Акейро разнес Кенета в пух и прах. Это была его личная маленькая месть за вынужденную беспомощность. Когда-нибудь Кенет научится играть во «Встречу», и неплохо, а сейчас Акейро не мог себе отказать в удовольствии немного подразнить новичка.
— Ты убит, — сказал Акейро, сводя вместе облака на своей половине доски. Это означало удар молнии, поражающий разом все позиции противника. Кенет тяжко вздохнул и принялся расставлять фигуры заново. Стук двери заставил его обернуться.
Князь Юкайгин стоял, держась за дверную створку. Он хотел сказать что-то, но Акейро его опередил. Он вскочил и подошел к старому князю, словно желая обнять его, но не обнял. Годами Акейро приучал себя к сдержанности, и сейчас он просто не был способен обнять князя. Он стоял и глядел на него. И князь молча стоял, впитывая в себя тихое сияние его улыбки.
— Живой, — медленно произнес князь, словно не веря ни своим глазам, ни своим словам.
— Вы были правы, ваша светлость, — тихо сказал Акейро. — Жить в этом городе намного приятнее, чем умирать.
И тут князь взревел, как обрадованный медведь, и сам сграбастал в объятия его светлость господина наместника Акейро.
Кенет смущенно отвел глаза, словно боясь помешать его ликованию, и принялся собирать доску и фигуры.
— Эй, парень, — окликнул его Юкайгин, отпуская порядком помятого Акейро. — Доску оставь. Я так понимаю, он тут тебя наголову разбил? Ну а сейчас я его разделаю.
— Я играю хуже, — кисло напомнил Акейро.
— Вот именно, — удовлетворенно хмыкнул Юкайгин. Кенет, не переставая дивиться непредсказуемости старого князя, вновь расставил фигуры на доске.
— Сейчас сюда обед принесут, — заметил князь, усаживаясь за доску. — Вот пока я буду господина наместника обыгрывать, ты и поешь. До сих пор этот несчастный больной съедал все подчистую?
— До тех пор, пока мне удавалось все ему скармливать, — в тон князю ответил Кенет.
— Вот и поешь досыта. Ваш ход первый, ваша светлость.
Когда принесли обед, партия была в самом разгаре. Акейро был действительно здоров и полон сил и сражался отчаянно. Хотя перевес был явно на стороне князя, наместник сдаваться не желал. Кенет машинально сунул в рот кусок жаркого, не отводя глаз от доски, на которой Акейро только что отыграл две позиции. Когда Кенет дожевал, князь заставил Акейро вернуть дракона на землю.
— Можно мне тоже яблочка? — со вздохом поинтересовался Акейро, уводя дракона на третью линию.
— А это как он скажет, — ухмыльнулся Юкайгин. Кенет пододвинул поднос с едой наместнику, не переставая удивленно следить за игрой. Партия закончилась хотя и не полным разгромом Акейро, ибо свести вместе облака князю не удалось и удар молнии не воспоследовал, но все позиции Акейро были надежно заблокированы, и ни один из трех уцелевших драконов не мог подняться в воздух.
— Четыре очка в мою пользу, — произнес князь, смешав фигуры.
— Шесть, — поправил его Акейро. — Я считал.
— Все равно не так уж плохо, — усмехнулся князь. — Вот теперь я вижу, что вы действительно здоровы.
Он повернулся к Кенету, и тот почувствовал, что краснеет: с такой благодарной нежностью взирал на него князь. Именно Кенет, и никто другой, был причиной чудесного выздоровления Акейро, вот ему и досталась часть той сердечной привязанности, которой князь уже давно одарил Акейро.
— Я тебе до конца жизни обязан, малыш, — тихо произнес князь Юкайгин. — Я даже не знаю, какая награда может сравниться с тем, что ты для меня сделал.
Кенет растерялся окончательно. Да что он, собственно говоря, такого сделал? Полы мыл? Сказки рассказывал? Прикладывал к груди Акейро лед? Кормил с ложечки? И ведь не надрывался же. Кенет не привык, чтобы воздаяние за работу плыло поверх заслуженного, и ему сделалось не просто неловко, а прямо-таки неприятно.
— Да ничего мне не надо! — почти выкрикнул он. — Я и сам себе на жизнь заработаю!
Акейро скептически прищурился, и Кенет отвел строптивый взгляд почти в отчаянии.
— То есть… конечно… если б не гильдии…
— Это можно устроить, — усмехнулся Акейро. Он подошел к двери, распахнул ее и негромко приказал первому же подвернувшемуся слуге: «Прибор для письма, пергамент и мою личную печать».
Слуга обернулся мигом. Акейро смочил кисть заранее приготовленной тушью; быстро, не задумываясь, заполнил указом лист пергамента и приложил печать.
— Не сворачивай, — предупредил он Кенета, вручая ему пергамент. — Пусть просохнет.
Кенет взглянул на врученный ему лист. Указ наместника освобождал Кенета от взносов в какую-либо гильдию и даровал ему право зарабатывать на жизнь любым ремеслом, каким он только пожелает, в пределах всего княжества.
— Я надеюсь, это ты можешь принять без угрызений совести? — насмешливо спросил Акейро.
Значит, наместник разгадал его и вдобавок не рассердился! Кенет молча кивнул в ответ, от смущения не зная, под какую половицу провалиться. Возраст сказывался: в пятнадцать лет люди часто куда меньше боятся умереть, чем попасть в неловкое положение. В больнице Кенет отважно бросился защищать раненого Аканэ от троих сразу, а в опочивальне наместника не знал, куда спрятаться от изъявлений благодарности. Уши его горели, ладони вспотели совершенно некстати, ибо вытереть их об одежду под взглядом двух сиятельных особ не представлялось возможным. К тому же в правой руке Кенет продолжал сжимать злосчастный указ. Он хотел было понезаметнее свернуть уже просохший пергамент в трубочку и спрятать его, но этим неловким движением только привлек внимание к своим злополучным рукам.
— Что это у тебя? — внезапно спросил князь Юкайгин, указывая на длинную, уже зажившую царапину на левой ладони Кенета.
— А это когда я на балконе кровь отмывал, — пояснил Кенет. — Там такая загогулина есть, вот я об нее и оцарапался. Совсем немного, кровь почти и не текла. Ерунда это, ваша светлость. Уже зажило.
Мнение об избалованных дворцовых слугах, столь небрежно выполнивших свою работу, Кенет решил не высказывать: зачем навлекать на них неприятности?
— Ерунда, — странным задумчивым голосом протянул Юкайгин. — Значит, оцарапался до крови?
Кенет растерянно кивнул.
— А я-то думал, титул какой-нибудь… «Победитель смерти»… или что-нибудь в том же духе… но это лучше любой награды, которую я только мог измыслить! И получилось само собой.
Кенет непонимающе взглянул на князя. Да что такое, в конце концов, получилось само собой? И когда только с ним перестанут говорить загадками!
— Вы смешали свою кровь, — торжественно объявил князь Юкайгин.
Кенет тихо охнул. Акейро расхохотался в голос. Так свободно и от души он смеялся нечасто.
— Тебе, кажется, не понравилось, что я назвал тебя старшим братом? — отсмеявшись, спросил он. — Ну, тогда побудешь младшим для разнообразия.
— Не годится, — возразил князь Юкайгин. — Это ведь он спас вам жизнь, а не вы ему. Так что младшим братом, ваша светлость, будете именно вы.
И пока князь Юкайгин скреплял их кровное побратимство, нарекая Кенета старшим братом, а Акейро младшим, Кенет преисполнился спокойным торжеством, сам не зная почему. Ведь не от того, что назван старшим. И не от того, что нечаянно сделался побратимом самого наместника. Он не задавал себе вопроса, откуда пришло это непонятное чувство, а молча наслаждался им. Между тем дело обстояло просто. Предательство Кайрина задело Кенета сильнее, чем он готов был себе признаться. То, что он по доброй воле покинул дом, а значит, и Кайрина, мало что меняло. Теперь же у него есть брат, который никогда его не предаст.
— И все же я не хотел бы отпускать вас с пустыми руками, — произнес Юкайгин, и из-за непривычного «вы» Кенет не сразу понял, что к нему-то и обращался старый князь. А когда понял, ответил согласием: на сей раз речь шла не о награде, а о подарке, и притом от чистого сердца. Отказаться — значило обидеть князя, а то и унизить. И в сумерках, когда Акейро по настоянию князя лег спать пораньше, чтобы не подорвать ко всеобщему огорчению свое с таким трудом обретенное здоровье, князь Юкайгин повез Кенета к себе.
Непривычного Кенета едва не укачало в паланкине. У него не было сил возражать, когда князь со словами «Зима скоро» выбирал для Кенета зимнюю одежду. Как и Акейро, князь уже понял, с кем имеет дело. Он понимал, что дорогого или роскошного подарка Кенет не примет, и наряд выбрал небогатый, зато теплый и удобный. Против такого подарка Кенет не мог возразить. Тем более что зима действительно не за горами, а скитаться по сугробам в легком кафтане и летней обуви на босу ногу просто глупо.
— И вот еще что… — Князь Юкайгин остановился у стены, густо увешанной оружием, и ненадолго задумался. — Меч вам может дать только ваш учитель. Но вот ножны я для вас выбрать вправе.
Кенет чуть не закричал. Какие ножны, какой меч! Он же не имеет права коснуться металлом живого существа! Он вообще не может носить меч!
Но старый князь выбирал для него ножны с такой теплой сердечностью, что возражения застряли у Кенета в горле.
— Пожалуй, вот эти, — сказал князь, снимая со стены большие черные кожаные ножны. Лет им было явно немало: кожа потерлась, накладное серебро потемнело. Кенет принял из рук князя ножны и принялся с любопытством их разглядывать. Он хорошо умел читать и писать, но большая часть знаков, выложенных серебром на одной из сторон, была ему незнакома: выполнены они были старинным доуставным письмом. Даже знаки, составлявшие магическую книгу, разбирать было легче. Кенет провел пальцем по одному из знаков и перевернул ножны. С другой стороны они были совершенно гладкими, без единого украшения.
— Я не знаю лучшего подарка для ученика воина, — сказал князь. — Это очень древняя вещь. Считается, что эти ножны приносят своему владельцу удачу в бою и заживляют полученные им раны. Мне не довелось самому в этом убедиться, но я думаю, что это правда. Пусть они принесут вам удачу.
— С…сспа…сибо, — пробормотал Кенет, снова чувствуя, что у него горят уши.
Дворец князя Юкайгина Кенет покинул уже за полночь. Он мог бы остаться переночевать, но делать этого не стал. Ему не хотелось выходить из города через ворота, ведь тогда придется разговаривать со стражниками. А после всего, что с ним произошло за этот день, Кенету больше всего на свете хотелось побыть одному. Избежать общества несложно, для этого достаточно воспользоваться подземным ходом, которым Юкенна провел его в город. А для этого, в свою очередь, отправляться в дорогу следует затемно. Вот Кенет и не стал ночевать во дворце.
Ночь была гораздо прохладнее, чем в прошлый раз, но Кенет почти не чувствовал холода. Покинув подземный ход, он довольно быстро добрался до леса, где и собрался заночевать. Не самая глупая мысль. Во всяком случае, умнее, чем вламываться в дом посреди ночи.
Однако сон упорно не желал приходить. Возможно, он был слишком занят, навещая других. Вместо сна пришли мысли и воспоминания. То появлялось в бледном лунном свете такое же бледное лицо Акейро, то князь Юкайгин снова снимал черные ножны со стены, то являлся совершенно непрошенно Кайрин и говорил, что с Кенетом надо вести себя похитрее, а его вновь прогонял Акейро и небрежно переставлял фишки на игральной доске. Ночной ветер сметал прочь неясные образы и ронял на Кенета листья с деревьев. Даже в слабом лунном свете было видно, что листья эти уже начинают желтеть. До чего теплая осень выдалась! Уже осень, ведь и верно. Почти все лето Кенет провел на одном месте, а ведь в уставе твердо сказано — нельзя! Надо уходить. Верно, надо. Только вот куда? Не важно, главное — уходить. Идти, пока не выпал снег, пока он не начал подыматься, как тесто на дрожжах, — сначала по колено, потом по пояс, по грудь. Идти, пока еще возможно. Легко сказать — идти. Хотя нет, сказать как раз нелегко. Как сказать учителю Аканэ, что ты собираешься его покинуть?
Когда серые лохмотья тумана окрасились молочно-белым и розовым, Кенет снова пустился в путь. Он так и не придумал, как завести с Аканэ разговор об уходе. Не придумал он и как оттянуть этот разговор. Поэтому его так порадовал вид поленницы, изрядно уменьшившейся за время его отсутствия. Даже не заходя в дом, Кенет сбросил котомку, снял и аккуратно сложил синий кафтан хайю и отправился в сарай. Когда Аканэ вышел на крыльцо, Кенет вовсю орудовал топором, и возле него уже громоздились наколотые дрова.
— Доброе утро, малыш, — приветствовал его Аканэ так спокойно, будто Кенет и не уходил никуда. — Завтрак уже на столе.
Кенет отложил топор и побежал умываться. После бессонной ночи жгучее прикосновение ледяной воды было удивительно приятным.
Завтрак уже действительно дожидался на столе. Накрыто было на двоих.
— Я так и понял, что ты вернулся, — пояснил Аканэ. — Кроме тебя, колоть дрова ни свет ни заря попросту некому.
Все было как обычно. Свежий хлеб и горячее мясо, сладкая подливка и слабенькое, совершенно не пьянящее вино, и солнечные лучи, пересекающие комнату наискосок, и утренняя прохлада за окном. Только трава за время отсутствия Кенета слегка поблекла, и листья чуть подернулись желтизной.
— Я так понимаю, с господином наместником все в порядке, — без тени сомнения в голосе заметил Аканэ. — Иначе ты вернулся бы куда более мрачный и с пустыми руками. Я не прав?
— Все в порядке, — кивнул Кенет, привычно наливая вино сначала в чашку Аканэ и лишь затем в свою. — Даже удивительно.
— Не расскажешь? Или это секрет?
— Нет, отчего же…
И Кенет рассказал. И о чудесном выздоровлении умирающего наместника, и об игре во «Встречу в облаках», и о полученной награде. Даже пергамент с личной печатью Акейро показал. Умолчал он только о побратимстве. Эту тайну он предпочитал сохранить от всех, Даже от Аканэ. Это случилось только для него, Акейро и князя Юкайгина. Слишком глубоко затрагивающее, слишком непонятное, слишком внезапное. Это не для посторонних.
— Хорошо, что ты нашел время для занятий, — одобрил Аканэ. — Это правильно. Говоришь, наместник тебе дельные советы давал? Любопытно, чему ты у него научился. Что ж, закончишь с дровами, и посмотрим.

Предыдущая страница 6 Следующая страница


7 Элеонора Раткевич

С дровами Кенет разделался быстро. Аканэ уже ждал его. Обещание свое он исполнил буквально. Ничего нового он на сей раз Кенету не показывал, зато самого Кенета заставил показать все, чему научил его сам и чему он научился, следуя советам Акейро. Оглядывал его Аканэ так внимательно, словно собирался через час-другой выпустить его на поединок. Кенет и не заметил, как миновало время обеда. Лишь вечером, когда прохладные сумерки сгустили синие тени, Аканэ окончил занятие.
Вопреки обыкновению, он не пошел в дом, едва умывшись, а дождался, пока Кенет умоется и оденется. Кенет был слишком поглощен своими мыслями и изрядно устал, но все же обратил внимание на необычную мелочь и насторожился: за необычным началом следует, как правило, куда более необычное продолжение.
— Хорошо, малыш, — тихо сказал Аканэ.
Вот оно, необычное продолжение! Обычно Аканэ комментировал его успехи куда как язвительно. Случалось, конечно, что и похваливал, и даже довольно часто, но тоже весьма насмешливо, хотя и беззлобно. И никогда еще его голос не был проникнут таким печальным спокойствием. Спокойствием Аканэ и вообще не отличался. Только сдержанностью. Эта сдержанность напоминала Кенету крепкую дамбу, за которой беснуется океан. А теперь океан тих и странно задумчив. Да что же такого стряслось?
— Ты делаешь успехи, — по-прежнему тихо и спокойно произнес Аканэ. — Теперь я расстанусь с тобой с чистой совестью.
Кенет вытаращил глаза: он сам собирался покинуть учителя Аканэ, но не ожидал, что Аканэ покинет его.
— Мне надо уходить, — сказал Аканэ. — Работу для наместника я выполнил. Зимой у меня будет другая работа, не здесь… и взять тебя с собой я не могу. Я и так задержался дольше, чем мог. Хотел тебя дождаться. Еще пару дней, и ты бы меня не застал.
Так вот что означала поленница! Конечно, если учитель Аканэ не собирается здесь зимовать, дрова ему не понадобятся.
— Темнеет, — помолчав, произнес Аканэ. — Пойдем в дом.
Кенет последовал за Аканэ скорее по привычке слушаться учителя, чем по собственному желанию. Собственных желаний у него в эту минуту не было. Только привычка. Она заставила его развести огонь, наполнить котелок, нарезать овощи и поставить на стол кувшин вина. Аканэ отрешенно наблюдал, как Кенет в последний раз возится по хозяйству.
— Я научил тебя всему, что мог, — сказал Аканэ. — Времени, конечно, не хватило. Но его всегда не хватает. Остальное узнать тебе придется самому. И учти: встретимся — проверю. И если увижу, что ты запустил занятия, — уши оборву.
— А мы встретимся? — с внезапной надеждой спросил Кенет.
— Разумеется, — пожал плечами Аканэ. — А почему мы не должны встретиться?
— Да, — медленно сказал Кенет, — конечно. Юкенна ведь гадал тогда… и наши имена у него сложились вместе.
— Ну, если хочешь, — усмехнулся Аканэ, — можешь думать и так. А по-моему, все гораздо проще. Завтра мы простимся, и утро застанет нас уже в дороге. Это будет долгий день. Может, на год, может, на два. А потом будет вечер, и я позову тебя ужинать.
— Да? — На глаза Кенета едва не навернулись слезы. Все это лето он только и делал, что расставался. Сначала он расстался с домом, еще хранившим память об умершем отце, расстался с мачехой и братьями — по доброй воле, но все же… потом старый волшебник оттолкнул его от себя… потом уехал по своим делам высокий Лим, такой сильный, такой уверенный… уехал в предсказанную поездку Кенро… с головой ушел в свои дела Юкенна и не показывался больше… только что он расстался со своим названым братом Акейро, едва успев скрепить побратимство… только что покинул старого князя Юкайгина… и теперь вот, не успев прийти в себя, он расстается с Аканэ.
— Да? — повторил Кенет.
— Да, — свирепо отрезал Аканэ. — И не вздумай опаздывать к ужину.
Кенет с облегчением перевел дыхание. Это был прежний Аканэ, резкий и нетерпеливый. Может быть, разлука действительно ничего не меняет?
— Но до ужина еще надо дожить, — прибавил Аканэ в своей прежней ехидной манере.
— Я постараюсь, — пообещал Кенет.
— Не сомневаюсь, — отпарировал Аканэ. — Но я хочу дать тебе кое-что, чтобы стараться было легче. И перестань крутить в руках эту дурацкую миску! Поставь ее на стол. Все равно еще ничего не готово.
Кенет послушно поставил миску на стол.
— Подойди сюда, — велел Аканэ. Кенет подошел.
— Я вижу, князь Юкайгин сделал тебе отменный подарок, — продолжал Аканэ. — И своевременный. Не таскаться же тебе с пустыми ножнами. Я хочу подарить тебе меч.
У Кенета сердце оборвалось. Больше всего на свете ему сейчас хотелось получить что-нибудь на память об Аканэ. Но меч! Он не может… не должен…
— Учитель, — запинаясь, еле выговорил Кенет, — я не могу… то есть, я хотел сказать… я еще не достоин носить меч…
Он ожидал чего угодно. Например, что Аканэ рассердится. Это было бы только справедливо. К его вящему удивлению, Аканэ разразился хохотом.
— Недостоин, говоришь? — смеялся Аканэ. — Только не считай других глупее себя. Людям это может не понравиться.
Он встал, вынул из-под лавки узкий длинный деревянный сундук и открыл его.
— Меч, который я тебе дам, ты как раз и достоин носить, — сказал он, и в благоговейно протянутые руки Кенета лег огромный деревянный меч.
— Как раз по твоим ножнам, — заметил Аканэ, любуясь ошарашенным Кенетом. — Это ученический меч. Очень старый. На нем еще мой учитель обучался.
Глаза Аканэ чуть затуманились.
— Он был воином, — задумчиво произнес Аканэ. — И магом. Но меня он не учил. Характером я для магии не вышел.
Кенет согласно кивнул. Если и теперь, с годами, бешеный нрав Аканэ давал себя знать, можно без труда представить, каким он был тогда, во всей своей первозданной юношеской горячности. Аканэ сумел достаточно обуздать свой норов, чтобы стать воином, но о магии ему и мечтать не приходилось.
— А меч он мне этот подарил. Сказал, что меч волшебный, но волшебство его не для меня. Так оно и вышло. Мне куда сподручнее с обычным, стальным. Это был подарок мне, но не для меня. А вот тебе он пригодится.
Кенет поднял на Аканэ благодарный взгляд.
— Только не надо мне говорить, как ты рад и счастлив, — поморщился Аканэ. — Сам вижу. Примерь лучше ножны.
Да, Аканэ положительно снова был самим собой!
Кенет с легким сердцем поспешил примерить ножны. Он опасался, что один подарок не подойдет к другому, но ножны пришлись как раз по мечу, словно для него и были сделаны.
— Отлично, — заметил Аканэ. — Теперь осталось еще кое-что. Дай руку.
Кенет протянул руку, и на палец его скользнул небольшой перстень.
— Это «соколиный глаз», — пояснил Аканэ. — Талисман воинской удачи. Я довольно часто носил его, а поначалу так и вовсе не снимал. Теперь твой черед. Ты ведь теперь воин.
Новоиспеченный воин жалобно шмыгнул носом: перстень с «соколиным глазом» каким-то непостижимым образом напомнил ему, что до расставания остались считанные часы.
— И что мне теперь делать? — прошептал он.
— Как — что? — рявкнул Аканэ. — Ужинать!
Аканэ, как всегда, рассчитал правильно. Вкусный ужин — дело приятное. Лучше, когда приятное следует за неприятным, а не наоборот. Боль предстоящей разлуки после сытного ужина в компании Аканэ заметно смягчилась.
— Все будет в порядке, малыш. — Ужин настроил Аканэ на разговорчивый лад. — Я это понял, еще когда ты Инсанне не поддался.
Одного своего ученика я так уже потерял. А раз уж ты ему смог противостоять… еще поужинаем вместе, не сомневайся. И запомни: расставанием никогда и ничего не кончается. Все только начинается.
А утро, как и говорил Аканэ, застало их уже в пути.

Глава 6
ПЕРВЫЙ БОЙ

Если бы весной крестьянский мальчик Кенет мог каким-то чудом увидеть себя, погожим осенним днем идущего вниз по косогору, он бы себя не признал. За прошедшее лето он сильно вырос, совершенно того не замечая: слишком часто он ходил полуголым или в одежде с чужого плеча, чтобы обнаружить, как мало ему стало прежнее платье. После тяжелой работы, а затем обучения у Аканэ он изрядно раздался в плечах. Походка его и манера держаться поменялись разительно. Легко ступая по осенним листьям, с вершины холма спускался уже не деревенский подросток, а высокий широкоплечий стройный юноша в темно-синем воинском кафтане хайю. Гибкую талию туго стягивал узкий черный пояс. Старинное серебро тускло мерцало на черных ножнах, огромный меч внушал уважение, боевой цеп подтверждал, что задирать этого красивого юного воина по меньшей мере опрометчиво. Некогда взлохмаченные черные волосы аккуратно причесаны и стянуты сзади небольшой пряжкой.
Несколько раз увидев свое отражение в небольших лесных озерах, Кенет в полной мере проникся прелестью своего преображения. Молодой воин, чье лицо глядело на него из озера, очень ему понравился. Кенет даже ходить теперь старался гордо и с достоинством, чтобы не посрамить тот облик, который он видел на озерной глади.
Пожалуй, именно эта походка и стоила ему в конечном итоге перелома ключицы. А все потому, что зрелище, открывающееся взору Кенета, когда он горделиво шествовал с холма, могло любого заставить остолбенеть.
Молодой парень лет двадцати что есть силы лупил здоровенного мужика, то и дело норовя стукнуть по носу. Мужик был раза в два постарше, да и потяжелее и с легкостью мог бы поучить драчуна уму-разуму. Однако отчего-то он этого не делал. Он лишь изредка вскидывал руки, защищая лицо, и не слишком успешно: один глаз его уже заплыл, на скуле красовался синяк, из носа текла струйка крови.
Крестьянский парень Кенет не мог не возмутиться подобным неуважением к старшему, а юный горделивый воин Кенет и подавно не мог пройти мимо и не вмешаться. Он стремглав бросился вниз с холма и врезался в странную драку.
— Эй, ты же ему нос сломаешь! — завопил Кенет, перехватывая бьющую руку.
— А, умный нашелся! — прорычал парень, оборачиваясь к нему и выдергивая бьющую руку. — Ничего, сейчас и с тобой разберемся.
По меркам Кенета, парень замахивался так ужасающе долго, что Кенет с легкостью ушел от удара. А силу в этот удар парень вложил немалую: он едва не провалился в удар, влекомый собственным кулаком, но все же восстановил равновесие. Не давая ему опомниться, Кенет нанес обманный удар правой рукой в висок. Парень вскинул руки, защищая голову, и Кенет сильно ударил левой рукой в открывшееся тело. Парень охнул и согнулся. Кенет выхватил цеп и основательно огрел им парня пониже спины.
— Хватит? — любезно осведомился Кенет. — Или продолжим?
Под тонкой корочкой холодной любезности в нем бушевала ярость, почти такая же, как у Аканэ. Кенету и в голову не могло прийти, что он способен на подобное.
— Я вижу, ты уже понял, как следует себя вести, — процедил Кенет, с трудом подавляя непривычный гнев.
Парень кое-как выпрямился и бросил на Кенета взгляд, полный невыразимого бешенства.
— Ничего, — сказал он, еле переводя дыхание, — ты еще об этом пожалеешь. И ты тоже.
Постанывая и задыхаясь, он ступил на тропинку, ведущую в лес, и вскоре исчез за деревьями. Кенет проводил его насмешливо-сочувственным взглядом и обернулся к мужику с кровоточащим носом.
— Все в порядке, — сказал Кенет. — Он ушел. Реакция мужика оказалась неожиданной.
— Умный, да? Храбрый? — взревел мужик, хлюпая носом и пуская розовые пузыри. — Ты что натворил, поганец?
— А в чем дело? — смутился Кенет: деревенский подросток вновь одержал верх над блистательным воином.
— Я тебе скажу, в чем дело! — продолжал бушевать мужик. Кенет невольно ступил ему навстречу, и только тут мужик разглядел толком своего недоумевающего спасителя. Разглядел и синий кафтан-хайю, и боевой цеп, и меч в огромных старинных ножнах. Лицо мужика покраснело от натужного страха, глаза полезли из орбит.
— Простите великодушно, господин воин, — дурным фальцетом завопил мужик, валясь на колени и хватая Кенета за полы кафтана. — Не признал… не извольте гневаться…
С подобной униженностью Кенет сталкивался впервые, тем более что унижались-то перед ним. Его замутило от отвращения.
— Не извольте гневаться, господин воин! — голосил мужик. — Это я со страху невесть что кричал… смилуйтесь… вы этому поганцу мимоходом морду набили, да и ушли, а нам здесь жить… они же нас всех…
Набил поганцу Кенет никак уж не морду, но он решил не придираться к словам, тем более что для него кое-что становилось понятнее. Наглый парень, похоже, имеет друзей. Именно их и боится этот мужик. И много друзей: боится побитый явно не только за себя.
— Вставай, — негромко сказал Кенет, стараясь скрыть брезгливость. — Негоже так в пыли валяться. Стыдно все-таки. И лицо утри. Как ты с таким лицом в деревне покажешься?
При слове «деревня» мужик замычал от отчаяния, но с колен все-таки встал и лицо утер.
— Вот и хорошо, — сказал Кенет. — А теперь веди меня в деревню. Охота мне посмотреть, у кого из-за меня будут неприятности.
Появление побитого мужика в компании великолепного воина вызвало в деревне мрачную панику. По мере их приближения задвигались ставни, захлопывались двери. Дети хватали мирно квохтающих кур, быстро вбрасывали их в курятник, с грохотом задвигали засов и бежали домой. Движения детей были хорошо отработаны — ничего лишнего. Спасать домашнюю живность и спасаться самим им было явно не впервой. Впрочем, не всю живность успели загнать по местам. Посреди улицы, радуясь неожиданной свободе, бодро голосил поросенок. Из-за неплотно прикрытых ставен за поросенком следил чей-то настолько мучительный взгляд, что у Кенета нехорошо заныло в груди.
— Куда мы идем? — отрывисто спросил он.
— Ко мне домой, — испуганно отозвался мужик.
— Зачем? — тем же деревянным голосом осведомился Кенет. Мужик непонимающе уставился на него.
— Что я буду делать у тебя дома — детей твоих пугать, чтобы лучше кашу ели? — Кенет чувствовал, что им овладевает тоскливая безнадежность. Мужик настолько перепуган, что ждать от него осмысленных действий трудно.
— А… а чего угодно господину воину? — слегка запинаясь, спросил мужик. Внезапно Кенета охватила такая злость, что у него в глазах потемнело. Не самое лучшее из чувств, но все же лучше, чем недавняя тоска зеленая.
— А угодно мне узнать, — тихо, со злой отчетливостью произнес Кенет, — неужели никто во всей вашей деревне так-таки и не хочет встретить меня с дрекольем?
— А… это…
— Ясно, — процедил Кенет. — Значит, все же есть такие. Вот к ним ты меня и поведешь.
Жаждущих дать пришельцу отпор оказалось немного. Большую их часть составляли подростки, ровесники Кенета, либо старики. Они угрюмо сжимали в руках серпы, косы и молотильные цепы.
Взглянув на их лица, исполненные хмурого отчаяния, Кенет остановился и отдал поклон. Не тот небрежный кивок, которым воин одаривает встречную деревенщину в ответ на почтительное приветствие. Кенет поклонился деревенским старикам с достоинством, но неспешно и низко, как и подобает младшему кланяться старшим.
Кое-кто переглянулся недоуменно, но старики этим и ограничились. Никто из них не сказал ни слова, никто не ответил на поклон. Вперед выскочил нескладный долговязый подросток на полголовы выше Кенета.
— Нечего сюда ходить! — выпалил он. — Мы вам все уже отдали.
— Кому это — нам? — уточнил Кенет.
— Вам, — мрачно повторил подросток.
— Нам… А я и не думал, что меня так много, — изумился Кенет. — Или у кого-то от страха в глазах двоится?
— А здесь тебя никто не боится! — заорал подросток.
— Вот и ладно, — улыбнулся Кенет. — А я уж думал, во всей деревне ни одного храброго человека не осталось. Теперь вижу, что один, по крайности, есть.
Его слова хлестнули собравшихся подобно оплеухе, но Кенет того и добивался. Гнев и отчаяние по-прежнему боролись в нем, попеременно беря верх. Он уже начинал смутно понимать, кого и чего боится деревня. Если бы не выучка у Аканэ, он бы и сам боялся. Привычный страх за нажитое тяжелым трудом был хорошо ему знаком и памятен — но и только. Он не мог испытать прежний страх. Не умел больше. Да и не владел ничем. Он и не подозревал, как много в нем уже было от воина. Ведь главное, чему обучается воин, — это не знание, как и кого ударить, а знание того, что бояться вовсе не обязательно. Кенет это знал, а деревня — нет. Вот отчего все так скверно складывалось. Он ни в чем не мог упрекнуть этих людей, он до дрожи их жалел, но их нерассуждающая покорность пробуждала в нем бешенство.
— Чего вы хотите? — надтреснутым от обиды голосом произнес один из стариков.
— Помочь вам, — спокойно ответил Кенет. — Если, конечно, вы еще хотите сами себе помочь.
Старик взглянул на него с сомнением, но Кенет без усилия выдержал его взгляд. Он прекрасно знал, что видит сейчас старик: синий хайю обычного для воинов покроя, рукоять меча, торчащего из выложенных серебром ножен, боевой цеп. А вот чего он точно не видит, так это того, что обладателю этих сокровищ еще шестнадцати не исполнилось. Не может увидеть.
— И чем же нам может помочь господин воин? — Теперь в голосе старика звучал неприкрытый сарказм.
— А это смотря что вам мешает, — улыбнулся Кенет. — Вот вы мне расскажите, и посмотрим. Разрешите присесть?
Старик растерянно кивнул. Этот неизвестно откуда взявшийся воин как захватил поводья в свои руки в самом начале разговора, так и не собирался их отпускать. Совершенно непонятно, как с ним разговаривать. А может, он и впрямь не имеет отношения к беде, постигшей деревню? Вон как добротно одет. Меч большой. Ножны богатые. Сразу видать, не какой-нибудь бродяга. Зачем ему связываться с той оголтелой рванью, что запугала деревню?
Сомнения его не остались для Кенета загадкой. Почти всю свою жизнь он прожил среди таких, как этот старик. Он слышал невысказанные мысли старика так же ясно, как если бы тот произнес их вслух.
— Может, вам действительно лучше все рассказать? — мягко напомнил Кенет.
Он расправил полы кафтана и сел. Это оказалось ошибкой. Став учеником воина, а затем и воином, Кенет быстро забыл вкус унижения и страха. Юный воин, которого попросту никто не посмеет унизить, забыл, на что способен перепуганный и униженный крестьянин. И ему напомнили об этом самым недвусмысленным образом.
Он успел заметить, как долговязый подросток с серпом бросился на него, но тощего старика с мотыгой едва не упустил из виду: слишком близко тот стоял. Не успев даже сесть толком, Кенет мгновенно откатился в сторону. Мотыга взрыхлила землю там, где он только что сидел. Подросток зацепился серпом за корень дерева и упал.
— А ну прекратите! — зычно возопил старик, беседовавший с Кенетом. — Господин воин по-хорошему пришел, а вы… что он теперь о вас подумает?
— Ничего особенного, — заверил его Кенет, весело блестя глазами. — Подумаю, что кое-кому надоело терпеть, и это совсем не плохо.
Он подошел к дереву, положил руку на толстую ветку, подтянулся и сел. Его темно-синий кафтан среди желтой и красной листвы мрачно полыхал, как предгрозовая туча.
— И все-таки я хотел бы знать, что тут у вас случилось.
Невзирая на свой грозный вид, Кенет в этот миг совсем не чувствовал себя воином. Сидя на дереве, как мальчишка, он внезапно и ощутил себя пятилетним мальчиком в радостном предвкушении сладкого пирожка.
Пирожок оказался совсем не сладким. Слушая деревенского старосту, Кенет только зубами скрипел.
Деревню одолели разбойники. Откуда они взялись, толком никто не знал, но все сходились на том, что издалека: выговор нездешний, одежда странная. Поначалу разбойники завернули было в соседнюю деревню.
— Так нам не повезло, вспомнить страшно. Зашли они сперва туда, — старик махнул рукой по направлению к предгорью, где и находилась, очевидно, ближайшая деревня, — а у них во всем селении вина ну ни глоточка. Три свадьбы подряд отгуляли, все и вылакали подчистую. А у нас вино было. Как раз на окончание молотьбы припасали… ну, чтобы, значит… как положено…
Кенет кивнул. Это горожане напиваются, не зная ни дня, ни меры, когда только пожелают. А на земле — если пить, не выживешь. Он сам дожил до полных пятнадцати лет, ни разу ничего крепче слабенького пива не отведав, и вино — пусть даже самое легкое — попробовал уже в городе. Аканэ тоже не возражал иной раз против кувшина легкого вина на столе. Крестьяне же относятся к вину куда строже, чем даже воины. Вино и пиво пьют в основном осенью — первый раз, когда играют свадьбы, и второй раз, когда урожай собран, обмолочен и ссыпан в закрома. Вот к этому дню и приберегают хмельное, чтоб воздать вином благодарность земле за урожай. К этому дню и запаслась вином злополучная деревня.
— Зашли к нам эти чужаки, — продолжал старик, — вино увидели, и тут такое началось! Сперва бочки с вином переколотили, а после за нас принялись. И обложили побором. Как грешников-винопийцев. Сначала еще ничего было, а теперь и вовсе обнаглели. Что ни день в деревню шляются, хватают все без разбору…
— А окоротить их некому, — со вздохом продолжил Кенет. Старик поглядел на него с упреком.
— Мне нечего терять. Я старый. Я свое уже прожил. А вот взрослого мужика взять: жена, дети, хозяйство на шее, дом… Куда же все это без него?
— И под этим предлогом ваши взрослые мужики ползают в пыли перед разбойниками, — безжалостно отпарировал Кенет. — А роскошь быть мужчинами предоставляют старикам и детям.
— Да как вы?!.
— Что-то я здесь ни одного взрослого мужика не вижу, — продолжал бушевать Кенет. — Один меня сюда привел, да и тот сбежал от греха подальше. С ума можно сойти! Столько здоровенных лбов… да с ними три таких банды разгромить можно.
— Каким образом? — строго прервал его старик.
— Способ найдется, — отмахнулся Кенет. — И прямо сейчас. Выхода другого нет.
— Ишь какой господин воин прыткий! г- язвительно заметил один из подростков.
— Я тут по дороге к вам одного разбойничка отлупил, — объяснил Кенет. — Так что надо поторапливаться, пока они вас не взгрели. Ответом ему были взгляды, весьма далекие от благодарности.
— Они к вам обычно одной дорогой ходят или как придется? — допытывался Кенет.
— Одной, — ответил староста. — А чего им петлять? Тут одна дорога из леса и есть.
— Это вдоль холма? — спросил Кенет и, получив ответный кивок, оживился. — Тогда все замечательно выходит. Только, конечно, если поторопимся. Пусть ваши здоровые мужики за сопляков прячутся. Мы с вами и без них управимся.
— А как? — Этот вопрос задал не староста, а один из вышеупомянутых сопляков: тот самый, что налетел на Кенета с серпом. Глаза его сияли. Он дрожал от восторга при мысли о скорой расплате за все пережитые унижения.
— Мы ведь ничего такого… воинского… совсем не умеем.
— Судя по тому разбойнику, которого я сегодня отделал, они тоже не особенно умеют.
Хороший план пришел Кенету в голову, что и говорить. А главное, невыполнимый.
Ибо в самом начале Кенет допустил один-единственный просчет, едва все не погубивший. Кенет полагал, что побитый разбойник молчать об утреннем происшествии не станет, — и тут он был прав. Он решил, что разбойники пожелают подавить попытку сопротивления в зародыше, — тут он тоже был прав. Но Кенет посчитал, что для начала разбойники, уверенные в своих силах, пошлют для расправы с непокорными небольшую группу из пяти-шести человек, — и вот тут-то он и просчитался. Обычные разбойники так бы и поступили: несколько сытых, хорошо обученных мордобойцев вполне способны нагнать на деревню такого страха, что сельчане и в два дня штаны не отстирают. Так зачем тратить больше сил, чем нужно? Обычные разбойники рассуждали бы именно так. Но разбойники, с которыми довелось столкнуться Кенету, были не совсем обычными.
Начать с того, что у разбойника, которого Кенет утром побил, умения драться было ненамного больше, чем у любого деревенского остолопа, — разве что наглости побольше, так ведь это дело наживное. И отвращение к хмельному, столь необычное для любителей облегчать чужие кошельки. Будь Кенет постарше и поопытнее, он бы мигом догадался, с кем имеет дело. А так он себе же на беду переоценил противника.
Он понял свою ошибку, когда первые два разбойника вышли из леса, держа цепы так, как мало-мальски смышленому бойцу и в голову не придет. Разбойники держали цепы по-крестьянски, словно собирались сей же момент хлеб молотить. Уяснив, что сейчас воспоследует, Кенет тихо застонал.
— Что случилось, господин воин? — испуганно прошептал подросток, сидевший рядом с ним в засаде.
— Телеги готовы? — вместо ответа спросил его Кенет.
— Не знаю. Если и готовы, то не все. Две-три, не больше.
— Слушай внимательно. Беги скорей туда, — Кенет указал в направлении второй засады, — скажи, что ошибка вышла. Я ждал всю банду только к ночи, а они идут все — и сейчас. Скажи, пусть скорее готовят телеги, а дальше — как уговорено. Беги скорее!
— Так они же за мной погонятся! — выдохнул подросток.
— Не погонятся! — мрачно улыбнулся Кенет. — Я их задержу. Подросток взглянул на Кенета с ужасом и восхищением.
— Но, господин воин… вы уверены?..
— Да уверен я, уверен, — нетерпеливо бросил Кенет. — Сам сейчас увидишь, что они всей бандой поперли. Глупо, согласен. А только они такие же разбойники, как я — император. Вон — видишь?
Подросток посмотрел и охнул.
— Сколько же их!..
— Все как один. Как только я им навстречу выйду — беги что есть духу. Понял?
Подросток кивнул. Кенет чуть помедлил, вдохнул поглубже для храбрости, резко выдохнул, снял с пояса цеп и вышел на дорогу.
— Эй вы, остолопы-недотепы! — издевательски крикнул Кенет разбойникам. — Одной битой задницы вам мало? Все хотите свое получить? А ну подставляйте! Всех уважу, никого не обижу!
И с этими словами Кенет хлестнул по высокой траве боевым цепом точно плетью.
Свободный проход его вестнику был обеспечен. После такого оскорбления разбойники не то что бегущего мальчишку — конного отряда на марше бы не заметили. Вопя и завывая, разбойники набежали на невесть откуда взявшегося обидчика.

Предыдущая страница 7 Следующая страница


Деревянный меч 8

Кенет прекрасно понимал, что против толпы в тридцать — сорок человек у него нет и тени шанса. Аканэ, может, и вышел бы победителем из подобной схватки. Но ведь его задача не в том, чтобы в одиночку уложить целое войско. Он должен отвлечь, остановить, задержать. Любой ценой. А там — будь что будет. Сам ошибся — сам и расхлебывай.
Более опытные разбойники сразу навалились бы на Кенета всей массой — охнуть бы не успел. Но перед ним были не разбойники, как правильно, хоть и поздно сообразил Кенет, а доведенные до отчаяния бывшие крестьяне. Сомкнулись они недостаточно плотно, и Кенету удавалось какое-то время отбиваться. Он отчаянно пытался не дать себя окружить, но для этого надо иметь возможность хоть как-то передвигаться, а Кенету некуда было отходить: он должен был удержать нападающих именно на этом месте. Удар цепом сзади, хотя и неумелый, достиг своей цели. От боли в сломанной ключице у Кенета закружилась голова. Он упал, и чья-то нога так пнула его под ребра, что, хотя ночь еще не наступила, Кенет увидел три звездных неба сразу.
— А ну оставьте мне этого поганца! — произнес чей-то голос. — Отойдите, кому сказано. Этот человек мой!
Круг разбойников неохотно раздвинулся. Возле Кенета очутился широкоплечий толстяк с багровым лицом.
— Э-то же н-настоящий воин! — с торжеством возгласил толстяк. — Эт-т не по вашим гр-рязным лапам добыча! Пшли прочь! Я его сам уделаю. Эт-т мое!
После чего багроволицый громогласно икнул. Кенет с изумлением понял, что его новоявленный противник мертвецки пьян.
— А н-ну вставай! — зычно прогудел толстяк. — С-час ляжешь!
Кенета его логика позабавила. Интересно, зачем вставать, а потом ложиться, если он уже и так лежит? Но поединок с этим пьяницей позволит ему задержать разбойников, а может — как знать — и сохранить жизнь.
Пошатываясь, Кенет встал. От боли в левом плече лицо его посерело. Левой рукой он и вовсе не мог шевелить. Тем не менее он старательно уговаривал себя, что еще не все потеряно. Сам он покалечен, зато его противник пьян. Не так уж и трудно с ним справиться.
И опять Кенет ошибся. По малому своему опыту он еще не знал, что пьяный противник иной раз поопаснее трезвого. Он непредсказуем, он в пьяном раже не страшится ничего, и он вовсе не обязательно забывает приемы боевого искусства.
Не прошло и минуты, как Кенет в этом убедился. Сражался он хорошо, да что с того. Воин-пьяница попросту вырвал у него цеп. Теперь он сжимал рукояти двух цепов обеими руками и хищно ухмылялся.
— Ну, с-час ты у меня ляжешь! — повторил он и ударил Кенета по лицу. Кенет отскочил, но цеп рассек ему губу. Разбойники разразились воплями издевательского ликования, словно Кенет был загнанным волком.
И тут, ощутив во рту вкус собственной крови — впервые в жизни! — Кенет обезумел. Из самых глубин его души выхлестнула такая ярость, что он пошатнулся под ее натиском. Он набрал в рот как можно больше крови и плюнул ею в лицо противника. Откуда-то послышался жуткий бешеный крик. И не успев даже осознать, что это его собственные уста издают тот самый боевой клич, который никогда ему не удавался, Кенет выхватил меч.
Он напрочь забыл о том, что меч деревянный. А если бы и вспомнил, поступил бы точно так же. Но он не вспомнил, а потому и не удивился, когда глотки всех разбойников сразу исторгли не менее леденящий душу крик — крик панического ужаса.
И тут, заглушая вопли разбойников, с вершины холма донесся грохот. Деревня не подвела своего непрошеного защитника: телеги были готовы вовремя.
Телеги, груженные камнями, мешками со всякой всячиной, сеном и просто пустые, катились прямо на разбойников, сбивая их с ног, сталкивались, переворачивались. Кенет едва успел отступить к лесу и, еле переводя дыхание, наблюдал за разгромом. Из некоторых телег выскакивали деревенские мужики и бросались гвоздить разбойников кто во что горазд. Похоже, кой-кому в деревне все же стало стыдно препоручать битву с разбойниками старикам и малолеткам. Мешки валились на ополоумевших разбойников, и, не успев еще встать, бедняги оказывались под ворохами валящегося сверху сена. А потом с вершины холма спустились старики и подростки. Они по одному выгребали разбойников из-под завала и аккуратно, с деревенской добросовестностью связывали.
Кенет стоял, бессильно привалившись к дереву, и ловил окровавленным ртом воздух. Боль в левом плече едва не заставила его потерять сознание. Зато резкая, хоть и не очень сильная боль в разбитых губах отрезвила его. Мир уже не плыл перед его глазами. Он был угловато резким и очень отчетливым. И мыслил Кенет сейчас точно так, как видел, — резко и отчетливо.
Задумал он одно, а вышло на поверку совсем другое. Река событий не потекла по избранному им руслу, а проложила себе иное. И в то, прежнее русло она уже не вернется. Она текла в совершенно другую сторону — и Кенет, к своему ужасу, уже видел, в какую.
Он попытался вложить меч в ножны, но обнаружил, что не может. Его вновь замутило от боли. Не стоит делать лишних движений. Сейчас он не вправе, он не может себе позволить потерять сознание.
Едва передвигая ноги и волоча меч за собой, Кенет побрел на поиски деревенского старосты. Он-то по крайней мере разумный человек. Ему Кенет сможет сказать о своем беспокойстве.
Увиденная им по дороге сценка лишь укрепила его опасения.
Давешнему побитому мужику, по всей вероятности, не терпелось сквитаться. Он выискал в толпе пленных разбойников своего обидчика и наотмашь ударил его по лицу.
— Ну, убей меня! Убей! — выкрикнул парень. — Жену мою и детей ты, что ли, кормить будешь?
Дальше Кенет слушать не стал. Он закусил рассеченную губу и, расталкивая всех, кто ни попадется, быстро зашагал на поиски старосты. Когда Кенет добрался до него, он едва держался на ногах, и старику пришлось подхватить блистательного господина воина, чтобы тот не упал.
— Знатно вышло, — заметил старик, кивнув в сторону пленных разбойников.
— Знатно, — согласился Кенет. — Ну и что теперь будет?
— А ничего хорошего, — ответил старик и перевел на Кенета уважительный взгляд. — А ведь вы, господин воин, и сами это понимаете.
— Чего тут не понять, — обреченно вздохнул Кенет. — Одно из двух. Или ваши односельчане разбойников будут убивать не до смерти — и тогда, стоит мне уехать, деревне конец. Или деревенские все-таки догадаются. Тогда они этих разбойников убьют по-настоящему.
А их жен и детей даже убивать не придется. Сами в лесу с голоду помрут. Тем более зима скоро. Лучше уж сразу их добить.
Милосерднее как-то.
— Есть еще один выход, господин воин, — тихо произнес старик.
Его глаза встретились с глазами Кенета, и юноша понял, что думают они со стариком об одном и том же.
— Выход есть, — медленно произнес Кенет. — Но если и тут что-нибудь пойдет не так, меня деревня на моих собственных кишках повесит. И сопротивляться я не буду.
— Все выйдет, как быть должно, — пообещал старик. — Вы мне только знак дайте, а я уж подыму тревогу вовремя.
— Темнеет, — невпопад ответил Кенет.
— Это хорошо, — кивнул старик. — В темноте далеко видать будет.
— Ну, совсем издалека лучше не надо, — не согласился Кенет. — Не успеете. Лучше так: на полпути к деревне я улизну. Хорошо бы факел, чтобы мне с огнем не возиться.
— Факелы есть в крытой повозке, господин воин. Возьмите один себе.
Кенет кивнул и отошел от старика. Стянуть факел незаметно ему удалось без труда. Теперь ему предстояло так же незаметно отстать от упоенных победой жителей деревни — задача тоже не из сложных. Шел он медленно, почти нехотя. Ему и так сегодня здорово досталось, а совершить предстоит и вовсе невероятное. Сначала придется бежать. Очень быстро бежать. А потом… нет, об этом лучше не думать. Все существо Кенета восставало против самой мысли, а ему ведь не думать — ему нужно сделать.
Занятый своими невеселыми раздумьями, Кенет не заметил, что селяне с пленными разбойниками уже поравнялись с ним. Завидев Кенета, разбойники дружно завопили. Трудно сказать, чего больше было в этом крике — ужаса или изумления. Неспособный сейчас на более сильное чувство, Кенет вяло удивился. И чем их, в самом-то деле, так напугал обыкновенный деревянный меч?
Никому не казалось странным, что господин воин едва плетется: окровавленный Кенет со скособоченным плечом выглядел прямо-таки устрашающе. Скорей уж непонятно было, почему и как он еще ходит. Крестьяне, ведущие пленников, почтительно миновали его. Кое-кто остановился и спросил, не помочь ли чем господину воину, но Кенет неизменно качал головой и с преувеличенно вымученной улыбкой отвечал, что сам справится. Что ж, и это понятно. Гордость господина воина одолела. Пусть справляется сам как знает. Такого гордеца уговаривать — себе дороже.
Оказавшись позади всех, Кенет первым делом размотал пояс и, закусив губу, чтоб не заорать на всю округу, примотал левую руку к телу, чтоб не болталась на бегу. Есть, конечно, способы заставить себя не ощущать боли, но он еще не настолько наловчился их применять. Времени у неопытного Кенета изгнание боли займет много, а как раз времени у него и нет.
Он нырнул в лес и побежал, скрываясь за деревьями. Дорога через лес труднее, но короче. Он успеет. Должен успеть.
Он запрещал себе думать, сколько часов — дней — недель — лет, сколько шагов невыносимой боли ему осталось. Он просто бежал, пока не возник перед ним общинный амбар. При виде цели Кенет разом лишился сил. Он рухнул на колени, ткнулся лбом в прохладную ночную землю и тихо завыл.
Прекратить вой оказалось неимоверно трудно. Почти так же трудно, как зажечь огонь одной рукой. Кенет и сам не знал, как ему это удалось. На него накатила слабость, и он едва не выронил горящий факел. Надо торопиться.
То, что он должен сделать, ужасало его настолько, что он почти перестал чувствовать боль. Он встал с колен, твердым шагом подошел к амбару и поднес к его стене горящий факел.
Пламя занялось сразу. Кенет был поражен неистовой пляской огня. Он и представить себе не мог, чтобы одним-единственным факелом можно было сотворить такой кромешный ужас. Этого не могло случиться — но это случилось.
Кенет растерянно отступил от полыхающего амбара. Что ж, нет худа без добра. Не надо думать, как подать знак деревенскому старосте: эдакое зарево видно издалека. И вообще думать ни о чем не надо, а надо поскорей убираться восвояси. Если хоть одна живая душа застанет Кенета поблизости, его убьют. И жертва его, и преступление окажутся напрасными.
Кенет швырнул факел в бушующее пламя, повернулся и пошел прочь. Он шел нескончаемо долго, не слыша криков за спиной, не видя перед собой ничего.
Его нашли лежащим на опушке леса в глубоком обмороке уже наутро.
Когда Кенет очнулся, губы у него опухли, напоминая две плюшки, а плечо ритмично дергала жгучая боль. Рядом с постелью сидел деревенский староста. Кенет с трудом обвел взглядом комнату: больше никого.
— Получилось? — хрипло спросил Кенет.
Старик поднес к его распухшим губам чашку с травяным настоем.
— Спасибо вам, господин воин, — с глубоким почтением произнес староста, пока Кенет с наслаждением пил прохладную жидкость. — Все получилось, как вы и предполагали. Вы правильно догадались: эти разбойники и в самом деле бывшие крестьяне. Уж что-что, но если хлеб горит… сеять будет нечего… против такого им не устоять было. Вот как есть, связанные, на подмогу ринулись. Их уже на бегу развязывали. Как огонь тушили… ну, господин воин! А дальше все путем: после того, как только что вместе пожар гасили и хлеб из огня вытаскивали, не очень-то друг друга и поубиваешь.
— Никто… не… заподозрил? — морщась от боли, выговорил Кенет.
— Как есть никто, господин воин. Да на вас никто бы и не подумал. Деревня на вас просто молится. А разбойники, бедолаги эти, до сих пор опомниться не могут. Этот пьянчужка-воин, что их драться обучал, — мы спервоначалу думали, и вовсе рехнулся. Все какую-то чушь молол. Дескать, набежал господин воин на него со всех сторон сразу с таким огромным сияющим мечом, что просто душа в пятки. И остальные то же самое твердят. Ох и напугали вы их!
«Этот меч волшебный», — вспомнилось Кенету. Его охватила такая глубокая благодарность Аканэ, что он едва сдержал слезы.
— А меч мой… цел? — сдавленно спросил он.
— А как же, господин воин. Все цело. Вот он, ваш меч, в ножнах, на стене висит. Как нашли его рядом с вами, так и принесли. Никто его и не вынимал даже посмотреть. Как можно!
«Странное дело, — подумал Кенет. — И когда это я успел вложить меч в ножны? Ну ничего не помню».
Пока Кенет отлеживался в домике деревенского старосты, лесной лагерь разбойников прекратил свое существование. Женщин, детей и стариков перевезли в деревню на тех самых, навеки овеянных боевой славой телегах и приняли безоговорочно. На самих разбойников поначалу нехорошо косились, но узнав их горестную историю, деревня ужаснулась и простила все.
Когда-то разбойники мирно жили своей деревней и возделывали землю. Деревня как деревня, не лучше и не хуже прочих. Однако земля, на которой деревня стояла, зачем-то понадобилась Инсанне. Его слуги в одночасье вышвырнули из деревни все ее трудолюбивое население. А вернувшись назавтра, жители своей деревни не нашли. Их взору предстало даже не пепелище, что было бы страшно, но понятно. Земля на месте исчезнувшей деревни была сплавлена невероятным жаром в единый монолит. А на его еще теплой поверхности пестрели вдавленные следы. Кто его знает, какие существа могли ступать по жидкому огню, оставляя ни на что не похожие отпечатки.
Делать нечего, пришлось уходить. Да только никто не проявлял желания даже на ночлег пустить изгнанных великим магом: у страха глаза велики. Несчастных гнали отовсюду. Они голодали, питались ягодами, грибами, кореньями. Уже в первую зиму кое-кто начал подворовывать в деревнях, но у стариков не хватило духу упрекнуть за содеянное: те, что крали, кормили всех. Жители деревни не умерли. Они двигались все дальше и озлоблялись все сильнее. К исходу второй зимы воры превратились в грабителей.
Кое-что от прежних деревенских устоев у них все же сохранилось, хотя и приобрело на редкость причудливый вид. Неприязнь настоящих земледельцев к пьянству сделалась чем-то вроде самооправдания: разбойники грабили только те деревни, где вина было вдоволь, — ведь там живут грешники, а значит, и грабить их не грех. Своего пьянчужку-атамана — бывшего воина, подобранного в придорожной канаве, — разбойники дружно презирали.
Трудно сказать, чем бы закончились их похождения, не повстречай они Кенета. Зато теперь эти самые похождения закончились бесповоротно. Принявшая их деревня порешила сменить гнев на милость: рабочие руки лишними не бывают. Пусть уж лучше чужаки землю пашут, чем бесчинствуют.
Выздоравливал Кенет медленно и мучительно. Хотя деревенский староста и оказался заодно и деревенским знахарем, хотя и лечил он господина воина на совесть, прошло много времени, прежде чем Кенет впервые переступил порог его дома.
Легенды, окружившие его за это время, к моменту его выздоровления достигли поистине эпических размеров. Меч его из деревянного превратился даже не в сияющий, а попросту в пламенный. Пьянчужка-воин таскался за Кенетом следом и канючил, умоляя показать меч, — а увидев, отказывался поверить, что это тот самый и есть. Разбойники внимали гласу своего победителя, как велениям некоего божества. Деревенские превозносили храбрость господина воина в таких выражениях, что он начинал чувствовать себя хуже, чем в бою. Нужно было срочно уходить.
Однако ноющее плечо напоминало Кенету, что он еще не готов отправляться в дорогу. А глядя на хмурое осеннее небо, Кенет понимал, что уйти он не успеет. Лужи по утрам уже подергивались тонким ледком. Снегопад застигнет Кенета в пути, если даже он и сумеет покинуть деревню до наступления зимы.

Глава 7
ТЕНЬ МЕДВЕДЯ

Раздосадованный задержкой Кенет решил посоветоваться со старым знахарем: не найдется ли в здешних местах какого-нибудь укромного уголка, где он мог бы перезимовать подальше от людей. Заговорил Кенет об укромном уголке не вдруг: как объяснить подобное желание, он не знал. В деревне господин воин ни в чем не ведал отказа, и каждый был бы рад и счастлив принять его в своем доме, буде ему надоест гостить у прежнего хозяина. Нужно быть уж очень неблагодарным человеком, а заодно и полоумным, чтобы сорваться с места без объяснения причин и променять теплый дом и всеобщую приязнь на прелести одинокой лесной зимовки.
Когда же Кенет решился наконец заговорить со стариком об уходе, тот только вздохнул. Кенету было невыразимо жаль обижать этого славного человека, к которому он успел привязаться.
— Самому бы не хотелось, — признался Кенет, — а только надо мне уходить.
— Понимаю, господин ученик мага, — ответил старый знахарь. — Надо — значит надо. Вы не тревожьтесь, место подходящее найдется.
Кенету показалось, что он ослышался: он ведь ни малейшего повода для подозрений не подавал, даже посохом своим, как раньше, без нужды не пользовался, чтобы не привлекать внимания.
— Да ведь все понятно было сразу, — поспешил старик рассеять его недоумение. — Еще когда мы с вами мыслями встретились — помните? И потом, когда вы огонь зажгли. Да разве может простой огонь так быстро и сильно разгореться? Все маги поначалу овладевают волшебством огня. Иной раз даже незаметно для себя. Это ведь самое простое.
Кенет криво ухмыльнулся.
— По-моему, мне самая пора написать на лбу «ученик мага», да так и ходить. Никак мне тайну сохранить не удается. Сначала один человек… он гадал на мое имя. Учитель мой вроде тоже понял что к чему. И вот теперь опять…
— Сохранить тайну можно, — возразил старик, — только смотря от кого. Если гадатель искусный, от него, как говорится, нос на лице не спрячешь. Учителю стыдно не догадаться. А я какой-никакой, а все же знахарь. Конечно, знахарь — не то что маг, мы люди маленькие. А все ж таки кое-что и мы умеем.
Называя себя по сравнению с магом человеком маленьким, старик лукавил. Он был горд своим ремеслом и не променял бы его ни на какое другое. Конечно, настоящий великий волшебник и настоящие великие чудеса творит, да поди его поищи, когда нужда припала. А знахарь — вот он тут, всегда рядом, всегда под рукой. Лошадь ли у кого захворала, или у жены пастуха прялку сглазили. Или, скажем, если господину молодому воину сломанную ключицу срастить — извольте. И ходить далеко не надо. Опять же маг сколько пар обуви истаскает по нехоженым дорогам, пока найдет свое место средоточия. А знахарю вольно поселиться, где сам пожелает. Сила его хоть и невелика, зато, пока он еще только учится ремеслу, людям от него опасности никакой. И жениться знахарь может безо всяких предосторожностей — была бы девушка согласна да ее родители не против. Хорошая жизнь, спокойная. И без дела не сидишь, и односельчане уважают. Не всем же бегать по большой дороге и посохом махать, должен кто-то и коров лечить.
— А место есть, хорошее место. Я его давно нашел. Все не знал, для кого оно. Там если с умом, так и всю деревню спрятать можно. Думал, от разбойников туда уйдем, если уж совсем донимать станут. Самое для вас подходящее место.
Старик был прав. Место оказалось действительно хорошее. Кенет был им очарован с первого взгляда. Сама природа так удачно укрыла его среди лесных холмов, что если не знать о его существовании, так и не найдешь. В голову даже не придет искать. А посреди этого великолепия стояло несколько старых дубов. Поздней осенью для неопытного взгляда они мало чем отличались от остальных деревьев, но Кенет понял: то были мертвые деревья. При жизни они срослись кронами, а кое-где и стволами, и смерть не разлучила их. Древние стволы не обратились в труху. Былая мощь не покинула их и в посмертии. Даже и теперь их вид невольно внушал уважение.
— Необычайное дело, — тихо произнес Кенет. — Дубы ведь так не растут.
— Вот и я полагаю, — согласно кивнул старик, — самое подходящее будет место. Конечно, надо будет щели между стволами заделать, крышу настелить…
Кенет и сам видел, куда лягут опорные потолочные балки. Могучие ветви и не такой вес выдержат. Всего-то и надо — срубить несколько мешающих веток. Не все, далеко не все — зачем? Ему не хотелось обрубать лишнее без нужды, хотя деревья и давно мертвы. Он уже наметил, какие именно ветки необходимо убрать, и почти ощущал в руке тяжесть топора.
Конечно, одному, да еще с недавно зажившей ключицей, да с запретом касаться живого металлом Кенету бы не управиться. Помогали ему двое сыновей знахаря. Сам знахарь наведался разок-другой присмотреть за работой и только в бороду ухмыльнулся, видя, как ловко орудует топором «господин воин», отсекая мертвые ветки. Однако обустройство очага он своим сыновьям не доверил. Сам его и складывал вместе с Кенетом, наставительно повторяя, что очаг, в котором маг будет огонь зажигать, сам же маг должен и складывать, и не будь господин воин, он же ученик мага, столь зелен и неопытен в этом полезном искусстве, не стал бы старый знахарь с таким делом связываться. Опасная это работа и муторно кропотливая. А потому господину воину лучше как следует усвоить все тонкости этого занятия, ибо в другой раз рядом с ним старика знахаря не окажется, и посоветоваться будет не с кем.
— И вообще, — бурчал старик себе под нос, — раньше надо было посоветоваться. Оно конечно — ну что может посоветовать господину воину и будущему великому магу жалкий деревенский знахарь? Господин воин и сами все знать изволят. А только куда годится — к зимовке готовиться, когда зима на носу? Ни снаряжения, ни припасов…
— Перезимую, — уверенно ответил Кенет. — С охотой мне, конечно, трудновато придется, но ведь можно стрелы сделать с костяными наконечниками… силки ставить… ягоды сизянки с кустов только после первых сильных заморозков обирают, иначе кислятина выйдет несусветная. А сизянку я в лесу видел. У вас подснежники водятся?
— Сколько угодно, — ответил старик, поглядывая на Кенета с внезапным уважением. Похоже, молодой господин воин — не просто парень с головой и не только о магии и ратной славе думает. Он и вообще в жизни толк знает. Ягоды сизянки — типично деревенское лакомство. До первых морозов от сизянки попросту скулы сводит, зато потом она становится столь же нежной и сладкой, сколь прежде была кислой и деревянистой. Ягода лесная, и только лесная: в садах она отчего-то ну никак не приживается. Устав от попыток культивировать сизянку, садовники объявили упрямый дичок растением для простонародья. А посему пироги с сизянкой — любимое кушанье сельской детворы. Горожане от них нос воротят, даже не попробовав, а зря: отведали бы — пальчики бы облизали.
С подснежниками и того веселее получается. Занятный гриб — подснежник. Летом для него слишком жарко. И лишь когда землю припорошит первый снежок, лиловато-розовые грибы начинают дружно лезть, взламывая тонкий ледок, к искрящемуся инеем солнечному свету. Самый поздний гриб, настоящее спасение в неурожайную осень. И самый ранний: едва осядет ноздреватый весенний снег, а в первых проталинах уже жмутся зябко первые бледно-розовые грибочки-протальники. Весенний протальник не так вкусен, но тоже вполне съедобен. А подснежник — лакомство изысканное. Ни один сборщик налогов слова поперек не скажет, даже если всю подать выплатить ему подснежниками: он же на этом первый и заработает. Огромными возами отовсюду, где только водятся подснежники, гонят их по первопутку к императорским поставщикам. На дворцовой кухне их выдерживают в сладком маринаде, пропаривают в густых сливках со знаменитыми каэнскими пряностями, и получается нечто невероятное. А деревенские мужики эти самые подснежники попросту, без затей, жарят. Язык проглотишь, до чего вкусно! Вот и получается, что нигде, кроме императорского двора и самых захудалых деревень, подснежники не едят. И откуда господин воин только знает о подснежниках? Что-то не похож он на столичного придворного. Конечно, старый знахарь этих придворных отродясь не видывал, но все равно выглядят они по-другому, голову готов прозакладывать. И уж в любом случае столичный придворный не может знать, где и когда собирают подснежники.
— Беру свои слова назад, — помолчав, сказал старик. — Похоже, господин воин действительно перезимует.
К сбору подснежников Кенет едва успел. Надо было закончить очаг, надо было ущелить мхом стены и крышу. Стрелы с костяными наконечниками старый знахарь Кенету подарил, но пока снег не стал слишком глубоким, они лежали без дела: мясо добыть Кенет всегда успеет, а грибы дожидаться не станут. Собранные грибы Кенет укладывал рядами, пересыпал снегом и поливал водой. Теперь, если ему захочется полакомиться, достаточно будет растопить лед, и грибы будут не хуже свежих. По счастью, год выдался грибной до изумления. Даже не имея никакой другой пищи, кроме грибов, на одних только подснежниках Кенет мог продержаться месяц-полтора. А скоро сизянка пойдет, да еще охота, да старый знахарь обещал, что сыновья его будут к господину воину наведываться, и притом не с пустыми руками. Возможно, зима Кенета ожидает хлопотная, но никак уж не голодная. А похлопотать ему придется, и не только о пропитании. Кенет твердо решил, на что употребить одинокий досуг. Он вплотную займется изучением устава. До сих пор ему так и не удалось прочесть бесценные страницы полностью. То времени не хватает, то люди кругом… А здесь, в его зимнем домике, тепло, уютно и никого нет. Для одинокого жильца даже слишком просторное получилось обиталище. Плошку заячьего жира натопить, фитиль смастерить, запалить — вот и светильник. И читай в тепле и спокойствии, сколько твоей душе угодно. И можно не беспокоиться, что, неловко потянувшись, смахнешь с полки посуду. И уж точно никто не помешает. Кенет только нежно жмурился, как сытый кот, при одной мысли о долгих зимних вечерах, заполненных чтением устава. Ему не терпелось поскорее вновь приступить к осуществлению своей заветной мечты — стать магом. Особенно потому, что из этой мечты сама собой вырастала другая, еще более дерзкая.
После встречи с разбойниками воспоминания об Инсанне вновь начали мучить Кенета. Подумать только, он едва не поддался на улещивания черного мага! Память об этой минуте слабости угнетала Кенета. Он воспринимал свое минутное увлечение как свой вечный несмываемый позор. Как он мог? Как он только мог?! Поверить, поддаться — пусть даже на самое краткое время! Как он мог не почувствовать зла, источаемого его речами? Зла, которое одним своим присутствием едва не убило его побратима — наместника Акейро? Зла, которое пожирало мертвые тела — и превратило старую больницу в тайную бойню? Зла, которое околдовало одного из учеников Аканэ? Зла, ради прихоти своей в единую ночь уничтожившего целую деревню, обрекая на скитания и разбой ее жителей?
Кенет даже не думал, ненавидит ли он Инсанну. Но в своих мечтаниях он теперь упивался дивным зрелищем: как он становится невиданно великим магом и побеждает мерзкого Инсанну. Даже в кружении снежных хлопьев, даже в перекрещениях черных ветвей на фоне светло-серого неба угадывалась эта упоительная картина. Конечно, порой Кенета охватывали сомнения — а сумеет ли он выполнить столь великое дело, по плечу ли ему сражение с самим Инсанной?
— Ничего, — мрачно пообещал себе Кенет в свой шестнадцатый день рождения, — я ему еще уши на нос намотаю.
И с чистой совестью принялся уплетать пирог с сизянкой. День у него выдался трудный: снегу намело почти по пояс, и разыскать, а затем натаскать хворосту оказалось потрудней обычного. Пришлось повозиться дольше, чем всегда. Здраво рассудив, что дальше ему легче не станет, Кенет ухлопал весь остальной день на сбор топлива. Вернувшись, он обнаружил, что сыновья старика наведались в его отсутствие, и его запасы еды существенно пополнились. Изнемогая, едва не падая от усталости, Кенет распихал принесенное по местам и уже за полночь принялся стряпать пресный пирог-завертку со сладкой ягодной начинкой. С куда большим удовольствием он бы лег и заснул, но в день своего рождения человек обязательно должен съесть сладкий пирог, чтобы и весь следующий год его жизни был сладким. Обычай такой.
Проклиная все на свете обычаи и с трудом превозмогая усталость, Кенет добросовестно испек завертку, добросовестно разлепил слипающиеся веки, добросовестно съел пирог и лишь затем лег спать.
Великая вещь — обычай. Может, и вправду что-то есть в старом поверье, обязывающем непременно испечь сладкий пирог ко дню рождения? Ведь если бы не пирог этот пресловутый, ничего бы назавтра не случилось. И потекла бы жизнь Кенета совсем по иному руслу. И оказалась бы, вероятнее всего, недолгой. В любом случае зимовать бы ему пришлось совершенно иначе.
Потому что силки свои Кенет проверял обычно еще затемно и возвращался с добычей домой с первыми лучами рассвета. А тут, извольте видеть, день рождения. Пока пирог испечешь, да пока его съешь, засыпая над каждым куском… Когда Кенет проснулся, солнце стояло уже высоко.
Выйдя из дому гораздо позже обычного, Кенет и с добычей возвращался поздно. Если бы не пирог, сидел бы он уже дома, и встреча бы не состоялась. И какая встреча!
Едва выйдя на полянку перед домом, Кенет замер: посреди полянки стоял огромный медведь.
Его могучий костяк выпирал сквозь свалявшийся, грязный, словно бы траченный молью мех. Исхудал медведь настолько чудовищно, что казалось, даже его громадная морда, и та осунулась. Не важно, что именно прервало его зимнюю спячку, но случилось это уже давно. Однако, несмотря на истощение, зверь был все еще достаточно силен, а значит, вдвойне опасен.
И все же при виде медведя Кенет не подумал об опасности. Лохматый гигант выглядел изможденным, грязным и ободранным, как нищий бродяга. Когда медведь повернул голову в сторону человека, Кенет, не раздумывая, отхватил охотничьим ножом изрядную часть мертвого зайца и швырнул медведю. Увесистый кусок еще теплого мяса полетел, кувыркаясь, в сторону оголодавшего зверя и тяжело шлепнулся в снег.
Мучительный голод, снедавший медведя, победил природную осторожность. Почуяв запах свежей теплой крови, медведь устрашающе зарычал; глаза его помутнели, словно подернувшись голодной слюной. Кенет наблюдал за пожирающим мясо медведем словно зачарованный. Бедняга! Тяжело ему пришлось. Все съел. Даже капельки крови на снегу не оставил: и ту слизал.
Покончив с вылизыванием снега, медведь вновь поднялся во весь свой могучий рост. Перед ним стоял человек. Летом медведь не только не принял бы подачки, еще пахнущей его извечным врагом, но и вообще постарался бы с ним не встретиться. Зимой холод и голод привели медведя на край безумия. Перед ним стоял человек и держал в руках еду: окровавленную заячью тушку.
Кенет слегка растерялся: о таком обороте дела он как-то не подумал. Ему не жаль было отдать медведю добычу: голодным он не останется. Да с его запасами он в состоянии накормить медведя досыта. Хоть с десяток медведей, если на то пошло! Но сейчас лишний кусок мяса попросту убьет медведя.
Медведь не хуже Кенета знал, что слишком обильная еда после долгого голода губительна. Но сам вид этой еды, ее запах окончательно сводил его с ума. Не в силах оторвать взгляда от вожделенной добычи, медведь зарычал. Он уже не помнил, что этот человек только что накормил его, пусть и не досыта. Это был человек, у человека была еда, и человек не собирался с ней расставаться.
Медведь сделал шаг, потом еще один. Кенет безотчетно шагнул ему навстречу. Он не ведал, что с ним происходит. Почему его колени чуть присогнулись, почему приспустились плечи, почему он идет навстречу медведю медвежьей походкой? Но когда движения его тела в точности уподобились движениям медведя, Кенет понял, что они означают, с ясностью, не оставлявшей места для сомнений. И неведомо откуда он обрел не только способность понимать этот первозданный язык движений, запахов, звуков и взглядов, но и умение объясняться на этом единственно понятном зверю языке.
Медведь и человек сделали еще несколько шагов навстречу.
«Я сильнее тебя, — без слов говорили яростные глаза медведя. — Ты умрешь».
«Я умнее тебя, — ответил спокойный взгляд Кенета. — Ты не умрешь».
Еще мгновение человек и медведь смотрели друг другу в глаза. Потом медведь опустился на четвереньки и вперевалку побрел в лес.
Когда назавтра медведь вернулся, Кенет уже успел изругать себя за глупость и опрометчивость, строго отчитать за растяпство, предаться размышлениям о горестной судьбине медведя-шатуна и приготовить для четвероногого страдальца завтрак. Медведь хотя и обнюхал разложенную на снегу еду, однако приношение принял без колебаний. Стоя в дверях, Кенет с удовольствием наблюдал, как на дальнем краю полянки возится в снегу насытившийся медведь.
На следующий день медведь вновь посетил полянку, где на снегу растет свежее мясо и сушеные ягоды. И через день. И потом. Постепенно Кенет убедился, что медведь его не тронет, и перестал осторожничать. Он оставлял еду все ближе и ближе от дома, а под конец и вовсе у самых дверей. И в один прекрасный день после сытного обеда медведь отстранил лапой ошеломленного Кенета, вошел в дом, грузно опустился на лежанку, устроился поуютнее и засопел.
Новая берлога медведю понравилась: теплая, удобная, просторная. А еще в берлоге живет человек, который так славно расчесывает мех деревянными зубами и мясо портит только для себя, а медведю отдает хорошее мясо, хотя тоже мог бы полакомиться вкусненьким. Странный человек. Хороший.
Пришлось Кенету самому проведать старого знахаря прежде, чем он пришлет к нему своих сыновей.
— Рад видеть господина воина в добром здравии, — степенно приветствовал его старик. — Неужели припасы все вышли?
— Нет, — покачал головой Кенет, — спасибо за еду, мне покуда хватает. Просто у меня теперь медведь живет.
Старик от подобного известия разом утратил дар речи.
— Прижился он у меня, — смущенно объяснял Кенет, — не гнать же его, в самом деле. Медведь хороший. Я просто предупредить хотел. Меня-то он не трогает, а чужого, пожалуй, и задерет. Так что ходить ко мне лучше не надо, а то может нехорошо получиться.
Старик поначалу решил, что господин воин попросту по-юношески прихвастнул. Однако, побуждаемый любопытством, он предпринял вылазку в лес и убедился, что Кенет не соврал. Он собственными глазами увидел, как человек и медведь неспешно прогуливаются по зимнему лесу, что-то увлеченно обсуждая по-своему, по-медвежьи. Когда старый знахарь увидел, как Кенет о чем-то азартно заспорил, а медведь сначала возражал, а потом согласился, старик только головой покачал и поспешил поскорее убраться, покуда друзья не обнаружили его. Еды для господина воина он теперь присылал побольше, памятуя, что есть тому в одиночку не приходится, а у здорового медведя и аппетит должен быть здоровый. Свертки с едой сыновья знахаря теперь оставляли, по уговору с Кенетом, на месте бывшего разбойничьего лагеря, и, прогуливаясь с медведем, Кенет их забирал. Самые храбрые из жителей деревни и бывших разбойников тоже выбрались в лес посмотреть издалека на господина воина в обнимку с господином медведем. В рассказах этих храбрецов за господином воином следовала целая толпа медведей, и все они ходили перед ним на задних лапах. Легенда о великом воине, обладателе деревянного меча, обрастала новыми подробностями.
Кенет, понятное дело, не знал и не ведал, какое впечатление производят его прогулки в компании медведя. Самому ему эти прогулки доставляли необыкновенное удовольствие. Он искренне гордился своим спутников. Могучие мускулы медведя гладко перекатывались под великолепным мехом. В тепле и холе медведь отъелся и уже ничем не напоминал заморенного бродягу. Скорей уж он сделался похож, по мнению Кенета, на князя Юкайгина: такой же мощный, властный, величественный и непредсказуемый.
Однако прелесть неторопливых прогулок и интеллектуальных бесед о медвежьем житье-бытье не заставила Кенета забросить изучение устава. Он занимался уставом очень прилежно. Каждый вечер, отужинав, медведь забирался на лежанку, а Кенет садился рядом с ним и принимался за чтение. Иногда медведь ложился не сразу. Случалось, он подолгу задерживался, мечтательно глядя на кусочек солнышка в очаге. Тогда Кенет садился с ним рядом, спиной к спине, и погружался в предписанные уставом ежедневные мысленные упражнения.
Старый знахарь сказал правду: овладеть огнем проще всего. Когда видишь, как кто-то молниями плюется, так и подумаешь невольно, что перед тобой невесть какой великий волшебник. А на самом деле это любой ученик умеет. Дурацкое дело нехитрое. Есть вещи потруднее. Каждый вечер Кенет с головой погружался в устав: чего он не должен делать, что он должен делать обязательно, а главное, зачем он должен делать именно это. Он уже не напрягал глаза, пытаясь в неверном свете плошки разобрать чуть порыжевшие от времени знаки: на рукояти его меча ярко сиял, не обжигая, волшебный свет. Сумрак уже не заполнял жилище Кенета, сливаясь с тенями в единое мутное марево. Все предметы в залитой ясным сиянием комнате отбрасывали четкие, резкие тени. Однажды Кенет, к великому удовольствию медведя, устроил целое представление теней на стене. Ловкие руки Кенета заставляли на стене прыгать лопоухих зайцев, следом за ними взлетали черные орлы, расцветали невиданные черные цветы… Медведь только щурился от неведомого прежде блаженства: бродячий цирк перед медведями обычно не выступает, и медведь с наслаждением постигал впервые в жизни эстетику несъедобного. Пляшущие на стене тени очаровали его.
Однако в тенях медведь разбирался намного лучше Кенета. В отличие от человека звери превосходно знают, что далеко не все тени безобидны. Тени бывают разные.
Поглощенный чтением устава, Кенет ни разу не заметил, что среди обычных теней, отброшенных предметами, начинают появляться совсем другие. Он был слишком сосредоточен, чтобы услышать предостерегающее рычание медведя. Конечно, он ощущал исходящую неведомо откуда смутную тревогу, но приписывал неприятное чувство своей неопытности в магическом ремесле и начинал заниматься с еще большим рвением. С каждым разом тени придвигались все ближе. Они уже тянулись к Кенету, уже примеривались, как бы его половчее схватить. И тогда медведь, сидевший, по обыкновению, рядом с Кенетом, грузно поднимался и снова садился, но уже по-другому. Его огромная черная тень всей своей тяжестью легла на незваные тени и пожрала, поглотила их. Больше чужие тени не приходили. Но медведь с тех пор ни разу не ложился прежде, чем Кенет закончит занятия, неизменно дожидаясь, пока человек встанет и отложит в сторону пятнистые листы. Поразмыслив, медведь решил ничего не говорить человеку о тенях. Зачем пугать его понапрасну? Да и поймет ли он? Много есть на свете таких вещей, которых не понимают даже самые умные люди.
Одним словом, и без воспоминаний об Инсанне Кенету было чем себя занять. По правде говоря, занятый учением Кенет об Инсанне и думать забыл: учиться ему было интересно само по себе, даже без сладостных видений грядущей расплаты с мерзостным злодеем. А в часы, не занятые уставом, куда приятнее поболтать с медведем о том о сем, за хворостом сходить, пирог испечь или просто подремать, уткнувшись носом в теплый медвежий бок. Нет, Кенет об Инсанне и вовсе не думал.
А вот Инсанна думал о Кенете. Он тоже был занят по горло. Особенно много времени у него отнимало писание двух капитальных трудов: руководства по прикладной магии для начинающих и книги воспоминаний. Дело подвигалось медленно. Слишком часто Инсанну беспокоили повседневные заботы. А тут еще непрошеные мысли вторгаются в его совершенный разум, мешают приняться за работу, вселяют тревогу. Вот и теперь…
Инсанна правой рукой отложил смоченную тушью кисть на письменный прибор и невесело задумался, продолжая левой рукой сжимать вторую кисть. Обнаружив это, он в сердцах сжал кисть так сильно, что она расщепилась. Такого с ним уже несколько сотен лет не случалось. Инсанна усилием воли заставил себя обрести прежнее ледяное спокойствие. Оснований для тревоги попросту нет.
Да кто он такой, этот сопляк из трактира? Было бы о чем беспокоиться. Мальчишка еще совершенно зелен. Он еще ничегошеньки не понимает. Знак на посохе намалевал… Инсанна презрительно фыркнул, припомнив начертанный в порыве хвастливого тщеславия знак «исполнение». Нет, мальчишка ни о чем не догадывается. Исключено.
И все же…
Выходя из «Весеннего рассвета», Инсанна был вполне доволен собой. Поездка, несомненно, удалась. Конечно, в новой больнице он пока мертвыми телами не разживется. Так ведь не одна она на свете. А жалкий червяк Акейро, дерзнувший лишить его поставщиков, будет примерно наказан. Даже заклинаний на него тратить не придется: сам умрет, соприкоснувшись с несокрушимой силой великого Инсанны. Уже умирает.
А беседа в трактире окончательно настроила Инсанну на благодушный лад. Совсем еще сопливый мальчишка, такому что ни скорми — все проглотит. До чего же удачно, что Инсанна случайно натолкнулся на него! Потом, со временем, это приобретение обещает стать весьма и весьма ценным. Ради такого и потрудиться малость не жалко. Инсанна был само обаяние, он льстил мальчишке без зазрения совести, заранее предвкушая удовольствие от неизбежной через несколько лет развязки. Все же он решил не полагаться только на удачу и свое очарование и вручил мальчишке пластинку со змеей, обвивающей сокола. Забавная штука эта самая пластинка. Куда бы ни пошел ее обладатель, в конечном счете его потянет к Инсанне, и он придет, полагая, что сделал выбор по собственной воле. А Инсанна может в любой момент с помощью волшебной пластинки понаблюдать за ее владельцем и даже усилить тягу, если понадобится.
Хорошего его настроения не развеяла даже беседа его подопечного со своим так называемым учителем. Оказывается, этот притворщик Инсанну все-таки узнал. Что ж, пусть ему от этого будет лучше. Пусть тешится мыслью о том, как напугал он своего ученика рассказами о зловещем Инсанне, чтоб и думать неповадно было. На самом деле достаточно и того, что напугал. Ведь у страха своя магия: чем страшнее, чем больше леденит душу, тем притягательнее. Уж теперь-то мальчишка точно придет.
И то, что сопляк тем же вечером закопал пластинку в лесу, Инсанну не обеспокоило. Он скорее был рад сообразительности подопечного. Значит, он не ошибся в выборе, а это само по себе приятно. Ничего, что пластинка лежит в земле. Настанет срок, и мальчишка ее выкопает. Как бы он ни старался, ему не дано забыть места, где он зарыл кусочек серебра. Даже если бы не он, а кто-то другой спрятал пластинку, стоит Инсанне захотеть, и подопечный найдет ее без труда. А пока в этом нет никакой надобности. Довольно и того, что парень держал пластинку в руках и смотрел на нее. Этого хватает, чтобы даже схороненная в земле пластинка дала Инсанне возможность понаблюдать за подопечным — а заодно за его притворой-учителем.
До сих пор все шло, как и положено. А вот дальше произошло невероятное. Решив взглянуть, что поделывает его трактирный знакомец, Инсанна не увидел ничего. Он был не столько раздосадован, сколько удивлен, и снова повторил попытку. Потом еще и еще раз. Бесполезно. Все его усилия разбивались о глухую стену темноты. Он не мог увидеть своего подопечного. Он не мог ощутить, где сейчас находится пластинка, да и существует ли она вообще. Его волшебный серебряный глаз был ослеплен надежно. Не уничтожен, нет — уничтожить изделие рук Инсанны не так-то просто. Да и если бы у мальчишки достало сил уничтожить пластинку, Инсанна бы это почувствовал. Хотя как знать? Уже само по себе ослепление пластинки совершенно невероятно. Может, со временем мальчишка и сумел бы заставить серебряный глаз закрыться… со временем, да, но ведь не сейчас!
Может, это сделал кто-то другой? Кто, зачем? Как он проведал о спрятанной в земле пластинке? Или мальчишка сам сказал о ней этому другому? Да нет, ни при каких обстоятельствах. Он был слишком озабочен тем, чтобы как раз упрятать пластинку подальше от посторонних глаз. Тогда как, кто? Полная бессмыслица..
Но великий Инсанна не был бы великим Инсанной, дозволь он себе предаваться бесплодным размышлениям. Какая разница, что именно произошло? Хватит уже и того, что произошло. Не сетовать надо, а отыскать подопечного. Отыскать немедленно. А уж тогда можно будет и выяснить, кто помог мальчишке ослепить серебряный глаз.
Однако дальнейшее сильно подорвало веру Инсанны в то, что его подопечный воспользовался посторонней помощью. Сначала посланные им тени возвращались ни с чем. Раз за разом его посланцы приходили назад, не принеся никаких известий. Слишком долго. Инсанна уже с трудом подавлял растущее раздражение. Надо же, как закопался маленький поганец! Ничего, приятель, ты хоть до самого нутра в землю заройся, тебя все равно отыщет Инсанна.
А потом посланные в погоню тени попросту не вернулись.
Поначалу их долгое отсутствие только обнадежило Инсанну. И лишь к исходу зимы он начал понимать, что его ожидание напрасно. Обеспокоенный уже всерьез, Инсанна вновь принялся за поиски. На сей раз он искал уже не мальчишку, а своих посланцев, и был потрясен, не обнаружив их. Их действительно не было нигде — ни в мире теней, ни в мире света. Их попросту больше не существовало.
Инсанна не знал мага, способного уничтожить тень. Ночной мрак для тени — родной дом, а свет только делает ее сильнее. Как же мальчишка ухитрился разделаться с его посланцами? Хитер, ничего не скажешь. Такой фокус даже самому Инсанне не под силу. И уж это он точно сам: ни один человек в таком деле не способен ни помочь, ни посоветовать.
Выходит, не так прост случайный знакомец из трактира, как Инсанне показалось? А ведь каким лопухом деревенским прикидывался! Каким наивным, неискушенным, доверчивым простачком, готовым очертя голову следовать любым путем, лишь бы он вел к заветной цели! А простачком-то оказался сам великий Инсанна. Ведь поверил, как последний остолоп.
Инсанне была ненавистна сама мысль о том, что его обвели вокруг пальца. Тем более он преисполнился ярости, вспомнив, какой сопляк ухитрился его провести. Но главное было все-таки в другом. Какая же страшная, непомерная сила таится в мальчишке. И если он ею уже овладел — а так оно по всему выходит, — спокойной жизни Инсанне не видать еще долго. До тех пор, пока он не найдет мальчишку и не заставит его плясать под свою дудку.
Знай Инсанна, что наместник Акейро выжил и находится в добром здравии — насколько может, конечно, — он бы обеспокоился еще больше.
А Кенета, как уже было сказано, мысли об Инсанне не беспокоили. Куда больше беспокойства доставила ему ранняя оттепель. Наступила она внезапно, и часть запасов серьезно пострадала. Мороженые грибы, на которые Кенет возлагал столько надежд, следовало съесть немедленно, и в течение недели Кенет с медведем питались почти исключительно грибами — и все-таки не смогли съесть всего. С тем, что осталось, замечательно управились белки. Их восхищенное цоканье будило Кенета по утрам.
Как и ожидал Кенет, оттепель оказалась недолгой. Дней через десять вновь ударили морозы. Слипшиеся остатки рыхлого промокшего снега превратились в бугристый грязный лед. В ожидании новых заморозков Кенет не покладая рук таскал хворост, и дрожать от холода им с медведем не пришлось. А вот добывать еду стало потруднее. Морозы держались долго, охота не ладилась, и если бы не помощь старика знахаря, Кенету пришлось бы туго. Дни шли за днями, а весны все не было.
Запоздалая весна началась внезапно. Заледеневший снег сошел за несколько дней. Солнце изливало на мир такие потоки света, словно стремилось наверстать упущенное. От просыхающей земли валил нежный пар. Птицы оголтело носились по лесу, перепархивали с ветки на ветку, ненадолго задерживаясь и вновь взлетая, отчего на землю с тяжелым шумом спелых ягод валились крупные сияющие капли воды.
Когда Кенет упаковал зимнюю одежду, он понял, что настала пора складывать в котомку и все остальное. Он помедлил: очень уж не хотелось уходить с насиженного места и тем более не хотелось расставаться с медведем. Но ничего не поделаешь, пришло время уходить. И Кенет мужественно утешил себя надеждой на возвращение в здешние края. Да, когда-нибудь он обязательно сюда вернется и проведет со своим медведем не один долгий вечер.
Медведь простился со своим человеком очень сердечно, пригласил заходить в гости, если забредет в лес ненароком, и с удовольствием позволил напоследок расчесать деревянными зубами свой великолепный прогретый на солнце мех. От предложения оставить за собой их зимнюю берлогу медведь решительно отказался: не всякая медведица согласится на подобное жилье. Но если его человеку когда-нибудь понадобится теплая уютная берлога, ему всегда будут рады.

Предыдущая страница 8 Следующая страница


9 Элеонора Раткевич

Проводив взглядом медведя, уходящего все дальше в весенний лес, Кенет вздохнул, взвалил на плечи котомку, снял со стены деревянный меч, вышел, закрыл за собой дверь опустевшей берлоги, постоял чуток у закрытой двери и тронулся в путь.

Глава 8
ОГОНЬ И ВОДА

Кенету не очень хотелось заходить в деревню, но не мог же он не поблагодарить за помощь старика знахаря. Нельзя, в самом деле, просто так уйти и даже не попрощаться.
Вот и пришлось Кенету все же заглянуть в деревню. Он надеялся, что благодарность ее жителей и восхищение бывших разбойников за долгую зиму несколько охладели, но ошибся. История с медведем тоже внесла свою лепту. Встретили Кенета в деревне настолько триумфально, что после первых же приветствий он понял, какое немалое мужество ему потребуется, чтобы не обидеть людей, улизнув тайком, лишая деревню даже надежды на пышные торжественные проводы.
Почти все мальчики в известном возрасте мечтают совершить что-нибудь этакое замечательное, оставшись притом в живых, и вкусить заслуженной славы. Надо отдать Кенету справедливость — о деяниях он мечтал больше, чем о славе, но и о славе тоже. Лет, кажется, до двенадцати мечтал. Или даже дольше? Ну и дурацкие же иногда желания посещают человека! Вот теперь Кенет отлично знает, что такое слава. Это когда ты сделал что-то настолько трудное, что надорваться в пору, а в результате каждый балбес, о котором ты и знать не знаешь, получает право перемывать тебе косточки. Ну ничего, решительно ничего нельзя сделать, чтобы не заметили и не присовокупили к легенде! Пристроишься под кустиком со спущенными штанами, а преданные обожатели, они же треклятые соглядатаи, тут же раззвонят по всей округе, что ты затаился в засаде и высматриваешь врагов и даже штаны спустил для маскировки. И главное, найдутся ведь дураки, которые поверят и пойдут восхищаться.
Однако все хорошее когда-нибудь кончается, и слава не составляет исключения. Оставив за собой не в меру восторженную деревню, Кенет надеялся, что вместе с деревней оставил за спиной и мучительные издержки собственной славы.
На всякий случай он отмахал мимо трех деревень подряд, предпочитая питаться скромно, хотя и вкусно — жаренными на костре грибами, — зато в одиночестве.
Миновав третью по счету и последнюю в этих краях деревню, Кенет вздохнул с облегчением. Уж теперь-то можно не опасаться быть узнанным. Как ни легка на ногу известность, но за ним ей не угнаться. Ничего. В другой раз он не будет таким дураком. Если ему еще хоть раз доведется кого-нибудь спасти, у него достанет ума улизнуть прежде, чем спасенный очухается.
Успокоенный этой удачной идеей, Кенет повеселел и бодро зашагал, наслаждаясь запахом первой зелени, еще совсем чистой и свежей, не запылившейся даже вдоль дороги. Молодая трава нежно сияла под лучами утреннего солнца, и настроение Кенета было безоблачней, чем ярко-синее весеннее небо. Идти ему было легко и приятно, торопиться некуда — знай иди да любуйся.
Первый дождь никоим образом не смутил Кенета. Но когда дожди зарядили один за другим, ему пришлось туго. Солнечные лучи едва успевали протиснуться сквозь щель в облаках, как она тут же закрывалась. Дорога превратилась в сплошное раскисшее месиво. Сверху, снизу, сбоку, сзади — повсюду была вода. Не раз Кенету казалось, что он вот-вот захлебнется, и он был не так уж далек от истины: липким мокрым воздухом было трудно дышать. На второй день Кенет скинул свой синий хайю, выжал его и привязал к котомке: тяжелый от воды кафтан давил на плечи, как воинский доспех; налипшая на полы грязь, казалось, весит не меньше самого Кенета. Через несколько часов рубашка последовала за хайю: ее ледяное прикосновение сделалось нестерпимым. Кенет брел по колено в грязи и страстно мечтал обсушиться.
Так что, завидев на темном вечернем небе черные силуэты домов, Кенет возликовал. Он почти вплавь добрался до ближайшего дома и заколотил в дверь.
— Кто там? — спросил хрипловатый голос из-за двери.
— Путник, — отозвался Кенет, отплевываясь грязью и дождем. — Пустите обогреться, хозяева.
Загремел засов, отворилась дверь. Жилистая рука ухватила Кенета за плечо и втащила внутрь. Едва Кенет переступил порог, здоровяк хозяин мигом захлопнул дверь.
Кенет взглянул на хозяина. Что ж, сегодня страннику, похоже, повезло. Хозяин дома явно из тех, кто преспокойно выставит пинками за дверь спесивого сынка любого богача, но подберет, накормит и обогреет бродячего котенка. Приди к нему Кенет в хорошую погоду в обличье бравого господина воина, и хозяин дома вполне мог бы со степенным достоинством указать ему на дверь. По счастью, Кенет явился скорее в обличье мокрого котенка. Или щенка: на полу под Кенетом, словно под нашкодившим щенком, расплывалась блестящая лужица. Вид у Кенета был совсем не героический. Разве может герой так вывозиться в грязи и так вымокнуть? Вода текла с темных волос на грязные голые лопатки, капала с ресниц и даже с кончика носа. Деревянный меч в черных с серебром ножнах довершал картину несколько странным образом.
— Это что — весло? — хмыкнул хозяин, ткнув пальцем в большой меч.
У Кенета разом потеплело на душе. Положительно, хозяин знает, как обращаться с гостями, чтобы они не чувствовали смущения.
— Да по вашей погоде весло не помешает, — ухмыльнулся в ответ Кенет.
Лицо хозяина помрачнело, словно ему напомнили о семейном позоре, который он долго и тщетно старался позабыть.
— Скидывай барахло, — отрывисто распорядился он. — И одежонку снимай. Прямо здесь. Нечего слякоть в дом тащить. Сейчас я тебе дам, во что переодеться.
Вскоре чисто отмытый и облаченный во все сухое Кенет уже сидел за столом и наслаждался едой без примеси воды, о чем и не преминул сказать хозяину.
— Вода! — Хозяин произнес это слово, как гнусное ругательство. — Слышать о ней не хочу. Экое безобразие творится!
— И давно? — поинтересовался Кенет, отправляя в рот горячую кашу из дробленой крупы.
— Да уж третью неделю будет, — устало ответил хозяин.
Кенет едва не подавился. Три недели вода стоит стеной. Три дня, четыре, ну даже пять дней непрерывного ливня — уже изрядное бедствие, но три недели — это же сущее проклятие.
— Да ведь того и гляди весь хлеб на корню сгниет, даже взойти толком не успеет, — тихо выговорил Кенет.
— Какое там! — возразил хозяин. — Говорю тебе, парень, если так оно и дальше пойдет, его с полей попросту смоет. Вместе с землей. Как бы еще деревню не смыло. На самом ведь берегу реки стоим, а там все так оплюхло…
Кенет быстро прищемил хвост своему воображению, не дав вволю поиздеваться над собой, но его мысленному взору все же представилась жуткая картина: остатки домов, уплывающие вниз по разъяренной реке.
— И… ничего нельзя сделать? — неуверенно спросил Кенет. — Мага какого-нибудь вызвать…
— Пробовали, — с отчаянием ответил хозяин. — Совсем дорогу размыло. Трех крепких парней послали за магом. А потом еще десятерых: тех троих вытаскивать.
Хозяин ожесточенно сжал зубы.
— Совсем никак не пробраться?
— Никак, парень. Да что ты все заладил об одном?! Хорошо еще, мы плотину поставили. Пока она цела, нас река не зальет. Но вот когда плотина прорвется…
— Но ведь я до вас как-то добрался! — упорствовал Кенет.
— Так то — сюда, — возразил хозяин, — а то — отсюда. И перестань языком молоть, сделай милость. Не то, хоть ты и гость, а по шее тебе накостыляю.
Кенет умолк и уставился в тарелку таким взглядом, словно отродясь каши не видывал. Ему было о чем подумать.
Ты, кажется, хотел стать магом, дружок? Повелевать дождями? Ну и славно. Повелевай. Во всей округе, кроме тебя, ни одного мага нет, так что можешь заняться дождем вплотную. Ах, ты еще не совсем маг? Только ученик? Несущественно. Учеников поблизости тоже нет. Никого, кроме тебя. И никто, кроме тебя, этого не сделает.
Кенету нужды не было себя уговаривать. Он еще не знал, как именно он сделает это, но в том, что сделает, не сомневался. Должен же он отплатить хозяину добром за горячую еду и сухую одежду. Он должен спасти хлеб от воды, вставшей на дыбы. Может быть, тогда он перестанет вспоминать хлеб, который поджег собственными руками.
— Вот что, хозяин, — наконец нарушил молчание Кенет. — Мне нужно постирать свою одежду. И просушить хорошенько.
Выстирать одежду оказалось не так легко, а полностью ее высушить — просто невозможно. Вконец потеряв терпение, Кенет надел еще влажную рубашку и полусырой кафтан, аккуратно затянул узкий черный пояс и тщательно скрепил волосы на затылке. Конечно, через несколько минут все это великолепие сменится мокрым безобразием, но это не важно. Выходить на битву следует, придав себе достойный вид. Это правило равным образом обязывает и магов, и воинов. Значит, Кенет обязан следовать ему вдвойне.
— Куда собрался, воитель? — иронически осведомился хозяин, глядя, как Кенет вдевает деревянный меч в ножны. — Своим веслом от дождя отбиваться? Оно у тебя еще не заплесневело?
— Нет, — отозвался Кенет, и сам удивленный тем обстоятельством, что меч остался сухим. — А собираюсь я соединить тучи вместе и куда-нибудь их увести.
С этими словами он шагнул к порогу.
— Погоди! — всполошился хозяин. — Ты это… серьезно?!
— Вполне, — спокойно ответил Кенет.
— Да погоди ты, кому говорят! Там же дракон! Кенет остановился в дверях.
— Какой дракон? Про дракона ты раньше не говорил.
— Так теперь говорю! Мало нам одной напасти, так еще и дракон. Кружит и кружит над деревней, чтоб ему пусто было. Добычу небось высматривает, скотина! Большой, страшный, так весь и сверкает. А огнем дышит, а молниями швыряется — не подойдешь! Он тебя на твоей деревяшке мигом поджарит.
— Посмотрим, — сухо пообещал Кенет. — Не он один умеет молниями швыряться.
Лишь закрыв за собой дверь и отойдя от дома на добрый десяток шагов, Кенет сообразил, что позабыл посох. Вечно таскал его с собой повсюду без надобности, а когда в кои веки посох может пригодиться, он его взял да и позабыл. Не на меч же ему опираться, в самом деле! Но возвращаться за посохом Кенет не стал. В доме слишком тепло, слишком сухо. Слишком трудно будет снова выйти из домашнего тепла под струящиеся потоком мокрые небеса.
До чего хорошо было сидеть рядом с большим теплым медведем и мысленно играть в великого волшебника! Игры окончились. Дождь идет на самом деле. И спрятавшийся за облаками дракон — тоже на самом деле.
С чего все-таки лучше начать? С дождя? Пожалуй, сражаться с драконом, когда взбесившееся небо обрушивает на тебя потоки воды, будет затруднительно. Хотя если дракон налетит, пока волшебство выжимает досуха облачную тряпку, тоже хорошего мало.
Ладно, там разберемся. Главное — начать. А для начала неплохо найти какой-нибудь холмик и взобраться на него. По крайней мере не придется творить волшебство по колено в луже.
Взобрался Кенет на холмик с пятой попытки, вытер кое-как лицо, проморгался и понял, что с большим удовольствием залез бы еще куда-нибудь, лишь бы оттянуть неизбежный момент первой проверки своих сил. Ему было очень одиноко на вершине холма. А вдруг у него сейчас ничего не получится? Значит ли это, что не будет получаться и впредь?
Кенет с решимостью смертника закрыл глаза и единым духом выпалил хорошо затверженную за зиму формулу замыкания, долженствующую собрать как само волшебство, так и его последствия вокруг него, чтоб не повредить кому-либо рикошетом. Потом он принялся искать посох, снова вспомнил, что забыл его, вытащил взамен меч из ножен, дернул острием в сторону самой тяжелой тучи и начал произносить слова, действенность которых ему еще ни разу не довелось проверить.
Небо осветилось длинной молнией и вновь потемнело. Недовольно заворчал гром. Дождь на долю мгновения завис в воздухе, словно не зная, падать ему на землю или вернуться в облако, потом хлынул с удвоенной силой. Тяжелый воздух подпрыгнул и мягко ударил Кенета по плечам.
А ведь что-то получается! Может, и не совсем то, что нужно, но получается!
Ободренный неожиданным успехом, Кенет повел мечом из стороны в сторону, повторяя заклинание. Глаза его чуть сощурились от напряжения, на шее начали выступать жилы: согнать облака воедино оказалось не легче, чем голыми руками затолкать в стойло взбесившийся табун. Хорошо еще, что облака не лягаются. Ему удалось свести вместе несколько облаков, но он не смог заставить их убраться.
Соединенная туча потемнела, не в силах удержать тяжесть воды, и рухнула в лес, шумно обламывая ветки.
«Пруд получится, — отрешенно подумал Кенет. — Может, даже озеро».
В образовавшийся проем хлынула ослепительная золотая синева. Кенет чуть не зажмурился. Прямо над ним сияло солнце, а вокруг стояли непроглядные стены дождя.
И вдруг синее небо закрылось так мгновенно, что в наступившем влажном полумраке Кенету показалось, что он ослеп. В проем рванулась огромная черная туча. Ее мускулистые бока отливали золотым сиянием молний. Туча разинула пасть, и раздвоенный язык розовато-белой молнии лизнул землю. В лицо Кенету ударил порыв ветра. Громовой раскат сотряс облака, и в рокоте грома Кенет отчетливо услышал слова: «Убирайся, человек!» Две огромные круглые лилово-золотые молнии немигающими шарами уставились на крохотную фигурку на вершине холма, и Кенет понял, что смотрит в глаза дракона.
Дракон — повелитель дождя и огня? Не только. Он сам — вода и огонь.
Золотые молнии глаз надвинулись ближе.
— Не мешай! — воскликнул Кенет. — Вот с дождем разберусь, тогда и подеремся.
— С-с дож-ж-дем? — прошипела молния. Гром передернул небо сухим хохотом. — Это мой дождь!!!
— Так это твоя работа! — крикнул Кенет. — Спасибо, что предупредил. Теперь управлюсь с обоими разом.
Дракон свился в клубок, развернулся и хлестнул хвостом неповоротливую тучу. Его могучая грудная клетка вздымалась и опадала, облачная кожа лоснилась молниями. Дракон взмахнул струящимися жемчужным блеском крыльями и расхохотался на все небо. Странная штука — драконий хохот. Будто с высокой горы катятся одно за другим огромные сияющие золотые колеса.
— Управишься, вот как? — хохотал дракон. — Посмотрим!
— Посмотрим! — согласился Кенет и прыгнул.
Если бы не потоки жидкой грязи, не избежать бы ему удара молнии. А по грязи он съехал с холма как раз вовремя. Молния ударила в вершину холма — туда, где только что стоял Кенет.
— Побегай, человек! — громыхнул дракон.
Побегать действительно пришлось. Или поплавать? Кенет прыгал, плюхался в грязь, вскакивал, рывком перебрасывал свое тело в ближайшую лужу. Дракон плевался сгустками молний, налетал отовсюду, издевательски затягивая игру.
«Лучше бы я вышел из дома голым», — промелькнуло у Кенета в голове. Насквозь пропитанная водой и глиной одежда облепила его, убийственной тяжестью сковывая движения. Он уже понял свою ошибку и охотно скинул бы и кафтан, и рубашку, но узкий черный пояс был затянут слишком тугим узлом. Такой узел и посуху на бегу не развяжешь, а мокрый узел — тем более.
— Тебе весело, человек? — грохотнул дракон. — Ты вдосталь наплясался? Ты доволен? Так отдохни же!
Тяжелый удар водяного крыла сбил Кенета с ног. Сквозь толщу дождя до Кенета донесся издали многоголосый вопль отчаяния. Померещилось, наверное. Некому тут кричать.
Или все-таки есть? Кенет вновь услышал тот же крик, когда черно-золотая туча сомкнулась вокруг него и тугие мускулы воды сдавили его со всех сторон.
Кенет и знать не знал, что хозяин дома, где он заночевал, увидев в окошко парящего в небесах дракона, в одних подштанниках выскочил под дождь и побежал за помощью по всей деревне. Что жители двух соседних деревень, завидев странный проем синевы посреди дождя, а затем и разъяренного дракона, и безо всякого зова бросились на помощь. Не знал он и о том, что дракон их взору представляется совсем иначе, нежели ему. Сельчане видели не огромную черную тучу, обступившую Кенета, а злобное чудовище, проглотившее отважного юного мага.
Никто Кенета, конечно, не глотал, но к гибели он был близок, как никогда прежде. Облачная плоть дракона давила его, он задыхался, захлебывался. Глаза его от удушья лезли из орбит, из горла не мог вырваться даже предсмертный хрип — не то что заклинания. Последним проблеском жизни и сознания Кенета была ярость. И эта ярость вырвалась наружу могучей раздирающей молнией.
Раздался новый крик — на сей раз крик торжества: стальная синева огня вспорола брюхо злобного чудовища. Оглушительно взревев, дракон отпрянул. Тяжело переводя дыхание, незнакомый молодой маг сидел в луже, с трудом вертел головой и ощупывал шею и ребра.
Но и с драконом далеко еще не было покончено. Его развороченное брюхо, к ужасу и изумлению зрителей, затягивалось с непостижимой быстротой.
Кенета, разумеется, вид собирающегося воедино облака отнюдь не потряс. Такой исход для него разумелся сам собой. Резать облако, даже и молниями, — все равно что пытаться настругать воду ломтиками. Неудивительно, что о непобедимости драконов легенды ходят. Еще бы им не быть живучими.
Однако и дракону изрядно досталось. Лилово-золотые сполохи глаз потускнели; дышал дракон прерывисто, с громовым хрипом. Кенет невольно почувствовал жалость к распростертой на земле поверженной туче.
— Слушай, может, хватит на сегодня? — после недолгих колебаний предложил Кенет. — Ты устал, и я устал. Давай по совести. Разойдемся, пообедаем, отоспимся, а завтра опять сойдемся. Пошли домой!
Ураганный стон пригнул к земле молодые деревья. Кенет не устоял на ногах. Он рухнул на колени рядом с драконом.
— Домой! — простонал дракон, и струи воды в бессильной муке ударили землю. — Я не могу вернуться домой!
— Как — не можешь? — растерялся Кенет.
— Я бы все на свете отдал, чтобы вернуться домой! Не смейся надо мной, человек.
— А что, похоже, что я смеюсь? — вспылил Кенет. — Откуда я знаю, что ты не можешь вернуться?
Его раздражение ударило маленькой сизой молнией у самой морды дракона. Пасть приоткрылась, и громадный язык слизнул молнию.
— С-с-с-пас-с-сибо, — прошелестел дождь, и дракон облизнулся. — Вкус-с-сно.
— Почему ты не можешь вернуться домой? — настаивал Кенет.
— Плотина! — Гневным ударом хвоста дракон снес маленький холмик. — Проклятая плотина! Неужели ты не понимаешь, Повелитель Молний?
— Признаться, не очень, — вздохнул Кенет. — Значит, ты живешь в реке?
— А где же мне еще жить? — удивился, в свою очередь, дракон. — Ведь я и есть река.
— Да, верно, — пробормотал Кенет. — Дух воды. В самом деле, где тебе еще жить?
Золотые молнии глаз устало смежились.
— Я пытался с-смыть плотину, — обреченно шептал дождь. — Так долго пыталс-ся. А теперь мои с-силы на ис-сходе.
— Послушай, — внезапно спросил Кенет, — а в другой реке ты жить не можешь?
— В другой реке? — рокотнул гром. — Все реки — одна река.
— Так, значит, можешь? А почему ты не пробовал уйти?
— Я не могу, — вновь застонал дракон. — Я по эту сторону плотины. Она не дает мне уйти… и не дает остаться.
У Кенета от жалости защемило сердце. Уж кто-кто, а он знает, что такое быть бездомным. Но как спасти гибнущее облако? Уговорить людей разрушить плотину? Вряд ли они поверят ему. Вряд ли послушаются. Да и вообще это не выход. Что же делать?
Интересно, сколько весит туча? Не тогда, когда она пытается тебя удавить, а сама по себе?
— А если я попробую тебя перенести? — размышлял вслух Кенет. — Тебе это поможет?
— Перенести на другую сторону плотины? — переспросил дракон.
— Да, чтобы ты оказался со свободной стороны течения. Лилово-золотые молнии вновь округлились и вспыхнули нестерпимо ослепительной радостью.
— Перенеси меня, человек! — Громовая мольба заставила Кенета содрогнуться. — Освободи меня!
Кенет встал с колен и окинул взглядом огромное облачное тело.
— Это я, конечно, хорошо придумал, — проворчал он. — Знать бы еще, как мне тебя поднять?
Дракон напряг мускулы. Черная облачная плоть вновь заискрилась золотом молний.
— Протяни мне свой меч, Повелитель Молний! — хмыкнул повеселевший гром.
Кенет вытянул руку с деревянным мечом. Лежащее на земле облако зазмеилось по мечу, нежно обвило руку и пристроило свой хвост на его плечах.
— Я готов, — прошептал Кенету на ухо туман.
Оказывается, носить драконов совсем не трудно. Они не тяжелые. Если бы только ноги не вязли по колено в трехнедельной грязи!
Сбежавшиеся на помощь люди затаили дыхание. До сих пор они медлили, не зная, как подступиться к дракону, чтобы не зашибить ненароком молодого мага. Но маг и без их помощи отлично справился. Он нанизал беспощадное чудовище на свой меч и понес его куда-то, даже не напрягаясь. Словно зачарованные люди следовали за своим спасителем. Он дошел до реки, миновал плотину и остановился.
— Здесь? — спросил Кенет дракона.
— Да, — стеклянным голоском ответил дождь, ударяясь о поверхность реки. — Спасибо тебе, Повелитель Молний. Опусти меч в воду.
Кенет повиновался. Едва его меч коснулся воды, облако соскользнуло с его плеч, с руки, с деревянного лезвия и устремилось в реку. Громадная волна вознесла дракона вверх — ликующего, полного сил, ослепительного, невыразимо прекрасного. Жемчужно-прозрачные крылья плеснули на Кенета водой, и дракон расхохотался. И вновь Кенету показалось, что с вершины самой высокой горы катятся, разбрызгивая солнечный свет, золотые колеса.
— Прощай, Повелитель Молний! — Гром смел с небес все облака разом, дракон и река заблестели во внезапном потоке солнечного света, и Кенет прикрыл глаза ладонью. Когда он отнял руку от лица, дракона уже не было. Так он и не увидел, как исчез дракон.
Зато стоящие на берегу люди прекрасно видели, как молодой волшебник утопил побежденного дракона в реке. Злобное чудище подняло страшную волну, но в конце концов в ужасных судорогах утонуло.
— Прощай, — прошептал Кенет и устало повернулся. Взгляды невесть откуда набежавших зрителей выражали неприкрытое восхищение. Потом от толпы отделился человек в летах, но еще крепкий. Он подошел к Кенету и неспешно поклонился: не как старший — младшему, но и не как униженный простолюдин — господину воину, а как равный — равному. На такой поклон Кенет мог ответить с удовольствием. Все же удовольствие было мимолетным, а досада — глубокой: как ни мечтал он вовремя улизнуть, а никуда спасителю от спасенных не деться.
— Мы благодарны тебе от всей души, — степенно заговорил человек, — и хотя нам нечем заплатить волшебнику…
— Разве я просил платы? — огрызнулся Кенет.
-…но все же мы кое-что можем предложить, — спокойно продолжил говоривший, не обращая внимания на раздражение усталого волшебника. — Наши посевы погибли, и как только земля подсохнет, придется сеять заново. Может быть, молодому волшебнику будет приятно начать новый сев первым?
Ничего подобного Кенет не ожидал. Большей чести, большего уважения он не мог себе и представить. Против такого предложения Кенет был не в силах устоять.
— Очень, — сказал он и счастливо улыбнулся.
Еще ведь и зерно для второго сева где-то надо найти. Конечно, три деревни в долине у реки были не из бедных, и общинный запас зерна на случай голода имелся. Так то — на случай голода. Нельзя же весь запас взять да и посеять. А той его части, что можно взять, никак уж не довольно. До чего дело дошло — солому с крыш снимали и заново обмолачивали. О таком Кенет только от отца слыхал. На его веку подобного не случалось.
Трудно заново раздобыть зерно по весне, но не невозможно. Мало ли богатеев, у которых зерно в закромах круглый год не переводится — как раз для такого случая. Чтобы продать его по бешеной цене, в три, в четыредорога, а то и сам-десять. Да ведь не бедны, не бедны перечные жители! Хватило бы у них и сам-десять заплатить. Правда, три недели драконьего дождя — просто разорение, но все равно хватило бы. Поначалу Кенет дивился — отчего бы перечникам не тряхнуть мошной да не купить хоть малую толику зерна у какого-нибудь богатого скупердяя из дальних сел? Однако сразу после сева, когда благодарные селяне закатили своему спасителю такой пир, какой только возможно устроить по весне, Кенет выяснил, куда он, собственно, попал. И понял: никогда и ни к кому перечники на поклон не пойдут.
…Когда-то, как и все деревни, поречная долина кому-то там принадлежала и дань своему господину платила — а как же иначе? Оказывается, можно и иначе. Что и выяснилось после того, как последний владетельный господин упал по пьяному делу с коня, да головой о камень — только хрюкнуло, и нет господина. А женат он не был, братьев-сестер не имел, детей — хоть бы и внебрачных — у этого пьянчужки не водилось. Словом, ни единого наследника не оставил.
Поречье всегда было таким лакомым кусочком, что все владетельные соседи его господину завидовали смертно. Но оттяпать хоть малую частичку Поречья у законного владельца им никак не удавалось, и они отступились и смирились. А тут, извольте видеть, законного владельца нет!
Будь у покойного хозяина один сосед, ну — двое, и Поречье обречено. По счастью, их было пятеро, и уступать не собирался ни один. Поначалу владетельные господа грызлись между собой, а поречники наблюдали. До них очень быстро дошло, что, кто бы ни одержал верх, остальные не уймутся. За свое добро, бывает, и устают люди драться, а за чужое — никогда. Так что если кто и захватит желанную добычу, долго не удержит. Поречье будут захватывать раз в неделю, самое малое, и продолжат даже тогда, когда и захватывать будет нечего. Так что когда господская свара перешла на земли перечной долины, три деревни встретили нападение сообща, всем миром — в отличие от владетельных господ, не способных объединиться ни для какого дела. Тут и косы в ход пошли, и цепы молотильные, и серпы… да мало ли что еще. А староста одной из трех деревень — светлого ума человек — отправил гонца в столицу. И не с докладом и тем более не с жалобой — за подмогой направил. Против насильников, бесчинно разоряющих королевские земли, — уж помогите, государь, королевское ваше величество!
Столицей в те времена был Сад Мостов, на троне королевском — не императорском! — сидел нынешний княжеский род. Похоже, предки князя Юкайгина, как и он сам, были не лишены ума и чувства юмора. Князь-король не только прислал войска для усмирения обнаглевших дворян. Величество изволило прибыть лично. К его королевскому удовольствию, перечники и без войск неплохо справились. Королю предъявили смутьянов-дворян в достаточно живом виде, смертоубийства не допустили, но радости от крестьянского милосердия склочным аристократам вышло мало. Досыта налюбовавшись пленниками, князь-король издал указ, тут же на месте подписал и печать поставил.
Для начала в указе говорилось, что нападающий на соседа своего и разоряющий его земли тем самым обедняет и королевство, а значит, совершает государственную измену. За каковую полагается, конечно, смертная казнь. Но князь-король, в милости своей снисходя к боевым заслугам славных предков оных изменников, ограничится взятием их земель в опеку и недопущением их к королевскому двору. Сиди, значит, у себя дома и помни ежеминутно, что ты в своем доме не хозяин. Кроме того, еще до установления опеки каждый обязывался из собственных средств отстроить все, что разрушил, и горе тому, кто не успеет к сроку!
Слушая указ, пострадавшие от собственной жадности дворяне горевали, но и злорадствовали: если нас королевским указом так пришибло, то что же с предерзостными бунтовщиками-крестьянами сделают? С головой в землю вобьют, не иначе. Сами перечники, в ожидании своей участи, и те приуныли. Так что вторая часть указа, мало сказать, ошеломила всех без исключения.
Ибо решением его величества князя-короля никакого бунта не было!
Совсем даже наоборот. Охраняя от чужого посягательства собственность покойного своего господина даже и посмертно, перечники проявили тем самым верность небывалую, всяческой похвалы достойную. В награду за каковую и изволит его величество князь-король даровать трем стойким деревням прямой вассалитет.
Перечники тогда еще не знали, что это за штука такая — прямой вассалитет и с чем его едят. Тому уже порадовались, что казнить их никто не собирается. А между тем награду им его величество даровал ни с какими случаями в прошлом не сообразную. Потому что отныне не бывать над перечниками никакому господину, кроме самого князя-короля. И дань господскую платить не надо, только государственные налоги — а они не так уж и велики. И если своим судом чего не управят, можно требовать сразу королевского суда. И еще одна подробность, забавная донельзя, — возможно, именно она и подвигла князя-короля на такую изысканную шутку, как прямой вассалитет.
Ибо сказано и записано: прямой вассал короля является дворянином.
Нет, перечники не превратились королевским указом в аристократов. Случилось нечто куда более веселое. Каждый житель Поречья сам по себе как был крестьянином, так и остался. А вот вся деревня в целом приобретала статус дворянина. Три перечных дворянина ровным счетом.
К тому же князь-король, предвидя естественные последствия своего указа, меры принял загодя. В самом конце указа говорилось, что ежели кто из деревень, попавших в коронную опеку, возжелает удрать в Поречье, то препятствий им чинить не ведено, а на прежнее место водворять запрещено.
С чем князь-король и отбыл, усмехаясь в душе под благодарственные крики всего Поречья.
Из указа не замедлило воспоследовать, что и должно было. Дворянам, покусившимся на выморочное имущество, податься было некуда: ни ко двору не явиться, ни дома не усидеть. Выход им оставался единственный. Года не минуло, как все пятеро покинули королевство. Как сложилась их судьба при иноземных правителях — их дело, а вот судьба их бывших деревень определилась однозначно. Хозяйство приходило в упадок, что и немудрено, когда хозяин где-то там в столице, земли не знает и распоряжения шлет либо запоздалые, либо бестолковые, а исполнять изволь. Лет через семь после принятия памятного всем указа князь-король закрыл опеку короны над поименованными деревнями, ибо опекать стало некого.
Зато население Поречья за счет их бывших крестьян возросло неимоверно. Вот и получилось, что вокруг на многие дни пути — ни души, а в самом Поречье деревень всего три, зато немаленькие. Ясно, откуда взялась громадная толпа, когда Кенет разбирался с драконом: одних только взрослых здоровых мужчин, способных сражаться, в деревнях более чем достаточно.
Княжеский род свято соблюдал старинный указ и дарованных привилегий не отнимал. Более того, когда императорский род отделился от княжеского и выстроил себе новую столицу, одним из условий, на которых княжеский род соглашался принести вассальную присягу императору, как раз и было подтверждение этих самых привилегий — теперь уже императорским указом.
Императору что — деревни на землях его вассала, князя; хочет он иметь в своих владениях эдакое юридическое чудо себе в убыток — пусть имеет. Подмахнул император указ и думать забыл. И об указе, и о самом Поречье. А Поречье из года в год платило князю налог исправно, старого добра не забывало, хоть и много лет прошло. Ко времени битвы Кенета с драконом пореченской вольности было уж более десяти веков. За это время поречники обрели спокойное гордое достоинство — не назойливое, как у вчерашних выскочек, а несуетливое, величавое, родовое. Кенет у перечников просто отдыхал душой: все уважают, но никто не унижается. Сердце его принимало это горделивое уважение, словно пашня принимает зерно.
Вот только что из этих семян вырастет…
«Мне просто повезло, — яростно твердил себе Кенет, поедая печеную редьку. — Мне повезло. Если бы в больнице любитель жевать усы не позвал меня трупы носить, не попал бы я в ученики к мастеру Аканэ. И не познакомился бы я с Юкенной. А значит, и князя Юкайгина, и побратима моего младшего, наместника Акейро, в жизни бы не увидел. И ничего, ничего бы этого не было».
Но верилось ему в собственные слова с трудом. Да и какой шестнадцатилетний юноша на его месте поверил бы?

Предыдущая страница 9 Следующая страница


Деревянный меч 10

«И с разбойниками мне повезло, — мысленно продолжал Кенет. — Продумал я все неправильно. Тоже мне великий воин — на врага пошел, а сам всего не рассчитал. Да если бы деревенские хоть самую малость с телегами опоздали, разделали бы меня на мясной салат. И с медведем повезло. Сложись все чуточку иначе, и он бы меня заломал. А мог я его и вообще не встретить. И какой я тогда Покоритель Медведей? Нос не задирай, друг Кенет! А с драконом и вовсе повезло неимоверно. Будь он всерьез настроен драться — и памяти бы по мне не осталось».
Одним словом, если три удачи подряд вскружили тебе голову — поверни ее в другую сторону. Над чем Кенет и трудился что было сил.
Счастье еще, что юный Покоритель Разбойников и Усмиритель Медведей не слышал, какими новыми чертами обрастает легенда, на сей раз о Победителе Дракона. Особенно когда обе легенды соприкоснулись. Трудновато бы ему было сражаться с собственным тщеславием.
Первая легенда хотя бы соответствовала тому, что люди своими глазами видели: молодой маг проткнул дракона мечом и в реке утопил. Другая версия гласила, что он порубил дракона на мелкие кусочки. Согласно третьей, ему на помощь невесть откуда набежало медведей видимо-невидимо, разорвали они дракона в единый миг и съели. А дракона маг потом в реке утопил. Кого он топил, если дракона съели медведи, было непонятно, зато тем более захватывающе. Еще один вариант придавал Кенету такую мощь, какой ни один маг обладать не может. Ну если не самому Кенету, то его желудку. В этом варианте сначала дракон проглотил отважного мага, но тот не растерялся, выбрался наружу и сам, в свою очередь, слопал дракона. Первая часть этой истории хотя бы наружно следовала истине, вторая же ни одному живому существу не под силу. Уже потом, много лет спустя, Кенету довелось услышать все версии легенд о себе, и эту последнюю он особенно невзлюбил, хотя и посмеялся вдоволь — очень уж неаппетитно.
Вот и искать мальчишку не надо — сам нашелся. Сопляк, неужели он думал, что может скрыть ТАКОЕ?!
Недаром же старый знахарь говорил, посмеиваясь: «Нос на лице не спрячешь». Одному магу от другого утаиться в полной мере пожалуй что и невозможно. Нет, конечно, если в каком-нибудь захолустье средней руки волшебник нагонит немного облаков, чтоб морковку на огороде полить, это пройдет незамеченным. Все равно как если бы встать от человека на расстоянии крика и попытаться услышать его шепот. По мелочам можно долго колдовать, не опасаясь быть обнаруженным. Но настоящая работа настоящего мастера… большое дело — оно и сил больших требует. Такое невозможно не заметить. Попробуй не заметить стену, внезапно выросшую перед носом!
А ведь сравнение точное. Когда великий маг запускает в ход великие силы, об этом все маги узнают мгновенно. Перед ними словно стена вырастает, и через эту стену приходится проламываться. Или проходить насквозь — смотря по тому, насколько чужеродна для тебя чужая сила и превосходит она твою или уступает. Иную стену великий маг вовсе не замечает: она для него все равно что паутина.
Инсанна привык, что отзвуки чужой силы, магическое эхо, доходят до него лишь дрожью паутинки. Случалось, конечно, что стена перед ним вырастала не паутинная, а из соломинок сложенная, да ведь на нее только дунь, и рассыплется.
А тут Инсанна налетел на такую стену — будто о крепостной вал с разбегу головой грянулся. И словно этого мало, стена не поддавалась. Ни пройти сквозь нее, ни взломать. Стой и жди, покуда неизвестный соперник изволит закончить работу.
Надо отдать Инсанне справедливость: после того, как он налетел на стену головой, он не стал тратить много времени на попытки пробить именно этой головой именно эту стену. Тем более что понял: стена этой силы совершенно ему чужеродна, а значит, и пробовать не стоит — раз не пропустила сразу, значит, не пропустит вообще. Гораздо важнее выяснить, кто же это развлекается.
И выяснить-то проще простого. Однако Инсанна медлил. Медлил, ибо уже догадывался, чья это работа, и не знал, чего боится больше: подтверждения своей догадки или наоборот. В самом деле, что неприятнее: недооценить уже известного тебе противника или столкнуться с вовсе неведомым?
Когда Инсанна сообразил, что причина его промедления — самый обыкновенный страх, он осатанел. Он — боится? Кто — ОН?!! Кто угодно, но не ОН! Великий Инсанна не боится никого и ничего. Некого ему бояться.
Быстро, пока чужая сила не исчезла, Инсанна снял с шеи медальон с крупным шерлом и повел им по стене силы, чтобы шерл познакомился с ней и понял, кого нужно будет найти и показать. Когда, по его расчетам, знакомство состоялось, он приблизил камень к лицу, произнес нужные слова и пристально вгляделся в то, что происходило где-то вдали. Камень показывал все необычно отчетливо, словно Инсанна не в дальние дали смотрел, а попросту в окно выглянул.
Сначала Инсанна явственно увидел оскаленные зубы дракона, его чешуйчатые бока, его когтистые лапы. А потом он увидел того, кто сражался с драконом.
Проклятый мальчишка! Конечно, это он, больше некому. Еще бы! Если он ухитрился уничтожить тень, совершенно неудивительно, что от него исходит такая сила. Ну и болван же этот дракон! Нашел, с кем связываться. Не иначе, жить ему надоело.
Хотя… стой, да что это такое? Ничего не понять. Чего ждет этот убийца теней? Почему он не убивает дракона, почему бегает по лужам, под дождем, по колено в грязи? Ведь убить дракона совсем не сложно. Инсанна не раз убивал их и прекрасно знает, до чего это просто для сильного мага. Так почему мальчишка валандается? Зачем он цацкается с этим драконом, отчего не покончит с ним?
А это уже совсем непонятно: мальчишка и дракон беседуют. О чем может убийца говорить со своей жертвой? Так, теперь мальчишка взваливает дракона себе на плечи — ого, силен! Эдакую тяжесть поднять сумел. Живьем ему, что ли, дракон нужен? Но зачем? Что-то Инсанна не слыхал об эликсирах, для изготовления которых требуется не мертвое тело и даже не жизненная сила, извлеченная из живого человека, а целый дракон живьем. Мощное, должно быть, зелье.
Так, а это зачем?!
Ах вот оно что!
Инсанна едва не взвыл. Мальчишка не только силен, он еще и хитер. Он отпустил дракона подобру-поздорову и плату за жизнь этой мерзкой летучей ящерицы взял немалую. И до сих пор Инсанне было нелегко следить за мальчишкой, а теперь и подавно. Проклятый драконий дар! Да ведь достаточно мальчишке реку ли преодолеть, ручеек ли перепрыгнуть — словом, пересечь любую текучую воду, — и до следующего крупного выброса силы он для Инсанны невидим. Дожидайся теперь, пока сопляку вздумается предпринять хоть что-нибудь, что заставит его поднапрячься!
Каждый видит как умеет. Драконьего дара, в брызгах воды летящего Кенету в лицо, сам Кенет был увидеть не в силах. Каким бы ни был драконий дар, тот, кто его получает, увидеть его не может. Драконий дар ясно разглядел один только Инсанна.
Зато в отличие от Кенета увидеть истинную природу дракона Инсанна был способен не более, чем любой обычный человек. Убить дракона — это да, это он мог. Но увидеть — нет.

Глава 9
ДЕРЕВО И СТАЛЬ

— А почему вы не пойдете сами, Повелитель? — Маг изо всех сил старался, чтобы его вопрос не был сочтен за дерзость. — Подобные импровизации получаются у вас лучше, чем у кого бы то ни было.
Что правда, то правда: в умении отвести глаза Инсанне нет равных.
— Я уже думал об этом, — ответил Инсанна. — К сожалению, мы с ним встречались раньше… до того, как определилась его ценность. Он меня видел. И потом, он же маг. Как бы я ни пытался изменить внешность, он меня узнает под любой личиной. Нет, говорить с ним должен совершенно незнакомый ему человек.
— Осмелюсь спросить, Повелитель… неужели этот мальчишка — настолько ценное приобретение?
— Очень ценное, — сухо ответил Инсанна. — Куда более ценное, чем дюжина таких, как ты.
С этими словами он сделал движение рукой — не плавное, округлое, мягко повелевающее: «Удались», — а резкий отбрасывающий жест, означающий: «Пшел вон!» Система безмолвных приказов у Инсанны была отработана четко. Маг выскочил за дверь, словно ему дали пинка под зад; от испуга даже не попрощался. Животное!
Инсанна устало потер пальцами виски, словно у него разболелась голова. Да оно почти так и было. До чего тупой народ эти маги! Нет, мальчишка, несомненно, будет более ценным приобретением. Оттого-то Инсанна и не стал хватать его сразу. Чем дольше сопляк побегает на воле, тем более ценной вещью он станет потом. Более сильной, более умелой. Приобрести вещь несложно, да вот беда — вещь ничему не научишь. Сколько Инсанна бился над этой задачей — и все впустую. Улучшить приобретенное он уже не мог. Ничего не поделаешь, будущее приобретение должно совершенствоваться само. Тут главное дело — момент правильно выбрать. Заторопишься — и получай очередную дешевку. Промедлишь лишнее — и семь потов с тебя сойдет, пока сумеешь покорить своей воле упрямое создание. Самых непокорных и вообще уничтожать приходится. Обидно, конечно: столько времени ждал, и все впустую. Так что ждать слишком долго тоже не стоит. МОМЕНТ — где, когда наступит этот самый долгожданный момент? Или, может быть, уже пора?
Нет-нет, еще рано. Он же еще почти ничего не умеет. Даже молний сдержать не может: стоит ему рассердиться, и молнии из сопляка так и летят во все стороны. Зато какова самоуверенность! Ведь он так и не пересек текучую воду. Идет себе вдоль реки да посмеивается. А Инсанна весь как на иголках: вот сейчас… сейчас… вот он перешагнет через ручей, вот он переплывет реку и станет невидим. А мальчишка идет да идет вдоль реки. Да он же попросту издевается! Напрасно, милейший. Погубит тебя твое самомнение. Ишь ходит, пыжится: вот он — я, погляди на меня, да хорошенько смотри, как я тебя не боюсь! Вот пока ты таким манером выставляешься, я с тобой разберусь. Жаль, не сам я буду с тобой разговаривать. Ну, да это ничего. Тот, кого я к тебе послал, конечно, мне не ровня, но язык у него подвешен хорошо, и обаяния этому типу не занимать. Вот он с тобой и поговорит, пока ты еще дурак.
Потому что дураком ты мне не нужен, а слишком умным — опасен. Сил в тебе, паршивце, немерено. Да и не в одних твоих силах дело…
Обычно, если маг иссушает реки, сворачивает горы, испепеляет города — словом, совершает что-нибудь крупное, — ему приходится преодолевать сопротивление. Весь этот мир, вся эта пошлая, косная материя сопротивляется магии. Иногда сильнее, иногда слабее, но она оказывает противодействие. И вместе со стеной магической силы всегда докатывается эхо иного рода, отзвук этого бессмысленного противодействия. Иногда оно ощущается как гнев, иногда отзывается страданием, иной раз — яростью, презрением, отвращением; бывает, что и равнодушным от усталости терпением, но и только. Мир не любит магию.
Но на сей раз дела пошли по-иному. Налетев на стену силы, Инсанна внутренне приготовился к удару гнева, бессмысленной ярости: стена была несокрушимой, значит, и удар должен воспоследовать чудовищный. Ан нет! Не было удара! Взамен того, чтобы огреть Инсанну отзвуками боли, мир ответил… восторгом!
Поначалу Инсанна подумал, что это эхо восторга самого мальчишки. Надо же, сопляк настолько рад своей силе, что по всей земле эхо отдается. Но подумал об этом Инсанна неискренне, отлично сознавая, что ему хочется так думать. Мальчишка, как же! Такой радости, такого ликования человеку не снести, будь он хоть трижды магом. Такой восторг его попросту разорвет, разнесет на кусочки. И нет в этом восторге ничего человеческого. Так может радоваться лес, река, скала, но не человек.
Слыхал Инсанна о магах, которым мир не сопротивляется, но верить — не верил. На его памяти ни одного такого не было.
А мальчишка, похоже, еще не разобрался толком, какая страшная, грозная, чудовищная сила находится в его распоряжении! Не его собственная магическая сила — да и кто знает, какова она? Может, и вправду велика, а может — тьфу, и растереть? Кто его знает, по силам ли ему заставить гору обрушить лавину или реку — течь вспять? Но в том-то и дело, что ему, паршивцу, и заставлять не надо. Ему достаточно просто как следует попросить.
Или нет? Может, напридумывал себе все Инсанна, стараясь преувеличить в собственных глазах ценность своего будущего приобретения? Может, померещилось ему могучее грозное ликование? Ударился головой о стену, вот и померещилось.
В любом случае мальчишку брать рано. Не созрел еще. Пусть побегает. Глядишь, чему и научится. Инсанна даже зажмурился от удовольствия, представив себе, на что будет способна его будущая игрушка. Да… конечно, да! Конечно, брать его пока не следует. А вот что нужно сделать — так это подтолкнуть его в нужную сторону, пока совсем от рук не отбился. И сделать это нужно сейчас. На самой развилке дорог, пока они еще рядом, не много надо сил, чтобы с одной дороги перевести на другую, подчас даже и вовсе не заметно. А вот когда разойдутся дороги основательно, сделать это окажется куда как сложнее.
Тем более что и время выбрано удачно. Сопляк по собственной самоуверенности доступен наблюдению. Лучшего времени и не придумать. Пусть он только выберется из этого растреклятого места.
Поречье Инсанна ненавидел до дрожи. За одно уже то, что существует. Оно напоминало ему, что он велик, но не всесилен.
Мощное место Поречье — и всегда было таким. Инсанна давным-давно мечтал его захватить. Мечтал, да не вышло. Он тогда еще сопляком был, вроде того, за которым сейчас охотится. Сколько ему лет тогда было? Пятьдесят? Сто пятьдесят? Не важно. Он еще не был тогда Великим Инсанной. Был он просто магом, каких много. А тот старик был силен. Очень силен. Сильнее, чем Инсанна даже и теперь. Старый маг был родом из Поречья и любил навещать тамошние края. И когда его магический посох сломался, схоронил его старый маг не где-нибудь, а именно в Поречье. С того времени эта земля для Инсанны запретна. И еще очень долго будет запретной. До тех пор, пока его сила не превзойдет силу сломанного посоха. Проклятый волшебник! Не только он сам — даже его посох, даже и мертвый, надежно хранит ненавистное Поречье! Ничего. Инсанна умеет ждать. Он накопит достаточно сил, пока не сможет наконец сломить сопротивление мертвой палки. И вот тогда он возьмет эту землю себе, и посох возьмет, и выпьет их силу, и вот тогда… тогда…
Инсанна тряхнул головой, с трудом отгоняя сладостные видения. Ничего не скажешь, место для первой серьезной пробы сил мальчишка выбрал толково. Инсанне до него не дотянуться — это раз. И вдобавок вся сила здешней земли к его услугам. Ладно же, сопляк. Иди, насвистывай, плюйся молниями, радуйся жизни. Недолго осталось тебе на воле бегать. Воспользуйся ею напоследок.
Интересно, а что он сейчас поделывает?
Инсанна привычным движением извлек шерл, привычно задействовал его, привычно посмотрел — и чуть не застонал от собственного бессилия. Сейчас он потеряет мальчишку. И все из-за нелепого, невозможного, непредвиденного совпадения!
Для Кенета не было плавного перехода между зимой и летом. Границу между ними прочертил драконий дождь. Из ночных заморозков и слякоти Кенет выломился прямо в летнюю жару, необычно раннюю и сильную. Из-за жары Кенет не сразу свернул на Каэнский тракт, а продолжал идти вдоль реки, откуда хоть немного тянуло прохладой. Притом же ему хотелось побыть одному, даже если одиночество и означало путешествие впроголодь. Тяжелое время для странника — начало лета. Время протальников закончилось, время остальных грибов еще не началось. Ягоды не то что не созрели — только-только завязались. Охоты тоже никакой: даже если и найдется настолько бесстыжий охотник, чтобы зверя или птицу бить в начале лета, смысла в добыче не будет. Не нагулял еще зверь ни жира, ни мяса. Корневища и клубни еще пусты, еще не налились соком. Для неопытного горожанина странствие в начале лета налегке почти наверняка означает голодную смерть. Деревенские, конечно, и в этакую жару ухитрятся добыть себе хоть и скудное, а пропитание.
Кенет исключения не составлял. Шел он налегке, не торопясь, не останавливаясь нигде особо для поисков съедобных трав, а если какая попадалась — выдергивал на ходу. К вечеру у него этих самых съедобных трав неизменно набиралась целая охапка. Он варил себе из них душистую похлебку, выпивал пряное варево до капли и устраивался на ночлег. Не очень сытная еда для шестнадцатилетнего юноши, но Кенету ее хватало. Доводилось ему питаться и похуже. Да и не особенно ему хотелось есть. Он пребывал в каком-то странном отрешенно-восторженном состоянии духа. Возможно, виной тому были перемены, наступившие в его жизни, а возможно, и безумие летних ночей.
Ночи выдались действительно безумные. Луговую траву настолько густо усеяло росой, что казалось, не одно даже, а два или три звездных неба обрушились на землю. Крупные звезды сияли в траве влажно и прохладно. Куда более редкие звезды в небе над головой горели сухо и жарко. Кенету не спалось ночами, взгляд его тонул в сияющей осыпи, глаза не закрывались. Засыпал он с рассветом, когда звезды на траве расплывались в воздухе белесым туманом.
Росистые ночи сулили вслед за собой жаркие дни. Примета не подводила. Уже к полудню было нечем дышать. Небо наливалось густой синевой. Жара стояла попросту оглашенная. Иногда Кенет днем отдыхал, а ночью шел вдоль реки. В черной воде плескалась луна, и Кенету нравилось думать, что это дракон подмигивает ему. Он даже беседовал с рекой — почему-то шепотом. Тихий шелест прибрежных камышей и плеск воды казались ему ответным шепотом, только неразборчивым.
Кенет наслаждался звездным блеском и невнятным дыханием реки довольно долго, и вид Серых Супругов поверг его в легкое уныние. Два невесть откуда взявшихся посреди равнины утеса, один поменьше, другой побольше, прозванных Серыми Супругами, заграждали реке дальнейший путь. Речные волны разбивались об их каменную плоть и резко сворачивали влево, в сторону от Каэнской дороги. Ничего не поделаешь, кончен легкий путь вдоль берега, пора переходить на Каэнскую дорогу.
А вдоль дороги на три дня пути хоть бы какой захудалый лесок — так ведь и того нет. И небо над дорогой уже не синее, а белесое от сухой жары. И распухшее синевато-стальное солнце слепит глаза. И раскаленный воздух течет над дорогой, и в его знойном потоке студенисто дрожат самые разные марева. Такое наяву увидишь, что и во сне не приснится.
Кенет поначалу и решил, что перед ним очередное марево. Его разум отказывался признать зрелище реальным. Воспитание не позволяло. Ему с малолетства внушали, что слабых бить нехорошо. Попробуй только преступить неписаный кодекс чести деревенской драки — да с тобой никто и водиться не захочет! Деревня — не город, там дурного дела не утаишь. Худая слава быстро бежит. Захочешь отлупить слабейшего, а поневоле сдержишься.
Вот и не поверил Кенет своим глазам. Зрелище действительно немыслимое. Хуже давешнего случая с разбойником. Тут уже дело пахло не только мордобоем.
В тени первого за три дня пути раскидистого дерева Кенет заприметил двоих. Один оборонялся, другой нападал. Нападавший был вооружен длинным тяжелым мечом и изрядно теснил своего безоружного противника. Тот уклонялся худо-бедно от ударов меча, но убежать уже и не пробовал: повсюду на его пути возникала свистящая стена стали. К тому же он был старше и, даже сумей он прорваться, далеко бы не ушел.
Деревенское воспитание и воинская выучка сделали свое дело. У Кенета от гнева в голове зазвенело. Он рванулся на выручку, не раздумывая, кто прав, кто виноват. Да и что тут раздумывать? Когда вооруженный нападает на безоружного, виноват всегда вооруженный. Тяжелый меч был уже занесен для последнего, смертельного удара, когда Кенет выхватил из ножен свой деревянный меч и набежал с боевым криком на убийцу. Тот успел обернуться, но и только: меч его уже начал описывать дугу смертельного удара, оказавшегося не смертельным. Предполагаемый убитый резво отскочил в сторону — и откуда только прыть взялась! — а Кенет всей тяжестью обрушил деревянный меч на голову убийцы. Может, и не самый изысканный способ ведения боя — но как еще, скажите на милость, сражаться деревянным мечом против боевого?
Убийца без единого стона рухнул как подкошенный. Кенета слегка замутило. Что ни говори, а это первый человек, сраженный им в поединке. Тогда, с разбойниками, не поединок был, а свалка, и никого он не сразил, а только потрепал немного. Да и переживать было некогда: дал в глаз, получил в ухо, всего и дел. А сейчас Кенет с трудом подавил дурноту. Внезапная жаркая тишина звенела в ушах, как комариная стая. Где-то рядом хрипло и рвано дышал спасенный; прыжок истощил его последние силы. На примятой траве лежал высокий парень в черном кафтане хайю. Кенет впервые видел воина не в предписанных уставом синих одеждах, а в черных, словно парень вырядился для праздника Отпевания Осени. Выражение его лица было странно детским, умиротворенным до нелепости.
— Надо же, как я его, — пробормотал Кенет, наклоняясь к лежащему на траве убийце. Он не мог бы сказать, что он чувствовал в эту минуту: гадливое любопытство, гордость или угрызения совести? Пожалуй, всего понемногу.
И тут убийца пошевелился, застонал, открыл глаза и произнес высоким удивленным голосом вопрос невероятный и совершенно бессмысленный:
— Почему зеленые?
— А почему нет? — опешил Кенет. Он не знал, каких слов можно ожидать в подобном случае, но что не таких — уж это точно.
— Осень же, — вздохнул убийца и сел, морщась от боли и заботливо придерживая голову, словно ей предстояло отвалиться в самое ближайшее время. Кенет растерялся окончательно. Он определенно знал, что на дворе никак уж не осень, но невольно огляделся вокруг, чтобы убедиться, что никакой осени нет и в помине. Убийца тоже огляделся, поворачивая голову руками.
— Нет, — горько сказал он. — Не осень.
— Осень полгода как кончилась, — осторожно заметил Кенет. — А она тебе очень нужна?
— Да нет, — меланхолично заметил убийца. — Вообще-то я осень не люблю. Только я понять хочу — куда же зима делась?
Час от часу не легче.
Почему-то у Кенета не возникало ощущения, что он разговаривает с ненормальным. Конечно, от такого удара по голове можно и рехнуться в одночасье, но Кенету отчего-то так не казалось.
Блуждающий взгляд убийцы в поисках пропавшей зимы безуспешно обшаривал округу. Внезапно изнемогающий убийца наконец-то углядел хоть что-то знакомое. Глаза его разом сделались осмысленными и засияли детской радостью.
— Ты новенький? — повеселев, спросил он, указывая на деревянный меч в руках Кенета. — Учитель Аканэ очень сердится, что я опоздал?
Так вот это кто, понял Кенет. Да, все верно. Был у него ученик… был, и не стало… встретился с Инсанной, и поминай как звали… значит, встретился осенью и не помнит ничегошеньки… по голове получил и прежнее, выходит, вспомнил… нет, но до чего же странное совпадение!
— Я не новенький, — возразил Кенет, — мое обучение закончилось больше полугода назад.
— А почему я тебя не знаю? — запротестовал обеспамятевший ученик воина.
Кенет замялся, подыскивая слова и не находя их. Ну как объяснить этому парню, что с ним стряслось и как давно?
На помощь Кенету неожиданно пришел спасенный. Он уже отдышался, уже оценил обстановку и обнаружил недюжинную способность быстро соображать.
— Ты опоздал сильнее, чем тебе кажется, — заметил он, подойдя к несостоявшемуся убийце. — Ты на руки свои, парень, посмотри.
Убийца удивленно послушался. Он отнял руки от темени, поднес их к лицу — да так и замер, впившись в них взглядом. Какое-то время он сидел молча, потом тихо и неуверенно охнул, потом принялся ощупывать правую руку левой, потом наоборот. Потом вытянул руки перед собой, как слепой, и судорожно всхлипнул.
— Это что же?.. — прошептал он, давясь сухими слезами. — Как?!.
Других слов у него не нашлось, но Кенет его и без слов понял. Парень встретился с Инсанной и забыл себя уже давно. Его руки были тогда руками подростка, теперь же это руки взрослого: крупные, слегка загрубевшие. И главное, сомнений и быть не может. Не по годам детское или рано повзрослевшее лицо может иной раз ввести в заблуждение, но руки всегда выдадут истинный возраст. Теперь понятно, почему он заговорил с Кенетом как с равным: принял его за сверстника. Может, даже за старшего сверстника, погодка.
— Послушай меня. — Кенет слегка встряхнул парня за плечо. Тот безвольно подался вперед и уронил руки. — Да очнись же! — вывалил Кенет. — Ничего особенного не случилось. Тебя просто околдовали, только и всего.
— М-да, действительно ничего особенного. — Спасенный тихо хмыкнул.
— Заколдовали, понимаешь? Ты попался волшебнику, и он тебя заколдовал. И ты все забыл. А сейчас тебя по голове стукнули, и ты вспомнил, кто ты такой.
Кто именно стукнул бывшего ученика Аканэ по голове, Кенет решил не уточнять.
— А что было за эти годы, ты забыл.
— Годы? — одними губами произнес парень.
— Годы, — свирепо отрезал Кенет и замолчал, не зная, что еще сказать. С деревянным мечом наголо он чувствовал себя до крайности неловко, почти неуместно, но вложить меч в ножны он отчего-то не мог, как не мог бы облегчиться посреди деревенской площади: не место и не время. Парень смотрел на хорошо ему знакомый деревянный меч и беззвучно икал. Кенету и побеждать в бою по-настоящему раньше толком не доводилось, а уж нечаянно расколдовывать кого-то — тем более. Он чувствовал себя не растерянным даже, а попросту несчастным. До того несчастным, что вот еще мгновение — и он тоже начнет икать.
Спасенный обвел взглядом обоих воинов, неожиданно усмехнулся и обрушил на траву заплечный мешок.
— Не знаю, как вы, господа воины, — спокойно произнес он, — а я есть хочу.
Взметнулся в воздух и лег на траву чистый полотняный платок. На него легли пресные лепешки и завернутое в тряпицу сушеное мясо.
Неловкое напряжение разом исчезло. Несостоявшийся убийца перестал беззвучно икать. Он икнул всего один раз, громко, явно от голода. Кенет отвернулся и вложил меч в ножны.
— Присоединяйтесь, господа воины. — И спасенный указал на свою нехитрую снедь.
— С удовольствием, — охотно ответил Кенет и присоединил к разложенным на платке запасам собранные им с утра съедобные травы. Он и забыл о них — таким невероятно давним казалось ему минувшее утро.
— Это славно, — кивнул спасенный, окинув травы взглядом знатока. — Это очень даже можно сварить. Особенно если с мясом. Изрядная похлебка получится.
— Вот только на чем сварить? — поинтересовался Кенет, озираясь в поисках хвороста. Ясное дело, возле одинокого дерева сушняку взяться неоткуда.
Расколдованный непонимающе взглянул на Кенета, поднялся с земли и единым ударом меча отмахнул от дерева основательную ветку. Кенет ахнул и зажмурился: вот уже год, как он не срубил и не срезал ни одной живой веточки. Ему сделалось не по себе.
— У тебя, парень, руки вперед головы думают, — неодобрительно произнес спасенный. — Не в лесу ведь. Одно тут дерево. Понимать надо. Если его всякий прохожий на дрова кромсать будет, много ли от него останется? Можно ведь сбегать к реке, камыша нарезать…
Парень покраснел..
— Д-дитятко, — вздохнул спасенный. — Ладно, что сделано, то сделано. Вперед наука. Кто-нибудь здесь разжигать сырое дерево умеет?
Вообще-то Кенет уже научился, хоть и с трудом, удерживать в себе молнии и при других обстоятельствах попытался бы разжечь костер обычным способом. Но пережитое потрясение ослабило его самоконтроль. Магический огонь рвался наружу, обжигая его мозг. Даже не задумываясь, что он делает, Кенет сплюнул молнию на отрубленную ветку. Костер заполыхал мигом.
— Однако, — с непонятной интонацией протянул спасенный. — Серьезный вы человек, господин воин. Прямо боязно даже.
Теперь настал черед Кенета краснеть. Нет бы ему взять себя в руки — вылез со своими молниями, как маленький.
Спасенный вручил смущенному Кенету свой котелок.
— Где тут река, знаешь?
— Недавно оттуда, — кивнул Кенет.
— Вот и сбегай за водой. И второго господина воина прихвати. Пусть камыша наломает. Или, может, плавник какой на берегу найдете. Нам этих дров не хватит.
Кенет добежал до реки первым, намного обогнав расколдованного парня: не так-то просто бежать, едва очнувшись после удара по голове. Все же парень бежал, не теряя Кенета из виду. А Кенет думал на бегу, как все странно складывается. Вот он только что спас человеку жизнь, а тот им уже распоряжается. Именно так, а не наоборот, хотя наоборот в подобной ситуации было бы естественней. И не только распоряжается, нет: Кенет слушается его легко и охотно, вот что удивительно. И никакой тревоги собственное неожиданное послушание у него не вызывает, что еще удивительней.
Когда Кенет и парень вернулись с полным котелком воды и огромной охапкой камыша, спасенный потребовал у Кенета его котелок, перелил туда часть воды, ловко и быстро покрошил туда Кенетовы травы, бросил несколько кусков сушеного мяса и поставил на огонь. Вскоре похлебка закипела. Спасенный вынул из мешка небольшую плоскую коробочку, открыл ее, и у Кенета чуть не закружилась голова от неожиданно сильного аромата. Знаменитые каэнские пряности сохраняют вкус и запах годами. С течением времени аромат лишь становится крепче, сложнее и гармоничнее. За время, проведенное в комнате наместника Ахейро, Кенет научился немного разбираться в пряностях. Этой-коробочке года три самое малое.
Спасенный аккуратно отмерил крохотную щепотку пряностей, бросил ее в котелок, защелкнул коробочку и убрал в котомку.
— Люблю вкусно поесть, — объявил он. — Скоро будет готово.
Если и оставалась какая-то неловкость между участниками странной драки, то к этому моменту она изгладилась совершенно. Расколдованный парень, пока бегал за камышом, более или менее осознал происшедшее и более или менее с ним смирился — насколько мог, конечно. С аппетитом уплетая еще дымящееся варево, он расспрашивал Кенета об Аканэ.
— А где учитель сейчас?
— Понятия не имею, — честно ответил Кенет, с не меньшим усердием налегая на похлебку. — Из дому он еще осенью ушел. Сказал, что у него есть дело на стороне. А сейчас уже почти лето.
— Лето, значит, — размышлял вслух расколдованный. — Тогда я, пожалуй, знаю, где его искать.
— А если не найдешь? — поинтересовался Кенет, угрызая лепешку.
— Не страшно. Где его дожидаться, я точно знаю.
— Герой, — вздохнул спасенный. — Мыслитель. Это ты хорошо надумал: так вот прямо взять и пойти.
— А что? — непонимающе отозвался парень.
Кенет зато отлично понял, на что намекал спасенный. Об заклад можно биться: он отлично знает, что убийцу на него натравил не какой-нибудь провинциальный волшебник сорок последнего разряда, а сам великий Инсанна. Да и то сказать: кому еще под силу такое с человеком утворить, чтоб он самого себя забыл? Нет, знает спасенный, кто хотел чужими руками ему кишки повыпустить. Очень даже знает. Вот и смекает: если теперь парня отпустить, Инсанна его опять к рукам приберет. Даже на расстоянии.
Да, но что же делать? Таскать повсюду беднягу с собой? Таскать да глаз не спускать — а ну как он уже опять не он?
Спасенный доел ароматную похлебку, вытер руки и снова полез за своим мешком. На сей раз он вынул из него что-то маленькое, свернутое в клубочек.
— Руку давай, — велел он расколдованному. — Правую.
— Это что еще за жила такая? — недоуменно вопросил тот, глядя на клубочек.
— Жила! — сухо фыркнул спасенный. — Это струна. Запасная. Руку давай, кому говорят!
Он сноровисто оплел запястье парня струной, соединил концы струны и завязал «узлом счастья».
— Вот так, — удовлетворенно произнес он. — Носи не снимая. Даже на ночь.
— А какой в ней прок? — ошеломленно спросил парень, разглядывая запястье.
— А такой, что с ней ты до своего учителя дойдешь, и ничего с тобой в пути не случится. А там уж пусть твой учитель сам тебе устраивает выволочку за все твои дела, сам пусть за тобой и присматривает.
Парень поежился, и Кенета это не удивило: Аканэ способен устроить выволочку, как никто другой. Но уж лучше заработать выволочку у Аканэ, чем снова попасть в лапы Инсанны. А со струной на зарукавье он, значит, до Аканэ дойдет. И кого же это Кенета спасти угораздило? Впрочем, мог бы и сам догадаться: кто попало столь пристального внимания Инсанны привлечь не может. Уж если Инсанна удостоил кого чести подослать к нему убийцу — стало быть, человек это необыкновенный. Так что ничего удивительного не происходит. А струна… ну как же Кенет сразу не углядел! Вон же высовывается из мешка футляр походной лютни! Похоже, за последнее беззаботное время Кенет и вовсе разучился наблюдать, а уж думать — тем более.
Давненько Кенет не чувствовал себя последним болваном. Забытое ощущение оказалось настолько сильным, что перешибло все прочие. Кенет почти не замечал, как расколдованный парень прощается с ним, как кланяется, как в гости зовет, если случится проходить мимо. Кенет говорил ему на прощание что-то доброжелательное, кланялся в ответ, но думать продолжал о своем.
— Что приуныл, господин воин? — внезапно обратился к нему спасенный. Только теперь, оставшись со своим спасителем наедине, он совершил перед ним подобающий случаю поклон и назвался: «Санэ».
Кенет совершил ответный поклон, но имени своего не назвал, хоть и понимал, что поступает невежливо.
Санэ удивленно поднял брови.
— Ты боишься, что я укушу тебя за имя? — осведомился он. От неожиданного вопроса Кенет чуть не поперхнулся.
— Нет, — неохотно ответил он. — Если честно, я боюсь, что ты поступишь с моим именем, как певец.
— А это как? — поинтересовался Санэ.
— Ну… песню сложишь о том, что было, и петь станешь, — неловко объяснил Кенет. Санэ засмеялся.
— Вот этого не жди, — ответил он. — Песню я о тебе не сложу и петь не стану. Именно потому, что я певец.
Кенет вновь залился краской — мучительно, с натугой.
— Краснеть ты еще не разучился, — одобрил Санэ. — Это хорошо. Если человек забыл, как краснеть, — считай, все. Ничего путного из него уже не выйдет. Так как тебя все-таки зовут, господин воин?
— Кенет, — сдавленно ответил юноша.
— Красивое имя, — кивнул Санэ. — Для эдакого храбреца в самый раз подходит.
Кенету стало чуть легче дышать. Самую малость.
— Храбреца? — шепотом переспросил он.
— Только не говори мне, что ты не знал, что связался с человеком самого Инсанны, — скривился Санэ. — А для этого надо немало храбрости.
— Храбрости… — угрюмо процедил Кенет. — Надоел мне Инсанна, вот что.
— Ого, господин воин! — восхитился Санэ. — Самоуверенности у тебя, как я погляжу, хоть отбавляй.
Подобные слова должны были смутить Кенета еще больше, но получилось отчего-то наоборот.
— Надоел! — зло и решительно отрезал Кенет. — Куда ни ткнись, с кем ни заговори, вечно Инсанна, Инсанна, Инсанна!
— Н-да, — протянул Санэ, пристально глядя на Кенета, — действительно самоуверенность… Поневоле залюбуешься. Но я с тобой согласен, Кенет. Инсанна не может не надоесть. Мне он тоже надоел. Уже давно.
— Ты ему — тоже, — ответил Кенет в тон. — А для этого надо немало храбрости.
Санэ засмеялся дерзости юного воина, но смех у него вышел невеселый.

Предыдущая страница 10 Следующая страница


11 Элеонора Раткевич

— Да нет, — возразил он. — Как раз для этого храбрости надо совсем немного. Просто нелепый случай… хотя, может, и не случай. И не такой уж нелепый.
— Где же ты Инсанне дорожку перебежал? — спросил Кенет. Ему было очень любопытно. Не каждый же день встретишь человека, на которого сам Инсанна объявил охоту.
— Да говорят тебе, случай. Просто случай. Я случайно узнал его тайну.
— А смерть его в червячке, — задумчиво произнес Кенет слова детской сказки, — а червячок в яблоке…
Он еще не вполне оправился от смущения, и оно побуждало его дерзить.
Как ни странно, Санэ не обиделся.
— Примерно, — кивнул он. — Не совсем, но почти. Кенета взяла оторопь.
— Сам понимаешь, Инсанне моей смерти желать — прямой резон. Раньше он меня среди мертвых числил, вот бы мне и не высовываться. Молодой был, горячий. Как же так — жить, да не петь? Вот и взялся за прежнее ремесло. А ремесло, сам знаешь, у всех на виду, от людей не укроешься. Долго ли Инсанне проведать, что я живой? Вот он и проведал. Давненько я так по дорогам болтаюсь, а до сих пор никто по мою голову не являлся. Думал я уже, что обойдется… да вот не обошлось.
Кенет с невольным восхищением посмотрел на Санэ. Худое лицо сорокалетнего на вид певца выглядело совершенно спокойным.
— Расскажи, — замирающим шепотом попросил Кенет. — Или это секрет?
— А, — досадливо махнул рукой Санэ, — какой там секрет…
Все же секрет был, ибо Санэ рассказал Кенету свою историю отнюдь не целиком. Начиналась она с того, что молодого певца, только-только державшего экзамен в своей гильдии на звание мастера, захватили в числе многих других бедолаг слуги Инсанны и приволокли в Замок Пленного Сокола. На сей раз Инсанне зачем-то нужны были не свеженькие трупы, а живые мучения живых людей. То ли без них какое-нибудь смертоубийственное заклятие не достигало окончательной мощи, то ли попросту требовалось магическим способом прохудившиеся башмаки залатать. Какая разница? Погибли все пленные, кроме Санэ.
— Если в такую историю впутаться, живым из нее не уйдешь, — хмуро заметил Санэ. — Только мертвым. Вот мертвым кое-кому удалось. Сам бы я, может, и не додумался, но у других раньше получалось, я о подобных людях слыхал. Говорят, у одного провинциального наместника мать таким манером на свободу выбралась. Слухи, конечно, замяли — все ж таки знатная дама, — но только раньше она здоровехонька была, а потом вдруг как-то разом здоровья лишилась. Ну и сын у нее такой же. Еле дышит. Так что, думаю, правду люди говорят — побывала она там.
— Правду, — коротко кивнул Кенет. Акейро никогда не рассказывал ему, отчего одно присутствие Инсанны в городе едва не стоило ему жизни; теперь же Кенет отлично понял причину загадочного недуга. В том, что речь идет о матери Акейро, он не сомневался.
— Вот видишь. Что смогла беззащитная женщина, могу и я. Мне даже проще было. И притворяться мертвым не надо. Я попросту ушел.
— Куда? — удивился Кенет.
— В свои песни, — терпеливо и очень обыденно разъяснил Санэ. — Я ведь могу там жить. Не весь, конечно. Тело осталось. Но вид — мертвее не придумаешь.
О таких людях Кенет только сказки слышал, да и то не часто. В мире песен, в мире легенд и памяти может жить далеко не каждый сказитель. Одно дело, что Кенет в истину подобных историй верил непреложно: ему доводилось слышать сказания, в которых явно ощущалось присутствие их сказителя, и он не раз дивился, отчего этого присутствия не ощущают остальные слушатели. Но совсем другое дело — встретить человека, который не только способен сложить песню, но и уйти в нее, хотя бы на время.
— Теперь ясно, почему ты не хочешь обо мне песни складывать, — усмехнулся Кенет непослушными от восхищения губами.
— Вот именно, — кивнул Санэ. — Мало ли на что ты в мире моих песен нарвешься. Молодой ты еще для такого. Сопливый.
Кенет хотел возразить, но возражений не нашел и только шмыгнул обиженно носом.
— Не обижайся, — посоветовал Санэ.
— На правду не обижаются, — вздохнул Кенет. — А что было дальше? Инсанна не заподозрил?
— Нет. Куда ему! А даже если — как он меня оттуда достанет? Вот и вышло, что я был рядом, когда… — Санэ резко замолчал.
— Когда — что?
— Молодой ты еще, — отрезал Санэ. — Сопливый. Кому говорено? Вот ведь любопытный! Сам подумай — долго ты проживешь с таким знанием?
Кенет подумал. Действительно недолго. Он уже один раз попался на глаза Инсанне. Если попадется вторично, да еще с таким знанием… где находится то самое яблочко, в котором проживает тот самый червячок…
— Так что не суй носа, мальчик, куда не просят. Я вот сунул и с тех пор ни одного спокойного дня не видел. Даже когда Инсанна выкинул мое тело за ворота вместе с трупами, даже когда он считал меня мертвым. Уже и то плохо, что я тебе столько рассказал. Опасно.
— Поздно спохватился, — возразил Кенет. — Забыть я уже ничего не смогу.
— Положим, если я очень захочу — сможешь, — поправил его Санэ. — Только пользы тебе от этого никакой. В жизни Инсанна не поверит, что у тебя ни с того ни с сего память отшибло. Ладно, что сделано, то сделано. Как оберечь тебя от него на расстоянии, я знаю. Штука нехитрая. Ты ему только лицом к лицу не попадайся.
— За этим дело не станет, — пообещал Кенет. — А дальше что было?
— Любопытный ты, — вздохнул Санэ. — А дальше было скверно, вот что. Магические пытки — это, господин воин, такое… в общем, не приведи тебя на своей шкуре попробовать. Крепко у меня от них в голове помутилось. Не совсем я правильно уходил, не совсем правильно и вернулся. Не весь я вернулся, понимаешь? Кое-что я оставил там, в мире песен. Раньше я мастером рукопашного боя был не из последних. С таким сопляком, как сегодняшний, справился бы шутя. А теперь со мной кто угодно разделается. Только и могу, что уклоняться, пока сил хватает, так не вечно же. Если противник покрепче меня да помоложе, он меня возьмет, едва я выдохнусь. Ни тебе заново выучиться, ни по-старому уметь. Даже показать не могу, что умел раньше. Только спеть. — Санэ внезапно ухмыльнулся. — Кстати, ты тогда своим мечом не совсем правильно орудовал.
— Может быть, — пожал плечами Кенет. — Все равно по-другому я не умею, и показать мне некому.
— Показать? — переспросил Санэ. — Да ты мне, похоже, не веришь. Или не понял. Что ж, изволь.
Санэ запел на языке дальнего Загорья. Кенет слышал это наречие всего дважды в жизни и не знал на нем ни единого слова. Однако он понял с несомненной ясностью, в чем состояла его ошибка и как ему следовало действовать. Понял так же отчетливо, как если бы Санэ сам показал ему, как правильно завершить прием, чтобы и более опытный противник не мог сопротивляться.
— Вот это да! — восхитился Кенет, потирая запястье. Оно слегка ныло, словно он добрых полдня упражнялся с мечом.
— Баловство одно, — сурово осадил его Санэ. — Настоящей выучки так все же не добудешь. Сам учись своей оглоблей махать. Мне сейчас надо для тебя оберег подыскать. Струна тебе не годится. Сильные у меня струны, а все же…
Он ненадолго задумался, потом решительно вынул из мочки левого уха серьгу: тонкое, почти невесомое золотое кольцо с крупной ярко-белой круглой жемчужиной.
— Волосы назад откинь, — скомандовал Санэ.
Кенет, как и раньше, подчинился безропотно, даже не задумываясь. Санэ вынул из воротника иглу, прокалил ее на костре и подождал немного, пока остынет.
— Это зачем? — не понял Кенет.
— Не дергайся, — предупредил Санэ.
Ухо Кенета проколола резкая боль. Кенет ахнул, но Санэ уже вставил в ухо ободок серьги и ловко защелкнул маленький замочек.
— Продергивать время от времени не забывай, — посоветовал Санэ, — иначе присохнет.
— Да зачем?
— Все тебе знать надо, — проворчал Санэ. — Из того, что у меня есть с собой, жемчуг — самый сильный оберег.
— Столько-то я и сам понимаю, — огрызнулся Кенет. — Я другого не пойму. Тому парню — струну, мне — жемчужину, а сам как от Инсанны защищаться будешь?
— А никак, — ответил Санэ. — Защищать меня от Инсанны будешь ты.
Кенет вытаращил глаза. Санэ откровенно наслаждался его изумлением.
— Самому мне ничего не грозит — ушел в свои песни, и поминай как звали. К сожалению, тело я с собой взять не могу. Его сначала спрятать надо. Вот только довести его надо до убежища незамеченным, а это непросто. Если Инсанна сейчас меня видит — а чует отчего-то мое сердце, что так оно и есть, — то уйти и увести свое тело я могу разве что в плаще-невидимке.
— Не обессудь, — хмыкнул Кенет, — чего нет, того нет. Санэ засмеялся.
— Ошибаешься. Именно ты и сделаешь меня невидимым. Это проще, чем ты полагаешь.
Он встал, завязал свой мешок и закинул его за спину.
— Вынь свой меч из ножен, мальчик, — мягко произнес он. — Очерти меня кругом.
И снова Кенет не замедлил послушаться. Он извлек меч из ножен и очертил вокруг Санэ линию. Едва круг замкнулся, как Санэ засмеялся вновь — на сей раз с торжеством. Кенет поднял глаза и остолбенел: в круге никого не было. А потом медленно, постепенно начал исчезать и начерченный крут.
— Спасибо, Кенет, — донеслось из пустоты. — Если встретимся, за мной не пропадет. Смотри костер загасить не забудь.

Глава 10
ЗОЛОТЫЕ КОЛЕСА

Главный Каэнский тракт, он же Большой Рыбный Путь, мог по праву считаться одной из лучших дорог империи. Да и вообще каэнские дороги всегда содержались в отменном порядке. Именно рыба и дороги сделали Каэн тем, чем он был: богатым, мощным, процветающим рыбным портом. Отнюдь не только рыбным, конечно. Каэн был одним из крупнейших торговых городов империи. Именно туда со всех концов света свозили самые разнообразные пряности, и именно там из них составляли неповторимые смеси. В Каэне синтайский сладкий, кисло-сладкий, ароматный и винный перец, горные камнецветки, водяника с хорэйских болот, песчаная полынь и многие другие травы теряли свое наименование и становились знаменитыми каэнскими пряностями. Розовый, белый, голубой, черный и золотистый каэнский жемчуг славился далеко за пределами империи. И неведомое коричневато-серое тягучее вещество — добавь его в благовония, и они будут сохранять свой аромат в течение десятилетий, — добывали только в Каэне и больше нигде: каэнцы ревностно сохраняли свой секрет, и соглядатай из сопредельного королевства, попытавшийся его раскрыть, поплатился за свою попытку так страшно, что охоту разведывать тайну загадочного вещества у желающих отбило надолго. Словом, ныне Каэн даже и без рыбы оставался бы сказочно богатым городом. И все же процветание Каэна началось именно с рыбы.
В незапамятные времена, когда люди еще не отваживались выходить в море и добывали только речную рыбу, Каэн был скромной прибрежной деревушкой, совсем обычной и незначительной. Но люди, населявшие ее, не были ни обычными, ни незначительными. Река одаривала их рыбой, реку они называли другом, но море — море было их врагом, наглым, насмешливым и непокорным. Бывшие кочевники, давным-давно осевшие у речного устья, они жаждали завоевать море, как когда-то завоевали его берега, как подчинили себе реку. И после долгих и безуспешных усилий им это наконец удалось. Жители Каэна первыми вышли в море, первыми стали промышлять невиданную прежде рыбу, первыми стали торговать ею. Огромные бочки с живой рыбой отправлялись в столицу по реке. Потом землетрясение изогнуло русло реки, и Сад Мостов перестал быть столицей, но торговля сохранилась. Между Каэном и Садом Мостов, а потом и по направлению к новой столице пролегли великолепные дороги: чтобы довезти рыбу живой или хотя бы не протухшей, везти ее следует быстро, а быстрая езда возможна только по хорошей дороге. Каэнцы берегли и холили свои дороги, как степняк-кочевник холит и лелеет любимого скакуна. За умышленную порчу дороги в Каэне полагалась смертная казнь, за неумышленную — пожизненные каторжные работы по ремонту дорог. И даже герб Каэна украшала широкая дорога, исходящая из отверстого рта огромной рыбы — покровительницы Каэна.
Кенету в своей глухой деревушке неоткуда было знать подробности истории Каэна. Но отношение каэнцев к своим дорогам было ему известно. Оно вошло в пословицы. Кенет не раз их слышал, даже не зная, что такое этот самый Каэн и где он находится. «Возится, как каэнец с дорогой», «В Каэне чаще дорогу мостят, чем досыта едят», и прочее, прочее, прочее. Пословица насчет частоты дорожных работ, кстати, отнюдь не была преувеличением: с точки зрения обычных горожан, каэнцы и впрямь ели не досыта. Несмотря на свое неимоверное богатство и долгие века мирной жизни, оседлые потомки воинов-кочевников сохранили привычку к умеренности в еде. Они сделали уступку качеству пищи — деликатесы каэнской кухни славились повсеместно, — но не ее количеству. Питались в Каэне очень разнообразно, очень вкусно, очень изысканно. Но каэнского полного обеда из шести-семи блюд жителю императорской столицы не хватило бы и червячка заморить в промежутке между третьим завтраком и обедом. А каэнцы при случае обходились после подобного обеда и вовсе без ужина и притом голодными себя не чувствовали. Пословица была права: в Каэне действительно чаще мостили дороги, чем набивали брюхо едой. Не всякий чужеземец смог бы прожить в Каэне и не быть прозванным обжорой. Для Кенета это не составило бы труда: он и забыл, когда съедал за один присест больше, чем было принято в этом странном городе. Но Кенет не направлялся в Каэн. Во всяком случае, пока не направлялся. Его интересовали каэнские дороги. Раз их мостят часто, то дорожные рабочие требуются почти постоянно. При небольшом везении он сможет наняться на дорожные работы и выполнить требование магического устава. А уж потом можно будет пойти в Каэн. Или еще куда-нибудь.
Свой синий хайю вместе с узким воинским поясом Кенет заботливо уложил в дорожную сумку: незачем им пылиться и пачкаться на дорожных работах. Немного подумав, он отправил в сумку и рубашку, вышитую знаками-оберегами, как предписано уставом. Это невестки старика знахаря постарались. А может, и он сам? На прощание старый знахарь, бывшие разбойники и благодарные деревенские жители едва не завалили его самыми разнообразными подарками. Прими их Кенет даже не все, а половину, и странствовать ему бы пришлось в крытой повозке. Он твердо решил отказаться от всех подарков, чтобы не обидеть никого из дарителей, но отвергнуть уставную одежду ученика мага у него духу не хватило. Ему удалось каким-то образом отказаться от остальных даров, не оскорбив ничьих чувств, но вышитую рубашку Кенет все же принял и берег ее ничуть не меньше, чем свой синий воинский кафтан.
Без кафтана и рубашки Кенет являл собой зрелище хотя и редкостное, но отнюдь не необычное. Полуголый мускулистый парень с огромным деревянным мечом за спиной. Что ж, случается и такое. Ученику воина иной раз доводится зарабатывать отхожим промыслом. Уставы не воспрещают. А уж если учитель болен или ранен, так даже и поощряют. Воины-ученики не так уж и редко грузили бочки, мостили дороги, вырезали узоры на деревянных шкатулочках или помогали в лавке приказчику, на что гильдии обычно смотрели сквозь пальцы. Не всем же так везет, как Кенету, который в подобных промыслах не нуждался и мог всецело посвятить себя изучению воинского ремесла. Аканэ видел в Кенете не только ученика, но и что-то вроде младшего брата и не раз, как младшему брату, давал ему денег на расходы и напутствие поразвлечься. Однако Кенет был до городских развлечений не охотник и за исключением платы за обед во время вылазки в «Весенний рассвет» ни разу ни гроша не потратил. Лесная зимовка тоже не истощила его кошелька: никто и слышать не хотел о плате за ту невеликую толику еды, которой деревня единственно и смогла отблагодарить своего спасителя. Тем более не могло идти и речи о плате за еду после сражения с драконом: гордые перечники оскорбились бы до глубины души. Впервые в жизни Кенет располагал собственными наличными деньгами. В городе на такую сумму можно было прожить месяц-другой, ни в чем себе не отказывая, а по деревенским меркам Кенет стал просто зажиточным человеком. Он мог выбирать себе работу, не торопясь: разрешение наместника Акейро позволяло ему заняться чем угодно, а деньги, подаренные учителем Аканэ, избавляли от необходимости хвататься за первый же подвернувшийся приработок. А решение наняться на дорожные работы давало ему возможность не притрагиваться покуда к деньгам Аканэ: они все еще вызывали у него некоторую неловкость, даже недоумение. При его более чем скромных запросах заработка дорожного рабочего должно было хватить Кенету на жизнь. Не всем будущим воинам так везет. Многие зарабатывают на кусок хлеба себе, а то и учителю тяжким трудом. Так что распорядитель дорожных работ вовсе не был удивлен, когда пред ним предстал обнаженный до пояса юноша с дорожной котомкой и громадным деревянным мечом. Не только этот меч изобличал в пришельце воина. Его гибкая мускулистая худоба без малейших признаков лишнего жира говорила сама за себя. Правда, обычно ему подобные даже на самых грязных работах не расстаются с синим воинским кафтаном, а этот парень полураздет… но, в конце-то концов, разве это не его дело?
— Трамбовщика из вас, господин ученик воина, не выйдет, — сказал распорядитель, окидывая Кенета цепким взглядом знатока. — Силой вы не обижены, но для этой работы нужен детина дюжий, не вам чета.
С этим Кенет не мог не согласиться. Он уже видел трамбовщиков. Из самого хлипкого из них можно было бы выкроить трех таких, как Кенет.
— Притом же это еще уметь надо, — задумчиво продолжал распорядитель. — Месить и укладывать глину… тут.тоже свои хитрости есть. Зря только глину испортите. Вот если щебенку дробить?.. На это вы в самый раз годитесь. Только платят дробильщикам не так уж много.
— Мне много и не надо, — возразил Кенет.
— Значит, дробить, — кивнул распорядитель. — Поди возьми свободную кирку вон у того лопоухого толстяка и иди к тем троим дробильщикам, они тебе все покажут. Да поживей поворачивайся, парень! Заснул, что ли? А ну шевелись!
Кенет побежал за киркой, посмеиваясь в душе над тем, как легко и непринужденно распорядитель перешел от обращения «господин ученик воина» к обращению «эй ты, парень». Потом, когда Кенет отработает свое на починке Каэнского тракта и получит расчет, распорядитель снова станет его величать «господином учеником воина». А если встретит Кенета в синем хайю с черным поясом, так даже и «уважаемым господином воином». Но до тех пор Кенет будет для него только «эй ты, лежебока — как там тебя — а ну живей!". В отличие от большинства будущих воинов Кенета подобное обращение не унижало, а забавляло, и распорядитель, мстительно называющий на «ты» любого ученика воина, оказавшегося под его началом, при любом удобном и неудобном случае, достаточно быстро перестал шпынять Кенета. Не прошло и недели, как распорядитель признал, что парнишка нос не задирает, работник хороший, да и вообще не чета этим белоручкам, только и знающим, как мечом махать. Разумеется, он не перешел снова на «вы», но больше не называл Кенета ни соней, ни лежебокой.
Его уважение досталось Кенету недешево. Труд воина легким не назовешь, но ежедневные, даже и изнурительные тренировки — одно дело, а тяжелая работа от восхода и до заката — совсем другое. За минувший год Кенет стал сильнее, выше ростом и выносливее, но от тяжелой работы отвык. После первого дня он так устал, что едва сумел заснуть: плечи болели, кожа горела, в голове гудело. Заснуть он все же ухитрился. Зато когда проснулся, разогнуться без посторонней помощи он смог еле-еле. Второй день оказался еще тяжелее первого. К тому же осколком щебня Кенет едва не повредил глаз. Левое веко вспухло и время от времени подергивалось, словно Кенет любовно подмигивал собственной кирке.
И все же память тела хотя и прячется глубже, чем память ума, но восстанавливается быстрее. Тело Кенета хорошо помнило, что такое ежедневный труд, и старые привычки взяли свое. Через несколько дней движения Кенета утратили рваную торопливость. Они стали спокойными, точными и размеренными. Судорожная усталость больше не сводила мышцы в тугие комки боли, и Кенету перестало сниться по ночам, что из него тянут жилы заживо. Он больше не торопился — и все же работал куда быстрее, чем в первые дни. Распорядителю почти не приходилось его подгонять — разве что перед приездом высокого начальства. Но в течение двух дней, предшествовавших визиту начальства, распорядитель подгонял всех без исключения, в том числе и себя. Грядущая инспекция заставила его потерять голову. Он присутствовал при всех работах одновременно и даже сам брался за них: к приезду смотрителей все должно быть в безупречном порядке. Распорядитель словно ополоумел, и это никому не казалось странным. Слишком велика была награда за исправное ведение дорожных работ, слишком сурово наказание за нерадивость.
Привычный ритм работ нарушился. Суета и суматоха сводили на нет все, чего удавалось достичь сверхурочным трудом. Если где-то недоставало пары рабочих рук, никто никого не ждал: кликали кого попало, отрывая от других работ.
— Эй, парень! — окликнули Кенета. — Живо хватай щебенку и тащи к развилке, там она уже вся вышла! Скорей!
Кенет быстро нагрузил тачку и бегом бросился, толкая ее перед собой, к тому месту, где от Главного Каэнского тракта отходила боковая дорога.
Там Кенета уже ждали. Под вопли «Быстрей! Быстрей!» он вывалил щебенку почти на бегу. Поднялось облако слепящей белой каменной пыли. Кенет невольно зажмурился: глаза сразу заслезились. Правой рукой волоча за собой тачку, а левой протирая глаза, Кенет брел почти наугад. Дорожные рабочие с проклятиями на устах едва успевали посторониться: некогда им было замечать молодого остолопа. Кенет уже почти добрался до своего рабочего места, когда прямо перед ним возник какой-то человек. Кенет видел еще не очень хорошо, человека заметил в последнюю минуту и посторониться не успел. Он налетел на него с размаху и лишь тогда понял, что здесь что-то не так: от одежды незнакомца исходил легкий, но несомненный аромат дорогих благовоний.
— Ой! — вскрикнул Кенет и с трудом проморгался.
Да, незнакомец явно не имел ничего общего с дорожными работами. Вид у него был величественный до невозможности — примерно как у Верховного Мага на деревенской лубочной картинке. Сияющая стальная седина окладистой бороды и ниспадающих на плечи волос, ослепительная чистота белого плаща и струящиеся мягкие складки длинных уставных одежд казались неуместными, почти нарочитыми в пыли и суматохе дорожных работ. Кенет застыдился: рядом с незнакомцем он незамедлительно почувствовал себя потным, грязным и неуклюжим. Он опустил взгляд — и заметил, какое громадное пятно он ухитрился посадить на великолепные одежды незнакомца, когда налетел на него.
— П-простите, — только и смог выговорить Кенет.
— За что? — удивился незнакомец. — Ах, вы об этом? Какие, право, пустяки, юноша!
Незнакомец провел рукой над пятном, и оно исчезло. Плащ вновь засверкал девственно-чистой белизной.
— Вот это да! — с облегчением выдохнул Кенет. Невольная оплошность сильно смутила его, и он порадовался, увидев, что ее последствия так легко исправить.
— Мелочь, — пренебрежительно махнул рукой незнакомец, — ерунда. Не понимаю, чему вы удивляетесь. Вы с вашим магическим талантом способны на большее.
Хоть и спешил Кенет, а поневоле остановился.
— Откуда вы взяли, что у меня есть талант? — настороженно спросил он.
— Простите, юноша, — улыбнулся незнакомец, — но я все-таки маг и должен замечать такие вещи. А талант, подобный вашему… да его не только маг моего ранга, его деревенский знахарь не может не заметить.
Кенет глуповато улыбнулся в ответ. Ему и в голову не пришло, что незнакомец прав: иначе отчего бы старый маг прогнал его, не выслушав, а деревенский знахарь обходился с ним как со способным учеником, но не более того? И все же выслушивать комплименты всегда приятно. Или почти всегда. Кенета смущала благодарность, даже им и заслуженная, но иметь дело с лестью ему еще не приходилось, и он не только не мог противостоять ей, но не умел даже распознавать ее.
— А собственно, что мы стоим? — мягким, чуть удивленным голосом произнес маг в сверкающих одеждах. — Давайте присядем.
Он грациозно опустился на громадную сломанную трамбовку, и Кенет невольно последовал его примеру. Он был очарован — не в волшебном смысле этого слова, а в самом бытовом, житейском. Незнакомец не только был похож на мага с лубочной картинки его детства, но и вел себя так, как полагалось бы тому, лубочному, магу — важно, несуетливо, степенно. Когда Кенету только-только сровнялось пять лет, в детских играх он неизменно бывал волшебником и неизменно старался вести себя в этой роли с подобной неторопливой величавостью. Об этих играх он напрочь забыл и ни за что бы не поверил, что манеры незнакомца пробудили где-то в глубинах его сознания память о ярко раскрашенной картинке и его детских попытках важно шествовать по двору, завернувшись в старую нижнюю рубаху отца.
— Право же, юноша, вы меня удивляете, — с легкой грустью в голосе произнес маг. — На что вы растрачиваете годы вашей жизни?
— Вы о чем? — не понял Кенет.
— Вот об этом. — И маг широким плавным движением левой руки обвел дорогу, слаженно ухающих трамбовщиков, покрытые потом и пылью спины каменотесов, вязкую глину и усталые ноги месящих ее людей. — Чем вы здесь занимаетесь?
— Исполнением устава, — отрезал Кенет. — Прошу простить меня, но я тороплюсь.
Он порывисто встал и зашагал к оставленной им кирке. Непонятно почему, но он чувствовал себя задетым. Он двигался широким размашистым шагом, надеясь, что маг не последует за ним, а если и последует, так отстанет. К его вящей досаде, маг не отставал от него ни на шаг. Кенет закусил губу, но решил не обращать внимания на настырного волшебника, взял кирку и принялся сосредоточенно дробить камень, то и дело промахиваясь. Легко принять решение, но вот исполнить… Очень трудно потному полуголому юнцу сосредоточиться по-настоящему на тяжелой и малопочтенной работе, когда рядом стоит благоуханный сверкающий маг и, склонив голову, с мягкой иронией во взоре наблюдает, как кирка раз за разом ударяет о камень.
— Устав, юноша, — это, конечно, хорошо, — с улыбкой произнес маг таким тоном, будто разговор ни на миг не прерывался. — Но придуман он был, чтобы обуздать нечестивые порывы к власти. Обычное искушение почти для всех начинающих магов. Одним словом, дешевка. Но вы ведь не стремитесь к власти.
— Нет, — коротко ответил Кенет. Изо всех сил саданув киркой по камню, он даже ухитрился не промазать.
— Тогда зачем вы тратите время и силы на исполнение устава? Он не про вас писан. Я вам даже больше скажу: такой человек, как вы, исполняя устав, совершает тягчайшее из всех возможных для волшебника преступлений.
— Это какое? — выпрямился Кенет.
— Преступление перед магией, — сурово ответил волшебник. — Вы тратите силы на починку какой-то дороги, может, вы уже и выгребные ямы чистить нанимались? Ах нет? Весьма отрадно. Вы тратите время, которое могли бы отдать занятиям магией, на какую-то совершенно недостойную вас суетную мышиную возню. Хотя… может, вы и впрямь считаете, что так надо? Что великий маг должен собственноручно вытаскивать навоз из-под запаршивевшей коровы, а магия только для того и существует, чтоб лечить животы у сопливых грязных недоносков, когда они изволят обожраться незрелых слив?
— Н-не знаю, — растерянно протянул Кенет. В голосе его собеседника звучала убежденность, а убежденность все еще заставляла юношу теряться. Деревенское почтение к возрасту и опыту вынуждало его в первую очередь задуматься, а прав ли он сам, и лишь во вторую — а прав ли его собеседник?
— А я знаю, — гневно отрезал маг. — Я в отличие от вас занимаюсь этим делом не год и не два. Лечить понос должен лекарь, а вывозить его последствия — золотарь.
На эту несомненную истину Кенету было нечего возразить,
— А зачем тогда нужна магия? — поинтересовался Кенет, вновь принимаясь за дело. Он и сам не знал, зачем продолжает дробить камень, но все же продолжал его дробить.
— Нужна! — сердито фыркнул маг. — Ваш вопрос достоин деревенского колдуна, который сгоняет тучи над своим огородом, потому что ему лень полить капусту, натаскав воды из колодца. И совершенно неуместен. Совершенно. Вы унижаете магию, сводя ее к пошлой общедоступной выгоде.
— Пользе, — уточнил Кенет.
— Пусть к пользе. Мало ли кто приносит пользу? Можно подумать, магии только и дела, что быть полезной. Совершенно ничтожное рассуждение.
— Почему? — робко спросил сбитый с толку Кенет. Как и любому юноше его возраста, ему очень не хотелось быть или даже выглядеть ничтожным.
— Потому что магия существует ради магии, — мягко улыбнулся волшебник. — Ради свободного полета магических сил, не скованных никакими условностями. Тем более такими, как ваша пресловутая польза.
Кенет лихорадочно искал возражений и не находил их. В самом деле, мало ли на свете таких вещей и явлений, которые не приносят ровным счетом никакой пользы. Кому полезен золотистый, шафраново-желтый и розовый закат? Какая польза от захватывающей дух, поистине щемящей красоты Сада Мостов? Так почему же магия обязательно должна быть полезной?
Поглощенный своими рассуждениями, Кенет и не заметил, что к разговору внимательно прислушивается еще один человек. Впрочем, волшебник тоже отчего-то не заметил его появления. Он взялся неизвестно откуда и подошел совершенно неслышно. Темно-синий шелк его летней одежды, мягкий от частой стирки, казалось, тоже должен бы выглядеть неуместно в тучах каменной пыли — но не выглядел. Словно этот человек пребывает здесь по праву и был здесь всегда — как деревья, как дорога, как синева неба над головой. Именно поэтому ни волшебник, ни Кенет не замечали его, пока он не заговорил.
— Ты хорошо дробишь камень, — сказал незнакомец в синем. — По этой дороге будет легко идти.
Голос у незнакомца был низкий, одновременно глуховатый и раскатистый, как отзвуки дальнего грома. И Кенету внезапно почудилось, что где-то там, за кольцом горизонта, собирается невидимая гроза. Ему часто доводилось за день, за полдня до грозы испытывать неясную смутную тоску. Незадолго до грозы тоска оставляла его, и лишь тогда он осознавал ее присутствие — когда оно заканчивалось. А потом шел дождь, и на сердце становилось спокойно и весело. Вот и теперь Кенет явственно ощутил, что незримые тиски разжимаются — да когда это они успели скрутить его с такой силой? И что это за сила?
Незнакомец перевел взгляд на мага, и Кенет внутренне напрягся. Он ждал, что волшебник возразит странному человеку в синем: ведь только что маг говорил о никчемности и ничтожности пользы, а новый собеседник о чем же толкует! Но маг молчал. Лубочная величавость слетела с него мгновенно. Осталась только лубочная неестественность. Кенет и представить себе не мог, чтобы живой человек мог выглядеть настолько ненастоящим. Как поддельный нефрит или яшма.
— Ступай прочь, — тихо и повелительно произнес человек в синем. — Не мешай мальчику работать.
И вновь маг не возразил ни единым словом, как если бы он был еще менее способен возразить незнакомцу, чем Кенет — ему самому. Он встал и медленно зашагал прочь, ступая все так же величественно — и донельзя нелепо.
Человек в синем посмотрел ему вслед и негромко рассмеялся. Кенет остолбенел: перед ним стоял человек, обычный человек в синих, часто стиранных шелках — но Кенету отчетливо представилось виденное им так недавно… незабытое… незабываемое… как летят с высокой снежной горы в брызгах солнечного света огромные золотые колеса.
Кенет судорожно вздохнул от изумления и как ребенок зачарованно уставился на незнакомца. Незнакомец усмехнулся и ответил ему не менее пристальным взглядом. И Кенет вновь вздохнул, различив в черных глазах незнакомца потаенный лилово-золотой отблеск.
Трудно сказать, сколько времени простоял бы изумленный Кенет. Из оцепенения его вывел окрик распорядителя.
— Долго ты будешь столбом стоять, паршивец? Нашел время лясы точить!
— Простите, почтеннейший. — Незнакомец в синем остановил разъяренного распорядителя одним только взглядом. — Этот юноша — в каком-то смысле мой родственник, и я обещал ему прислать на подмогу своего старшего сына, но тот несколько задержался. Я пришел только сказать, что мой сын все-таки придет, и сейчас ухожу.
— Другое дело, — проворчал распорядитель. — Тогда можно. Только пусть ваш сын поторопится. Рабочих рук у нас не хватает, а к вечеру работа должна быть закончена.
— Странно, как это он раньше не заметил, что я отлыниваю, — пробормотал Кенет.
— Странно? — Незнакомец в синем усмехнулся. — Ты меня удивляешь, Повелитель Молний. Ничего странного тут нет, но поговорим мы об этом позже. Сейчас я пришлю к тебе своего сына, раз уж обещал. А вечером, после проверки дороги, постарайся получить расчет пораньше. Я буду тебя ждать на этом же месте.
Кенет молча кивнул. Незнакомец было простился с ним таким же молчаливым кивком, уже пошел было прочь, уже переступил через маленький, еле заметный ручеек, как вдруг досадливо взмахнул рукой и обернулся.
— Накидку забыл! — огорченно воскликнул он.
Кенет взглянул — у его ног лежала накидка из шелкового газа. Вероятно, она соскользнула с плеч незнакомца. Кенет поднял ее, перепрыгнул через ручеек и подал незнакомцу оброненную им накидку. Человек-дракон улыбнулся, и в траве зашелестел невидимый дождь.
— Вечером, — повторил дракон. — На этом же месте.
Кенет не видел, куда он ушел. Не до того ему было. Его слишком занимали воспоминания о недавнем разговоре с настырным волшебником и мысли о предстоящей вечером новой встрече с драконом. Да и некогда ему было глядеть дракону вслед — надо было спешно наверстывать упущенное. Кенет вновь взялся за кирку и через мгновение забыл обо всем. Даже о том, что ручейка, который он торопливо перешагнул, на этом месте раньше не было.
Инсанна не смог бы ничего понять, даже окажись он в эту минуту рядом с Кенетом. Тем более издалека он ничего не понял. Он даже истинного тела дракона не был способен увидеть — мог ли он заподозрить дракона в том, кто его взору представлялся человеком?
Поначалу все шло хорошо. Инсанна так обрадовался, когда мальчишка все же не был убит в дорожной стычке, что его даже не обеспокоила утрата власти над убийцей. Подумаешь! Всего лишь воин. Искусный, конечно, но и только. Да таких, как он, у Инсанны двенадцать на дюжину. Вот уж кого заменить проще простого. А вот случись ему убить мальчишку — это была бы утрата невосполнимая. Досадно потерять то, чем владеешь. Обидно упустить изловленную добычу. Но упустить добычу еще не схваченную, потерять ее навсегда, не успев вкусить сладости своей безраздельной власти над пойманным, — боль почти непереносимая. Тем более если речь идет о такой добыче! Ведь сопляк расколдовал завороженного воина походя, от нечего делать. Стукнул его разок по голове, и все труды и старания Инсанны пошли прахом. Да, будущее приобретение Инсанны действительно обладает огромной ценностью.
И хорошо, что растреклятый певец ничего мальчишке толком не сказал. Вокруг да около ходил, а по сути ничего и не сказал. Это же хорошо, это просто замечательно! Если кто и сумел бы правильно распорядиться знаниями бродячего певца, так это мальчишка. И не страшно, что сопляк помог певцу укрыться от всевидящего взора Инсанны. Прячься, дурачок, прячься. Хоть по самые уши в землю закопайся. Хоть на дно морское нырни. Ты не сможешь не петь. А по твоим песням я тебя найду. И никто никогда не узнает, на самом ли деле ты проведал что-нибудь опасное или только прикидываешься для пущей важности.
Конечно, маг, посланный для разговора с мальчишкой, изрядно замешкался. Но даже Инсанна не назвал бы его промах непростительным. Кому же в голову придет искать мага такой неслыханной мощи на дорожных работах! Чтоб до такого додуматься, надо сначала совершенно ополоуметь. Жаль, что невозможно связаться с посланцем, не прервав наблюдения над мальчишкой. А прерывать наблюдение Инсанне очень не хотелось.
Ага, вот и добрался посланец до своей цели! Наконец-то. Инсанна изо дня в день только и видел, как его подопечный киркой машет, и его уже слегка мутило от этого зрелища. Вот… вот они заговорили… садятся… продолжают разговор… нет, мальчишка встает… уходит… уходит!.. нет, все же продолжает слушать… очень хорошо!
Тогда, в «Весеннем рассвете», Инсанна увидел Кенета впервые. С тех пор прошло достаточно времени, чтобы Инсанна успел полностью изучить его ненавистное упрямое лицо, каждую его черточку, каждый прищур, каждую смену выражения. Инсанна пристально следил за Кенетом и затрепетал от восторга, разглядев на его лице тень сомнения. Вот и хорошо, вот и…
Откуда взялся этот человек в синем? Кто он? Зачем он здесь? Почему маг молчит? Почему… нет, этого быть не может! Почему он уходит?!
Инсанна разжал стиснутые кулаки и перевел дыхание. Уходит его посланец — так и что с того? Маг совершенно прав. Подобные разговоры не для посторонних ушей. Это даже хорошо, что разговор их прерван. Тем вернее мальчишка запомнит уже сказанное. Тем более нетерпеливо будет дожидаться новой беседы.
И тут у самых ног мальчишки насмешливо блеснула вода. Мальчишка перепрыгнул через ручеек, и видение исчезло. На мгновение Инсанну обступила темнота, и в ней тускло мерцали красные кольца. Словно мрак с силой вдавил его глаза внутрь.
Ушел! Ушел, мерзавец! Опять поиздевался вволю — и опять ушел! Подразнил Инсанну, даже с посланцем его поговорил честь по чести, даже притворился, что начинает сомневаться, — а потом все-таки переступил через воду.
Но как он быстро раскусил собеседника!
Это уже не шутка. Мальчишка действительно силен да вдобавок еще и хитер и не по годам проницателен. И до следующей серьезной работы или магической битвы, до тех пор, пока его сила вновь не даст о себе знать, сопляк для Инсанны невидим. И натворить за время своей невидимости он может многое. Не довольно ли сопляк погулял на свободе? До сих пор Инсанна только следил за ним. Похоже, настала пора браться за него всерьез. Легко сказать. Сначала его еще найти надо.
И все же рано ты радуешься, змееныш! От магической слежки ты себя обезопасил, что правда, то правда. Но почему бы не препоручить твою драгоценную особу заботам уже не магов, а обычных людей? Где это сказано, что один маг непременно обязан выслеживать другого только самолично и только с помощью магии? И так на тебя больно много времени потрачено, недоносок. Будто у Инсанны других дел и вовсе нет.
Решено. Именно этими другими делами Инсанна и будет заниматься. А мальчишку пускай отыщут люди. Они это умеют. И отыщут, и схватят, и препроводят куда следует. Если приказ отдать правильно, с умом… отыщут, даже не сомневайся. Ты невидим только для меня — но не для них.
Старшему сыну дракона было на вид года на два побольше, чем Кенету. Высокий плечистый парень, на диво ловкий и сноровистый. Кенет не успел спросить, как его зовут, а потом не получилось: незадолго до окончания работ он куда-то исчез. Кенет даже не заметил, когда именно. И никто не заметил. Работали не разгибая спины: всем казалось, что не успеют закончить вовремя. Когда солнце перевалило далеко за полдень, Кенету почудилось, что у него звенит в ушах. Потом он понял, что для звона в ушах звук слишком мелодичен. А еще чуть погодя Кенет уловил не только мелодию, но и слова.
Сын дракона тихонько напевал старинную любовную песенку, незамысловатую, но забавную. Кенет песенку знал. В ней пелось о пятилетнем мальчике, который сам, без сватов и родителей, отправился сватать свою соседку-ровесницу. Кенет даже знал, о ком была сложена песенка. К слову сказать, его малолетние герои настояли на помолвке, в положенный срок поженились, и брак их оказался на редкость удачным. Кенет даже улыбнулся, вспомнив, как счастливо сложилась их жизнь, и неожиданно для себя подхватил песню.
Через несколько минут пели все. Еще недавно изнемогавшие трамбовщики — кто бы мог поверить! — припустили бегом. Месильщики глины заводили одну песню за другой. Начинали утром работу с отчаянием, с остервенением, а заканчивали под взрывы дружного хохота. И среди смеха и песен никто не заметил, что парень, который запел самым первым, исчез куда-то.
Работа была закончена за час до срока.
Распорядитель метался вдоль всего участка дороги, бледный от неожиданного счастья, но молчал, чтобы не сглазить удачу. Никто и не пытался с ним заговорить, никто не просил расчета. Все знали: до приезда проверяющих — нельзя. Дурная примета.
Когда тени деревьев потеряли четкость очертаний, расплываясь в еще легких, невесомо-прозрачных сумерках, распорядитель внезапно побледнел еще сильнее, вздохнул, судорожно выпрямился и расправил плечи, поднял левую руку и сделал ею троекратный знак защиты от всяческого зла. Смех и шутки дорожных рабочих затихли мгновенно. Все повскакали на ноги и выстроились вдоль дороги. Недоумевающий Кенет последовал общему примеру. Недоумение его продлилось недолго. Вскоре и он услышал то, что изнемогающий от напряженного ожидания распорядитель расслышал первым. Звук нарастал очень быстро.
Сначала на Кенета надвинулся тяжелый дробный звон, словно пьяные колокола пошли вприскачку. Следом за звоном из-за поворота вылетела тяжелая конница. Фиолетово лоснились мощные черные крупы лошадей, сумеречный розовый отсвет ложился на боевые доспехи всадников. Кенет смотрел, затаив дыхание: такого он отродясь не видывал. Военный парад? Здесь? Откуда? Зачем?
Не успел затихнуть гул подкованных копыт, как дорогу сотряс свинцовый гул. Он стлался вдоль земли, и казалось, не по дороге, а по самому этому гулу с икающим грохотом мчатся боевые колесницы.
— Зачем это? — шепотом спросил Кенет стоящего рядом огромного трамбовщика, потом повторил вопрос уже вполголоса, потом еще раз, громко.

Предыдущая страница 11 Следующая страница


Деревянный меч 12

— Деревня, — сплюнул трамбовщик, не отрывая взгляда от дороги. — Это же проверка едет. Проверяют дорогу на прочность. Погоди, это еще не все.
За колесницами следовало несколько человек. Они то и дело нагибались к дороге, а один так и полз на карачках.
— Что, деревня, глазища повылупил? — выдохнул трамбовщик. — Сейчас еще интереснее будет.
Снова раздался дробный рокот, на сей раз мягкий и нестройный. Ему вторил многоголосый мальчишеский визг. На дороге вновь появились кони — на сей раз неоседланные. На передних конях, пригнувшись к самой холке, сидели мальчишки-пастухи и молотили пятками бока своих скакунов, отчаянно вопя и завывая, размахивая в воздухе пастушескими бичами и просто длинными ветками.
Трамбовщик, к изумлению Кенета, вперил в это веселое зрелище тоскливый взор, беззвучно шевеля губами — видимо, читал молитву.
После звона подков, грохота колесниц и стука копыт некованых коней топот сотни босых ног казался особенно тихим. До смешного тихим — словно лягушки шлепают по мокрой траве. Молодые воины и мальчишки-ученики бежали медленно. Лица их были суровы и сосредоточенны, словно у дорожной развилки их ждал если и не смертный бой, то уж серьезная выволочка от начальства — несомненно.
— Теперь — все, — тоскливо произнес трамбовщик; провожая взглядом босых бегунов. — Теперь все прошли. Сейчас им только ноги и копыта осмотрят, тогда нам все и скажут.
Кенет сообразил, зачем нужны были на дороге вольные табунные кони, чьи копыта не знали подков и ступали лишь по мягкой луговой траве; понял, зачем бежали босиком воины. Если тяжелая конница с колесницами испытывала дорогу на прочность, то бегуны и вольные кони проверяли качество дороги: не собьются ли копыта, не поранит ли бегун босые ноги?
Молчание длилось недолго. Проверяющие вернулись на дорогу. Толпа сначала затаила дыхание, а потом разразилась приветственными криками еще раньше, чем проверяющие успели сказать хоть слово: по выражению их лиц люди отлично поняли, что это будет за слово.
Мучительно бледный трясущийся распорядитель выступил вперед. Проверяющие подошли к нему и остановились. А потом медленно, не пренебрегая ни одним движением, что предписывал обычай, отдали ему глубокий земной поклон. Распорядитель ответил им поясным поклоном, пошатнулся и свалился на руки двух каменотесов.
Трамбовщик издал могучее ликующее мычание, подпрыгнул и заключил в объятия четырех человек разом, в том числе и Кенета.
Земной поклон означал наивысшее возможное качество дорожных работ. Ни единой щербинки, ни одного отлетевшего камешка, ни одной поцарапанной ноги. Шелковый путь — вот как это называется. За такую работу платят втрое да еще выставляют бесплатное угощение, и не по обычным каэнским меркам, а со всей возможной щедростью. Что останется после пира, сожгут назавтра на походных жертвенниках и пеплом осыплют дорогу, чтоб она насытилась перед тем, как начнет свою службу.
Памятуя о предстоящей ему встрече с драконом, Кенет не воспользовался даровым угощением. Он наскоро ополоснулся из ведра, оделся, расчесал свои влажные темные волосы, скрепил их заколкой, взял котомку и меч и отправился за расчетом.
Пока он собирался, вечер сменился ночью. Вокруг замелькали факелы и костры. Кенет шагал из света в тьму, из тьмы на свет, то и дело заслоняя глаза ладонью. Не он один бродил вдоль дороги в поисках распорядителя, но Кенету повезло больше других — он столкнулся с распорядителем, что называется, нос к носу.
— Расчет хотите получить, господин воин? — блаженно улыбаясь, спросил распорядитель. — Извольте. Сейчас вот и сосчитаем.
Он повлек Кенета за собой. Кенет шел и посмеивался в душе: вот он уже опять и «господин воин».
— Милости прошу, господин воин. — Распорядитель сноровисто отсчитал положенную Кенету долю, а затем прибавил еще столько же. — А это господину вашему родственнику. Поет он, ничего не скажешь, просто замечательно. Без его песен нам бы в срок не управиться. Так уж вы передайте ему… как его, кстати, по имени?
Кенет замялся: он ведь не успел спросить драконова сына, как его зовут.
— Аори, — ответил распорядителю вместо Кенета человек-дракон. — Его зовут Аори. Премного вам благодарен, господин распорядитель, но плату вы моему остолопу выделили не по справедливости большую. Ему полагается расчет только за полдня работы и ни на грош больше.
Он взял из второй доли две крупные серебряные монеты и одну мелкую, первую долю пододвинул Кенету.
— Пойдем, — сказал он.
Кенет ссыпал свои деньги в кошелек, раскланялся с распорядителем и пошел за драконом. Вослед ему неслось неистовое: «Счастливого пути, господин во-о-ин!»
Дракон негромко засмеялся, и перед глазами Кенета золотые колеса засияли ярче факелов.
— Почему вы… почему? — начал Кенет.
— Вы? — улыбнулся дракон. — Какой между нами может быть этикет, Повелитель Молний? Среди равных это не принято.
Кенет жарко покраснел.
— Почему вы… ты… заговорил со мной?
— Ты сделал добро одному из нас, — ответил дракон. — Мы добра не забываем. Собственно говоря, мы вообще ничего не забываем.
Тропинка свернула к лесу. Позади горели и чадили факелы, раздавались восторженные крики. Впереди была влажная спокойная темная тишина. Ветер почти не колыхал листья над головой. По мере того как ветви все тесней смыкались, закрывая собой лунный диск и мерцание звезд, Кенету становилось все легче разговаривать со своим собеседником. Днем, на дороге, все чувства говорили ему, что перед ним дракон, а зрение властно лгало: нет, человек! В обступившей Кенета лесной тьме зрение больше не мешало ему. Он почти не видел своего спутника, но тем более ясно ощущал, что рядом с ним идет дракон.
— Разве он тебе рассказывал? — спросил Кенет.
— Он? Ах, ты о моем сородиче? Нет, я его не встречал.
— А откуда ты тогда знаешь? — удивился Кенет.
— Драконий дар просто так не дается, — прошелестел в лесной траве невидимый дождь.
— Но я не получал никакого дара, — еще больше удивился Кенет.
— Ты его всего лишь не видел, — ответила влажная темнота, — а это совсем другое дело. Драконий дар невидим для людей. Его можем видеть только мы. И маги — кроме тех, кому он предназначен. Обладатель драконьего дара не может увидеть его никогда, будь он хоть самым великим волшебником.
— А какой у меня дар? — с любопытством спросил Кенет.
— Тот, который тебе нужнее всего, — усмехнулся в проеме листвы звездный свет. — Драконы не делают бесполезных подарков.
— А все-таки? — упорствовал Кенет.
Огромное золотое колесо вобрало в себя весь ночной лес, дрогнуло и угасло.
— Почаще переступай через текучую воду. Лучше всего по нескольку раз в день. Пусть это войдет у тебя в привычку. Стоит тебе перешагнуть через воду, и ты невидим для любого мага, который вознамерится за тобой понаблюдать. Я потому и заставил тебя переступить через ручей хитростью, что за тобой присматривали. Теперь тебя не видят и не слышат, и я могу сказать тебе о твоем даре.
Присматривали! Конечно, Кенет не мог всерьез надеяться, что могущественный маг оставит его в покое. Но он и не предполагал, что слежка окажется столь настойчивой.
— Инсанна! — невольно воскликнул он.
— Тебе лучше знать, кто за тобой присматривает, — пожал плечами лес, и листья тихо зашелестели.
— Так, значит, тот волшебник на дороге, — понял Кенет, — это человек Инсанны?
— Вполне возможно.
— Да… похоже на то, очень похоже, — вслух размышлял Кенет. — Разговоры у него… странные такие. Вроде он меня обманул… а вроде и нет. Я так и не понял, где же он сказал неправду.
Дракон ответил не сразу.
— Собственно, нигде, — вздохнула листва. — В его словах не было лжи. Но ты прав, Повелитель Молний. Он тебя действительно обманул.
— Каким образом?
Лес шумно пригнулся и выпрямился.
— Самая гнусная ложь — это ложь с помощью правды. Ложь была не в том, что он сказал, а в том, как он это сказал, кому, а главное — зачем.
— Не понимаю, — признался Кенет.
— Потом поймешь.
Некоторое время они шли молча. Кенет не слышал шагов своего спутника — да и можно ли расслышать, как движется туча? — но постоянно ощущал его присутствие. Шум листвы становился все явственней, все громче.
— Куда ты теперь собираешься направиться? — после долгого молчания спросил дракон.
— Не знаю, — ответил Кенет. — В столицу мне идти неохота. В горы, наверное, подамся.
— В горы, — задумчиво промурлыкал гром. — Послушайся старого дракона, Повелитель Молний. Не ходи в горы. Не время еще. Иди в Каэн. Тебя там ждут.
— Кто? — изумился Кенет. — Я же там никого не знаю.
— Понятия не имею, — ответил дракон. — Новые друзья. Неприятности. Добрые дела. Ты там нужен.
— Но кому? — не отставал Кенет.
— Точнее сказать не могу, — отрезала короткая сизая молния. — Я дракон, а не гадальщик.
— Не обижайся, — засмеялся Кенет. — Я ведь так, к слову спросил. Ладно. Каэн — так Каэн.
— Хорошо, — прошелестела трава. — Тогда идем. В Каэн ты войдешь с другой стороны. Сначала я тебе хочу кое-что показать.
Кенет покладисто последовал за драконом. Шум листвы становился все громче и громче.
— Ночи сейчас короткие, — невпопад сказал дракон. — Это хорошо.
Кенет не стал спрашивать, что такого хорошего увидел дракон в коротких ночах. Он шел, смутно начиная различать темные стволы на фоне светлеющего неба и тропинку под ногами. А потом, разом, лес оборвался. Но шелест листвы не затих. Он заполнил собой все небо — или то, что представилось Кенету небом.
Сначала Кенету показалось, что рассвет начинается у самых его ног. Огромный рассвет — синий, яблочно-зеленый, белесый, розовый и бледно-золотой, и больше ничего, кроме рассвета. Потом Кенет различил линию, рассекавшую рассвет пополам. Потом понял, что линия эта — горизонт, и ниже горизонта — не небо, а вода. Кенет никогда не видел столько воды сразу и вдобавок без берегов. Ему показалось, что вся эта чудовищная масса воды стоит стеной, даже нависает над ним, и он невольно отшатнулся и вскинул руки, чтобы защитить голову, когда стена воды обрушится на него. Но тут среди синевы мелькнула темным пятном лодка, и наваждение рассеялось. С беззвучным грохотом водяная стена легла наземь и растянулась до горизонта.
— Вот это и называется море, — довольно засмеялся дракон. Золотые колеса дрогнули и обрушились в рассвет. Кенет прерывисто вздохнул.
— Тебе понравился рассвет на дюнах? — улыбнулся дракон и поправил складки на шелковом рукаве.
— Ты тут живешь? — хрипло спросил Кенет. Глаза юноши сияли, щеки пылали от восторга.
— Нет. Только когда хочу вспомнить юность, — снова улыбнулся дракон. — Люди не могут жить в воде, а я ведь женат. У меня и имя есть, как у человека, — Хараи. Пойдем ко мне. Отдохнешь, переночуешь. А уже потом можно и в Каэн.
— Странное дело, — сказал Кенет, спускаясь вслед за драконом по мягкому песку, — в уставе для магов сказано, что зверь-дракон — это что-то очень нехорошее…
— Так ведь не дракон, Повелитель Молний, — ответил ему Хараи, — а «зверь-дракон». Это не одно и то же.
— А какая разница?
— Зверь-дракон — это тот, кто перестал быть драконом. Так же, как Инсанна перестал быть человеком.

Глава 11
ТРИБУНАЛ

В Каэн Кенет вступил отдохнувшим, сытым, веселым и полным сил. Сутки, проведенные им в гостях у Хараи, вспоминались с удовольствием.
Кто его знает, какой дом держит дракон в своем истинном облике на дне морском, но в его человеческом жилище хозяйство было поставлено на широкую ногу. Не будь жена Хараи ведьмой, нипочем бы ей не управиться. Да и то сказать — может ли обычная женщина быть женой дракона?
У дверей Кенета встретил Аори и двое его младших братьев. Самый младший сын Хараи туманным облачком парил над колыбелькой.
— Обычно я не разрешаю детям принимать свой второй облик при гостях, — извинился Хараи, заметив изумление Кенета, — но у малыша режутся зубки. Отчего-то у вас, людей, это происходит очень болезненно.
Кенет вполне понимал беднягу дракона. Он вспомнил, как истошно орал Бикки, когда у него резались зубы. Мачеха ходила с опухшими от слез и недосыпания глазами. Кенет бегал по вечерам собирать тягучий млечный сок беломордника и соцветия мышкиных слезок, варил их с медом и мазал этой смесью десны Бикки. На несколько часов в доме воцарялась тишина, и все его обитатели засыпали мгновенно: если успел добраться до кровати — считай, повезло. Как же хорошо, как мирно жилось тогда Кенету!
Ему не впервой было вспоминать оставленный им дом, но на сей раз заглушить причиненную воспоминаниями боль оказалось не так-то просто. Лишь когда дракон и ведьма позвали его к столу, боль начала затихать. А потом и вовсе забылась.
Слишком уж хорошо было в этом доме. Здесь не было места ни боли, ни даже памяти о ней.
«Когда найду свое место средоточия… а все-таки что это за место такое?.. — думал Кенет, прихлебывая густой горячий сладкий напиток из меда и ягод. — Когда я это самое место средоточия найду, непременно выстрою себе такой дом. И женюсь. Нашел ведь Хараи ведьму себе по силе. Если уж дракону удалось, у меня тем более получится».
Еда и застольная беседа настолько подкрепили тело и дух Кенета, что спать ему не хотелось. День он провел в приятнейшем общении с сыновьями дракона, дивясь их двойственной природе и наслаждаясь ее созерцанием. Вечер прошел в неторопливой беседе с драконом. Потом Кенета отвели в чудесную жарко натопленную баню. Потом чистенького разомлевшего Кенета отвели в спальную комнату для гостей, и он заснул, едва коснувшись щекой изголовья.
Наутро он проснулся таким бодрым и отдохнувшим, что готов был в три прыжка преодолеть расстояние до Каэнских ворот.
Дракон простился с Кенетом сдержанно. Лишь на прощание он приобнял юношу за плечи, словно желая оградить его от чего-то.
— И не забудь побывать у каэнского массаоны! — крикнул он Кенету вслед.
Как будто об этом можно забыть! Аканэ столько раз говорил об этом Кенету, что и счет потерян. Каждый воин или его ученик, прибывая в город, перво-наперво должен доложить о своем прибытии местному массаоне — начальнику имперских воинов. До сих пор у Кенета такой необходимости не возникало: главой имперских воинов Сада Мостов был господин наместник Акейро собственной персоной. Довольно и того с князя Юкайгина, что он терпел в своей вотчине какого бы то ни было наместника. Еще одна важная особа из столицы переполнила бы чашу его терпения. А когда его отношения с молодым наместником сложились столь необычно, он разорвал бы на куски любого столичного заправилу, вздумай тот совать палки в колеса его обожаемому Акейро.
Теперь же Кенету впервые предстояло увидеть массаону, и он немного робел. Но не идти нельзя. Аканэ ему не единожды втолковывал: «Пренебречь подобным посещением мог бы я, но не ты. Это даже не дерзость, но прямое нарушение воинского устава». Так что робей не робей, а идти все едино придется.
И снова Кенет вступал в чужой, незнакомый город, не глядя по сторонам. Только теперь он искал не еду и ночлег — успеется еще, — а казармы императорской гвардии.
Он еще в воротах спросил у взимавшего пошлину стражника, куда ему идти. Стражник, спокойный седоусый воин со шрамом через все лицо, не был удивлен его вопросом и не затруднился с ответом.
— Направо вдоль городской стены, — сказал он, поправляя рукав своего безупречно чистого форменного хайю. — Там и будет казарма. Не заблудитесь. Если, конечно, пойдете прямиком в казарму, а не в веселый квартал к девицам.
Кенет вовсе не собирался идти к девицам, но покраснел так, словно пожилой стражник угадал его самые заветные чаяния.
— Вот она, молодость, — вздохнул стражник. — А идите-ка вы прямо в казармы. Господин массаона сегодня сильно не в духе. И если вы полдня проваландаетесь по трактирам да девицам, а с докладом явитесь под вечер, я даже не знаю, что господин массаона с вами сделает.
Он еще раз вздохнул и удалился, слегка припадая на левую ногу.
Господин массаона Рокай с самого утра был не то чтобы не в духе, как деликатно определил его состояние стражник. Господин массаона рвал и метал. Проявлялось это не очень явственно для посторонних, но более чем понятно для вверенных ему воинов. Он был спокоен. Он был так спокоен, что воины, завидев его неподвижное от гнева лицо, невольно прикрывали руками рот, словно сдерживая вопль ужаса, и спешили убраться с глаз долой. Особенно те, кому довелось быть свидетелями вчерашнего происшествия. Ибо прогневил массаону на сей раз не кто-нибудь, а его всегдашний любимец.
Наоки единственный среди имперских гвардейцев не был потомственным воином. Бытовали слухи, что происходит он из какого-то очень знатного рода. Настолько знатного, что ни одному его представителю нужды не было обременять себя мечом или луком: их знатность была превыше даже воинской службы. По всей вероятности, в этих слухах содержалась изрядная доля правды: замашки юного Наоки обличали в нем человека, с малолетства привыкшего к богатству, холе и полному повиновению. Служилые люди охотнее терпели бы в своей среде сына купца или даже крестьянина. Глядя на аккуратного до щегольства тонкостанного изящного Наоки, каждый воин словно спрашивал себя: «И какого рожна горячего ему здесь надо?» Впрочем, службу Наоки нес исправно. Юношу в гарнизоне не столько ненавидели, сколько тихо недолюбливали. Никто не понимал, отчего господин массаона так благоволит к нему, и каждый был бы только рад, если бы Наоки- ухитрился подать повод для малейшей выволочки. И вот Наоки подал долгожданный повод — повод настолько ужасный, что ни одна живая душа не позлорадствовала. Скорей уж сидящий под арестом в ожидании трибунала Наоки возбуждал нечто, весьма похожее на сочувствие. Воины обсуждали, что же теперь сделает господин массаона со своим любимцем: поставит его в караул на трое суток без сна и смены, а то и попросту позовет гарнизонного палача и прикажет всыпать парню горячих до бесчувствия. Никак уж не меньше. Слишком уж благосклонно относился массаона Рокай к этому юнцу — и слишком уж тяжким был его проступок.
А все эти горцы, чтоб им в луже утонуть! Сидели бы в своих горах да резали друг друга, не вмешивая в свои непонятные склоки посторонних людей. Но нет, горцы не забыли разгрома, учиненного им в древности ордами кочевников. Давно уже осели кочевники у Каэнского залива, давно сменили седло на гребную банку, давно уже их потомки бороздят не степь, а моря. Но до сих пор улаживать свои разногласия горцы приходят в Каэн, и третейским судьей в их спорах выступает каэнский массаона. Такова традиция.
Конечно же, массаону должен был сопровождать эскорт — чем больше народу идет за ним, тем больше почета треклятым горцам. Конечно же, Рокай одним из сопровождающих назначил Наоки — а как же иначе? И конечно же, Наоки, впервые получивший столь ответственное назначение, был озабочен, как он выглядит, — опять-таки, а как иначе? Ему бы, дураку, спросить тихонько у своих товарищей, не сбилась ли на сторону головная повязка с гербом. А он выдернул наполовину меч из ножен и посмотрел, как в зеркало, в свой клинок. Ну словно затмение на парня нашло!
Устав, конечно, гласит, что меч из ножен вынимается только для боя. Но соблюдают устав либо зеленые новички, которые собственный сапог могут в темноте принять за вражеского лазутчика, либо закаленные воины, на своей шкуре убедившиеся, что устав написан вовсе не потому, что у начальства руки зачесались. Все остальные устав по мелочам нарушают — если, конечно, уверены, что не попадутся. А уж использовать меч вместо зеркала — да сколько угодно! Особенно если перед девушками покрасоваться охота. И при других обстоятельствах подобная мелочь сошла бы Наоки с рук. Самое большее — лишили бы права пользоваться мечом на месяц-другой, чтобы впредь неповадно.
Так ведь горцы эти, одно слово, ненормальные. У них в горах если чуть зазевался — считай, сиротами твои дети останутся. Им стоит только блеск обнаженной стали увидеть, как мечи из ножен сами выскакивают, а уж потом поди разбери, кого зарезали и за что. Руки у этих горцев вперед головы думают. У них в горах иначе и нельзя.
Вот и тут едва до резни не дошло. И добро бы эти горцы только друг друга резали! Да ведь по такому случаю они живо позабудут все свои былые распри, и все до одного горные кланы, пылая жаждой мести, нагрянут на ни в чем не повинный Каэн. Они ведь только и могут объединиться, чтобы прирезать кого-нибудь еще.
Спасибо, господин Рокай не растерялся. Доказал, что недаром он уже тридцать лет без малого каэнский массаона. Не успели горцы с мечами наголо повскакать со своих мест, как он схватил Наоки за волосы и окунул его головой в зеленый соус со сладкими бататами — любимое кушанье горцев в Каэне. Когда Наоки поднял голову из миски с соусом, кровожадность горцев не устояла. Они разразились таким хохотом, что несчастный Наоки наверняка не забудет его до конца своих дней. Один за другим обнаженные мечи возвращались в ножны. Зеленая жижа текла по лицу Наоки, тяжелыми медленными каплями падая на его хайю.
— Вон с глаз моих! — рявкнул Рокай.
Наоки прекрасно знал, что это значит. Он снял с себя меч, положил его у ног господина массаоны и побрел в казарму.
До утра гнев Рокая не утих — скорей наоборот. Никто не мог сказать, что гнев этот несправедлив. Но он был настолько ужасающим, что бывалые воины, которым доводилось видывать Рокая в подобном гневе, даже и не сомневались, что наказание юного Наоки ждет суровое, а возможно, и чрезмерное.
Вот уж кого массаоне Рокаю только не хватало, так это незнакомого новичка, явившегося с докладом о прибытии. Рокай изо всех сил старался не сорваться, не расплескать свой гнев на первого встречного, ибо сознавал: меньшим его гнев от этого не станет. Стоит кому-нибудь попасться ему ненароком под горячую руку, и массаона не сможет себя сдержать. Он был готов молиться о том, чтобы до окончания трибунала ему не пришлось улаживать никаких дел. Но его безмолвная молитва не была услышана.
Увидев ладного подтянутого новичка, массаона сперва только стиснул зубы. Так, все в порядке, все по уставу: меч, темно-синий хайю, узкий черный пояс; волосы собраны сзади, как носят на западе, но это вполне допустимо…
И тут глаза массаоны, уже готового проворчать: «Свободен», сузились. Он узнал новичка. Он видел его в толпе совсем недавно.
— Ты был на Каэнской дороге третьего дня? — спросил он на тот случай, если все же ошибся. Но массаона знал, что ошибки быть не может. Как и всякого опытного воина, зрительная память его не подводила.
— Да, — ответил новичок, явно недоумевая.
— Ступай во двор, — тихим бесцветным голосом произнес массаона, — сдай меч начальнику караула и жди. Трибунал начнется через полчаса.
Массаона был уверен, что новичок начнет возражать или спрашивать, в чем он провинился, едва успев прибыть в Каэн. Но новичок молча отдал ему поклон и вышел, так и не сказав ни слова.
Даже если бы Аканэ и не объяснил Кенету, как следует рядовому воину разговаривать с массаоной, у Кенета хватило бы ума не вступать в пререкания с человеком, когда он не в духе — да так не в духе, что об этом даже стражнику у городских ворот известно. Он не мог себе представить, что же такого он натворил, и от неожиданности даже не пытался гадать, в чем же состояла его вина. У него противно тягуче заныло под ложечкой — впрочем, не так чтобы слишком. Раз он не знает за собой никакой вины, проступок его может быть только случайным, а значит, не очень серьезным. А даже если и нет никакого проступка… что ж, благодаря мачехе Кенет уже знает, что такое быть без вины виноватым.
Посреди большого мощеного двора стояло неуклюжее квадратное возвышение. Возле возвышения маялись на солнцепеке пятеро воинов. Кенет сообразил, что это и есть караул, и не ошибся.
— Давно в городе? — спросил начальник караула, принимая из его рук меч. — Что-то он у тебя легкий.
— Деревянный, — пояснил Кенет. — А в город я только войти успел.
Начальник караула на деревянный меч взглянул с интересом, а на Кенета — с сочувствием.
— Угораздило же тебя явиться в Каэн именно сегодня, — вздохнул он. — Авось дешево отделаешься. Хотя… вряд ли. За что тебя? Кенет пожал плечами.
— Ладно, — смилостивился начальник караула. — Посиди пока вон там, в тени. Будем считать, что я тебя не вижу. Вообще-то не положено. Но как только кто-нибудь появится, чтоб стоял вот у этой стены навытяжку.
Время тянулось медленно. Кенет сидел, закрыв глаза, но то и дело открывал их: ему все казалось, что солнце вот-вот закатится. А оно почти не двигалось по раскаленному небу.
Наконец раздался барабанный бой. Кенет оказался возле стены даже раньше, чем его настиг предупреждающий окрик начальника караула. Внутренние двери казармы, ведущие во двор, распахнулись, и из них медленно вышли имперские воины и встали в строй. Затем раскрылись со скрипом главные ворота, и через них промаршировали воины из других казарм. Сердце Кенета затрепетало: неужели это все из-за него? Да нет, не может быть! Что бы он ни натворил, но ведь не настолько серьезное, чтобы почти весь каэнский гарнизон собрался смотреть, как его судить будут!
Кенет и знать не знал, что угодил как раз к рутинной общегарнизонной поверке. К ней и бывал приурочен трибунал, если возникала надобность, а возникала она не часто: проступков во вверенном ему гарнизоне массаона Рокай не допускал.
Внутри у Кенета вдруг ощутилось нечто холодное и угловатое: пожалуй, впервые в жизни он по-настоящему испугался. До сих пор у него для такого страха и повода не было. До сих пор, будь то в передряге с разбойниками, в стычке с неизвестными за раненого Аканэ или в бою с драконом, от него хоть что-то зависело. Сейчас от него не зависит ничего. Бог весть, что сейчас случится, но случится оно неотвратимо, и бежать от этой неотвратимости некуда, и сопротивляться ей невозможно. Кенет изо всех сил старался если и не подавить, то хотя бы скрыть свой страх, а не то обратил бы внимание, как мрачнеют лица воинов при виде квадратного возвышения: возвышение-то было на самом деле походным эшафотом, и вытаскивали его на свет никак уж не ради мелкого проступка зеленого новичка, а только для серьезного наказания за серьезную вину, когда исход трибунала в общем-то предрешен. А заметил бы, так сообразил, что не ради него этот эшафот стоит, и перестал бы бояться.
Потом взгляды воинов стали задерживаться на Кенете, и время от времени в них читалось откровенное недоумение. Если бы Кенет мог испугаться сильнее, он бы так и сделал, но сильнее не получалось — все-таки парень он был не из боязливых. А недоумение воинов объяснялось просто: они уже знали, для кого подготовлен эшафот, и ожидали увидеть у стены никак не Кенета, а совсем другого человека.
Когда Кенет кое-как управился со страхом и вновь обрел способность воспринимать окружающее как следует, оказалось, что о начале трибунала уже объявлено. Он только успел услышать, что вначале будут разбирать проступок новоприбывшего воина как менее значительный, и слегка приободрился.
— Имя? — рявкнул начальник караула.
— Кенет, — ответил Кенет как можно более твердым голосом.
— Ну и имена у вас в провинции, — пробурчал под нос начальник караула и громогласно продолжил: — Рассматривается обвинение воина Кенета, прибывшего в каэнский гарнизон сегодня утром.
— С опозданием прибывшего, — уточнил господин массаона. Перед выходом к строю он вытер пот; лицо его было сухим, но капельки пота еще поблескивали на ресницах.
— Это ученику воина дозволяется задержаться на строительстве дороги, а уж потом докладывать. А воину положено сначала явиться с докладом о прибытии, а потом только заниматься чем ему заблагорассудится.
Лица молодых воинов выражали растерянность и скуку: проступок воина Кенета мельче мелкого, не сразу и углядишь. Зачем вытаскивать такую ерунду на общевойсковой трибунал? Более опытные понимали, что не стал бы массаона Рокай срамиться, срывая гнев на ком попало по мелочам, и ждали продолжения.
— Притом же во время проверки дороги воин Кенет был мною замечен в неподобающем виде, а именно — без меча, хайю и пояса.
Над строем пронесся судорожный вздох.
Не будь массаона так разгневан, он объявил бы обвинение и тем ограничился. Но в такой безоглядно мутной ярости на него накатывало: если уж начинал говорить, то не мог остановиться.
— Воин может показываться на людях без упомянутых предметов воинского достоинства в тех только случаях, когда он состоит под трибуналом по обвинению в измене долгу либо находится в разведке. Ты, случаем, не в разведке находился на дорожных работах? — ядовито поинтересовался массаона.
Кенет мотнул головой. Глупо, но еще глупее произнести «нет» вслух.
— Тебя твой учитель таким вещам не учил? — Теперь уже не только старые служаки, но и новички и даже Кенет — все видели, с каким трудом сдерживает ярость массаона.
— Нет, — хрипло ответил Кенет.
— Ах нет? Изумительно. Позволь осведомиться, кто же это совершил столь вопиющее упущение? — Голос массаоны был по-прежнему ровен, но не в голосе — в глазах его что-то клокотало и подергивалось.
И внезапно страх покинул Кенета. Ярость массаоны сулила ему множество неприятностей, но он видывал вспышки гнева и пострашнее.
Молчаливое, с томным блеском в глазах бешенство Аканэ было ему слишком памятно.
— Я не хотел бы называть его имени, — возразил Кенет. На него невесть откуда снизошло спокойствие до того ледяное, что он ощутил холод промеж лопаток, поежился и едва не чихнул.
Воины затаили дыхание. На лице массаоны вновь проступил пот.
— Моя вина — мой ответ, — упрямо произнес Кенет. — А имя моего учителя позорить попусту не стоит. Его вины здесь нет. Он не всему успел научить меня. Нам пришлось закончить обучение раньше, чем он полагал… и опять-таки его вины в этом нет, — неуклюже повторил Кенет.
Его упрямство подействовало на гнев массаоны как масло на бурные волны: хоть ненадолго, но смирило. Вздумай Кенет оправдываться, и от него бы мокрого места не осталось. А строптивость новичка массаоне неожиданно понравилась: вины своей парень не отрицает, хотя не так уж и виноват; добрым именем учителя дорожит…
Начальник караула неожиданно кашлянул и выступил вперед.
— Воин правду говорит, — негромко сказал он. — Меч у него еще ученический, деревянный. Настоящего, видно, не успел заслужить.

Предыдущая страница 12 Следующая страница


13 Элеонора Раткевич

— Великолепно, — выдохнул сквозь зубы господин массаона. — Интересно, кто же это дает воинское посвящение ученику, который еще меча настоящего не заслужил?
Кенет молчал.
— Подойди сюда, — велел массаона. — Пояс покажи.
Кенет подошел, недоумевая, зачем массаоне понадобилось его пояс разглядывать. Пояс как пояс, и завязан правильно, по-уставному. Ему и невдомек было, что массаона хочет найти на его поясе то, чего там в помине нет.
— Ты зачем на дорожных работах хайю и пояс снял? — металлическим голосом поинтересовался Рокай, берясь за концы Кенетова пояса.
— Чтобы не запачкались, — объяснил Кенет. — Там ведь грязно, пыльно… а пояс и хайю ведь знаки воинского достоинства. Нехорошо их в грязи валять.
В строю раздались сдавленные смешки: ну как есть новичок! У массаоны от такого объяснения аж скулы свело. Стоявшие с ним рядом командиры тщетно пытались скрыть улыбки. Рокай эти улыбки углядел и вновь начал свирепеть. Но тут он взглянул на концы пояса новичка и обомлел.
Лицо у массаоны Рокая сделалось такое, словно он с размаху налетел на стену. Казалось, у него даже нос сплющился от немыслимого напряжения.
Потому что на концах пояса всегда стоят именные знаки воина и его учителя. Того, кто давал воинское посвящение. Этот знак и намеревался отыскать массаона, чтобы огласить вслух имя остолопа, давшего воинское посвящение остолопу. Но именного знака на поясе новичка не было — и не потому, что стерся. Его там вообще никогда не было.
Есть ведь и такие воины, которых устав не в полной мере обязывает: служба у них другая. Им и без пояса, и без хайю можно. Им можно не докладывать о своем прибытии. Им можно вообще почти все. Они не носят именных знаков на поясе, и посвященные ими ученики не носят их знаков. Только этого им и нельзя.
Одиночки. Полевые агенты, работающие обычно под прикрытием.
И одно такое прикрытие массаона Рокай только что чуть не развалил.
Ведь не может же новичок сказать: я, мол, не обычный воин. Какое там обычный — недотепа с деревянным мечом! Единственное в своем роде прикрытие. Недотепа, как же. Умелец каких мало. И роль свою ведет точно: попался — так попался. Ни слова ради своего спасения. А ему и говорить такие слова не положено. Сам должен был догадаться, старый дурак. А еще массаона! И ведь какую глупость, какую непростительную глупость едва не сотворил! Мало того что едва не испортил парню прикрытие — пусть не совсем, но все же, — так едва не подвел его под наказание. И как теперь выкручиваться — неизвестно.
Массаона Рокай выпустил из рук пояс без именных знаков и обалдело воззрился в пространство.
— Воинское посвящение где получал? — сдавленно спросил он.
— В Саду Мостов, — охотно ответил Кенет. Массаона помолчал немного, собираясь с духом.
— Воин Кенет из Сада Мостов, — надтреснутым голосом произнес массаона. — Обвиняется в нарушении воинского устава. Заключение: оправдать. Основание: проступок совершен по неведению, не содержащему в себе вины. Дальнейшее направление: по собственному усмотрению, за исключением дней общегарнизонной поверки. Поскольку обучение воина Кенета, по его собственному признанию, не завершено, упомянутый воин после каждой поверки поступает в распоряжение начальника караула сроком на четыре часа для изучения воинского устава.
Командиры согласно кивнули. Неожиданно мягкий приговор заезжему недотепе их обрадовал. Взгляд Кенета выражал явное облегчение.
Это-то облегчение и подхлестнуло с новой силой гнев господина массаоны. Он окончательно уверился в своих предположениях. Подумать только, он едва не испортил дело полевому агенту. И ведь не по своей вине. Не будь его голова занята вчерашним происшествием, не будь он так поглощен мыслями о мерзавце Наоки!..
Очень ненадолго смиряет масло бушующие волны. После мгновенного затишья они вздымаются выше мачты — и горе тому кораблю, что идет следом!
Но для Кенета буря прошла стороной. Он перевел дух и огляделся. Теперь, когда карающая длань его миновала, внутренний двор казармы уже не представлялся ему таким огромным, пыльные синие тени — такими тяжелыми, а слепящий вертикальный поток солнечного света — таким ранящим. Краски мира внезапно утратили свою угловатую режущую остроту; все стало скучнее, строже и проще. Даже гнев массаоны как бы поблек и полинял. Будничная обыденность гарнизонной поверки разламывалась надвое лишь в одном-единственном месте: у стены, где ожидал трибунала Кенет, стоял теперь другой воин.
— Рассматривается обвинение воина Наоки, состоящего на службе в императорской гвардии каэнского гарнизона, — пронеслось над строем.
Если Кенет встречал свою долю в неведении, то Наоки не меньше суток готовился к худшему. Глаза его обвело черными кругами, от легкой юношеской впалости щек не осталось и следа — скулы остро выступали над ввалившимися щеками, словно ночь ожидания стесала с лица Наоки всю лишнюю плоть. Кенет встретился с ним глазами — и мир внезапно выцвел, посерел и съежился. Кенет торопливо отвел взгляд, но ничего не изменилось: мир уменьшился до размеров трещинки в камне под ногами Кенета, и он не мог найти в себе силы посмотреть на что-нибудь еще.
Голос, читающий обвинение, был пыльным и бесцветным. Он мог принадлежать кому угодно — и начальнику караула, и массаоне, и одному из командиров, и даже самому Наоки. Говорил массаона, но Кенет понял это лишь по сухой гневной язвительности слов, а не по голосу. Он по-прежнему глядел себе под ноги. Ему было муторно. Нечто подобное он испытал однажды, наткнувшись на сброшенное бурей со стрехи птичье гнездо. Почти высиженные яйца разбились. Один птенец был, кажется, еще жив, но клюв разевал беззвучно — а может, то была предсмертная агония? При виде его мокрого скрюченного тельца трехлетнему Кенету показалось, что он и сам сейчас умрет. Пожалуй, он даже хотел в эту минуту умереть, чтобы не видеть, не слышать, не чувствовать больше этой боли, которой нельзя помочь. Он беззвучно икал и всхлипывал, его мутило от горя. Почти так же, как мутило сейчас.
Именно сейчас, когда ему самому уже нечего было страшиться, издевки массаоны отзывались в нем мукой почти непереносимой. Он невольно закрыл глаза, тут же открыл их и заставил себя поднять взгляд.
Теперь Наоки стоял уже не у стены, а перед массаоной. Его шатало. Кенет удивился, как это парень еще стоит без посторонней помощи.
— И чем же ты объяснишь свой проступок? — поинтересовался.наконец массаона.
Глаза Наоки моляще блестели; синий хайю почти почернел от пота.
— Я… не знал… — еле выдавил Наоки.
Он же совсем не то хотел сказать, с ужасом понял Кенет. Он хотел сказать совсем другое, а брякнул именно эти слова. Худших он придумать не мог, даже если бы очень постарался.
— Не знал, — с задумчивой лаской в голосе повторил массаона. — Бывает. Когда провинциал, не закончивший толком обучения, чего-то не знает, это я еще могу понять. Вот как же так получается, что воин императорской гвардии устава не знает, а?
Кенет похолодел: если сам он только что пережил всего лишь страх, то от Наоки исходил самый настоящий ужас. Как раз страха Наоки не испытывал.
— И почему ты решил, что тебя незнание извиняет? — продолжал спрашивать массаона.
— Но я… знал устав…
— Значит, все-таки знал, — с леденящей доброжелательностью уточнил массаона.
«Лучше бы ты его сразу убил», — с тоской подумал Кенет.
— Так знал или не знал? — беспощадно-ласково словно размышлял вслух массаона. — То ли не знал — а почему бы, интересно? То ли знал, но сознательно нарушил устав?
Наоки дышал прерывисто, залпом. Он не мог ничего сказать. Впрочем, молчание ничем не помогло ему. Лучше бы он молчал с самого начала. А теперь все — и слова, и молчание — только усиливало гнев массаоны. После безоглядного упрямства заезжего новичка явный ужас Наоки настраивал массаону не в его пользу. Мысль о том, что его воин мог оказаться таким трусом, была для массаоны нестерпима. Он и не думал, что новичок мог попросту не знать, чем ему грозит нарушение устава, вот и не боялся. Да и вольно ему храбрость показывать — полевому-то агенту.
— Воин Наоки из Каэна, — скучным голосом произнес массаона. — Обвиняется в нарушении воинского устава. Заключение: час позорной скамьи. Основание: соответствие проступка уложению о позорящих наказаниях.
Наоки вскрикнул и повалился в ноги массаоне.
— Нет… нет… — торопливо шептал он, и его шепот в наступившей тишине гулко разнесся по всему двору, — нет… господин массаона… убейте… меча лишите… нет…
— Здесь, кажется, кто-то выбирает себе наказание? — тоже шепотом, свистящим и звонким одновременно, осведомился массаона.
Между тем гарнизонный палач уже вынес и поставил на эшафот небольшую скамеечку, а на нее положил плеть с длинной рукоятью.
Теперь только Кенет понял, к какому именно наказанию был приговорен Наоки.
Претерпеть телесное наказание для воина не позор. Говорят, на гарнизонной службе этого и вообще мало кому удается избежать. Но совсем иное дело — его осуществить. Ибо воин может сражаться или не сражаться, вынимать меч из ножен или оставлять его в ножнах, убивать или ранить, а то и вовсе пощадить противника. Все это — работа воина. Но пытать и мучить, но просто причинять боль — работа палача, и нет на свете ремесел, более далеких друг от друга. Все, что связано с мучительством, пятнает воинскую честь. Коснуться плети — позор, пустить ее в ход — позор неизгладимый, после такого только вешаться. Между прочим, один из героев древности, великий воин — а значит, дурак, каких мало! — так и поступил. Чтобы спасти своего господина, этот верный вассал переоделся палачом и даже, кажется, раз-другой двинул связанного пленника в зубы. А потом, когда долг был выполнен и князь спасен, бедняга герой сунул голову в петлю. Спасибо еще, что заметили и вытащили чуть живого. Его светлость умом обделен, по счастью, не был. Вассала своего ославил умершим позорной смертью и табличку с его именем разбил об угол храма, как надлежало. А героя, едва только отдышался, князь объявил новорожденным и имя ему дал новое, ничем не запятнанное. История незатейливая, зато благодаря ей становится понятным, как относятся воины к такому простому на вид действию: встать на колени у низенькой скамеечки, положить руки на рукоять плети и постоять часик-другой.
Из всех позорящих наказаний — пожалуй, самое позорящее.
Двое подручных палача — дюжие парни — сноровисто сорвали с Наоки пояс и хайю, оставив его в одной рубашке. Он не сопротивлялся, и когда его тащили к эшафоту — тоже. И только возле самой скамьи забился в их руках — молча и страшно. Тело его изгибалось совершенно немыслимой дугой. Потом он начал кричать — монотонно, хрипло,
Воины опускали глаза, переминались незаметно с ноги на ногу, кусали губы: зрелище было непристойным. Многие взгляды выражали откровенное презрение. Кенет хотел вздохнуть — и не мог: у него сдавило грудь, затылок разламывало тупой болью.
Помощникам палача никак не удавалось поставить Наоки на колени и положить его руки на плеть. Он бился и вырывался с таким ожесточением, словно его пытались заставить схватиться за раскаленное железо. Кенет отвел глаза от эшафота — и взгляд его уперся в закаменевшее лицо массаоны с бугрящимися желваками. И Кенету показалось, что гнев в газах массаоны уступил место чему-то очень похожему на растерянность. Но почему? Разве он не ожидал, что Наоки будет сопротивляться? Может, он думал, что Наоки покорно даст проделать над собой все эти унизительные церемонии? Нет. Конечно, нет. Сопротивления массаона как раз ожидал. Но — не такого. Происходит что-то совсем непредвиденное.
Деревянный эшафот загудел и затрясся: Наоки с грохотом швырнули на колени и припечатали его ладони к рукояти. Подручные палача, красные и потные от натуги, тут же отскочили, тяжело переводя дыхание.
Воздух сотрясла тишина.
Крик прервался так внезапно, как если бы Наоки умер. Лицо юноши сделалось изжелта-серым. Огромные, во всю радужку, зрачки безжизненно уставились в пустоту. Такое лицо Кенет видел только раз в жизни — когда в городскую больницу Сада Мостов доставили самоубийцу — парня, вынутого из петли. Спасти его не удалось, да, впрочем, никто особенно не старался. Его мертвые глаза смотрели точно так же. Кенет и представить себе не мог, что увидит этот мертвый остановившийся взгляд на лице живого человека. Если, конечно, считать Наоки живым.
Четкий строй воинов надломился. Люди отворачивались один за другим, не стыдясь и не боясь взыскания. Еще мгновение назад они презирали Наоки за страх перед наказанием. Но одно дело — трусость, а совсем другое дело — болезненно острое восприятие воинской чести. Это можно понять. За несколько мгновений звенящей напряженной тишины все, что отчуждало Наоки от остальных воинов, было прощено и забыто: и его предполагаемое высокое происхождение, и тайна, окутавшая это самое происхождение, и до отвращения безупречная до недавнего проступка служба, и сам этот проступок. Несколько минут назад приговор казался справедливым; теперь же он потрясал своей несоразмерностью. Еще недавно чужой, несмотря на годы совместной службы, Наоки внезапно сделался своим, родным, страдающим — поздно, слишком поздно. Непоправимо поздно. Его невидящий взгляд уже не мог заметить, как исказились жалостью лица, минуту назад искривленные презрением. Он уже не слышал, как хрипло, толчками, еле сдерживая крик, дышат воины. И тем более не мог увидеть горя, скрытого за каменной маской, в которую превратилось лицо массаоны.
Парень рехнется, со всей отчетливостью понял массаона. Еще до истечения часа. Если, конечно, раньше не помрет.
Впрочем, это понял не один только массаона. Кенета мутило до головокружения. Он чувствовал, что если вот сейчас, вот прямо сейчас он не вмешается и не сделает чего-нибудь, он или умрет, или вцепится в этот мир зубами и разорвет его на клочки. У живых людей не должно быть таких глаз, это неправильно, невыносимо, невозможно. Неужели мало того, что он уже видел в больнице? В больнице… да, конечно. Вот оно, решение.
Теперь Кенет точно знал, что он должен сделать.
Мысли его сразу стали ясными, четкими, но тело сделалось непослушным. Бесконечно долгие мгновения он искал деревянными от напряжения пальцами узел пояса: руки отказывались ему повиноваться. А заговорить оказалось и вообще почти невозможно.
— Господин массаона, — ломким каркающим голосом произнес Кенет и шагнул вперед на негнущихся ногах.
Если бы взгляды могли убивать, то от одного только взгляда массаоны Кенет бы непременно умер — и не просто так, а в страшных мучениях.
— Господин массаона, — сдавленно повторил Кенет. — Дурно же начнется моя воинская жизнь, если я воспользуюсь незаслуженным преимуществом.
После того, как главное было сказано и пути назад не оставалось, привести собственное тело к послушанию оказалось не так уж сложно. Кенет одним рывком развязал узел, скинул пояс и хайю на руки оторопевшему начальнику караула, прошел четырнадцать шагов, отделявших его от эшафота, встал на колени и опустил руки рядом с руками Наоки. Плеть была длинной, и для еще одной пары ладоней места хватило.
Даже самые мучительные воспоминания — те, которые хочешь и не можешь стереть из памяти, — могут оказаться кстати. Как же Кенет хотел забыть тот жуткий день — и утро, когда он относил самоубийцу в покойницкую, и вечер, когда у старой полуслепой проститутки началась агония. Забыть, как она хрипела и задыхалась, как просила: «Ты сядь рядом… и руку протяни… нет, нечего меня за руку хватать… отпусти, слышишь?. Терпеть не могу, когда меня лапают… а ты руку рядом с моей положи… чтоб я тепло твоей кожи чуяла… чтобы знала… что не одна я здесь… просто рядом… на расстоянии тепла…»
И снова, как год назад в больнице, Кенет опустил свои руки рядом. Так, как его научила умирающая старая шлюха. На расстоянии тепла.
С той минуты, как ладони Наоки коснулись плети, он не шелохнулся, не издал ни звука. Он и теперь не шевельнулся. Но Кенет отчетливо ощутил, что Наоки чувствует его присутствие рядом.
Внезапно Кенета охватило ликование настолько острое, что он никак не мог согнать со своих губ совершенно неуместную в его положении улыбку. Он не мог бы объяснить, что вызвало эту улыбку. Спроси кто Кенета сейчас, чему он так радуется, и Кенет бы ответил без малейших колебаний: «Гнездо не падало. Оно на крыше, и птенчики вылупились, живые, и птица прилетела». Вот и весь сказ.
Именно эти слова и пришли Кенету на ум, когда он почувствовал, что безумие покидает Наоки — медленно, неторопливо, но покидает. Отчего эти слова и никакие другие, он и сам не знал. (А в Замке Пленного Сокола, неподалеку от столицы, великий Инсанна, получивший на краткое время возможность увидеть Кенета, чуть не взвыл: такая страшная, немыслимая сила у мальчишки — и черт же знает, на что он ее расходует! На битые птичьи яйца! На птенчиков каких-то дурацких, будь они трижды неладны! На то, чтобы вернуть на крышу гнездо, упавшее тринадцать лет назад!)
Было по-прежнему очень тихо — но не так, как несколько минут назад. Эта другая тишина не сдавливала голову, не наваливалась безжизненной тяжестью на плечи. Она дышала ровно и легко. Дальние звуки не нарушали ее, а только делали более спокойной, как холод делает более привлекательным теплое одеяло. Звуков было множество. Где-то за стеной казармы слышались шаги, топот копыт, грохот груженых повозок. Издали донесся заунывный, как заклинание, вопль бродячего торговца: «Пирожки, пирожки, пирожки, пирожки, горячие пирожки, пирожки, пирожки!..» Огромный клен в углу двора тихо шелестел листвой. Кошка прыгнула на клен со стены и полезла вверх; шорох ее коготков был отчетливо слышен. По ту сторону стены залаяла собака. Лаяла она довольно долго — очевидно, надеялась, что мощь ее лая сбросит кошку с дерева прямехонько в ее пасть. Поскольку кошка и не думала падать, собака удалилась, продолжая обиженно взлаивать.
Кенет стоял на коленях и улыбался. Кровь не звенела больше в его ушах, заглушая все внешние звуки. Он с наслаждением слушал, как лает собака и шумит старый клен, — с тем большим наслаждением, что был уверен: Наоки тоже слышит и кошачью возню на ветках, и монотонный распев: «Пирожки, пирожки…»
За спиной Кенета массаона поднял руку в знак того, что час миновал, и караульные вскочили на эшафот, чтобы помочь Кенету и Наоки подняться. Кенет моргнул от неожиданности: если только чувство времени его не обманывает, час еще не истек. Да, но как же это? Кенет растерянно оглянулся, поймал бешеный взгляд массаоны и решил вопросов не задавать.
Наоки тоже огляделся. При этом голову он поворачивал, но глаз не поднимал. Его лицо заливала медленная густая краска стыда. Ничего, подумал Кенет, это уже не страшно. Мучается он, конечно, ужасно, но с ума уже не сойдет и в петлю не сунется. Только бы никакой дурак не полез к нему с насмешками!
Но ни одной насмешки не прозвучало. Только топот бегущих ног: теперь, когда все закончилось, воины бежали к эшафоту, чтобы помочь Кенету и Наоки спуститься. Не одна пара рук протянулась, чтобы накинуть на плечи юношей их синие хайю. Наоки резкими, отрывистыми движениями затянул узел пояса; губы его дрожали

Глава 12
ИСЦЕЛЕНИЕ

Никто не мог бы сказать, что господин массаона вернулся в казарму бегом. Он шел не быстрее, чем обычно, — и только он знал, каких усилий это стоило. Когда за ним наконец захлопнулась дверь, он опустился прямо на пол и прижался лбом к прохладной каменной стене.
Ни разу за тридцать без малого лет массаона Рокай не дал себе самому повода для упрека. Сегодняшний день был худшим в его жизни. Он ошибся, и не единожды, а несколько раз подряд. И его оплошность едва не погубила Наоки.
А ведь массаона был очень привязан к молодому воину. Да и как ему не любить парня, который семи лет от роду подал прошение, чтоб его навечно исключили из числа потомственной знати и вписали в число воинов? Хватило же упрямства у сопляка убедить самого князя Юкайгина! Массаона отлично помнит детские каракули Наоки и поверх них размашистую подпись князя и одно-единственное слово: «Дозволяю». О потомственной знати массаона был не самого высокого мнения и уж никак не считал, что у отпрыска знатной семьи хватит ума предпочесть воинскую службу бесполезному, но легкому существованию. Тем более он не верил, что у такого отпрыска хватит духу. У Наоки хватило и ума, и решимости, и он сделался дорог сердцу массаоны почти как сын, которого у массаоны никогда не было. Не будь Наоки ему так дорог, никогда бы массаона не разгневался настолько, чтобы позволить ярости взять верх над рассудком. Так можно сердиться только на очень близкого человека.
А близкого человека неплохо бы и знать как следует. Да что там близкого — в конце концов, Наоки его подчиненный, и массаона просто обязан знать, чем он дышит. Обязан. И знал. Много ему пользы принесло это знание? Уж кому, как не массаоне, известно: все слухи о высоком происхождении Наоки — чистая правда. А у этих аристократов свинячьих мозги работают не так, как у нормальных людей. Час позорной скамьи — тяжкое наказание, что и говорить. Человеку со стороны, не воину, даже и не понять, насколько тяжкое. Но массаона должен был, просто должен был догадаться, что Наоки оно раздавит, сломит, уничтожит.
А ведь не догадался.
Зато новичок этот… как его?.. Кенет — догадался. Массаона подумал о молодом полевом агенте с благодарностью, почти с нежностью. Если б не он, Наоки бы спятил в одночасье. Какая немыслимая удача привела этого парня в Каэн! Иначе ошибка массаоны оказалась бы непоправимой.
Да, а с самим агентом массаона разве не ошибся? Ведь мог бы догадаться, открой он глаза пошире и посмотри на новичка как следует. Пояс ему, дураку старому, вздумалось разглядывать. А того не заметил, что кафтан-то и поношенный, и застиранный изрядно. А ведь не от всякой грязи хайю отстирывать дозволяется. Запачканный подобным образом воинский наряд приносят в жертву богам. Хорошо городским стражникам — они нечасто сталкиваются с грязью подобного рода. У обычного же воина его облачение редко претерпевает больше пяти-шести стирок. Потому-то для воина почти невозможно не состоять ни у кого на службе, если он только не нашел клад. Выбор невелик: или соблюдать устав и помирать с голоду, или нарушать устав, разгуливая в непристойном виде. Или одеваться за счет своего нанимателя. Впрочем, даже у самых богатых и знатных деньги скоро выйдут, если тратить их беспрерывно на одежду для своих воинов. Потому-то воины и находятся большей частью не просто на службе, но на императорской службе. Хитер был основатель нынешней династии, ничего не скажешь! Простым добавлением нескольких строк о священности синего хайю в воинский устав он лишил своих вассалов их собственных войск. У кого теперь хватит денег на армию, способную выдернуть трон из-под сиятельной задницы его императорского величества? И долго ли сможет одинокий воин отстаивать свою независимость? Стать воином может кто угодно, если пожелает и сумеет, будь он первым принцем крови или последним побирушкой, да ведь потом ему податься некуда, кроме как в императорские войска, чтоб его там одели за казенные деньги. Хотя какие же налоги приходится драть со всех уголков империи, чтобы постоянно одевать день ото дня растущую армию, — уму непостижимо!
Однако на всякую загадку своя отгадка найдется. Пожалуй, его светлость наместник Акейро не уступает в хитрости древнему императору, а то и превосходит его. Первым же своим указом наместник выдворил все императорские войска из Сада Мостов обратно в столицу. Да еще заявил, стервец, что он таким образом демонстрирует лояльность императору — ибо зачем верноподданному вдали от границы, в самом сердце империи, могут понадобиться войска? Только для бунта. А он, покорный его величества наместник, бунтовать не намерен, что и выказывает наиболее убедительным образом. Вся империя хохотала, а императору пришлось проглотить и не поперхнуться да еще сделать вид, что его накормили чем-то умопомрачительно вкусным. А наместник, избавив городской бюджет Сада Мостов от непомерной статьи расходов, начал нанимать на службу полевых агентов. Их-то указание о стирке кафтана не обязывает. Они могли стирать что угодно столько раз, сколько заблагорассудится. Если полевой агент не под прикрытием работает или с частичным прикрытием, то пояс без именных знаков и застиранный до блеклости хайю — это и есть почетные знаки их высочайшей воинской доблести. Полевыми-то агентами могут быть только лучшие из лучших. Вот этих лучших Акейро и начал привлекать к себе на службу. И платил он им щедрее обычного: по сравнению с чудовищными затратами на содержание императорских войск даже двойное жалованье полевых агентов — пустяк. Естественно, что охотников служить Акейро нашлось немало. И вышло так, что почти все лучшие воины империи находятся на службе у наместника, тратится он на их содержание самую малость, Сад Мостов на сэкономленные деньги благоденствует, и все это — в рамках закона!
Да, а ведь новичок тоже из Сада Мостов. Если у массаоны и были сомнения, кто он такой, то теперь для колебаний не оставалось места. Пояс пустой, хайю застиранный, воинское посвящение парень получал в Саду Мостов. Кто же еще, как не полевой агент! И это в его-то годы. Профессионал. Умница. Как он быстро сообразил, что в одиночестве Наоки не снесет позора, а разделенная на двоих тяжесть бесчестья его не раздавит!
И все же, и все же…
После стольких ошибок Рокай не мог себе позволить ни одной, пусть даже самой малой. Сегодня не стоит привлекать к новичку внимания. А вот через день-другой, когда суматоха уляжется и парень больше не будет темой для толков и пересудов, массаона отправит доверенного человека в Сад Мостов. Пусть-ка он поразузнает там, что сможет, о воине Кенете и о его учителе. Вот только кому поручить расспросы? Работать-то посланцу придется среди полевых агентов. А чтоб его, этого хитреца Акейро! Из-за него у массаоны Рокая не осталось ни одного своего полевого агента, который выполнил бы поручение быстро и сведения притом принес бы достоверные. Вот бы массаоне такого, как этот новичок!
При мысли о новичке массаона вновь вспомнил, как легко, небрежно облачился в хайю Кенет, покидая двор казармы. Новичок вышел вместе с Наоки, рука об руку. Это хорошо. Теперь массаона может быть спокоен: с Наоки ничего не случится.
Наоки молчал вот уже битых полдня. Он по-прежнему шел рядом с Кенетом. Не то Кенет следовал за Наоки, не зная, куда ему податься в незнакомом городе, не то Наоки следовал за Кенетом, не зная, куда податься ему. Со стороны затруднительно было бы сказать, кто из них за кем следует. Они молча кружили по городу, пока Кенет не почувствовал, что есть ему хочется даже больше, чем отдохнуть.
Впрочем, возможность утолить голод вскоре представилась. По мере того как быстро сгущались летние сумерки, оживал ночной рынок, куда Кенет и Наоки непонятным образом забрели во время своих скитаний. Кенет глядел во все глаза: в Саду Мостов он ничего подобного не видел — и не потому, что времени не хватало. В Саду Мостов не было ночного рынка. Но Каэн — морской порт, а в порту жизнь не замирает даже ночью. Рынок оживал с сумерками и вновь замирал с первыми лучами рассвета.
Сначала один за другим зажглись фонарики в меняльном ряду — небольшие, тусклые: меняла, который слишком тратится на вывеску и освещение, — человек несолидный и доверия недостоин. Потом засветился веселыми огоньками ряд ювелиров, чеканщиков, золотых и серебряных дел мастеров. У тех, кто побогаче, яркий свет фонарей дробился и множился в золотых безделушках, граненых и полированных камнях и бесчисленных снизках знаменитого на всю империю каэнского жемчуга. У тех, кто победнее, и торговцев поддельными драгоценностями фонарики были не такими яркими, зато причудливыми, с выдумкой: у кого светящийся дракон сунул голову под крыло, у кого изумрудно-зеленый лев важно шествовал по навершию фонаря, держа посох в тяжелых лапах. Еще немного погодя засияли бесчисленные огоньки в рыбном ряду, вспыхнули веселые разноцветные фонарики шелкового ряда. Еще несколько мгновений — и на рынке стало светло, как днем. И во всех рядах неисчислимые торговцы съестным прямо тут же на переносных жаровнях жарили, парили, варили, зазывая и расхваливая свой товар. Из крохотных трапезных заведений, живо напомнивших Кенету «Весенний рассвет», вовсю тянуло дымком: там старались на совесть. Кенет сглотнул набежавшую слюну и взглянул на своего молчаливого спутника. Наоки был по-прежнему погружен в себя, и всевозможные вкусности каэнского ночного рынка его не соблазняли. Кенет вздохнул. Наоки голоден едва ли меньше, чем он сам, хотя этого и не замечает. А принимать пищу в присутствии голодного человека неловко, невежливо. Кенет еще раз сглотнул и решил потерпеть в надежде, что Наоки все же образумится и придет в себя.
— Щупальца осьминога в пряном масле! — кричал разносчик, встряхивая свой короб, из которого валил густой ароматный пар.
— Суп из ракушек! — вторил ему пронзительный голос из рыбного ряда. — Суп из ракушек!
— Змеи, змеи, у нас самые лучшие змеи! Самые замечательные змеи — только у нас! — Зазывала ухватил Кенета за рукав хайю. — Господин воин, змеи!
Кенет шарахнулся было в сторону, не сразу сообразив, что ему не пытаются сунуть в руки живую змею, да еще за деньги, а, наоборот, приглашают отведать эту самую змею как невесть какой деликатес.
— Жареные змеи! — с новой силой завопил зазывала.
— Ну уж нет! — возмутился Кенет, украдкой вытирая пот со лба. — Змеи мышей едят. Да чтоб я ел то, что мышами питается!
— Как можно, господин воин! — взвыл оскорбленный зазывала. — Мы откармливаем наших змей исключительно голубями, которых откармливали пряными травами.
— А тогда — тем более нет, — отрезал Кенет. — На такую роскошь у меня попросту денег не хватит.
Обиженный вопль зазывалы: «Змеи! Лучшие в Каэне змеи!» заставил Кенета улыбнуться. Он скосил глаза, надеясь заметить такую же улыбку на губах Наоки. Но лицо Наоки не выражало ничего.
— Пирожки, пирожки, пирожки, горячие пирожки! — Этот крик заставил Наоки чуть приметно вздрогнуть, но и только.
Кенета начало постепенно забирать за живое. Да что же это такое делается? Пока они вдвоем бесцельно слонялись по городу, молчание Наоки не казалось таким тягостным. Но здесь, на рынке, где было так шумно, весело, вкусно и светло, Наоки по-прежнему молчал. Кенет продолжал идти рядом с Наоки и чувствовал, как с каждым шагом в его душе начинает расти гнев на угрюмого безучастного воина. Мысленно этот парень все еще там, во дворе казармы, на эшафоте. Почему? Все давно закончилось, притом же не худшим образом. Ни у кого язык не повернулся надсмеяться над ним. Более того — судя по поведению воинов, можно подумать, что Наоки и позор не в бесчестье. Сколько сердечности было во взглядах воинов, когда они помогали Наоки сойти с эшафота и одеться! А этот болван даже не заметил.
Да замечает ли он вообще хоть что-нибудь, кроме себя? Полдня прошло, вечер наступил, а он все переживает свое несчастье, все думает, как тяжко ему пришлось. Делать ему нечего, вот что! Слишком много времени, которое нечем занять, вот он и мается дурью, переживает позор, существующий по большей части в его воображении. Горя он, видно, настоящего в жизни не знал!
Кенет свирепо засопел и ускорил шаги. Наоки не отставал, следуя за ним все с тем же безучастным видом. Его бледное лицо в ярком свете цветных фонариков выглядело почти помертвевшим, и Кенет не на шутку встревожился. Но рассердился он, пожалуй, все-таки больше. Еще раз взглянув на Наоки, Кенет закусил губу и решительно двинулся в сторону рыбного ряда, откуда доносился призывный запах супа из ракушек. Наоки шел рядом и молчал. Кенет кинул торговцу мелкую серебряную монетку, взял у него две большие чашки с густым ароматным супом и, обжигая пальцы, едва донес их до маленького столика в углу рыбного ряда. Столик стоял на отшибе, вдали от фонариков, почти в темноте, и потому никто не пытался его занять. Кенет поставил на столик одну чашку, а за содержимое другой торопливо принялся сам. Наоки молча глядел на столик блестящими отсутствующими глазами. К своей чашке он даже не притронулся.
— Послушай! — не выдержал наконец Кенет и с грохотом поставил чашку на стол. — Так и хочется дать тебе в ухо, честное слово! Ты теперь всю жизнь будешь молчать и думать, как тебя наказали? Горе какое! Можно подумать, у тебя кто-то умер!
Губы Наоки медленно раздвинулись.
— Да, — тихо сказал он. — Умер.
Кенет осекся.
— П-прости, — едва выговорил он.
Пожалуй, лишь теперь Наоки вообще заметил Кенета, и то не совсем. Он видел его — и не видел. И едва ли Наоки обращался именно к нему. Он говорил… с кем? С самим собой? Тоже нет. Сейчас он для самого себя не существовал.
— У меня была сестра, — тихо, медленно и отчетливо говорил Наоки. — Она была хорошая. Очень хорошая.
Он вдохнул так судорожно, что Кенет с несомненной ясностью понял: сестра у Наоки была действительно очень хорошая.
— Очень добрая девочка, — продолжал Наоки. — Такая… ее все любили. Ее нельзя было не любить.
Где-то в глубине памяти Кенета заворочалась почти незамеченно привычная боль. У него не было братьев или сестер, которых нельзя не любить. Ни Кайрин, ни Бикки этому определению не соответствовали.
— Весь дом ее на руках носил. Отец в ней души не чаял… особенно после смерти матери. Надышаться на нее не мог. — Речь Наоки все убыстрялась. — Когда она подхватила черную лихорадку, он чуть с ума не сошел с горя. Всех служанок высекли за то, что плохо за девочкой смотрели.
— Не «чуть», а именно что сошел, — возмутился доселе молчавший Кенет. — Поветрие и вообще не разбирает, за кем хорошо смотрят, за кем плохо. А уж от черной лихорадки, если хоть один больной появился в городе, и вообще уберечься невозможно. Не служанок бедных надо было наказывать, а врача скорей звать. А лучше того — мага!
— Позвали, — ровным голосом возразил Наоки. — Лучшего мага, которого только можно было достать за деньги. Вот только когда он пришел, лечить было уже некого.
— Да ведь от черной лихорадки так быстро не умирают, — поразился Кенет.
— Она отравилась, — все тем же бесстрастным голосом произнес Наоки. — Не смогла перенести, что из-за нее мучили людей. Неповинных людей. Она была очень доброй девочкой.
Он замолчал и стиснул зубы. Глаза его влажно блестели. Кенет мысленно проклял себя за опрометчивость суждений. Теперь он знал, какая боль заставляла Наоки биться в руках помощников палача. И, словно подтверждая мысли Кенета, Наоки вновь заговорил:
— Когда она умерла, я ушел из дома. Я не мог… я прошение подал князю Юкайгину… чтобы меня в воины записали… мне тогда семь лет было, но он согласился… я не мог больше оставаться дома. У воинов ведь устав, им нельзя… и я думал, что мне никогда больше не придется… даже коснуться… Тайин из-за этого умерла… мне это хуже смерти, хуже позора… хуже всего…
Еще раз Кенет выругал свою бездумную опрометчивость, но времени предаваться укорам совести у него не было. Лицо Наоки исказилось таким безумным отчаянием, что нужно было как можно скорее заговорить, не дать Наоки вновь уйти в мир своего кошмара.
— А отец? — торопливо спросил Кенет.
— Проклял меня, конечно, — нехотя ответил Наоки. — Пусть его. Может, и нехорошо, что я покинул его в горе, но поделом ему. Теперь он все грехи замаливает. Стал монахом в миру, и что ни вечер, идет в семейную усыпальницу, молится у гробницы Тайин и прощения просит. Будто от его молитв что-то изменится.
О молитвах у гробницы Кенет что-то вроде слышал и раньше. Он немного напряг память — и через мгновение вспомнил, что же именно.
— Постой! — невольно воскликнул он. — Это же песня такая есть. «Плач по сломанной иве». Это… про твою сестру?
— Да, — односложно ответил Наоки. И тут Кенета посетила новая мысль.
— Но ведь в песне поется, что она отравилась отваром бесовского корня!
— Да, — так же односложно повторил Наоки.
— Но она не могла им отравиться! — выпалил Кенет. Наоки вновь обернулся к Кенету. Лицо его пылало яростью.
— По-твоему, если выпить чашку смертельного яда, остается только жить да радоваться?!
— Послушай, — вспылил и Кенет, — я знаю, что говорю! Я в больнице служителем работал! Бесовский корень действительно смертельно ядовит. Для всех, кроме больных черной лихорадкой. Это лекарство от черной лихорадки, им от него лечат, ты понял? Даже если бы она бочку этой отравы выпила — не могла она от нее умереть! Выздороветь она от нее должна была! Самое большее — голова у нее назавтра болела бы!
— А ну-ка повтори, — сквозь зубы потребовал Наоки. Кенет повторил.
— Ты уверен? — сдавленным, каким-то не своим голосом спросил Наоки.
— Как в самом себе, — без колебаний ответил Кенет. — Даже больше.
Едва ли сознавая, что делает, Наоки поднял чашку с остывшим супом и машинально выпил его залпом.
— И все же не могу поверить, — тихо сказал он.
А между тем в его голосе звучало такое страстное желание именно поверить, что у Кенета к глазам подступили слезы, а в горле застрял нервный смешок.
— А ты поверь, — посоветовал Кенет. — Сам подумай: откуда у вас в доме вообще взялся бесовский корень? Или у вас им дорогих гостей по большим праздникам потчуют?
Возможно, именно язвительность Кенета и убедила Наоки.
— По-твоему, Тайин… жива? — дрогнувшим голосом спросил он.
— Не знаю, — помолчав, ответил Кенет. — Будь она жива, давно должна бы очнуться. Но и мертвой она быть не может.
— Говорят, маленькая надежда лучше большого горя. — Губы Наоки дернулись в подобии усмешки. — Может, и так.
Взгляд его снова стал прозрачным, невидящим.
— Эй! — испуганно окликнул его Кенет.
— Я в порядке, — отсутствующим тоном произнес Наоки, потом встряхнул головой и почти нормальным тоном спросил: — Ты где собираешься остановиться?
— Понятия не имею, — пожал плечами Кенет. — В Каэне я только с утра.
— Тогда иди… или нет, я сам тебя провожу, — нетерпеливо сказал Наоки. — Пойдем.
Теперь уже не было никаких сомнений, кто за кем следует. Наоки шел так быстро, словно его пинками подгоняли; Кенет за ним едва поспевал.
— Вон там, за углом, постоялый двор, — объявил наконец Наоки. — Называется «Перламутровая шкатулка». Название лучше, чем он сам, но рядом с портом ничего иного и не бывает. Жить там долго не стоит, но заночевать можно. Утром я за тобой зайду, поищем, где можно устроиться получше.
Он говорил все, чего требовал от него долг вежливости и благодарности, но мысли его витали где-то совсем далеко. Кенет прекрасно понимал где и не обиделся рассеянному тону, так не соответствующему словам.
— Теперь я и сам дорогу найду, — улыбнулся Кенет, — так что тебе и впрямь не стоит задерживаться. До завтра.
Наоки навряд ли различил в темноте его прощальную улыбку. Едва заслышав, что задерживаться не стоит, он коротко поклонился Кенету, повернулся и широким быстрым шагом направился прочь. Кенет поглядел ему вслед, еще раз улыбнулся, вздохнул и на гудящих от усталости ногах побрел разыскивать «Перламутровую шкатулку».

Предыдущая страница 13 Следующая страница


Деревянный меч 14

А Наоки совсем не ощущал усталости. Он даже и не заметил, как очутился на набережной. Свободную лодку в такой час найти трудновато: самое время для поздней прогулки по реке в приятной компании. Кругом так и снуют лодки, полные желающих полюбоваться лунным светом. Все же Наоки углядел невдалеке две или три лодочки настолько неказистые, что никто не решился их нанять. Они мерно покачивались на черной ночной воде. Лодочники дремали, не выпуская весла из рук. Наоки спрыгнул в ближайшую лодку. Лодка сильно накренилась; лодочник заорал и уже потом проснулся.
— Куда изволите, господин воин? — заунывным спросонья голосом осведомился он.
— Во Внутренний Город, — ответил Наоки, пытаясь устроиться поудобнее.
С лодочника мигом слетели остатки сна.
— Так это же вверх по течению! — воскликнул он.
— Плачу вдвое, — сквозь зубы пообещал Наоки.
— И что бы вам не сесть на паром, господин воин, — закряхтел лодочник, выгребая против течения.
— Парома еще ждать и ждать, — еле сдерживаясь, ответил Наоки. — Я тороплюсь.
То ли лодочник туго соображал спросонья, то ли от рождения, но и до него дошло: молодой господин воин не только торопится, но и очень сердится. Он почел за благо замолчать и принялся грести с удвоенной силой.
Едва лишь лодка успела приблизиться к берегу, Наоки вскочил, едва не перевернув лодку, швырнул лодочнику деньги, даже не дав себе труда их пересчитать, и выпрыгнул из лодки на берег, не дожидаясь, пока она причалит.
— А, чтоб тебя! — в сердцах воскликнул лодочник, пытаясь вычерпать воду, не выплеснув в реку вместе с водой и свой заработок. Когда он нашел все монеты до последней, оказалось, что плата превосходит вдвое не только обычную, но и обещанную поначалу сердитым воином. Запрятав неожиданную прибыль за пазуху, лодочник сменил гнев на милость совершенно и долго еще впоследствии искренне похвалялся тонким благородством манер и приятностью обхождения своего щедрого торопливого пассажира.
Наоки же забыл о лодочнике, едва ступив на берег. Он шел в дом, где не был вот уже более двенадцати лет, — и не испытывал ни радости, ни сожаления. Он и сам не мог понять, что он сейчас чувствует и чувствует ли вообще. Одно он знал твердо: он заставит себя выслушать, даже если ему для этого придется разнести весь дом на щебенку.
Впрочем, особого труда это бы не составило. Фамильная резиденция производила гнетущее впечатление. Очевидно, дом не подновляли с самого дня смерти Тайин. Обветшание коснулось всего: между цветными плитками дорожек пробивался мох, сад заглох, в окружавшей сад кованой решетке добрая половина прутьев проржавела и выломилась, что и дало Наоки возможность забраться в сад, минуя ворота. Одна только семейная усыпальница сахарно мерцала лунной мраморной белизной.
При виде столь энергичного траура Наоки выругался вполголоса. Кому это нужно? Тайин так любила гулять в саду, разглядывать диковинные заморские цветы. Вид запущенного, одичавшего сада доставил бы ей искреннее горе. Неужели хотя бы в память о ней отец не мог распорядиться расчистить сад? Да нет, где там. Он никогда не понимал таких вещей.
Впрочем, нет худа без добра. Увидев, что сорная трава вымахала с него ростом, Наоки сразу понял, что искать отца в доме бессмысленно. Уж если по прошествии двенадцати лет он все еще так буйно, напоказ, горюет, то молва правду гласит, и находится отец сейчас в усыпальнице.
Пробираясь в усыпальницу, Наоки дважды споткнулся в темноте и больно ушиб колено. Дорогу он помнил хорошо, но упустил из виду, что обломанных ветром сучьев и всякого прочего хлама за двенадцать лет в высокой траве накопилось более чем достаточно.
Внезапно узкая полоска света очертила дверь усыпальницы.
«Так, — сказал себе Наоки. — Меня услышали».
Дверь отворилась, и свет упал на траву у самых ног Наоки, не достигая его лишь самую малость.
— Кто здесь? — услышал Наоки голос отца. — Кто посмел?!
«А он изрядно постарел за эти годы», — отрешенно подумал Наоки.
— Кто… — снова начал отец и осекся. Наоки молча ступил из темноты в полосу света, слегка жмурясь, но глаз не отводя и ладонью не закрываясь.
Молчание было недолгим. Наоки покинул дом семилетним мальчиком, а теперь перед отцом стоял юный воин, но ошибиться отец не мог. Семейное сходство черт проступало разительно.
— Ты! — надтреснутым фальцетом произнес отец. — Что тебе здесь нужно? Убирайся! Ступай прочь, собака! Иди вылизывай двор казармы!
— Я пришел, чтобы поговорить, — медленно и гневно произнес Наоки. — И вам придется меня выслушать. Иначе я не уйду, хоть бы вы весь дом кликнули на подмогу.
— Нам не о чем говорить, — отрезал отец.
— Один знающий человек сказал мне, — продолжал Наоки, не обращая внимания на отца, — что Тайин, возможно, еще жива…
Ему пришлось прерваться: отец придушенно охнул и медленно осел на ступени усыпальницы.
Доводы Кенета убедили Наоки, но не его отца — чего, впрочем, и следовало ожидать. Наоки был не совсем справедлив, честя в душе отца за траур напоказ. За минувшие двенадцать лет отец настолько свыкся со своим горем, что оно поначалу сделалось как бы частью его самого, а потом и большей его частью. Отними у старика его скорбь — и много ли от него останется? Отец так сопротивлялся убеждению, словно Наоки норовил вырвать у него сердце из груди.
Под утро охрипший Наоки кликнул слугу, велел принести бумагу и кисть и быстро написал два письма. В первом он просил у Кенета прощения, что не зайдет за ним утром, как обещал вчера, и рекомендовал всецело располагать своим посланцем, который и поможет ему найти более подобающее жилье. Второе было прошением о недельном отпуске на имя массаоны Рокая. Отправив оба письма со слугами, Наоки вновь принялся убеждать отца.
На четвертый день своего отпуска Наоки потерял всяческое терпение.
— Я сам заплачу магу что следует, — не выносящим возражений тоном заявил Наоки.
— Наглец! — Иного ответа Наоки не ожидал. На него он, собственно, и рассчитывал.
— Если вы считаете возможным пускать свое состояние на ветер ради траура, — холодно и спокойно отпарировал Наоки, — но скупитесь заплатить магу, который мог бы узнать наверняка, жива ли Тайин, придется мне пустить в ход свое воинское жалованье.
Удар по самолюбию отца Наоки нацелил безошибочно. До смерти Тайин отец славился не только буйным нравом, но и вошедшей в пословицы щедростью — чертой, которую Наоки от него в значительной степени унаследовал.
— Твоего жалованья не хватит купить для мага завязки для подштанников, — ехидно возразил отец. — Для такого дела нужен очень сильный маг. Сам заплачу, не беспокойся. Я не бедней сопливого нищеброда в синем тряпье. Интересно, где ты собираешься искать такого мага? Или твой знающий человек тебе и тут успел присоветовать очередное сумасбродство?
Наоки возликовал.
— Говорят, сейчас в Каэн прибыл как раз такой маг, — победоносно заявил он. — Лучший отсюда до столицы.
— Говорят! — сварливо хмыкнул старик. — Что ж, вели позвать. Хуже не будет.
Вели позвать! Наоки сам опрометью бросился на поиски волшебника: разве можно унижать мага, обращаясь к нему через слуг! Ничего отец не понимает в жизни. Как, впрочем, и любой человек, которого богатство и знатность избавили от необходимости разбираться в ней самолично. На все у него один сказ: «Вели слугам». Всю свою жизнь он видел только затравленную челядь либо «особ своего круга». Где уж ему понять, что у человека может быть чувство собственного достоинства — особенно если этот человек может прожить год на меньшую сумму, чем та, что тратится в доме на одни только пряности всего за месяц. По его понятиям, побренчи у мага перед носом увесистым кошельком, и он помчится что есть духу. «Вели позвать», как же! Ладно еще, если маг и вовсе не откажется прийти: когда умерла Тайин, а Наоки ушел из дому, вся семья стала пользоваться весьма дурной славой.
Завидев мага, покупающего у бродячего торговца пирожки, Наоки до того оробел, что едва смог подойти и, запинаясь, выговорить приветствие.
Он чувствовал себя несчастным и растерянным. Вся его убежденность в том, что Тайин еще можно вернуть к жизни, куда-то улетучилась. Перед ним был не захолустный колдун, а настоящий могучий волшебник; каким-то странным образом Наоки чувствовал его силу и смутился необыкновенно. Ему почти хотелось отступить. Но в ответ на его приветствие маг улыбнулся так доброжелательно, что Наоки вновь ощутил утраченную смелость и рассказал обстоятельства дела быстро и коротко, словно опасаясь, что храбрость покинет его раньше, чем он завершит рассказ, и он так и останется стоять посреди дороги с раскрытым ртом.
Маг выслушал Наоки, не перебивая. Синие глаза его потемнели.
— Возможно, вы правы, господин воин, — сказал он. — Пойдем.
Наоки невесело усмехнулся. Придворный маг, вызванный отцом к больной Тайин, с места не стронулся, пока не сговорился о цене за свои услуги. Не торгуйся он так долго, возможно, поспел бы к сроку, и Тайин не умерла бы вовсе. То ли дело настоящий маг!
А настоящий маг всю дорогу задавал Наоки всевозможные вопросы, и воину пришлось поднапрячь свою память. За этими быстрыми точными расспросами Наоки и не заметил, как оказался у цели. Не заметил он и того, что провел уважаемого господина волшебника не через главные ворота, а через ту же дыру в ограде, которая и была четыре дня тому назад единственной свидетельницей его возвращения домой.
Отец метнул на сына гневный взгляд: он-то велел слугам встретить мага у ворот — хоть и услужающий человек, а все же маг, да еще известный. Надо оказать хоть какое-то почтение. Но мага знаки внимания к его знаменитой особе не интересовали совершенно. Нетерпеливым жестом он прервал все словоизлияния и прошел внутрь усыпальницы так быстро, что его плащ раздувало на ходу, словно от сильного ветра.
— Прикажете открыть гробницу? — Слуга, ожидавший мага в усыпальнице, переломился в поклоне.
— Пока нет надобности, — сухо заметил маг. — Лучше присмотри, чтобы сюда не заходил никто, кроме родственников девочки.
Едва слуга покинул усыпальницу, маг подошел к гробнице вплотную и положил ладони на ее полированную крышку из белого нефрита. Глаза его потемнели еще сильнее, а лицо приобрело такое выражение, что не только Наоки, но и отец не осмелился потревожить мага неуместными расспросами.
Наконец волшебник отнял руки от полированного камня и глубоко вздохнул. Вся краска сбежала с его лица, веки отяжелели, словно он не спал несколько суток.
Наоки и отец почтительно ждали.
— Совершенно не понимаю, — сказал маг, — зачем вы меня сюда позвали.
У Наоки словно сердце оборвалось.
— Говорил я тебе! — выдохнул отец с яростным шипением. — Говорил! Этот твой воин сопливы…
-…лучший маг-целитель империи, — спокойно завершил маг начатую отцом фразу. — И все, что здесь можно сделать, он сделает гораздо лучше меня.
— Лучший ма… — начал было отец и задохнулся.
— Значит, помочь все-таки можно! — радостно воскликнул Наоки.
— Разумеется, — кивнул маг. — Ваш друг совершенно прав, юноша. Девочка еще не умерла. Хотя она и не жива. Она не отравилась и не могла отравиться. У нее очень тяжелый шок, вызванный каким-то неожиданным потрясением.
Впервые в жизни Наоки видел, чтобы отец опустил глаза, когда его в чем-то упрекнули.
— Шок этот мог оказаться и смертельным, — продолжал маг, — но, по счастью, этого не случилось. Однако он настолько глубок, что мне с ним не справиться.
— Так пусть этот приятель Наоки попытается! — воскликнул отец, недоверчиво глядя на волшебника. Эти слова его разочаровали: какой смысл приглашать мага, если он не в состоянии сделать свою работу? И предлагает, чтобы ее выполнил другой — да не кто-нибудь, а презренный воин, у которого молоко на губах не обсохло! Полно, да можно ли доверять рекомендациям такого человека? Шарлатан. А Наоки — остолоп. Нашел кого приглашать.
— Он не попытается, — сухо отпарировал маг, — он сделает. Все, что можно сделать.
Наоки оказался посообразительней отца.
— Все что можно? — переспросил он.
Маг кивнул, посмотрев на юношу с неожиданной теплотой и приязнью.
— Вашу сестру можно оживить, но не разбудить, — сказал он. — Разбудить ее может совсем другой человек.
— И потом на ней жениться, как во всех сказках? — ядовито поинтересовался старик. Маг вздохнул.
— Сомневаюсь, что певцу Санэ придет в голову подобная мысль.
— При чем тут певец? — оторопел Наоки.
На сей раз маг взглянул на него не просто тепло, но даже ласково.
— Вашей сестры нет ни в мире живых, ни в мире мертвых. А смерти она избежала благодаря вам, господин воин. Ведь именно вы в ее память сложили песню «Плач о сломанной иве»?
Наоки покраснел и кивнул.
— Благодаря вам она сейчас в мире песен, и, чтобы вернуть ее оттуда, нужен человек, способный там существовать. Насколько мне известно, ваш друг с ним встречался. Полагаю, со временем Санэ будет искать с ним встречи. Тогда ваш друг и передаст ему вашу просьбу.
— Белиберда какая-то! — вспылил неуступчивый старик. — Да почем вам знать, что приятель Наоки — тот самый маг-целитель и есть? Вы же с ним даже не виделись.
— Это он. — Голос мага вновь звучал резко и нетерпеливо. — Не так уж много в империи воинов с деревянным мечом. И учтите, что этот юноша лечил особ и познатнее вашего. Его светлость наместник Акейро, например, был весьма им доволен.
С этими словами маг откланялся и покинул усыпальницу. Отец стоял, налившись густой краской и открыв рот. Наоки зажмурился от восторга. Будь маг юной девушкой, он бы непременно расцеловал его за эти прощальные слова. Уж если что и заставит отца пригласить Кенета в дом, так именно они.
И отец, пускай и нехотя, действительно изъявил свое согласие. Воина, отмеченного благоволением его светлости господина наместника, в отличие от мага долго искать не пришлось. Зато его пришлось долго уговаривать.
— Да я в жизни никогда никого не воскрешал! — в отчаянии повторял Кенет. — Откуда ему знать, что я сумею, раз он сам даже и не пытался! И почему это все маги так уверены, что у меня всенепременно получится? Сначала когда наместник болел…
— Значит, наместника ты все же лечил? — перебил его Наоки.
Кенет вздохнул и сдался. Он бы и не сопротивлялся так долго, но ему было слишком трудно поверить словам неведомого ему мага. Да кто он такой, чтобы поверить — воин с деревянным мечом, волшебник-самоучка, молокосос деревенский! И все же он не мог отрицать, что в словах заезжего мага есть изрядная доля правды. Усердная работа над уставом принесла свои плоды. Не стоит врать самому себе: кой-какие магические способности у него действительно есть. И исцелять он, пожалуй, умеет. Еще в больнице он заметил, что в его присутствии в больных словно вливаются новые силы, но приписывал это чистоте и хорошему уходу. Да, но если вспомнить, как необыкновенно быстро оправился от ран Аканэ… и вовсе чудесное выздоровление Акейро… поневоле задумаешься.
Так ведь не к ложу больного звал его Наоки! Будь его сестра больна, Кенет бы себя уговаривать не заставил. Справится ли он? Или потешит сердце Наоки пустой надеждой, и только? Эх, вот бы с Хараи посоветоваться! Но дракон как раз отбыл куда-то по своим драконьим делам и предупредил, что раньше зимы не вернется. Стоит ли дразнить Наоки несбыточным?
Но в глазах Наоки застыла такая лихорадочная мольба, что Кенет уступил, несмотря на свои сомнения. И всю дорогу ругал себя на чем свет стоит за уступчивость. Ему ясно представилось, какую боль испытает Наоки, когда у него ничего не получится, и ему захотелось выпрыгнуть из лодки в темную вечернюю реку от одной только этой мысли.
Когда Наоки представил Кенета отцу, тот удостоил его лишь молчаливым ответным поклоном. Старик разрывался на части. Он совершенно не понимал, как ему обращаться с гостем. С одной стороны, гость был облачен в ненавистный синий хайю — да в прежние времена старик бы его и на порог не пустил! С другой стороны, именно он лечил самого господина наместника и его светлость остался им премного доволен. Не шутка ведь! Да, но он так возмутительно молод — моложе сопляка Наоки. И это великий целитель? Правда, знаменитый маг именно таким образом его и отрекомендовал. А, да чтоб ему пусто было, этому старому фокуснику!..
Совершенно запутавшись, старик не знал, что сказать, но Кенет от него слов и не ждал. Он мучительно ожидал совсем другого — хоть какого-нибудь наития, которое подскажет, как ему быть. Наитие не приходило. Молчание затягивалось, делаясь с каждой минутой все более невыносимым. Кенет даже обрадовался, когда Наоки взял его за руку и повлек в усыпальницу: он понадеялся, что хоть там его осенит.
Ничего подобного. При виде гробницы Кенет ощутил прежнюю пустоту в мыслях, и его охватило отчаяние. Формулу замыкания он произнес, едва не перепутав слова, и вновь беспомощно замолк, уставясь на полированный белый нефрит.
— Открыть гробницу? — поинтересовался отец Наоки, иронически наблюдая за Кенетом.
— Что? Д-да, пожалуйста, — пробормотал Кенет, — откройте.
Отец собирался кликнуть слуг, но слова бестолкового мага, по всей вероятности, означали «откройте сами», что пришлось ему явно не по вкусу. Но ничего не поделаешь: Наоки и отец, кряхтя, приподняли тяжелую крышку и сняли ее с гробницы.
Мускулы воина ходуном ходили под синим хайю — залюбуешься. А старикан держится так изящно, словно не тяжести ворочает, а на каком-нибудь императорском приеме выступает плавно. Кенет был уничтожен, подавлен. Никогда в жизни он не видел, чтобы человек двигался с таким изяществом. Движения Аканэ были ловки и гармоничны, как и подобает воину, — но и только. Да что там Аканэ! Самому князю Юкайгину до отца Наоки далеко. Князь вел себя всего лишь величаво. А старик проделывает все с такой церемонной изысканностью, что завыть в пору. Это же надо — легким движением лопаток дать понять гостю, что он остолоп и деревенщина и делать ему здесь решительно нечего.
У Кенета тоскливо заныло в груди. Старик мешал ему, мешал одним своим присутствием. И без него Кенету было отчаянно трудно сосредоточиться, а при нем — и вовсе невозможно. Каким же ничтожеством Кенет ощущал себя в его присутствии, каким непроходимым болваном! «Не смогу, — пронеслось у него в голове, — ничего не смогу». Счастливчик Наоки — семи лет сбежал из этого кошмарного дома. Как он и семь-то лет ухитрился выдержать? А вот бедной девочке сбежать не удалось.
Когда гробницу открыли, Кенет сразу же подошел к ней, хоть и не имел представления, что же делать дальше, и отчаянно боялся своей растерянности. Но уж лучше глядеть на мертвую бедняжку, чем на ее отца.
Девочка была премиленькая. Лет пяти, никак не больше. В песне не говорилось, сколько ей лет, и Кенет ожидал… он сам не знал чего. А перед ним лежала малышка с испуганным бледным личиком. На лбу и висках виднелись неровные блеклые черные пятна; мочки ушей и кончики пальцев тоже черные, словно девочка из озорства перемазалась сажей и вот-вот вскочит и закричит, смеясь, страшным тоненьким голоском: «Бу-у! А здорово я вас напутала, да?» Пятна и разводы. Черная лихорадка средней степени тяжести. Малышка определенно должна была выздороветь. А вместо этого она лежит в холодном гулком каменном ящике. Таком холодном и просторном. Бледненькая и напуганная. Наверное, ей было очень страшно, когда она пила яд и думала, что сейчас умрет, потому что так надо. Очень страшно. Очень холодно. Очень больно и одиноко. А потом ее положили мертвую в каменный ящик и оставили совсем одну.
Страх прошел, остались гнев и жалость, и от этой жгучей жалости Кенет почти забыл, что девочка мертва; он помнил только, что ей страшно и холодно. Он схватил ее за руки, словно она была всего лишь смертельно напугана, и зашептал, задыхаясь, глотая жаркие слезы, бессмысленные ласковые слова: и о том, что все будет хорошо, потому что все хорошо, а плохо уже никогда не будет, и что она не одна, вот братик пришел, он всех плохих прогонит, а сестричке подарит домик, совсем как настоящий, только маленький, а в домике тепло, и ей сейчас тоже будет тепло, и плакать не надо, вовсе незачем плакать, вот он, Кенет, не плачет, и ей не надо плакать, она же храбрая девочка, очень храбрая, просто гордиться можно такой сестрой, и все плохое прошло, и теперь все будет насовсем хорошо…
Слезы застилали Кенету глаза; он изо всех сил растирал маленькие детские ручки, чтобы согреть их. Внезапно Наоки вскрикнул так страшно, что Кенет разом пришел в себя и, устыдясь своего порыва, выпустил руки девочки из своих и отвернулся. Зачем, ну зачем он поддался на уговоры Наоки? Бедный Наоки. Он так верил — а Кенет не нашел ничего лучше, чем устроить безобразное зрелище. Уж лучше бы он никогда не приходил сюда, не мучил Наоки несбыточной надеждой, не позорил воина перед его жутким отцом.
Смигнув слезы, Кенет поднял на воина взгляд, полный стыда и раскаяния.
Лицо Наоки сияло почти нечеловеческим счастьем. Кенет даже испугался. Он невольно взглянул на гробницу — да так и замер.
Черные пятна бледнели и выцветали. Еще мгновение — и они исчезли совсем. Ресницы девочки дрогнули, губы приоткрылись. Кенет наклонился к ней — и услышал ровное спокойное дыхание спящего ребенка.
В отличие от Наоки Кенет в эту минуту радости не испытывал. Он чувствовал себя несчастным и измученным. Совсем как человек, которого выволокли на эшафот, зачитали ему смертный приговор, а потом нет чтобы казнить — напялили на голову корону и водрузили беднягу на трон. Какая уж тут радость — сердце бы не разорвалось!
— Девочка моя! — хрипло зарыдал отец Наоки, выдвинувшись из-за спины Кенета и припадая к гробнице. Кенет мигом опомнился.
— Прекратите сейчас же! — шепотом гаркнул он. Старик немедленно замолчал и испуганно воззрился на лучшего Целителя империи.
— Она же спит, а вы ее пугаете! — яростным шепотом выговаривал ему Кенет. — Она даже проснуться не может, а вы у нее над ухом кричите. Еще приснится что…
Девочка вздохнула, сонно пробормотала что-то неразборчивое, снова вздохнула, свернулась калачиком и подсунула ладошку под щеку.
— Холодно ей. — Кенет скинул хайю и торопливо укутал девочку, — Не ровен час простудится. Ее в постель надо отнести…
— Какая постель! — горестно произнес Наоки, осторожно поднимая девочку на руки. — В ее комнату войти нельзя. Там двенадцать лет не убирали…
Он был зол, потому что отец не поверил ему. Наоки хотел приготовить комнату для Тайин, но отец и слугам не велел, и ему запретил. И опять бедной девочке приходится поплатиться за его упрямство.
— Двенадцать лет?! — ахнул Кенет. — А я думал, что хуже свинарника, чем в больнице для бедных, и не бывает. Ладно. Я сейчас все сделаю.
— Но позвольте, господин маг… то есть господин воин… не извольте беспокоиться, я сейчас слугам велю…
— Нет, — отрезал Кенет. — Я сам.
Он не имел ни малейшего понятия, куда ему теперь идти, но провожатого даже и искать не пришлось: выходя, Кенет едва не стукнул его дверью усыпальницы по лбу. Пожилой слуга подслушивал, скорчась в три погибели, и еле успел отскочить. К величайшему замешательству Кенета, слуга отвесил ему земной поклон.
Он все слышал, сообразил Кенет. И он еще помнит Тайин.
— Где комната молодой госпожи? — с трудом преодолевая неловкость, спросил Кенет.
— Сейчас, господин маг, — пропыхтел слуга, подымаясь с колен. — Сейчас покажу.
Комната Тайин оказалась грязной, но не настолько, как ожидал Кенет. Прибирали в ней небрежно — но, несомненно, прибирали, и не двенадцать лет назад, а самое большее — два-три месяца.
— Господин не велел, — смущенно пояснил слуга, — а совсем не прибирать в доме, так и жить нельзя станет. Мы потихонечку, тайком, чтобы господин не сведал. Бывало, вымоешь все дочиста, а сверху пылью замажешь, чтобы вроде как незаметно…
Кенет засмеялся. Ему внезапно сделалось легко и весело.
— Больше вам пыль сыпать не придется, — пообещал он и рывком распахнул окно. — Ведра, тряпки, воду и все такое прочее — и побыстрей! И чистую постель.

Глава 13
СТРАШНЫЕ СНЫ

Уборку в комнате Тайин Кенет, как бывало, не доверил никому и управлялся с ведрами и метлами с удовольствием: уж это-то он точно умел. Когда затхлый запах застарелой грязи наконец уступил запаху чистоты и свежести и Кенет мог с гордостью окинуть взглядом дело рук своих, у него вдруг закружилась голова. Усталость навалилась на него так внезапно, что он едва смог выйти из комнаты. В сад он спустился, шатаясь и цепляясь за стены. Яркий утренний свет резал глаза, они болели и слезились.
Когда Кенет вошел в усыпальницу, Наоки сидел на полу рядом с отцом. Вдвоем они держали на руках спящую девочку. Свой синий воинский кафтан Наоки набросил на плечи сестры поверх хайю Кенета — судя по всему, давно, ибо цветом иззябший Наоки сейчас очень напоминал собственное одеяние.
— Готово, господин маг? — шепотом спросил старик.
— Ну у тебя и вид! — ахнул Наоки, глянув на Кенета.
— На себя посмотри, — отпарировал Кенет и слегка пошатнулся. — Все в порядке. Пойдем.
Как промерзший до судорог Наоки донес Тайин до ее спальни — уму непостижимо. Но помочь себе он никому не позволил. Он заботливо уложил девочку в постель, укрыл ее одеялом и лишь тогда принялся натягивать на закоченевшее тело воинский хайю. Кенет даже не попытался помочь ему: у самого все плыло перед глазами.
— Вина бы сейчас, — постукивая зубами, выговорил Наоки. — Горячего…
— Помолчал бы ты, а? — попросил Кенет. — В жизни мне так есть не хотелось.
— Не извольте беспокоиться, господин маг! — Отец Наоки мгновенно воспрял духом. — Обед подадут сию же минуту.
Он распахнул дверь, кликнул замершего в ожидании слугу и свирепым шепотом отдал ему указания. Слуга молча кивал, но лицо его выражало все большую растерянность, а потом и вовсе мрачную безысходность, по мере того как требования из чрезмерных становились попросту невыполнимыми. И уж совсем его лицо исказилось, когда господин сжал кулак и резко рубанул им воздух: жест явно знакомый и явно сулящий много разнообразных неприятностей.
Кенет пристально посмотрел на старика. Тот, почувствовав на себе его взгляд, обернулся, но даже и тогда Кенет продолжал смотреть — пока кулак не разжался под его упорным взглядом. Старик виновато опустил руку и отвел глаза, избегая смотреть на Кенета.
— А вот этого больше не надо, — твердо сказал Кенет. — Никогда не надо. Второго раза она может и не пережить.
Отец Наоки испуганно взглянул на постель, где сладко посапывала Тайин, и медленно опустил голову.
— В ожидании обеда мы вполне обойдемся горячим вином, — распорядился Кенет. — И пусть принесут что-нибудь для девочки.
В ответ на его слова слуга расцвел быстрой благодарной улыбкой, кивнул и исчез в мгновение ока.
— А для Тайин зачем? — недоумевающе спросил отец Наоки.
— Затем, что она жива, — отрезал Кенет. — Это только мертвые без еды обходятся.
Его знобило и мутило, и не только от утомления. Властность была не в его характере, но иного обращения отец Наоки не понимал. В жизни бы он не послушался совета юного воина — только приказа могучего мага. Вот и пришлось Кенету распоряжаться, и за несколько минут подобного разговора он устал неимоверно. Непривычная и несвойственная ему властность тяготила его, выматывала вконец. Сил на нее требовалось едва ли не больше, чем на то, чтоб оживить Тайин.
— Значит, кормить, — размышлял вслух Наоки. — А что еще нужно?
Кенет ненадолго задумался.
— Не оставляйте ее одну. Она слишком долго была… одна. Пусть кто-нибудь постоянно спит в ее комнате. Это по ночам. А днем — сказки рассказывайте, говорите о чем-нибудь веселом и занимательном, чтобы не скучала. Ну и обучать ее нужно. Я так понимаю, сейчас она начнет опять расти, и довольно быстро. Не знаю, когда я повстречаю Санэ и попрошу его разбудить Тайин, но к этому времени она должна знать больше, чем сейчас, иначе ей придется тяжело. Взрослая девушка с умом пятилетнего ребенка… — Кенет пожал плечами. — Конечно, шить или прописи писать во сне не научишь, но в остальном…
— Об этом можете не беспокоиться. — Подбородок старика выпятился и даже немного задрался кверху. — У моей дочери будет самое лучшее образование.
Кенет только вздохнул и отвернулся. Нет, это положительно невозможно вынести! Он испытал неимоверное облегчение, когда через несколько минут вернулся слуга с серебряным подносом. На нем стоял кувшин с подогретым вином, две яшмовые чарочки и большая чашка грибного супа с кореньями.
— Вот и замечательно! — Кенет попробовал суп — не слишком ли горячий? — сел на край постели, приподнял Тайин левой рукой, а правой осторожно поднес к ее губам чашку с супом. Почувствовав приятный запах любимой еды, девочка улыбнулась и приоткрыла рот. Несмотря на усталость, Кенет кормил ее ловко и аккуратно: привычная сноровка больничного служителя взяла верх. Ни одной капли не пролилось на крытое шелком одеяло.
Слуга принял из его рук пустую.чашку. Наоки помог ему уложить Тайин поудобнее и протянул ему чарочку с горячим вином. Кенет осушил ее единым духом, даже не заметив, как досадливо поморщился старик при виде столь серьезного нарушения правил этикета.
— Обед готов, господин маг, — сообщил слуга, изымая из рук Кенета пустую чарку прежде, чем он сообразил, что она успела побывать в его руках.
— Как хорошо! — просиял Кенет. — Честно говоря, очень есть охота.
И снова отец Наоки поморщился.
В обеденной зале пришел черед Кенета морщиться я испытывать досаду. Обед был сервирован, что называется, в лучших традициях. Блюда по-каэнски маленькие и по-каэнски изысканные. Большей частью поданные к столу яства были Кенету незнакомы. Ни одного из них не хватило бы и воробью голод утолить, зато количество крохотных тарелочек и мисочек с затейливо декорированными кушаньями превосходило все мыслимые и немыслимые пределы. Кенет тоскливо взирал на своих сотрапезников, лишь после них решаясь отведать то или иное лакомство. Но усталость и голод вкупе с разнообразием непонятной еды его доконали. После пятой перемены Кенет сдался.
— Это пьют, добавляют в соус или руки ополаскивают? — отважно спросил он, указывая на очередную поставленную перед ним чашку неизвестно с чем.
Наоки радостно поперхнулся. Отец его устремил на Кенета взгляд презрительный и строгий, почти скорбный.

Предыдущая страница 14 Следующая страница


15 Элеонора Раткевич

— Не понимаю, господин маг, — чопорно произнес он. — Как же вы изволили обедать за столом его светлости наместника?
— А с господином наместником было куда как проще, — беспечно объяснил Кенет. — Пока ему было совсем плохо, я кормил его с ложечки, а как стало получше, мы с ним и князем ели жаркое с одного блюда наперегонки. Так что с этим все-таки делают?
— Добавляют в соус, — ухмыльнулся Наоки. — Но я бы тебе не советовал.
С этой минуты обед сделался для всех его участников настолько тягостным, что и измыслить невозможно.
Отца Наоки не стоит очень и винить. До сих пор его жизнь протекала вполне размеренно в кругу привычных понятий, и даже семейная жизнь не выходила в полной мере за их рамки: дочь умерла, сын ушел из семьи… бывает. Теперь же старик столкнулся с тем, чего решительно не бывает. Хорошо, когда все понятно: перед императором надо склониться, жену обнять, ребенка поцеловать перед сном, прекрасным ландшафтом восхититься. А что прикажете делать, если на вас с воплем «Дорогой ты мой!» бежит пирог с абрикосами? Смеяться? Плакать? Отстреливаться? Съесть его? Обнять? Или поскорей закрыться рукавом, чтоб в лицо не ляпнул? Хуже нет, чем встретиться с непонятным. А Кенет был для старика еще менее понятен, чем вопящий пирог. Презренный воин, да еще такой молодой, да вдобавок с деревянным мечом. Низкая тварь. Но эта низкая тварь оказалась могучим магом. С этим можно бы еще смириться, но его поведение за столом! Деревенщина деревенщиной. Старик никогда не видел поблизости от себя живого крестьянина, не то догадался бы гораздо раньше. Кенет был хорош собой, но на вполне определенный лад. Тонкие черты его лица и красивые руки могли ввести в заблуждение лишь человека совершенно неопытного — словом, потомственного вельможу. А любой другой по самой его стати понял бы, что это худое сильное тело формировали не охотничьи забавы и даже не тяжелый воинский меч — рукоять плуга, а больше того мотыга. И что расстался он с этими сызмала знакомыми орудиями совсем недавно. Отец Наоки лишь за обедом, но все же сообразил, откуда родом новоявленный маг, и его мозг сдавило тяжелое густое недоумение. Маг — существо хоть и низшего порядка, как и все услужающие, но все же достоин уважения. Презренные воины внушали ему одну лишь ненависть — это проклятое сословие отняло у него единственного сына. А вонючий землепашец ниже даже презрения, его следует гнать из дома плетьми, потом приказать вымыть весь пол и забыть о досадном происшествии как можно скорее. Но этот великий маг-целитель, этот ненавистный юный воин, этот низкорожденный червь, копающийся в земле, оказывается, настолько приближен к высоким особам их светлостей наместника и князя, что ел с ними из одного блюда — запросто, без церемоний, пренебрегая всяческим этикетом! Да кто же он такой, в конце концов?! Непонятно. Тревожно. И совершенно уж непонятно, как с ним следует обходиться. Чувствам своим старик тоже не мог довериться: они были столь же противоречивы, как и общественное положение гостя. Искренняя благодарность за исцеление дочери. Ненависть к наглому воину, посмевшему приказывать вельможе, — ненависть до дрожи, до судорожной рвоты. Почтение перед его магическим искусством. Омерзение, приличествующее его происхождению. И собственная вина перед дочерью, которую он погубил и ничем, ничем не смог ей помочь — он, родной отец! А этот властный не по годам чужак смог. Этого старик был не в силах простить пришельцу — ни своей вины, ни его правоты, ни собственного бессилия, ни его ненавистной умелости. И никогда не простит.
Все непонимание, ненависть, страх перед человеком, близким к наместнику, удесятеренные сознанием собственной неправоты, старик выразил способом, единственно доступным для вельможи. Он сделался угодлив до тошноты. Он покорно поддакивал и униженно лебезил, исподтишка наслаждаясь своей изысканной и совершенно для него безнаказанной местью.
У Кенета мигом кусок в горле застрял. Когда перед ним трепетали и заискивали простые крестьяне, это было достаточно неприятно. Но когда перед тобой угодливо ползает во прахе высокомерный аристократ, от непристойности происходящего в глазах темнеет, во рту появляется противный вязкий комок, тянет под ложечкой, в бессильной ярости сводит все мускулы, и какая-то часть разума издает беззвучный надсадный вопль. Кенет понимал, что движет стариком, но легче ему от этого понимания не становилось — наоборот. Все же он хотя и с трудом, но опомнился и взял себя в руки: не во имя приличий, а ради Наоки. Одного взгляда на его перекошенное бледное лицо Кенету хватило. Наоки страдал вдвойне. Поведение отца само по себе было тягостно для юного воина: он тоже понимал, что происходит, но за двенадцать лет отвык от подобных сцен. Ему было так больно, словно кто-то сунул руки в еще не зажившую рану и разодрал ее вновь. Но он еще мог бы стерпеть, не будь рядом Кенета. Наоки было непереносимо стыдно перед другом за отца. Притом же какой ни есть, а это его отец… Зная Наоки, Кенет не сомневался: если он хоть как-то выкажет свои чувства, Наоки будет сломлен. И случаются же среди воинов такие порывистые натуры! Кенет овладел собой совершенно. Он не обращал больше внимания на чудовищную угодливость старого вельможи, вежливо улыбался и думал только о том, как бы увести отсюда Наоки, пока с ним что-нибудь не приключилось. Может, попросить его, чтобы проводил до постоялого двора? Да, и притом поскорее. В этой мысли Кенет утвердился окончательно, когда старик, рассыпаясь в похвалах и исходя натужным восторгом, заговорил о плате за услуги. Наоки, не поворачивая головы, прошипел сквозь зубы:
— Если ты посмеешь предложить ему деньги, я тебя по-настоящему убью.
Кенет сделал вид, что ничего не слышал.
Мучительная трапеза прервалась неожиданно. В залу вбежал перепуганный слуга — не из тех, что прислуживали за столом. Судя по гневному изумлению отца Наоки, если бы кувшин с вином плюнул ему в лицо, это было бы куда как менее невероятно и недопустимо.
— Молодая госпожа, — задыхаясь, сообщил слуга, — она… стонет очень… и мечется…
Кенет вскочил и опрометью бросился в спальню Тайин.
Девочка дышала тяжело и часто, на ее бледном личике застыло выражение испуга.
— Остолоп! — гневно вырвалось из уст Кенета. Он был зол на себя.
— Что это? — с ужасом спросил Наоки, вбегая следом за ним.
— Дурные сны, — коротко ответил Кенет. — Я должен был догадаться… С этим надо покончить раз и навсегда.
— Но как? — растерялся Наоки.
Кенет, не говоря ни слова, улегся на пол возле кровати. Он не был уверен, что сумеет заставить себя заснуть, но с удивлением обнаружил, что его неудержимо клонит в сон. Он закрыл глаза, и в мутной полудреме перед его мысленным взором мелькнуло что-то донельзя отвратительное и страшное.
«Это не мой сон, — понял Кенет. — Бедная девочка».
Рядом с ним Наоки внезапно зевнул, едва не вывихнув челюсть.
— Я сейчас буду спать здесь, — невнятно объявил Кенет. — Так надо. — И добавил, повинуясь внезапному предчувствию: — Наоки, не уходи, побудь рядом…
Что ответил Наоки и о чем спросил его отец, увидев распростертого на полу мага, Кенет уже не услышал. Он провалился в сон тяжело, как камень в темную воду. Он не знал, что Наоки неожиданно для самого себя заснул рядом с ним почти мгновенно. Что отец Наоки, едва успев войти в комнату, вышел, тихо притворил за собой дверь и направился в домашнюю молельню. Конечно, дочери помогли не его долголетние молитвы, а ненавистное искусство ненавистного чужака, но большего он для нее сейчас сделать не мог и не умел.
Погрузив в сон себя, а заодно — совершенно нечаянно — и Наоки, — Кенет полагал, что сумеет легко прогнать из сна Тайин мучительные образы, но здорово просчитался. Он не сумел их даже понять. И свои-то сны не очень поддаются разумному осознанию, а чужие — тем более. Что одного пугает до безъязычия, другого может оставить равнодушным, а то и насмешить. Что исполнено внятного смысла для одного, другому кажется невразумительной мешаниной света, тени, звука и запаха. Кенет понимал лишь одно: сон был действительно страшен. Непонятное для него, неразличимое, тусклое, давящее, клейкое и холодное, невыразимо гнусное обступило его со всех сторон, душило, хватало, трогало липкими лапками исподтишка. Кенет попытался вырваться — и не смог, невольно попробовал проснуться — и не сумел. Кое-как он дотянулся до меча и вынул его из ножен. Стало немного легче. Тошнотворно леденящие прикосновения прекратились. Рукоять слегка согревала пальцы. Зато спину то и дело протягивало холодом: чужой сон обступал его отовсюду. При виде меча сон немного раздался, потеснился, и внутрь начал робко просачиваться пыльный свет. Хотя свет ли? И действительно ли то, что представляется Кенету ужасным, ужасно на самом деле? Рубанешь сплеча, а потом окажется, что убил ты не злобное чудовище, а тварюшку безобидную, причиняя бедной девочке новую боль из одного только желания помочь. Уж лучше бы не брался вовсе. В чужом сне хуже, чем в чужом лесу, — где друзья, где враги? «Ничего я с этим не смогу поделать, — зябко и устало подумал Кенет. — Как есть ничего. Со своим бы страхом я совладал, а чужого даже понять не могу».
Мысли его были зыбкими, неясными и дряблыми, как тяжелый воздух, наполнявший этот отвратительный сон, и Кенету самому стало страшно. Страх и подсказал ему решение. Собственный испуг он может побороть, а чужой — нет. А в чем, собственно, разница? Страх остается страхом независимо от того, кто его испытывает. И Кенету вовсе не нужно сражаться до изнеможения с непонятными порождениями чужого страха. Ему нужно взять на себя сам этот страх. Тогда созданные им кошмары будут Кенету понятны — ведь это его собственные кошмары, — а с понятным можно справиться.
Страх был повсюду, он окутывал Тайин свинцово-тяжелым облаком, сбившимся и свалявшимся, как старое одеяло, и девочка задыхалась под этим грязным, полупризрачным, но неимоверно тяжелым покровом. Кенет постарался представить себе, что перед ним именно одеяло: уж снять-то одеяло он наверняка сумеет. Он потянул одеяло за краешек — и не смог его даже сдвинуть. Да ведь такая тяжесть бедной малышке все кости переломает! Кенет потянул «одеяло» изо всех сил и сдернул его, но равновесия не удержал. Он еще успел услышать, как легко и свободно дышит Тайин, избавившись от невыносимой тяжести страха; краем глаза успел увидеть, как теплый солнечный свет окутывает ее золотистым покрывалом, но и только. Он упал, и тяжелое колючее «одеяло» накрыло его с головой.
Под «одеялом» было темно и душно. Пахло лежалым тряпьем — почти как в больнице, только хуже. И ничего не было видно. Кенет бился и барахтался в давящей темноте, но сбросить с себя «одеяло» так и не смог — разве только продвинуться вслепую чуть ближе к какой-то крошечной прорехе и глотнуть воздуха.
Стало немного светлее. Где-то очень далеко создался на мгновение и исчез родной дом, играющий у крыльца Бикки, мачеха в нарядном платье, Кайрин… «Как странно, — мельком удивился Кенет. — Разве я этого боюсь? Почему же я вижу это здесь?»
Дом оплыл, как свеча, и растекся по горизонту. Оттуда, где он только что стоял, нестерпимо потянуло больничным кухонным чадом и запахом разлагающейся крови. Там, за горизонтом, Аканэ умирал от ран, и Кенет не мог добежать до него, как ни старался. От быстрого бега сердце колотилось даже не о ребра, а где-то под челюстью, и Кенет шагнул прямехонько в полыхающий амбар, потому что сломанная ключица болела так сильно, что он не соображал, куда идет. Он никак не мог выбраться из-под горящих балок, не мог и потушить их: из горла умирающего Акейро на зерно выплеснулась ярко-алая кровь, и оно горело, горело… А меч не горел, хоть и деревянный, и Кенет рубил им пылающие стены, пока не прорубился наружу. Колючее одеяло страха было у него под ногами, оно развернулось бескрайней шершавой степью от горизонта до горизонта, и не было больше ничего, только страх, поросший щетинистой острой травой.
— Так дело не пойдет, — вслух сказал Кенет.
Пока он будет бегать от каждого своего страха, страх и будет за ним гоняться — и непременно настигнет. Нужно начать охотиться на страх самому. Не уворачиваться от каждого его плевка, а увидеть его целиком, придать ему образ и прогнать его пинками.
За образом дело не стало. Тут и думать долго нечего, чье имя носит страх и как он выглядит.
И вот в степи появился Инсанна. Такой, каким Кенет его запомнил: одетый с дорогим небрежным изяществом. На устах его мерцала прежняя обаятельная улыбка.
— Иди сюда! — повелительно крикнул Кенет.
Инсанна сделал шаг, другой. С его плеч потекли складки переливчато-серого дорожного плаща, лоб охватила головная повязка из некрашеного шелка, в руке возник простой, без украшений и резьбы, посох.
— Вы не поздоровались со мной, друг мой, — усмехнулся Инсанна.
И тут только Кенет увидел, что Инсанна идет по колено в земле, не тяготясь ничуть, словно полупризрачная ткань сна прогибается и рвется под его реальным весом.
«Я сам позвал его, — понял Кенет. — Настоящего. Сам показал ему дорогу».
— Вы расстроены моим появлением? — холодно и ласково улыбнулся Инсанна. — Жаль. Хороший урок необыкновенно полезен для нахальных юношей, лезущих не в свое дело.
— Это мое дело! — выкрикнул Кенет — и до чего же жалкой показалась ему собственная запальчивость.
— Да?! — весело изумился Инсанна. — Оно и видно. Вы искусство исцеления где изучали — в приюте для золотушных и чесоточных?
Он бесцеремонно оглядел Кенета с ног до головы, как некую интересную разновидность тихо помешанных.
— Ничего, — благожелательно сообщил он по окончании осмотра. — Я вам много воли дал, юноша, но это поправимо.
Кенету пришлось задрать голову: Инсанна возвышался над ним — ладный, подтянутый, мужественно красивый и нестерпимо взрослый. Как заезжий дядюшка, снисходительно треплющий вихры трехлетнего племянника. Кенета аж скрутило от ненависти.
— Хотите дать мне в ухо? — понимающе улыбнулся Инсанна. — Так за чем же дело стало? Что мешает?
Кенет не выдержал. Он покрепче ухватил рукоять меча и бросился на Инсанну. Инсанна уклонился легким движением, даже не сходя с места. Посох его свистнул в воздухе и пребольно хлестнул Кенета по ногам. Кенет рвано вскрикнул и упал.
— Хоть бы стойку держал, молокосос! — презрительно сплюнул Инсанна и снова обрушил посох — на сей раз на плечи Кенета.
— А ну встать! — тихо и весело произнес маг.
«Да он же забьет меня насмерть, — понял Кенет. — Даже магию в ход пускать не станет. Просто забьет. Я ведь воин без году неделя, а его опыту больше восьми сотен лет, и мне с ним одному не справиться. Одному…»
Кенет попытался встать, и новый удар швырнул его лицом в пыль.
— На-а-оки! — простонал в отчаянии Кенет, откатываясь в сторону от вездесущего посоха.
И Наоки появился — бледный от гнева, с обнаженным мечом в руке. Он быстро озирался, словно в поисках кого-то.
— Не ищи меня, я здесь! — засмеялся Инсанна.
Серый его плащ с неуловимой для взгляда быстротой сменился синим хайю. Посох раздвоился, заблестел, и мгновением позже Инсанна перебросил в левую руку из правой уже не посох, а тяжелый меч. Инсанна взмахнул обоими мечами и принял боевую стойку с издевательской нарочитой небрежностью.
С появлением Наоки Кенет немного опомнился. Опыт опытом, но человеческое тело остается более или менее человеческим даже у древнего мага, и пределы его воинского искусства существуют и бороться с ним можно. Не будь Кенет так ошарашен появлением настоящего Инсанны, он не был бы так жестоко избит. Все-таки он своего страха испугался. Но теперь Кенет был не один, и ему стало легче: страх питается одиночеством. Не всегда, но как правило. Даже в толпе страх жив одиночеством.
Кенет и Наоки бросились на страх одновременно. Кенет отчего-то не опасался, что стальной меч мага перерубит его деревянный. Сон есть сон, а во сне сталь вовсе не обязательно рубит дерево.
К сожалению, во сне слишком многое происходит не так, как наяву. Инсанна был один, и двоим воинам наяву выпало бы нападать, а ему защищаться. А здесь, внутри сна, Кенет и Наоки сами были вынуждены защищаться. Они рубились, стоя спиной к спине, потому что Инсанна нападал на них сразу с двух сторон. Он не раздваивался, но тем не менее каким-то непостижимым образом оказывался сразу с обеих сторон одновременно. Давалось ему это не так чтобы очень легко, но все же без особого труда. Он ведь на самом деле не здесь, он где-то далеко, и сил у него немерено, а у Кенета и Наоки силы обычные, человеческие. Он не здесь, и они не могут достать его по-настоящему, а он дождется, покуда сопляки выдохнутся, и прирежет их. Наоки и Кенет уже изранены, и раны их обильно кровоточат, хотя и неглубоки. А могли бы оказаться и поглубже, стоило Инсанне захотеть. А он и не хочет. Ему торопиться некуда. Давненько он так не развлекался.
Постепенно к пыльному лязгу мечей начал примешиваться какой-то посторонний звук, все громче и громче, вроде неясного бормотания, и Инсанна досадливо тряхнул головой, словно странный звук мешал ему сосредоточиться. В этот момент Кенет изловчился, и деревянное острие скользнуло по левому плечу Инсанны. К его великому изумлению, одежда мага немедленно окрасилась кровью.
— Давно бы так! — одобрил Инсанна, и нестерпимое унижение, вызванное его похвалой, было куда больнее, чем новая рана, нанесенная его мечом.
Бормотание сделалось отчетливее. Кенет не мог узнать этот голос, но его узнал Наоки — и закричал что есть мочи, сам того не желая и не отдавая себе отчета в своих словах. Память детства, когда сильные руки отца подымали его из кроватки, избавляя от ночных сонных кошмаров, исторгла из уст Наоки отчаянный вопль: «Папочка, спаси!»
Отец Наоки стоял посреди степи и читал молитвы, перебирая четки. Он должен был увидеть воинов, но взгляд его невидяще упирался в горизонт. «Так и должно быть, — понял Кенет. — Это мы с Наоки спим, а отец его не спит. Он не может нас видеть».
Наоки снова вскрикнул, потому что меч Инсанны полоснул старика по груди — и прошел насквозь. Отец слегка вздрогнул, сбился, но пальцы его только сильнее стиснули зерна четок. Он расправил плечи и снова начал читать молитвы. Инсанна вновь замахнулся, но меч уже таял в его руке, расплываясь белесым туманом. И сам Инсанна начал таять понемногу. Он поднес полупрозрачную руку ко лбу, туда, где под шелковой повязкой скрывалась памятная Кенету странная рана, будто стараясь унять нестерпимую головную боль.
— Многообещающее начало, — усмехнулся Инсанна дрогнувшими губами и исчез.
В молельне было тихо и спокойно. Ее стены словно впитывали слетающие с уст слова. От алтаря исходил приглушенный аромат курений. Однако ни тишина, ни слабый запах священных благовоний не приносили привычного умиротворения. Старый вельможа ощущал неизъяснимую тревогу. Она заставляла произносить молитвы все быстрее и быстрее, и от этого старику начинало казаться, что он куда-то бежит. Он заставлял себя замедлять речь, вдумываться в каждое слово. Никогда еще не было ему так неимоверно трудно сосредоточиться на молитве. В нем крепла непонятная уверенность, что там, в спальне Тайин, происходит нечто страшное, и он опять ничем не может помочь своей дочери — только молиться. Он ведь не маг. Маг лежит на полу возле ее кровати.
Внезапно острая боль в груди заставила его замолчать. Любой другой человек от такой боли со стоном схватился бы за сердце и рухнул на пол. Но старый вельможа никогда не подчинялся тому, что презирал, — даже боли. Он с усилием выпрямился, покрепче сжал четки и вновь принялся молиться.
Боль отпустила так же неожиданно, как и началась. Приступ ее не прошел бесследно, а разрешился мгновенной вспышкой бреда. Старику явственно представился человек в потемневшем от крови хайю. Он быстрыми шагами пересек молельню и ушел в стену. Отец Наоки не успел даже лица его рассмотреть, только спину.
Старик запнулся. Руки его задрожали так сильно, что он едва не уронил четки. Все же требовалось нечто большее, чем бредовое видение, чтобы отвлечь его от исполнения долга. Он продолжал молиться, и желанный покой наконец-то снизошел на его душу. Тревога отхлынула и больше не подступала.
Вновь раздались шаги, на сей раз не призрачные: дверь молельни распахнулась. Старик обернулся и взглянул на сына и его приятеля-мага. Его не испугали набрякшие веки и утомленное лицо Кенета там, в усыпальнице, — но то, что старик увидел сейчас, потрясло его.
Окажись на лице Кенета или Наоки кровавая рана, это было бы всего лишь страшно. Но по правой щеке воина тянулся белый рубец давно затянувшегося шрама. Другой старый шрам пересекал тыльную сторону кисти. И точно такой же давний рубец тянулся вдоль шеи молодого мага.
— Что это? — с ужасом спросил старик.
— Страшные сны, — краешком губ улыбнулся Кенет. — Больше их не будет.
— А если?.. — Отец Наоки не договорил.
— На всякий случай молитесь, — сказал Кенет. — Вы хорошо молитесь, искренне. У вас получится.
Старик и предположить не мог, что нахальный маг, так недавно диктовавший ему условия, станет кланяться. И тем более он не ожидал ничего подобного от родного сына. Уж он-то знал, что Наоки скорее даст отрубить себе голову, чем склонит ее перед отцом. Но, к его великому изумлению, молодые воины отдали ему глубокий почтительный поклон. Когда они выпрямились, надменный вельможа посмотрел на них, на их усталые лица, на шрамы, которых не было всего два часа назад, — и поклонился в ответ. Глубоко и неспешно.
Настала пора возвращаться на постоялый двор, но Кенет отчего-то медлил.
— Я понимаю, ты хотел бы побыть с сестрой… — нерешительно начал он.
— А в чем дело? — не сразу догадался Наоки.
— Если бы ты мог меня проводить… — смущенно произнес Кенет. — Понимаешь, мне немного страшно.
Наоки внимательно посмотрел на него и засмеялся.
— Что поделаешь, — слегка обиделся Кенет, — храбрости у меня маловато.
— Ты уверен? — фыркнул Наоки. — Чтобы сознаться, что тебе страшно, нужно очень много храбрости. По-моему, ты самый храбрый человек, какого я видел.
— Вот уж нет, — отрезал Кенет. — Проводишь?
— Конечно. Да тут и недалеко.
— Дальше, чем ты думаешь, — возразил Кенет. — Мне сначала нужно побывать на том берегу.
— Согласен, — кивнул Наоки. — После такого боя проветриться не помешает.
— Не будем об этом, — попросил Кенет.
Недолгий путь до набережной они проделали молча. Час был еще сравнительно ранний, и лодки с гуляющими горожанами только-только начали покидать причал. Кенет и Наоки без труда нашли свободную лодку.
— Завтра мой отпуск кончается, — нарушил молчание Наоки, когда лодочник взялся за весла.
— Да, ведь и верно, — вспомнил Кенет. — Мне тоже надо быть в гарнизоне. Совсем забыл.
— Забудешь тут! — скривился Наоки. — А знаешь, мне придется все массаоне рассказать. Иначе как объяснить ему… это? — И Наоки провел пальцами по шраму на щеке.
— А ты разве не говорил массаоне, зачем тебе отпуск?
— Нет. Он и вообще ничего обо мне не знает, кроме того, что я знатного рода. Я только князю Юкайгину рассказывал, чтобы он прошение подписал. И тебе. Больше никому.
«Мог бы и сам сообразить, — недовольно подумал Кенет. — Уж если хочешь стать хорошим магом, приятель, приучайся почаще думать головой». Конечно, характер у каэнского массаоны тяжелый, и в гневе он соображает не лучше, чем разъяренный вепрь, но он не дурак и не мерзавец. Да разве стал бы он требовать именно такого наказания, если бы знал, что заставило семилетнего мальчика покинуть дом? Глуповат ты для мага, Кенет Деревянный Меч. Как есть простофиля деревенский.
— Расскажи, — после недолгого молчания согласился Кенет. — Только в подробности не вдавайся.
— Мне и самому неохота вдаваться, — усмехнулся Наоки. Лодка мягко ткнулась в причал.
— Ты иди, я тебя в лодке подожду, — предложил Наоки, глядя, как Кенет выбирается на берег.
— Пойдем вместе, — попросил Кенет.
— Что, так страшно? — ухмыльнулся Наоки, выходя на берег следом за Кенетом.
— Эй, а деньги? — завопил им вслед лодочник.
Наоки снял с пальца перстень и бросил его лодочнику на колени.
— Это в залог. На том берегу заплатим.
Кенет уже отошел довольно далеко. Наоки едва догнал его.
— Не обижайся, — примирительно улыбнулся Наоки, ибо Кенет упорно молчал. — Я понимаю. Мне ведь тоже страшно. Признаваться только стыдно.
Кенет рассеянно кивнул в ответ.
— Куда мы идем? — полюбопытствовал Наоки.
— Не важно. — Кенет огляделся по сторонам. — Да вот хотя бы в этот переулок.
От такого ответа Наоки до того растерялся, что даже объяснений не потребовал: зачем им идти в безлюдный темный переулок — тем более если все равно, куда идти? И почему все равно?
Кенет торопливо свернул в переулок.
— Стой, — скомандовал он озадаченному Наоки. Тот послушно остановился. Кенет извлек меч из ножен и аккуратно очертил деревянным острием круг, обведя им Наоки.
— На всякий случай, — пояснил он. — Все, теперь можно и возвращаться.
И сноровисто повлек Наоки к набережной.
— Может, ты все-таки объяснишь мне, что это значит? — запоздало возмутился Наоки.
— Это значит, что я дурак и трус, — свирепо огрызнулся Кенет. — Я не должен был тебя звать. А я позвал, и он тебя увидел. Мне-то от него спрятаться несложно: пересек текучую воду, и ему меня не найти. А у тебя никакой защиты нет. Теперь он тебя больше не видит. Меня этому певец Санэ научил. Ему помогло. Будем надеяться, что и тебе поможет.
— Да кто меня увидел? — настаивал Наоки.
— Великий черный маг Инсанна, — нехотя ответил Кенет. — Слыхал про такого?
— Это во сне? — сообразил Наоки.
— Если бы во сне! — вздохнул Кенет. — Самый что ни на есть настоящий. Страшные сны следов на теле не оставляют.
Наоки невольно вновь коснулся пальцами изуродованной щеки.
— Я так боялся, что не успею тебя довезти, — виновато опустил глаза Кенет. — Но мне сначала надо было стать невидимым для него самому. На том берегу я не мог этого сделать.
— Ты меня для этого сюда и затащил? — изумился Наоки. Кенет молча кивнул.
— И ни слова не говорил, чтобы Инсанна тебя не услышал и не помешал, — размышлял вслух Наоки. — Военная хитрость, значит. Выходит, тебе вовсе не было страшно?
— Было, конечно, — возразил Кенет и спрыгнул в лодку. Наоки был до того растерян, что едва не опрокинулся в воду, усаживаясь в лодку вслед за Кенетом.
— А откуда он взялся в твоем сне? — спросил Наоки, избегая называть Инсанну по имени.
— Все по дурости моей, — признался Кенет. — А тебя я позвал тем более по дурости. Это я уже потом сообразил, что убивать меня он не стал бы.
— Почему? — заинтересовался Наоки.
— Раз уж он меня до сих пор не убил… не знаю. Зачем-то я ему нужен.
— Знаешь, — с горячностью произнес Наоки, — ты и вправду дурак. Сразу надо было меня звать. Меня бы он всего-навсего убил, а тебя хочет взять живым. Как по-твоему, что хуже?
— Спасибо, — улыбнулся Кенет.
— За правду не благодарят, — буркнул Наоки. — Когда ты уезжаешь?
— Куда? — не понял Кенет.
— Куда-нибудь. Подальше от Каэна. Он ведь Тебя искать будет.
— Будет, — согласился Кенет. — И тоже подумает, что я куда-нибудь сбежал. Лучше уж я задержусь в Каэне. Вряд ли он станет искать меня здесь.
— Может, ты и прав, — кивнул Наоки, глядя на отражение луны в быстро темнеющей реке.
У причала Наоки решительно удержал руку Кенета в ее движении к кошельку и уплатил лодочнику сам.
— Если ты не против, я сегодня у тебя заночую, — сказал он, покидая лодку. — По правде говоря, не хотелось бы мне сегодня ложиться спать в одиночестве.
— Мне тоже, — с облегчением признался Кенет. — Как вспомню… если бы не твой отец, мы бы оба пропали.
Наоки покраснел.
— Ты не думай, — слегка запинаясь, выговорил он. — Отец… ну, он… он не всегда был такой. По-моему, когда мать умерла, он слегка тронулся.
— Я ничего и не думаю, — улыбнулся Кенет. — Он вообще-то человек неплохой. Невоспитанный только.
Наоки невесело усмехнулся. Меньше всего слово «невоспитанный» было применимо к его изысканно-утонченному отцу, знатному родовитому вельможе. И все же точнее определения невозможно и подобрать.
— И опять ты прав, — признал он. — Только все равно мне стыдно.
— Не стыдись. Как видишь, — вновь ободряюще улыбнулся Кенет, — и от вельможного высокомерия бывает прок. Не поддаться самому Инсанне!
— Если бы не это высокомерие, — вздохнул Наоки, — ничего бы не случилось. Тайин бы не умерла… и я бы не ушел из дома.
— Я тоже ушел из дома, — прервал его Кенет.
— Почему? — тихо спросил Наоки.
И всю дорогу до постоялого двора Кенет рассказывал Наоки, почему он ушел из дома и вознамерился сделаться магом. О том, как старый волшебник прогнал его, Кенет и словом не обмолвился: не стоит Наоки знать, какому недоучке он вверял жизнь и смерть своей сестры. И все же Кенет рассказал ему очень многое; куда больше, чем хотел бы. Пришлось рассказать. Наоки отчаянно нуждался в словах Кенета — чтобы он мог наконец перестать стыдиться своего отца, забыть о тягостной сцене за обедом и помнить только несгибаемую стойкость старого вельможи, которого даже магическая боль не заставила замолчать.
— Теперь я понимаю, — заключил Наоки, когда Кенет закончил свой рассказ.
— Что, если не секрет?
— Почему ты всех понимаешь. И меня, и отца, и массаону. И не винишь никого. Ты ведь и родных своих тоже не винишь.
Ай да Наоки, восхитился Кенет. Он и сам не заметил, что в словах его не было и тени обиды. Он действительно уже не винил ни Кайрина за его предательство, ни ошалевшую от жадности мачеху, ни тем более малыша Бикки — его-то за что?
— По-настоящему ты их и тогда не винил, — предположил Наоки в ответ на недоумение Кенета. — Даже странно, что ты ушел из дома.

Предыдущая страница 15 Следующая страница


Деревянный меч 16

Кенет пожал плечами.
— Сам не знаю, — угрюмо ответил он. — Наверное, я просто устал их понимать, вот и ушел.

Глава 14
СОВЕТ ДА ЛЮБОВЬ…

Зеркало наклонно висело в воздухе. Инсанна лежал, откинувшись на изголовье, и наблюдал, как заживает рана в плече. Как подтягиваются друг к другу края рассеченных мышц и бледно-розовые волокна вновь срастаются воедино. Как обрывки жил находят каждый свою половину, и кровь перестает течь. Как, наконец, сходятся куски кожи и между ними протягивается полоска шрама — сначала вздуто-багровая, потом белая, чуть припухшая. Когда же и рубец изгладился совершенно, Инсанна еще раз придирчиво осмотрел свое отражение, щелчком пальцев отослал зеркало на место и вскочил с постели.
Как всегда, когда ему доводилось разрешить стоявшую перед ним задачу, он испытывал хотя и мимолетное, но глубокое удовлетворение. После долгих сомнений задача была решена, и как решена — с блеском! Ай да Инсанна. Теперь не может быть никаких сомнений: созрел его подопечный или еще нет. Самая пора взять мальчишку. И как его взять — тоже ясно. Больше никаких уговоров, никаких попыток сбить его с толку. Только грубая сила. Хитростью с ним уже ничего не поделать, он и сам достаточно хитер. Надо же, кого догадался позвать в свой сон! Своего приятеля. Да любой маг отмахнулся бы с презрением от воина-недоумка: пользы от него ровным счетом никакой. Мало кто мог бы догадаться, что помощь может прийти от его отца. Какая там помощь от спесивого старого дурака? Так ведь старый дурак вот уже битых двенадцать лет грехи замаливает, и притом от всего сердца. Его молитвы такую силу имеют — не всякому священнику дано. Священников на своем веку Инсанна перевидал великое множество и справлялся с ними обычно без особенных трудов — а старикашку одолеть не сумел. Умен сопляк: догадался! Усни Кенет один, без Наоки, и старик не сумел бы войти в его сон. Не дозвался бы мальчишка старого хрыча. Да и не стал бы тот за чужака молиться. А за сына, хоть и отрезавшего себя от семьи, стал — заодно с дочерью, конечно, но стал. И мальчишка не преминул воспользоваться. Даже странно, что так долго медлил.
И потом мальчишка головы не потерял. Сначала пересек реку и оторвался от слежки, а потом и приятеля своего прикрыл невидимостью. Именно в таком порядке. Думал, что Инсанна не догадается, что произошло, когда Наоки вдруг исчез у Инсанны из-под носа. Как же. Интересно, сделал он воина невидимым для всех или только для Инсанны? Скорее всего второе. Наоки — не Санэ, и помочь Кенету не может ничем, а одним своим мастерством сопляку полной невидимости пока, пожалуй, не добиться. Да и не нужна ему полная невидимость. Приятеля обезопасить — все, к чему он стремится. Кстати, зря. Неужели Инсанна будет размениваться на подобную дешевку? Неужели Кенет всерьез полагает, что Инсанна унизится до пошлой мести какому-то ничтожному воину? Глупо. Вульгарно. А вот уж в чем, в чем, а в вульгарности Инсанну никто не посмел бы упрекнуть. Восьми веков вполне достаточно для развития хорошего вкуса и уважения к себе. Вот мальчишка еще молод и излишне суетлив для сильного мага. Впрочем, это дело поправимое. Когда Кенет будет принадлежать Инсанне, он быстро научится ценить себя по достоинству и обретет должное самоуважение.
Вот только где его искать? Над этим стоит призадуматься. Мальчишка, несомненно, умен. Он отлично понимает, что Инсанна будет его искать. Он захочет затаиться, скрыться… где? Куда он побежит из Каэна? И побежит ли вообще? Скорее всего он рассчитывает, что Инсанна полагает — дескать, сдали нервы у сопляка, и он улепетывает из Каэна со всех ног. Большинство бы, кстати, так и поступили. Но будущему приобретению Инсанны храбрости не занимать. Наиболее вероятно, что он предпочел отсидеться именно в Каэне. Да, так. В Каэне, его и надо искать в первую очередь. И уж потом, если поиски не увенчаются успехом, — где-нибудь еще. Но поиски будут успешны, в этом Инсанна не сомневался.
Через час закончится малый императорский прием. Время, когда император обычно пребывает в настолько дурном расположении духа, что охотно подмахнет самый свирепый указ и печать к нему приложит с живейшим удовольствием. Вот после малого приема Инсанна к нему и наведается. Обычным людям взять мага живьем не так-то просто, тут нужны предосторожности сугубые, а для жертвы весьма болезненные. При любых других обстоятельствах император непременно пустился бы в расспросы — да что, да как, да зачем? — а после малого приема он будет с наслаждением смаковать подробности распоряжений о поимке. И указ напишет именно такой, как нужно Инсанне. И тогда он получит наконец мальчишку Кенета.
Инсанна нахмурился. Слишком часто он называет его Кенетом и все реже — сопляком и мальчишкой. Конечно, Кенет уже не мальчишка. Как и все маги, он благополучно минует юность, переходя от детства сразу к зрелости. Конечно, до этой самой зрелости ему уже рукой подать. Но все равно — то, что Инсанна перестал называть Кенета мальчишкой, не к добру. Нужно поскорей выудить у императора желанный указ. Лишь тогда можно будет перестать тревожиться.
Массаоне, конечно, рассказать пришлось — если и не все, то очень многое. Уж очень он обалдел, увидев на молодых воинах свежие шрамы годовой давности. О своем магическом участии Кенет умолчал, как сумел, разрешив Наоки поведать лишь о битве во сне, никоим образом не упоминая имени Инсанны. Наоки, впрочем, особо и не рвался называть по имени своего противника. Слишком уж зловещая слава ореолом окружала это имя. Не стоит называть его массаоне. И так уже он крепко расстроен случившимся. Кенет был восхищен умением Наоки обходить в своем рассказе подводные камни. А когда Наоки закончил свое полное недомолвок признание, Кенет имел случай в полной мере оценить грубоватый такт массаоны. Рокай, конечно, заметил, что в ткани повествования то и дело зияют прорехи, но виду не подал и упрекать Наоки не стал. Не стал он и извиняться перед молодым воином, узнав предысторию его прошения должным образом, чтобы не воскрешать тем самым горькие воспоминания. Зато он немедленно погнал обоих воинов к гарнизонному врачу. В ответ на слова Кенета, что раны эти, мол, давно зарубцевались, массаона ядовито ответил, что старые раны имеют обыкновение доставлять беспокойство — например, ноют к перемене погоды; а значит, в посещении врача Кенет и Наоки, безусловно, нуждаются. И вообще, если шестнадцатилетний сопляк, ни разу в жизни не побывавший в настоящей схватке, считает, что в старых ранах разбирается лучше старого воина, пускай так и скажет прямо.
— Если бы я и имел глупость так считать, — улыбнулся Кенет, — то приказа вашего все равно бы не ослушался. Такому меня мой учитель не учил.
Массаона благожелательно улыбнулся молодому хитрецу и сообщил, где проживает гарнизонный врач.
Гарнизонный лекарь Хассэй был в своем роде знаменитостью. Лечил он всех, кто к нему приходил, а в ответ на смущенные расспросы о плате за лечение заявлял неизменно: «Сколько тебе совесть велит и кошелек дозволяет». Зачастую он и вовсе не брал денег. Будь его бескорыстие хоть самую чуточку наигранным, умереть бы ему с голоду. Но он был самым настоящим бессребреником, и его несомненная доброта и редкостное мастерство заставляли людей прощать ему и строптивость, и стариковские причуды. В быту он был крайне неприхотлив. Благодарные каэнцы выстроили старому лекарю дом и уговорили в нем поселиться — иначе он, поглощенный исключительно своими больными и своими учениками, так и ночевал бы на парапете набережной. Кенет даже и не представлял себе, что подобные люди существуют на свете — особенно после недолгой своей работы больничным служителем. Кстати, во время оно Акейро мечтал заполучить каэнского чудака в свою новую больницу и приглашение ему прислал крайне почтительное. Старик Хассэй ответил его светлости в несколько сварливом тоне: мол, дескать, он своих больных лечит там, где находит, а в Каэне он нашел их во множестве и не собирается их бросать даже ради сколь угодно большого жалованья и несусветных почестей. Если же его светлость готов удовлетвориться тем, что Хассэй пошлет к нему одного-двух своих учеников, то на это старый врач готов согласиться. Будучи человеком неглупым, Акейро не настаивал, а ответил, что почтет за честь и будет господину лекарю весьма благодарен. Смягчившийся Хассэй отослал в Сад Мостов троих учеников и наилучшие пожелания.
Великолепное пренебрежение старого лекаря к собственной персоне привело Кенета в восторг, но и озадачило: от платы за лечение Хассэй решительно отказался.
— Я же ничего не делал, — отмел он все настояния Кенета. — А что осматривал ваши рубцы… эдак я могу брать плату с каждого прохожего, который угодил мне на глаза. Не сердите меня, господин воин.
Кенет и сам уже понимал, что дальнейшие увещевания бесполезны. Но ему было неловко оторвать лекаря от дела и ничем не отблагодарить его за потерю драгоценного времени. Он поделился своими сомнениями с Наоки.
— Пустое, — отмахнулся Наоки, знавший старика Хассэя не первый год. — Денег он не возьмет, раз уж сказал. Но от подарка к празднику отказываться не станет — не захочет обижать дарителя. Через неделю начнутся гербовые торжества. День основания Каэна и освящения его герба. Шуму будет! Ты такого в жизни не видывал. Вот и подари старику что-нибудь по такому случаю. Я тоже так сделаю. Только подарок выбирай не особенно дорогой и роскошный. Хассэй такой человек, что может и обидеться.
Поиски подходящего подарка и привели Кенета после долгих блужданий в письменный ряд дневного рынка. Тушь, бумага, красиво выделанный пергамент… Пожалуй, вряд ли старого врача обидит красивая кисть для письма. Тем более что она ему нужна: его собственная облезла и истрепалась, Кенет сам видел.
Кенет сразу обошел своим вниманием роскошные и безумно дорогие кисти с ручками из яшмы, агата и нефрита. Не стал он смотреть и на серебро со сканью, эмалью, искусно вставленными драгоценными камнями и бог еще весть чем. И не только потому, что не по карману. Памятуя о словах Наоки, Кенет выбирал нечто такое, что Хассэй не посовестился бы принять: кисть красивую, удобную и, безусловно, годную в дело. Торговец и сам был отменным каллиграфом, оттого и недолюбливал дорогие безделушки, только притворяющиеся кистью. Увидев, что покупатель ему попался серьезный и вдумчивый, торговец возликовал и выложил на прилавок перед Кенетом такое изобилие кистей, что у того в глазах зарябило. Смущенный своей неспособностью выбрать что-либо определенное, Кенет спросил совета у торговца, объяснив, кому предназначается подарок.
Хассэя действительно знал весь Каэн. Торговец возликовал вторично. Сначала он с восхищением помянул господина лекаря Хассэя, который совершенно исцелил его внучатую племянницу, когда уже никто и не надеялся, а потом с жаром приступил к обсуждению сравнительных достоинств своего товара и восхвалению оного оптом, мелким оптом и в розницу.
— Да вы только посмотрите, господин воин! — восхищенно кричал торговец, вкладывая в уже порядком онемевшую руку Кенета все новые и новые кисти.
Кенет послушно испытывал их в деле на бумаге и пергаменте тушью самых разных сортов, прикидывал их вес, сомневался относительно длины и толщины каждой кисти, отлично зная, что самому ему выбирать не придется. Когда торговец окончательно охрипнет и изойдет восторгом, он сделает выбор лично — и куда лучше, чем смог бы Кенет.
— Поглядите, какая красота! — выдохнул торговец, благоговейно вручая Кенету простую кисть с довольно толстой рукоятью. — А до чего прикладиста!
— Не тяжела? — с сомнением произнес Кенет, разглядывая кисть. Она была действительно хороша. Поверхность гладко отполированной рукояти украшали странные тягучие узоры самой древесины.
— И то! — с сожалением кивнул торговец. — Как-никак мореное дерево. Для вас, господин воин, в самый бы раз, а господину лекарю, известное дело, не по руке. Но красота-то какая, а?
Кенет еще разок полюбовался темной узорчатой древесиной и уже совсем было собрался отложить кисть на прилавок, как за его спиной вдруг раздались крики. Женский голос сначала закричал: «Держите вора!» — но едва был поддержан воплями остальных посетителей лавки, как тут же захлебнулся, перешел на пронзительный визг и вновь оборвался. Зато послышался другой голос — мужской, хриплый:
— Стоять! Убью! Всем стоять!
Крики прервались разом. Наступившее молчание было красноречивее слов, и Кенет не стал оборачиваться. Он лишь слегка повернул голову и скосил глаза.
Высоченный парень держал за волосы молоденькую богато одетую девушку и размахивал ножом в ужасающей близости от ее горла. Очевидно, девушка случайно схватила его за руку, когда он полез за ее кошельком. Девушка не сопротивлялась. Ее била мелкая дрожь, на коже от страха выступил пот. Голова ее была сильно запрокинута назад, открывая беззащитную влажно мерцающую белизну тонкой шеи.
Торговец шумно выдохнул и невольно переступил с ноги на ногу.
— Стоя-ать! — вскинулся вор. — Прирежу!
В его голосе отчетливо слышались нотки истерического ужаса: слепого, животного, нутряного. Торговец замер на одной ноге, боясь опустить другую.
«Прирежет, — подумал Кенет. — Точно прирежет. Потому что ему самому страшно до полной потери рассудка. Совсем ошалел. Если бы он не боялся… но он боится и поэтому прирежет. Даже если никто из нас не шелохнется, и мы дадим ему уйти… все равно».
С Кенетом и раньше случалось, что время как бы замедляло свой ход, когда он собирался нанести удар. Вот и сейчас оно еле ползло, почти остановилось, и для того, чтобы выбрать подходящий момент, его было так много — целая вечность. Бесконечно долгие часы вор пробирался бочком к выходу, волоча за волосы безмолвную девушку. И когда он оказался в нужном положении, Кенет, по-прежнему не оборачиваясь, метнул тяжелую кисть с рукоятью мореного дерева.
Когда-то Аканэ учил его, как делать деревянные дротики и куда метать их — судя по тому, какой меч он вручил Кенету, учил не случайно. Он уже тогда догадался. Кенет накрепко запомнил, куда именно должно ткнуться деревянное острие, чтобы частично или полностью обездвижить человека. Практиковался он в этом искусстве хотя и нечасто, но был уверен, что не промахнется. Не имеет права.
Он и не промахнулся.
Парень с ножом застыл, как изваяние. Из его уст исторгались какие-то отрывочные звуки, но ничего членораздельного он не мог произнести: тело его закаменело, и даже собственный язык вору не повиновался. Самым разборчивым звуком было бесконечно повторяющееся, жуткое, жалкое, булькающее «…а-а… а…".
Кенет подошел к парню и осторожно высвободил из его руки волосы перепуганной девушки. Девушка прерывисто вздохнула, глаза ее закатились, она обмякла, и Кенет едва успел ее подхватить.
Она была, несомненно, очень хороша собой, и одеяние ее свидетельствовало не только о богатстве, но и о хорошем вкусе. Кенет никогда еще не видел подобных женщин вблизи и уж тем более не держал их в объятиях. Он смотрел на спасенную им девушку, не отрывая глаз.
Девушка была одних с ним лет или на год-полтора моложе. Ее безупречно ровная кожа отливала тем нежным сиянием, которое безошибочно указывает на юность и здоровье и которое не могут воспроизвести никакие ухищрения тридцатилетних красавиц, мечтающих обмануть природу и скрыть свой истинный возраст. Густые волосы девушки, мягко перехваченные золоченым шнурком, ниспадали почти до колен. Бледно-зеленая полупрозрачная накидка из тонкого шелка с вышивкой в виде листьев аира, наброшенная поверх платья того же оттенка, источала едва уловимый аромат духов — сложный, изысканный, затейливый, затаенно приманчивый и вместе с тем лишенный откровенного призыва. У Кенета закружилась голова. Он стоял, как обалдуй, схватив девушку в охапку, и совершенно не представляя, что делать дальше.
Выручила его невысокая крепкая старуха — очевидно, служанка сомлевшей девушки. Охая и ахая, она извлекла свою госпожу из объятий растерянного спасителя и принялась с причитаниями хлопотать над ней. Кенет облегченно вздохнул, поднял упавшую кисть и вновь обернулся к торговцу.
— Так насчет кисти… — начал он.
— Ни слова больше! — темпераментно провозгласил торговец. — Сей момент! Самую лучшую! Как раз то, что вам нужно! Он нырнул под прилавок, не переставая восклицать:
— Рассыпалось все!.. Ах, какой мерзавец!.. В моей лавке!.. Отродясь!.. Какой позор!.. Варвар, просто варвар!.. Хорошо еще, что не переломал все!.. Бедная барышня!.. И никаких денег, господин воин, как можно!.. С вас — ни единого гроша!.. Какой ужас, вы только подумайте!..
Наконец он вынырнул наружу, держа в руках искомый предмет. Кисть действительно была сделана на славу — как раз то, что нужно. После долгих препирательств Кенет все же заставил торговца принять плату за его изделие. Торговец согласился, лишь всучив Кенету как подарок на память ту самую тяжелую кисть мореного дерева, которой Кенет недавно с такой ловкостью распорядился.
Тем временем к месту происшествия, потрясая пиками, сбежалась городская стража и быстренько допросила всех свидетелей и участников происшествия. Незадачливого грабителя крепко связали — конечно, после того, как Кенет коротким тычком вернул ему способность двигаться. Сам Кенет рассказал о случившемся кратко, как и подобает герою дня. Спасенная девушка уже пришла в себя. Она взмахивала огромными густыми ресницами и осыпала своего избавителя похвалами не только горячими, но и изысканными. При этом она бросала на прекрасного мужественного юного воина, храбреца и героя, такие томно-восторженные взгляды, что Кенет мучительно запунцовел уже через минуту.
Все же страдания его в конце концов прекратились. Стража увела связанного вора. Девушка последовала за служанкой, скромно потупив глаза, но на прощание улыбнулась Кенету чарующей простодушной улыбкой. Выждав, пока уймется головокружение, покинул лавку и Кенет, унося с собой две отличные кисти и множество восхитительных воспоминаний.
Воспоминания не блекли довольно долго: дразняще неуловимый нежный аромат шелковой накидки преследовал Кенета неотвязно. Стоило ему закрыть глаза, и он вновь видел прощальную улыбку, чуть заметный влажный блеск зубов, ямочку на подбородке… Четверо суток Кенет упоенно предавался сладостным мечтаниям, отлично сознавая, что воплощены они не будут и быть не могут, да и не должны. В уставе ясно сказано, почему у Кенета нет такого права. Но помечтать-то можно? Кенет и мечтал в свое удовольствие, а потом нехотя велел себе забыть и не вспоминать более.
А утром пятого дня его навестила давешняя служанка. Непонятно, как старуха ухитрилась разыскать почти никому не известного в Каэне пришлого молодого воина, не учиняя ненужных расспросов, способных привлечь внимание посторонних. Но так или иначе, она нашла постоялый двор, где обитал Кенет, и вручила юноше небольшое письмо, свернутое в свиток и изящно перевязанное красной шелковой тесьмой, прикрепленной к ярко-алой махровой гвоздике.
« Кенет сразу понял, от кого письмо, и догадался — или почти догадался, — что в нем написано. Предчувствия его не обманули.
Стихотворная часть послания была составлена по всем правилам. Как и положено, в стихах аллегорическими намеками сообщалось о том, какие нежные чувства пробудила в благородной барышне счастливая встреча с героическим воином. Но не стихи привели Кенета в наибольшее замешательство. Далее.благородная барышня — для разнообразия прозой — назначала ему свидание в первый же день гербовых торжеств. В праздничной суматохе никто ничего не заметит. Уже знакомая восхитительному господину воину старая служанка будет ждать его с наступлением сумерек возле лавки, где он и свершил свой подвиг, и проводит туда, где его ждут, томясь нетерпением и надеждой.
Кенет застонал и едва не выругался вслух. Потом опомнился, тщательно спрятал письмо и отправился на поиски Наоки.
— Ну ты и счастливчик! — радостно воскликнул Наоки, выслушав сбивчивый рассказ Кенета. — Да ты и мечтать не мог о подобном браке.
— О каком браке! — возопил несчастный Кенет. — Да с чего ты взял, что я собираюсь жениться?!
Наоки взглянул на друга с нескрываемо гадливым любопытством.
— Не собираешься жениться? — переспросил он, словно не веря собственным ушам. — Так ты, значит, попросту хочешь…
— Не хочу! — рявкнул Кенет. — Ничего подобного я как раз и не хочу. Хотел бы, но не хочу.
— Это как? — не понял сбитый с толку Наоки.
Кенет не без труда взял себя в руки и постарался доходчиво объяснить Наоки, почему именно он как начинающий маг не может воспользоваться наивной доверчивостью спасенной им девушки — ни в смысле брака, ни в каком ином.
— Не понимаю, в чем проблема, — заявил Наоки с прямотой видавшего виды горожанина. — Не хочешь ты ее — ну и не хоти себе дальше. Кто тебя может заставить?
— Да не заставить… — Кенет досадливо потер переносицу. — Я не знаю, как бы мне так от нее отделаться, чтоб не обидеть.
— Ах вот оно что… — Наоки призадумался. — Да, ты прав. Судя по всему, девушка она порядочная, а таких обижать действительно не стоит. Ты и не представляешь, на что способна разъяренная порядочная женщина, стоит ей заподозрить, что ее оскорбили и отвергли.
Наоки замотал головой, не в силах выразить, какие страшные неприятности может обрушить на голову его друга обиженная им порядочная девушка.
— Я не это имел в виду, — запротестовал Кенет.
— А я — это, — отрезал Наоки.
— Так что же мне все-таки делать? — взмолился несчастный Кенет.
— Я бы знал! — искренне сообщил Наоки. — Понятия не имею. Меня всегда интересовало, как привлечь внимание женщины, а вот как от нее отделаться…
— Мне бы твои заботы! — простонал Кенет, хватаясь за голову.
Между тем гербовые торжества неумолимо приближались, и решение следовало принять быстро. Несколько часов Кенет просидел у себя в комнате, сжав виски и напряженно думая, у кого бы спросить совета, раз уж Наоки в этом важном деле не в силах ему ничем помочь.
Спрашивать надо у того, кто в подобных вещах разбирается. Да, но кто в них может смыслить?
К исходу дня Кенета осенило. Перебрав и отвергнув множество вариантов, он принял единственно возможное решение. Оставалось надеяться, что верное.
И в сумерках Кенет, смятенный до глубины души, вступил под сень публичного дома, известного на весь Каэн под названием «Парчовые радости». Впоследствии Кенет ни за что не мог бы рассказать, на что были похожи изнутри эти самые «радости»: от смущения он едва видел, что творится, и чуть не упал, споткнувшись у входа о пеструю плетеную циновку.
Зато наметанный глаз хозяйки заведения мгновенно оценил незнакомого посетителя. Хозяйка привычно отметила и мужественную стать юного воина, и опрятность уставной одежды, и явное смущение гостя.
«Новичок», — безошибочно подумала она, прикидывая, сколько можно стрясти с неопытного клиента.
— Всегда к вашим услугам, господин воин, — жеманно произнесла она и повлекла Кенета за собой, в глубь бесчисленных коридоров и комнат. — Соизвольте отведать нашего скромного вина, пока я кликну девушек, чтобы вас развлекли. Хотите послушать лютню или цитру?
— Я… тороплюсь, — с трудом выдавил Кенет.
Хозяйке едва удалось скрыть удивление: обычно новички предпочитают посидеть с девицами за вином, поболтать, расслабиться, а потом уж переходить к делу. Впрочем, ей-то какая забота? Воля клиента — закон для заведения.
— Как будет угодно господину воину, — церемонно поклонилась она. — Каких девушек изволит уважаемый господин воин предпочитать?
— Не важно. — На этом слове Кенет, что называется, «дал петуха» и лишь с трудом совладал вновь с собственным голосом. — Постарше только… и поопытнее…
А вот это для зеленого мальчишки желание вполне естественное.
— Заверяю вас, господин воин, — сладко улыбнулась хозяйка, — в моем заведении много опытных девушек и… гм… помоложе. Несомненно, они вам понравятся.
— Нет, — помотал головой Кенет, чувствуя себя совсем уже скверно. — Самую старшую, пожалуйста… и опытную.
Хозяйка чуть приметно пожала плечами. Что ж, если хорошенький мальчик желает развлекаться только с перезрелой красавицей, которая ему по возрасту в матери годится, — его дело. Вкусы бывают разные, и она за свою жизнь навидалась достаточно клиентов с такими причудами, что этот заикающийся юноша не особенно ее и удивил.
— Сию минуту, господин воин, — вновь поклонилась она. — Вот по этому коридору и направо. Позвольте вас проводить.
На двери, возле которой хозяйка остановилась, красовалось изображение цветущей мяты. Хозяйка требовательно постучалась. Из-за двери послышалось удивленное восклицание, потом торопливые шаги.
— Желаю приятно провести время, — угодливо пропела хозяйка и засеменила прочь.
Дверь распахнулась.
— Милости просим, господин, — послышался из-за двери низковатый женский голос с чуть уловимой приятной хрипотцой. Кенет нервно сглотнул и вошел, с трудом подавив желание крепко зажмуриться.
— Сюда, господин воин. — Мягкая надушенная женская рука охватила запястье Кенета и слегка потянула. Кенет послушно сел возле низкого столика, судорожно соображая, как же ему разговаривать с этой женщиной. Конечно, уважаемый господин воин стоит на общественной лестнице настолько выше какой-то там проститутки, что обращаться к ней он может только на «ты» и никак иначе. Но в том-то и дело, что Кенет не так уж давно поднялся вверх по этой самой лестнице, перемахнув через добрый десяток ступеней. Ему трудно было обратиться на «ты» к женщине старше себя, кем бы она ни была. По счастью, до него вовремя дошло, что обращаться на «вы» ни в коем случае нельзя. Не стоит обижать женщину напоминанием о ее возрасте.
— Как тебя зовут? — выдавил Кенет.
— Хакка, господин воин, — ответила женщина. Голос звучал так мягко, что Кенет отважился поднять глаза.
Никто на первый взгляд, ни даже на второй не дал бы Хакке ее сорока двух лет. Тело ее сохранило былую стройность и округлость; лицо было накрашено куда более умело, чем у ее молодых удачливых соперниц, и даже при дневном свете Хакка выглядела от силы лет на двадцать восемь. Выдавали ее только движения — тяжеловатые, утомленные.
Однако от постоянных клиентов заведения настоящий возраст не скроешь, как ни старайся. Время славы и успеха для Хакки миновало безвозвратно. Молодые аристократы уже не осыпали ее драгоценностями, приглашая совершить прогулку по реке. Теперь к модной когда-то куртизанке захаживала совсем иная публика: солидные купцы в летах, желающие отдохнуть от торговых дел и нелюбимых жен. Народ все больше прижимистый, хотя и не без своих достоинств: эти хотя бы умели ценить ее былую славу. Им было лестно пользоваться вниманием некогда недосягаемой дорогостоящей гетеры. Все же посещали ее лишь два-три постоянных клиента, да и те появлялись нечасто. Их внимания и денег пока хватало, чтобы Хакка могла сохранять за собой отдельную комнату и пользоваться хотя бы относительным уважением хозяйки. Однако и эта спокойная пора уже клонилась к закату. Клиенты навещали ее все реже. Никогда бы раньше хозяйка не посмела привести к ней гостя, не послав загодя девочку-прислужницу с предупреждением. И не стоял бы на ее столе выщербленный кувшин для подогретого вина. И не пришлось бы ей стыдиться перед молодым гостем за обтрепанные края циновок и роскошное, но явно поношенное платье.
Кенет всего этого, понятное дело, не знал. Он увидел высокую, еще привлекательную женщину; увидел комнату, отнюдь не поражающую назойливым безвкусным великолепием, — и почувствовал себя немного лучше.
— Меня зовут Кенет, — почти спокойно сказал он.
Хакка слегка улыбнулась: гостю, видно, и невдомек, что в веселых домах посетители обычно не сообщают своего имени, а взамен выдумывают себе прозвание. Что-нибудь неприлично-поэтичное. «Беспутный гость, захмелевший среди цветов». «Безымянный повеса, любитель ароматов». Что-нибудь в подобном стиле.
— Изволите выпить вина, господин воин? — любезно осведомилась Хакка.
У Кенета вновь испортилось настроение: надо было как-то изложить свою просьбу, а он не знал, с чего начать.
— Да нет… я… мне нужно… — замялся он, подыскивая слова.
Хакка пожала плечами, отчего весь ее наряд пришел в движение. Пояс развязался как бы сам собой, платье соскользнуло с плеч и упало на пол. Хакка предстала перед Кенетом в одном нижнем одеянии — шелковой рубашке без левого рукава, почти полностью открывающей левую грудь.
— Ой нет! — взмолился Кенет. — Оденься, пожалуйста.
Хакка аккуратно подняла с пола платье и набросила на себя, украдкой недоуменно взглянув на гостя. Странный мальчик. Говорит, что ему нужно, и все тут, а сам… Может, он и вообще женщинами не интересуется? Зачем тогда пришел? Хотя нет; достаточно взглянуть ему в лицо, а потом пониже пояса, чтобы стало совершенно ясно: интересуется. Почему же тогда он велел ей прикрыться? Неужели настолько перепугался? Кто — воин?! Быть не может. Или сама она слишком стара даже для таких неопытных мальчиков?..
— Мне… мне только поговорить, — заливаясь краской, пробормотал несчастный Кенет.
Хакка бросила на него такой взгляд, что Кенет понял: или он теперь же и немедленно объяснит все поподробнее, или его сочтут полудурком с немыслимо извращенными наклонностями. За разговорами в публичный дом не ходят.
— Мне нельзя, — пояснил Кенет, — у меня обет.
Страх из глаз Хакки исчез, недоумение осталось.
— Я учусь магии, — добавил Кенет. Отчего-то признаться в тайне, которую он не доверил даже Аканэ и лишь по необходимости частично поведал Наоки, оказалось легче, чем объяснить точно, зачем он сюда пришел.
К его удивлению, Хакка понимающе кивнула. Будучи опытной проституткой, Хакка получше большинства простых смертных знала, отчего среди ее клиентов не попадаются волшебники. За годы работы в веселом квартале каких только сплетен не наслушаешься. Могут же среди них оказаться и достоверные.
Хакка поплотнее запахнула платье и уселась за столик напротив гостя.
— Так что же вам в таком случае нужно, господин ученик мага? — удивленно спросила она.
— Поговорить, — обреченно повторил Кенет. — Мне нужен совет.
Глаза Хакки медленно заблестели веселыми огоньками.
— За советом ко мне еще никто не приходил, — усмехнулась она. — Вы уверены, что не ошиблись в выборе советчика?
— А мне больше спрашивать не у кого, — с обезоруживающей прямотой брякнул Кенет и, помолчав, добавил: — Ты извини. Я не хотел тебя обидеть.
Хакка снова усмехнулась: — Вот чего я слышать не привыкла, так это извинений. Если на всех обижаться, я бы давно удавилась. Что же за совет вам нужен, господин Кенет?
Кенет честно рассказал все как есть, только без подробностей. Он не хотел позорить незнакомую ему девушку. Однако подробности и не понадобились.
— Нападение в лавке каллиграфа? — возбужденно перебила его Хакка. — Слышала, конечно. Об этом весь Каэн пятый день судачит. Скромный молодой воин и барышня Тама. Очень знатная семья. Очень богатая. Женихи вокруг барышни так и вьются.
Неожиданно Хакка засмеялась.
— Раз уж вы здесь, скромный господин воин, одними благодарностями дело не ограничилось.
Кенет кивнул, испытывая огромное облегчение. Эта женщина сама все поняла. Он не ошибся в выборе. Если кто ему и поможет выбраться, так только она.
— Барышня прислала мне письмо, — вздохнул Кенет. — Назначила свидание.
— Конечно, во время гербовых торжеств? — улыбнулась Хакка. Кенет снова кивнул. — Само собой. Чего еще и ждать от девушки из хорошей семьи? Опыта никакого, соображения еще меньше, зато чувствительных историй прочитано без счета.
Хакка с состраданием посмотрела на Кенета.
— Ох и вляпались же вы, господин воин! — неожиданно воскликнула она, отбросив всякую подобающую перед гостем церемонность.
Кенет понурил голову.
— Слышала я об этой барышне. А кто не слышал? В самой поре девочка, как раз на выданье, вот о ней и судачат все, кому не лень. Очень красивая, очень богатая, очень образованная, неглупая, добрая, балованная. Такую лучше не сердить.
— Вот и мой друг то же самое говорит, — с убитым видом произнес Кенет.
— Это он от ума сказал. — Профессионально затверженные любезные формулы исчезли из речи Хакки — теперь это был живой разговор, проникнутый живым сочувствием. — Так оно и есть. Дело он говорит. Семья у нее знатная, влиятельная. Рассердится ваша барышня — и вы такого огребете, что на всю жизнь запомните. На беду-свою вы ей понравились.
Хотя и говорила Хакка очень неприятные вещи, но ее грубоватая прямота отчего-то вселяла в Кенета спокойствие.
— Вот я и пришел посоветоваться, — признался он. — Только женщина может знать, как не обидеть женщину отказом. А обижать неохота. Она же мне ничего плохого не сделала.
— Не сделала! — усмехнулась Хакка. — Не воин, а сущий голубь… Уж не обижайтесь… Погодите, дайте подумать, что бы ей такого наговорить.
Хакка прикрыла глаза, сосредоточенно сцепила пальцы и принялась вдохновенно импровизировать.
— Ну, это вряд ли, — усомнился Кенет. — Это если она совсем уж дура.
— Правда ваша, — признала Хакка. — Не так уж ваша барышня и глупа. Вот только ум у нее по отсутствию опыта больше заемный… Ладно, а если сказать ей что-нибудь в эдаком роде?..
После новой тирады — и несколько более пространной, чем предыдущая, — Кенет ненадолго задумался.
— А вот это сработает, — медленно произнес он. — Это должно помочь. Можешь повторить еще раз? Я не все понял, да и не запомнил толком.
Хакка повторила, добавив несколько совсем не лишних деталей.
— Я у тебя в долгу, — заявил Кенет.
— Вы милый мальчик, господин ученик мага, — усмехнулась Хакка. — Но — уж простите за прямоту — что вы можете для меня сделать?
— А чего ты хочешь? — тихо спросил Кенет. Хакка вздохнула.
— Когда-то я хотела выкупиться, — ответила она так же тихо. — Теперь уже поздно.
— Почему? — удивился Кенет.
— А куда я денусь потом? У девушек из веселого дома одна дорога на волю: найти какого-нибудь богача, у которого уже есть жена для продолжения рода, а теперь ему нужна наложница для постельных удовольствий. Сначала-то я, понятное дело, ни о чем таком не думала. Смазливая соплюшка с ветром в голове. Платили мне много, подарки делали дорогие, и деньги я швыряла без счета. Да еще и нос воротила — этот клиент противный, а тот слишком толстый, а у того и вовсе подштанники не шелковые. Как войдешь в моду, так и кажется, что это будет длиться вечно. После-то, конечно, спохватилась, начала деньги откладывать. Поздно начала. Это я раньше о богатеньких старичках и слышать не хотела. Теперь бы и рада, только богатенькие старички наложниц покупают помоложе и познаменитее. Мое время миновало, Кенет. Я иду вниз… вниз, вниз. Денег моих и раньше на выкуп почти хватало, а теперь так и с лихвой достало бы, теперь я стою дешево… на что мне теперь выкуп? Я уж и тратить эти деньги начала потихоньку. Есть, конечно, и другие способы прожить, если выкупиться, да не про меня они.
— Почему? — настаивал Кенет.
— Знакомства влиятельные надо иметь, вот почему, — отрезала Хакка. — И деньги. Очень большие деньги. Чтобы, к примеру, меня в гильдию свах или вышивальщиц вписали, знаете, сколько проститутке надо в городскую управу на лапу сунуть? Мне столько за всю жизнь не собрать. Или вы такой богатый?
— Нет, — качнул головой Кенет. — Не такой. Но один очень влиятельный человек мне очень обязан. И если он согласится замолвить словечко, никаких взяток давать не придется. Так что не торопись тратить свои деньги. Выкуп тебе может еще и понадобиться.
— Вы это… серьезно? — растерянно выдохнула Хакка и, прочитав ответ на лице Кенета, ответила его же словами: — Я у тебя в долгу.
Ее глаза были полны такой пугливой благодарности, что Кенет смутился.
— Вина можно? — неуклюже спросил он, стараясь скрыть смущение.

Предыдущая страница 16 Следующая страница


17 Элеонора Раткевич

— Конечно, — успокоительно улыбнулась Хакка. — Я сейчас налью.
— И себе тоже, ладно? — попросил Кенет.

Глава 15
ГЕРБОВЫЕ ТОРЖЕСТВА

За день до начала гербовых торжеств жители Каэна, если только не были заняты по военной или иной какой службе, закрывали свои лавки, отменяли приемы гостей, отсыпались, прихорашивались — словом, отдыхали перед неделей безудержной гульбы. Для Кенета же канун гербовых торжеств выдался как нельзя более хлопотливым.
Встав спозаранку, он первым делом поспешил отыскать Наоки. Тот провел ночь у постели спящей сестры, отлично выспался сам и был бодр и свеж, несмотря на ранний час.
— Знаешь, а я ведь так и не придумал, как тебе помочь, — виновато сознался он.
— Не страшно, — утешил его Кенет. — Советчика я нашел. Вот только наобещал в благодарность невесть чего, а не выполнить совестно будет. Если твой отец откажется мне помочь, я и не знаю, что делать.
— Мой отец? — удивился Наоки. — А что от него требуется?
— Воспользоваться своим положением, — вздохнул Кенет и объяснил Наоки, в чем дело. Выслушав друга, Наоки присвистнул сквозь сжатые зубы.
— Насколько я знаю своего отца, — с ленивой ухмылкой произнес Наоки, — он будет просто в восторге.
Кенет в этом сильно сомневался, но решил все же попробовать, заручившись поддержкой самого Наоки. Воин уверял Кенета, что его поддержка и не понадобится, однако помочь Кенету изложить его просьбу согласился. Кенету немедленно полегчало на душе. Впервые в жизни ему предстояло о чем-то просить человека, который ему обязан. Неприятное дело, муторное. Ради себя Кенет и вообще не стал бы просить отца Наоки ни о чем. Жаль, что невозможно прибегнуть к помощи человека и вовсе постороннего или справиться самому, но денег у Кенета явно недостаточно. Да и потом, когда просишь за другого, чувствуешь себя все же не так скверно.
Во всяком случае, именно это и пытался внушить себе Кенет, покуда Наоки, веселясь от души, объяснял отцу, что за услуга потребовалась молодому магу.
— И только-то? — хмыкнул старик, выслушав сына. — И ради такой мелочи…
Он написал несколько слов на шелковой бумаге, старательно выводя знаки в старинной манере, окончательно вышедшей из официального употребления лет тридцать назад.
— Как зовут эту вашу проститутку? — отрывисто бросил он.
— Ее зовут Хакка, отец, — ровным голосом произнес Наоки. — Я правильно запомнил?
Кенет кивнул.
Замершая было в воздухе кисть нанесла на бумагу два последних знака. Старик подождал, пока они высохнут, и подозвал слугу.
— Отнеси это в городскую управу, — распорядился он, — в Ведомство Сословий и Гильдий. Скажи, что мне это нужно через полчаса и ни минутой позже.
Слово старого вельможи кое-что да значило в Каэне. Ровно через полчаса слуга примчался с пергаментом в руках — еле-еле тушь просохнуть успела. Указом городской управы женщина Хакка, сорока двух лет от роду, навечно вычеркивалась из списков публичных женщин и считалась принадлежащей к гильдии свах со всеми соответствующими изменениями в ее общественном статусе, кои подтверждал все тот же указ.
Кенет поблагодарил отца Наоки и запихал указ себе за пазуху, даже не заметив, каким откровенно злорадным удовольствием просияло на миг лицо старого вельможи.
Согнуть можно молодую иву — но не столетний дуб. Старик оставался верен себе. Он не стал меньше презирать и ненавидеть Кенета только оттого, что начал больше его уважать. Одно с другим у него уживалось прекрасно. Возможность помочь молодому магу в пустячном по меркам старика деле доставило ему некое извращенное наслаждение. Что-то вроде чувства удовлетворенной мести. Значит, есть еще такие затруднения, с которыми нахальному воину никак не справиться, несмотря на всю его магию! То, что Кенет был принужден просить его об одолжении, приводило старика просто в восторг. Он не любил быть кому-то обязанным безвозмездно и всегда спешил отдарить своего благодетеля с лихвой, не дожидаясь просьбы. Друг-приятель его сына поставил старого вельможу в тупик: пес его знает, чем его отблагодарить, эту загадочную личность. А ему всего-то и нужно, что бумаги для проститутки великовозрастной выправить. Немного же ему, оказывается, надо для счастья. Странные у магов вкусы.
Однако независимо от того, какие побуждения двигали стариком, указ для Кенета он раздобыл и сделал это охотно. Кенет и не задавался вопросом — почему? Он был просто благодарен старику. Пожалуй, почти так же сильно, как Хакка — ему самому.
Вчерашнему визиту Кенета хозяйка «Парчовых радостей» не удивилась. Вот когда давешний гость припожаловал опять да наново потребовал провести его в комнату с изображением цветущей мяты на дверях, хозяйка не знала, что и думать. Молодой гость выглядел новичком, но не дурачком. И чем его Хакка так приворожила? Неужто эта отцветающая прелестница еще способна заарканить такого вот смазливенького мальчика — да так, чтоб и назавтра пришел?
Рановато лишила хозяйка Хакку своего благоволения, ох рановато. Ну да не поздно еще дело и поправить. С незаслуженно забытой гетеры-перестарка можно еще сорвать очень и очень неплохой куш.
Хакка Кенета не ждала, тем более — днем, и при виде его заметно встревожилась.
— Неужели не помогло? — с состраданием спросила она. Кенет покачал головой.
— Я еще на свидании не был, — ответил он. — Вот твой указ. Денег у тебя все еще хватает?
— Где ты его достал? — спросила Хакка, жадно впиваясь взглядом в пергамент с тремя печатями.
— Не важно, — неохотно ответил Кенет. — Не имеет значения. Достал, и ладно.
Хакка осторожно попробовала ногтем печать, еще раз оглядела пергамент и недоуменно воззрилась на Кенета.
— Но ведь он… настоящий, — дрогнувшим голосом произнесла она.
— Разумеется, настоящий, — удивился Кенет. — Ты сейчас будешь хозяйке выкуп платить или потом?
Двигаясь неуверенно и неловко, как человек, которого только что огрели дубиной по темени, Хакка подошла к постели, сдернула с нее все на пол, подняла одну из досок, нашарила под ней что-то, повернула и потянула. Кровать мягко сдвинулась.
— Сколько-нибудь крупные деньги так просто не спрячешь, — пояснила Хакка, заметив изумление Кенета. — Не хозяйка найдет, так другая такая же, как я. Потом попробуй пожалуйся. Нам ведь иметь деньги и вещи без ведома хозяйки не положено. А она уж постарается, чтобы их было не слишком много.
Хакка достала из тайника пять одинаково тяжелых пузатых мешочков и вернула кровать на прежнее место.
— Да, но если вам нельзя… хозяйка же может просто прикарманить твои деньги. Скажет, что они принадлежат ей, — сообразил Кенет.
— Еще как скажет, — подтвердила Хакка, мигом приходя в себя и обнаружив привычную сметку. — Так что давай пихай деньги под полу своего хайю, будто ты их с собой тайком принес, и иди платить выкуп. Я тут побуду, чтоб эта змеища после не догадалась, откуда денежки.
Кенет кое-как упихал деньги под кафтан и отправился к хозяйке.
Прознав, что молоденький клиент собирается не посещать Хакку, а выкупить ее, хозяйка скорее обрадовалась, чем огорчилась. Во-первых, она с самого начала считала, что новичок не будет больше навещать Хакку, — выходит, все же не ошиблась. А ведь приятно, когда твои предположения подтверждаются — пусть и не совсем так, как думалось. Сразу кажешься себе умнее, чем даже на самом деле. Притом же выкуп молодой воин уплатил хороший, отменным серебром, не чинясь и не рядясь. Пусть забирает Хакку, раз уж так приспичило. Дохода от нее все равно почти никакого, а если вдуматься да подсчитать, сколько эта тварь выпьет, да съест, да износит, так и вовсе один прямой убыток получается.
И все же, глядя вслед гостю, уводящему Хакку из «Парчовых радостей», хозяйка места себе не находила от снедавшего ее любопытства. Уж очень не похож этот мальчик на пылко влюбленного. И уж тем более не похоже, что покупает он ее для кого-то другого. А может, это ее сын? Бывают ведь такие случаи. Правда, не знает хозяйка, чтобы Хакка родила, и не отдавала она ребенка на сторону. Не было у нее никакого ребенка. Неужели так исхитрилась, что хозяйка не проведала? Да вроде ведь и не похож. Правда, это вовсе не обязательно.
Хмурая женщина, заправлявшая гильдией свах, рассматривала пергамент с указом недолго — ровно столько, чтобы убедиться в его подлинности. Куда дольше она разглядывала саму Хакку. Ведомые только ей результаты осмотра ее ублаготворили.
— Годится, — величественно изрекла она свой приговор. — Возраст самый подходящий, да и опыт есть — хоть и не совсем тот, что нужно, но не вовсе корова безмозглая. Привыкнет.
Она аккуратно сложила пергамент и спрятала его в шкаф со множеством ящичков.
— Полгода будешь считаться моей ученицей. Половина твоего заработка за это время — моя. За вычетом гильдейского налога чистоганом твоя только треть. Обычно у нас в учениках меньше года-двух не ходят, но ты поднавостришься пораньше. Жилье изволь снять приличное, не какую-нибудь хибару. Четверть платы за дом вносит гильдия, остальное — как знаешь. Сегодня можешь обустраиваться, завтра пойдешь со мной. Обычно во время гербовых торжеств самая работа и есть. До зимы можно клиентов вперед набрать. Покажу тебе как. Твое дело маленькое — слушать да помалкивать. Ясно?
— Суровая женщина, — усмехнулся Кенет, когда они с Хаккой вышли на поиски жилья.
— Да нет, — не согласилась Хакка. — Ты бы хозяйку нашу видел — в отсутствие клиентов, само собой.
Жилье отыскалось довольно скоро: квартал свах и свадебных дел мастеров пополняется не так уж часто — ремесло тонкое и не всякому доступное. Старая вязальщица свадебных гирлянд согласилась уступить свахе-ученице две комнаты по сходной цене. Роскошью они отнюдь не блистали, но под определение приличных подходили вполне.
— Это ничего, что я за тебя все решил и гильдию тебе сам выбрал? — спросил Кенет, озирая скромно обставленные комнатушки. — Просто я подумал, что сватать ты наверняка сумеешь, а вот вышивать…
— Вышивальщица из меня — как из задницы утюг, — безмятежно откликнулась Хакка. — Неужели ты думаешь, что если дом прозывается «Парчовые радости», так нас в нем вышиванию учат? Петь, танцевать, стихи слагать — это да, учат. Чарочку гостю поднести с изяществом. На цитре играть. Ну и чему по ремеслу положено. Но не вышивать.
Она обвела крохотную комнатку почти восторженным взглядом.
— Ты все правильно решил, мальчик, — тихо сказала она. — И подумать только, мне даже отблагодарить тебя нечем.
— Ты меня выручила, — напомнил ей Кенет.
— Вот еще, — отмахнулась Хакка. — Совет — он что? Слова, и только. Эх, вот не будь ты магом, я бы тебя так отблагодарила — на всю бы жизнь запомнил.
Хотя, пожив в городе, Кенет и стал краснеть значительно реже, почти утратив эту способность, однако полностью все же не разучился. Наблюдая за смущенным донельзя Кенетом, Хакка от души позабавилась.
— Слушай, — сказала она, извлекая из рукава шелковый платочек, — давай я тебя хоть поцелую-то. Через платок, наверное, можно.
— Не знаю, — усомнился Кенет. — А плохо тебе не станет?
— Насмерть не убьет, — возразила Хакка. — Не обижай старую шлюху, мальчик. Не отказывайся от моей благодарности.
Кенет не хотел ее обижать, но к тонкому шелку, за которым скрывались губы Хакки, прикоснулся губами едва-едва. Как выяснилось, не зря. Хакка коротко, глухо вскрикнула и начала оседать на пол. Кенет бросился было подхватить ее.
— Не надо, — тяжело дыша, запротестовала Хакка. — Я уже давно отучилась падать в обморок.
Она сидела на полу, с трудом переводя дыхание.
— А знаешь, — неожиданно засмеялась она, проведя дрожащей рукой по лбу снизу вверх, — в жизни я ничего такого не испытывала. Вот, значит, как маги целуются.
— Ученики, — натужно поправил ее багровый от смущения Кенет.
— Маги, — уверенно возразила Хакка и встала. — Уж поверь ты мне.
Она внезапно улыбнулась — смущенно, как маленькая девочка, которой впервые в жизни сказали, что она хорошенькая.
— Удачи тебе, маг, — хрипловато произнесла Хакка. — Как найдешь себе ведьму по силе и сердцу, приведи познакомь. Я ее обучу кой-чему… полезному.
Кенет неразборчиво поблагодарил Хакку, пожелал и ей удачи и опрометью помчался вон, все еще чувствуя на своих губах прохладное прикосновение шелка.
День уже клонился к вечеру. Кенет без приключений добрался до постоялого двора, поднялся к себе в комнату, нырнул под одеяло и уснул, даже не поужинав. Всю ночь ему снился ветер, ласково развевающий нити нежного блестящего шелка.
Утром первого дня гербовых торжеств Кенет встал с тяжелой головой: выспался он дурно. Наспех позавтракав, он отправился в казармы: на праздничное построение должны являться все воины, пребывающие в городе, независимо от того, служат они в каэнском гарнизоне или нет. Наоки уже ждал его — бодрый, свежий, празднично одетый, готовый к построению.
— Ты с ума сошел! — ахнул Наоки при виде Кенета. — Ты почему в синем, а не в черном? Массаона увидит — на сей раз дешево не отделаешься. Беги скорей переодевайся.
— Да мне не во что, — растерялся Кенет. — У меня праздничного хайю нет.
— Лопух, — изрек Наоки. — Мой пока возьми. У меня есть запасной. А потом купишь.
— Коротко будет, — возразил Кенет, — и в плечах узко. Наоки смерил друга взглядом.
— Да, пожалуй. Вот ведь вымахал… оглобля! — жизнерадостно бросил он. — Ладно. Накидку хоть надень. Не совсем по уставу, но сойдет. И волосы перечеши… да не так! Пусти, я сам.
Наоки вынул из волос Кенета заколку, взмахнул пару раз гребнем и закрепил прическу, как принято среди воинов в Каэне: слева у виска волосы подобраны, справа свободно спускаются на плечо.
— Годится, — заявил он, отступив на шаг и любуясь творением рук своих. — Тебе подходит. Надеюсь, массаона будет так доволен твоей прической, что на синий хайю посмотрит сквозь пальцы и удовлетворится накидкой… эй, ты ее к какому месту цепляешь?!
Наоки отобрал у Кенета праздничную черную накидку, встряхнул ее и сам ловко прикрепил к плечам Кенета застежками.
— Вот теперь можно и на построение, — сообщил он. — Пойдем скорее, не то опоздаем.
При виде черной накидки поверх синего хайю Кенета губы массаоны чуть дрогнули — но и только. Вообще-то лишь самые бедные воины в дни гербовых торжеств ограничивались малой парадной формой. Хотя устав и не предусматривал непременного ношения хайю по местным торжественным дням — обязательным черный хайю считался в дни имперских праздников, — но каэнцы предпочитали залезть в сколь угодно тяжкие долги, а гербовые празднества встретить в полном парадном одеянии. Однако молодой чужак мог и не знать ни об этой традиции, ни о самих гербовых торжествах. К тому же он и так отдал дань местным обычаям, ради праздника соорудив себе прическу на каэнский манер. Да и честно говоря, не стоит донимать его придирками. Полевой агент и вдобавок маг! Массаона Рокай прекрасно догадывается, что именно утаил Наоки в своем рассказе. «Темни сколько хочешь, молокосос, а все твои наивные хитрости способны обмануть разве что клопа с оторванной головой. Ясно же, что Кенет, и никто другой, был тем могучим магом-целителем, который вернул к жизни твою сестру. Тайны, видите ли. Развел секреты, щенок. Я тебе твои секреты еще припомню. Сразу надо было говорить, отчего тебя понесло из вельмож да в простые воины, сразу. Я бы тебя, паршивца, по-иному вздрючил за твой промах. И не стал бы подвергать такой угрозе твой рассудок. Поросенок ты неблагодарный, я ж с тобой как с родным — неужто ты не мог мне довериться? Обидно. Ох, до чего обидно. Одна надежда, что твой приятель-маг вгонит в тебя хоть немного ума, раз уж природа обделила. Маги и вообще славятся знанием людей и спокойной рассудительностью. Ремесло у них такое».
Вот почему массаона ни словечком не обмолвился Кенету о его не вполне уставной одежде и без колебаний отпустил с ним Наоки раньше, чем намеревался.
— Подарок у тебя с собой? — поинтересовался Наоки, выйдя вслед за Кенетом из казармы.
— Конечно, — кивнул Кенет. — Когда пойдем?
— Прямо сейчас. Не то старик Хассэй сбежит к какому-нибудь больному, и будем мы его искать неделю кряду.
Они и впрямь едва успели застать старого лекаря дома: неугомонный Хассэй уже куда-то собирался. Подарки он принял с благодарностью: и кисть, выбранную для него Кенетом, и новый пояс с красиво вышитым знаком врачебной гильдии, подаренный Наоки. Скорехонько повязав новый пояс и сунув в сумку кисть, старик лекарь извинился перед воинами, что не может предложить гостям даже вина выпить, ибо его ждет больной с переломом стопы и ножевой раной — праздник, ничего не поделаешь, господа воины, в такие дни работы у врача по горло. Он подхватил сумку и бодро засеменил по направлению к набережной.
— Хорош, — тихо засмеялся Наоки, глядя ему вслед. — Ну что, пойдем тебе парадный хайю покупать?
— Завтра, — покачал головой Кенет. — Мне сегодня еще на свидание идти. Не хочу, чтобы она подумала… Кенет замялся.
-…что ты принарядился ради нее? — подхватил догадливый Наоки. — Да, в твоем положении лучше не стоит. Тогда иди выспись.
— Я не засну, — признался Кенет.
— Значит, тебе нужно как-то убить время, — заключил Наоки. — Иначе весь день будешь ждать, ждать, ждать, а к вечеру совсем рехнешься.
Способ убить время отыскался неплохой. Наоки все же затащил Кенета на дневной рынок. Кенет едва не оглох от праздничного галдежа и уж точно в наступившей суматохе не смог бы ничего не только купить, но даже и выбрать. Для Наоки же рыночная кутерьма была делом привычным. Ловко избегая столкновений в празднично разряженной толпе, он провел Кенета в книжные ряды и купил ему несколько дешевых книг на свой вкус, тщательно обходя в выборе истории о пылких влюбленных: для успокоения друга перед первым свиданием чтение явно неподходящее.
— Вид у них неприглядный, — проорал Наоки в самое ухо Кенета, с трудом перекрывая рыночный галдеж, — ну да ничего. Истории занятные. Ты и не заметишь, как свечереет.
Книги, купленные Наоки, не были рукописными и уж тем более каллиграфическими. Обычные дешевенькие оттиски с деревянных досок — излюбленное чтиво горожан, знакомых с грамотой с пятого на десятое. Все же и среди подобных изданий нередко попадаются недурные книги. Три небольших томика, купленные Наоки, содержали в себе прелестные предания о воинах и магах древности. Пересказчик даже ухитрился не особенно их испортить обработкой — он просто дословно записал истории вслед за сказителем. Как и предвидел Наоки, читать Кенет начал нехотя, но втянулся быстро и незаметно.
Он не стал возвращаться к себе, а пошел в порт. За время своего пребывания в Каэне Кенет привык проводить свободные часы у моря — только вот выдавалось их немного. Ему полюбился портовый гомон и зрелище широкой водной глади, усеянной тут и там парусами, словно разноцветными опавшими листьями. Бухта, которую ему показал на рассвете дракон, тоже на свой лад была прекрасна, но вид на залив из порта нравился Кенету больше. Он отыскал пустой ящик из-под заморских фруктов, перевернул, сел на него, немного полюбовался морем, открыл книгу — и вскорости с головой погрузился в чтение.
Императорский гонец, поджидавший массаону, был одет в синее с полным пренебрежением к гербовому празднику: что для столицы любые провинциальные торжества?
— Массаона Рокай? — скучным голосом переспросил он. — Нам нужно переговорить наедине.
— Как будет угодно Голосу Императора, — склонил голову массаона и повел гонца в свою комнату. Будь он неладен, подголосок столичный! Еще переспрашивает, мордоворот. Будто по одежде и так не ясно, что он именно массаона. До чего наглый народ эти императорские вестники! Что ему нужно? Неожиданный приезд Голоса Императора всегда не к добру. И дернула же нелегкая его императорское величество послать своего гонца в Каэн именно сегодня, в дни гербовых торжеств, когда и без него у массаоны хлопот — успевай только поворачиваться.
Очутившись с массаоной с глазу на глаз, гонец извлек из своей сумки императорский рескрипт и вручил его массаоне. Массаона Рокай сломал печати, повертел немного свиток в руках, оттягивая неизбежное, потом раскрыл его, прочел — и не поверил глазам своим.
Розыск на государственного преступника по имени Кенет Деревянный Меч. Взять непременно живым. При поимке строго соблюдать секретные рекомендации, изложенные отдельно.
Еще десять дней, еще неделю назад массаона поверил бы, что Кенет может оказаться государственным преступником, — но не теперь, не сегодня. После того, что частично поведал ему Наоки, а частично домыслил безошибочно сам массаона… нет! Парень просто стоит у кого-то на дороге, и его замыслили убрать чужими руками. Именно так, и никак иначе. Взять живым! Да где это слыхано, чтобы государственных преступников, о поимке коих тайные рекомендации разосланы, брали живьем?!
— Где рекомендации? — не своим каким-то, чужим, тяжелым голосом осведомился массаона, не глядя на гонца.
В руку его лег новый свиток, небольшой, с увесистой квадратной печатью. С ума все посходили, вот что. Квадратная печать — свиток уничтожить тотчас по прочтении. Странные дела творятся в столице.
Массаона Рокай развернул свиток с секретными указаниями, взглянул — и ему показалось, что сердце его едва не выскочило наружу, застряв в горле. Дышать было нечем, грудь болела. Массаона невольно поднес руку к горлу, но опомнился, и рука бессильно повисла в воздухе. Никогда в жизни, читая приказ, он не испытывал еще такого тошнотного омерзения.
Брать предпочтительно спящим. Не медля ни мгновения, заткнуть рот, тщательно переломать руки — особенно пальцы и вообще обе кисти — и вырвать глаза. Только после этого забить в колодки и отправить к месту назначения, куда его и повезет передавший приказ вестник.
Боги превеликие — да кто посмел отдать такой приказ воину?! Будь он хоть трижды, хоть четырежды император — как он посмел?.. Нет. Не император. Определенно не он. О, массаона знал, в каком виде иной раз доставляют государственных преступников в столицу. Одного из них по летней жаре раздели догола и обмазали медом задницу и причинное место — едва потом живым довезли. Другого тащили через полстраны в железной клетке, выстукивая металлическим дрыном по прутьям клетки государственный гимн, — и довезли слюнявого идиота, исходившего жутким нечеловеческим криком при первых же звуках этого самого гимна. Император любил потешиться над поверженным врагом и скудостью фантазии отнюдь не страдал. Но проделывали все эти штучки не воины, а хорошо обученные императорские палачи. Приказать хотя бы самому последнему воину самого ничтожного ранга настолько запятнать свою честь значило восстановить против себя всю армию. Нет, императору бы и в голову не пришло. Дурак, да не настолько. Приказ отдавал кто-то другой. Хоть и стоит императорская печать на свитке, но измыслил приказ никак уж не император. Но кто? Кто пользуется таким влиянием на императора, чтобы подсунуть ему на подпись подобные указания? Странные указания. Тут и речи нет о том, чтобы поиздеваться над беззащитным пленником. Так ловят того, кого опасаются. Да, но почему тогда всенепременно живым? Живым — с заткнутым ртом, с полностью перебитыми руками и вырванными глазами? Так не ловят государственных преступников. А вот магов… да, магов должны ловить именно так. Но уж если ты решил обезопасить себя от мага, лучше всего обезопасить окончательно и попросту убить его. Император бы так и поступил. Кому мог понадобиться пленный изувеченный маг?
Заметив, что вестник искоса наблюдает за ним, массаона поспешно опустил список в жаровню и поднес к нему огонь. Пусть эта мерзость сгорит поскорее. Никогда еще массаона Рокай не предавал огню секретный приказ с большей радостью.
— Вы все запомнили? — строго спросил вестник. Массаона кивнул. От гнева и унижения лицо его побледнело, отяжелело, возле крыльев носа обозначились резкие складки.
— Кенет Деревянный Меч будет схвачен и отправлен в столицу в самое ближайшее время, — ровным голосом произнес он.
— Не в столицу, — возразил посланец. — В Замок Пленного Сокола.
У массаоны вторично сперло дыхание, в глазах потемнело. Разные слухи ходили о том, кто из советников императора обитает в Замке Пленного Сокола, — в том числе и тот слух, в истинности которого массаона с этой минуты не сомневался. Вот, значит, с кем сразились его подопечные в страшном сне. Вот кто оставил на их телах рубцы. Вот у кого хватило наглости и равнодушия поручить воину работу палача. Великий Инсанна. Только ему, и никому иному, мог понадобиться юный маг-целитель живым, и только живым.
Мысль массаоны работала по-военному быстро и четко. Теперь он знал, кто ему противостоит. Знал он и что надо делать. Только вот действовать придется очень быстро.
— Я полагаю, поиски надо начать прямо сейчас, — произнес он, впервые за время разговора глядя гонцу прямо в глаза, — пока преступник не успел прослышать о вашем приезде.
Гонец неспешно наклонил голову. Он был явно доволен покорностью каэнского массаоны.
— Сейчас и начнем, — заверил его массаона. — Следуйте за мной.
Он умышленно протащил вестника через всю казарму, чтобы все, кто не получил увольнительной, увидели его и запомнили, и спустился в комнату, где томился скукой отряд для особых поручений: массаона всегда имел под рукой человек десять на случай чего-нибудь непредвиденного, а уж в дни праздника — тем более.
— Есть приказ, — объявил он.
Воины повскакали со своих мест и замерли навытяжку.
— Объявлен розыск государственного преступника. Лица воинов несколько поскучнели: такими делами занимается совсем другая служба. И охота была массаоне мараться!
— Имя преступника — Кенет Деревянный Меч.
А вот теперь в выражении их лиц ошибиться невозможно: омерзение, и еще какое! Отправить воинов ловить воина, чтобы отдать его на расправу столичным кровососам. К тому же Кенета после памятного всем трибунала в каэнском гарнизоне уважали и любили.
— Приказываю, — торопливо выговорил массаона, пока никто из воинов не успел запротестовать. — Искать преступника по имени Кенет Деревянный Меч со всем тщанием. Приказ ясен?
— Ясен, массаона, — расплылся в улыбке начальник отряда.
Глядя, как ухмыляются воины, массаона и сам с трудом сдержал ухмылку. Что, съел, болван столичный? Не такая уж мы и провинция. Тоже кое-что смыслим. Воины действительно поняли приказ, как того и добивался массаона. Поняли буквально. Не схватить и даже не найти — искать. Вот искать они и будут, а как же. Весь город перероют, чтоб никаких сомнений не оставалось.
— Места, где он обычно бывает, вам известны? — с деланной суровостью спросил Рокай.
— Да, массаона, — ответил один из воинов; глаза его так и искрились смехом.
— Тогда приступайте. Да, и вот еще что, — как бы между прочим обернулся массаона к посланцу, — вы, наверное, сочтете нужным присоединиться к поискам?
— Если это только возможно… — начал было гонец, предвидя возражения: вряд ли массаона допустит, чтобы он сам, лично, мог проверить выполнение приказа.
— Не вижу никаких препятствий, — развел руками массаона. — Почту за честь.
Глядя, как оживленно задвигались воины, как ехидно заблестели их глаза в предчувствии развлечения, массаона позволил себе усмехнуться вслед императорскому вестнику. «Топай-топай, Голос Императора. Долго же ты будешь искать в моем городе воина по прозванию Кенет Деревянный Меч. И если я только знаю своих людей — а я их знаю, не сомневайся, — поиски твои будут сопряжены с такими приключениями, что тебе на всю жизнь рассказывать хватит».
Очень узкая полоска сумерек отделяла каэнским летом день от ночи. Когда на страницы легла нежно-лиловая полумгла и читать стало невозможно, Кенет с сожалением захлопнул книгу и встал. Он немного полюбовался заливом, по вечернему времени уже усеянным огнями, спешащими к берегу, и покинул порт. Когда Кенет проходил мимо ночного рынка, его ворота уже распахнулись, встречая первых покупателей. Ночь опустилась на город быстро. И едва угас над горизонтом последний отблеск вечерней зари, как в темном небе над Каэном вспыхнул праздничный фейерверк.
Казалось, все вокруг громыхало, гремело, взрывалось, трещало и хлопало. Радужные корабли рассекали черный небесный океан, раздувая под незримым ветром пламенные паруса. Огненные драконы взмывали во мрак и осыпались на город золотыми звездами. Воздвигались и рушились и снова воздвигались полыхающие замки. Огонь крутился колесом, вертелся волчком, плясал и подпрыгивал. Гигантские ветряные мельницы бешено вращали огромные пламенеющие лопасти. Золотые и серебряные птицы, разбрасывая огненные перья, летели куда-то в ночь, прогоняя ее в немыслимую даль. И то и дело вспыхивала и гасла, вспыхивала и гасла и снова вспыхивала огромная сияющая рыба, и из ее разверстой пасти текла нескончаемым серебром дорога.
Восхищенный Кенет не мог себя заставить опустить голову и несколько раз споткнулся. Чудо еще, что в праздничной давке ни один гуляка не попытался затеять с ним свару. Юноша брел наугад, то и дело натыкаясь на других зевак с задранными головами. К лавке каллиграфа Кенет добрался с изрядным опозданием.
Старая служанка неодобрительно покачала головой: как посмел опаздывать какой-то там герой, если его изволила почтить вниманием ее барышня! Не говоря ни слова, старуха взяла Кенета за руку и повела его такими закоулками, что он под страхом смертной казни не смог бы припомнить дорогу. Он уже не радовался фейерверку, не смотрел по сторонам. Он перебирал в памяти слова Хакки и с ужасом думал: «А что, если и это не поможет?» Кенет начал было даже подумывать, не сказать ли Таме чистую правду без всяких затей, хотя Хакка ему и отсоветовала. «Бесполезно, господин воин. Она вам не поверит. Решит, что это пустые отговорки, и возненавидит вас до глубины души. Даже и не пытайтесь!» Кенет хорошо запомнил и этот ее совет, и все другие, но… но если не сработает?
Барышня Тама ждала своего возлюбленного в саду, в небольшом крытом павильоне. Кенет хотя и думал о другом, не мог не восхититься его неброским изяществом. Тама выступила ему навстречу из темноты павильона — бледная от волнения, но одетая с хорошо обдуманной изысканностью. Длинные черные волосы уложены в прихотливую прическу «Ярусы томления», совсем как у героини какой-то там чувствительной истории — Кенет уж и позабыл, как ее там звали, но Наоки ему что-то такое рассказывал. Все три «яруса томления» отливали золотом в свете фейерверка. Платье из белого шелка на пурпурном чехле, несомненно, было выбрано после долгих поисков: именно оно наилучшим образом выглядит в скользящих сполохах света и тени. Да, барышня Тама в отличие от Кенета прочитала великое множество историй о пылких влюбленных и отлично знала, как одеться для ночного свидания в саду, чтобы произвести впечатление. У Кенета мигом во рту пересохло.
Тама отослала служанку и движением руки пригласила Кенета войти в павильон. Кенет шел за ней, ступая как можно осторожнее. Он чувствовал себя тяжеловесным, неуклюжим, совершенно неуместным здесь, среди изысканных цветов с тонким ароматом и незнакомых причудливых деревьев. В павильоне чувство это только усилилось.
Внутри было темно. То ли из предосторожности, то ли из склонности к возвышенному стилю Тама не стала зажигать в павильоне свет, даже свечи не принесла. Только отсветы фейерверка выхватывали из темноты ее лицо с упрямо закушенной губкой, да шелковое платье смутно белело во мраке.
— Садитесь, господин воин, — прошептала Тама, и Кенет послушно опустился на сиденье. Он по-прежнему молчал. Говорить первому — нет уж, увольте. Сама его сюда затащила — пусть сама теперь и говорит.
— Я не успела поблагодарить вас там, в лавке. — Шепот девушки щекотал шею, и Кенет постарался как можно незаметнее отодвинуться.
— Пустое, — пробормотал он.
— Совсем не пустое, — возразила девушка. — Я так испугалась… всю ночь потом не спала.
«Я тоже», — мрачно подумал Кенет.
— Я все время думала… о вас.
— По-моему, высокородная барышня, — осторожно заметил ей Кенет, — вы совершаете ошибку.
— Не смейте! — гневно вскрикнула Тама, позабыв про всякую осторожность, и тут же понизила голос. — Только не смейте говорить мне, что я выдумала себе идеал и по-детски влюбилась в него, а теперь примеряю этот идеал на первого встречного. Это неправда, слышите?
«Молва не лгала, — подумал Кенет. — К сожалению, девочка действительно не глупа. И первое из моих возражений она предвидела и высказала вслух сама. Хорошо еще, что я только им не ограничился — хотя это и чистая правда».
— Конечно, неправда, — спокойно подтвердил Кенет. — Я и в мыслях не имел ничего подобного.
— Тогда что за ошибку я совершаю? — недоверчиво улыбнулась Тама. Раскрасневшаяся от недавнего гнева, с улыбкой на устах, она выглядела очень юной и очень хорошенькой. Слишком хорошенькой. Кенет с трудом отвел глаза.
— Я никогда бы не обидел вас подобным глупым предположением, — горячо заверил ее Кенет. — Нет, вы влюблены не в идеал, а в живого человека. Но как ни горько сознавать, этот человек — не я.
Слова его настолько ошеломили Таму, что заготовленный было ответ замер у нее на устах, и Кенет мог продолжать беспрепятственно. Главное — не давать ей опомниться. На любительницу чувствительных историй, способную наворотить на своей голове целых три «яруса томления», должно подействовать.
— Истинная любовь возникает в сердце незаметно, — с проникновенной печалью в голосе вещал Кенет. — И расцветает незаметно. Когда приходит срок, она дает о себе знать, и вы внезапно понимаете, что уже давно, очень давно, ваше сердце отдано этому человеку. Но до той минуты ваша любовь таится даже от вас.

Предыдущая страница 17 Следующая страница


Деревянный меч 18

Что правда, то правда. За одним только исключением — к барышне Таме она ну никак не относится. Хотя случается подобное нередко — и не только в жизни, но даже и в любимых книжках барышни Тамы. Так что барышня слушала его, приоткрыв рот от изумления, и Кенет без помех продолжал развивать достигнутое тактическое преимущество. Проникновенная печаль в голосе давалась ему легко: необходимость беззастенчиво лгать его и в самом деле печалила.
— Быть того не может, чтобы такая высокородная барышня и в самом деле пленилась незнакомцем. Ни ваш ум, ни ваше чуткое сердце не допустили бы ничего подобного. Нет, вы просто уже любите кого-то неведомо для себя. А я, на свою беду, похож на этого человека. Вот вы и приняли меня за него.
Уверенность, порожденная отчаянием, наполняла голос Кенета. Она заставила бы поколебаться пламенного фанатика — не то что неопытную девушку. Тама была настолько захвачена его рассуждениями, что думать ей было определенно некогда.
— И в кого же я, по-вашему, влюблена? — с простодушным жадным любопытством спросила она. Отблеск фейерверка выхватил из темноты на мгновение ее лицо: полнейшая вера в услышанное, и ничего больше. Она поверила. Кенету стало на мгновение немного грустно. А отчего бы ей и не поверить? Девочка играла с куклами, теперь она выросла и играет в любовь со взрослыми куклами. Какая ей разница, кого одевать в шелка и кормить с ложечки?
— Я его не знаю, — тихо произнес Кенет. — Наверное, это достойный человек и отважный воин. Я уверен, что он где-то подле вас. Постарайтесь вспомнить. Я мог бы воспользоваться вашей ошибкой, но это было бы низостью… тем более когда рядом с вами такой человек. Я желаю ему всяческого счастья… и вам тоже, барышня. Я вас никогда не забуду.
«Уж это точно, — подумал Кенет, стиснув зубы от стыда и кланяясь как можно ниже. — Не забуду. Особенно когда удеру как можно Дальше от Каэна. Самое время. Если я сейчас скроюсь, она решит, что я бежал от мук неразделенной любви. И подумает, что и впрямь никогда меня не любила, а я, наглец, навоображал себе невесть чего. И займется кем-нибудь другим. По всей вероятности, на меня похожим. Вот ведь подвалит счастье какому-то бедолаге. Если не зазевается, высокородная семейка живо сплавит барышню с рук — пусть теперь муж заботится о ее поведении.
Ну и наговорил же я! В жизни бы она мне не поверила, будь я для нее реален. Хорошо знакомому поклоннику она бы мигом ответила: «Врешь, любимый!» Но в том-то и дело, что я для нее не существо из плоти и крови, а незнакомый герой. Явился из ниоткуда и ушел в никуда. Я не человек, я образ ее желания, меня как бы и нет вовсе. Не так уж и трудно поверить, что ты не любишь того, чего нет».
Выйдя, Кенет еще раз оглянулся на павильон. Отблески фейерверка скользили по его окнам гораздо реже. Только раз промелькнуло в окне лицо барышни Тамы — бледное, наивно-восторженное. Губы ее шептали чье-то имя; Кенет сразу понял, что не его, и разбирать не стал.
Чувствуя себя последним мерзавцем, Кенет выбрался из сада за ворота и с облегчением вздохнул. От стены напротив отделилась черная тень и шагнула ему навстречу.
— Иди за мной, — тихо произнесла тень голосом массаоны Рокая.
Кенет повиновался. Он не знал, что именно массаоне от него нужно, — только слышал, что голос Рокая дышал тихой яростью, и не задавался вопросом, чем он мог так прогневать каэнского массаону. В том расположении духа, в котором Кенет пребывал после беседы в павильоне, ему казалось, что всякая живая тварь, всякая букашка имеет право сердиться на него — не только массаона.
— Прикрой лицо, — приказал массаона. — За поворотом увидишь закрытый паланкин — полезай в него.
Кенет вынул из волос заколку и опустил голову. Длинные волосы скрыли его лицо совершенно, загрустил молодой воин — с кем не бывает?
— Хорошо, — одобрил массаона без всякого выражения. — Иди.
Если бы Кенет и надумал куда сбежать, ничего бы у него не вышло: массаона неотступно следовал за ним. Он своей рукой приподнял занавеску, скрывающую дверцу, и почти втолкнул Кенета внутрь паланкина.
— Садись, — распорядился он.
Кенет с трудом разглядел в полумраке свободное сиденье — на том, что напротив, лежала, как ему показалось, куча тряпья. Не успел Кенет сесть, как куча зашевелилась.
— Массаона! — возмущенно вскричал Наоки. — Уж не знаю, что я натворил, но Кенет точно ничего не сделал. За что его-то арестовывать?!
— Молчи, — оборвал его массаона и обернулся к Кенету: — Ты со своей барышней разобрался? Неужели дело в этом?!
— Откуда вы знаете? — запинаясь, спросил Кенет.
— Если бы я не знал, — ехидно отпарировал Рокай, — я не был бы массаоной. Я обязан знать. Довольно и той ошибки, что я совершил с твоим остолопом-приятелем, вот с этим самым Наоки. Так разобрался или нет, я спрашиваю.
— Разобрался, — неохотно ответил Кенет.
— Каким образом? — заинтересовался Наоки. Кенет вкратце объяснил, снова мучаясь от стыда.
— Фью! — присвистнул Наоки. — Чтобы в такое да поверить! Твое счастье, что ты маг. Ты и вообще мог ей сказать, что между вами ничего не может быть, потому что лошади летают. Она бы тебе поверила.
— Заткнитесь, сопляки! — шепотом загремел массаона. Кенет и Наоки не столько повиновались приказу, сколько потеряли от изумления дар речи.
— Я вас не для того сюда притащил, чтобы тратить время на ваши препирания, — гаркнул массаона по-прежнему шепотом. — Отвечать на мои вопросы — вы, оба! От темы не отклоняться. Ты с кем в последний раз разговаривал, кроме своей красотки, и когда?
— С лекарем Хассэем, — недоуменно отозвался Кенет. — Утром, сразу после построения.
— Я тоже, — с вызовом произнес Наоки.
— Где были потом? — продолжал допытываться массаона.
— На рынке, а после того — в порту, — ответил Кенет, недоумевая все сильнее. — Сидел на ящике и читал книгу.
— Дрых в казарме, — лаконично отрезал Наоки.
— В порту… в казарме… — задумчиво протянул массаона. — Лучше не придумаешь. Имей в виду, что ты, — он взял Кенета за руку, — сбежал из Каэна морем незадолго до полудня.
— В честь чего это? — возмутился Наоки.
— А ты молчи, — со злорадным удовольствием осадил его массаона. — Тебя здесь вообще нет. Ты четыре часа назад убит на дуэли.
Теперь до юных воинов начало доходить, что их никто не арестовывал и что случилось нечто из ряда вон выходящее.
— Я сегодня получил императорский указ, — объяснил массаона. — О поимке государственного преступника по имени Кенет Деревянный Меч.
— Но я же не… — начал ошеломленный Кенет.
— Я знаю, что ты «не», — перебил его массаона. — Иначе бы тебя здесь не было.
Говорил он хмуро; недавнее удовольствие от перепалки с Кенетом уже покинуло массаону.
— Тебя ведено взять живым. Заткнуть рот, вырвать глаза и основательно переломать руки. И отправить никак не в столицу, а в Замок Пленного Сокола. Тебе это о чем-то говорит?
— Говорит, — глухо ответил Кенет. В желудке его трепыхнулось нечто холодное и тяжелое.
— Инсанна?.. — на всякий случай удостоверился массаона. Кенет только вздохнул в ответ.
Наоки придушенно охнул.
— Тебе здесь оставаться нельзя, — продолжал массаона. — И Наоки тем более. Если Инсанна даст тебе знать, что заполучил его, ты ведь вернешься?
— Да, — тяжело произнес Кенет.
— Значит, ты сбежал морем, и этот след я буду отрабатывать до помутнения в глазах. А Наоки лучше всего быть мертвым. Подходящий труп я найду. В дни гербовых торжеств это несложно. Отцу его лучше пока не знать. Потом как-нибудь я ему скажу. Когда безопасно будет. А сейчас я выведу вас из города, и вы пойдете в горы. Там можно спрятаться.
— Это я пойду в горы, а не мы, — поправил Рокая Кенет.
— Почему? — вскинулся Наоки.
— Так будет безопасней. Тебя я для Инсанны сделал невидимым, а меня он время от времени видеть может. Если он пусть не увидит, но поймет, что ты рядом… лучше бы тебе и впрямь погибнуть на дуэли.
— Не согласен, — запротестовал Наоки.
— Не ерепенься, — безжалостно приказал массаона. — Да, но где тебя тогда спрятать?
— У моего учителя, — мгновенно ответил Кенет.
— И как этот городской остолоп в одиночку доберется до Сада Мостов? — иронически поинтересовался массаона.
— Ему помогут. Пойдешь сначала в Поречье…
— Перечники его прогонят, да еще и вслед посмеются, — удивился массаона.
— Не прогонят, — уверенно возразил Кенет. — Скажешь, что воин с деревянным мечом просил тебе помочь и проводить до Медвежьего Урочища. В сам лес не заходи, это безопасно для меня, но не для тебя.
Массаона с интересом взглянул в сторону Кенета, но в темноте разглядеть его не мог и остро подосадовал на опущенные занавески. Он видел Кенета неоднократно — и все же охота еще раз взглянуть на человека, сумевшего внушить такое уважение гордым и независимым перечникам, что пришелец с его именем на устах мог смело рассчитывать на помощь.
— Обогнешь лес и сразу иди в деревню. Лучше всего зайти к деревенскому старосте, но если его дома не случится, можешь и любого другого спросить, беды не будет. Опять скажешь, что ты от воина с деревянным мечом, и попросишь провести тебя тайком в Сад Мостов. Там постарайся передать наместнику вот это… — Кенет зажег тусклый магический огонек, вывернул из привесного кошелька немного мелочи и вытащил с его дна подаренную каллиграфом кисть. — Вот и пригодилась… ах я, болван! Все равно туши нет.
Массаона пошарил в складках своего хайю и извлек маленькую дорожную тушечницу.
— Вот спасибо! — обрадовался Кенет. Он вынул дарованную Акейро грамоту о праве не вступать в гильдию и на обороте ее написал: «Уважаемый брат, этот человек спас мне жизнь в бою. Примите его так, как приняли бы меня, и отправьте к моему учителю или, на худой конец, к зеленщику».
Массаона, через плечо Кенета прочитав послание, едва не поперхнулся. Маг и полевой агент, называющий его светлость господина наместника Акейро братом… да кто же он, в конце концов, такой? На кого Инсанна императорским указом объявил охоту?
Кенет сложил письмо, вручил его Наоки и велел огоньку погаснуть.
— Отдашь письмо наместнику. Можешь сначала пойти к князю — он подписывал твое прошение и должен тебя помнить. Я не знаю, где сейчас мой учитель, но они оба знают наверняка. Не обижайся, Наоки.
— Я не обижаюсь, — вздохнул Наоки.
— Если здесь еще можно кому-то что-то рекомендовать, — скорее с напускным, чем настоящим ехидством вставил массаона, — после того, как упоминались столь знатные особы, то я тебе рекомендую, если в горах придется туго, назвать мое имя. Оно там чего-то стоит.
— Оно где угодно стоит, — с благодарностью произнес Кенет. — Но для вас это может быть опасно.
— Не может. Я себя под удар не подведу. В моем возрасте воины обычно не бывают дураками. Дураков убивают значительно раньше.

Глава 16
ИСЧЕЗНОВЕНИЕ ИЗ ОСЕНИ

Слово свое массаона сдержал: Кенет и Наоки выбрались из Каэна незамеченными. После недолгого прощания Наоки развернулся и зашагал в сторону Поречья, а Кенет направился в ближайший лес, и рассвет застиг его уже на опушке.
Утро выдалось прекрасное, и печалился Кенет недолго. Прощание с Наоки и массаоной тронуло его меньше, чем разлука с Аканэ. Возможно, он уже начал привыкать к расставаниям. А может, дело в том, что Наоки был ему просто другом, а Аканэ — и другом, и старшим братом, и в каком-то смысле вторым отцом. Да и времени тосковать у Кенета не было. Думать приходилось совсем об ином.
Кенету прежде никогда не доводилось бывать в горах. По его понятиям, горы — это громадные стены из сплошного камня, совершенно отвесные и неприступные. На вершинах этих остроконечных каменных монолитов лежит лед и снег, а на их поверхности, разумеется, ничегошеньки не растет. Как в таких условиях ухитряются выжить люди — да не просто выжить, а обитать там постоянно, поколение за поколением, — Кенет не знал и не понимал, но в реальности существования горцев не сомневался: мало ли чудес на свете? Может, горцы в состоянии ходить по отвесным стенам и питаться обледеневшим гранитом? Но он, Кенет, не горец и, даже проглотив камень, переварить его не сумеет, а припасов у него с собой никаких. Только то, что при себе: деревянный меч в ножнах, маленький привесной кошелек с жалкой мелочью да три томика легенд. Конечно, драгоценный пергамент с уставом у него с собой, да вот только уставом не закусишь и дорожную сумку из него не сошьешь. Дорожную сумку пришлось оставить на постоялом дворе, а с ней и кошелек, еще Аканэ подаренный, и почти все деньги и припасы. Даже посох Кенет, удирая из Каэна, не смог прихватить.
При воспоминании о посохе Кенет слегка смутился. Представить только, каким мальчишкой он был год назад, с гордостью нанося на только что неизвестно зачем купленный посох знак «исполнение»!
Когда утренний туман окончательно рассеялся и трава просохла от недавней росы, Кенет разложил перед собой все свое имущество и принялся размышлять. Деньги… ничтожная их часть — ну да они не скоро и понадобятся… гребень… игла — это хорошо… кисть и подаренная массаоной дорожная тушечница… книги в кожаных переплетах — а вот это просто замечательно… что ж, могло быть и хуже.
Кенет вновь собрал кое-как свои пожитки и пошел в глубь леса в поисках сколько-нибудь подходящей ягодной или грибной полянки. Вскоре ему попалось и то, и другое. Набрав побольше грибов и ягод, Кенет разложил ягоды сушиться на солнышке, наткнул грибы на тонкие веточки кустов и деревьев, а сам тем временем занялся изготовлением дорожной сумки.
Содрать с новехоньких переплетов кожу, не повредив ее, без помощи ножа не так легко, как кажется на первый взгляд, но для человека умелого и не столь уж трудно. Заколкой можно протыкать кожу, а крепкую ручку кисти осторожно просунуть в отверстие и отделить с ее помощью кожу от переплета. Через некоторое время Кенету удалось распотрошить все три томика, не повредив ни кожу, ни собственно книг. Пошел он на это с величайшей неохотой. Крестьянину не так просто выучиться грамоте — времени у него куда меньше, чем у городского жителя, да и учиться чаще всего не у кого. Но уж коль скоро земледельцу посчастливилось овладеть тайнами чтения и письма, к книгам он относится с почти суеверным почтением. Тем более что и книги-то ему в диковинку: в кои веки раз в год, в два, заезжий торговец прихватит с собой в деревенское захолустье десяток-другой книг для всех покупателей, сколько их есть. Каэнские книжные ряды Кенета просто ошеломили: он отродясь не видывал столько книг разом и даже не подозревал, что книг на свете так много. Собственные деяния казались ему почти святотатством, но надо было думать о том, чтобы остаться в живых. А уж если он жив останется, то при первой же возможности переплеты починит. И все же, несмотря ни на какие самоуговоры, Кенет взялся за дело с нелегким сердцем — так, словно кожу сдирать ему предстояло не с книг, а с живых людей. Убедившись, что сами книги при этом не пострадали, Кенет испытал некоторое облегчение. Он бережно укутал три оголенных томика собственной рубашкой и принялся мастерить себе сумку.
Работа подвигалась медленно. Чтобы не сломать иглу, Кенет сначала проделал заколкой множество дырочек по краям переплетов, а потом и вовсе спрятал иглу, сообразив, что она ему сейчас не пригодится: нитки остались в Каэне в дорожной сумке. Подходящую для шитья траву он нашел быстро, зато когда он собрал должное ее количество, ладони его горели, кожа на них покраснела и вспухла. Кое-как Кенет отделил крепкие волокнистые стебли от листьев, отгрыз корни и принялся сшивать бывшие переплеты, продевая стебли в проделанные заколкой отверстия.
Котомка получилась маленькая и крайне неказистая, но уж лучше такая, чем вовсе никакой. Кенет забил ее доверху своими припасами, запихал книги за пазуху, а в освободившуюся рубашку увязал еще столько грибов, сколько сумел набрать. Привалы он теперь устраивал долгие, чтобы как следует просушить собранные грибы и ягоды. Как только они, высыхая, уменьшались в объеме, Кенет набирал новые, набивая сумку все плотнее и плотнее. По крайней мере теперь он не умрет с голоду в горах, пока отыщет людей. А отыскать их надо как можно быстрее. Иначе не в горах, так за горами Кенета ждет гибель — не от голода, так от холода. Это Сад Мостов он покидал, снаряженный в дорогу как должно. А сейчас у него нет с собой ни котелка, ни складного кожаного ведра, а главное — нет ни теплой одежды, ни возможности самому ее соорудить. Прошлой зимой он охотился, а сейчас ему нечем и не из чего соорудить силки, нет стрел с костяным или каменным наконечником, нет ножа. Впрочем, пустить в ход нож он все равно не смог бы — разве что нарезать им уже убитую добычу. Да, удайся ему промыслить какого-нибудь зайца, и обдирать его придется с помощью заколки для волос, а разделать так и вовсе нечем. Прошлой зимой у него был нож. Прошлой зимой ему помогал старый деревенский знахарь, и наверняка не только из своих припасов: Кенет сильно подозревал, что вся деревня по мере возможностей подкармливала своего спасителя. Этой зимой Кенету лучше не рассчитывать на чью-то помощь. Да ее и принимать нельзя: он — государственный преступник, и помощь ему погубит благодетеля верней, чем чума. Этой зимой за ним будет охотиться Инсанна. Раз уж он добыл императорский указ, намерения у него серьезные, и не стоит надеяться, что он уймется и оставит Кенета в покое. Уж скорее наоборот: как только Инсанна обнаружит, что в Каэне жертва ускользнула из расставленной ловушки, точно такие же тайные указы будут разосланы по другим городам. А может, и не только тайные. Скорее всего в самом недалеком будущем стены городских домов будут оклеены описанием его, Кенета, внешности. И у него даже не будет возможности скинуть свой синий хайю и притвориться бродячим ремесленником: оказывается, и для этого надо вступить в гильдию. Кенет не сожалел о том, что письмо наместнику для Наоки ему пришлось написать на обороте разрешения не вступать в гильдию: не много от него проку за пределами княжества. Да и в самом княжестве он не может им воспользоваться: ведь в указе наместника проставлено его собственное имя. К тому же — а как иначе убедить Акейро, что именно он прислал к нему Наоки, что это не хитроумная западня, придуманная императором или ненавистным Инсанной? Но все же скверно Кенету придется из-за треклятых правил о вступлении в гильдию. Да, соваться в города ему еще и по этой причине не стоит. Притом же если бы ему и удалось каким-то образом обойти закон о гильдиях — значит нужно расстаться и с синим хайю, и с воинским перстнем с «соколиным глазом», и с деревянным мечом. А Кенет был попросту не в силах закопать где-нибудь подарки Аканэ и заботливо выбранные князем Юкайгином черные с серебром ножны и уйти как ни в чем не бывало. Это его последнее достояние. Последняя ниточка памяти, связывающая его с Садом Мостов. Даже не так — это единственное, что у него есть от дома, которого у него нет. Будь что будет, а хайю, кольцо и деревянный меч в ножнах он не бросит. Что толку помышлять о сытой и безопасной жизни в городе, раз она все равно невозможна? Думать надо о том, как преодолеть горы до окончания осени, пока холод не сделал их окончательно непроходимыми, и где, а главное — как перезимовать.
Кенет не сомневался, что раньше осени ему до гор не добраться. По Каэнской дороге весь путь не отнял бы у него и двух с половиной недель — особенно если не делать долгих остановок. Но кратчайшего пути в горы Каэнским трактом приходилось избегать, а длительные привалы с целью пополнения дорожных запасов существенно замедляли продвижение. Иногда Кенет побаивался, что давно сбился с пути, а иной раз опасался, что доберется до гор лишь поздней осенью, в самый канун зимы, и тогда ему в горах уж точно не выжить. Он и не замечал, что тропинка все круче взбирается под уклон, что деревья вокруг растут совсем другие, не те, что в начале пути. А если и замечал, то не подозревал, что уже вступил в область предгорья, и только плотно сомкнутый строй деревьев не позволяет ему увидеть, что горы совсем рядом.
Заметив куст, усыпанный спелыми орехами, Кенет и огорчился, и обрадовался. Огорчился, потому что спелые орехи самым недвусмысленным образом напомнили ему, что лето уже кончается, а значит, дорога отняла у него слишком много времени. А обрадовался, поскольку даже самые вкусные ягоды у него уже колом в горле торчали. Конечно, он запекал в золе грибы и всякие съедобные коренья всякий раз, когда ему удавалось их найти и выкопать. Конечно, он ловил руками рыбу во всех ручьях, где она только водилась, и к собственному удивлению, ему иногда даже удавалось ее поймать. Всякий раз, поедая жаренную на углях рыбу, он добрым словом вспоминал выучку у Аканэ, а заодно ругал себя за глупость: ишь, разнежился от городской жизни, поглупел, размяк. При себе надо рыболовную снасть держать, а не в дорожной сумке — особенно человеку, который не может пустить в ход нож, чтобы срезать то или иное растение, смастерить снасть и тем самым исправить свою оплошность. Но по большей части Кенету все же приходилось питаться ягодами. Спелые сладкие орехи могут наполнить и его желудок, и котомку.
Кенет, не раздумывая долго, сошел с тропинки и зашагал к орешнику. Он не замечал, что таится меж его ветвей — никто бы не заметил, — и обнаружил это, лишь когда вошел в него.
В первое мгновение Кенету показалось, что он вновь стоит у берега моря и видит его водяной стеной, как впервые, только на сей раз стена воды обрушилась на него, и он закричал от невыносимого ужаса. Он не просто видел — он был частью того, что видел, — а найти слов для того, что видел, он не мог. Никаким определениям оно не поддавалось, ибо все определения, сколько их есть на свете, были частью этого и его порождением, и ни одно не могло объять увиденное полностью. Если бы Кенету примерещилась в кустах целая вселенная, ему и то стало бы не по себе. Но он увидел то, мгновенным всплеском чего является вселенная — многие вселенные, — и долгие тысячелетия он был этим, теряя рассудок и вновь обретая его бессчетное количество раз. Его тело яростно боролось с самим собой, пытаясь справиться с ощущениями, с которыми справиться неспособно, и Кенет уже не мог сказать, какие из его ощущений были правдой, а какие — изумленным воплем разума; что ему кажется, а что — нет. Его правый глаз мягко высвободился из глазницы, запрыгал по плечу, скатился по руке и убежал в кусты ощупывать, обнюхивать и облизывать дрожащий на листьях солнечный свет — очевидно, всегда мечтал. Ребра вывернулись наружу и заиграли на невесть откуда взявшейся флейте. Третий глаз проклюнулся, но не на голове, а на совсем другой части тела, где он не мог увидеть ничего, кроме изнанки штанов. Желудок разразился вдохновенными стихами. Но в наибольший ужас Кенет пришел, когда ощутил и услышал, что его левый локоть явственно хихикает. Вероятно, его насмешила вселенная, родившаяся в пятке.
А потом все эти странности попросту бесследно исчезли. Настал — что настало? — покой? — гармония? — единство? И блаженно растворяясь в том, чего он не умел назвать, Кенет услышал внутри и вовне себя недовольное ворчание.
— Ты утомил меня, Видящий Суть.
Под кустом орешника сидел богато одетый юноша самой что ни на есть вельможной наружности. Его ладонь покоилась на каком-то предмете, несомненно, знакомом Кенету, — вот только вспомнить бы еще, как эта штука называется?
— Ты… кто? — задыхаясь, вымолвил Кенет.
— А разве ты не знаешь? — усмехнулся юноша. Странное дело: Кенет знал, он чувствовал, что знает… но и не знает одновременно.
— Моя форма — в глазах смотрящего, — произнес юноша, чуть откидываясь назад. — Но ты видишь суть. Ты увидел меня как я есть, а этого не в силах, даже увидев раз, продолжать видеть ни один человек, хоть бы и маг. Ты вынудил меня принять форму самому. Этого я ни для кого не делаю. Ты первый.
— Я не хотел… то есть я не знал, что… что я… — Кенет окончательно запутался. Он хотел сказать, что рад бы загладить свою невольную вину, но понимал, что более чудовищной нелепости и выдумать невозможно.
— Я бы и не сделал, — высокомерно улыбнулся юноша, на мгновение становясь неуловимо похожим на наместника Акейро и на старую сосну одновременно. — Но ты мне нужен в своем уме. Я ждал тебя, Видящий Суть. Я был с тобой и в тебе, а ты даже не замечал меня. Я дождался. Помоги мне доиграть партию.
Теперь только Кенет сообразил, что за предмет лежит под холеными пальцами узкой руки. Конечно же, доска для игры во «Встречу в облаках». Только какая-то другая, не такая, как виденные Кенетом ранее. И фишки тоже другие.
— Я плохой игрок, — еле выдавил Кенет. Богатые одеяния юноши оказались поношенной крестьянской одеждой, а сам юноша… Кенет едва не вскрикнул, когда окруженный морщинами рот широко раздвинулся в хитроватой стариковской ухмылке, обнажая белесо-лиловые десны.
— Кто тебе сказал, что ты — игрок? — ехидно прошамкал старик, и Кенету вновь показалось, что его локоть хихикает, к тому же весьма противно.
Узловатый старческий палец коснулся как бы ненароком одной из фишек, и Кенет ощутил его прикосновение.
Так вот он кто — попросту фишка в чьей-то игре! Осознание привело Кенета в такой гнев, что молния едва не прошила его грудь насквозь прежде, чем он успел от нее избавиться. А он-то считал, что уже научился не только порождать молнии, но и сдерживать их!
— Я не хочу, чтобы ты мной играл! — выпалил Кенет.
— Сопляк! — Суровый воин гневно сдвинул брови и сжал в кулак лежащую на доске руку. — Разве правила игры играют фишками?
— Ничего не понимаю, — простонал в отчаянии сбитый с толку Кенет.
— А вот это правильно, правильно, малыш, — ласково пропела старенькая бабушка с безмятежно лучезарной добротой. — Вот и умница, вот и молодец. Пирожка сладенького хочешь?
Ошарашенный Кенет только головой помотал.
— Зря, — коротко бросил вельможный юноша. — Ты действительно ничего не понимаешь. Что ж, изволь. Я не игрок.
— Как и я? — не удержался от вопроса Кенет.
— По-другому, — поморщился юноша. — Я и есть игра и ее правила. Правила игры играть не могут. А вот фишки могут. Я играю ими, вместе с ними, я — это они. Все вместе и по отдельности. Теперь понял?
— Не совсем, — признался Кенет.
— Совсем нет, — поправило его ничто. — Как ты посмел назвать меня игроком? Терпеть не могу всяческих демиургов.
— Кого-кого? — не понял Кенет.
Огромный горный хребет оглушительно расхохотался.
— Тех, кто полагает, что обладает властью. Вроде этого новорожденного младенца… как там его?.. Инсанна, кажется. Тех, кто мнит себя игроками.
— Ты не можешь говорить понятнее? — взмолился Кенет.
— Я говорю понятно, — вздохнула тишина. — Но ты слышишь не все, что я говорю. И я говорю не все, что ты слышишь.
— Кажется, это я понял, — задумчиво произнес Кенет.
— Скорее всего тебе это только кажется, — возразил гадальщик по именам, небрежно потряхивая мешочком с гадальными бирками. — И не старайся понять. Просто запомни: не все слова, сказанные мной, сказаны действительно мной. Не ломай себе голову, просто прими это как данность. Этого ты все равно сейчас не поймешь, зато тебе станет понятно все остальное.
— Постараюсь, — пообещал Кенет.
— Тогда вернемся к партии, — кивнул юноша, и его тонкие пальцы струями дождя коснулись доски. — Фишки играют сами, поскольку обладают свободой воли и могут все — разумеется, в соответствии с правилами игры.
— То есть с тобой?
— Именно, — ослепительно засияла под солнцем доска. — Но, кроме правил, есть еще и мошенничество.
— Кто же мошенничает — фишки? — растерялся Кенет.
— Вот еще! — озорно рассмеялся мальчишка с поцарапанным носом. — Выйдет у них, как же! Хотя они и пытаются.
Кенет опустил голову. Вот так всегда. Только-только кажется, что ты наконец-то ухватил суть и начал понимать, а выходит, ничего-то ты и не понял.
— После поймешь, — сжалился худой смуглый маг. — Сюда посмотри.
Он снял фишку с доски… или нет? Кенет готов был поклясться, что снял, — но фишка оказалась на месте. И точно такая же фишка поблескивала в пальцах мага — да нет, не точно такая же, а она самая!
— Видишь? — кокетливо повела плечиком обворожительная девушка и ловко бросила Кенету фишку. Кенет безотчетно поймал ее на лету.
— Кажется, да, — кивнул Кенет. — Если фишка не снимается по игре, снять ее с доски невозможно.
— Верно, — спокойно подтвердил судья. — Возьми эту фишку с собой и спрячь. Когда ты ее найдешь, сам поймешь, что с ней делать.
— Когда я ее найду… — Окончания фразы Кенет не произнес. Ясно же, что спрашивать бесполезно. Понятных объяснений он не услышит.
— Возьми еще и эту. — Кенет едва не закричал, ибо Аканэ собственной рукой протягивал ему еще одну фишку. — Привяжи ее к рукояти меча. Потеряешь — уши оборву. Тебе с этим человеком еще сражаться.
— Когда? — хрипло спросил Кенет: даже после всего случившегося явление Аканэ потрясло его.
Странный Зверь, бывший одновременно всеми зверями сразу, изогнул шею.
— Когда найдешь свое место средоточия, — ответил Зверь. — Не раньше.
— А где мое место средоточия?
— Там, где ты его найдешь. — Снова перед Кенетом мелькнул облик, похожий на Аканэ, только отчего-то с синими глазами.
— Это как? — Глаза Кенета наполнились слезами.
— Где найдешь, там и будет, — последовал мгновенный ответ. — Да, рассчитывать на что-то более внятное и думать не стоит.
— И не думай, — одобрил его кто-то, похожий одновременно на Юкенну, массаону и отца Наоки. — Лучше выпей вина на дорогу. Оно тебя согреет. У тебя ведь нет зимней одежды.
— Зимней одежды? — не поверил своим ушам Кенет.
— Оглянись вокруг, Видящий Суть. Посмотри, как блестят от инея голые черные ветви. Пока мы с тобой беседовали, осень миновала. Ты в безопасности. Твой враг ищет тебя осенью, а осенью тебя нет. Ты сбил его со следа.
— Но я же умру в горах зимой, — ужаснулся Кенет.
Старый лис задумчиво почесал задней лапой тронутое сединой ухо.
— Полагаю, не сдохнешь, — сообщил он. — Ты лучше пей, пока дают. От жратвы и питья в лесу нельзя отказываться. Кто знает, когда опять разживешься добычей?
Возле доски стоял небольшой опечатанный кувшинчик. Кенет нерешительно поднял его обеими руками и замер.
— Пей-пей, не отравлено, — ухмыльнулся базарный воришка.
Кенет сорвал печать и отхлебнул немного. У него сразу закружилась голова. Запах летней травы, и мягкие теплые губы, и голоса, много голосов, и привычная тяжесть меча, и темное, усыпанное звездами небо, и жаркое дыхание медведя, и магический огонь в руках, и еще что-то, не называемое, не могущее быть названным, но самое важное…
— Удачи тебе, — донесся до него тающий шепот.
Когда Кенет допил вино и опустил кувшинчик, он выскользнул из его руки, беззвучно разбился о сверкающий лед и исчез. На синий хайю опускались крупные медленные хлопья снега. Но ни холода, ни голода, ни жажды Кенет не испытывал.
Зато, оглядевшись вокруг, он испытал безграничное удивление: очень уж странное зрелище предстало его взору. Даже только что состоявшийся разговор не был таким странным — именно потому, что он-то по крайней мере и не мог быть иным. Окончив разговор, Кенет полагал, что и странности окончились и возвращается он в обычный мир. А вернулся он в чей-то сон, не иначе. Ни земли под ногами, ни холмов по сторонам — одно сплошное небо, равномерно затянутое облаками, не серыми и не белыми. Или, вернее, белыми — как лист бумаги в сумерках, когда его белизну не столько видишь, сколько вспоминаешь. Солнце даже не угадывается за облаками, нет яркого света, но нет и теней, свет как бы разлит в воздухе, и отвесно падающий медленный снег в этом приглушенном свечении кажется совсем темным, пока не мелькнет за ним что-нибудь черное. Только тогда мохнатые хлопья становятся белыми. Что-нибудь черное… резкие черные линии, густо наведенные тушью поверх жемчужно-серого света, и вокруг них висят, не соприкасаясь, черные точки и черточки — словно не деревья, а иероглифы растут из снега, частью ярко-черные, частью словно выцветшие, и сквозь них смутно просвечивает небо. И чем дальше, тем выше они взбираются в небо, врастая корнями в его пепельно-белое полотно. Кенет не сразу и понял, а когда уразумел, что видит деревья, у него закружилась голова: деревья, свободно восходящие в небо! Словно мир вывернулся наизнанку. Или сам Кенет все-таки повредился рассудком, из леса угодив прямо в зиму? Тяжелые редкие хлопья снега, медлительные, словно бы зависшие в воздухе, но все же падающие вниз — и устремленные вверх, улетающие, парящие деревья. И полное, нерушимое, могучее безветренное безмолвие.
Внезапный порыв ветра увел падение снежинок в сторону и на мгновение разорвал облачную пелену. Солнечный свет вслед за снежинками наискосок пролился на землю, и Кенет засмеялся: на небе, по-прежнему сером, нарисовалась неровная сияющая зубчатая черта — словно чья-то исполинская рука приподняла заснеженную землю, как бледно-золотистый тяжелый платок, потянула, да и оставила, и громадные складки этого платка так и не расправились. Деревья поднимались не по небу, а по склонам гор, они отбрасывали ярко-синие тени на розовато-золотой снег. Так вот они какие — горы! Теперь они выглядели вполне реальными — и все же неправдоподобно невесомыми, словно это сон самой земли: она совсем легкая, стоит ей потянуться в облака — и она сама растает, растворится в солнечном сиянии и полетит, как облако. Уже потом Кенет понял, что горы не всегда обманчиво призрачны. Видел он и смертоносную слепящую белизну, и черные голые камни, и отвесные стены. Всякое видел. Но нынешнее, самое первое впечатление он запомнил навсегда: горы — это сон земли о парении в облаках. Именно такими они всегда-всегда вырастали в его памяти.
Он двинулся вперед, оглядываясь по сторонам скорее чтобы восхититься, нежели чтобы сообразить, куда же ему идти. Через несколько минут солнце скрылось, небо вновь подернулось пеленой облаков, тени вновь исчезли, исчезло и очертание горных вершин на небосклоне. И Кенет с еще большей остротой ощутил, что бредет сквозь чей-то сон — знать бы только чей?
Сон видел кузнец Толай. Ему снилось, что он никак не может разжечь огонь в своем горне. И тогда он отправился на поиски другого огня, который даст рождение новому Богу. Он нес в свой горн солнечный свет с озаренных вершин, но свет умирал на черных углях. Он нырял в Горячее озеро и поднимал тайный жар с его дна, но уголь оставался мертвым и холодным. Толай снова вышел на поиски и увидел, как по перевалу Рукоять Меча подымается сияющий исполин с огромным белопламенным мечом. Не снег скрипел под его ногами — сами горы проминались под ним, как нехоженая снежная целина. И кузнец Толай понял: вот он, долгожданный огонь, который возвратит к жизни остывший горн. Нет огня жарче, чем кровь его сердца — если удастся ее добыть. Кузнец шагнул навстречу исполину, положил руку на рукоять ножа — и проснулся.
Сон видел и предводитель клана Птичье Крыло Урхон. Что-то огромное, невыразимо могущественное надвигалось со стороны перевала Рукоять Меча. Он изо всех сил пытался разглядеть обладателя грозной мощи, но снег падал на Горячее озеро и подымался вверх густым туманом — ничего не увидишь, хоть глаза себе вырви. Скрытое туманом могущество приблизилось, и внезапно Урхон услышал из тумана предсмертный крик своего сына. Урхон выхватил меч, яростно ударил невидимого врага — и проснулся, обливаясь холодным потом. «Надо будет пойти к Донгаю, — подумал Урхон, еле переводя дыхание. — Пусть истолкует, что мне привиделось».
Кузнец клана Птичье Крыло Донгай тоже увидел сон. Перевал Рукоять Меча содрогнулся, и с плеча Кузнец-горы обрушилась лавина. Она пела. Над горами грохотала песнь о мужестве поверженного врага, воздавая ему хвалу, как должно по обычаю. «Не было у меня врага храбрее тебя, о Урхон. Твоя сила была велика и неколебима, как подножие горы, а твое мужество больше этого мира, о враг мой. Я никогда не забуду твоей отваги, о Урхон, и моя скорбь о ней переживет меня…» А потом на снег перед Донгаем упало несколько капель крови, и он понял, что это кровь Урхона. Ужас осознания и пробудил Донгая.

Предыдущая страница 18 Следующая страница


19 Элеонора Раткевич

Не было в горных кланах ни одного человека, не увидевшего во сне, как что-то надвигается со стороны перевала Рукоять Меча — огонь, кровь, смерть или просто неведомое могущество. И не было ни одного Бога, который не видел во сне идущего по перевалу Рукоять Меча. Но ни один из Богов не смог рассказать людям о своем видении: испокон веку сны толкует Творец Богов, а с самими Богами о своих снах люди не советуются.

Глава 17
ПОВЕЛИТЕЛИ БОГОВ

Пожалуй, никто из равнинных жителей не знал горцев лучше, чем каэнский массаона Рокай. Всякий раз, когда они спускались с гор в Каэн, как того требовал обычай, массаона выносил решение разумное и тщательно взвешенное. Его неизменная справедливость снискала среди горцев заслуженное уважение. Горцы без особой охоты пускали к себе чужаков. Даже торговцам не дозволялось подниматься выше предгорья: вся торговля велась в установленное время у перевала Кабанья Холка, но тех, кому разрешалось взойти хотя бы на перевал, можно было пересчитать по пальцам одной руки. Массаона — один из немногих — удостоился приглашения в горы и несколько раз побывал там. Гостил он в разное время у разных кланов — хотя и недолго, но об обычаях горцев он кое-какое представление получил. И чем больше он узнавал об этих людях, тем меньше понимал их. Познакомившись с горцами поближе, он понял, что житель гор — отнюдь не мрачная страхолюдная особь из сказок, которыми обитатели равнин путают своих непослушных детей. Но отчего эти веселые смешливые люди с такой легкостью хватаются за ножи, массаона понимать перестал. Он узнал, что горцы превыше всего почитают мечи — если перед горцем встанет вопрос, сохранить ему свой меч или свою жизнь, он лишится жизни, не раздумывая. Но даже самые лучшие мечи работы самых знаменитых оружейников империи, выкованные на равнинах, вызывали у горцев в лучшем случае равнодушное любопытство, сдобренное разве что самой малой толикой уважения, — а вот этого уже массаона в толк взять не мог. Горцы упоминали в разговоре своих Богов с таким благоговением, какое редко встретишь у жителя равнин, — но ни одного изображения Богов массаона так и не видел, и ему оставалось лишь гадать, на что они похожи. Словом, массаоне было о чем поведать Кенету, отправляя его в горы. Вот только времени на рассказы у него было недостаточно. Да и знал массаона хотя и многое, но далеко не все. Он не знал самого главного — того, что могло действительно помочь Кенету.
А все потому, что мечи горцев он видел по большей части в ножнах. Вблизи он не видел ни одного обнаженного клинка, и уж тем более в руках эти мечи ему держать ни разу не доводилось. Возможности такой у него не было ни разу — да и с чего бы ей представиться? Верх неучтивости — попросить воина: «Покажи мне твой меч». А в горах это не просто неучтивость, это прямой вызов. А в устах массаоны даже хуже, чем просто вызов. Горцы свято соблюдают законы гостеприимства, а законы эти гласят: преступивший порог твоего дома находится с тобой в младшем кровном родстве до тех пор, пока не покинет пределы клана. Конечно, не все права настоящего родича гостю доступны, и не все обязанности его действительно обязывают в полной мере, но условным гостевое родство никак уж не назовешь. Оно настолько реально, что гостю соваться на территорию другого, враждебного, клана и думать не стоит — разве что гость решил свести счеты с жизнью, а сам на себя руки наложить побаивается. И если на дом нападут враги, гость обязан защищать его с оружием в руках даже в отсутствие хозяев, даже после их смерти — он ведь принят в клан, хотя и временно. И пока он не уедет, весь клан относится к нему как к дальнему родичу. Поэтому-то массаона не рискнул вынудить кого-либо из горцев извлечь клинок из ножен, хотя и изнывал от желания хоть одним глазом поглядеть, чем отличаются мечи горской работы от равнинных. Бросить вызов любому воину из враждебного клана означало для гостя-родича вызвать резню, задача же массаоны заключалась как раз в обратном. Да и подлостью было бы навлечь войну на тех, кто делил с ним хлеб, отплатив кровопролитием за гостеприимство. А уж попросить показать свой меч кого-нибудь из временных сородичей… худшего преступления и представить себе невозможно! Кланы режутся между собой с редким постоянством, но внутри самих кланов любые распри — святотатство. Того, кто вздумает поднять руку на сородича или даже просто бросить ему вызов, Боги горцев карают страшной смертью. Какой именно — массаона не знал и выяснять ценой собственной шкуры не собирался.
Поэтому-то и не удалось ему выяснить, чем отличается его собственный меч от любого из здешних. А он отличался, и очень сильно. Даже сильнее, чем портрет от оригинала. Верней уж сказать — как идол от Божества.
Недаром массаона не видел ни одного изображения горских Богов. Зачем изображать то, что всегда с собой?
Богами горцев были их мечи. Богами не по названию — по сути. Живыми и деятельными.
Не всякое железо может сделаться живой сталью. И мастер с подобной работой справится далеко не всякий. В незапамятные времена встречались на равнинах мастера, способные работать с металлом, рожденным в Лихих Горах. Память о них осталась разве что в сказках: были-де на земле колдуны, наделявшие великих героев волшебными мечами. Давно уже нет на свете тех мастеров. А воспоминания о чудесном металле из недр Лихих Гор изгладились совершенно даже из легенд и преданий около восьми веков тому назад: слишком опасным стало даже упоминание о нем. Едва лишь первый император новой династии воссел на наспех сколоченный и раззолоченный трон, он тут же запретил торговлю лихогорским железом по всей империи, а все его немногочисленные запасы повелел уничтожить под страхом смертной казни. Конечно, горцы расставались с мельчайшей крупинкой своей железной руды крайне неохотно — ну а все-таки? Конечно, на равнинах мастера по лихогорскому железу давно мертвы — ну а если не все? А вдруг да встретится кузнец с железом? Страшно даже помыслить, какое оружие может родиться на свет. И уж тем более нечего и думать о лихогорских мечах солдатам. Стоило императору представить себе армию, вооруженную этими клинками — и каждый из них живой, у каждого свой характер, свой жизненный опыт, свои тайные свойства, и ни один не постесняется навязать свою волю владельцу… нет, нет! У императора приключалась медвежья болезнь от одной только мысли о подобном ужасе. Нет, ни за что! Ни кусочка живой стали не должно спуститься с гор. Самую память о нем — стереть, уничтожить! Всякое упоминание о нем запретить. А буде кто осмелится разговоры разговаривать запретные — язык вырвать, чтоб нечем было народ смущать. Нет никакого лихогорского железа — и никогда не было!
Вот и вышло так, что имена мастеров-кузнецов народная память сохранила с грехом пополам, зато о металле, по которому они работали, все забыли напрочь. А уж какими были сказочные волшебные мечи, и вовсе никто не вспоминал. Хотя стоило лишь подняться в горы, чтобы увидеть их воочию.
Любой лихогорский клинок обладал ясновидением. На его поверхности, как в магическом зеркале, можно было увидеть будущее — если, конечно, меч был согласен это будущее показать. Любой из них был способен взять обратно нанесенную им рану — кроме, конечно, смертельной, — если находился при этом в руке, что нанесла рану. Даже шрама не оставалось. И ни один лихогорский меч никогда не ранил даже самого неосторожного и неумелого владельца. Случайно пораниться собственным мечом для горца невозможно. А вот не случайно — очень даже может быть. Но уж если твой меч тебя же и поранил — значит он тобой недоволен. Значит, какой-то тайный грех разгневал твоего Бога, раз уж он поднялся На собственного Повелителя. Случись такое — и ни один человек тебе рану не перевяжет. Бери своего Бога с собой и иди в Дом Покаяния. Внемлет твой меч раскаянию владельца, сочтет его искренним, захочет исцелить рану — твое счастье. Не захочет — похоронят тебя, а твой Бог вновь попадет в руки кузнеца, дабы изведать новое рождение и избрать себе более достойного Повелителя. Исход дела даже сам кузнец — Творец Богов — предсказать не в силах. Вот и оплакивают тех, кто вошел в Дом Покаяния, как мертвых, с первого же дня: он осужден своим Богом, он мертв. А уж если по истечении срока покаяния вышел ты из Дома исцеленным, весь народ радуется. И прибавляет к твоему имени навсегда два слова: Дважды Рожденный. И уважения тебе от людей не меньше, а вдвое больше против прежнего: оправдал тебя Божий суд.
Собственно, не будь мечи горцев их живыми Богами, не осталось бы ни одного горца в живых, но об этом речь впереди.
Неудивительно, что горцы исступленно преклонялись перед своими мечами. Тем более неудивительно, что мечи с равнин они разглядывали с равнодушным уважением и легкой грустью — как и должен человек, ведающий истинного Бога, смотреть на его весьма неточное изображение. Только юнцы, еще не получившие право называться мужчинами и не прошедшие воинского посвящения, носили в своих ножнах мечи с равнин. И каждый юноша мечтал о том дне, когда он получит право впервые войти в обиталище Творца Богов и принять из его рук не мертвое изображение меча, а живой клинок.
Оттого-то и возымели такое почтение предки нынешних горцев к прародителям каэнцев, когда орда кочевников с боем прорывалась через горы. Горцы расступились и пропустили их: уж если эти парни с мертвыми мечами так умеют воевать, то они настоящие воины. С тех пор и идет обычай избирать третейским судьей в спорах между кланами каэнского массаону, воина над воинами. Вот из кого бы получился достойный Повелитель Бога — если бы императорский указ не уничтожил подобную возможность изначально.
Даже Каэн забыл о лихогорском железе — что уж говорить о прочих равнинных городах.
Император охотно истребил бы и самих горцев, а еще охотнее повелел бы срыть Лихие Горы до основания, сровнять их с землей на веки вечные. Да вот незадача — придется с войной идти на проклятущих горцев. Увидят солдаты лихогорские клинки — тут-то и всплывет наружу запретное знание. Нет, лучше уж оставить горцев в покое. Пусть себе сидят в своих горах, пусть даже торгуют с равнинными жителями чем угодно, лишь бы не железом своим ненавистным. Главное, чтобы о нем и помину не было. А равнинным своим подданным шляться в горы воспретить. И нигде, никогда, ни в каких указах, вообще ни в каких официальных документах Лихие Горы не упоминать. Чтоб и названия-то такого не было. До чего дело дошло — так старался императорский род заставить всю империю забыть о Лихих Горах, что и сам о них почти забыл. Нынешний император хотя и видел на карте надпись «Лихие Горы», но привычно полагал их чем-то как бы не вполне существующим. Даже Инсанна не выводил императора из этого приятного заблуждения, будучи уверен, что так оно и лучше. Не стоит ворошить память о древнем знании.
А потому в Лихие Горы даже сборщики налогов не наведывались. Где уж там прочим! Но когда жители равнин перестали подниматься в горы, обитатели Лихогорья возмутились подобным пренебрежением к их гостеприимству. Теперь уже сами горцы очень настороженно встречали любого чужака, что было императору весьма на руку. Зато уж если беглец не только догадался направиться именно в Лихие Горы, что случалось крайне редко, но и добивался чести быть принятым в клан или хотя бы снискать доверие горцев, он мог считать себя в безопасности. В горах тебя ни один императорский указ не достанет: для имперской канцелярии Лихих Гор в определенном смысле слова не существует.
О причинах столь странного несуществования массаона Рокай, как и любой обитатель равнин, понятное дело, и знать ничего не знал. Но о самом изъятии Лихогорья из сферы действия императорских указов массаона очень даже ведал: за тридцать без малого лет службы совсем неподалеку от Лихих Гор только круглый дурак подобную странность не заметит. А дурак имеет не больше шансов дослужиться до поста массаоны, чем курица — стать орлом. Так что, отправляя Кенета не куда-нибудь, а в Лихие Горы, да еще со своим именем на устах, массаона отлично понимал, что делает. Он избрал для Кенета самый опасный путь к спасению — но иного попросту не было…
Ну и забористое же вино у этого… как бы его получше назвать… Великого Неведомого. Вроде и не хмельное, а сила в нем громадная. Кенету давно уже полагалось замерзнуть в тоненьком летнем хайю, окоченеть, оледенеть и свалиться замертво куда-нибудь в пропасть. А ведь ему даже не холодно. Плевок замерзает на лету и падает наземь комочком льда — а у Кенета пальцы теплые, на ресницах ни одна искорка льда не мерцает. Надолго ли? Едва иссякнет чудотворная сила вина, и горная метель убьет Кенета. Если он, конечно, не найдет людей раньше. Кенет хорошо запомнил торопливые прощальные пояснения массаоны: куда идти, где сворачивать, каких мест остерегаться. Летом он бы нашел дорогу без труда. Зимой же попробуй отличи под снегом одну скалу от другой! Трещины укрыты сплошным белым покровом, а безопасные переходы сделал гибельной ловушкой лед. Небо подернуто облаками — ни солнца, ни звезд. Как тут определить направление? Да что там звезды! Недавние редкие медлительные снежные хлопья сменились настоящей метелью; снег валит так густо и быстро, что за несколько шагов ничего не разобрать. Кенет изо всех сил втыкал свой деревянный меч в толщу снега, прежде чем сделать хотя бы шаг. Иначе и глазом моргнуть не успеешь, как загремишь в какую-нибудь расщелину. От холода волшебное вино защищает получше любой теплой одежды — спасет ли оно от падения в пропасть? Сохранит ли целым и невредимым после головокружительного полета на сотню-другую локтей вниз? Кенет был уверен, что нет. При каждом шаге сердце противно бухает не о ребра даже, а где-то под челюстью. Ветер так и норовит опрокинуть лицом вниз и протащить по колючему снегу. Больше всего на свете Кенету хотелось никуда не идти. Сесть и переждать метель. Переждать, пока не развиднеется хоть немного. И не важно, что укажет ему путь с небес — солнце или звезды. Главное, что пойдет Кенет уже не вслепую. Пойдет… если не превратится в кусок льда, дожидаясь хорошей погоды. Ведь не может магия вина длиться вечно!
И Кенет продолжал идти, с трудом подавляя желание закричать, позвать на помощь — вдруг да услышит кто-нибудь? Не услышит, и думать нечего. Метель схватит его крик, унесет куда-нибудь в сторону, сомнет, засыплет снегом… никто его не услышит. Да и нельзя в горах кричать. Кенет хорошо помнит, как массаона предупреждал его, чтобы, не приведи вышние силы, не вздумалось ему кричать. Но как же хочется!
И все же, наткнувшись на дверь, Кенет вскрикнул. Очень уж неожиданно возник перед ним узкий длинный дом. Хоть бы на миг раздернулась снежная завеса, так ведь нет! Кенет не видел дома до той минуты, пока не врезался в дверь головой, и сначала подумал, потирая ушибленное место, что это он скалу головой таранил. Но даже в сказках из скалы обычно не раздается вопрос: «Кто там?»
— Путник, — простонал усталый Кенет.
И тут волшебное тепло разом покинуло его.
Ресницы Кенета заиндевели, собственное дыхание обожгло губы мгновенным льдом, пальцы отнялись от холода. Мокрый от пота и растаявшего снега хайю сковал Кенета сияющим ледяным доспехом. Пока открывалась дверь, Кенет промерз до костей. Никто при взгляде на него не сказал бы, что несколько мгновений назад ему было тепло.
— Дурак ты, а не путник, — ахнул здоровенный горец, втаскивая Кенета в дом. — Да разве так можно? Как тебя угораздило?
Кенет не мог внятно ответить: у него зуб на зуб не попадал, и он всерьез опасался ненароком откусить себе язык при попытке заговорить. Он постарался пожать плечами. Движение вышло еле заметное, слабое, но от ледяной корки, покрывавшей его хайю, отделилось несколько маленьких льдинок. Они упали на пол и растаяли.
— Больно? — спросил его горец, от которого не укрылось происходящее с Кенетом.
Кенет неразборчиво промычал нечто утвердительное и кивнул.
Горец вновь ухватил Кенета за плечо, вытащил его из дома, совлек с него ледяной кафтан и набрал полную пригоршню снега.
Окончательно Кенет пришел в себя, вновь оказавшись в доме. Он был с головы до ног растерт снегом и укутан во что-то теплое и мягкое, после чего его внесли в дом на руках, уложили на что-то пушистое и напоили чем-то горячим. Едва Кенет допил целебную жидкость, как перед глазами у него потемнело, веки смежились, и он уснул.
Проснулся Кенет назавтра довольно поздно. Он почувствовал, что спал долго, еще не успев открыть глаза. И все же он не спешил просыпаться. Все тело слегка ломило… ах да, он же едва не замерз вчера у самых дверей. А сейчас ему тепло. Тепло и спокойно. Время медленное-медленное, совсем как давешний снег до того, как он сменился метелью. Только снежинки почему-то теплые, как щенячья шерстка, когда гладишь щенка, а потом зарываешься пальцами в его нежную-нежную пушистую шубку, и рукам становится тепло. Время теплое, пушистое и медленное. Наверное, поэтому Кенету почти не больно. А ведь должно было быть больно, и даже очень, ведь он так сильно замерз вчера. Но теплое течение времени окутывает его такой пушистой тишиной… от нее даже ресницам тепло… и им совсем не хочется двигаться…
Кенет резко распахнул веки и сел, немного сердясь на себя: да сколько же можно спать, в самом-то деле!
Со всех сторон его окружали легкие плотные ширмы. На одной из створок висела его одежда, просушенная и аккуратно сложенная. Кенет сбросил с себя легкие теплые одеяла, снял с ширмы одежду и принялся приводить себя в порядок. Меч и котомка лежали рядом с ним, зато обуви своей Кенет не нашел: взамен он обнаружил не то чулки, не то сапожки из очень мягкого тонкого войлока или чего-то весьма похожего на войлок. Кенет обулся, оделся, причесался и сложил ширму. Тут же к нему подскочил мальчишка лет девяти, принял ширму из рук гостя и унес ее. Кенет едва догадался поблагодарить его — до того поразил юного воина вид жилища, где он оказался. Ничего подобного Кенету раньше видеть не доводилось.
Дом был довольно узким и длинным. По верху стен тянулись такие же узкие и длинные окна, забранные прочными ставнями. Внизу вдоль каждой стены шло возвышение, застеленное шкурами и вышитыми коврами. Оно подымалось над полом на уровне скамейки или чуть ниже. Очага нигде не было видно, да он и не был нужен. Возвышение это, называемое горцами улшэн, а по ту сторону гор просто шэн, служило и постелью по ночам, и рабочим местом днем, и печью. Именно поэтому у гостя забрали его обувь: да где это видано — обутым по постели ходить!
От укрытых коврами шэнов исходило приятное ровное тепло, и все в доме были одеты по зимнему времени довольно легко. У себя дома Кенет зимой был бы одет куда теплее и все равно бы озяб, хотя зима в его родных краях не в пример мягче. А здесь на всех без исключения одежда из тонкой пушистой шерсти, а то и вовсе полотняная. Кенет нашел эту одежду более нарядной, чем повседневное одеяние его односельчан, — а ведь не похоже, чтобы кто-то приоделся нарочно по случаю прибытия нежданного гостя: все заняты делом, а в праздничной одежде не очень-то и поработаешь.
На шэне вдоль противоположной стены сидели женщины, негромко переговариваясь за рукоделием. Некоторые пряли, но большинство было занято вышивкой ковров. Такие ковры Кенету уже попадались на глаза, но не в каэнских лавках, а в покоях наместника Акейро, в Саду Мостов. Похоже, Каэн при торговле с горцами не пользовался ничем из их товаров, хотя вся торговля с обитателями Лихогорья ведется именно через Каэн. Оно и понятно: для каэнцев жители гор — опасные сумасшедшие, постоянная угроза миру и благополучию. Именно из-за близости к Лихим Горам и держит Каэн такой многочисленный гарнизон — почти вдвое больше обычного. А чем больше гарнизон, тем больше уважения его массаоне. Потому-то и Рокай — не просто провинциальный массаона из захудалого городка, а сила, с которой вынуждены считаться даже в столице…
С трудом заставив себя прекратить глазеть по сторонам и прервав череду воспоминаний, Кенет сообразил, что уже довольно долго стоит и молчит — а ведь его молчание вполне можно истолковать как неучтивость, если не хуже. Кенет не знал, как принято приветствовать хозяев дома в горах — об этом массаона ему ничего не рассказывал, — и торопливо совершил поклон согласно обычаям жителей равнин. Мужчины, сидевшие на шэне возле него, ответили на поклон степенно и неспешно. Едва Кенет выпрямился, дети бросились расставлять низенькие столики. Кенет опустил голову, щеки его залились краской. Как он мог забыть! Ведь говорил же ему Рокай: как бы ни были голодны хозяева дома, но пока гость не приступил к трапезе, никто не съест ни крошки. А он мало того что заспался допоздна, так еще и нежился на теплом шэне под мягким одеялом!
Гостю подали то же, что и всем: кашу, сваренную на крепком мясном отваре, с мелко накрошенным мясом, бобы с густой подливкой и пресные пампушки, по форме напоминавшие дорожную сумку. Но кроме того, перед Кенетом оказалась еще и большая круглая лепешка, тонкая, еще теплая. Кенет вновь ощутил укор совести: как долго эту лепешку сохраняли теплой, пока он спал? А лепешку эту к столу можно подать только теплой: хлеб родства не должен остыть.
Припомнив торопливые прощальные наставления массаоны, Кенет встал, взял лепешку в обе руки и разломил ее пополам, стараясь, чтобы половинки вышли не совсем одинаковыми. Потом Кенет повел взглядом, выбирая из сотрапезников того, кому следует отдать хлеб. Выбрав, он подошел к коренастому старику, снова поклонился и отдал ему большую половину. Старик принял хлеб, отломил от него кусочек и положил в рот. Тогда Кенет тоже отломил кусочек от своей половины лепешки, прожевал его тщательно и проглотил. Старик одобрительно посмотрел на учтивого гостя и кивнул. Кенет вернулся на свое место и принялся за еду, чувствуя, как сильно колотится его сердце, и почти удивляясь, что никто, кроме него самого, не слышит этот бешеный стук. Теперь, и только теперь, Кенет мог окончательно полагать себя в безопасности. Он был принят.
Хлеб родства — единственное, о чем массаона рассказал Кенету подробно и даже повторил еще раз, чтоб ничего не забылось. Гостя принимают в клан посредством ритуала заключения гостевого родства. Для этого нужно преломить хлеб родства — особую лепешку, выпекаемую только с этой целью. Разломить хлеб родства совсем уж поровну — не вполне учтиво. Подать хозяину меньшую половину — верх неуважения; этим ты показываешь, что недоволен его гостеприимством и ни в грош его не ставишь. А вот во что ты ставишь себя сам, станет ясно, когда ты выберешь разделившего с тобой хлеб. Предложивший хлеб младшему дает ясно понять, что считает себя выше присутствующих и претендует на права старших родичей. Преломивший хлеб со сверстником требует для себя прав равного и символически нарекает себя братом по хлебу. Отдавший хлеб старшему недвусмысленно признает себя младшим и становится сыном по хлебу. Не самое высокое положение, но Кенет в выборе не колебался: неопытному остолопу большее и не подобает, да и годами он еще не вышел, чтобы рассчитывать на это самое большее. Выбор его произвел наилучшее впечатление: спасенный юноша оказался учтив не по годам и снискал всеобщую благосклонность, не успев даже имени своего назвать. Кенет имел все основания благодарить массаону Рокая, поведавшего ему о хлебе родства со всеми подробностями. Горцы — народ вспыльчивый, чуть что — и хватаются за оружие. Стоит гостю вольно или невольно оскорбить хозяев, преломляя хлеб родства, и он остался бы для клана чужаком со всеми вытекающими отсюда для гостя последствиями. Кенету редкостно повезло: у него был хороший советчик.
Впрочем, ему не только с советчиком посчастливилось. Хлеба к столу могли и не подать. В худшем случае это означало: ешь и убирайся, покуда цел. А в худшем чужак вообще ел в последний раз в жизни. После трапезы его вызывали на поединок. Поочередно.
Пока кто-нибудь не избавит Лихие Горы от его присутствия. Приди Кенет в горы осенью, и его бы даже на порог не пустили. Его бы встретили на окраине поселения и подвергли подробнейшим расспросам, а после клан долго совещался бы, считать ли пришельца гостем и предлагать ли ему хлеб родства. Могли и не предложить. Но Кенет пришел зимой, в метель. На расправу метели нельзя оставлять никого. Даже кровного врага положено пустить в дом, обогреть и накормить. Кенета не могли оставить за порогом. А уж коли он вошел в дом, он становится гостем, и хлеб родства хозяева предложить ему обязаны. И лишь потом, когда новый родич по хлебу утолит голод, можно задавать ему вопросы. Старик, избранный Кенетом в отцы по хлебу, и приступил к расспросам, как только все насытились и дети унесли столики с остатками еды.
— Меня зовут Эрэнтэ, — произнес старик, глядя на гостя. — Как нам называть тебя, сын по хлебу?
— Мое имя Кенет, — ответил юноша.
— Что привело тебя в наши горы зимой?
— Мне посоветовал уйти в горы массаона Рокай. — О причинах подобного совета Кенет решил пока не распространяться.
— Как здоровье его жены? — внезапно спросил один из присутствующих, юноша немногим старше Кенета.
Кенет улыбнулся мысленно и его наивной хитрости, и его порывистой горячности. Воин постарше и поопытнее расставил бы менее заметную ловушку.
— Массаона Рокай никогда не был женат, — твердо ответил Кенет, — если только не женился после моего ухода из Каэна. Тогда вы знаете о нем больше, чем я.
— Каким путем ты поднялся в горы? — спросил высокий, даже для горца очень сильный мужчина средних лет.
— Я не знаю ваших названий. — Кенет задумался, пытаясь определить направление, затем помахал рукой в сторону, с которой, по его мнению, он пришел. Во взгляде силача-горца промелькнуло непонятное Кенету облегчение.
И опять Кенету повезло: он спутал направление. Рука его указывала в сторону перевала Кабанья Холка — гораздо левее, чем перевал Рукоять Меча, по которому Кенет и поднялся в Лихие Горы на самом деле.
— Остался последний вопрос, сын по хлебу, — произнес силач. — Что ты видел сегодня во сне?
Иногда благие намерения так и остаются благими намерениями. Кенет искренне собирался вести себя вежливо и уважительно — и все же самым невоспитанным образом вытаращил глаза в немом изумлении. Этого вопроса он не ожидал.
— Разве массаона Рокай ничего тебе не говорил? — нахмурился старик Эрэнтэ.
— У нас было очень мало времени, — покачал головой Кенет.
— Что ж, — кивнул Эрэнтэ, принимая объяснение. — Горы посылают сны. Сон принадлежит тому, кто его увидел. Если только человек не захочет, чтоб ему помогли истолковать его сон, ему нет нужды о нем рассказывать. Но первый сон гостя принадлежит Творцу Богов. Это справедливо. Ты готов рассказать свой сон?
— Но я не помню, что я видел, — возразил ошеломленный Кенет.
— Это тебе не помешает, — усмехнулся Эрэнтэ самыми кончиками губ. — Достаточно твоего согласия.
— Я… я, конечно, согласен, — растерянно выговорил Кенет. — Но я и правда ничего не помню.
— Толай поможет тебе вспомнить, — заверил его старик.
Тем временем дети принесли убранную после пробуждения гостя ширму и проворно воздвигли ее вокруг него вновь. За ширмой послышался шум. Недоумевающий Кенет напряг слух: так, похоже, что все встали с шэна и ушли в дальний конец дома. Все, кроме одного. За ширму к Кенету вошел тот, кто должен помочь ему вспомнить, Толай. Им оказался здоровяк, который спрашивал его, откуда он пришел.
— Твои сородичи спросили меня про мой сон, а сами ушли. Я сделал что-нибудь не так? — тревожно осведомился Кенет. — Обидел кого-нибудь?
— Успокойся, сын по хлебу, — серьезно ответил Толай. — Ты никого не обидел. Просто ты не помнишь своего сна и не можешь знать — такой ли это сон, который стоит рассказывать при всех. Если бы ты помнил, тебя бы спросили — хочешь ты рассказать свой сон всем или только одному мне. Не бойся ничего. Я помогу тебе вспомнить.
Кенет вздохнул с облегчением: хорошо, что он не обидел никого ненароком. Своенравный народ эти горцы, горячий. Не один год надо прожить с ними бок о бок, чтобы понять толком, что их заденет, а что — нет. Массаона, и тот всего не знает, а ведь он в горах сколько раз бывал.
За ширму просунулась чья-то рука с круглой глиняной чашкой. Толай взял чашку, и рука исчезла.
— Выпей. — Толай протянул Кенету напиток, над которым поднимался ароматный пар. — Это поможет тебе вспомнить.
Кенет взял чашку в обе руки и осторожно отпил горячую жидкость.
— По-моему, я пил это вчера, — заметил он.
— Не совсем, — покачал головой Толай, — но в твоем вчерашнем питье было и это. Пей, не бойся. Эти травы безвредны. От них ты не заснешь, как вчера. Они просто помогут тебе вспомнить.
— Я и не боюсь, — обиженным, почти детским голосом возразил Кенет. До сих пор он так редко лгал, что просто не мог заставить себя произнести слова неправды обыденным, нормальным голосом. А сейчас он говорил неправду: непонятно отчего, но он все-таки побаивался, только признаться было стыдно.
Толай с улыбкой наблюдал за ним. Кенет решительно поднес чашку к губам и медленно выпил обжигающий отвар.
— Очень хорошо, — одобрил Толай, принимая чашку из его внезапно ослабевших рук. — Теперь ложись и закрой глаза.
Кенет охотно подчинился: в голове у него звенело. Он лег и закрыл глаза. Толай поставил чашку на шэн, сел рядом с Кенетом и прижал кончики пальцев к его вискам.
Только с трудом Кенет подавил дрожь. Слабость и звон в голове уже исчезли, и ничто не мешало ему в случае опасности вскочить и дать отпор. И все же он чувствовал себя совершенно беззащитным, странно беспомощным, неспособным отразить чье бы то ни было нападение. Тем более нападение такого сильного человека, как Толай. Пальцы у него были крепкими и жесткими, как чугунный посох. Возникни у Толая мысль пробить Кенету виски и вырвать мозг наружу — и ему достаточно сдавить его череп своими чудовищными пальцами чуть посильнее.
Кенет заставил свои непослушные губы усмехнуться. Нет, ну вот придет же такая ерунда в голову!
— Что-нибудь случилось? — тихо спросил Толай. Врать еще раз Кенет не видел смысла.
— Я тебя боюсь, — признался он, стараясь говорить как можно спокойнее.
— Скоро перестанешь. В первый раз всегда так. Раз боишься, значит, питье действует. Ты хорошо держишься. Меня, бывало, и задушить от страха пытались, и визжали… всякое бывало.
Через несколько мгновений Кенет убедился, что Толай сказал правду. Страх исчез бесследно. Судорожно сведенные мышцы расслабились. Жесткие пальцы Толая источали приятное тепло.
— Вспоминай! — резко потребовал Толай. — Что ты видел сегодня во сне?
Кенет хотел ответить, что не может сказать, что не помнит — и, к своему удивлению, вспомнил.
— Что ты видел? — Повелительный голос Толая звучал нетерпеливо.
— Своего побратима, — ответил Кенет, и его лицо осветилось улыбкой воспоминания. — И своего учителя. Только почему-то не так, как было на самом деле.
— Рассказывай, — велел Толай.
— Все было не так. Мой побратим очень болен, и я даже опасаюсь за его жизнь, — с удивившей его самого покорностью принялся рассказывать Кенет. — А во сне он был здоров. Здоровее, чем когда бы то ни было. Словно он и вовсе не болел. Он был веселый, смеялся… благодарил меня за что-то… не знаю, за что. Потом позвал к себе моего учителя и сказал, что хотел бы видеть меня хорошим воином и просит обучить меня. Все не так. В жизни я познакомился со своим учителем намного раньше, а с побратимом уже потом. А во сне — наоборот почему-то.
— Твой учитель во сне отказался от тебя? — быстро спросил Толай.
— Нет. Почему же? — удивился вопросу Кенет. — Нет. Он сам согласился. Сказал, что это доставит ему радость.
— А в жизни доставило? — поинтересовался Толай.
Кенету пришли на память обстоятельства их встречи с Аканэ.
— Да, — уверенно, без тени сомнений ответил он.
— Не понимаю, — после недолгого молчания признался 238 Толай. — Горы посылают сны о будущем, а не о прошлом. И уж тем более — не о прошлом, которого не было. Не понимаю. Это все, что ты видел сегодня?
— Нет. — Кенет вновь улыбнулся. Второй сон был ему понятен; более того, Кенет от всей души желал, чтобы так оно и случилось наяву. Ему очень хотелось рассказать свой сон Толаю, и желание это казалось ему вполне естественным.
— Я видел отца своего друга… в комнате, где я раньше был… там спала девушка, очень красивая… наверное, сестра моего друга, но я ее помню совсем девочкой, так что не могу знать наверняка… но это должна быть она, больше некому… Отец был в траурной одежде… а потом в комнате появился один человек, я его тоже знаю… и он разбудил девушку. Отец радовался и плакал, и говорил, что у него никого больше не осталось, только дочка, и как он ее любит… а тот человек улыбнулся и сказал: «Ты ошибаешься. Твой сын жив и в безопасности». А потом он исчез, и я проснулся.
Второй сон Кенет рассказывал, то и дело запинаясь: и в первый раз он едва удержался от называния имен, а сейчас желание назвать по имени тех, кого он видел во сне, оказалось почти непреодолимым. Он рассказывал слишком охотно — и не хотел этого.
— Ты можешь не называть имен, — сказал Толай, и Кенет почувствовал, что способен сохранить имена в тайне без мучительного усилия.
— Как ты думаешь, это сон о прошлом или о будущем? — снова помолчав немного, спросил Толай.
— О будущем, — уверенно ответил Кенет. — Это было летом… и девушка уже совсем взрослая. Эх, вот бы все так и сбылось — и поскорее.
— Значит, сон благожелательный? — осведомился Толай.
— Да, — горячо заверил его Кенет. — Очень.
— Что ж, — задумчиво произнес Толай. — Может, твой первый сон и вовсе не имеет значения… хотя поверить в это трудно. Не бывает снов без значения. Странный сон. Но хотя бы не зловещий. Угрозы я в нем не вижу — ни Горам, ни дому, ни тебе самому. Второй сон благожелательный, явственный и настолько понятен тебе, что даже в истолковании не нуждается. Редкое дело.
— Почему? — полюбопытствовал Кенет.
— Первый сон в Горах обычно всегда требует истолкования. Нужно привыкнуть видеть сны и понимать их, чтобы разобраться самому. Странно. Один твой сон даже тебе внятен, другой даже я истолковать не в силах. И вдобавок ты их забыл. — Толай вздохнул, снова помолчал немного, потом сказал: — Можешь открыть глаза. Не вставай только сразу — голова закружится.
Вопреки своим опасениям, Кенет легко прижился в клане Седого Лиса. Конечно, обычаи у горцев на взгляд равнинного человека странные, и понять их трудно. Однако обычаев, превосходящих человеческое разумение, не бывает: ведь те, кто их принял и соблюдает, тоже люди. Кенет от души хотел понять загадочных горцев — хотя бы для того, чтобы не обидеть их невзначай неосторожным словом или поступком: ведь ему предстояло провести среди этих людей всю зиму. Расспрашивал Кенет много, и отвечали ему охотно: совершенно невозможно было обидеться на простодушные вопросы нового родича по хлебу. Ему было интересно решительно все: и песни о мужестве павших врагов, и детские сказки, и правила поведения за едой, и устройство шэна. Последнее, кстати, привело Кенета в полнейший восторг. Он твердо решил, что если ему когда-нибудь доведется осесть и зажить своим хозяйством, шэн в его доме будет обязательно. Горцы с доброжелательной улыбкой объясняли ему все детали хитроумного устройства. Вряд ли кто другой подвигнул бы их на подобную откровенность. Кенет в глубине души немало дивился той легкости, с которой он добывает нужные сведения. Между тем причина была проста. Кенет обладал редкостным даром, которого не ценил по достоинству, да и вообще едва ли замечал в себе: все его поведение располагало людей к откровенности. Учился он с неизменной охотой, запоминал легко, интерес проявлял искренний. Такого разве что ленивый учить не возьмется. К тому же жизненный опыт Кенета оставался скрытым для собеседника — по крайней мере на первых порах, — зато его юность заметна всем и каждому. Ни один человек старше Кенета хотя бы на пять лет не мог удержаться от искушения поделиться с ним жизненным опытом. И ведь делились, и не только опытом. Стоило пообщаться с Кенетом хоть немного, и становилось понятным, что ему можно доверить любую тайну — у него она будет сохраннее, чем даже у прежнего обладателя. Недаром ведь Наоки доверил Кенету свою самую горестную и сокровенную тайну — ту, что не поведал даже массаоне. Кенет и сам не знал, что же в нем побуждает людей делиться с ним секретами. А может, полагал, что в этой его черте нет ничего странного или исключительного и любой другой человек способен точно так же вызывать людей на откровенность.
Так или иначе, Кенет получал ответы на свои вопросы — еще и потому, что не злоупотреблял ими. Чаще всего он расспрашивал кузнеца Толая, с которым у Кенета установились особенно тесные приятельские отношения. Горцы и вообще оказались не такими уж страшными, как Кенет мог подумать по рассказам каэнцев, а Толай был человеком немыслимой, почти невероятной доброты.
— Просто не понимаю, — недоумевал Кенет, — как я мог испугаться тебя тогда, в самый первый день? Последние мозги себе отморозил, не иначе.
— Сколько тебе можно повторять? — ворчливо успокаивал его Толай. — Твоей вины в том нет. В первый раз все боятся. Бывает, и не только в первый. Бывает, что человек от страха и рассказать-то свой сон не может, даже если помнит. Говорить, и то не может. Приходится ему самому разбираться.
— Но почему? — удивился Кенет. — Дело вроде для вас привычное…
— Не знаю, — неохотно произнес Толай. — Есть у меня свои соображения на этот счет. И у моих собратьев по ремеслу тоже есть — у каждого свои. Над этой загадкой не одно поколение кузнецов голову ломает — и до сих пор меж собой не договорились.
— А ты сам что думаешь? — Кенет не притворялся, ему и в самом деле было любопытно. Устоять перед его искренним наивным интересом Толай не мог.
— Видишь ли, — начал он медленно, словно слегка затрудняясь в подборе слов, — сны посланы Горами. Все, что ниспосылают нам Горы, — истинно. Не будь наши сны истинными, мы бы о них и не думали.
— На равнине и не думают, — кивнул Кенет.
— Верно. На равнине сон — это просто сон. Не весть. Не предостережение. А наши сны… да вся наша жизнь построена на снах. Не будь их, мы бы оказались беззащитными перед будущим, как дети равнин. Горы милосердны к нам.
Кенет снова кивнул, но Толай не заметил его кивка: он весь ушел в свои мысли.
— Если бы не этот страх, мы бы и горя не знали. Страх мешает понять. Затемняет смысл. Искажает. Выворачивает наизнанку. Иногда сон сам по себе вполне ясен, но страх так силен, что истолковать сон невозможно. Приходится спрашивать о будущем у Богов, а Боги редко когда его показывают. И никогда не изъясняют смысл сна.
Толай замолчал, но Кенет не отступался. Он чувствовал, что кузнец сказал не все. Год назад Кенету было бы довольно и того, что он услышал. Теперь же пробуждающийся в Кенете маг властно требовал прямого и недвусмысленного ответа.
— Как по-твоему, откуда этот страх берется? — спросил напрямик Кенет. — Никогда не поверю, чтоб ты об этом не думал.
Толай по своему обыкновению помолчал немного, прежде чем ответить.
— Думал, — признался он. — Сны посылают нам Горы, а страх… страх посылает кто-то другой. Иногда этот страх проникает даже в сами сны. Нет, его точно посылает кто-то, кого мы не знаем. Но это я так думаю, — поспешно добавил он. — Многие кузнецы так не думают. А кое-кто считает, что так и должно быть.
— Вот уж нет! — вырвалось у Кенета.
— Значит, так думаю не только я, но и ты, — печально произнес Толай.
А разве можно думать иначе? Странно, что никто не разделяет мнения Толая. Ведь он прав. Слишком уж скверно сочетаются между собой постоянные вещие сны и постоянный страх перед ними. Нет, сны и страх исходят из разных источников, это очевидно. Сны посланы Горами. Кто посылает страх?
Неужели Инсанна? Нет, не может быть! Хотя его имя и пришло Кенету на ум в первую очередь, юноша отверг его почти без колебаний.
Он уже убедился, что сны в Лихих Горах — не просто сны. Он продолжал их видеть каждую ночь. Чаще всего с незначительными отклонениями повторялся тот, самый первый сон, но бывали и другие. И ни в одном из них Кенет не видел Инсанну. Даже присутствия его не ощущал. А будь искажающий страх делом рук Инсанны, Кенет бы его непременно почувствовал. Нет, Инсанна здесь, похоже, и в самом деле ни при чем.
Но тогда — кто? В том, что этот таинственный кто-то существует, Кенет не сомневался. Пусть это и не Инсанна, но чье-то незримое присутствие — давящее, вязкое, полное страха и ненависти — Кенет ощущал рядом постоянно.

Глава 18
ПОГРЕБАЛЬНАЯ ПЕСНЬ

Утро у Кенета выдалось веселое и хлопотливое. Он помогал грузить на санки товары для торговли с жителями равнин. Огромные покрывала из тонкой пушистой шерсти, легкие и теплые, и каждое из них можно продеть через перстень без труда. Стеганые зимние одежды, подбитые пухом, — на шерстяной основе, а иногда и на шелковой — для самых богатых и привередливых. Шелк покупали внизу: разведением шелка горцы не занимались — не особенно он им и нужен. А на продажу шелк ткать не стоит труда: на равнинах мастеров по шелку достаточно. Шелк нужен только затем, чтобы подбить его самым легким, самым нежным пухом и продать потом вниз. За шелковые, да и шерстяные зимние одежды внизу платили очень дорого. Торговцы на их перепродаже наживались до неприличия. Товар того стоил: с ним не могли сравниться ни тяжелые подбитые ватой кафтаны простонародья, ни даже меха, излюбленные знатью. На равнинах зима только-только вступила по-настоящему в свои права, и именно сейчас за пуховые одежды давали наивысшую цену. Горцы этой цены не знали. Им и в голову не приходило, что их бессовестно грабят. Плата казалась им вполне достаточной. В зимние торговые дни они получали лишь часть ее, и не деньгами, а шелком, чтобы к следующей зиме успеть до последнего лоскутка израсходовать этот шелк на готовые одежды. А по весне торговцы везли с собой плодородную равнинную землю. Ее укладывали на террасы, изрезавшие горные склоны, бережно и любовно; пожалуй, на равнине с меньшим трепетом устилали бы дорогу драгоценными самоцветами. Земля — это жизнь, за землю ничего отдать не жалко.
Грузить товары начали еще затемно, и Кенет грузил их вместе со всеми, увязывал в тюки, складывал на санки, восторгался и дивился красоте здешних изделий и их добротности. Потом санки двинулись в путь. Когда затих скрип снега под полозьями, Кенет вздохнул и вернулся в дом. Больше всего ему сейчас хотелось бы идти вослед за санками вниз, к подножию горы. Жизнь в горах зимой еще однообразнее, чем на равнинах, — поневоле обрадуешься любому событию, что прервет монотонную череду дней, так похожих один на другой. Поначалу Кенет не страдал от однообразия зимних дней: каждый из них приносил ему новые знания. И все же прелесть новизны понемногу тускнела, и Кенет был опасно близок к тому, чтобы заскучать. Опасная болезнь — снежная скука: слишком незаметно овладевает она человеком, а когда овладела, спасаться поздно. Опасная, а нередко и смертельная. Не то чтобы ее жертвы хотели умереть — довольно было и того, что они не хотели больше жить. Подобное нежелание вполне способно свести в могилу молодого здорового парня в самом расцвете сил. Даже сами горцы, случалось, попадали в лапы к снежной скуке. Впрочем, среди молодых такое бывало чаше: старики знали, как гнать от себя тоску, ничего общего с настоящей тоской не имеющую. Как заставить себя — нет, не жить, а именно захотеть жить. И не только себя, но и другого. Кенет и понятия не имел, что за ним постоянно наблюдают: не заскучал ли новый родич по хлебу? Не валится ли у него работа из рук? Не смотрит ли он неотрывно на падающий снег?
До сих пор поводов для беспокойства Кенет не подавал. Новые для себя ремесла он осваивал легко, работал много и охотно — нет, такой не заскучает. Никто не остался присматривать за гостем в торговый день. Как исстари заведено, все мужчины клана Седого Лиса отправились вниз. Дома оставались только женщины и дети: погода стояла хорошая, и даже старики решили принять участие в торговле — уж они-то не допустят, чтобы эту несмышленую молодежь облапошили хитрые обитатели равнин.
Горцы оставили дом без охраны безбоязненно. Ни один клан не осмеливался напасть на соседа в его торговый день. Случись подобное — и все остальные кланы забудут на время свои распри, объединятся и вместе, сообща вырежут не знающих чести негодяев до последнего человека. Вот никто и не вздумал отсиживаться дома. Взяли бы с собой и нового родича по хлебу, да тот отговорился нездоровьем.
Кенет понимал, что спуск вниз для него равнозначен самоубийству. Не ровен час, его опознают. Он не стал посвящать родичей по хлебу в свои неприятности: хоть и прислал его в горы столь уважаемый человек, как массаона Рокай, хоть и преломили с ним хлеб родства, хоть и не донесет на него никто — а все же понравится ли горцам не просто оказывать гостеприимство, но укрывать беглеца, объявленного государственным преступником? А вот если они ничего о нем не знали, даже в самом крайнем случае никто не пострадает.
Кенет пожаловался на сильную головную боль, и его оставили в покое.
Заняться Кенету в кои-то веки было решительно нечем. Работать в одиночку без присмотра опытного мастера горцы подмастерьям не дозволяли, а уж ученику из гостей — тем более. Приняться за устав, который Кенет за превратностями своей скитальческой жизни изрядно подзапустил, тоже никак не получается: женщин полон дом, и все до одной делом заняты. Нигде не найти укромного местечка. И даже ширмой не отгородишься: ширму ставят только на ночь или для тайного толкования сна. Если вся жизнь хозяев дома у гостя на виду, негоже ему таиться. Невежливо. Неучтиво.
Кенет лежал на теплом шэне, смотрел на работающих женщин и маялся бездельем. Состояние это для него было редким, непривычным, а оттого еще более мучительным. Ему все время казалось, что он должен что-то сделать, куда-то пойти, с кем-то повстречаться. Воинское ли ремесло, повседневное ли — все едино труд. Молодое тело, жаждавшее работы, призывало Кенета к деятельности. Зов был настолько силен, что Кенет то и дело оглядывался через плечо: он почти слышал этот зов. И когда в его мозгу раздался отдаленный крик, Кенет не сразу понял, что слышит не отзвук собственных мыслей, а голос совсем другого человека.
Крик повторился — громче, отчетливей. Кенет испуганно поднял глаза и обвел взглядом работающих женщин. Нет, никто больше не слышал. Хоть бы одна из женщин оторвалась от работы. Может, померещилось?
— Голова болит? — участливо спросила одна из женщин, увидев полубезумное выражение на лице гостя.
Кенет не успел ответить: крик повторился — жуткий, захлебывающийся.
— Там… там, на озере… — выпалил Кенет и опрометью бросился наружу в чем был, даже не накинув теплую куртку поверх своего синего хайю.
Он и сам не мог бы сказать, отчего он был так уверен, что крик доносится со стороны Горячего озера. Знал, и все тут. Горное озеро далеко, и ни один человеческий крик не может преодолеть расстояния от озера до клана Седого Лиса. Ну и что с того? Никто, кроме Кенета, и не услышал этого крика — а Кенету до остальных какое дело? Он слышал крик, он слышал в нем смертный страх — и отзвук этого страха гнал Кенета к Горячему озеру: не разбирая дороги, быстрей, еще быстрей, с одного заснеженного холмика на другой — во всяком случае, именно так Кенету в эти минуты казалось.
Добро же, дружочек! Вот ты и объявился.
Инсанна даже зашипел сквозь стиснутые зубы от радости. Конечно, смотреть, какую силу его подопечный набрал, — радости маловато. Ишь как лихо перелетает с одной горной вершины на другую — словно с холмика на холмик перескакивает. Зато до чего приятно сознавать, что ты еще не упустил его из-под наблюдения. Что ты и вообще не упустил его.
А ведь осенью Инсанна едва не помешался. О том, как мальчишка ослепил его серебряный глаз, Инсанна уж и не вспоминал. Потом, когда он заполучит мальчишку в свои руки, он сумеет вызнать, как тому удалось умертвить серебряную пластинку. Сейчас это пока не важно. Но на сей раз Кенет ушел не только из-под надзора — он ушел вообще. Он не умирал — в чем, в чем, а в этом Инсанна был уверен неколебимо. Не может ни один маг умереть нечувствительно для всех остальных. Его сила уходит из мира вместе с ним, и каждый маг чувствует при этом, как рвется ткань мироздания. Жаль только, что возвращается сила в этот мир постепенно, накапливается незаметно, и появление нового мага до поры до времени проследить невозможно. Иначе Инсанна давно уже присматривал бы за Кенетом. А не то так удавил бы паршивца еще в колыбели. Может, и стоило бы. Впервые Инсанна ощутил желание не заполучить мальчишку, а истребить его. Пусть Кенет избавился от его надзора, пусть он даже сумел уничтожить тени — на то он и сильный маг. Но то, что случилось осенью… такого ни один маг не может, сильный или нет. Умри он — досадно, но понятно.
Нет, он не умирал. Просто он был, а потом его не стало. Совсем. Нигде. Инсанна изо всех сил пытался ощутить его присутствие, но напрасно. В конце концов он почти смирился и почти рехнулся. А потом, в самом начале зимы, Инсанна вновь ощутил кого-то. Не так, как если бы парень умер и воскрес. Ткань мироздания не рвалась и не затягивалась. Скорее было похоже, что часть вышивки с ее поверхности исчезла, не затронув ни единую нить основы, а затем узор вновь появился на прежнем месте — да так, словно и не исчезал никогда. Инсанна бесился, не имея возможности узнать, прежний ли узор занял освободившееся место, или новый: кто бы это ни был, он не работал с магией, не пускал в ход свою силу. И лишь теперь, увидев Кенета в работе, Инсанна мог перевести дух с облегчением. На старом месте новый враг не возник. Это все тот же Кенет, и наблюдению он по-прежнему подвластен, несмотря на все свои хитрые выкрутасы.
Нет, но как он смог?! Не просто сделаться временно невидимым для наблюдения, но стать неощутимым вполне, совершенно исчезнуть из мира? Когда первая острая радость схлынула, у Инсанны заломило в висках, противно заныли зубы, разболелась незаживающая рана на лбу — место прикосновения силы. Он крепко стиснул пальцами виски и задумался.
Размышления выходили все больше невеселые. Ладно бы еще Кенет исчез насовсем. Шут его знает, как он это сделал, — ну и шут с ним. Хоть и велика потеря, но примириться можно. Однако, исчезнув, его подопечный вновь возник. И нечего обольщаться — это уже серьезно. Это уже угроза. При всей своей наивности и неопытности, несмотря на все свои глупейшие промахи, мальчишка способен делать что-то такое… а знает ли он сам, что именно он делает? И может ли узнать? Хотя… какая разница? С эдакой силищей сопляк-недоучка вполне может прихлопнуть Инсанну, как муху, не только не зная, но даже и не заметив.
И надо же было ему именно в Лихие Горы податься! С Лихогорьем император нипочем связываться не станет. Кенет опасен — ну да и лихогорское живое железо не подарочек. И ведь не объяснишь венценосному недоумку, что этот деревенский юнец с застенчивой улыбочкой на устах таит в себе опасность неизмеримо большую. Нет, пока Кенет застрял в горах, разделаться с ним немыслимо. Императорский указ его в горах не достанет, а против горцев воевать его величество не заставишь даже с помощью магии. Слишком уж он опасается треклятого Лихогорья. Так велик его страх, что никакому волшебнику не сладить. И в само Лихогорье никого не зашлешь: не всякого горцы к себе допустят. Кстати, а сам-то Кенет как добился? Глупый вопрос. Этот чего хочешь добьется. Опасен мальчишка, ой как опасен. Одна надежда, что он нигде подолгу не задерживается. Не усидит он и в Лихих Горах. А вот когда он с гор вниз спустится, как только Инсанна его обнаружит — тут же надо мчаться к императору и истребовать у него совсем другой указ. Хватит валандаться с мальчишкой. Коли уж взять его никак не удается, нужно прикончить. Основательно и надежно. Раз и навсегда. Пока еще не поздно. Пора прекратить тешить себя надеждой на удачное приобретение. Даже если бы и удалось его схватить — с магом, способным полностью исчезать из мира во плоти и вновь появляться, Инсанне скорее всего не совладать.
Страх и ненависть отдавались во рту едким кислым привкусом. Нет, ведь что вытворяет, паршивец! Инсанна вновь взглянул — и даже выругался, когда Кенет на бегу сбросил хайю, сложил ладони вместе, оттолкнулся и прыгнул вниз головой в теплый туман над поверхностью незамерзающего озера.
На беду, пошел снег; он падал в озеро и подымался вверх туманом. Под его пеленой поверхность воды была неразличима. Кенет довольно сильно ударился о воду и вынырнул изрядно оглушенный. Простой крестьянский парень на его месте не вынырнул бы вообще. Но Аканэ в свое время обучил его плавать — не так, как деревенские ребятишки, что барахтаются возле берега на мелководье, а по-настоящему. Кенет был уверен, что умеет плавать совсем неплохо, но Аканэ его быстро переубедил. «Для топора ты плаваешь отлично, для воина — хуже некуда», — безжалостно заключал он после того, как в очередной раз незаметно подплывал к Кенету снизу и утаскивал того под воду. Сейчас Кенет в ноги поклонился бы Аканэ прямо на плаву, окажись тот где-нибудь поблизости.
Кенет выплыл, отплевываясь и отфыркиваясь. Он опасался, что вода в Горячем озере окажется и впрямь горячей, но напрасно. Вода была теплой, как у берега в солнечный день. Над водой стлался туман. Сквозь туман на Кенета падали редкие снежинки и таяли.

Предыдущая страница 19 Следующая страница


Деревянный меч 20

Кенет безнадежно вглядывался в туман. Да нет, какое там! Все равно что с повязкой на глазах пытаться что-то рассмотреть.
— Э-эй! — во все горло заорал Кенет. — Я здесь!
Вновь он услышал крик — короткий, приглушенный. Он оборвался так быстро, что Кенет едва успел определить, откуда он доносится. Кенет мгновенно нырнул и поплыл в направлении звука под водой: судя по всему, на поверхности озера искать уже некого.
Тонувший еще не успел толком уйти под воду, когда Кенет на него наткнулся. Юноша схватил его за волосы и вынырнул, сильно приподняв его голову над поверхностью воды. Успел ли? Кажется, да. Да. В последнюю минуту успел. Спасенный задыхался, хрипел, но все же дышал. Поначалу он безвольно висел на сильной руке юного воина, а отдышавшись, начал бессмысленно бить по воде руками и ногами. Кенету приходилось слышать, что спасать утопающих — дело небезопасное, ибо несчастная жертва вполне способна утопить своего спасителя. Теперь он на собственном опыте убедился, что так оно и есть.
— Не брыкайся, — приказал Кенет. — Оба утонем.
Спасенный, может, и слышал его, но судорожный страх оказался сильнее разума. Кенет пытался его утихомирить, но, вдоволь наглотавшись воды, решил, что с него достаточно, уцепил утопающего за волосы покрепче и боднул его как следует — не сильно и не слабо, а в самую меру. Утопающий обмяк, но глядел все же осмысленно.
— Перестань дергаться, — свирепо рявкнул Кенет. Пожалуй, сам Аканэ мог бы позавидовать его голосу в эту минуту.
Спасенный простонал что-то неразборчивое.
— Не пытайся плыть, раз не умеешь. Не пытайся мне помочь. Просто ничего не делай. Понял?
— Угу, — виновато промычал спасенный.
Ему было очень трудно ничего не делать, но он боролся изо всех сил с собственным телом — и в конце концов одержал верх. Когда его бешеные рывки прекратились и смертоубийственная пляска двух тел в воде мало-помалу затихла, Кенет смог разглядеть, кого он выловил. Он держал за волосы мальчика лет десяти, от силы двенадцати.
— Как ты сюда попал? — строгим взрослым голосом спросил Кенет: он все еще злился на мальчишку, который только что едва не утопил их обоих.
— Я поскользнулся… упал, — невнятно объяснил мальчик и зарыдал, зажмурив глаза и шумно всхлипывая.
— Перестань сейчас же! — ужаснулся Кенет. — Тебе что, воды вокруг мало?
Мальчишка испуганно замолк.
— Не реви, — неумело ободрил его Кенет. — Лучше помоги придумать, как нам отсюда выбраться?
— А чего думать? — недоуменно спросил мальчишка. — Здесь берег
совсем не крутой.
— Берег! — усмехнулся Кенет. — Ты хоть соображаешь, что с нами сделается, когда мы вылезем из теплой воды на этот самый берег? Ни переодеться не во что, ни даже вытереться…
Мальчишка испуганно охнул: верно, сообразил.
«Интересно, как долго я смогу его вот так удерживать», — промелькнуло в голове у Кенета. Вслух он об этом спрашивать не собирался. И без подобных вопросов мальчишка начал всхлипывать.
— Эй! — окликнул его Кенет. — Держись! Ты ведь мужчина. Воин!
— Пока еще нет, — всхлипнул мальчик.
— Ну так непременно будешь, — уверенно пообещал Кенет. — Раз уж у тебя хватило самообладания сначала меня дозваться на помощь, а уж потом тонуть, задатки воина у тебя есть несомненные.
— А ты кто таков будешь? — настороженно спросил мальчик — не иначе, похвалу решил оправдать. Разве может настоящий воин даже не спросить, кто его спас? Разве может его не насторожить присутствие чужака?
— Я — Кенет Деревянный Меч, — ответил Кенет, безуспешно пытаясь придать своему голосу подобающую серьезность. — Сын Седого Лиса по хлебу.
Мальчик неожиданно хихикнул.
— Я Алгур, сын Урхона, — сообщил он. — Из клана Птичье Крыло. Толай много рассказывал сородичу по хлебу о соседних кланах, и Кенет живо смекнул что к чему.
— Кровник, значит? — на всякий случай переспросил он.
— Угу, — обрадовался мальчишка. — Уй, ну до чего смешно получилось.
Необычное совпадение, равно как и похвала, явно приободрили мальчишку. Кенет, напротив, основательно приуныл. Дело оборачивалось совсем скверно; куда хуже, чем ему казалось поначалу. Спасенный им Алгур принадлежал к клану кровных врагов Седого Лиса, живущих на том берегу озера. Сегодня у Седых Лисов торговый день. Значит, ни один человек из враждебного клана и шагу не ступит в сторону озера — в сторону своих врагов — до самого заката. До конца торгового дня. Даже если кто и хватится пропавшего постреленка, искать его начнут после захода солнца. Не раньше, чем дети Седого Лиса вернутся в свои дома. Только тогда они узнают о непонятном исчезновении гостя. Ни Алгуру, ни Кенету рассчитывать на помощь до заката не приходится. Столько времени Кенету не продержаться. В одиночку — еще куда ни шло, да ведь этот поросенок Алгур с каждой минутой делается все тяжелее. Выбор невелик: или вылезать из теплой воды на снег, под удары ледяного ветра, и замерзнуть насмерть, или утонуть, не дождавшись помощи.
— Э-эй! — неразборчиво донеслось сквозь пелену тумана откуда-то сверху и слева. — Есть кто живой?
Голос звучал приглушенно, и все же Кенету почудилось в нем нечто смутно знакомое.
— Мы здесь! — заорал он во всю глотку, мгновенно воспряв духом.
— Плывите к берегу! — последовал ответ.
Кенет ухватил волосы Алгура покрепче и поплыл, сильно сомневаясь, приближается он к нужному берегу, нацелился на дальний или и вовсе движется по кругу. Легко ли разглядеть в тумане?
Опасения его вновь оказались напрасными. Вскоре он почувствовал под ногами каменистое дно. Почти у самой кромки воды тускло светился желтый огненный комок, различимый даже сквозь туман. У костра стоял Толай с громадным полотнищем наготове.
Несмотря на усталость, Кенет и Алгур рванулись по мелководью к костру, как никогда в жизни не бегали, срывая мгновенно промерзающую одежду прямо на бегу. Толай вытер их насухо, растер снегом, укутал теплыми одеялами и сунул Кенету в руки глиняную чашку с горячим питьем.
— Ты первый, — строго распорядился он. — Потом малец. Ты устал больше.
— С-с-сп-раведливо, — все еще постукивая зубами, признал Алгур.
Кенет выхлебал горячее питье быстро, то и дело обжигаясь: не годится долго заставлять спасенного ждать, а уж кровного врага, который и годами-то еще не вышел, — тем более. Толай бросил на него одобрительный взгляд, в котором ясно читалось: «Хорошо. Порядок знаешь».
— Уж не взыщи, но чашку я с собой взял только одну, — объяснил он, подавая питье Алгуру. — Да и одежды теплой захватил только на одного.
— Как-нибудь поделимся, — беззаботно ответил Кенет. — Хорошо, что вообще захватил. Откуда ты здесь взялся?
— С полдороги вернулся, — сообщил Толай. — А дома мне сказали, что ты вдруг вскочил, заверещал как оглашенный, мяукнул что-то насчет озера и поминай как звали. Вот я и пришел.
— Вернулся с полдороги? — Кенет напрягся от тревожного недоумения. — Что случилось?
— Ничего, — заверил его Толай и, помолчав по своему обыкновению, добавил: — Сон мне был.
Кенет успокоенно кивнул. Сон есть сон. Понятно, почему Толай в разгар торгового дня повернул назад. Снами в Лихих Горах не пренебрегают.
Больше о своем сне Толай не сказал ни слова, да и вообще говорил отчего-то мало и неохотно. Едва Алгур опустошил чашку с питьем, Толай поднялся и отошел от костра. Спустя недолгое время он вернулся с маленькими санками. На санках лежал мешок с теплой одеждой. Кенет и Алгур принялись за решение нелегкой задачи: как разделить на двоих одежду, предназначенную для одного, да так, чтоб оба не замерзли. Решение оказалось проще, чем они полагали: делить следовало не одну одежду на двоих, а две на троих. Ныряя в огромный стеганый кафтан кузнеца, Кенет продолжал недоумевать: зачем Толай их все время поторапливает? Почему он выждал не больше времени, чем позволяют приличия, а теперь спешит уйти?
Все еще в недоумении, Кенет распрощался с Алгуром и отправился вслед за Толаем. Кузнец молчал, пока Алгур не скрылся из виду. Кенет тоже молчал какое-то время, потом не выдержал.
— Я ведь тебя даже не поблагодарил! — воскликнул он. — Очень уж неожиданно ты появился. И до того кстати! Мое счастье, что у тебя был сон!
Толай устремил на Кенета испытующий взгляд.
— Мне-то сон был, — хмуро произнес он, употребляя более характерный для горцев оборот речи. — А вот ты здесь откуда взялся?
— Я же говорил, — удивился Кенет. — Услышал крик и прибежал.
— Прибежал, — задумчиво усмехнулся Толай и снова замолчал. На сей раз молчание было долгим даже для него. Вновь заговорил он нескоро.
— Я вернулся домой почти сразу после того, как ты сорвался с места, — медленно произнес Толай. — Мы с тобой едва ли не в дверях разминулись. Теплую одежду я еще с утра заготовил. Сон мне был, понимаешь?
Кенет молчал, не в силах смекнуть, куда Толай клонит.
— Я ни мгновения не потратил на сборы, — продолжал Толай. — Взял санки и мешок с одеждой и вышел следом за тобой. Хотя следом — это не то слово. Совсем не то. Я уж не говорю, что ты услышал крик, которого не мог услышать. Но как ты добрался до озера, не оставляя следов на снегу?
Кенет выпучил глаза от изумления. Оно было неподдельно искренним, чему Толай, в свою очередь, удивился настолько, что даже выказал некоторую долю этого удивления.
— И еще скажи мне на милость — как ты добрался до озера вовремя?
— Так ведь до озера недалеко, — еще больше изумился Кенет.
— Да, — кивнул Толай, — если напрямую. Но прямого пути до Горячего озера ты не мог знать. Да и не было тебя там. Это наш тайный спуск. У каждого из приозерных кланов есть такой. У нас тоже. Этим путем я и спустился к озеру. И я не бежал по нетронутому снегу, как ты, я съехал на санках. Я должен был опередить тебя. А опередил меня ты, и намного. При этом ты поднялся на четыре горы и спустился с них. И преодолел провал. На случай если тебе не говорили — он называется Рана Земли, и от одного его края до другого стрела не долетает. Или ты обошел его? Обычно дорога в обход занимает у опытного человека суток двое. Во всяком разе, не меньше полутора, даже если и в хорошую погоду. Правда, ты бежал… — Толай вновь задумчиво усмехнулся.
Кенет хотел было возразить — и прикусил язык. Он отчетливо вспомнил четыре скользких холмика под ногами и дурацкую извилистую трещину — о ее обледенелый край он едва не споткнулся.
— Горы помогли, — еле выдавил он из себя.
— Будь по-твоему, — помолчав, кивнул Толай.
— Не рассказывай об этом никому, — повинуясь внезапному порыву, попросил Кенет.
Толай посмотрел на Кенета очень долгим, очень серьезным взглядом.
— Не скажу, — отрывисто пообещал он. — Я тебе, сын по хлебу, смерти не желаю.
— Смерти? За то, что я спас вашего кровника? — За время своего пребывания у горцев Кенет отвык опасаться за свою жизнь. Пришлось ему снова испытать позабытое ощущение. Что-то холодное и острое кольнуло под ложечкой, словно Кенет проглотил сосульку.
— За это — нет, — махнул рукой Толай. — Это даже хорошо. Или хотя бы неплохо. Нет, сынок, дело в другом. Незадолго до твоего прихода нам были сны. О том, что в горы что-то придет. Или кто-то. Могучий. Вредоносный. Опасный. Враг.
— Ты думаешь, — с трудом выговорил Кенет, — что это я?
— Нет, — покачал головой Толай. — Не думаю. Я опасался этого… но у тебя совсем другие сны. Не такие, как у врага. И я успел за это время немного тебя узнать. Кто бы ни был неведомый враг из наших видений, но это не ты.
Кенет нервно сглотнул. Воображаемая сосулька в животе растаяла, но боль от ее укола держалась еще долго — почти всю дорогу до дома.
Отсутствие Алгура клан Птичье Крыло обнаружил быстро, но поиски ни к чему не привели: в сторону Горячего озера никто и не подумал направиться, а в других местах его, разумеется, не было. Когда предводитель клана Урхон сообразил, где ему следует искать пропавшего сына, он понял, что найдет скорее всего труп: даже ради единственного ребенка нарушить запрет он не вправе, а значит, до заката поиски не возобновятся, а после заката искать станет некого. Урхон мысленно уже похоронил мальчика и даже приготовился его оплакивать. Когда Алгур все же явился домой, не вполне одетый и не совсем по росту, Урхон был до того потрясен, что даже не произнес обычных благодарственных слов: «Горы милостивы ко мне».
Радоваться тому, что почти заведомо погибший сын цел и невредим — одно дело. Дивиться тому, что спас его кровник, тоже не возбраняется. А вот какое решение следует принять предводителю клана по столь серьезному поводу… тут уж на одни только чувства полагаться не стоит. Спешка в подобных делах неуместна. Следует дождаться ночи, когда Горы ответят сном на охватившее тебя сомнение.
Сон пришел, но ответ был совсем не тем, какого ожидал Урхон. Сон поверг его в тяжкое раздумье. Рассказать свой сон предводитель отказался наотрез, хотя кузнец Донгай и предлагал ему свою помощь. Взамен Урхон засел за ширмы, два дня не выходил оттуда, ничего не ел и размышлял. На третий день Урхон велел убрать ширмы, поднялся с шэна и принялся собираться в дорогу. Вид его испугал Донгая: очень уж сильно осунулся Урхон. Два дня поста и размышлений не могут сотворить такого с человеком. Верно, очень уж тяжкими были его раздумья. Донгай вспомнил свой сон; вспомнил, как чернела на снегу замерзшая кровь Урхона, — и сердце его тоскливо заныло.
— Лучше бы тебе не ходить, — сказал он.
— И рад бы, да нельзя, — ответил Урхон, закидывая за плечо дорожную сумку с едой.
— Дурной сон мне был, — вздохнул Донгай, досадуя на упрямство Урхона.
— А я ничего хорошего и не жду, — отрезал Урхон.
В клане Седого Лиса он появился несколько дней спустя. Кенет о происшествии у озера и думать почти забыл. Окончилось оно хорошо, и все тут. О чем еще думать? Нет, не Алгур занимал мысли Кенета, а его собственный день рождения. По его просьбе жена старика Эрэнтэ испекла традиционный сладкий пирог, хоть и не знала зачем. Кенет объяснил сородичам по хлебу смысл обычая, и горцев он изрядно позабавил. С тем большим удовольствием они полакомились праздничным пирогом. Прав был массаона Рокай: горцы, когда не режут друг друга, народ веселый, и шутят в Лихих Горах куда чаще, чем на равнинах. Кенет уже успел привыкнуть к своеобразному юмору сородичей по хлебу и не обижался на их шутливые подначки. Их шутки скорей уж радовали его: раз над ним подшучивают, значит, считают вполне своим. Поедая под общий смех свою долю пирога, он осведомился, как же справляют день рождения в горах — если справляют вообще. Однако получить ответ ему было не суждено. Едва Толай начал ему отвечать, как послышался стук в дверь.
Урхон был настолько высок, что, входя, едва не ударился головой о притолоку. Но самым поразительным в его облике был все-таки не рост. Меч у него за спиной висел рукоятью вниз; защелки на ножнах все до одной глубоко утоплены, чтоб клинок не выпал ненароком. Кенет еще ни разу не видел, чтобы горцы, привычные с малолетства выхватывать меч из ножен молниеносно, утапливали все четыре защелки — одну, самое большее две. Тем более он ни разу не видел перевернутого меча. Но если Кенета редкостное зрелище потрясло несказанно, то для всех остальных смысл происходящего был очевиден: никто и словом не обмолвился, что кровный враг ведет себя странно.
— Да будет крепкой твоя кровля, Байхэйтэ, — произнес обычное в горах благопожелание Урхон, не подымая головы.
— Да будет крепкой и твоя кровля, Урхон, — неспешно отозвался предводитель клана Седого Лиса. — Что привело тебя к нам с миром?
А ведь и верно, сообразил Кенет. Если меч висит рукоятью вниз, его мгновенно не выхватишь. Что лучше может свидетельствовать о мирных намерениях? Разве что отсутствие всякого оружия. Но горцы снимают меч только перед сном, и то только потому, что спать вооруженным неудобно. Но даже и тогда меч лежит не дальше, чем на расстоянии вытянутой руки, и проснувшийся горец первым делом хватается не за штаны, а за меч.
— Что привело тебя? — повторил Байхэйтэ.
— Твой родич по хлебу, — по-прежнему не подымая глаз, ответствовал Урхон.
— Но я ничего такого не сделал! — вскочил с места Кенет, ощутив взгляды всех присутствующих.
Щека Урхона нетерпеливо дернулась.
— Творец Богов Седого Лиса не даст тебе солгать, — резко произнес Урхон. — Алгур рассказал мне, что он там был. Ты спас моего сына, сын хлеба Седого Лиса.
— Так я же и говорю! — возразил Кенет. — Просто я хорошо плаваю. Если бы твой сын умел плавать, а я — нет, разве он поступил бы иначе?
Байхэйтэ сдержанно просиял. Седой Лис мог по праву гордиться сыном своего хлеба — и его необычным для гор умением плавать, и его милосердием по отношению к кровному врагу, и его мужественной скромностью, столь подобающей истинному воину.
Урхон, и прежде мрачный, казалось, помрачнел еще больше.
— Байхэйтэ, — чужим хриплым голосом спросил Урхон, — сделал ли Седой Лис то, что сделал сын его хлеба?
Байхэйтэ не долго раздумывал. Если он сейчас ответит отрицанием на вопрос Урхона, вся слава достанется одному Кенету. Если согласится, то славу за столь необычный подвиг разделит со своим сыном по хлебу весь клан. А вместе со славой клан примет на себя и последствия этого поступка — уж они-то ни в коей мере не могут быть дурными.
— Седой Лис сделал это вместе с сыном своего хлеба, — изрек Байхэйтэ.
— Тогда я предлагаю вечный мир Седому Лису. Этих слов Урхона Байхэйтэ ожидал.
— Всем, за исключением твоего сына по хлебу, — добавил Урхон прежде, чем Байхэйтэ успел согласно кивнуть. — Сон мне был.
Упоминание о сне заставило прерваться раздавшийся было гневный ропот.
— Тайный или общедоступный? — сдержанно осведомился Толай.
— Какое там тайный! — скрипнул зубами Урхон. — Я должен убить твоего сына по хлебу, Творец Богов.
Кенет впервые понял, что Творцом Богов в Лихих Горах именуют кузнеца, но открытию своему не обрадовался. Трудно ожидать радости от человека, когда ему заявляют, что должны его убить.
И кто — тот, чьего сына он спас? Кенет всегда действовал по сердечному побуждению, а не в расчете на благодарность — скорей уж она смущала его. Но чтобы вдруг такое?!
— А сопротивляться мне можно? — поинтересовался Кенет, стараясь держаться хладнокровно и даже небрежно.
Байхэйтэ вновь просиял гордостью за своего сына по хлебу. Урхон внезапно закрыл лицо ладонями.
— Я не хочу! — почти простонал он.
— Сон есть сон, — вздохнул Кенет с искренней жалостью. Умирать ему, ясное дело, не хотелось, но смотреть, как этого огромного воина раздирает надвое своя и чужая воля, было свыше сил.
Урхон отнял ладони от лица и посмотрел на Кенета с неподдельным уважением, почти с благодарностью.
— Ты понимаешь, — тихо произнес он. — Ты мог бы родиться настоящим сыном Гор, а не только по хлебу. Я предлагаю тебе поединок.
«Веселая будет схватка, — подумалось Кенету. — Я со своим деревянным мечом и этот громадный и, несомненно, опытный воин с настоящим».
— На мечах? — на всякий случай спросил Кенет. Урхон покачал головой.
— Ты — да, я — нет, — сказал он. — Я на тебя меча не подниму.
Еще того лучше. Кенет хоть и с деревянным, а все-таки с мечом, против безоружного. У Кенета от гнева в глазах потемнело. Да за кого этот человек его принимает? Он-то ведь не знает, что у Кенета деревянный меч, и считает его настоящим. Как он мог подумать, что Кенет согласится на подобное бесчестье? Хотя что с него взять? Тяжело ему. Вот и удумал с горя неподобное. И вообще, может, у них здесь так принято в подобных случаях? Откуда Кенету знать?
Ярость Кенет подавил почти сразу, а вот с порожденной ею молнией пришлось повозиться. Молния оставила по себе такую изжогу, что Кенету пришлось сначала выпить несколько глотков, а уж потом отвечать.
— Не согласен, — покачал он головой. — Возьми хоть посох, что ли. Тогда будет по-честному.
Конечно, Кенет сознавал, что этот бугай даже и безоружный не оставит от него и мокрого места. Даже будь у Кенета настоящий стальной меч. Слишком велико преимущество. Но поднять руку на безоружного, пусть он хоть вдвое, втрое сильнее тебя, — нет, о таком и думать-то противно!
— Пусть будет посох, — кивнул Урхон. — Ты настоящий воин, сын Седого Лиса по хлебу. Меньше всего на свете мне бы хотелось убивать тебя.
А ведь так оно и будет, мысленно вздохнул Кенет. И что главное — сам напросился.
На утоптанный снег перед домом Кенет выходил вслед за Урхоном с нелегкой душой. Мучило его не столько даже ожидание неизбежной смерти, сколько осознание неправильности, какой-то нереальности происходящего. Все обычаи соблюдены, в том нет сомнений. Суровым законам горской чести этот поединок вроде ни в чем не противоречит. Вот и Байхэйтэ молчит, и даже Толай ни единым словом не возразил. И все же Кенета не покидало ощущение, что ему предстоит принять участие в чем-то неправильном, неимоверно омерзительном и противоестественном. Видимо, и Урхон ощущал нечто подобное. Выражение глаз у него такое, словно ему очень хочется отмыться.
Толай вынул свой меч из ножен, очертил им большой круг на снегу и вложил меч в ножны. Кенет и Урхон ступили в круг одновременно. Весь клан Седого Лиса столпился возле черты за спиной у Кенета. У Урхона за спиной не было никого.
— Я не держу на тебя зла, враг мой, — почти печально произнес Урхон и поднял посох.
— Я не держу на тебя зла, враг мой, — эхом откликнулся Кенет, плавным движением выхватывая из ножен свой деревянный меч.
За спиной у Кенета послышался многоголосый сдавленный стон. Предводитель клана Птичье Крыло ахнул и отступил на шаг. Кенет не видел лиц своих сородичей по хлебу позади себя, но в выражении лица Урхона ошибиться было невозможно. С таким гневным презрением на Кенета еще не смотрел никогда и никто.
Уже впоследствии, узнав тайну лихогорских живых мечей, Кенет понял эту презрительную ярость. А в тот момент он был потрясен ею до глубины души. Взгляд Урхона отнимал у него право считать себя не то что воином — человеком. Казалось, Урхон в жизни не видывал ничего более мерзкого.
— Трус! — с отвращением выдохнул Урхон. — Мразь богохульная! И это с тобой я хотел сражаться!
Одним бешеным усилием Урхон переломил тяжелый боевой посох пополам, едва ли сознавая, что делает. Он швырнул обломки Кенету под ноги, повернулся к нему спиной, сделал несколько шагов и вновь обернулся, явно желая оскорбить своего противника хоть каким-нибудь хлестким словом. Однако клокотавшая в нем ярость не вмещалась в слова. Губы Урхона несколько раз беззвучно дернулись. Не в силах выразить свое презрение как-либо иначе, Урхон плюнул на снег перед Кенетом.
И тут все четыре защелки на его ножнах со звоном отскочили, и меч выпал из ножен, тяжело скользнув по бедру владельца. Лезвие рассекло не только одежду. Тонкая струйка крови стекала вниз и впитывалась в снег. Но вскрикнул при этом Кенет, а не Урхон. Кроме Кенета, вообще никто не издал ни звука. Более глубокой тишины нельзя было себе и представить.
До сих пор Кенет был слишком ошеломлен, чтобы хоть как-то вместить в себя происходящее, но тут он испугался. Глаза у Урхона сделались совсем как у младенца, которого впервые в жизни родная мать ударила. И стоял он неподвижно, будто это и не его кровь текла на снег.
Кенет шагнул было к Урхону.
— Не подходи! — остановил его окрик Толая.
— Почему? — растерянно спросил Кенет, оглядываясь на кузнеца.
— Его Бог сказал свое слово, — проскрежетал Байхэйтэ.
— Этот человек мертв, — пояснил Толай изумленному Кенету. — Наши Боги не ранят своих Повелителей. Только если совершен грех. Урхон осужден своим Богом. Он умер.
— Но он… — Кенет хотел сказать, что Урхон еще жив, но прикусил язык — горцам виднее, а кто он таков, чтобы судить их обычаи. — Но я… хотел… а что же с ним теперь будет?
Кенета снедала мучительная жалость к неподвижному, словно камень, Урхону. Юноша уже не думал о презрении, которым Урхон окатил его минуту назад. Неужели достаточно плюнуть на снег, чтобы тебя объявили покойником?
— Теперь он пойдет к себе, в Дом Покаяния, и будет просить, чтобы Бог его простил, — ровным голосом произнес Толай.
— Пойдет? Но тогда сначала надо перевязать рану. — И Кенет вновь шагнул было к Урхону.
— Несмышленый ты, сын по хлебу, — вздохнул Толай. — В Доме Покаяния рана исцелится сама или не исцелится вообще. Если его Бог простит его, рана затянется. Если нет, никакие перевязки не помогут.
— Только в Доме Покаяния? — ужаснулся Кенет. — Но ведь он не дойдет. Неужели ничего нельзя сделать?
Он обвел взглядом сородичей по хлебу. В этом взгляде было столько горячей мольбы, что кое-кто опустил глаза, Толай усмехнулся, а Байхэйтэ принужденно кивнул.
— Покойный Урхон пришел к нам с миром, — нехотя уступил Байхэйтэ. — Седой Лис может предоставить ему место в Доме Покаяния. Пусть идет.
Кенет вздохнул с облегчением и вышел из круга. Едва он ступил за черту, как воздух наполнился приглушенным звоном.
— Что это? — изумленно спросил Кенет.
Да и не он один был удивлен: почти все недоуменно переглядывались.
На губах Толая появилась странная улыбка. Он наполовину извлек свой меч из ножен. Звон сразу сделался громким, отчетливым. Толай снова улыбнулся, вдвинул меч обратно в ножны и утопил все четыре защелки.
— Наши Боги приветствуют тебя, сын по хлебу, — произнес он с глубоким почтением в голосе. — Мы не знаем, кто ты, но они знают.
Он явно норовил поклониться, но Кенет не дал ему такой возможности.
— Не надо, пожалуйста, — торопливо попросил он. — Не будем тратить времени. Урхон все-таки ранен, хоть он и мертвый… и холодно сегодня…
— Будь по-твоему, — ответил Толай и махнул рукой.
По его знаку Урхон медленно покинул круг и пошел по направлению к маленькому домику, стоящему на отшибе. Его дверь при Кенете еще ни разу не открывалась, и Кенет почти забыл о его существовании. Теперь в Доме Покаяния появится обитатель.
Клан Седого Лиса расступался перед Урхоном. Урхон шел странной, немного неуверенной походкой, будто сквозь воду. Кенета озноб пробрал: Урхон шел, как если бы он на самом деле был мертв.

Предыдущая страница 20 Следующая страница


21 Элеонора Раткевич

— Что теперь? — сдавленно спросил Кенет, когда за Урхоном закрылась дверь Дома Покаяния.
— Теперь? — пожал плечами Байхэйтэ. — Вообще-то мертвых принято оплакивать. Разве у вас на равнинах по-другому заведено? Кенет молча замотал головой, все еще не в силах избыть ужас.
— И начинать тебе, — добавил Толай. — Он ведь был твоим врагом.
Кенет понял его. Он уже слышал песни о мужестве поверженных врагов. Теперь ему самому предстояло сложить такую песнь. Хотя бы это он может сделать для несчастного Урхона. Должен сделать.
— Не было у меня врага храбрее тебя, о Урхон, — звенящим от напряжения голосом начал Кенет. — Твоя сила была велика и неколебима, как подножие горы, а твое мужество больше этого мира, о враг мой. Я никогда не забуду твоей отваги, о Урхон, и моя скорбь о ней переживет меня…
Голос его постепенно набирал силу. В Доме Покаяния Урхон до последнего слова слышал похвалу своему мужеству. Он уткнулся лицом в ладони и страшно, беззвучно заплакал.

Глава 19
ДВАЖДЫ РОЖДЕННЫЙ

Кенету казалось, что он поет нескончаемо долго. Нелегкое это дело — сочинять песнь и тут же исполнять ее. Санэ наверняка справился бы лучше. Кенету то и дело мучительно недоставало слов, горло давно пересохло, холод сбивал дыхание.
— Я еще должен петь или достаточно? — чуть хрипловато спросил Кенет: пение на морозе все ж таки сказывалось.
Ответа он не получил. Человек, к которому он обратился, при звуках его голоса слегка вздрогнул, а потом молча отошел в сторону, словно его никто ни о чем не спрашивал.
Кенет растерянно оглянулся. Рядом с ним никого не было. Едва встретившись с ним взглядом, горцы отводили глаза и даже спешили посторониться, будто взгляд Кенета расталкивал их. Не торопились уйти только двое — Байхэйтэ и Толай. Кенет вцепился в них взглядом, как утопающий хватается за пресловутую соломинку. Что могло произойти? Почему все избегают его, как зачумленного? Сколько стараний, сколько труда он положил на то, чтобы следовать обычаю, чтобы не оскорбить никого, не обидеть, — неужели все пошло прахом? Неужели он все же умудрился сотворить нечто непоправимое?
— Я кого-то обидел? Сделал что-нибудь не так? — От волнения голос у Кенета сел почти совершенно; вопрос был едва различим.
— Нет. Все было сделано правильно, — серьезно ответил Толай. — Теперь нужно идти.
Он не прибавил обычного «сын по хлебу», да и какого-либо иного обращения. «Он же меня вообще никак не называет, — смятенно подумал Кенет. — А Байхэйтэ так и вовсе молчит. Значит, все-таки что-то случилось. Ох и скверно».
Толай вошел в дом, Байхэйтэ — за ним. Кенету ничего не оставалось сделать, кроме как последовать их примеру. Байхэйтэ по-прежнему молчал, сжимая рукоять меча, но не так, как если бы собирался выхватить его из ножен и пустить в ход, а… Кенет внезапно сообразил, что Байхэйтэ не держит меч, а держится за него, как за спасительный оберег. На душе у Кенета сделалось тяжко.
Толай меж тем вышел из дома в примыкающую к нему кухню и вернулся с маленьким столиком в руках. Столик был накрыт на одного.
— Придется подождать, — произнес Толай, вновь избегая прямого обращения. — Того, что сейчас будет происходить, никто не должен видеть.
На сердце у Кенета немного полегчало. Похоже, ничего из ряда вон выходящего все же не случилось. Просто должен быть совершен какой-то обряд, к которому он, Кенет, не может быть допущен. И ничего в том удивительного и тем более обидного нет. Все-таки он сын Седого Лиса только по хлебу, а не по крови.
— Это обычай такой? — на всякий случай поинтересовался Кенет. Губы Толая чуть дрогнули.
— Да, — ответил он словно нехотя. — Обычай.
Когда Толай и Байхэйтэ вышли, успокоенный Кенет принялся за еду. После всего пережитого аппетит у него разыгрался неимоверно. Съев свой ужин до последней крошки, Кенет устроился поуютнее на теплом шэне и предался размышлениям. Вновь он слышал смех сородичей по хлебу, снова в его воспоминаниях Урхон переламывал посох, опять снег темнел от пролитой крови, и те слова, которых Кенету так недоставало, когда он пел, приходили к нему во множестве, одно за другим — так торопливо, словно они стыдились своего опоздания.
Странный выдался у Кенета день рождения.
Негоже гостю подглядывать за обрядом, к которому он не зван. Кенет не стал выходить из дома. И хорошо, что не стал. Иначе он бы опять удивился, а вероятнее всего, и испугался. В поселении Седого Лиса не осталось ни единой живой души. Его покинули все — не только воины, но даже женщины, даже дети. За дверью стояла тугая, плотно сомкнутая тишина.
Ответ Толая был не вполне ложью, но не был и вполне правдой. Мерзкий привкус этой полуправды все еще осквернял уста. Может, и стоило солгать от начала до конца. Или сказать всю правду. Но лгать Толай не умел, а говорить всю правду — не имел права.
Обычай, как же. Обычай требовал сидеть дома и вкушать поминальную трапезу. Ведь Урхон мертв, если только его Бог не решит иначе. Поминовение следовало начать сразу же — а начнется оно в лучшем случае не раньше утра. Впервые с тех пор, как Седой Лис завещал закон своим детям, обычай будет нарушен — ради другого обычая.
В первое мгновение дети Седого Лиса еще не поняли что к чему. Однако времени на размышления у них было предостаточно. Их сын по хлебу пел долго.
Для жителя равнин поведение юноши безупречно. Хотя Урхон гораздо сильнее, Кенет отверг его условия поединка и предложил свои. Он избрал равенство не силы, но оружия. Деревянный посох он встретил деревянным мечом. Его честь воина одержала верх над жаждой жизни.
И все же меч у него деревянный. Неслыханно! Если мертвая сталь обитателей равнин еще простительна, если их мертвые мечи еще можно почесть за изображения живых Богов, то меч не из металла даже, а из дерева — невероятное поношение божества, хула и святотатство.
И однако их Боги не разгневались на нечестивца. Они приветствовали его с трепетной и почтительной радостью. Нет никаких сомнений, что Бог Урхона покарал своего повелителя именно за презрительный плевок под ноги владельца кощунственного деревянного меча.
Да, но как же это? Почему? Кто он такой, этот странный обладатель богопротивного изображения, перед которым склоняются Боги?
Возможно, его появление в клане Седого Лиса только к добру? А может, он опасен? Может, это и не человек вовсе, а мрачная злобная нелюдь в чужом обличье, выжидающая своего часа? А может, человек, и даже добрый и хороший, но тем не менее несущий клану погибель?
Спрашивать у него бесполезно. Захочет ли он ответить? Скажет ли правду? И знает ли он ее сам?
Горцы больше не знали, кто он и как с ним следует разговаривать, — вот и не разговаривали. Но не бегать же от своего сына по хлебу! Вопрос был слишком важным, чтобы оставить его без ответа. О самом насущном для себя каждый человек вопрошал своего Бога сам и видел ответ отражением на клинке. Когда дело касается жизни или смерти всего клана, спрашивают у всех Богов и ответ получают иным образом.
Место для вопрошания Богов всегда содержится в отменном порядке; его расчищают каждое утро на рассвете — а как же иначе? Ведь нельзя заранее предугадать, когда придет пора задавать Богам вопросы. Вот оно и пришло. По счастью, снега с утра не выпало, заново расчищать место не требовалось, и к обряду можно было приступить теперь же.
Дети, женщины и старики остановились на подступах к месту проведения обряда. Им не придется ничего делать самим. Они всего лишь безмолвные свидетели. И все же без них обойтись нельзя. Их присутствие исключительно важно. Одних участников обряда недостаточно. Если ответ не будет засвидетельствован, не будет и самого ответа. Ничего внятного Боги не скажут.
Участники обряда — все воины, способные держать оружие, — тесно сгрудились вместе, стараясь, чтобы ни один из них не отдалился от остальных, не ступил в сторону священного костра. Первым к нему должен подойти Творец Богов.
Медленно ступая по утоптанному снегу, Толай подошел к заранее сложенным поленьям. Он обнажил меч, поднял его над головой, а потом обеими руками с силой вонзил его в поленья. Огонь мгновенно охватил и дрова, и меч, и руки кузнеца, не обжигая их. Клинок возвращал частицу вложенного в него когда-то пламени. Темный ночной снег засиял рыжими сполохами, но морозный воздух над костром оставался недвижим. Теперь можно было только ждать — кто скажет, как долго? Минуту? Час? День?
Ожидание оказалось недолгим. Всего через несколько мгновений кузнец ощутил жар уже не волшебного, а земного огня. Воздух над костром заколебался, поплыл теплыми невидимыми струйками. Толай выхватил меч из огненных ножен костра, сел возле огня и положил еще хранящий тепло меч себе на колени.
Только теперь настал черед воинов. Священная Пляска Мечей начиналась.
Первыми вступили в незримый круг, выхватив мечи, Байхэйтэ и его старший сын. Они двигались по солнцу, глядя только друг на друга. Их мечи взметнулись в воздух и скрестились в первый раз. Как только темнота погасила их звон, за предводителем клана и его сыном последовала новая пара воинов. Три шага, ложный выпад, еще один ложный выпад, звон скрещенных клинков — и снова двое воинов начинают боевой танец. Отец и сын, учитель и ученик, старший брат и младший — более опытный отступает, младший теснит его. Шаг, выпад, взмах меча — каждое движение отточено до совершенства. Ошибок не может быть, не должно. Прыжок, перемена стойки, звон клинков. Едва научившись ходить, мальчики начинают отрабатывать движения священного танца. Уклониться, перенести вес тела, напасть справа. Не с деревянными мечами, конечно — подобное кощунство немыслимо! — а с тоненькими прутиками. Удар, замах, удар. У тех, кто постарше, прутики отбирают, но обучение пляске продолжается, теперь уже с воображаемым мечом. Подскок, защита, укол. На излете отрочества меч вручают снова, и снова не настоящий — мертвую равнинную сталь. Поворот, полуповорот, удар слева и сверху. И только тогда юноша может участвовать в Священной Пляске. Совершив ее впервые, он получает воинское посвящение, а вместе с ним и собственного Бога. Долго приходится разучивать фигуры Пляски, но иначе нельзя. Малейшая ошибка может повлечь за собой гибель всего клана. Ведь не только ради посвящения недавних подростков в воины затеваются Пляски. Сегодняшней ночью Толай зажег священный костер совсем по иной причине.
Подскок, поворот, звон клинков. Вот уже четверть незримого круга стала зримой… поворот, выпад… половина круга… замах, рубящий удар… почти весь круг заполнен воинами… звон соударяющихся мечей… последняя пара вступила в движущийся круг и замкнула его. Все Боги клана Седого Лиса заняли свое место в Колесе Жизни.
Сплошной непрерывный звон плыл над костром. Пение Богов было громким и отчетливым. Великое Колесо Жизни крутилось все быстрей.
Настала пора задавать вопросы.
— Я слушаю Богов! — протяжно выкрикнул Толай. — Я спрашиваю у Богов.
— Мы отвечаем! — Эти слова были внятны одному Толаю; остальные слышали только звон клинков.
— Почему вы приветствовали деревянный меч — приветствовали, как старшего? — запинаясь, произнес Толай: такие кощунственные слова, как «деревянный меч», ему и выговорить-то было нелегко.
— Он-старше-нас! — неистовым звоном прогремело над костром. — Он-не-выкован!
Несколько мгновений Толай не мог произнести ни слова. Ответ Богов ошеломил его.
Так, значит, Боги не считают деревянный меч оскорбительным для своей святости! Нет. Конечно, нет. И как это он, Творец Богов, не догадался? Боги его народа рукотворны. Он сам создает их огнем и молотом. По их мнению, меч, не скованный ничьими руками, — несотворенный. Конечно, они должны считать его старшим. И неудивительно, что Боги преклонились перед его нерукотворным, первозданным величием. Да, но кем же должен быть человек, обладающий несотворенным Богом?
— А его Повелитель, — помолчав, спросил Толай, — кто он такой? Боги ответили не сразу, словно ответ их страшил.
— Огонь-в-горне! — Звон мечей был величественным и стройным, как никогда прежде.
Отсвет костра смывал отражение звезд со снега.
Толаю стало трудно дышать. Для сотворения Бога одного только живого металла недостаточно. Металл дает жизнь, огонь дает ей имя. Рождение и смерть Богов — в огне. В том, что Кенет обладает магической силой, Толай уверился после происшествия у Горячего озера. Но уж если Боги называют его огнем в горне, эта сила неимоверна. Она способна плавить миры и порождать вселенные. Она может вдохнуть новую жизнь в Лихие Горы или уничтожить их до основания. Она может все. Вот чего она хочет?
— Зачем этот человек пришел в горы? — задал Толай самый важный вопрос.
На сей раз ответ пришел незамедлительно.
— Освободить-ваши-сны! — прогрохотали Боги.
По щекам Толая от облегчения слезы потекли. Он их даже не чувствовал. Значит, все так и есть. Он был прав. Он и раньше подозревал, что сны, ниспосланные Горами, не свободны. Почему он не спросил Богов об этом раньше? Теперь он знает наверняка. Как знает и то, что опасаться пришельца с деревянным мечом незачем. Он не будет ни разрушать прежние горы, ни воздвигать новые. Силой своего огня он очистит светлый клинок вещих снов, сожжет налипшую на лезвие грязь.
Больше трех вопросов Толай не задавал никогда. Слишком много сил требует беседа с Богами. Танцоры уже еле движутся, да и сам Толай от слабости почти потерял сознание. И все же изнемогающий кузнец напрягся и еле слышным голосом задал еще один, четвертый вопрос:
— Как нам теперь к нему обращаться? — Вопрос далеко не праздный. Можно по неведению сказать величайшему из величайших: «Эй ты, сопляк!» Но как разговаривать с ним, узнав, кто он такой?
В ответ Боги разразились таким хохотом, что даже свидетели услышали его в звоне клинков. И долго еще сны напоминали Толаю, как смеются Боги.
— Он-сам-выбрал-себе-ножны! — ликующим хохотом прокатилось над Толаем.
Он сам выбрал себе ножны. Он сам назвал себя сыном по хлебу. Сам определил свое место в клане — место младшего родича. Так тому и быть. Толай представил себе, как он непринужденно скажет этому величию: «Сынок», запрокинул голову, и его хохот слился с сотрясающим землю смехом Богов.
Байхэйтэ устало взмахнул напоследок мечом и вышел из круга. Великое Колесо Жизни замедляло свой бег, распадалось. Один за другим воины покидали его.
Когда последний воин вышел из Великого Колеса, приблизились свидетели. Слово в слово они повторили заданные Толаем вопросы. Случалось, что вопрошающий терял слишком много сил, а заодно и память. На то и нужны свидетели: вернуть ему утраченное воспоминание. Конечно, ответов они понять не могли. Они слышали только вопросы. Но и такого напоминания обычно бывает достаточно.
— Я помню, — прошептал Толай и закрыл глаза. — Я все помню. Байхэйтэ слегка потряс его за плечо.
— Я не сплю, — возразил Толай и разомкнул веки. Он не сердился на Байхэйтэ: бывало, что измученный Творец Богов сразу после завершения обряда засыпал от усталости.
— Что ответили Боги? — нетерпеливо спросил Байхэйтэ.
Над ответом следовало хорошенько подумать. Не стоило излагать сказанное Богами как оно есть. Подобное известие может испугать и самых мужественных.
— Что парень он хороший, — начал Толай, осторожно подбирая слова. — И вести себя с ним надо по-прежнему, Что деревянный меч — не кощунство. Во всяком случае, в его руках. И что приход его к добру.
И опять, уже во второй раз за сегодняшний день, Толай не солгал и не сказал всей правды. Только на сей раз полуправда отчего-то не казалась такой горькой, как та, прежняя.
Домой дети Седого Лиса вернулись незадолго до рассвета. Кенет так и не ложился спать, поджидая сородичей по хлебу. Их отсутствие уже начинало тревожить его, и приходу их он обрадовался. А еще больше обрадовался он прежней сердечности, с которой приветствовал его Толай, а за ним и остальные.
— У тебя все хорошо? — спросил Кенет, обеспокоенный усталой походкой кузнеца.
— Лучше не бывает. — К своему удивлению, Толай даже усмехнуться сумел. — Послушай, сын по хлебу, — я вот о чем спросить хочу.
Ты уже говорил мне, откуда ты пришел, но тогда ты не знал наших мест. Теперь ты их знаешь. Вот я и спрашиваю тебя — откуда ты пришел на самом деле?
— Поднялся по перевалу Рукоять Меча, — ответил Кенет. — Это что-то меняет?
В памяти Толая вновь возник сон о могучей силе, идущей по перевалу Рукоять Меча, — но не тот сон, который он увидел, а тот, который должен был увидеть.
— Ничего не меняет, — уверенно ответил Толай. — Наоборот. Так оно и должно быть.
Обычно после Пляски Мечей жизнь всего клана замирает на сутки. Слишком много сил отнимает вопрошание. На сей раз о том, чтобы выспаться, и мечтать не приходилось. И так уже начало поминального обряда пришлось отодвинуть. Еле ноги волоча от усталости, клан принялся за приготовление поминальной трапезы.
Но и помянуть покойного не привелось. Едва только все уселись за поминальную трапезу, храня не столько скорбное, сколько сонное молчание, как в дом вбежал подмастерье Толая, отчего-то припозднившийся к завтраку: глаза выпучены, рот до ушей.
— Скорей! — завопил он. — Урхон родился!
Сонной одури как не бывало. Все повскакали со своих мест и опрометью бросились наружу. Кенет мчался следом, едва не приплясывая от радости. Он с детства любил страшные сказки, которые хорошо кончаются.
Морозный рассвет уничтожил последние остатки сна. Искрящийся скрип снега под ногами звучал как музыка. Снег сиял небесной синевой, переливами рассветно-золотого и розового. Все вокруг было прекрасным, а прекраснее всего — настежь распахнутая дверь Дома Покаяния.
К этой двери вела единственная ступенька, невысокая, но широкая и просторная, как крыльцо. На ступеньке сидел Урхон. Что-то в его облике было странно непривычным, чего-то словно бы недоставало. Кенет не сразу понял, что недостает меча. Меч Урхона был вонзен в снег рядом со ступенькой прямо в ножнах. Впервые Кенет видел взрослого безоружного горца.
Люди вокруг радостно зашумели. Особенно громко загомонили дети: «Я!» «Нет, я!» «А кто тебе сказал?» «Пусти, сам такой» «А я не хочу!»
— Тихо! — прикрикнул Байхэйтэ.
Дети мгновенно замолчали. Предводитель клана обвел их взглядом.
— Нет… — бормотал он. — И тоже нет… слишком взрослый… нет, характер не тот… а, вот, пожалуй!
Он указал на мальчика лет семи, потом помедлил и, снова побурчав себе что-то под нос прежним манером, подозвал таким же точно жестом девочку того же возраста.
— Ты, — сказал он. — И ты. Что скажет Творец Богов?
— Согласен, — кивнул Толай.
— Ох и весело будет! — хихикнул кто-то из детей. На него зашикали, но не сердито, а нетерпеливо, словно его возглас мешал начаться тому самому веселью, которое он так радостно предвкушал.
Массаона Рокай об этом обряде краем уха кое-что слышал — если и не о том, как именно Боги выносят свой приговор, то уж о том, как принято встречать помилованного Богом, ему рассказывали. На всякий случай массаона успел впопыхах упомянуть Кенету о главных странностях предстоящего сейчас обряда.
— Ты обязательно смейся, — торопливо советовал он сбитому с толку Кенету. — Это очень серьезно.
Массаона был прав. Рождение — очень серьезное дело. Возможно, даже более серьезное, чем смерть. Тем более — второе рождение. Оно нуждается в защите от потусторонних сил — а что может быть лучшей защитой, чем смех?
Но Кенет даже и без совета массаоны смеялся до колотья в боку.
Ему было над чем посмеяться.
Поначалу Кенет даже недоумевал, отчего все собравшиеся сдержанно фыркают в кулак. Урхон остался среди живых — это радостно, но не смешно. Покуда Кенет размышлял подобным образом, Толай подвел мальчика и девочку к ступеньке. Может, это над ними посмеиваются? Вид у детей и впрямь забавный. Сознание собственной важности заставляет их ступать медленно, и лица у них строгие, преисполненные взрослого степенства. Мальчик даже невольно приподнял слегка плечи в отчаянной попытке выглядеть выше ростом, сильнее, старше. Толай поднялся на ступеньку, зашел Урхону за спину и одним сильным толчком опрокинул его на снег. К изумлению Кенета, Урхон даже не сделал попытки подняться. Мальчик и девочка подошли к нему с обеих сторон и торжественно поклонились друг другу.
Поднялся неимоверный гвалт. Люди, едва не сбивая один другого с ног, ринулись к детям. Казалось, все вокруг сотрясается от хохота, с которым клан Седого Лиса поздравлял названых родителей с рождением первенца.
Дети отвечали на шутки и поздравления со сдержанным ликованием. Им не терпелось поскорее приступить к исполнению самой важной части своей роли.
Толай перевернул Урхона на спину. Урхон задумчиво задрыгал ногами.
— Хороший малыш, хороший, умница! — нежно ворковала девочка, наклонясь к Урхону.
Урхон шмыгнул носом, с трудом подтянул ногу ко рту и попробовал пожевать пятку.
— Не шали, — строго и наставительно произнес мальчик. — Ножку есть нельзя.
Урхон сморщился и захныкал: мальчик решительно вынул у него изо рта вожделенную пятку. Урхон заверещал что есть сил.
— Хороший ребеночек! — хохотали в толпе. — Сильным воином вырастет, дайте только срок! Ишь как вопит — аж уши заложило!
У Кенета от смеха заболели скулы. Окажись происходящее простым издевательством над Урхоном, и Кенет бы себя не помнил от стыда и гнева. Но никто ни над кем не издевался. Урхон веселился от души вместе со всеми. Долг, ведомый ему с колыбели, повелевал ему веселиться, рад не рад. Но Урхон не просто был человеком долга, он еще и радовался по-настоящему. Не каждому удается дважды родиться!
Кстати о колыбели. Ее спешно соорудили из больших санок: надо же как-то утихомирить вопящего бородатого младенчика. Пыхтя от натуги, названые родители толкали санки туда-сюда, пока Урхон, задрав ноги, не вывалился на снег. Толпа замерла в предвкушении. Урхон каверзно улыбнулся, засунул палец в рот и почесал язык.
— Ням-ням, — безмятежно произнес Урхон, набрал в легкие побольше воздуха и вновь истошно завизжал.
Кормление новорожденного кашей с ложечки протекало бурно. Урхон плевался кашей, то и дело норовил выхватить ложку и закинуть ее куда-нибудь подальше, мазал кашей «папин» нос и пускал пузыри. Когда же большая часть каши оказалась на снегу, а остальная — на физиономиях названых родителей, Урхон вытаращил глаза, посмотрел на мальчика замечательно невинным взором, вновь произнес: «Ням-ням!» — и мстительно икнул.
— Не капризничай! — просительно-строго произнесла девочка и вручила ему погремушку. Урхон незамедлительно принялся исследовать ее на вкус.
— Не так! Ручкой тряси, ручкой! — И девочка помахала рукой Урхона с зажатой в ней погремушкой. Урхон озабоченно посмотрел на погремушку, расплылся в улыбке и неистово затряс рукой. Потом он прицельно запустил погремушку Байхэйтэ в нос и залился радостным смехом.
— Вот погоди, — ворчал Байхэйтэ, потирая нос, — я тебе так всыплю, когда вырастешь…
Когда настала пора учить младенчика ходить, никто уже не мог смеяться — только стонать и всхлипывать. Урхон исполнял свою роль в обряде с превеликим тщанием: все-таки ему было свойственно огромное чувство ответственности. Он падал, едва сделав неуклюжий шаг, отказывался вставать, быстро-быстро полз задом наперед и вставал только после долгих уговоров, неизменно держась за руки названых родителей. Он измышлял все новые каверзы, и они доставляли ему не меньше радости, чем остальным присутствующим. Когда он с уморительной важностью прошел десять шагов подряд и победно оглянулся на Толая — знай, мол, наших! — Кенет уже попросту рычал от смеха.
Под вечер Урхону исполнилось годика три, никак не больше. Его отвели в дом и уложили спать еще задолго до наступления сумерек. На этом настояли его приемные родители: маленьким детям следует ложиться спать рано. Тут уж они отыгрались.вовсю. Урхон брыкался и капризничал, но все же согласился быть хорошим мальчиком и закрыть глазки.
Не успел еще этот многотрудный день окончиться, а Байхэйтэ уже отправил гонцов. Им предстояло тайным спуском отправиться к Горячему озеру, а оттуда наикратчайшей дорогой — к родичам Урхона. Они несли с собой весть о мире и о втором рождении Урхона. Вернуться им предстояло как можно скорее, и не в одиночестве. Дважды рожденный и жизнь, предшествующую второму рождению, проживает дважды. Через день-другой повзрослевшему Урхону настанет пора жениться, а потом и порадоваться рождению сына. Гонцам предстояло торопиться изо всех сил, чтобы поспеть к сроку.
Они успели. Через два дня Алгур и его мать стояли перед Толаем и выслушивали его наставления.
Минувшие два дня ничем не уступали самому первому. Особенно весело было наблюдать, как Урхон фехтует деревянным прутиком со своим названым отцом, присев на корточки. Мальчик очень старался: ведь первейшее дело для отца — воспитать своего сына истинным воином. Кенет только диву давался, глядя, как серьезно ребятишки исполняют свой шутейный родительский долг. Не такой уж и шутейный: с этого дня и до конца жизни, сколько бы лет ни прошло, эти дети будут почитаться настоящими родителями Урхона наравне с его кровными родителями. Кенет, понятное дело, ничего подобного даже не подозревал и никак не мог понять, чему так радуется Байхэйтэ. А Байхэйтэ попросту был доволен собой. Случалось и раньше, что суд Бога заставал человека не у себя дома, а в чужом клане, но редко. И никогда еще ни в одном клане двери Дома Покаяния не открывались для кровного врага. Поначалу Байхэйтэ не хотел было пускать Урхона в Дом Покаяния, но все же уступил. Теперь, обмозговав на досуге последствия этого решения, Байхэйтэ имел все основания порадоваться своей уступчивости: мир, предложенный ему Урхоном, будет действительно вечным. Его скрепило настоящее кровное родство. Да, если бы не сын по хлебу, если бы не парень с деревянным мечом… и мира бы Урхон предлагать не стал, и поединок мог обернуться по-другому, и годы взаимной вражды не позволили бы предводителю клана Седого Лиса пустить Урхона в Дом Покаяния. А оно вон как хорошо обернулось. Верно сказали Боги: приход чужака с деревянным мечом — к добру.
И Байхэйтэ умиротворенно взирал на Кенета. А Кенет с живейшим интересом наблюдал за продолжением обряда: что-то еще предстоит увидеть?
Продолжение оказалось ничуть не хуже начала. Горцы с шутками и прибаутками сооружали свадебное ложе: на шэн взгромоздили некое подобие кровати, только без спинок, устлали ее мягкими тюфяками, воспели хвалу новобрачным Урхону и Архинтай, пожелали им доброго потомства и, давясь смехом, препроводили на ложе. Урхон и его жена легли рядышком, и к постели подошел Толай с большим вышитым покрывалом. Одним плавным движением он взметнул покрывало над постелью, накрыл Урхона и Архинтай с головой, помедлил пару мгновений и сдернул с них покрывало.
Из-под кровати выполз Алгур.
— Я родился, — нахально заявил отпрыск и добавил, подумав: — Есть хочу.
Выходка его была встречена смехом и одобрительным гулом. Смех в таких случаях — дело очень серьезное: чем веселее дважды рожденный проживает во второй раз свою прежнюю жизнь, тем счастливее и безупречнее будет новая. Хороший сын у Урхона: не пожалел выдумки для отца, постарался на совесть.
Однако шутейная часть обряда подходила к концу, начиналась последняя, серьезная. Толай вышел из дома и вернулся с мечом Урхона в руках.
— Урхон, дважды рожденный, сын Алхона и Эрхэ, — громко, во всеуслышание объявил Толай. — Я, Толай, Творец Богов, возвращаю тебе твоего Бога, и да будет он справедлив к тебе, а ты к нему. Повелевай им.
— Урхон, дважды рожденный, сын мой, — важно возгласил мальчик, исполнявший роль его отца, — я, Алхон, благословляю возвращение тебе твоего Бога, и да будет он справедлив к тебе, а ты к нему. Повелевай им.
Урхон молча принял меч из рук Толая, вдвинул его в свои пустые ножны, утопил все четыре защелки и дважды поклонился земно — сначала Толаю, потом своему приемному отцу.
Все зашумели, задвигались, выбежали из дома. Теперь оставалось только омыться снегом от соприкосновения со смертью, и обряд можно считать завершенным. Алгур незамедлительно заявил Алхону, что снежки он умеет бросать лучше, даром что тот приходится ему дедушкой. Алхон, не в силах отрешиться так быстро от недавней степенности, снисходительно предложил Алгуру подтвердить свое бахвальство делом, и мальчики тут же принялись метать друг в друга снежки.
Урхона поздравляли со вторым рождением все наперебой. Все, кроме Кенета. Кенет стоял поодаль и мучительно соображал, что же ему сказать своему недавнему врагу. Слов он не находил — да и какие слова тут годятся?
Но Урхон сам подошел к Кенету и посмотрел ему в глаза — прямо и открыто.
— Я у тебя в долгу, — серьезно и спокойно сказал он. — Ты хорошо пел. Твоя песня дала мне то мужество, которого мне недоставало.
Когда отгремели празднества в честь повторного рождения Урхона и бывший враг, предводитель бывших врагов, отправился с женой и сыном в обратный путь, Толай впервые за несколько суток получил возможность выспаться — не кое-как, не урывками, а отоспаться по-настоящему. Конечно, жизнь у Творца Богов нелегкая, и более многочисленные, чем у других, обязанности приучили Толая подолгу не есть, не спать и вообще обходиться почти без отдыха. Но проводить по всем правилам многодневный обряд второго рождения, не отдохнув после Пляски Мечей ни минуты, тяжело даже и для Толая. Ему попросту некогда было думать, да и не только времени — сил недоставало для размышлений. Отоспавшись сразу за все почти бессонные дни после вопрошания, Толай вновь обрел способность мыслить.
И первая же его мысль обратилась к ночи вопрошания. Снова и снова вспоминал Толай ответы своих Богов. Правильно ли он уразумел их смысл? Не ошибся ли в толковании? И нет ли ошибки в самих ответах? Боги мудры, но даже ему, их Творцу, не дано знать, всеведущи ли они?
И будто одних сомнений мало для тревоги, опять начались сны — хотя и не у Толая. Опять Кенет являлся в сонных видениях, и опять кому-то приказывали его убить. Не самому Толаю, другому человеку. Сон едва не довел беднягу до сумасшествия. Рассказывал он о нем Толаю, чуть не плача. Убивать Кенета ему не хотелось — вроде парень хороший и никакого зла ему не причинил, опять же и Боги запретили. Да и пример Урхона ясно показал, чем кончаются подобные попытки. Но со сном-то как быть? Кому не верить — Богам или снам?
Решения при всей своей медлительности Толай умел принимать быстро.
— Я забираю твой сон, — негромко произнес он, слегка коснувшись пальцами висков несчастного. Тот аж зажмурился от облегчения: его сон забрал Творец Богов, и теперь сам он свободен от исполнения долга, противоречащего долгу. А что сделает с этим долгом Толай — его дело.
Когда освобожденный от сна ушел, Толай еще некоторое время глядел на огонь, пылающий в горне. Огонь в горне — ведь так Боги назвали юного сына по хлебу?
Откладывать и дальше откровенный разговор было нельзя. Опасно и бессмысленно.
Кенета кузнец отыскал на самой окраине селения. По случаю хорошей погоды тому вздумалось не бока отлеживать на теплом шэне, а поразмяться немного и восстановить в памяти тела то, что он в последнее время помнил только умом.
Кенет упражнялся с деревянным мечом, проделывая обычный воинский канон «боя с тенью». Судя по следам на снегу, на первый взгляд можно было предположить, что он только-только начал: следов было немного, их отчетливо различимые цепочки не накладывались одна на другую. Зато если приглядеться, видно, что отпечатки ног глубоко вдавились в снег. Края их были четкими, ни один не смазан: наука Аканэ пошла Кенету впрок, и в его движениях не было ни малейшей расхлябанности. Каждый его шаг был точно той длины, что и нужно, — ни на волос больше или меньше. Потому и не было на снегу лишних следов. Кенет разминался уже давно: в сторонке на снегу лежала его стеганая зимняя одежда, рядом — нетерпеливо сброшенный хайю и вышитая знаками-оберегами рубашка. Кенет был обнажен до пояса, его голая спина блестела от пота, забранные назад волосы липли к шее. От его разгоряченного тела разве только пар не валил. Кенет быстро и плавно взмахивал мечом, и солнечный свет струился по его лезвию, как по стальному, вспыхивая на острие дробящейся радугой. Толай невольно зажмурился: не следует ему видеть то, что никто не должен видеть.
— Эй, сынок, — мягко позвал Толай, отведя взгляд в сторону, — тебя можно потревожить?
Кенет завершил какую-то особо сложную фигуру, коротко поклонился, держа меч обеими руками острием вниз, и обернулся к Толаю.
— Вполне, — беззаботно отозвался он и вложил меч в ножны. — Погоди немного, я сейчас оденусь.
Он вытащил из рукава зимней одежды небольшое полотенце, быстро растерся насухо и принялся натягивать рубашку.
— Все, я готов, — объявил Кенет, туго перепоясав синий хайю и набросив поверх него зимний кафтан. — Что-нибудь случилось?
— Можно и так сказать, — кивнул кузнец. — Поговорить мне с тобой надо. Только, во имя всех Богов, не спрашивай, кого ты обидел. Насколько я знаю, все еще никого. Разговор у нас совсем о другом пойдет.
Губы Кенета все еще улыбались, но глаза мигом посерьезнели. Он кивнул и подошел ближе.
— Сын по хлебу, — медленно сказал Толай. — У меня есть к тебе просьба… и я очень надеюсь, что она тебя не оскорбит.
— Я и вообще не обидчивый, — усмехнулся Кенет, но его шутливый тон должного отклика не возымел.
— Не сочти мою просьбу за дерзость… или обиду… или уж тем более за вызов… — Слова ворочались во рту кузнеца тяжело и медленно.

Предыдущая страница 21 Следующая страница


Деревянный меч 22

Теперь улыбка покинула не только глаза Кенета, но и губы.
— Я хотел бы увидеть твой меч, — единым махом выпалил Толай.
— Да пожалуйста, — удивился Кенет. — Только и всего?
Он отстегнул крепление с обоймицы ножен и подал их вместе с мечом кузнецу.
— На ножны мои посмотреть стоит, это да, — признал он. — Я так понимаю, тебя их оковка заинтересовала? Знатная работа.
— И это — тоже, — отсутствующим голосом согласился кузнец, водя пальцем по древним знакам, выложенным серебром. Потом он очень осторожно потянул меч за рукоять. Какую-то долю мгновения меч словно бы сопротивлялся, а потом вышел из ножен необычно легко. Так плавно могла бы выскользнуть сталь — но не дерево. Сразу забыв о чудесных ножнах, на которые тоже стоило поглядеть попристальней, кузнец впился взглядом в деревянный клинок.
Поверхность его была удивительно гладкой и чистой. Конечно, только неумелый подмастерье может оставить шероховатости, зазубринки или какие бы то ни было следы своей работы. Настоящий мастер и зашлифует, и отполирует, словно творение его рук приняло форму само по себе и не касался его ни топор, ни пила, ни рубанок. Но все же… Толай никогда не работал по дереву, но в своем деле он был непревзойденным мастером. Один мастер всегда разглядит печать мастерства другого. Но в том-то и дело, что ничего подобного Толай углядеть не мог, сколько ни старался. Этого меча действительно не касалась ни пила, ни топор, ни рубанок. Он был действительно нерукотворным — не только в том смысле, который придавали этому слову выкованные Толаем Боги, а в самом прямом. Этот кусок дерева был именно таким, каким вырос, — и всегда был таким. Толай устыдился собственных сомнений. Как и прежде, Боги оказались правы. Этот меч неизмеримо старше их.
— Странный меч, — хрипло произнес Толай, вложил его в ножны и протянул Кенету. — Откуда он у тебя?
— От моего учителя, — ответил Кенет, возвращая крепление на прежнее место. — Он говорил, что этот меч волшебный, и я ему иногда даже верю.
Кенет слегка слукавил: верил он отнюдь не «иногда», только думать об этом он старался пореже. Время еще не пришло. Вот когда он станет настоящим магом…
— Ножны, я так понимаю, тоже, — предположил кузнец, с трудом удержавшись, чтобы не попенять юноше за его легкомысленную непочтительность к собственному оружию — да еще такому!
— Тоже, — кивнул Кенет. — Тот, кто мне их подарил, сказал, что они оберегают от ран. Небесполезная вещь для человека с деревянным мечом, верно?
— Очень даже небесполезная, — криво усмехнулся кузнец. — Знал ведь тот человек, что дарить. Ножны эти тебе еще ох как пригодятся. Знаешь, а я ведь должен тебя убить.
— И ты туда же! — шутливо взмолился Кенет, но потом вгляделся в тоскливые глаза кузнеца и произнес уже совсем другим тоном: — Эй, да ты не шутишь!
— Какие тут шутки, — вздохнул кузнец.
— У тебя что… тоже сон был?
— Нет, — ответил Толай и, помолчав, добавил: — Сон был не мне. Другому человеку. Но он не знал, как ему быть с этим сном, и я взял его сон себе.
— А ты… знаешь? — с расстановкой спросил Кенет.
— Знаю, — коротко ответил Толай. — Потому и пришел.
— Ты сказал, что пришел со мной поговорить.
— Вот я и говорю, — буркнул Толай, — разве нет? А твое дело — слушать. Вопросы задавать будешь после.
И Толай подробно и обстоятельно поведал Кенету и о сомнениях, охвативших клан в день его столь памятного несостоявшегося поединка с Урхоном, и о вопрошании Богов, и о том, что Боги ответили.
— Вот и все, — заключил Толай. — Теперь, когда я увидел твой меч, я убедился окончательно, что наши Боги в нем не ошиблись. А значит, не ошиблись и в остальном. Ты пришел освободить наши сны — и что бы это ни значило, сделать это нужно быстро. Не случайно ведь уже второй человек подряд видит во сне, что должен тебя убить. То, что держит власть над нашими снами, боится тебя. Оно знает, что ты для него опасен. Ты сможешь. Если ты и дальше ничего не станешь делать, вскорости половина клана будет охотиться за тобой, вопя и завывая, с мечами наголо.
— Скорей уж половина клана попросту рехнется, — зло и резко поправил его Кенет. — Ты ведь это хотел сказать? Боги велят одно, а сны — другое. Как тут остаться в здравом рассудке?
— Урхон был прав, — задумчиво произнес Толай. — Ты понимаешь. Значит, ты сделаешь то, зачем пришел?
— Знать бы как, — возразил Кенет. — Спасибо, что я и вообще узнал, зачем пришел. До сих пор я думал, что просто прячусь. Хотя…
— Ты — да чтоб не знал? — удивился Толай. — С твоей-то силой?
— Ох, не надо, — вздохнул Кенет. — Давай-ка я тебе расскажу все как есть, а ты уж сам увидишь, какой там силой я обладаю.
И Кенет, в свою очередь, рассказал Толаю действительно все как есть, впервые не щадя себя и ничего не приукрашивая. Рассказал по порядку, со дня своего ухода из дома. И как старый волшебник прогнал его, и как он нашел устав, и как сам пытался выучиться на мага по разрозненным листам, выпавшим из книги. И о тех странных случаях, когда результат его действий явно превосходил затраченные усилия. И о неотвязном преследовании, которое учинил за ним Инсанна. И о загадочном исчезновении из осени во время беседы под кустом орешника.
— Вот так, — уныло признался Кенет. — Ты все о силе говоришь, а я ведь даже не учился толком. Мне еще до мага — как отсюда до столицы пешком.
— Если я тебя верно понял, — задумчиво протянул Толай, — тот волшебник прогнал тебя правильно. Не тебе у него учиться, никому не в обиду будь сказано.
Кенет только понурился в ответ.
— Но сила в тебе есть, — продолжал Толай. — Большая. Больше, чем ты полагаешь. Раз уж тебя попросили доиграть эту партию… Он неожиданно засмеялся.
— И думать не мог, что такое услышать доведется! Лопух ты, парень, вот что я тебе скажу. Но делу это не помеха. Притом же изо всех нас свободен только ты. Мы здесь родились, и наши сны были в плену еще до того, как ты на свет появился. А ты — человек сторонний, твои сны свободны. Тебе так просто глаза не отведешь.
— Я бы и рад, — искренне ответил Кенет. — Вы делили со мной хлеб родства. Не могу же я отплатить за него безумием. Но я и правда не знаю, что я должен делать.
— Не страшно, — утешил его Толай. — Я тебе помогу. Кое-какие догадки у меня и у самого есть. Уж не знаю, что это за тварь такая, но вот где она сидит, догадываюсь.
— Так за чем дело стало? — воспрял Кенет.
— Понимаешь, — помолчав, ответил Толай, — дело в том, что этого места нет. Я знаю, где оно находится, но его там нет.
— А откуда ты взял, что оно должно там быть? — растерялся Кенет: час от часу не легче!
— Сон мне был, — хмуро произнес Толай, глядя на отпечатки ног Кенета на снегу. — И не один раз. Я видел это место во сне… и мне было отчего-то очень страшно его видеть… а потом я наяву много раз ходил туда… и не нашел ничего. Его там просто нет. Но ты его найдешь. Твои сны свободны.
— Пожалуй. — Кенет смутно понимал, о чем толкует кузнец. Если этого места нет ни для Толая, ни тем более для любого его соплеменника, это не значит, что оно не существует. Это значит лишь, что оно искажает не только сны, но и явь. Сны Кенета вполне свободны от вмешательства: то ли в нем и вправду есть какая-то сила, то ли неведомый враг не может воздействовать на сны того, кто не родился в горах. Не важно. А важно сейчас то, что Кенет скорее всего сможет найти место, где обитает существо, наводящее порчу на сны. Даже исковерканные им послания Гор помогают своим детям — но только ли помогают? Нет, прав Толай — с этим следует покончить.
— Проводить ты меня до места сможешь? — спросил Кенет.
— Вряд ли, — покачал головой Толай. — Но я тебе на снегу нарисую. И где это место, и какое оно. Если оно только есть на самом деле, ты его найдешь.

Глава 20
ЧЕРНЫЙ КАМЕНЬ

Кенет собирался в путь с нелегким сердцем. Он и верил Толаю, и не верил. Скорее все-таки верил. Последние два года приучили его к тому, что он иной раз справляется с делом куда лучше, чем он сам от себя ожидал. Опасная привычка, если вдуматься. Нельзя же полагаться только на везение. Но хотя Кенет и пытался на сей раз положиться на что-нибудь помимо везения, он при всем желании не мог понять, на что иное он может рассчитывать. Ведь если Толай прав и Кенету действительно по силам найти неведомого врага и победить его, то врагу есть чего опасаться. И он попытается сделать все, чтобы Кенет до него не добрался. Так что по пути Кенет может ожидать всего: и камнепада, и схода лавины, и небольшого землетрясения, и метели — да чего угодно! Такого, с чем не всякий горец сумеет справиться. А Кенет родился и большую часть жизни провел все-таки не в горах, так что врагу стоит только захотеть да с умом за дело взяться — и Кенет никогда не доберется до места живым. Вот и получается, что хоть наизнанку вывернись, а без везения ну никак не обойтись.
Памятуя об этом, Кенет поначалу всего опасался. Каждый звук заставлял его напряженно прислушиваться. Останавливаться ему приходилось через два шага на третий. Поселение Седых Лисов еще не скрылось из виду, а у Кенета в ушах уже звон стоял. Ничего не поделаешь, пришлось остановиться надолго, передохнуть как следует и погодить, пока можно будет вновь расслышать хоть что-нибудь, кроме своего тревожного ожидания. Кенет понемногу приходил в себя. Его руки тем временем бездумно лепили снежки и швыряли их куда подальше, в ослепительную снежную белизну. Снег сиял ярче солнца, но Кенету все чудилось мелькание каких-то смутных, еле уловимых для взгляда теней. Ерунда, конечно, — откуда бы им здесь взяться? Но Кенет что было сил таращил глаза, пристально вглядываясь в обступившее его сверкание — не притаилось ли в нем нечто темное и чуждое? Однако играть со снегом в гляделки не стоит, и попытка Кенета закончилась, чем и должна была: надсадной головной болью, жгучей слепящей резью в глазах и внезапной темнотой. Потом виски и лоб ритмично задергало изнутри, под ложечкой закрутило, словно желудок пытался высосать мозг из черепа и переварить его. Кенет прижал пальцы к вискам, стараясь утихомирить бушующую боль. Он был вне себя от гнева на себя же. Нет, ну вот ведь дурак какой! Говорили же ему, остолопу несчастному, что на снег глядеть нельзя! А он что сделал? И как ему теперь быть — слепому, беспомощному?
Гнев возымел на Кенета свое обычное действие. Где-то внутри него тяжко заворочалась молния, пытаясь обрести свободу. Напрасные попытки: Кенет не может ее выпустить, не глядя. Вслепую молниями плеваться — а как знать, куда она угодит? Вслепую… а что, если не вслепую?
Очень осторожно, почти не дыша, чтоб не упустить молнию, Кенет повел ее на волю, к собственным глазам. Когда она приблизилась и мрак сменился кроваво-красной пеленой, Кенет изо всех сил стиснул зубы, чтоб не закричать, и отпустил молнию.
Кенет ожидал, что будет больно, очень больно, но не думал, что настолько. Боль превосходила все, мыслимое им до сих пор. Глаза его словно взорвались в своих орбитах. Он закричал, и крик его прокатился по горным вершинам, словно гром вослед за молнией. Но боль схлынула, унося с собой темноту. Зрение вернулось. По щекам Кенета струились слезы, и он беспомощно хлопал чуть обгорелыми ресницами, глядя на собственные руки, до судорог стиснутые в кулаки.
Он опасался лавины, но эхо его крика не стронуло с места замерший в ожидании снежный поток. Уверившись окончательно, что снега лежат по-прежнему недвижно, Кенет встал и продолжил путь. Глаза у него все еще слезились, но вновь обретенное зрение радовало Кенета так, что и сказать невозможно. Он больше не пялился попусту вокруг: снежная слепота шутить не любит. Он смотрел только себе под ноги, на собственную тень, ярко-синюю на белом снегу. Может, и надо немного пооглядеться, но это потом… потом… не сейчас, потом… сейчас слишком страшно, слишком свежо еще воспоминание, слишком явственна темнота в его памяти. И все же он продолжал идти, брел, спотыкаясь на каждой колдобине, но продвигался вперед. Он боролся со своим страхом изо всех сил — и их не хватало, чтобы сообразить, а откуда же этот страх взялся. Не о страхе своем думал Кенет и не о его причинах, а о том, как преодолеть его и себя. Как сделать каждый следующий шаг. Набравши воздуха в легкие, шагнуть осторожно, потом утвердить стопу окончательно и выдохнуть сквозь стиснутые зубы с облегчением: еще шаг пройден. Шагнуть — и выдохнуть. Шаг — выдох, шаг — выдох. Шаг — выдох. Шаг. Выдох. Шаг. Выдох. Шаг… Выдох… Шаг… Кенет почти ненавидел Толая, уговорившего его отправиться в поход. А потом, постепенно, незаметно, исчезло всякое «почти». Кенет ненавидел Толая и радовался этой ненависти.
А вот это уже чересчур!
Именно ненависть — не страх! — и заставила Кенета опомниться. Со страхом он уже был знаком. Воин должен уметь не бояться — но должен уметь и бояться. Иначе он не воин, а покойник. Да и нет на земле человека, который на самом деле совсем уж ничего не боится: ни смерти, ни рабства, ни долгов, ни мышей, ни темноты… словом, чего-нибудь. И если ты не знаешь страха — значит ты не знаешь, как с ним справиться, когда перед тобой лицом к лицу встанет твой тот самый страх, главный, единственный. Аканэ очень хорошо обучил Кенета, когда и как нужно бояться. Способность страшиться была в натуре Кенета. А вот ненависть к человеку, от которого он видел одно только добро, да еще если она удовольствие доставляет, — о нет!
Кенет запрокинул голову и рассмеялся. Ненависть была ложью. Ложью был и страх, с самого начала пути вынуждавший его ошибаться раз за разом. Теперь с этим покончено. Это не его страх и не его ненависть. Это страх перед ним и ненависть к нему. Отчаянные попытки врага защититься. Прав был Толай — его боятся. Значит, он на верном пути. Значит, он сможет!
И Кенет бестрепетно зашагал вперед — откуда только силы взялись!
Больше ему ничто не мешало. Дорога оказалась легкой на удивление. Конечно, после подобных фокусов следует держать ухо востро: кто его знает, какие еще хитрые штучки у врага в запасе? Кенет и не собирался пренебрегать осторожностью, но страшно ему больше не было, и снег уже не слепил его.
Упиваясь своей вновь обретенной храбростью, Кенет едва не сбился с пути. Он чуть было не пошел по тропе. Но солнце, до сих пор сиявшее слева от него, сверкнуло ему прямо в глаза, и он невольно прикрыл их ладонью. Этой мгновенной остановки ему хватило, чтобы сообразить что к чему.
Тропа спускалась с горы, шла через небольшую долину и вновь поднималась вверх по косогору. Толай клялся-божился, что тропа с горы на гору проходит прямо. На самом же деле, как и во снах кузнеца, тропа загибала круто в сторону. Прямым ходом от одной горы до другой не более часа. Путь по тропе занимает не меньше четырех. И все горцы свято уверены, что путь по тропе — наикратчайший.
Кенет свернул с тропы и зашагал по нетронутому снегу. К тому самому месту, которое Толаю и во сне-то было видеть страшно. Которое даже и во сне никто другой увидеть не мог. Туда, где посреди снега лежал огромный черный камень, имеющий власть искажать сны.
Кенет ожидал увидеть нечто очень древнее, иссеченное ветрами, дождями и снегами. Но, приблизившись, он с удивлением обнаружил, что годы пощадили черный камень. Он выглядел так, словно земля только что выплюнула его из своего огненного нутра. Каждый его излом был острым и резким, не сточенным, не смягченным за минувшие тысячелетия. Он был чужд этому миру, этим горам. Хоть он и лежал на их земле, но не соприкасался с горами ничем и ни в чем — и горы не могли с ним соприкоснуться. Природа не тронула его.
Кенет глядел как завороженный. Чуждость черного камня потрясала его. Камень принадлежал какому-то совсем иному, не этому миру… и, будто в ответ на мимолетную мысль Кенета об этом другом мире, камень распахнулся, словно дверь. И мир, о котором Кенет едва успел подумать, предстал перед ним въяве…
…У отца, конечно, седины в волосах прибавилось, но он был жив. И мачеха ласково улыбалась Кенету, глядя, как весело играет со сводным братом малыш Бикки. И старый волшебник не отказал ему — наоборот, он был только рад принять его в ученики. Да и фехтуя с Аканэ, Кенет вовсе не выглядел несмышленым увальнем; Аканэ хвалил его то и дело. И многое, многое другое…
Он был прекрасен, этот мир сбывшихся желаний. Оставалось только войти и захлопнуть дверь за собой. И тогда то, что только видится, станет живым, теплым и настоящим. Отец останется жив… и вскоре подымет на руки своего внука: ведь в этом мире своенравная барышня Тама тоже обладает магической силой, и Кенету не придется выбирать. Он сможет позволить себе полюбить и жениться. И что главное — никакого Инсанны. И ведь для этого ничего делать не надо — просто войти. Не больно, не страшно, не мучительно. Так легко и просто — войти в мир, сияющий таким мягким ласковым разноцветьем, что пред ним меркнет синева небес и чистый нетронутый снег под выцветшим небом кажется грязно-серым, почти черным…
Сны Кенета были свободны — пока он пребывал вдали от камня. Но он подошел слишком близко и вдобавок не остерегся. Он спал наяву, с открытыми глазами. Спал — и не спал. Сон и явь смешались, он вновь видел их одновременно — и сон был неизмеримо прекраснее.
Завороженный сном, Кенет сделал шаг. Потом еще один. Потом его правая рука достала из-за пазухи фишку со знаком «камень» и метнула ее точно в цель.
Разум Кенета не мог бы устоять перед иллюзией. Но Аканэ никогда не полагался на один только разум, и Кенета полагаться не учил. Опытный боец, Аканэ отлично знал, что в бою тело зачастую поумнее головы будет, да и соображает оно быстрее. Выучка у Аканэ вновь спасла Кенету жизнь: когда его сознание уже проигрывало битву, хорошо тренированное тело не подвело. Оно сделало то, что было нужно. Кенет не сознавал, что за предмет он кидает и куда, но рука его не промахнулась.
Разноцветная ложь померкла. Кенета обдало такой лютой, обжигающей ненавистью, таким невыразимым предсмертным страхом, что у него в глазах потемнело. А когда зрение его вновь прояснилось, черного камня больше не было. Только проталина в снегу и горстка серого праха посреди проталины.
И тогда Кенет рухнул лицом в снег и заплакал — давясь слезами, зажимая рот ладонями, содрогаясь от рыданий. Долго, горько и безутешно.
Проснулся Инсанна в исключительно приятном расположении духа. И ни на мгновение ведь не пришло ему в голову, что радостью пробуждения от послеобеденного сна он обязан злейшему своему врагу.
Доведись Кенету уничтожить черный камень собственной силой, и Инсанна бы его непременно почуял. Но Кенет в обычном магическом смысле слова, строго говоря, не работал. Он не совершал ничего волшебного. Хоть и была игральная фишка брошена его рукой, из игры черный камень вывел вовсе не Кенет — само мироздание исторгло из себя чуждый предмет. Не своей волей Кенет размахнулся и бросил игральную фишку: воля слишком покорна разуму, а разуму Кенета в тот момент нельзя было доверить даже его собственную жизнь. Зато тело подчиняется естеству. Вот естество вселенское и двигало рукой Кенета, а тело его всего лишь исполняло веления. Черный камень рассыпался в прах, а сила его вернулась туда, откуда была явлена в мир. Туда, откуда черпал свою мощь Инсанна.
Инсанна впервые обрел силу очень давно — так давно, что привык к ее неизменному присутствию и уже считал ее своей. Слишком долго он ее черпал, заимствовал, впитывал, вбирал в себя, чтобы отделять себя от нее, изначально ему не присущей, хотя бы мысленно. Когда-то он как раз очень даже остро ощущал отдельность силы от себя, ее чуждость, несхожесть. Но как проглоченная пища, становясь частицей нашего тела, изменяется полностью, так же до неузнаваемости менялась и поглощенная сила. Войдя в Инсанну, она во мгновение ока становилась не той, что была. Только незаживающая рана на лбу напоминала о первом соприкосновении вполне еще приличного колдуна Инсанны с великой мощью. Так ведь рана невелика — ссадина, не больше. И не болит совсем. Давно уже не болит. С тех пор, как чужая сила без остатка пожрала собственную. Дурные шутки играет с людьми заемная мощь: Инсанна и не подозревал, что от него, кроме оболочки, почти ничего не осталось. Всякий раз, когда источник силы пересыхал, Инсанна винил в том одного себя. В такие минуты к нему опасно было подходить даже самым преданным слугам: если и не магическую, то жизненную силу Инсанна выпивал из всего живого, что попадалось ему на глаза. Именно в такие дни и рыскали его прислужники в поисках не совсем обычных жертв, и в подвалах Замка Пленного Сокола корчились в предсмертных муках маги и певцы. Кстати говоря, в один из таких дней Санэ и подвернулся под руку приспешникам Инсанны.
Зато уж если сила изливалась на Инсанну щедрее обычного, свое возросшее могущество Инсанна ставил в заслугу только себе. В такие дни он бывал необыкновенно милостив. В эти дни в Замке не умирал никто, кроме пленных наложниц, ну а эти не в счет.
Но сегодня… даже маги на службе у Инсанны, живущие уже не одну сотню лет, и те не упомнят своего господина в таком лучезарном настроении!
Инсанна редко отдыхал после обеда — тем более что и обедал-то он редко, предпочитая получать необходимую для жизни энергию другим путем. И уж вовсе не собирался он отдыхать именно сегодня: слишком много скопилось неотложных дел. Сон сморил его прямо за письменным столом. Пальцы левой руки разжались, и кисть покатилась по неоконченному письму, оставляя за собой длинную черную полосу. Правая рука Инсанны так и не выпустила кисть и даже успела еще начертать поверх императорского указа знак «запрещаю».
За всю свою жизнь Инсанна лишь дважды или трижды засыпал от усталости и всякий раз просыпался в отменно гнусном расположении духа оттого, что позволил ничтожному естеству взять над собой власть. А на этот раз он ощутил радость еще до пробуждения. Он и проснулся-то от испытанной им во сне радости — радости возрастания своей мощи. И мощь его действительно возросла. Одним движением ресниц, едва открыв глаза, он сотряс свой замок до основания. Казалось, не кровь, а само могущество струится в его жилах! И неудивительно: вся сила уничтоженного Кенетом черного камня влилась в Инсанну.
Приноровиться к этой новой силе оказалось не так-то легко. Поначалу Инсанна даже дышать боялся: не разнести бы замок по камешку, вдохнув полной грудью. Но мало-помалу половодье силы вошло в берега, и Инсанна медленно улыбнулся, в должной мере наслаждаясь своей новой мощью.
Теперь ему некого опасаться. Кенет… да что там Кенет! Мальчишка он еще зеленый против такого! Одним лишь усилием мысли Инсанна способен сдавить его горло, простым хотением переломить ему хребет, заставить его на карачках ползать и вымаливать себе пощаду. Да. Так именно он и поступит. С новым императорским указом можно и повременить. Навряд ли он понадобится. Да нет, куда сопляку деревенскому против Инсанны! Сражалась пушинка с ветром — оказалась там, где не чаяла. И ты, друг любезный, щенок строптивый, тоже окажешься там, где и не ожидаешь. Скоро. Очень скоро.
Тем более что теперь нужды нет размениваться на мелочи. Столько силы, переполняющей все тело — еще хоть капелька, и оно может не выдержать. Значит, еще долго можно обойтись без притока ее извне. Можно не взбадривать себя трупным ядом. Не выслушивать какофонию воплей в пыточных подвалах. Не тратить времени на наложниц. Кстати, не забыть бы отдать приказ от них избавиться: пленных певцов и магов отпустить, девок выгнать, а мертвецов выбросить — или нет, к чему разводить зловоние вблизи замка? — не выбросить, отдать родным, пусть похоронят. К тому времени, когда все это добро может понадобиться, оно будет безнадежно испорчено: девицы затоскуют, пленники обессилеют, а трупы протухнут окончательно. Толку от них уже не будет. Нет, избавиться от бесполезного хлама, избавиться разом, решительно. Когда Инсанне вновь понадобится чужая сила, всегда можно наловить и магов, и певцов, и девиц — было бы желание. А уж мертвые тела этот мир и вовсе поставляет в изобилии. Сейчас они не нужны — так и незачем скупердяйничать, оставляя припасы на черный день. Он еще долго не наступит. А вот свободного времени теперь хоть отбавляй. «Вот теперь, дружочек Кенет, мы тобой займемся вплотную. Покажись только, объявись хоть на минуточку — а ведь не утерпишь, появишься, пустишь свою силу в ход. А как только ты появишься, ищейки императора снова возьмут твой след, только на сей раз поисками буду руководить я сам».
Отдав приказ об освобождении всех пленников и всех наложниц, Инсанна за несколько минут закончил начатую им главу из учебника магии и письмо, отложил кисть, встал и вышел из комнаты.
Ноги его мягко и уверенно ступали по яшмовым ступеням. Лестница была прекрасна. Инсанна уже почти забыл, как она хороша: за приказаниями в его кабинет слуги поднимались по другой лестнице, а сам Инсанна, будучи магом, не нуждался в столь примитивном способе передвижения, как пешее хождение. За истекшие восемь столетий он от силы раз пять воспользовался яшмовой лестницей, и полированные ступени сияли прежней нетронутой красотой. Все-таки даже восемьсот лет назад вкус у Инсанны был безупречен: даже теперь, столько времени спустя, ему не к чему придраться. Яшмовая лестница совершенна. Инсанна спускался по ней медленно, с удовольствием.
Сегодня он был доволен собой: и собой тогдашним, что построил яшмовую лестницу, и собой теперешним, наслаждающимся ее красотой. Впервые за двести с лишним лет покидая свои апартаменты пешком, он даже не рассчитывал на подобное удовольствие. Просто в кои-то веки ему захотелось прогуляться. Спуститься по лестнице, выйти в город… пройтись… поглазеть на уличных акробатов или иную какую потеху… выпить вина в придорожном кабачке… словом, на несколько часов преобразиться в простого смертного. Простого смертного, которым он уже не был — и именно поэтому мог себе позволить поиграть в него. Повеселиться. Приятно отдохнуть. В отличие от этих бессмысленных людишек маги почти не ведают отдыха — а Инсанна вот уже несколько столетий не знал его и вовсе.
Спустившись вниз и выйдя за ворота, Инсанна остановился перед изваяниями коней, одно великолепней другого. Их было много — больше, чем он помнил. Когда-то он видел их чуть ли не ежедневно, но необходимость в том у него давно отпала. Мудрено ли позабыть, сколько их скопилось в замковом дворе? Пожалуй, двор выглядит даже несколько захламленным… или нет? Хотя конь — одно из самых красивых созданий природы, только дурак усомнится, что красоты не может быть слишком много. Еще как может. Да, большинству каменных коней придется отправиться на задний двор. Оставить следует лишь самых красивых… например, вот этого могучего вороного.
Инсанна коснулся вороного кончиками пальцев. Каменные ноздри раздулись, по ониксовой черной коже скользнул лиловый отблеск. Конь жарко выдохнул и переступил с ноги на ногу.
«Все-таки правильно я когда-то поступил», — весело подумал Инсанна, садясь в седло. Каменный конь выглядит еще красивее, чем живой. Он не заболеет и никуда не сбежит. И кормить его, покуда он каменный, тоже не надо — только когда живой. И если в кои-то веки Инсанне понадобилось куда-то выехать верхом, стоит ли тратить время на то, чтобы объезжать каждый раз нового скакуна? Куда разумнее обратить лошадей в камень, чтобы и через двести, и через триста лет, и через пятьсот можно было вновь сесть в седло уже укрощенного коня. Конюшню содержать нелегко, хороших конюхов найти не так-то просто — словом, одно беспокойство. А каменные кони никого не беспокоят и очень приятно смотрятся на замковом дворе. Правда, лишних придется все же убрать.
Вороной был все так же покорен седоку, как и полтораста лет назад, когда Инсанна в первый и последний раз дал уговорить себя принять участие в императорском парадном выезде. Неимоверно скучная процедура. Странные все-таки существа эти смертные. Можно иной раз додумать, что внешние атрибуты власти, всякие бессмысленные побрякушки и финтифлюшки, всякие там короны и мантии им дороже самой власти. Им бы только покрасоваться в блестящих цацках перед народом. Странно, но именно от этого они и получают истинное наслаждение. Дико и непонятно. Власть и сама по себе наслаждение, такова ее природа, к чему же подмешивать к ней что-то еще?
Все равно что мед сахаром сдабривать.
Когда Инсанна завидел городскую стену, мысли об извращенных предпочтениях императорской фамилии в частности и смертных вообще не покинули его. Напротив, они лишь усугубились. Каждый раз, когда ему приходило в голову соизволить почтить столицу своим присутствием, она вызывала в нем смешанные чувства. С одной стороны, он вновь и вновь ощущал неизмеримое свое превосходство над обычными людьми. С другой стороны, он испытывал брезгливое недоумение и досаду. Стоит ли оказывать благодеяния, если люди все равно не умеют ими воспользоваться? Как-никак, а не будь его, Инсанны, не было бы и нынешней столицы. Стоял бы на ее месте обычный провинциальный городок на пять улиц с могучими амбарами и непритязательными домишками. Инсанна никаких сил не жалел, чтобы подсунуть трон под то, чем думал основатель правящей династии. А какова благодарность? Уж за восемь-то столетий можно было выстроить хоть сколько-нибудь приятный для созерцания город! Это для Инсанны восемь веков — срок невеликий, но никак не для смертных. Хорошо же они распорядились этим временем, нечего сказать! До сих пор Инсанну передергивает при одном виде новой столицы. Всякий раз ему кажется, что он привык… но привыкнуть к такому невозможно.
Хуже всего, конечно, эти чудовищные триумфальные арки. Проходу от них нет. Арки воздвигались не только в честь победы над врагом, но и по любому мало-мальски подходящему случаю — например, в ознаменование исцеления очередного императора от очередного насморка, — а то и вовсе безо всякого случая. Выскочки провинциальные! Дорвались, мерзавцы, до почестей! Натащили в столицу мастеров заграничных — и добро бы еще эти мастера хоть что-то смыслили. У себя дома они воздвигали сооружения из самых непритязательных камней и покрывали их росписью. Но здесь, где и яшмы, и нефрита, и пусть не столь дорогих, но по-своему прекрасных камней в изобилии, они по-прежнему покрывают их поверхность густой росписью, совершенно уродуя неповторимое своеобразие камня. Под мелким густым узором и не разобрать, гранит перед тобой, или мрамор, или даже бесценный малахит, — все как есть словно голубями усижено. Рябит, пестрит…
Но сегодня даже бесчисленные арки не омрачали хорошего настроения великого Инсанны. Новая сила вознесла его на такую высоту, с которой крикливая роскошь столицы не только не раздражала его, но даже и насмешить не могла. Вот людям, пожалуй, еще под силу хотя бы позабавить Инсанну.
Люди его и позабавили. Инсанна глазел на уличного акробата с удовольствием, удивившим его самого, и даже кинул в подставленный бубен больше, чем все остальные зрители, вместе взятые. Совсем недурное представление. А для смертного, лишенного даже малой крупицы магической силы, его работа так и вовсе превыше всяких похвал. Давненько Инсанна не видел ничего подобного.
Затем Инсанна с не меньшим удовольствием полюбовался на пьяную драку — тоже представление в своем роде отменное. Потом его вниманием завладела шумная свадьба всему городу известного шулера. Вдосталь усладив себя созерцанием человеческой глупости, Инсанна решил, что настала пора и заморить червячка. Он развернулся и медленно пошел вдоль шумной торговой улицы, отыскивая взглядом неприметное заведение под названием «Ветка ивы». За последние три сотни лет былое великолепие этого заведения изрядно потускнело, но кормили там по-прежнему превосходно. Во всяком случае, когда Инсанна наведался туда лет двадцать назад, обедом он остался доволен, а это с ним случалось нечасто. Угодить на его все более изощренные запросы становилось с каждым прожитым веком все труднее. Инсанна иногда подумывал не без сожаления, что со временем ему придется отказаться от еды — зачем тратить время на то, что больше не доставляет удовольствия? О пользе и речи нет; Инсанна уже и забыл, когда он действительно подкреплял свои силы посредством пережевывания и глотания пищи, как обычные люди. Он продолжал изредка делать это только для собственного удовлетворения — вот только довольным он оставался все реже и реже. Ничего не поделаешь, ради наслаждения властью приходится лишать себя мелких радостей.
Инсанна давно не приходил в «Ветку ивы» пешком, предпочитая более обычный для себя способ перемещения, но нашел ее без труда. Память его еще ни разу не подводила, не подвела и на сей раз. Инсанна толкнул дверь с грубо намалеванной на ней зеленой веткой и вошел внутрь.
— Что угодно высокочтимому гостю? — Слуга возник возле Инсанны мгновенно, словно по волшебству, и даже еще быстрее. Инсанна благосклонно усмехнулся. Нет, не забыли еще в «Ветке ивы» подобающего обхождения — и это невзирая на внешний упадок.
— Как обычно, — небрежно отмахнулся Инсанна и прошел к свободному столику в самом дальнем углу.
Покуда озадаченный слуга справлялся у хозяина, что же именно великий маг ел двадцать лет назад, Инсанна обводил помещение совершенно ублаготворенным взором. Зал ничуть не изменился за минувшие годы, разве только обветшал малость. Если бы не потемневшая от времени деревянная столешница да не выщербленная штукатурка возле двери, можно подумать, что Инсанна заходил сюда только вчера. Отрадно видеть столь трогательную преданность традициям. В общем-то забавное обыкновение, зато как приятно каждый раз садиться за тот же самый стол, а не за какую-нибудь новомодную придумку. Инсанна был бы немало удивлен, узнай он, что именно ему «Ветка ивы» и обязана своим внешним видом. Он изредка захаживал в это заведение — и многие поколения владельцев попросту не могли осмелиться что-то изменить. С великим Инсанной шутки плохи. Кто его знает, как именно он поразит и заведение, и его злополучного хозяина, придись ему что-либо не по нраву. Убранство зала не менялось на протяжении вот уже почти пяти веков. Если какой-нибудь предмет обстановки ветшал до полной непригодности, его заменяли точно таким же. Того, что подавали в «Ветке ивы», никто и нигде не готовил уже давным-давно. Разве что самые денежные и самые старые из столичных придворных в тщетной надежде вспомнить утраченную молодость изредка приказывали подать к своему столу что-либо подобное, да немногие молодые любители экзотики захаживали в «Ветку ивы», дабы подивиться странным вкусам своих предков. «Ветка ивы» терпела колоссальные убытки; по сути дела, она была самым убыточным заведением в столице. Закрыть бы ее, и весь сказ… но все владельцы до единого панически боялись даже помыслить о том, чтобы ликвидировать треклятую обузу и дать деру. Если Инсанна, решив пообедать в городе, не найдет заведения на привычном месте… кто его знает, до каких пределов может дойти гнев разъяренного мага? Инсанна и не подозревал, что самым страшным проклятием среди торговых людей столицы было: «Чтоб тебе «Ветку ивы» в наследство получить!»
Тем более причуд и предпочтений Инсанны не забывал ни один владелец. Даже те, кто ни разу в жизни не удостаивался посещений мага, всегда держали под рукой пергамент с записью всех его заказов за все века существования многострадальной «Ветки». Не прошло и нескольких минут, как на столе перед Инсанной возникла первая перемена блюд: щупальца кальмара под сладким пряным маринадом, соленые листья черноягодника и некое сложное блюдо с умопомрачительным названием «Сон дракона на тыквенном поле». Инсанна благостно улыбнулся, кивком отпустил замершего навытяжку слугу и принялся за еду. Издали за ним тоскливо наблюдал хозяин, то и дело хватаясь попеременно за сердце и за толстенькое свое пузико. Руки его дрожали, и пузо владельца сотрясалось от каждого их прикосновения.
Повара не подвели. Приготовлено было на славу. Вкус и аромат поданных яств пробуждал аппетит, тонко намекая на предстоящие кулинарные радости. Инсанна вмиг расправился с закусками и откинулся назад в ожидании второй перемены. Хозяин вновь схватился за сердце и отчаянно закивал слуге, поторапливая молодого бездельника. Ишь навострился отлынивать! Нашел кого ждать заставлять!
Тем временем возле дверей кухни послышался грохот посуды, звон, шум падения, ругань и заливистый смех кухонных мальчишек. У хозяина от ужаса не на шутку защемило сердце. Он не вскрикнул даже, а как-то особенно бессмысленно булькнул. Остолопы проклятые, вот ведь время выбрали для своих шуточек! Хотя кто мог знать, что Инсанна вздумает наведаться именно сегодня?
Особым спросом услуги «Ветки ивы» не пользовались, наплыв посетителей не вынуждал прислугу трудиться в полную силу, жизнь у слуг и поваров здесь была скучновата, и они развлекались, как могли, благо времени хоть отбавляй. Шуточки их не были особо замысловатыми. Обычные розыгрыши, не более. Что может быть проще, чем разлить украдкой масло и потом немного посмеяться над тем, кого угораздит вляпаться в масляную лужу? Иногда поскользнуться случалось самому виновнику происшествия, забывшему, где именно разлито масло. В таких случаях челядь радовалась особенно бурно. Но чаще всего жертвой подобных выходок оказывался один и тот же туповатого вида парень из ближней деревни, приставленный хозяином к мытью полов и уборке грязной посуды со стола. По случаю визита Инсанны все слуги стереглись, под ноги глядели с превеликим тщанием, чтоб не споткнуться ненароком. Кто еще, кроме придурка этого деревенского, способен наступить на разлитое масло в такую минуту!
Мало того, у мерзавца даже промолчать ума не хватило. Остатки соусов и маринадов текли по его волосам, с кончика носа свисала мандариновая кожура. Ему бы тихонько убраться на кухню и там почиститься — авось все бы и обошлось. Но он вскочил, тряся головой в порыве ярости. Брызги соуса полетели во все стороны. Слуги вновь разразились хохотом — кто от страха, а кто и впрямь не мог удержаться при виде разъяренного парня с выпученными глазами. Когда же он переломил об колено черенок метлы и с воплями принялся гоняться за насмешниками по всему заведению, никто из слуг даже под страхом смерти не смог бы прекратить повизгивающий хохот. Хозяин тоненько булькнул и мягко осел прямо в разлитое масло вперемешку с объедками. К истерическому хохоту слуг присоединился нервный смех немногочисленных посетителей.
Понаблюдав немного, Инсанна приподнял руку, и все замерло.
— Поди сюда, — произнес Инсанна, и парень опустил обломок метлы и подошел. Тупая ярость в его взгляде погасла, сменившись страхом.
Чуть склонив голову набок, Инсанна изучал слугу, даже не дав себе труда скрыть это от него.
— Хорош, — изрек свой приговор Инсанна. Голос его звучал невыразительно: то ли ободряет, то ли одобряет, то ли попросту издевается. Парень испуганно дернулся.
— Лицо утри, — сухо потребовал Инсанна. Он уже не смотрел на слугу. Пока парень судорожно утирался полой одежды, Инсанна задумчиво разглядывал кончики своих пальцев.
— Замечательно, юноша, — рассеянно произнес он. — Толк будет. Подойди поближе. Да иди же, не бойся. Я думаю, сегодня над тобой смеялись в последний раз.
Страх покинул лицо парня, сменившись такой откровенной жаждой расквитаться с обидчиками, что она напугала всех, кто только был в зале, не меньше, чем присутствие Инсанны, — а возможно, и больше. Никто из замерших от страха и отвращения слуг или посетителей никогда не обладал волшебными силами и не представлял себе, что значит быть волшебником, но каждый хоть раз в жизни да испытывал мстительную злобу. Инсанна внушал страх не только своей мощью, но и загадочной таинственностью; то была угроза жуткая, но в некотором смысле умозрительная. Парень был ближе, понятнее. Он представлял собой опасность несоизмеримо меньшую — но от того лишь более реальную.
— Легко смеяться над тем, кто не такой, как все, верно? — произнес Инсанна, по-прежнему любуясь своими ногтями. — Но если жертва в силах защитить себя, шутка становится куда интереснее. Каждый человек должен уметь защищаться, правда?
Парень спазматически сглотнул, кивнул и сделал шаг вперед.
— Постой! — донеслось из-за соседнего столика.
Ну-ну. Инсанна медленно обернулся и с интересом взглянул, кто же это осмелился его перебить. У кого храбрости хватило. Или глупости.
Из-за столика поднялся худощавый юноша. Лицо его было бледно, унизанные перстнями пальцы дрожали, но голос звучал твердо.
— Послушай, парень, — с трудом выговорил юноша. — Послушай. Я понимаю, тебе неприятно, что над тобой смеются. Но этой помощи не принимай. Нельзя пить отравленную воду. Даже если умираешь от жажды.
Вот бы кого Инсанна ни за что не заподозрил в храбрости. Балованный изнеженный щенок, сын своих родителей, а пуще того их денег и знатности. Холеный, дорого разодетый любитель старины, в коей он по молодости лет ни бельмеса не смыслит. Неглуп, следует признать. Но храбрость?..
— Я милостив сегодня, — мягким шепотом выдохнул Инсанна.
Юноша покачнулся и упал на стул, сжимая виски побелевшими пальцами. Если до сих пор каждое слово давалось ему с трудом, то теперь он просто не мог говорить от боли. Головная боль еще долго будет мучить его — пока не смирится, пока не закается раз и навсегда встревать в дела великих мира сего, а уж Инсанны в особенности.
— Иди сюда. — Инсанна вновь повернулся к незадачливому парню. — Ты сможешь себя защитить, я тебе обещаю. Над волшебником никто не будет смеяться. Никто не посмеет.
Предвкушение расплаты сменилось на лице парня радостью удовлетворенной мести, словно бы он уже совершил ее. Рот его в изумленном восторге приоткрылся, и он вновь шагнул к Инсанне.
Юноша за соседним столиком был, по всей очевидности, человеком незаурядным: он нашел в себе силы издать протестующий стон и даже ухитрился отнять руку от виска и умоляюще протянуть ее к парню. На мгновение Инсанна даже восхитился его мужеству и дал себе зарок разузнать о нем поподробнее: вот кем стоит заняться в первую очередь.
В отличие от Инсанны парень даже не заметил протянутой к нему в отчаянии руки. Какое там! Он сейчас только о том и думает, как станут перед ним пресмыкаться в самом ближайшем будущем недавние обидчики. Хоть пополам его разруби, не заметит. Он был страшен — но и смешон; куда смешнее, чем давеча с мандариновой коркой на потном носу. Давно Инсанна не видывал ничего более смешного. Лишь с большим трудом он сохранил серьезность, когда рука парня протянулась к нему ладонью вверх, будто сила — это милостыня, и ее можно выклянчить.
Пальцы Инсанны мутно засочились силой. Одному ему зримая густая вязкая капля медленно стекла с них на растопыренные пальцы этой нагло подставленной руки, впиталась и исчезла во мгновение ока.
Парень заорал и отдернул руку. Кончики его пальцев словно кислотой обожгло, они вспухли, кожа до самой ладони шелушилась и облезала.
— Пожалуй, хватит с тебя, — наставительно произнес Инсанна. — Еще хоть самую малость, и лопнешь от собственной силы.
— Больно, — дуя на пальцы и давясь слезами, пожаловался парень.
— Переживешь, — скривился Инсанна. — Зато тем, кто вознамерится смеяться над тобой, будет гораздо больнее. Ты ведь этого хотел?
Он положил плату за обед на стол и встал. Хотя он успел съесть только закуски, аппетит у него пропал, да и интерес к незадачливой жертве насмешек внезапно покинул Инсанну. Он направился к выходу и лишь у самой двери обернулся.
— Да, и вот еще что, — бросил он напоследок. — Не вздумай руку тряпками обматывать или припарки ставить. Не поможет.
С этими словами он покинул «Ветку ивы», захлопнул за собой дверь, отвязал от коновязи своего коня, сел в седло и спокойной рысью проследовал домой, в Замок Пленного Сокола.
Покачиваясь в седле, Инсанна вспоминал то жадно протянутую за силой руку, то сведенные болью тонкие пальцы в перстнях. Тупоумный слуга занимал его мысли лишь в самой малой степени. Зато мальчишка за соседним столиком… Инсанна удовлетворенно улыбнулся, представив себе, как он катается по грязному полу от невыносимой боли и судорожно пытается хотя бы зарыдать. Или валяется в обмороке, безвольно раскинув руки. Едва ли он при смерти, хотя… наверняка за всю свою жизнь он не испытывал и сотой доли подобных мучений. Маленький упрямец. Мало ему было одного раза, опять возражать вздумал. Инсанна вспоминал его почти с нежностью. Такой будет упорствовать до конца. До самой смерти. Именно такой ему и нужен. Мстительный глупец позабавил его — но и только. Не то чтобы его нельзя было использовать — можно, он сам так и просится, да пользы от него никакой. А вот юный упрямец… ничего, скоро он станет совсем сговорчивым. Вряд ли он сможет вытерпеть долго. Еще день, ну два, и ради избавления от боли он что угодно сделает. И это не ученый маг, всю силу воли растерявший за тупым повторением одних и тех же приемов. Характер у парня определенно есть. Инсанне очень нужен человек с характером. Именно он и займется другим парнем с характером. Как только Инсанне доставят Кенета, он тут же заставит одного мальчишку обрабатывать другого. Упрямый спорщик быстро сойдется коротко с Кенетом: оба они молоды, и он легче найдет слова, забирающие за живое молодого еще мага, не знающего толком своей силы. Столько искренности, прямоты… самые нужные качества для соблазнителя. Похоже, не только силы, но и везения у Инсанны сегодня прибавилось. Когда порученец Инсанны, побеседовав с Кенетом, ухитрился потерпеть поражение там, где это казалось невозможным, Инсанна решил, что переубедить сопляка, соблазнить его просто невозможно. А значит, наглого мальчишку придется не уговаривать, а ломать. В восторг Инсанна по этому поводу отнюдь не пришел: сломанная вещь, конечно, может сгодиться в хозяйстве, но сломанное — оно и есть сломанное. Досадно, что и говорить, но лучше уж не совсем исправное приобретение, чем никакого. Инсанна никогда не тешил себя несбыточными надеждами и без труда смирился с неприятной неизбежностью. Решение уничтожить Кенета далось Инсанне с большим трудом, но иного выхода не было. И вот он, выход, о котором Инсанна даже и не мечтал. С такой-то силой он с мальчишкой справится шутя. Можно не торопиться, не требовать у императора смертного приговора. Достаточно указа о поимке. А когда мальчишку доставят к нему, ломать не придется. Хватит с него и разговоров. Им займется самый подходящий человек — честный, прямой, искренний и по молодости лет не слишком умный. И ведь где встретить этого нужного человека привелось — в «Ветке ивы»! Удивительное просто везение!
Положительно, надо почаще обедать в подобных местах! Сначала в «Весеннем рассвете» Инсанна повстречал Кенета, а сегодня в «Ветке ивы» он нашел человека, который для него справится с Кенетом. Удивительное все-таки везение.
В упоении от собственной удачливости Инсанна даже и не подумал, что на самом деле с Кенетом в «Весеннем рассвете» ему не очень-то и посчастливилось. Раньше он изгнал бы подобную мысль усилием воли. Теперь же она просто не пришла ему в голову.
На душе у Кенета было тихо и спокойно, как после наводнения. Он сам, своей собственной рукой, уничтожил мир сбывшихся желаний. Возможно, весь этот пригрезившийся мир был сплошным обманом. Даже наверняка. Но думать об этом Кенету сейчас не хотелось. Боль утраты иссякла вместе со слезами, но память об увиденном не покидала Кенета. Она застила глаза, она была ярче ослепительного сияния снегов. Кенет шел, вперив сухие глаза в несуществующее, не в силах даже горевать о том, что для него оно уже никогда не сбудется. Обратной дороги он не помнил. Очевидно, Лихие Горы все же хранили его: он не только никуда не свалился, но даже не споткнулся ни разу.
Он не знал, какими словами он расскажет Толаю о Черном Камне, и сомневался, что вообще станет рассказывать.
Вид поселения мигом отрезвил его.
Кенет еще на подходе к поселению ощутил беспричинную, казалось бы, тревогу. Ощутил, но не осознал, не задумался, что же именно встревожило его. Взгляд его отрешенно скользнул окрест и вновь вернулся к созерцанию мысленных картин. Кенет не заметил ничего тревожного. Вообще ничего.
Даже струйки дыма от затопленных очагов.
Дом, над которым зимой не поднимается ни струйки дыма, мертв. В нем никто не живет. Люди ушли или умерли, и дом медленно остывает, как мертвое тело — еще недавно такое теплое, полное жизни, а теперь бездыханное, неподвижное.
Но ведь не мог же весь клан Седого Лиса помереть или сняться с места в одночасье! Или мог?
Кенет вбежал в дом, задыхаясь от тревоги. На мгновение ему показалось, что произошло наихудшее. Куда ни кинь взгляд, везде вповалку тела в самых немыслимых позах. Живой человек не устроится соснуть в таком положении. Это мертвому безразлично, куда упасть и как лежать. Что-то страшное, немыслимое разразилось над поселением, покуда Кенет упивался грезами о мире сбывшихся желаний.
Онемевший от горя Кенет нагнулся к одному из тел — и отпрянул в изумлении. Предполагаемый мертвец тихо, но явственно похрапывал. Кенет судорожно вздохнул и нагнулся к другому. Тихое сонное дыхание скользнуло по его щеке.
Боясь довериться внезапно вспыхнувшей надежде, Кенет обошел всех, наклонился к каждому. Когда он закончил обход, колени его подогнулись, и он опустился возле остывшего очага, обессилев от неожиданной радости. Живы. Все живы. Все до одного попросту уснули. Это просто сон. Хотя не так и просто обстоит дело в Лихих Горах, если речь идет о сновидениях. Вероятно, недаром на все поселение напал повальный сон, недаром всех сморило, да так быстро, что никто даже не добрался до шэна. Вероятно, стоит об этом расспросить Толая после пробуждения. Но с расспросами можно и обождать. Это все-таки не главное. Главное, что все живы и ничего страшного не случилось.
Кенет встал и отправился за дровами. Иначе, когда его сородичи по хлебу проснутся, им будет очень холодно.
Память о мире сбывшихся желаний отчего-то потускнела, поблекла. Он уже не казался таким привлекательным. Когда Кенет вновь зажег угасший было огонь, он окончательно забыл о том, что ему привиделось возле Черного Камня, и больше никогда не вспоминал.

Глава 21
АРИТЭЙНИ

Странный сон сморил не только клан Седого Лиса. Все обитатели Лихих Гор уснули средь белого дня. Сон они увидели один и тот же. Первый свободный сон, ничем не замутненный, не потревоженный. И каждый из спящих знал, что и остальные видят то же, что и он, и слышат такое же повеление. Трудно в одночасье забыть многовековую вражду… ну да с Горами не поспоришь. В Лихие Горы пришел мир.
Видели спящие и того, кто этот мир принес. Сон позволил им узнать о Кенете многое. И откуда он, и кто таков, и то, чего он о себе и сам покуда не знает, и почему говорить ему об этом нельзя. Видели и то, о чем можно сказать: куда и когда должен направить свои стопы Освободивший Сны.
Вот и получилось, что пробудившиеся горцы обращались со своим сыном по хлебу, как и прежде. Хотя каких усилий им стоило сохранить тайну, лучше даже не думать. Кенет об этих усилиях так и не узнал.
Прожил он в клане Седого Лиса долго, несмотря на уставный запрет. Зимой, понятное дело, по снегу недалеко уковыляешь. Но даже по весне Кенету уйти так и не удалось. Сколько уже раз собирался — и словно не пускало что-то, тянуло остаться, властно шептало: «Не время еще». Кенет хорошо помнил, отчего устав запрещает магу, не нашедшему еще места средоточия, подолгу засиживаться на одном месте, и его начала снедать тревога. Ни за что на свете не хотел бы он причинить зло своим сородичам по хлебу, пусть даже и невольно. И так уже из-за него неприятностей случилось за минувшую зиму предостаточно. Все же он смирился: голосу Гор лучше поверить. Деревенский парень Кенет не привык слушаться собственного разумения больше, чем седобородой мудрости старших, хоть и обделен этим самым разумением не был. А что Лихие Горы старше его, сомневаться не приходилось.
Только в самом начале лета Кенет ощутил, что волен уйти из Лихих Гор. Клан Седого Лиса собирал нового сородича по хлебу в путь основательно. На сей раз Кенет не отказывался от даров: мыслимое ли дело, чтобы сын отказался взять с собой в дорогу то, чем его семья оделила? Да и одарили его толково: ни одной лишней, тяжелой или попросту ненужной веши. Потомственные воины, горцы-то знали, какая мука пешему — нести тяжелую кладь. Даже если бы туго набитый кошелек Кенета не остался на каэнском постоялом дворе и юный воин сам покупал бы себе все необходимое, он не смог бы снарядиться в дорогу лучше. Кстати, немного денег ему тоже дали с собой, и вновь Кенет не посмел отказаться: за зиму он хорошо понял и запомнил, как должен вести себя сын по хлебу.

Предыдущая страница 22 Следующая страница


23 Элеонора Раткевич

Проводы были недолгими и не особо печальными. Так не прощаются навек с заезжим благодетелем. Так провожают в недальнюю дорогу того, кто скоро вернется. Кенет сказал об этом Толаю, когда кузнец показывал ему короткий и безопасный путь вниз, на равнину.
— А ты и вернешься, — ухмыльнулся Толай.
— Сон тебе был? — с улыбкой предположил Кенет.
— Верно, сынок. Был мне сон. А как же иначе? Ты куда идти собираешься?
— Хотел в столицу, — признался Кенет. — Никто бы не подумал, что я от императорского указа у императора под носом прячусь. Никто бы искать не стал. Да вот что-то не тянет меня в столицу.
— И правильно, что не тянет, — одобрил Толай. — Потому что идти тебе надо не в столицу, а вовсе даже в Имбон.
— Опять сон тебе был? — полюбопытствовал Кенет.
— А как же, — вновь ухмыльнулся Толай.
— Странное дело, — обреченно вздохнул Кенет. — Когда я собирался миновать Каэн, мне тоже сказали, что я должен туда идти. Толай, по обыкновению, немного помолчал.
— И что, — спросил он, — неправильный был совет?
Кенет ответил, почти не задумываясь.
— Очень даже правильный. Если бы меня в Каэн не занесло, кое-кого сейчас бы в живых не было. Да и меня тоже. Если бы не предупредил меня массаона Рокай… — Кенет вздрогнул.
— Вот видишь, сынок. Так за чем же дело стало?
— Я же говорю — странно получается. Я сам не знаю, куда мне дальше идти, зато все про меня всё знают. И куда я идти должен, и что я там делать буду… ты ведь знаешь, зачем я должен идти в Имбон?
— Знаю, — кивнул Толай.
— А я нет, — вздохнул Кенет. — Будто все сговорились, честное слово.
Толай мог бы объяснить сыну Седого Лиса по хлебу, в чем тут дело. Но не стал. Лихие Горы ясно сказали: чем меньше до поры будет знать о себе Кенет, тем лучше для него же. Да и пора полного знания, если так можно выразиться, не за горами.
— Не горюй, сынок, — помедлив, произнес Толай. — Это ненадолго. Скоро ты сам сможешь выбирать свою дорогу.
— Опять сон тебе был? — засмеялся Кенет и, увидев ответный кивок, жадно спросил: — А когда?
На сей раз Толай молчал особенно долго. Прямой и честный вопрос требовал правдивого ответа. Вот только сказать эту правду надо так, чтоб это не помешало ей осуществиться.
— Когда? — настаивал Кенет.
— Когда сменишь три на один, — ответил Толай. На сердце у него было тяжело: не слишком ли прозрачен намек, не разгадает ли загадку сын по хлебу?
У Кенета вытянулось лицо. Толай немедленно повеселел: нет, не разгадал, не понял его мальчик. Что ж, в добрый час. Значит, сказанное Лихими Горами непременно сбудется.
— И не спрашивай больше, все равно не скажу, — пообещал Толай, приобнимая Кенета за плечи. — Не время еще.
— Не время — так не время, — покладисто кивнул Кенет. Деревенский подросток в нем вновь одержал верх. Да и как могло быть иначе? Точно так звучал голос отца, когда он ласково, но решительно запрещал Кенету браться за непосильную работу: «Не время еще, сынок. Погоди год-другой, сам тебе покажу, как это делается».
Только теперь показать Кенету, «как это делается», некому. Он опять остается один. Жизнь отнимает у него всех, кто мог бы помочь советом, научить, ободрить. Что поделаешь, сам пожелал быть магом, теперь не жалуйся. Да, но ведь у всех начинающих магов ученичество как ученичество — отчего же один только Кенет такой неприкаянный? Может, он просто не встретил еще своего учителя? А может, он все еще недостоин учителя? Недаром ведь старый волшебник в родных краях прогнал его, едва завидев. Ясно ведь Толай сказал — не время еще.
Сколько уже раз Кенет говорил себе, что память уже бессильна причинить ему боль. И опять ошибся. Предстоящая разлука — сколько их уже было за минувшие два года? — усилила эту боль десятикратно. Кенет едва удержался от слез. Нельзя плакать. Что подумает Седой Лис о сыне своего хлеба? Что подумает Толай? Ведь воину плакать не пристало. Возьми себя в руки, Кенет Деревянный Меч, не позорься напоследок.
— Вон тропа — видишь? — прервал ход его мыслей Толай. — По ней ты за полдня спустишься. Она тебя прямиком выведет, с пути не собьешься. — И, привычно помолчав, добавил: — Удачи тебе, сынок.
Когда-то за Лихими Горами простиралась бескрайняя степь. Именно оттуда и пришли предки нынешних каэнцев. В Лихие Горы недавние кочевники полезли вовсе не сдуру: в те незапамятные времена у них другого пути не было. Длинная горная гряда отделяла степь от моря. Дороги в обход не существовало и не могло существовать — разве что морем, так ведь в те времена не были еще кочевники ни каэнцами, ни тем более мореходами.
С тех пор лик земли изменился разительно. Великое землетрясение, оставившее Сад Мостов в стороне от реки, не пощадило и древний горный кряж. Только Лихие Горы и устояли. То, что еще осталось на месте некогда великой горной цепи, уже не могло защитить степь от завоевателей. В степь пришли новые люди. Когда-то вся степь говорила на том наречии, которое теперь было языком дальнего Загорья. На самой окраине бывшей Великой степи еще ютились племена, помнящие этот язык. Исчезли горы, исчезли степняки, почти исчезла и сама степь. Новые поселенцы строили города и распахивали землю. Уходящие в вынужденное изгнание степняки только глухо перешептывались между собой: «Наша степь сама отомстит за нас». И оказались правы. Поначалу степь давала невиданные урожаи. И словно саранча налетела на степь! Люди бросали старые распаханные земли, бросали дома и имущество и приходили селиться в неизведанные края, сулящие неимоверное процветание. Даже родоначальник нынешней императорской династии поддался соблазну и новую столицу выстроил на завоеванной земле, чтоб вовеки не забыла степь, кого отныне кормить обязана. Выстроил, хотя и предупреждал его Инсанна, заклинал не торопиться с выбором. Какого еще рожна искать, когда вот она, благословенная земля? Но степь жестоко обманула завоевателей. Еще не окончилось строительство новой столицы, а урожаи год от года все скудели. Плуг разорвал травяной покров, хранивший землю, и выворотил плодородный слой наружу. А жаркое степное солнце убило его за пару десятилетий. На месте бывшей степи, а затем распаханных полей пролегла мертвая земля, покорная всем стихиям, беззащитная перед дождем, солнцем и ветром. И ветер не заставил себя ждать.
Всей тогдашней мощи великого Инсанны едва хватило, чтобы остановить пустыню. Остановить, но не оживить. Поставленный Инсанной незримый щит не позволял горячему песку заносить людские поселения, но залечить раны земли черный маг не умел: не тому он учился полтораста лет. Пусть спасибо скажут, что и вообще он нашел способ спасти смертных малоумков и их дурацкие города. Переносить новехонькую, только что отстроенную столицу Инсанна императору запретил: незачем на весь мир кричать о собственной глупости. Император повиновался. С тех пор как суховей едва не погубил все Загорье, он больше не осмеливался возразить Инсанне. А уж его потомки тем более не смели. Хотя жизнь в новой столице обходилась недешево. Распахивать то, что уцелело от степи, люди уже и не пытались. А значит, и еду, и все прочее придется везти издалека. Останься горы на своем исконном месте, и новая столица обречена. Но горный кряж рухнул, и для торговых караванов открылся прямой равнинный путь. В новую столицу потянулись бесчисленные обозы. Им было достаточно обогнуть Лихогорье.
Акейро не раз говаривал, что новая столица похожа на чирей в неудобносказуемом месте: сам вроде невелик, да зараза от него по всему телу расходится — хоть и далеко чирей от головы, а все равно голова болит. Так и новая столица: даже в самых отдаленных уголках империи ее существование отзывалось немалой головной болью. Обычно город кормят его окрестности. Новую столицу кормила вся страна. Со всех концов империи доставляли в столицу продовольствие — и горе тому караванщику, у которого хоть малая толика зачерствеет, заплесневеет, заветрится за время дальнего пути! И добро бы только еда! В изобилии поблизости от столицы были только самоцветы. Землетрясение растерзало горные недра, и их бесценные внутренности засияли под солнцем. Нигде не добывали столько камня. Из всех ремесел новая столица могла бы похвалиться разве что великими камнерезами. Но местные мастера так и умирали в нужде, старились до срока и до срока умирали: каменное дело отнимает здоровье быстро и само по себе, а уж у голодного человека — тем более. А голодали они оттого, что императорская столица в грош не ставила их мастерство, предпочитая выписывать издалека чужедальних умельцев — мастеров совсем по другому камню. Да и всякий ли владыка отпустит на сторону хорошего мастера? Вот и вышло, что строили новую столицу не то чтобы совсем неумехи, но и не те, кого бы местные гильдии каменных дел мастеров приняли бы в свои ряды. Обошлась столица новой династии втрое дороже, чем могла бы, а выглядела в десять раз хуже, чем следовало.
Зато Замок Пленного Сокола блистал великолепием. Куда было податься умирающим с голоду мастерам? Лучшие каменотесы, вдохновенные камнерезы, безупречные гранильщики — все они постарались на постройке замка черного мага. А вместе с прекрасным замком мастера воздвигали стену неприязни, надежно обособившую их от всех остальных мастеров. Ненависть и страх сеял вокруг себя Инсанна — ненавистью и страхом люди окружили новое его обиталище. А заодно и тех, кто его строил. Разве можно хоть что-то делать для этого кровопийцы? Чем выше поднимались безукоризненно прекрасные стены, тем прочнее становилась незримая стена вокруг каменных дел мастеров. Те платили своим ненавистникам не менее стойкой неприязнью: легко со стороны осуждать, а сами-то что бы сделали, окажись в том же положении? Да и кто осуждает, по какому такому праву? Разве это — мастера?! Разве кто из них сам выращивал для себя дерево или хотя бы сам выбирал его в лесу, разве кто из них хоть раз приглядывал за шелковичными червями самолично, копал глину и месил ее собственными руками? На их гончарные круги глина ложится уже готовая, просеянная и вымешенная, и шелк им доставляют уже готовый для ткацкого стана, даже окрашенный, и дерево приходит к столярам и плотникам уже готовыми досками. Какие же это мастера? Ни глубины, ни силы в их умении. И они еще смеют рот разевать, чтобы произносить поносные слова, чтобы настоящих мастеров честить!
Ни возразить, ни отмолвить. Не было в окруженных пустыней городах настоящих умельцев. Здешние ловко сработанные поделки все же не пользовались настоящим спросом даже на местном рынке. Откуда взяться настоящим мастерам на всем привозном? Недаром же сказал Акейро князю Юкайгину в том памятном для них обоих разговоре: «Как можно было от такой красоты перенести столицу в это гиблое место?» Кому, как не Акейро, знать, он ведь всю юность провел в столице. Действительно, гиблое место — ни хлеба вырастить, ни скотину выпасти, ни ремеслом толком не прожить. Приходилось искать иные средства пропитания.
Столица подобной целью не задавалась, предпочитая существовать за счет налогов. Недаром же император так люто ненавидел Акейро, когда тот на законнейшем основании уменьшил приток налогов из Сада Мостов в столицу. Хитер мерзавец — ни малейшего повода не подает, чтобы можно было сместить его, отозвать в столицу, утолить наконец свой монарший гнев! Отзовешь его, как же: первый наместник, которому удалось заставить непокорного дальнего родственничка, светлость его треклятую, князя Юкайгина, прислушаться к себе. Его не то что сместить, его тронуть теперь боязно. Вот и приходится ждать, пока негодяй сам подставится, да лелеять надежду, что уж тогда-то его преемник изыщет способ отменить все нововведения и вернуть императору налоги Сада Мостов.
Львиную долю налогов столица забирала себе. Прочим окрестным городам оставались жалкие крохи — ничего не поделаешь, не любят императоры делиться, и все тут. Иные города приходили в упадок, но кое-кто ухитрялся прожить, зарабатывая себе на хлеб не землей и не ремеслом.
К числу этих немногих процветающих городов как раз и относился Имбон. В Имбоне не сеяли и не жали и рук работой не марали. Он раскинулся в степи, как гигантский игорный стол. Здесь даже во «Встречу в облаках» играли только на большие деньги — кстати, нечасто: мастерства эта игра требует настоящего, одним везением не обойдешься. Словом, настоящего азарта маловато. Настоящему азарту место в таких играх, где игроку только кажется, что от него хоть что-то зависит. Почти повсеместно запрещенные игры нашли приют в Имбоне. В здешних игорных заведениях почти бесполезно было спрашивать доску для «Встречи в облаках» — зато можно было бросить фишки на «кровь и золото», метнуть на стол «тройную шестерку», поставить на петушиные, лошадиные, собачьи и иные бои… в общем, потратить деньги самыми разнообразными способами. Со всех концов империи стекались в Имбон игроки, будь то профессиональные шулеры, любители легкой наживы, жертвы собственного азарта с нехорошим блеском в глазах, просто весельчаки, желающие отдохнуть без особых затей… да мало ли кто еще. Имбон презирал пришельцев — но и кормился за их счет. Стоит иссякнуть потоку жаждущих сесть за игорный стол — и Имбон обречен на голод и забвение.
Конечно, Кенету никогда раньше не доводилось бывать в городах, похожих на Имбон. Но слухами земля полнится. От многих каэнцев, не единожды повидавших Имбон, Кенет наслушался самых невероятных россказней и имел хотя бы смутные представления о том, куда его судьба занесла. Однако они удивительно не соответствовали тому, что предстало его взору.
Больше всего поразило Кенета почти полное безлюдье. Оно внушало тревогу. Кенет должен бы пробиваться сквозь бесчисленные толпы — а вместо этого он бредет по гулкой длинной улице один-одинешенек. Может, эти улицы оживляются только вечером? Может, всего через несколько часов человеческая волна выплеснется на мостовые? Но ведь Кенету говорили, что в Имбоне игра идет круглые сутки. Здесь не знают отдыха от азарта — ни дня, ни часа. Да и непохож Имбон на мирно спящий после ночного разгула город. Что здесь стряслось? Вымерли все, что ли?
Думая так, Кенет был не особенно далек от истины.
Ему недолго пришлось гадать, что же такое постигло жителей города. Откуда-то справа донесся угрожающий гул, подобный грохоту наводнения. Грозный шум приближался. Заслышав его, Кенет оживился, почти обрадовался. Явная угроза всегда лучше неясной смутной тревоги. Тревога высасывает силы, а опасность заставляет кровь бежать по телу быстрее. Всю долгую зиму Кенет ожидал неизвестно чего. Опустевший загадочным образом Имбон не развеял его тревоги. Она усилилась, она сделалась почти живым существом. Но при первом же угрожающем звуке это почти живое существо пискнуло и издохло. Тревогу сменила сосредоточенная настороженность. Кенет даже засмеялся — до того хорошо ему стало.
Справа из переулка выбежала девчонка, худая, оборванная, окровавленная. Грозный гул следовал за ней. Не раздумывая, Кенет схватил пробегающую девчонку за руку. Девчонка попыталась вырваться, подвернула ногу, охнула и едва не упала.
— Пусти! — завопила девчонка и укусила Кенета в запястье. От неожиданной боли Кенет едва не разжал руку.
— Не бойся! — Времени на долгие объяснения не было. Теперь Кенет понял, что за гул раздавался неподалеку. То была толпа, и сейчас она будет здесь.
Продолжая удерживать брыкающуюся девчонку укушенной левой рукой, правой Кенет извлек из ножен свой деревянный меч и провел черту перед собой поперек улицы, от стены к стене. Девчонка волочилась за ним по камням мостовой, но Кенету некогда было поднимать ее и объяснять, что все образуется. Тем более что он и сам не был вполне уверен. Ему удалось сделать невидимым Санэ, удалось защитить Наоки — защитить от магии. Сможет ли начерченная мечом линия и несколько торопливых слов защитить их обоих от обезумевшей толпы?
Оказалось, сможет. Толпа вылетела из переулка — и силой собственной ярости разбилась о невидимую стену. Кенет с облегчением перевел дух и мысленно в который уже раз возблагодарил Аканэ. Деревянный меч не подвел его.
Девчонка за его спиной больше не вырывалась.
— Пусти, — попросила она тихим и неестественно тонким голосом, — больно…
Кенет разжал руку не без труда: ее словно судорогой свело. Наверное, синяки, оставленные его пальцами, побледнеют не скоро.
— Извини, — сдавленно произнес он, не в силах оторвать глаз от ревущей толпы. Он видел, как плющились носы о невидимую стену, как задыхались притиснутые к ней коноводы из первых рядов. То ли сзади еще не смекнули, в чем дело, то ли окончательно лишились разума. У Кенета кровь отхлынула от лица. Если немедленно не прекратить эту безумную травлю человека людьми, задние попросту раздавят передних о магическую стену. По невидимой стене растекутся кровавые пятна и скроют от глаз все остальное. Как выламываются наружу ребра, как живая плоть превращается в жуткую, еще дымящуюся массу и стекает по магической стене…
— Может, хватит? — крикнул Кенет, даже не надеясь, что его голос достигнет задних рядов. — Вам здесь не пройти.
Ему казалось, что говорит он негромко. Сам он себя едва слышал. Но каким-то непонятным образом его голос достиг задних рядов. Напор толпы начал ослабевать, дикий рев немного приутих. Теперь можно было различить обрывки слов. Еще немного погодя они сложились в осмысленные фразы.
— Вам здесь не пройти, — повторил Кенет.
— А тебе нигде не пройти! — раздалось из толпы.
— Я не позволю напасть на себя сзади, — возразил Кенет.
— А мы не торопимся! — издевательски провизжал кто-то — не поймешь даже, мужчина или женщина.
— Сиди здесь, пока не околеешь, колдун проклятый! А потом мы все равно свое возьмем!
В этих голосах звучала такая безысходная ненависть, что Кенет на мгновение смутился. Да чем им так могла досадить эта насмерть перепуганная девчонка? За что они так жаждут ее крови? За что? А тебе какое дело, друг Кенет? Даже если эта несчастная и вправду натворила что-то очень нехорошее — есть ли на свете преступление, заслуживающее такой кары? В Саду Мостов люди тоже всем миром разделывались со своими обидчиками… но они не рвали голыми руками на куски их живую плоть. Они не поддавались слепой ярости. Они судили своих врагов и казнили их. А здесь… да не подоспей Кенет вовремя, и бедняжку растерзали бы. Даже если она — преступница, Кенет будет защищать ее. Такая ненависть не может быть права.
Толпа ревела и завывала. Кенет на всякий случай обвел себя и перепуганную девчонку еще одной линией, сзади.
— Сдохнешь здесь, колдун проклятый!
— Да я с вами вроде и не ссорился, — заметил Кенет, поудобнее усаживаясь на холодные камни мостовой. Этот урок он запомнил накрепко: если твой противник вне себя, говори с ним как можно спокойнее. Тогда ты не дашь захлестнуть себя гневу. А если повезет, сумеешь обуздать ярость твоего врага. И когда его боевой пыл угаснет, вы сможете выяснить отношения без помощи оружия.
— Что вам от меня надо? — деланно небрежно поинтересовался Кенет.
— От тебя?
— Нужен ты нам!
— Отдай нам ведьму, колдун!
— Отдай, и мы тебя не тронем!
— Отдай ведьму!
Когда бы не так страшно, было бы смешно. Логика, нельзя же не сказать, железная. Требовать у колдуна, чтобы он отдал ведьму на расправу. Словно с точки зрения колдуна быть ведьмой — преступление.
— Ведь-му! Ведь-му! — требовала толпа.
— А солнце в маринаде не хотите? — парировал Кенет. — Что вы с ней такого не поделили? Чем она вам насолила?
— Это все она! — выла толпа. — Отдай!
Кенет спиной чувствовал, как дрожит избитая, окровавленная девчонка, прижавшись к нему. Он завел укушенную руку назад и слегка отряхнул ее.
— Ведь-му! Ведь-му!
— С места не сдвинусь, пока не услышу по-человечески, что тут у вас случилось, — холодно возразил Кенет и вытянул ноги.
Толпа еще немного побесновалась, но даже до толпы когда-нибудь хоть какая-то мысль изредка доходит. Когда до толпы дошло, что невидимая стена никуда не денется, а молодой волшебник твердо вознамерился сдержать обещание, рев толпы сменился неясным ропотом.
— Так что тут у вас произошло? — повторил Кенет.
— Она нас околдовала!
— Уморила!
— Разорила!
— Так все-таки уморила или разорила? — усмехнулся Кенет.
— А какая разница?
Когда Кенет наконец уяснил себе положение вещей, в голове у него шумело, виски стиснуло тупой болью. Трудно разобрать сквозь шум человеческую речь — но куда труднее разобрать речь, в которой нет ничего человеческого.
На Имбон обрушилась повальная болезнь. Умирали от нее немногие, но выжившие оказывались обезображенными до неузнаваемости. У кого все лицо покрывалось язвенными буграми, у кого по всему телу пошли сине-зеленые пятна с омерзительным запахом, у кого выпали волосы — иногда клоками, а иногда и вообще все до последнего волоска, причем отрастать снова явно не собирались. Не помогали ни притирания, ни заклинания. Болезнь эта была Кенету известна, хотя и только понаслышке. Лихорадка, прозванная лекарями «мать уродов», — заболевание крайне редкое. Ее не приносят в жилища бедняков крысы. «Мать уродов» и вообще милостива поначалу к беднякам. Неизвестно почему, но первые ее жертвы — всегда холеные баловни судьбы. Только собрав свою жатву среди безумно богатых, очень богатых, богатых и просто зажиточных, «мать уродов» направляется в бедные кварталы. И то только если эпидемия разразилась повальная. Обычно дело обходится одной-двумя жертвами. Город должен жить очень богато, чтобы в нем поселилась «мать уродов». Оттого-то и встречается эта болезнь куда чаще в байках лекарей, чем на самом деле.
Но богатый процветающий Имбон пал жертвой лихорадки всего за неделю. Мучительный жар и ломота во всем теле, а потом — вечное уродство. Не скроешь, не спрячешь, не замажешь отвратительные язвы и жуткие шрамы. Городу не удалось скрыть постигшее его несчастье. И игроки покинули Имбон, повсюду разнося слухи о мерзкой болезни. Река азарта пересохла, и Имбон задыхался, как рыба на песке.
— И это все она! — завывала толпа.
— Да с чего вы взяли? — удивился Кенет.
— А как же иначе? — ответил ему хриплый фальцет. — Она же может и вылечить!
Ого! Умеющих исцелять от «матери уродов» на всю империю немного — по пальцам одной руки пересчитать можно. Кенет был так охвачен восторгом, что до него очень не сразу дошло, о чем толкует охрипший безумец.
— Она что — вас лечила? — стеклянным от ярости голосом осведомился Кенет.
— А как же! — согласно произнесла, почти пропела толпа. — Раз может вылечить, может и наслать. Кроме нее, некому!
— Она и наслала!
— Ведь-му! Ведь-му!
Вот уж поистине благодарность за лечение! Кенет попытался понять логику толпы — и не смог. Его мутило от отвращения. Он почти забыл о дрожащей девчонке у себя за спиной. Вспомнил, лишь когда услышал ее сдавленный рыдающий смешок.
Этот смех сорвался с разбитых в кровь губ как бы нечаянно, и Кенету было все равно, что его исторгло — страх, отчаяние, презрение, гнев, обида? Ибо даже такой изувеченный смех заставил воздух дрогнуть, и на мостовую покатились золотые колеса. Они были совсем маленькие, не больше перстней, но даже когда они угасли, их томительный звон слышался еще долго.
— Ведь-му! Ведь-му!
Кенет почти не слышал этого слаженного рева. Золотые колеса! Здесь, в Имбоне! Рукой подать до Замка Пленного Сокола, почти на самой границе владений Инсанны! Инсанны, истребившего всех драконов в своих краях, чтобы изготовить из их мертвых тел магические зелья! Да какой дракон по доброй воле сунется в эти гиблые места? Достаточно Инсанне проведать, и не сносить ему головы. А ведь пришла, пришла же, рискуя своей жизнью, пришла в этот гнусный город, пришла, чтобы лечить… чтобы найти свою смерть от рук разъяренной толпы!
Никогда еще Кенет не испытывал подобной ненависти. До сих пор его противники были не вовсе лишены человеческого облика. Несчастные разбойники, скорее жертвы, чем обидчики. Околдованный убийца — можно ли его винить? Высокомерный отец Наоки тоже человек чести, хоть и на довольно противный лад. Даже Инсанна… этот хотя бы умен. Простить его нельзя, но есть за что уважать, пусть даже он и мерзавец. Теперь же перед Кенетом был совсем иной враг. Воплощение чистого беспримесного зла, притом же без малейших проблесков разума. Толпа.
— Ведь-му! Ведь-му!
И тут Кенет закричал.
То был не боевой крик воина Кенета, не призывающий силу вопль начинающего мага Кенета. В это мгновение ни воина, ни мага не существовало. Деревенский мальчик кричал от невыносимой боли. До сих пор ему удавалось не то чтобы не замечать зла или дурного обращения с собой, но стряхивать его с себя. Он не обращал внимания на душевную боль — а она скапливалась, пряталась, таилась, ожидая своего часа. И дождалась. Все оскорбления, разлуки, все виденные им мерзости жизни, все предательства, которым он был свидетелем, а то и жертвой, — все разом обрушилось на него, хлынуло, придавило. И наивный неопытный мальчик, даже не предполагавший, что на свете столько зла, не выдержал.
Длилось это не более доли мгновения. Даже без участия воли Кенета боль деревенского мальчика сделалась яростью воина. Из его уст исторгся новый крик, и деревянный меч со стальным свистом покинул ножны.
Вот теперь Кенет окончательно понял, что означал неумолимый сухой жар в глазах Аканэ. Обжигающе холодное бешенство — то, что и закаленного воина заставит в страхе попятиться. То, что даже мертвому дает силы сражаться. Кенет был готов разорвать толпу, как ветхую тряпку. У его ног шипел и пузырился под ударами гневных молний камень мостовой. Трудно сказать, что натворил бы воин Кенет, не одержи верх начинающий маг. Привычка соблюдать устав взяла свое — а устав не особенно одобряет подобную ярость. Сизый блеск молний напомнил Кенету, что он все-таки волшебник. Гнев его не утих, но Кенет овладел им. Теперь он знал, что ему делать.
Толпа попятилась и вновь прихлынула, когда Кенет шагнул к невидимой стене и рассек ее своим мечом. Наглый волшебник, посмевший встать на защиту мерзостной ведьмы, ступил за черту, и толпа ринулась, чтобы сомкнуться вокруг самонадеянного колдуна. Но не сомкнулась.
Кенет вновь взмахнул мечом, и с его губ слетели тихие повелительные слова. Их никто не услышал. Толпа ревела, готовая раздавить, смять, уничтожить… Но стоило отзвучать последнему из тихих слов, как рев толпы сменился нестройным растерянным стоном, а потом замолк.
Толпа, еще минуту назад обезумевшая от жажды крови, отчего-то не двигалась с места. Люди переминались с ноги на ногу, оглядывались изумленно, но никто даже руки не протянул ни к Кенету, ни к девчонке.
— Так ты пришел за ведьмой? — крикнул Кенет; глаза его сузил злой прищур, рот подергивался в страшной улыбке. — Возьми ее. Ну, что же ты стоишь? Страшно?
Девчонка коротко вскрикнула: Кенет в эту минуту был и вправду страшен, а недоумевающая толпа, неспособная приблизиться к ничем не защищенным людям, — еще страшнее.
— Иди сюда! — Веселье Кенета не сулило ничего хорошего тому, кто соблазнится его уговорами. — У меня только цеп и деревянный меч. Иди же — сразимся один на один!
Толпа топталась на месте, начиная незаметно редеть. Один за другим люди стремились улизнуть куда-нибудь.
— Тебе ведь нужна ведьма! — издевался Кенет.
Одинокие беглецы больше не были одинокими. Началось повальное бегство — правда, весьма странное. Испуг на лицах бегущих — в порядке вещей, а вот дикое недоумение — не очень. И уж тем более никогда не заливает лицо толпы краска стыда, А лица тех, кому Кенет кричал вдогонку: «Так убей же ее — она ведь тебя лечила!» — были багровыми от стыда.
Кенет оскорбительно засмеялся, взмахнул мечом над головой испуганной девчонки и спрятал его в ножны.
— Пойдем отсюда, — хмуро сказал он. — Сегодня уже больше ничего не случится.
Девчонка уткнулась носом в его куртку и судорожно заплакала. Кенет немного опомнился.
— Не плачь, дракончик, — прошептал он. — Тебя больше никто не тронет. Не увидит даже. Не бойся.
— Не боюсь. — Девчонка с трудом оторвалась от своего спасителя и утерла слезы.
— Пойдем отсюда, — повторил Кенет. — Хоть к нам больше приставать не будут, а все-таки неохота мне здесь без нужды расхаживать. Пакостный городишко.
Их действительно никто не тронул. Они беспрепятственно дошли до городских ворот. Как Кенет и обещал, их ни одна живая душа не увидела, даже стражники, охраняющие ворота.
Спасенная девчонка уже не плакала. Ее распухшие от побоев губы даже сложились в некое подобие приветливой улыбки.
— Здесь где-нибудь есть река или ручей, дракончик? — спросил Кенет, когда они отдалились от городских ворот.
Девчонка усмехнулась и топнула ногой. Ручей пробился из-под земли и тихо залепетал.
— Все время забываю, что драконы так могут. — Кенет перескочил через ручей. — Умойся, дракончик. Тебя так разделали — смотреть страшно.
— Я не дракончик, — запротестовала девчонка, нагибаясь к воде. — Я уже взрослая. И вообще я все равно тебя старше.
— Ну, если твои годы пересчитать на человеческие, то это я старше, — не уступил Кенет. — Но я не буду называть тебя дракончиком, раз тебе не нравится. Только я не знаю, как тебя зовут…
— Аритэйни, — ответила девчонка. — А что, я и правда такая страшная?
— Красивая, — возразил Кенет, а спустя мгновение повторил искренне и убежденно: — Красивая…
Теперь он мог рассмотреть ее получше. Девчонкой она казалась из-за своей худобы, а если приглядеться — очень даже взрослая девушка. На вид ровесница Кенету. Ничего общего с барышней Тамой — та, наоборот, отличалась взрослым сформировавшимся телом и детским выражением лица. Воспоминание о барышне Таме посетило Кенета в последний раз в его жизни — веселая улыбка на разбитых губах Аритэйни изгнала его навсегда. Кенет не мог бы сказать, что же в этой угловатой еще молоденькой девушке такого особенно красивого — видывал он и кожу нежнее, и глаза побольше, и губы более ласковых очертаний, и волосы подлиннее. Но он не видел никого красивее Аритэйни. Она была самая красивая. Даже с синяком под глазом.
— Влетит мне, — озабоченно произнесла Аритэйни, осторожно ощупывая синяк. — Удрала-то я в Имбон без спросу…
— И лечила этих неблагодарных подонков. За это тебя точно следует оставить без сладкого, — засмеялся Кенет. Аритэйни обиженно фыркнула.
— Зачем тебя вообще туда занесло? — не отставал Кенет.
— Я думала, так будет лучше… — вздохнула Аритэйни. — Ты ведь не знаешь, что вызывает «мать уродов»…
— Нет, — честно признался Кенет. Причина загадочной болезни его сейчас нимало не занимала, но ему так хотелось смотреть и смотреть на Аритэйни, что он готов был слушать что угодно.
— У богатых людей мода такая есть, — скривясь, произнесла Аритэйни. — Смешать воду из нескольких рек и тогда только пить.
— Зачем? — изумился Кенет.
— Потому что стоит это больших денег. Не всякий может себе позволить такую роскошь. А чем больше рек посетили водоносы, тем дороже вода.
— Придурь, одним словом, — заключил Кенет.
— Верно, блажь пустая. Только если взять воду больше чем из пяти рек и выпить, долго ждать прихода «матери уродов» не придется.
Так вот почему «мать уродов» посещает преимущественно богатых!
— А ты тут при чем?
— Имбон стоит на моей реке, — вздохнула Аритэйни. — Я могу не любить этот город, но я должна… обязана… в общем, мне нужно было поскорее рассказать об этом своим родичам, они бы что-нибудь придумали. А я решила, что справлюсь сама. Ничего не скажешь, справилась.
— Ты не виновата, — попытался утешить ее Кенет. — Не будь они такими неблагодарными дураками, ты бы справилась.
— Если бы не ты, — опустила голову Аритэйни, — и разговору бы не было, справилась бы я или нет. От меня бы и клочков не осталось. Я и так понять не могу, как нам удалось спастись. Что ты с ними сделал, Повелитель Молний?
Драконы и раньше называли Кенета Повелителем Молний. Именно так назвал его дракон, спасенный им в Поречье, так называл его и Хараи. Но сейчас его так назвала Аритэйни, и щеки Кенета словно обдало изнутри кипятком.
— Ничего особенного, — ответил он, старательно пряча глаза. — Очень простая штука. Одно из первых заклинаний. Самое-самое ученическое. Слово разделения.
Кенет хотел было умолкнуть, но на лице Аритэйни было написано такое восхищение, что он не смог остановиться.
— Вообще-то заклинаний было два, — принялся объяснять он. — Сначала, когда я провел черту мечом, я произнес формулу замыкания. Так положено делать, если собираешься заниматься магией. Чтобы не навредить никому, понимаешь?
Аритэйни кивнула завороженно; глаза ее так и сияли.
— Ну вот. Это замыкающее слово нас и отделило от толпы. А потом, когда… — Кенет замялся, — когда я рассердился… есть еще такое Слово разделения. Это если хочешь направить всю свою силу на какой-то один предмет, чтобы ненароком ничего другого не задело. Ученическое в общем-то слово. Настоящие маги в нем не нуждаются. Они и так могут собрать свою мощь в любую малую точку. А для учеников оно в самый раз. Вот оно мне и пригодилось. Я разделил толпу. Скопом-то все смелые. А я их разделил. Каждый из них остался сам по себе. И никого больше не видел. Будто он совсем один на той улице, и убивать надо своими руками. И всю вину за это брать на себя. В толпе вроде никто и не виноват выходит, а в одиночку человека убить не так-то просто. Я знал, что они не осмелятся.
— А если все-таки… — Аритэйни вздрогнула. — Мог найтись и такой, что не отступился бы. Они ведь так хотели крови…
— Крови — да, но не своей, — уточнил Кенет. — Чтобы добраться до тебя, сперва надо было сразиться со мной. А уж на это никто из них не решился.

Предыдущая страница 23 Следующая страница


Деревянный меч 24

— Я бы тоже не решилась, — отчего-то шепотом сказала Аритэйни. — Ты был такой страшный!..
Кенет не успел толком огорчиться, что Аритэйни находит его страшным, потому что она внезапно потянулась к нему и неуклюже поцеловала куда-то возле уха.
И вновь золотые колеса покатились по земле — огромные, сияющие. Кенет подскочил как ошпаренный: совсем рядом с ним стояли пятеро драконов. Одного из них он знал — то был Хараи. Другого Кенет узнал лишь по голосу: он еще не видел пореченского дракона в человеческом обличье.
— Ты как всегда вовремя, Повелитель Молний, — все еще смеясь, произнес Хараи. — Пожалуй, нам стоило назвать тебя Спасителем Драконов.
— Только уж не взыщи, — добавил незнакомый дракон, — и не сочти нас неблагодарными. Драконы не забывают тех, кто сделал им добро, и свой дар ты получишь, но не сегодня. Мы пришли за Аритэйни, и нам следует торопиться. Сам знаешь, драконам поблизости от Инсанны не место.
— Не ругайте Аритэйни, — попросил Кенет, чувствуя, что у него перехватывает горло.
— Не будем, — пообещал Хараи. Голос его звучал строго, но глаза смеялись, и в воздухе угадывалось сияние золотых колес.
— Попрощайся, Аритэйни, — поторопил другой дракон. — Нам пора.
Аритэйни взяла Кенета за руку. Век бы он не отпускал ее руки — но тонкие пальцы обернулись теплым облачком и выскользнули из ладони Кенета. Он едва смигнуть успел — и нет перед ним ни Аритэйни, ни пятерых драконов. Только белые облака плывут по синему летнему небу.
Никогда еще Кенет не ощущал такой тоскливой пустоты на душе.
Ему часто и подолгу приходилось оставаться в одиночестве, но он и представить себе не мог, что оно может быть таким враждебным.

Глава 22
МЕСТО СРЕДОТОЧИЯ

Наконец-то!
Лет пятьсот назад, даже триста, Инсанна корчился бы от нетерпения: ожидание затянулось. Инсанна был уверен, что денька через два мальчишка из «Ветки ивы», не выдержав боли, приползет к нему, в ногах валяться будет, просить, умолять, унижаться. Но минула неделя, за ней другая, а никто не просил Инсанну облегчить участь несчастного — ни он сам, ни его родственники. Может быть, дерзкий юноша смирился? Если он сам по доброй воле отказался от враждебности, головная боль должна отступить. При одной мысли о возможности подобного исхода Инсанна испытывал жгучее разочарование — не в своей жертве, в себе самом: надо же было так ошибиться! Инсанна был так уверен, что наглец будет и дальше упорствовать. Неужели он разучился разбираться в смертных?
А тут еще одна весть, и тоже не из приятных. Слуга, которого Инсанна в приступе нечастого милосердия оделил силой, повесился. Вот и помогай людям после этого! Зря только силу потратил на остолопа, неспособного оценить великий дар по достоинству. Инсанна был совершенно уверен в ином исходе дела. Может, и вправду за свою долгую жизнь он разучился понимать этих жалких недолговечных существ с уязвимым телом и куриными мозгами?
Но нет, нет, ничего подобного. Вот они, просители. Нет, не смирился дерзкий мальчишка. Он повел себя так, как Инсанна от него и ожидал, и даже сверх того. Он ничего не сказал о причине своих страданий, чтобы никто не вздумал идти за него ходатаем. Никакой ошибки. Мальчишка упорен, как от него и требовалось. Значит, не зря Инсанна рассчитывал на него.
Мысль о собственной непогрешимости настроила Инсанну на благодушный лад. Он не заставил просителей томиться в ожидании, а принял их немедленно.
Просителей было двое: старик и молодой вельможа. По всей очевидности, отец и старший брат. Судя по виду этих двоих, мальчишка и впрямь происходит из знатной семьи. Горе состарило их лица чуть не вдвое: так, он еще и любим своими близкими. Что ж, тем легче будет их уговорить. Наверняка они с него всю жизнь пылинки сдували, на руках носили, баловали и лелеяли. Удивительно, откуда в нем такая твердость духа. Впрочем, об этом Инсанна вскорости узнает.
— Чему обязан столь великой честью вашего визита? — церемонно поклонился Инсанна.
Младший из просителей устремил на Инсанну взгляд, яснее слов говорящий: «Ты отлично знаешь, зачем мы здесь, сукин ты сын». Взгляд этот Инсанну приятно позабавил. Занятно созерцать бессильную ненависть того, кто вынужден тебе уступить и знает это.
— Мой младший сын… Кэссин… — Слова давались старику с явным трудом. — Он по молодости надерзил вам… не извольте гневаться…
— Я и не гневался, — возразил Инсанна. Ну и самомнение у этих смертных. Неужели они всерьез полагают, что Инсанна способен снизойти до того, чтобы гневаться на одно из этих ничтожных существ?
— Извольте простить его… — Просьба едва не застряла у молодого аристократа в глотке. Как он только выговорил ее, не поперхнувшись!
— Я же сказал, что не сержусь, — чуть раздраженно возразил Инсанна.
Просители испуганно умолкли. Наступившее затем молчание дало им хорошенько прочувствовать собственную беспомощность.
— Отчего раньше не приходили? — нарушил молчание Инсанна.
— Мы не знали… не знали ничего… — прошептал старик. — Он как домой пришел, сразу в беспамятство впал.
— Вот как? — Велика же дерзость юного Кэссина, если боль заставила его потерять сознание. — Что же он, так в себя и не приходил?
— Приходил, — неохотно ответил брат Кэссина.
— И ничего вам не сказал? — полюбопытствовал Инсанна. Любопытство его не было праздным: нужно же ему знать, что представляет собой его будущее орудие.
— А вы изволили ожидать, что скажет? — Поистине вежливая наглость — дар богов. Впрочем, Инсанна не прогневался на молодого вельможу. У него ничего не осталось, кроме способности аристократически вежливо дерзить. Пусть уж потешит самолюбие.
— Ничего он не сказал, — перебил сына старик. — Мы уже после, стороной узнали. Что ж, теперь понятно, почему Инсанне пришлось так долго ждать. Ничего. Мальчишка сполна заплатит за каждый час этого ожидания.
— А Кэссин подтвердил? — кивнул Инсанна. — Не стал врать. Проявил в кои веки благоразумие. Похвально.
— Мой младший брат никогда не лжет, — процедил вельможа. — Не приучен.
— Ничего, научится, — благодушно сообщил Инсанна. — Я и научу.
Просители на мгновение словно дара речи лишились.
— Так как же вам удалось уговорить его дозволить пойти ко мне на поклон? — усмехнулся Инсанна.
— Никак, — глухо ответил брат Кэссина. — Он нам запретил.
— Он не знает, что мы здесь, — опустил голову старик.
— Как же неразумно, — ласково пожурил Инсанна отсутствующего Кэссина. — Вы правильно поступили, ослушавшись его приказа.
Инсанна умышленно подчеркнул слово «приказ»: не во власти младших приказывать старшим! — и с удовольствием пронаблюдал, как родственники Кэссина заливаются багровым румянцем.
— Я предпочел бы согласиться с ним, — вскинул голову вельможа. — Но я не могу видеть, как он… умирает… и не попытаться…
— Крайне похвально, — одобрил Инсанна.
Вельможу передернуло.
— Было бы исключительно досадно, если бы молодой человек, одаренный подобными достоинствами, погиб во цвете лет, — продолжил Инсанна. — Разве не так?
Ответа не последовало.
— Но он отчасти сам виноват в вашем горе. Если бы он смирился, боль исчезла бы сама собой. Ну а так… — Инсанна развел руками. — Я не могу исцелить его на расстоянии. Если вы хотите видеть вашего родича здоровым, он должен быть здесь.
— Он не придет, — сдавленно произнес старик.
— Я ведь не говорю, что он должен сам прийти сюда. — Инсанна начинал терять терпение: до чего же глупы эти смертные. — Да и вряд ли он сможет — в его-то состоянии. Но раз он не может прийти и не хочет смириться, я смогу избавить его от боли только в одном случае. Если он согласится стать моим человеком. Над своими людьми я властен и на расстоянии.
— Он не согласится, — возразил вельможа.
— Если его будете уговаривать вы — конечно, нет. Но ваше дело доставить его ко мне, и только. А уж уговаривать его… — Инсанна пожал плечами. — Не ваша это забота.
— Он не придет.
Нет, положительно, смертные не способны думать!
— Добавьте ему сонного зелья в питье, — едва сдерживая раздражение, посоветовал Инсанна. — Проснется он уже в моем замке. Тогда поздно будет упрямиться.
Лица просителей побагровели от гнева. Пятьсот, даже триста лет назад Инсанна решил бы, что их гнев предвещает отказ. Но теперь, едва завидев признаки гнева, Инсанна возликовал: отказа не будет.
Открывать глаза Кэссину не хотелось: под веки словно песок насыпан. Губы обметало. Чем таким его напоили вчера? И зачем отец пытается найти для него лекаря? Ведь знает же он, кому Кэссин обязан своими страданиями. А значит, должен бы уяснить себе: никаким зельям не под силу унять или хотя бы облегчить эту боль. Сколько же можно мучить его, подсовывая то одно, то другое целебное питье? Кэссину потом только хуже.
Вчерашнее питье оказалось особенно мерзким. Помочь оно, конечно, ничем не помогло, а вот повредить сумело. Кэссину уже случалось ненадолго терять зрение от боли, а вот слух он утратил впервые. Еще вчера он мечтал никогда больше не слышать голоса слуг, тихие звуки шагов, горестные вздохи отца и приглушенные проклятия брата. Любой звук причинял ему немыслимую боль. Что ж, вот он и не слышит ничего. Болван. Уж лучше бы слышал. Тишина причиняет ему еще большую боль.
Кэссин скорее угадал, чем услышал негромкие шаги за дверью. Значит, он все же не утратил слух! Он испытал такое неимоверное облегчение, что глаза его сами распахнулись.
Он лежал в незнакомой комнате, и дверь этой комнаты открылась, словно только и ждала его пробуждения.
За дверью стоял Инсанна.
Он молча пересек комнату и сел на край постели.
Даже боль не лишила Кэссина способности быстро соображать. Он мигом припомнил горечь вчерашнего питья и тяжесть сегодняшнего пробуждения. Сонное зелье! Никогда бы он не отправился к Инсанне своей волей. Потому-то никто его и не спросил. Опоили и доставили куда следует.
Инсанна молчал долго. Потом совершенно неожиданно поднялся и пожал плечами.
— Что ж, нет так нет, — произнес Инсанна и вышел.
Инсанна испытывал искреннее удовольствие от визитов к Кэссину. Иногда он навещал юношу дважды в день, иногда выжидал недели полторы, прежде чем войти в его спальню, посмотреть ему в глаза и вновь произнести: «Опять нет? Ну что же…» Инсанна рассчитывал время своего появления точно и никогда не приходил, когда его ждут. Ни разу он не посетил Кэссина в те нередкие мгновения, когда юноша был полон желания сопротивляться. Нет, Инсанна терпеливо ждал, пока боевой подъем сменится упадком духа: никто не может находиться в боевой готовности беспрерывно. Только тогда Инсанна входил неслышной походкой в комнату Кэссина, проникновенно глядел ему в глаза и вновь произносил тоном дружеского укора: «Опять нет?..»
За ожидание Инсанны мальчишка платил своим собственным. Почему-то ожидание особенно сильно действует на смертных. Инсанне было некуда спешить, и он откровенно забавлялся, иногда чуть ослабляя боль, терзавшую Кэссина, а иногда усиливая. Пусть наглый щенок ждет, ждет чего угодно: облегчения, новых страданий, прихода Инсанны, даже смерти… все равно. Пусть ждет, пусть обезумеет от боли и ожидания. Поразмыслив немного, Инсанна полностью снял боль почти на целый день — о, разумеется, выставив стражу у дверей Кэссина. Скорее всего это излишняя предосторожность: вряд ли обессиленный болью пленник попытается сбежать; он и шевельнуться толком не в состоянии. И все же никакая предосторожность не бывает излишней. Вдруг Кэссин окажется настолько глуп, что все же попробует выйти из комнаты? Забавно будет посмотреть на выражение его лица, когда дюжий страж схватит его за шиворот и швырнет обратно в комнату. Да, это была удачная мысль даровать мальчишке временное облегчение. А потом снова ударить его болью. И еще раз. И еще. Настанет время, когда Кэссин сам попросит о боли как о величайшей милости. Уж лучше нестерпимая, но беспрестанная боль, чем жуткое ожидание не только боли, но и кратких передышек. А потом настанет минута, когда мальчишка согласится на что угодно, лишь бы никогда больше ничего не ждать.
Однако Инсанна не успел полностью осуществить свои замыслы. Совершенно неожиданно он был вынужден поторапливаться.
Инсанна так давно был лишен возможности видеть Кенета, что решил поначалу, что отзвук чужой силы ему примерещился. Сообразив, что мальчишка на самом деле пустил силу в ход, Инсанна торопливо выхватил шерл и жадно вгляделся в открывшееся ему зрелище.
Вот уж этого Инсанна никак не ожидал! Кенет в Имбоне! Совсем рядом, неподалеку!
Так. а что это он делает? А, ясно… ясно… вот только не понять никак, кто стоит рядом с ним, обведенный кругом невидимости? Кого мальчишка так яростно защищает?
Стой, а это что? Инсанна уже привык, что наглый мальчишка каждый раз после работы пересекает текучую воду… но откуда он взял воду здесь, в сухой степи? Инсанна же ясно видел — мгновение назад никакого ручейка не было. Неужели мальчишка научился вызывать воду по своему желанию?
И почему его понесло в Имбон? Он должен бы обходить владения Инсанны как можно дальше. А между тем мальчишка неуклонно приближается к Замку Пленного Сокола, хоть и не самой прямой дорогой: Сад Мостов, Каэн, Лихие Горы, теперь Имбон… Неужели?.. Нет, быть того не может! Мальчишка еще не настолько силен, чтобы бросить Инсанне открытый вызов. Не такой он дурак, чтобы кидаться с соломинкой на кольчугу. А если он все же именно такой дурак, тогда Инсанна тем более в безопасности. Дурака, хоть бы и мага, нечего опасаться.
И все же — почему он здесь? Может быть, рано Инсанна разочаровался в могуществе своего подарка? В конце концов, кто сказал, что серебряная пластинка уничтожена? Удостовериться в ее существовании Инсанна не смог — ну да с Кенетом и не такие неожиданности вполне возможны. А что, если пластинка все еще действует? Все еще тянет ничего не подозревающую жертву все ближе и ближе к Инсанне? Да, но тогда нечего затягивать обработку Кэссина. К приходу Кенета Инсанна должен располагать подходящим орудием — а кто лучше Кэссина сумеет уговорить нахального молодого мага? Они даже чем-то похожи: оба наглые, самоуверенные, оба совершенно не желают считаться с реальностью. Потому-то и проходят слова Инсанны у Кенета мимо ушей. Зато Кэссин поговорит с ним на его языке.
Инсанна не замедлил вновь сдавить болью голову Кэссина: не настолько сильно, чтобы он полностью обеспамятел, но достаточно, чтобы затруднить сопротивление. Выждав немного, Инсанна направил свои стопы в комнату пленника. Да, так оно будет лучше всего: сначала появится боль, а уж следом за ней — Инсанна.
На сей раз Кэссин даже не попытался привстать и окинуть Инсанну воспаленным взглядом. Он даже головы не повернул, когда Инсанна сел на край его постели.
— Опять нет? — вздохнул Инсанна. — Что ж… я на свете восемьсот с лишним лет живу — за такое время можно научиться не спешить никуда. Могу и подождать.
Губы Кэссина ехидно искривились.
— По счастью, я столько не проживу, — хрипло прошептал он. — Вот и жди, пока я сдохну и тебе с того света в рыло плюну. Совсем недолго подожди. Лет восемьдесят. Больше мне не прожить.
— Ты проживешь столько, сколько я захочу, — возразил Инсанна.
Кэссин молчал: возразить ему было нечего. Инсанна тихо ликовал — победа! Он немного опасался, что юноша не поддастся на провокацию, не станет возражать ему. Стал, и еще как! Но уж коль скоро он открыл рот — значит будет говорить и дальше. Сейчас главное — не останавливаться, не дать ему снова замкнуться в молчании.
— Не понимаю, почему ты так упрямишься, — дружелюбно посетовал Инсанна. — Ты мог бы избавиться от боли в любой момент. Неужели тебе больше нравится страдать?
— Да, — шевельнулись почерневшие от боли губы. — Я свободен! Уж не перестарался ли Инсанна? Парень явно не в своем уме. Инсанна озабоченно склонился над ним и посмотрел ему в глаза.
— Я не сошел с ума! — Хриплый тихий смех Кэссина был одновременно жалок и страшен. — Я прекрасно понимаю, где я нахожусь. Я понимаю, что я в твоих руках. Я понимаю, что ты со мной сделаешь все, чего захочешь. Кроме одного. Кроме того, чего ты от меня добиваешься. Ведь добиваешься, верно?
«Парню в уме никак не откажешь», — подумал Инсанна.
— Добиваешься, — заключил Кэссин. — А я сопротивляюсь. Пока сопротивляюсь, я свободен, несмотря ни на что. Тебе ведь не удалось меня подчинить…
«Не только умен, но и образован: ишь как изящно выстраивает цепочку рассуждений, даром что голова болит вовсю. Одного ума для этого недостаточно, такое требует долгой привычки. Привычка, значит. Ну-ну. Твоей привычке, наглый сопляк, от силы лет десять, а моей — больше восьми веков. И с парадоксами я управляюсь получше твоего. Логикой балуешься, наглец? Я ж тебе покажу логику…»
— Почему ты решил, что я хочу тебя подчинить? — надменно возразил Инсанна. — Подчинить можно равного. В ответ Кэссин издал рваный смешок.
— Спасибо, что напомнил мне, что я сильнее. Я уже начал об этом забывать.
— Ты? — возмутился Инсанна. — Да ты просто взбесившийся молоток! Непокорный инструмент, и только. Но учти: когда инструмент не подчиняется хозяину, его чинят.
— Ты мне не хозяин, — упрямо отмолвил Кэссин, — не тебе и чинить. Так что забивай свои гвозди хоть голыми руками, хоть собственной головой.
Высокомерие не привело к ожидаемым результатам, и Инсанна вновь сменил тактику.
— Ты прав, — кивнул он. — Мне и в самом деле нужно забить гвоздь. Очень упрямый гвоздь. Его можно забить — или сломать.
После этих слов Инсанна помолчал немного: пусть-ка упрямый мальчишка сам уяснит себе, что значит «сломать». Узрев на лице Кэссина признаки понимания, Инсанна продолжил.
— Шутки в сторону. — Инсанна повел рукой, словно отметая неуместные шутки. — Я уже подумывал убить этого человека. Он был бы нужен мне живым… но с ним непросто справиться. Нет у меня для этого подходящих инструментов. И если я таких инструментов не найду, мне придется волей-неволей его сломать. Уничтожить. — И, помолчав немного, Инсанна неожиданно спросил напрямик: — Ты не хочешь спасти ему жизнь?
Наступила недолгая тишина.
— Нет, — наконец ответил Кэссин. — Он бы меня за это не поблагодарил.
Вот те на! А Инсанне было показалось, что подходящий аргумент найден.
— Почему ты так думаешь? — раздраженно бросил Инсанна.
— Лучше умереть, чем принадлежать тебе, — без обиняков ответил упрямец. — И человек этот тоже так думает. Я уверен. Иначе бы он не сопротивлялся.
Только не терять терпения! Только не утратить доброжелательный тон!
— Так ведь и больной ребенок сопротивляется, когда ему пытаешься дать лекарство, — мягко заметил Инсанна.
— И чем же он болен? — фыркнул Кэссин.
— Глупостью, — отрезал Инсанна. — Для мага это совершенно непростительно.
И откуда только у Кэссина силы взялись на этот безумный хохот! Кэссин сотрясался под его напором; из глаз текли слезы.
— Не могу! — простонал он, задыхаясь. — Вот бы никогда не подумал! Магу, чтобы справиться с магом, нужен человек!
— Конечно, человек, — подтвердил Инсанна. — Магу он не поверит.
— Так, значит, ты уже пробовал? — с издевательски-сочувственным интересом осведомился Кэссин.
— Не только я. — Инсанна развел руками, демонстрируя полное бессилие магии там, где должен преуспеть смертный.
— И что же может человек там, где маги потерпели неудачу?
— Человек — ничего, — подтвердил Инсанна. — Но ты не совсем человек.
Он думал польстить своей жертве — лестью можно добиться несравнимо большего, чем угрозами, — но цели своей не достиг.
— Верно, — охотно согласился Кэссин. — Я же молоток.
— Я не знаю, что ты такое. — Инсанна продолжал славословить без малейших колебаний: чем наглее лесть, тем лучше она иной раз действует. — Твои страдания превосходят все мыслимое. Человек не может так долго терпеть…
— Ошибаешься, — выдохнул Кэссин. — Человек — может.
— Не думаю, — улыбнулся Инсанна. — Любой бы на твоем месте мать родную прирезал, только бы прекратить боль.
— Это ты о себе? — невинным тоном поинтересовался Кэссин. — Вот не знал, как магами становятся…
— Упрямишься! — процедил Инсанна, едва не задохнувшись от злости. Но требовалось нечто большее, чем выходки наглого смертного, чтобы Инсанна вышел из себя по-настоящему. За какую-то долю мгновения Инсанна полностью овладел собой и вновь сменил тактику, отказавшись от лести в пользу обманчивого прямодушия. — Вот потому-то ты мне и нужен, — с обезоруживающей прямотой произнес Инсанна. — Ты такой же, как и он. Я не могу поговорить с ним так, чтобы он понял. Но ты говоришь с ним на одном языке. Тебя он поймет.
— И что же такого он должен понять? — против воли заинтересовался Кэссин.
— Что его путь ведет в тупик.
— Почему? — спросил Кэссин.
— Потому что на его пути стою я.
— Так подвинься, — посоветовал Кэссин. Вот ведь наглец!
— Скала не уступает путь реке, — высокомерно возразил Инсанна. — Это река сворачивает.
— Ты прав, — прошептал Кэссин. — Река сворачивает горы.
От этих слов Инсанна ощутил мгновенный холодок меж лопаток и не сразу понял, что вызван он самым обычным страхом. Как бы смертный не оказался неожиданно для себя пророком! Но нет, если он подчинится Инсанне, если поможет уговорить Кенета, этого никогда не случится. Да, но как же преодолеть его упорство?
— Ты мне нравишься все больше, — улыбнулся Инсанна. — Я тебя почти люблю. Я тобой восхищаюсь.
— Я горжусь твоим восхищением, — сдавленно усмехнулся Кэссин, — и сделаю все, чтобы его не утратить. Я не соглашусь. Ведь тебя восхищает именно мое сопротивление.
— Я не могу долго восхищаться глупостью, — парировал Инсанна. — А твое упрямство глупо. Оно гибельно для тебя и для другого человека. И я ведь не прошу тебя стать моим рабом, а всего лишь оказать мне услугу. Притом же я не забываю тех, кто оказывает мне услуги. Не забуду и тебя. Ты в семье младший сын, у тебя нет ни малейшей надежды выдвинуться при дворе, получить сколько-нибудь приличную должность. Стоит тебе уступить моей просьбе — и к твоим услугам любая должность, только назови.
Исхудавшее тело Кэссина вновь сотряс хохот.
— Мне тебя жаль, — с неподдельной искренностью прошептал Кэссин.
Он еще смеет жалеть великого мага, этот раздавленный болью червяк!
— Я не знал, что твое честолюбие простирается столь далеко, — словно размышляя вслух, протянул Инсанна. — Извини. Что ж, и это можно устроить. В конце концов, какая мне разница, кто сидит на этом троне…
Вот уж это было сказано совершенно чистосердечно. Должно, должно подействовать!
— Ого, как тебе нужен этот гвоздь! — сочувственно произнес Кэссин.
— Я могу сделать тебя магом! — предложил Инсанна. Ему не верилось, что кто-то может добровольно отказаться от подобного могущества. Даже если мальчишка отказался от императорской короны — уж от этого он не откажется.
Кэссин не замедлил с отказом.
— Тот, кого ты сделал магом, повесился. Если мне захочется, я и сам могу повеситься. Не становясь магом.
Добро же, мальчик. Не хочешь по-хорошему — поговорим по-плохому. Может, тогда ты поймешь, что здесь с тобой шутить не собираются. И с твоих губ исчезнет эта отвратительная нестерпимая усмешка.
— Если тебя и этим не купишь, — ласково улыбнулся Инсанна, — больше мне предложить нечего. Мой кошелек пуст. Зато плеток у меня предостаточно. Самых разных. Да вот, к примеру… ты останешься здесь и будешь мучиться. А домой вернется совсем другой Кэссин. И будет вести себя так, что через пару месяцев от твоей чести не останется и камня на камне, а твое имя войдет в легенды. Может, через год-другой я тебя и выпущу. И люди будут бежать в страхе и отвращении от того, кто это сделал.
Обычно на аристократов, готовых скорее умереть, чем замарать свою дурацкую честь, эта угроза действовала безотказно.
— Но я буду знать, что я этого не делал, — еле слышно, но с неожиданной твердостью произнес Кэссин. — И того, что ты просишь от меня, тоже не делал.
— Слушай, ты, сопляк! — процедил Инсанна, наклонясь к самому лицу юноши. — Думаешь, ты умнее всех? И на тебя управа найдется, не сомневайся. Он, видите ли, будет знать, что он этого не делал! Совесть для него, паршивца, важнее чести! Ты даже не представляешь, какая это для тебя непозволительная роскошь — иметь совесть. Только попробуй отказаться — и я тут же, с места не сходя, уничтожу Имбон. Или еще какой-нибудь городок. Как можно более мучительным способом. Столько невинных людей — и все они будут на твоей совести.
На сей раз молчание длилось довольно долго.
— Вот так, из-под палки, я бы мог согласиться, — медленно произнес Кэссин. — Да ведь тебе не это нужно. Тебе нужно, чтоб я говорил с этим человеком искренне, вдохновенно, убежденно. Если меня приневолить, ничего не получится. Как же я смогу верить собственным словам, если за моей спиной будет стоять этот город?
И где этот наглец научился находить такие неотразимые возражения?
— Отлично, малыш, — усмехнулся Инсанна и встал. — Я не ошибся в выборе. Из тебя получится великолепный молоток. Я просто в восторге от нашей беседы. К сожалению, я не могу продолжить ее прямо сейчас — сам понимаешь, у волшебника всегда много неотложных Дел. Но как только я с ними закончу, я обязательно вернусь, и мы еще побеседуем. Обещаю.
С этими словами Инсанна, не дав Кэссину опомниться и вставить хоть словечко, шагнул и растаял в воздухе.
Что ж, могло быть и хуже. Пусть-ка теперь мальчишка гадает, что означали прощальные слова Инсанны. Пусть ждет продолжения. А чтоб не скучно было ждать…
Инсанна без колебаний усилил боль, потом чуть ослабил на мгновение, потом снова усилил пуще прежнего. «Вот и славно. Завтра утром мы опять поговорим, щенок, — и едва ли ты мне откажешь».

Предыдущая страница 24 Следующая страница


25 Элеонора Раткевич

Однако завтрашний разговор не состоялся. Все-таки перемудрил Инсанна, сделав боль настолько нестерпимой. Кэссин обезумел от боли — а чем же еще можно объяснить его нелепый побег? Дождавшись ночи, он выбросился в окно. И не разбился. Во всяком случае, не насмерть. Кровавый след тянулся вниз по склону и исчезал в пыльной траве.
Вопреки ожиданию перепуганных стражников, Инсанна не стал наказывать их за побег Кэссина. На самом-то деле Инсанна предусмотрел и такую возможность. «Неплохо, совсем неплохо. Этот глупый червяк думает, что обвел вокруг пальца самого великого мага на свете? Вот и хорошо. Невелика беда, что ты не захотел уговаривать Кенета. Ты и не будешь его уговаривать. Ты его найдешь. Он где-то поблизости. Он не может не почувствовать твоей боли. А стоит ему почувствовать — и он сам придет к тебе. Не может не прийти. Этот глупец, пожалевший птенчиков, упавших с крыши столько лет назад, — неужто он и тебя не пожалеет? Пожалеет, не сомневайся. Пожалеет. И придет, сам, по доброй своей воле придет в Замок Пленного Сокола. А уже потом я и с тобой справлюсь, смертный. Заставлю тебя уговорить строптивого молодого мага. И можешь мне поверить, ждать этого придется недолго».
Вот уж действительно: чем старше человек, тем больше у него опыта. А обширный опыт подсказывает ему: не отчаивайся, если потерпел неудачу, а составь новый план, похитрее прежнего. Всякую неудачу можно обратить в успех, если уметь ждать и исправлять прежние ошибки. И составляются во исправление ошибок самые что ни на есть хитромудрые планы. Всем бы эти планы хороши, кроме одного: в них слишком много всяких «если» и «но». Они слишком сложны, чтобы принести успех.
Точно таков был и хитрый расчет Инсанны. При других обстоятельствах он увенчался бы успехом непременно. При других обстоятельствах мучения Кэссина притянули бы Кенета даже издалека. Но сейчас Кенету пришлось бы сделать над собой усилие, чтобы заметить Кэссина, окажись он совсем рядом. Слишком уж занят был Кенет собственной болью.
Обычно юности свойственна некоторая склонность к искажению видимого. Любая мелочь, на которую направлен взор, видится ясно и отчетливо, а весь остальной мир тонет в полумгле. Малейшая царапина под этим избирательно пристальным взором превращается в настоящую рану; какой-то жалкий мерзавец весь белый свет застит только оттого, что попался на глаза именно здесь и сейчас. До сих пор Кенет — скорее ребенок душой, нежели юноша — счастливо избегал этой горячки рассудка. Да ведь приходится когда-то и взрослеть. Он избыл свое детство разом — и выпало ему повзрослеть в несчастливую для себя минуту.
Кенет брел, сам не зная куда. Он почти не видел тропы под ногами и видеть не хотел. Он вообще ничего не хотел видеть. Его трясло и мутило от омерзения. Там, в Имбоне, он не очень-то и разглядел толпу — не до того ему было, — а вот запомнил он ее, оказывается, прекрасно. Рожи, рыла, морды, оскаленные, перекошенные, совершенно обезумевшие от жажды крови… жаль, что он удержал в себе гневные молнии, что не испепелил на месте эту мразь! И что его удержало? Стоило только ударить молнией посильнее — и сейчас перед его мысленным взором не стояли бы кромешно тупые озлобленные хари. Его посетило бы совсем другое видение: ломкое черное крошево угля, так недавно бывшее живой плотью, осыпается медленно на ветру и обнажает белые блестящие зубы… нет, о нет!
Магу ярость не дозволена, но ведь воин имеет право на гнев. Ни одного человека из толпы Кенет и пальцем не тронул. А сейчас, когда все кончилось, в своих мыслях он косил противников мечом одного за другим… дерево рубило не хуже стали, и кровь впитывалась в клинок… марая, пятная его… нет, нет, лучше расправиться с настырными призраками голыми руками, не заслужили они честного удара мечом… ударить, чтоб кость захрустела, разбить в кровь эти ненавистные, трижды ненавистные морды… и все же противно, как противно! Да разве у такой мрази в жилах кровь течет? Дерьмо у них в жилах. Ударишь сдуру — месяц отмываться придется.
Не важно, настоящий бой приходится выдержать или только воображаемый — но если длится он достаточно долго, то поглощает всю ярость бойца без остатка. Пока Кенет сражался с призраком толпы, он еще мог отгонять от себя мерзкие видения. Когда же от ярости осталось только омерзение, призраки вернулись. Они даже сделались более плотными, более реальными, словно бы ярость, отогнавшая их на недолгое время, их же и накормила. Кенет озирался затравленно — и — видел не деревья, не тропу, не ручей, не седую от росы траву, а пасти, распяленные безумным кровожадным беззвучным воем. Лица смыкались вокруг него, толпа приближалась, подходила, подползала, текла по земле. Весь род человеческий, весь мир был этой толпой, и видеть ее было так же невыносимо, как умирать, захлебываясь в выгребной яме. Глаза бы вырвать из орбит — да ведь не поможет. Память бы свою ослепить — да не получится.
Кенету стало душно от омерзения и одиночества. Как ребенок, увидевший что-то очень страшное, он закрыл глаза — но рыла никуда не исчезли. Они были. Они продолжали быть. Они по-прежнему окружали его все плотней.
Кенет выдохнул и стиснул зубы. «Сейчас я открою глаза и их не будет. Совсем не будет».
Открывать глаза не хотелось. Кенету пришлось заставить себя поднять веки.
Призрачные рожи исчезли. Их действительно больше не было. И ничего больше не было. Даже мыслей. Впрочем, одна мысль все же промелькнула напоследок: вот если бы все это было, эта роса на листьях была бы очень красива… жаль, что этого нет. Мысль мелькнула и сменилась равнодушным мимолетным удивлением: «Как же это так — ничего нет, а я еще о чем-то думаю?» Потом исчезло и удивление.
Кенет был ничуть не безумнее любого своего сверстника. Его душевное здоровье было по-прежнему крепко и несокрушимо. Таким могучим душевным здоровьем слона убить можно, если стукнуть как следует. Именно собственная мощь и швырнула Кенета туда, где он пребывал. В самую глубь. Ниже ада. В аду хоть что-то есть.
Обычному человеку подобное состояние грозит потерей рассудка, для мага же оно и попросту смертельно. Разум Кенета не хотел жить, но тело его не имело ни малейшего желания умирать. По счастью для тела, оно может вынести далеко не всякое напряжение духа, будь оно благим или смертоносным, и защищается, как умеет. Вот и на сей раз непосильное напряжение разрешилось вполне естественным образом.
Кенет не чувствовал, как по его лицу течет теплая липкая кровь, пока на руку ему не шлепнулась тяжелая красная капля. Кенет бессознательным движением поднес руку к лицу, вытер его… ну точно, кровь. Весь в крови измазался. И лицо, и руки, и хайю… надо же, как течет, будто он нос расквасил… и перемазался весь…
Кажется, где-то здесь был ручей…
Когда Кенет встал, у него закружилась голова. Он пошатнулся, но не упал. Несколько мгновений он стоял, пытаясь хоть немного унять головокружение, потом отправился искать ручей. Нужно хайю выстирать и умыться. Воин может умереть, может даже с собой покончить — но не в таком же срамном виде! Даже если вокруг ничего нет.
Вода в ручье была обжигающе холодна. У Кенета дух захватило, когда этот ледяной огонь коснулся его рук. Отрезвление было мгновенным. Но Кенет даже не успел порадоваться неожиданному избавлению от пагубного морока. Ему стало так больно, как никогда в жизни. Огонь — уже не ледяной, а жарко ревущий — вспыхнул в нем самом…
Когда подлесок становится слишком густым и семена деревьев не могут упасть наземь, а застревают в кустах, может погибнуть весь лес. Тогда-то и устраивают лесники небольшой пожар. Он не может повредить вековым деревьям — языки пламени лижут мощные стволы, не нанося им сколько-нибудь ощутимого вреда, — но горит кустарник, назойливо заполонивший собой все вокруг, горит сорная трава, горят гусеницы, и прожорливые жуки, и мертвые трухлявые ветки, и всякий прочий мусор. А потом в остывшую золу падают долгожданные семена, и по весне из обновленной земли под защитой старых деревьев подымается новая поросль.
Внутри Кенета бушевал именно такой пожар. Огонь не мог осилить то, что было главным, — но весь мусор, вся наносная дрянь, вся ничтожная мелочь и ветхий хлам сгорели дотла. А когда пламя отпылало, на душе у Кенета стало светло и просторно. Огромные деревья отбрасывали целительную тень, их стволы впервые за долгое время наслаждались солнечным светом, земля нежилась под еще теплой золой…
Кенет откинул голову назад и засмеялся.
«Какой же я все-таки был дурак! Какой невероятный, невозможный, непроходимый дурак! Вот ведь придет в голову такое…
Остолоп, болван скудоумный, лопух деревенский! Как же близок я был к тому, чтобы умереть… или стать Инсанной. Инсанной, для которого мир все равно что не существует, а все люди — мразь. Ему не в чем себя упрекнуть. Наоборот, ему есть чем гордиться. Если все люди — мерзавцы, а он — самый большой мерзавец, он может по праву считать себя высшей формой жизни. И сам я едва не…»
Внезапно Кенет почувствовал, как горят оцарапанные колючим кустарником руки, как саднит щека… это же надо — треснуться о дерево и даже не заметить! Кенет ликовал, дотрагиваясь до ссадины на щеке, до царапин, до подсохших капелек крови. Они свидетельствовали, что мир есть. И это знание наполняло его радостью — тихой, сосредоточенной и непохожей ни на что, испытанное ранее.
Кенет не сразу понял, что же в его радости такого особенного. Лишь когда он нагнулся к ручью, чтобы выудить из него свой хайю, он сообразил.
Хайю был совершенно чистым и совершенно сухим.
Какое-то время Кенет ошарашенно пялился на свой кафтан, недоумевая, отчего бы его новое чувство единения с миром должно было выразиться столь странным образом. Он изумленно вздохнул — и тихий ветер зашелестел листвой. Уже понимая, но еще не вполне веря себе, Кенет сжал пальцы и вновь резко распрямил их. Пять солнечных лучей пронизали лесной воздух и погасли. Кенет вздрогнул от неожиданности — и весь вновь обретенный мир хлынул в него.
До сих пор природное естество Кенета и его тщательно упражняемое искусство почти не соприкасались между собой. Теперь же они слились друг с другом и с миром — и стали магией. Без всяких заклинаний Кенет мог пошевелить дальними горами, как собственными пальцами. И никакие заклинания не были больше нужны, чтобы понять людей. Он попросту слился с ними, он был всеми людьми вместе и каждым в отдельности. Хрупкому телу человека подобного слияния долго не выдержать, будь этот человек хоть трижды магом. Оно ушло через долю мгновения, но память по себе оставило. И эта память навсегда изгнала из Кенета самую мысль о гнусности рода человеческого.
Отныне — и навсегда — Кенет видел мир по-иному. Более ярко, более явственно, более отчетливо. Так, как видят только маги. Кенет опустил веки, облачился в хайю, тщательно повязал пояс — словом, придал себе достойный вид, — и лишь тогда осмелился вновь поднять глаза и посмотреть вокруг этим непривычным новым взглядом.
Неподалеку от подножия Лихих Гор уютно свернулся калачиком пузатый холм, укрытый кустарником и густой травой. К холму с предгорья спускался лес. Солнечные лучи отвесно падали на землю сквозь просветы в густой листве. Ручей шептал на своем водяном языке что-то уморительно-забавное.
Кенету в своих странствиях довелось видеть много восхитительно красивых мест, но впервые он видел то, в котором хотел бы поселиться. Ему нужды не было долго думать, какой здесь нужно выстроить дом: он увидел его почти воочию. Невысокий, как бы заподлицо с холмом, не нарушающий здешней гармонии, а словно выросший естественным порядком, как дерево…
Кенет восхищенно моргнул, и видение исчезло.
Ничего страшного. Кенет запомнил его до мелочей. Он обязательно выстроит этот дом. Уютный, тихий, просторный. Слишком просторный для одного.
А что вообще имеет смысл, если не для кого стараться? Кому нужен дом, в который позвать некого? Зачем пахать землю, если некого кормить, — в одиночку и сложа руки прожить можно. Какой смысл быть воином, если некого защищать? Неужели только затем, чтобы мечом махать? Так ведь на свете сотни предметов, махать которыми куда сподручней. А если слишком долго без толку махать даже мечом, в конечном итоге прискучит — а дальше что? И какой толк быть магом, если незачем и не для кого?
А ведь именно о магии ради самой магии толковал посланец Инсанны на Каэнской дороге. До чего же скучно, до чего невыразимо пусто и холодно! А потом подошел Хараи и сказал… сказал, кажется, так: «Ты хорошо дробишь камень. По этой дороге будет легко идти». Дороги строят, чтобы по ним ходили люди.
А чем ты таким особенным от людей отличаешься, Кенет Деревянный Меч? Да кто ты такой?
Остолоп.
До чего, оказывается, приятно быть остолопом! Во всяком случае, куда приятнее, чем мерзавцем.
Но до чего же трудно философствовать впервые в жизни!
«Значит, так… зло злу рознь. Те, кого вынудил голод, болезнь, усталость, безумие — никто не говорит, что все эти непотребства должно прощать и попускать, но их можно и нужно исправить. А вот если укравший наслаждается не ворованными деньгами и даже не кражей, а страданиями обокраденного…
Вот почему мне тесно в одном мире с Инсанной! Вот отчего меня мутит при одном упоминании его имени. Я ничем не лучше остальных людей, я такой же, как и они, — но Инсанна не человек. Его никто не заставлял творить зло — он сам сделал свой выбор вполне сознательно. И не будет мне покоя до тех пор, пока мир не избавится от Инсанны».
Своим новым магическим зрением Кенет видел дом возле холма. Он несколько отличался от первоначального видения, но в лучшую сторону. Да, именно такой дом Кенет и построит. Но не сейчас. Сначала нужно уплатить кое-какие долги.
А он-то дивился, отчего так упорно не оставляет его мысли покинутый им дом, раз он сам его оставил! Ничего удивительного, что прежний дом не хочет и не может уйти из его памяти. Ведь Кенет на самом-то деле не ушел из дома. Он не ушел, а сбежал. Это не одно и то же. И пока он будет бежать все дальше и дальше, он нипочем не сможет уйти. Чтобы уйти, он должен сначала вернуться.
Вернуться… Кенет улыбнулся, вспомнив, как недоумевал когда-то, каким именно образом маг приходит в урочное место из места средоточия или откуда-нибудь еще. Теперь он больше не нуждался в прежних догадках. Он знал.
Кенет обернулся и еще раз окинул взглядом свое место средоточия. На душе у него было хорошо и спокойно. Холм, ручей и лес улыбались ему, словно Аканэ, Акейро, Наоки или князь Юкайгин.
Кенет усмехнулся неожиданному сравнению, крепко закрыл глаза и сделал шаг.

Глава 23
ВОЗВРАЩЕНИЕ

Когда Кенет открыл глаза и огляделся вокруг, он понял, что попал не туда, куда направлялся, а туда, куда хотел. Куда приятнее навещать друзей, чем улаживать дела. Одной-единственной мысли хватило, чтобы в конце пути взору Кенета предстали не поля и луга, а знакомая балконная решетка, смятая когда-то могучими руками князя Юкайгина.
Опочивальня наместника Акейро была пуста. На низеньком столике, как обычно, красовалась доска для «Встречи в облаках» с неоконченной партией. Кенет улыбнулся, вспомнив свой проигрыш.
Нужно было уходить, но Кенет медлил. Он не знал, как объяснить побратиму свое появление в спальне, но и покидать Сад Мостов, не повидав побратима, ему тоже не хотелось. Кенет уже совсем было собрался покинуть покои наместника тем же способом, каким пришел, а потом войти через дверь, как все добрые люди ходят, когда за его спиной послышался знакомый голос.
— Вот я все думаю — повесить мне мою личную стражу или просто уволить? — задумчиво протянул Акейро. — А вы, уважаемый брат, что бы посоветовали?
Кенет стремительно обернулся. Акейро просиял радостной улыбкой, шагнул ему навстречу, потом спохватился и отдал положенный по этикету поклон. Кенет поклонился в ответ, стараясь сдержать усмешку: он хотел не поклониться, а сердечно обнять кровного побратима и был уверен, что Акейро тоже хотелось бы не спину гнуть, а выразить свою радость менее официальным образом. Но он знал, что Акейро не может, не умеет иначе выразить свои чувства. Как ни странно, у Кенета после этого церемониального поклона на душе повеселело: его побратим ничуть не переменился, и Кенет испытывал радость от того, что Акейро остался верен себе во всем. Только после разлуки можно в полной мере понять, как она была тяжела. Приучая себя к одиночеству, Кенет даже не смел признаться себе, как ему недоставало мнимой насмешливой холодности наместника Акейро, его милосердных приговоров и немилосердных шуток.
— Вашей личной страже, уважаемый брат, следует выдать двойное жалованье, чтоб не сокрушались, — в тон наместнику ответил Кенет. — Иначе они будут горевать, что не смогли исполнить свой долг и задержать меня, а им бы это не удалось.
— Вот даже как? — произнес Акейро. — Я рад. Я знал, что это случится, но не думал, что так скоро.
Пояснений к словам Акейро не требовалось: он понял, каким образом Кенет миновал стражу и… Он, оказывается, ждал, что рано или поздно это произойдет! Похоже, все были уверены, что Кенет станет магом, — кроме самого Кенета.
— Я ждал вас, — продолжил Акейро. — Хотел было начать поиски…
— У вас что-то случилось? — обеспокоился Кенет.
— У меня? — возмущенно переспросил Акейро тем же тоном, которым некогда между двумя приступами мучительного кашля упрямо требовал у непреклонного Кенета свою печать и деловые бумаги. — Это у вас, достойный брат, случилось.
— По-моему, у меня все в порядке, — возразил Кенет.
— А по-моему, нет, — отрезал Акейро. — Только не говорите мне, что не знаете о награде, объявленной за вашу голову.
О награде… ах да, Кенет же сам отправил Наоки в Сад Мостов.
— Значит, мой друг добрался благополучно? — на всякий случай уточнил Кенет.
— Вполне, — кивнул Акейро. — Весьма многообещающий молодой человек. К тому же я почерпнул от него немало ценных сведений. В том числе и о вас, дорогой брат. Признаться, я немного беспокоился, не получая от вас никаких известий.
Кенет мысленно выругал себя: надолго задерживаться в одном месте магу запрещает устав, но ведь письма писать не запрещает никто! Притом же грамоте обучен — мог бы хоть весточку о себе подать побратиму, поросенок бессовестный! Одно только извиняет подобное небрежение: после смерти отца никто о Кенете не тревожился, никто не беспокоился — вот он и не подумал дать о себе знать.
— Но не обольщайтесь, — вздохнул Акейро, — об императорском указе я узнал вовсе не от него.
Значит, и здесь побывали императорские ищейки!
— Но тогда… — растерялся Кенет, — я должен…
— Ничего вы не должны, — поморщился Акейро. — Еще не хватало, чтобы я позволил посторонним хозяйничать в своем городе. Гонцы, доставившие указ, сидят под замком. И поят их каждый день допьяна, до полного безъязычия. Чтоб забыли, куда явились и зачем, и болтали поменьше.
Кенет едва не засмеялся: Акейро действительно был верен себе до мелочей и с императорскими гонцами управился с той же холодной быстрой решительностью и с тем же бесстрашием, с которыми бросил вызов самому Инсанне.
— Значит, здесь мне ничего не грозит, — с благодарностью произнес Кенет.
Акейро вновь вздохнул.
— Поражаюсь вашей наивности, — усмехнулся он. — Как по-вашему, откуда император знает о вашем существовании? Кенет промолчал.
— Неоткуда ему знать, — терпеливо разъяснил Акейро. — Он и не знал бы. А кто, как вы считаете, сообщил ему, что есть на свете воин по имени Кенет Деревянный Меч?
Имени Инсанны называть не требовалось, все и так было ясно. Кенет просто угрюмо кивнул.
— И долго вы собираетесь скрываться от того, кто объявил на вас охоту? Смею вас заверить, долго вам не продержаться.
— Я знаю, — нехотя проронил Кенет.
— В этом мире нет места для вас обоих.
— Это я тоже понял, — так же неохотно признал Кенет.
— Вот поэтому я и ждал вашего возвращения. Даже вам будет трудно управиться в одиночку.
Война с Инсанной! Кенет похолодел. Говоря словами самого Акейро, Кенет знал, что это непременно наступит, но не думал, что так скоро. Однако если Акейро считает, что дальнейшее промедление опасно, лучше довериться его совету. В войнах Акейро наверняка разбирается не в пример лучше Кенета.
— Все уже готово, — подтвердил его наихудшие опасения Акейро, — только вас и ждали. Вы прибыли в самую пору.
Так и есть!
Кенет даже спрашивать не стал, откуда Акейро знать, что он и сам решил переведаться с Инсанной, да еще до того, как самого Кенета посетила эта мысль. Его сейчас занимало совсем другое.
— Я даже не знаю, как отблагодарить вас за заботу, — медленно произнес Кенет, — но прямо сейчас я не могу… — Он смешался под пристальным взглядом Акейро и совсем уже неуклюже объяснил: — Я должен наведаться домой… совсем ненадолго, на несколько дней…
— Примите мои извинения, — слегка поклонился Акейро. — Я как-то не подумал, что у вас могут быть родные и близкие. Вы правы, когда хотите на всякий случай проститься с ними.
Кенет вновь ощутил раскаяние: о сердечном прощании с мачехой, Кайрином и ни в чем не повинным Бикки он думал не больше, чем о том, чтобы дать о себе весточку побратиму.
— А еще я хотел бы повидать учителя Аканэ, — смущенно вымолвил Кенет.
— И не только его, — улыбнулся Акейро. — Нет, Аканэ вы увидите не сейчас… и не здесь… как и многих других. Он тоже ждет вас… но совсем в другом месте.
Ну, если судьба Кенета в таких руках, можно и не беспокоиться.
— Навестите родных и возвращайтесь, — сказал Акейро. — Только не задерживайтесь надолго. Я бы на вашем месте медлить не стал. Кенет кивнул с благодарностью.
— Да, и вот еще, — произнес вдруг Акейро, — едва не забыл… вам ведь наверняка понадобятся деньги, а у вас их нет.
И опять Кенет не успел даже спросить, откуда Акейро знает, что у Кенета с собой ни гроша. Акейро нагнулся, выдвинул из столика потайной ящик и достал оттуда собственный кошелек Кенета, оставленный им на постоялом дворе в Каэне.
— Я знаю, что вы оскорбитесь, если я предложу вам денег, — заместил Акейро, — но уж свой-то кошелек из моих рук, я надеюсь, вы все-таки примете.
— Откуда он у вас? — обалдело спросил Кенет, вертя в руках кошелек.
— Это долгая история, — откровенно засмеялся Акейро. — Его принес мне один человек. Я расскажу вам, когда вернетесь.
Его прощальный поклон был настолько подчеркнуто сухим и церемонным, что Кенету стало ясно: да у него просто сердце разрывается от беспокойства.
— Не тревожьтесь, — хриплым от волнения голосом пообещал Кенет. — Я скоро вернусь.
Он отдал поклон, закрыл глаза, сосредоточился на мыслях о доме и шагнул.
На сей раз Кенет оказался посреди полей, примыкающих к деревне. Именно там он и собирался появиться. Акейро, может, и ждал, что его побратим станет магом, вот и не удивился особенно внезапному его приходу не через дверь — но шагни только Кенет через стену в собственный дом прямехонько из Сада Мостов, и все домочадцы перепугались бы насмерть. А даже если нет — в конце концов, сваливаться на голову ничего не подозревающим людям откуда-нибудь с потолка попросту невежливо. Кенет избрал местом своего появления окраинное поле потому, что там обычно в эту пору ни души не встретишь.
Однако на поле все же кто-то был, хоть Кенет и не сразу заметил его среди высоких колосьев.
— Посевы не топчи, — вынырнул откуда-то из-под колосьев смутно памятный голос.
Кенет улыбнулся и, осторожно раздвигая руками стебли, пошел на звук.
— Кому сказано, Кенет, посевы не топчи. — И вслед за словами наверх вынырнул тот, кто их произнес.
— Я и не топчу, дядюшка Юкет, — улыбнулся Кенет, мигом узнав собеседника.
— Только по шагам тебя и признал, — произнес Юкет, окидывая одобрительным взглядом высокую ладную фигуру в синем хайю. — В лицо небось и не признал бы. Вырос как… вытянулся… и меч у тебя какой большой! Воином, значит, заделался. Не нам чета. Как тебя теперь величать прикажешь — «достопочтенный господин воин»?
Судя по тону, дядюшка Юкет испытал бы крайнее удивление, согласись Кенет быть достопочтенным или каким-нибудь еще господином. Он попросту подтрунивал над сыном старого приятеля, над мальчиком, которому приносил сладкий горох и деревянные лодочки. Даже воссядь Кенет на престол — он все равно останется для дядюшки Юкета тем, прежним мальчиком. Не такой человек дядюшка Юкет, чтобы гнуть спину перед тем, кого шлепал за детские проказы. И это замечательно. Это очень хорошо. До чего же хорошо дома!
— Как звали, так и зовите, дядюшка Юкет, — засмеялся Кенет. — Только мне и недоставало перед вами нос задирать.
— Попробовал бы только, — довольно пробасил Юкет. — Я бы тебя за этот самый нос живо оттрепал.
— До чего же я рад вернуться, — выдохнул Кенет, окидывая окрестность таким нетерпеливым взглядом, словно стремился поскорей увидеть все, что происходило за два года его отсутствия.
— Это хорошо, что ты рад, — усмехнулся Юкет, но как-то невесело. — Вернулся ты, сынок, в самую пору.
— Случилось что, дядюшка Юкет? — встревожился Кенет. Он почти ожидал, что Юкет, как и Акейро, скажет: «Нет, это у тебя случилось». Но сказал дядюшка Юкет совсем другое.
— Случилось, сынок. Сразу так всего и не расскажешь. Погоди, вот управлюсь, пойдем ко мне — напою, накормлю тебя с дороги, тогда и поговорим. Долгий это разговор, сынок.
— Давайте я пособлю, дядюшка Юкет, — предложил Кенет и, не дожидаясь ответа, скинул наземь котомку и меч.
— Сноровки не потерял, господин воин? — хмыкнул Юкет, глядя, как Кенет снимает хайю и рубашку.
— Не знаю, дядюшка Юкет, — тряхнул головой Кенет. — Посмотрим.
Если Кенет, по выражению односельчанина, и утерял сноровку, то самую ее малость. Вдвоем они быстро управились. Юкет поглядывал поначалу, не отстает ли юноша от него, но, увидев, как спорится работа в руках молодого воина, оглядываться перестал. А Кенет и вовсе на него не оглядывался. Слова дядюшки Юкета насторожили его, но привычная сызмальства работа приносила ему столько наслаждения, что он просто не мог предаваться тревожным мыслям. Его радовал легкий ветерок, щекочущий согнутую спину, земля под ногами, присутствие рядом дядюшки Юкета. И подумать только — всего два года назад дядюшка Юкет казался ему если и не старым, то пожилым человеком вполне почтенного возраста. Какой же он пожилой, если ему лет сорок пять от силы? Совсем еще справный работник. Того и гляди обгонит Кенета. Хотя тело воина с легкостью вспомнило прежние привычки, а уста его — прежний говор, все же два года отсутствия даром не проходят. Вот Кенет и торопился, не позволяя себе разогнуться: уступить сейчас в рабочей сноровке — срам какой!
— Ну, вот и все, — произнес Юкет. — Не умаялся с отвычки?
— Немного, — признался Кенет.
— Это дело поправимое. Бери свои пожитки и пойдем.
Как хорошо, как приятно было умыться после работы! Как хорошо натянуть на себя хайю и последовать за дядюшкой Юкетом в дом! Каким вкусным может быть, оказывается, простое деревенское варево с пылу с жару! Как приятно пахнет травами в доме дядюшки Юкета — верно ведь, Кенет и забыл совсем, что Юкет был деревенским знахарем, оттого и жил чуть на отшибе… как же хорошо… как было бы хорошо, если бы не слова дядюшки Юкета о чем-то, что случилось, пока Кенет странствовал.
— Так что же все-таки стряслось, дядюшка Юкет? — спросил Кенет, отведав варенья из стеблей сладкого тростника: как и в былые времена, дядюшка Юкет норовил накормить малыша Кенета чем-нибудь вкусненьким. Спрашивать о чем бы то ни было, не попробовав и не похвалив варенье, было бы верхом неблагодарности.
— Стряслось оно уже давно, — вздохнул Юкет. — Вот как ты пропал, сразу же оно и стряслось.
Он помолчал немного. Кенет терпеливо ждал.
— Мачеху-то твою в деревне не сильно долюбливали.
— Не замечал, — искренне удивился Кенет.
— Дурень ты, — беззлобно заметил Юкет. — Не ее — отца твоего любили. Тебя любили. Ради вас не то что мачеху твою с сыночком — любую бы наволочь пришлую привечать стали, только скажите. А как помер отец твой… никто, ясное дело, носа не совал, а все же люди примечали, что худо тебе живется.
— Дело прошлое, — отрывисто бросил Кенет.
— Не скажи. Еще бы немного — и не утерпела бы деревня. А тут ты вдруг пропал.
— Ушел, — поправил Кенет.
— Ушел — это когда деньги с собой берут, одежонку хоть какую. Ты же будто нагишом ушел. Даже рубаху оставил.
— Мне с собой ничего брать не хотелось, — опустил голову Кенет.
— Я-то понимаю, а вот что люди подумали? День тебя нет, другой… разговоры пошли. Одного мужа схоронила — и кто его знает, от какой такой хвори помер бедолага? Второго деревом в лесу придавило — а не пособил ли дереву кто?
— Нет! — возмутился Кенет. — Как можно? Они с отцом хорошо ладили…
— Сам знаю, — перебил его Юкет. — Это ты кому другому скажи. А люди ведь что решили? Двух мужей схоронила, а теперь еще и пасынка извела!
У Кенета не было сил даже сглотнуть. Вот, оказывается, чем обернулся для мачехи его уход!
— Ну а не извела, — продолжал Юкет, — так все едино из дома выжила. Ей в деревне вовсе проходу не стало, лучше и не показываться. Даже когда по весне жребий на участки тянут, она не появлялась. Бикки за нее ходил и жребий тянул.
— Бикки? — ошеломленно переспросил Кенет. — Как так Бикки? Почему не Кайрин?
— А Кайрин живо почуял, куда ветер дует, — скривился Юкет. — Он тогда женился — не у нас, у нас бы за него не пошел никто. В соседней деревне женился. Хозяйство справное. В род жены вошел, от матери отказался. Чтоб никто таким родством, значит, не попрекнул. Мать с братом он теперь и знать не хочет.
Смуглый красавец Кайрин! Непременный участник его детских игр! Мелкий предатель, однажды предавший сводного брата, а потом и родного вместе с матерью!
— Значит, Кайрин хозяйство оставил, — задумчиво произнес Кенет.
— Да, и будь уверен, не с пустыми руками. Денег он взял, что только в доме было. Хоть так перед новой родней худую славу замазать.
— Да кто же теперь на поле работает? — ахнул Кенет.
— Много Кайрин при тебе наработал? — фыркнул Юкет. — Тут другое скверно. Покуда Кайрин дома оставался, у людей еще малое сомнение было. Ну а как он от матери с братом отказался, народ и уверился окончательно. Не просто же так он родню и знать не хочет. Видно, и правда извели тебя… а может, и отца твоего.
— Да говорю же, не было этого! — жалобным от возмущения голосом крикнул Кенет.
— Знаю, — печально усмехнулся Юкет. — Не было и быть не могло. А только разве мне всю деревню переспорить?
— Спасибо, дядюшка Юкет, — сдавленно поблагодарил Кенет. — А дальше что было?
— А дальше мачеха твоя и братец сами управлялись, как могли. Сам понимаешь, много ли эти двое наработают. Особенно Бикки — куда как работник по обеденной части. Первым за стол, последним из-за стола.
— Маленький он еще, — взмолился Кенет.
— Балованный, — поправил Юкет. — Себя в его годы вспомни. Хотя и его винить не стоит.

Предыдущая страница 25 Следующая страница


Деревянный меч 26

— Не стоит, — подхватил Кенет. — Мы, и верно, жалели его. И без него в доме было кому работать. А потом как-то сразу все… отец умер, старший брат отрекся, средний сбежал… учить было некому.
В ответ на горячность Кенета дядюшка Юкет улыбнулся какой-то очень странной улыбкой, но ничего не возразил.
— Виноват я перед ним, — вздохнул Кенет. Дядюшка Юкет улыбнулся еще шире.
— С голоду не померли, сынок. Как говорится, нужда всему научит.
— Маленький он еще, — повторил Кенет. — Хоть бы помог ему кто… пожалел…
— Тебе волю дай, ты бы его до женатых лет жалел. А помочь я пробовал. Мачеха твоя отказалась. Спасибо сказала, а дальше как отрезала. Может, и стыдно ей было. Она ведь не злая, если так подумать, не бессовестная какая-нибудь. Гордая только очень. И пуганая. Жизнью пуганая.
— Это я уже понял, — вздохнул Кенет. — Раньше бы знать… только зря это она. На таком хозяйстве ей с Бикки нипочем не справиться.
— А помочь себе не дает, — виновато промолвил Юкет. — А после зимы совсем худо стало. Раз уж ты и в семнадцать лет не вернулся, значит, и вовсе нет тебя в живых, и думать не о чем.
Зима… сородичи по хлебу… черный камень… и ожидающий Кенета у подножия Лихих Гор императорский указ…
— Я не мог бы вернуться зимой… — прошептал Кенет.
— Ну а к весне на мачеху твою и Бикки и вовсе смотреть не хотели. Едва я упросил мальчика пастухом взять. Земля твоя совсем оскудела, так хоть приработок самый малый.
— Не моя, дядюшка Юкет, — поправил Кенет. — Я ведь затем и вернулся, чтобы имущество мачехе и Бикки передать, как по обычаю положено.
Неожиданно дядюшка Юкет взял Кенета за руку и сжал слегка.
— Не врешь? — спросил он и сам себе ответил: — Да нет, не врешь. Утешил ты меня сейчас. Я хоть и знал, что зла ты на сердце не держишь, раз вернулся… а все равно спасибо.
— Это вам спасибо, дядюшка Юкет, — смутился Кенет. — За Бикки… и вообще…
— Рано благодаришь. — Юкет отвел взгляд. — Это хорошо, сынок, что ты сегодня вернулся. Не то бы всыпали твоему Бикки так, что до старости бы чесалось.
— За что? — только и сумел выговорить Кенет.
— Маленький, — проворчал Юкет, отпуская руку Кенета. — А как скотину терять, так большой. Не уследил он за стадом, вот за что. Когда ты пастухом был, у тебя ни единой оплошки не случилось, а вот у него… Хотел я было заступиться — не вышло. Не стали меня слушать.
Став магом, Кенет научился сдерживать гневные молнии. Но у него в глазах потемнело, когда сухая жаркая молния разорвалась внутри него. Сам-то он от своих односельчан ничего, кроме добра, не видел… но Бикки, бедный малыш Бикки! Прежние детские иллюзии развеялись безвозвратно. Деревни, которую он помнил, не существовало. Не было ее никогда. Была совсем другая деревня, которая мало не насмерть затравила беззащитную женщину и ребенка. А сделали это те самые люди, которых он любил и которые любили его… и именно потому, что любили его.
— Маленький он, — стиснув зубы, еще раз повторил Кенет.
— Ничего, — усмехнулся дядюшка Юкет. — Зато сегодня у него будет очень даже большой заступник. Верно я говорю?
— Будет, — сквозь стиснутые зубы пообещал Кенет.
Прежде еще, чем идти заглаживать провинность Бикки, Кенету нужно было кое-что сделать, и он едва не опоздал. Тем больший эффект вызвало его появление.
Бикки нечего было сказать в свое оправдание, да и стали бы его слушать? Зато хозяевам загубленного скота было что сказать ему в укор и обвинение. Бикки не сомневался, что его выдерут, и трясся от страха, как серьга в ухе. Гневные голоса слились для него в единый неясный враждебный гул. Бикки его почти не слышал. Зато внезапную тишину он услышал и испуганно поднял глаза.
Никто даже и не смотрел на него. Все уставились на дверь, словно за ней стояло привидение. Бикки тоже глянул невольно в сторону двери — да так и обмер.
Дверь дома деревенского старосты была отворена настежь. А на пороге воздвигся рослый суровый воин в синем кафтане с огромным мечом в старых черных ножнах. Плечи у воина были широкие, а выражение лица — очень гневное.
— Кени! — ахнул Бикки.
— Я тебе лодочку сделать обещал, — спокойно произнес воин, затворяя за собой дверь. — Извини, задержался я. Держи, вот твоя лодочка.
И в холодную потную ладошку Бикки вдвинулась замечательная маленькая лодочка.
— Кенет! — потерянно произнес староста. — Живой, выходит… погоди!
О чем в эту минуту думал староста, а вместе с ним и прочие, догадаться труда не составляло. Стараниями Акейро императорский указ о поимке воина по прозванию Кенет Деревянный Меч не двинулся дальше Сада Мостов, зато слухам о подвигах великого воина (нет, мага! нет, воина! а я вам говорю, мага!) никуда путь не заказан. Дошли эти слухи и до родной деревни Кенета — как водится, успев обрасти по дороге подробностями и преувеличениями. Никому из односельчан Кенета и в голову не приходило, что без вести пропавший, а то и вовсе мертвый паренек из их деревни — это тот самый великий воин и есть. Однако вид этого внезапно воскресшего паренька не оставлял места для сомнений. Легендарный Кенет Деревянный Меч вернулся домой — и едва ли будет доволен победитель разбойников, укротитель медведей и гроза драконов тем, что увидел. И хозяйством своим запущенным, и мачехой, оставленной без помощи… а тут еще брату его младшему едва не нагорело… ох и достанется сейчас всем до единого! Ну что бы стоило извинить Бикки по малолетству! Не пришлось бы сейчас краснеть и мучительно искать себе оправданий — а они, хоть тресни, не идут на язык!
Больше никто не сказал ни слова. В полном молчании Кенет подошел к столу.
— Сколько с меня следует пострадавшим за потравленные посевы и погубленный скот? — спросил Кенет, развязывая кошелек.
— Кенет, да как же?.. — просипел староста.
— Сколько? — отрывисто повторил Кенет.
Староста дрожащим голосом назвал сумму. Вот когда Кенет мысленно возблагодарил Акейро за предусмотрительность! Деньги ему пригодились — да еще как!
Кенет отсчитал деньги и положил их на стол. Хватило с избытком, еще и Бикки на обзаведение останется.
— Пойдем домой, — сказал Кенет, завязывая кошелек. — Мать уже наверняка с ума сходит, беспокоится. Да и мал ты еще затемно домой возвращаться.
С этими словами Кенет взял Бикки за руку и решительно повел его прочь.
Если в доме Бикки от испуга толком говорить не мог, то за дверью дар речи мигом вернулся к нему. Сбивчивые торопливые слова так и хлынули из его уст.
-…а я не нарочно уснул, честное слово… а ты мне меч покажешь?., уснул и стадо упустил… а я знал, что ты придешь, когда совсем невмоготу будет… а Кайрин от нас совсем ушел… а лодочка такая красивая, больше ни у кого такой нет… а матушка тебя звала, когда заболела, честное слово… то ругалась на тебя, а то звала…
Известие о болезни мачехи заставило Кенета прибавить шагу. Бикки едва поспевал за ним.
-…а матушка не знает, что я скотину упустил… а ты ей не говори, ладно?.. а потому что ей совсем плохо… а я к дядюшке Юкету ходил, а он для нее отвары целебные из трав делал, а я ей давал… а я ей не говорил откуда… говорил, что сам собрал… а только ей все равно никак не помогает…
— Теперь поможет, — пообещал Кенет.
— А я знаю, — успокоенно вздохнул Бикки. — Потому что ты вернулся. Теперь все будет хорошо, правда?
— Правда, — уверенно ответил Кенет. — Даже лучше, чем ты думал.
Бикки замолчал и ухватил Кенета за руку. До сих пор Кенету некогда было разглядывать Бикки, но теперь он ощутил, насколько Бикки ниже ростом, чем Кенет ожидал. Сам Кенет в восемь лет был гораздо выше. За два года его отсутствия Бикки почти не вырос. Его маленькая рука была крепче и сильнее, чем помнилось Кенету, но пальцы, стиснувшие руку старшего брата, были тоньше, чем даже два года назад. Кенет мысленно выругал себя бессердечной скотиной.
— А в доме не прибрано, — неожиданно сказал Бикки уже в дверях. — А ты не сердись, ладно?
— Не буду, — отрывисто ответил Кенет и вошел.
«Не прибрано» — это, пожалуй, сильно сказано. В доме царила чуть припорошенная пылью ожесточенная чистота. Сколько ни ругал Кенет городских грязнуль, но тут и он слегка попятился. Чистота — роскошь бедняков. Дом, где такой преувеличенный порядок наводится столь свирепо и неуклонно, должен быть очень беден. Эта маниакальная чистота сказала Кенету даже больше о семейном житье-бытье во время его отсутствия, чем худые пальцы Бикки. Достаточно стереть пыль, скопившуюся, покуда мачеха болела, и дом заблестит. Настоящий беспорядок Кенет обнаружил только на кухне. У Бикки не было ни времени, ни сил чистить очаг и оттирать от копоти котлы и сковородки. Кенет вздохнул и покачал головой. Чтобы готовить здесь пищу, придется сперва немало потрудиться.
— Пойдем, — прошептал Бикки и подергал Кенета за руку.
Из комнаты мачехи донеслись стоны и хриплые проклятия. Мачеха кляла кровопийцу пасынка, который непременно пустит ее с сыном по миру, и старшего сына, который бросил малыша брата на произвол судьбы.
Кенет смущенно оглянулся на Бикки, и тот ответил ему таким же смущенным взглядом. Кенет, не глядя, потрепал его волосы и двинулся в комнату мачехи.
Если Бикки был худ, то мачеха выглядела почти прозрачной — не столько от худобы, сколько от болезни. Дышала она хрипло и прерывисто. Появление Кенета было встречено новым взрывом проклятий. Сначала Кенет подумал, что она увидела его, но незрячий блеск ее остекленевших глаз убедил его в обратном.
— Кени, — прошептала вдруг мачеха. Кенет подошел и наклонился над ней.
— Кени! — улыбнулась потрескавшимися губами мачеха. — Пригляди за малышом, пока я отцу завтрак на поле отнесу, ладно?
— Хорошо, матушка, — тихо и убедительно ответил Кенет. Мачеха закрыла глаза; пальцы ее заскребли по одеялу.
— Я же говорил, она тебя зовет иногда, — промолвил Бикки еле слышно и добавил, помолчав: — А Кайрина никогда не зовет.
Кенет, не отвечая, сел на край постели и положил левую руку на сухой горячий лоб мачехи. Другой, свободной, рукой он взял мачеху за правую руку и слегка сжал ее. Теперь он отлично знал, отчего само его присутствие приносило больным облегчение. Теперь в его действиях не было ничего случайного. Прошло совсем немного времени, и под его рукой по лбу мачехи заструился спасительный пот. Кенет прикрыл глаза и сосредоточился. Еще несколько минут — и он с облегчением вздохнул и убрал руку. Лицо мачехи блестело от пота, волосы промокли — хоть выжимай, но дыхание ее выровнялось, и пальцы не скребли судорожно по одеялу.
— Утром все будет в порядке, — прошептал Кенет. — Пойдем отсюда. Да не шуми так, разбудишь.
Бикки покорно последовал за Кенетом на кухню.
— А матушка… не умрет до утра? — спросил он.
— К утру она здорова будет, — шепотом ответил Кенет. — Давай поедим пока. Я, пока ее лечил, так проголодался — никаких сил нет.
Кенет слегка лукавил. Вовсе не так ему хотелось есть, как он говорил. Но как иначе заставить Бикки съесть хоть крошку из его собственных дорожных припасов? Один он есть посовестится, а вместе с проголодавшимся братом за стол сядет.
— Здорово! — невнятно восхитился Бикки, уписывая лепешку.
На вкус Кенета, лепешка изрядно зачерствела, но восторг Бикки был неподдельным. Кенет едва не подавился куском такой же черствой лепешки. Каждая мелочь на каждом шагу напоминала ему о бедности и голоде. Не успел Кенет управиться со своей лепешкой, а Бикки уже умял все подчистую.
— А теперь — приказ по армии, — объявил Кенет голосом массаоны Рокая. Бикки радостно пискнул.
— Спать до утра, — тем же голосом скомандовал Кенет.
— А почему спать? — огорчился Бикки.
— Не возражать старшим по званию, — нормальным голосом произнес Кенет и засмеялся. — Завтра у нас работы невпроворот. Если ты до полудня будешь носом клевать, мне одному нипочем не справиться.
— А ты мне завтра про драконов расскажешь? — Стоило Бикки добраться до кровати, и голос у него сразу сделался сонный-пресонный.
— Расскажу, — обещал Кенет. — Спи.
Когда Бикки перестал ворочаться и ровно засопел, Кенет вышел из дому и тихо притворил за собой дверь.
Проснулся Кенет еще затемно. Предстояло сбегать к дядюшке Юкету и попросить его найти для Бикки какую ни на есть замену, а потом сварить пойманную ночью рыбу в походном котелке: готовить еду на кухне представлялось Кенету решительно невозможным, а чистить котлы — занятие долгое и шумное. Но, несмотря ни на что, Кенет чувствовал себя отдохнувшим и выспавшимся.
Когда Кенет внес котелок с горячей рыбной похлебкой в дом, Бикки шумно потянул носом, не просыпаясь, и выскочил из постели. Глаза он открыл, уже сев за стол, и они расширились от удивления и восторга. Кенет засмеялся.
— Ешь скорей, — велел он. — Матушка проснется — накормишь. Потом пойдешь во двор мусор жечь, я там костерок запалил.
— А ты? — спросил Бикки, не сводя глаз с похлебки, но все же не решаясь приняться за еду.
— А я уже поел, — ответил Кенет.
— Бикки! — раздался из комнаты слабый голос мачехи. — Кто там пришел?
Кенет молча хлопнул Бикки по плечу и вышел.
Рассвет застал Кенета уже в поле. До полудня он работал, предаваясь своим мыслям и почти не обращая внимания ни на что вокруг. Незадолго до того, как солнце приблизилось к зениту, ход его размышлений был нарушен.
— Э-э… добрый день, Кенет, — неуверенно окликнул его староста.
— Добрый, — покладисто согласился Кенет. Староста шумно вздохнул; на лице его изобразилось явное облегчение.
— Я что спросить хотел… — прокашлялся староста, — тебе помощь какая не нужна?
Кенет выпрямился и внимательно посмотрел на него. Под его взглядом староста побледнел, съежился и словно бы усох.
— Отчего же нет? — со сдержанным добродушием кивнул Кенет. — Может, и понадобится.
— Так ты только скажи, — выдавил староста и опрометью бросился через поля прочь, не разбирая, где чья земля.
Вслед за старостой появились и другие желающие непременно поздороваться с Кенетом, а то и помощь предложить. Чуть не полсела промаршировало мимо молодого воина. Кенет учтиво отвечал на приветствия и от предложенной помощи не отказывался, хотя и не уточнял, в какой именно помощи он нуждается. Когда же сумеречная прохлада начала слизывать дневной пот, Кенет решил, что хватит с него на сегодня и работы, и приветствий. Он отправился на реку, поплавал немного в свое удовольствие и поймал руками несколько рыб — отчасти для тренировки, отчасти — потому что дома есть нечего, и самую малость — чтобы порисоваться немного перед глазеющими на берегу мальчишками и не обмануть их ожиданий. Собственная проказливая выходка развеселила его. Раньше он изо всех сил старался выглядеть взрослым и не позволял себе ничего, что выдавало бы его крайнюю молодость. Теперь же в этом просто не было нужды. Потешаясь над самим собой, Кенет облачился в хайю, аккуратно затянул пояс, тщательно расчесал мокрые волосы, собрал пойманную рыбу на кукан и отправился домой.
Мусора во дворе не осталось. Ай да Бикки! И ведь давно управился: присыпанное землей кострище уже остыло. Кенет усмехнулся и вошел в дом.
Очаг и котлы по-прежнему были покрыты липкой черной сажей: не только Бикки, но и ослабевшей после болезни мачехе подобная работа не под силу. Во всем остальном дом переменился разительно. Пыль исчезла бесследно. Пол и стены только что не сверкали. Бикки увлеченно надраивал стол. Посреди комнаты стояла мачеха в своем старом праздничном платье. В последний раз Кенет видел ее в этом наряде в день ее свадьбы с отцом. С тех пор мачеха сильно похудела, но платье сидело на ней ладно, не топорщилось нигде, не свисало мешком. Волосы ее были причесаны с особым тщанием. Все как и полагается по торжественным случаям — все, кроме изжелта-бледного лица со скорбно поджатыми губами и остановившимся взглядом.
Кенет не успел и слова молвить. Мачеха обернулась к нему и медленно безмолвно поклонилась новому главе семьи.
Кенет ответил на ее поклон тоже без единого слова. Потом он жестом подозвал Бикки.
— Я тут рыбы наловил, — сказал он, вручая Бикки снизку рыбы, — возьми мой котелок и поди приготовь.
Бикки куда больше хотелось остаться и послушать, о чем будут толковать взрослые, но взглянул на старшего брата — и стрелой вылетел за дверь.
— Присядем, матушка. — Кенет взял мачеху за локоть и подвел ее к столу.
Мачеха молча кивнула и села за стол напротив Кенета.
— Я не мог вернуться зимой, — начал Кенет. Речь его звучала твердо и непринужденно, но под столом он напряженно заламывал пальцы.
Мачеха глядела куда-то мимо него и молчала.
— Нам нужно обсудить передачу наследства, — помолчав, произнес Кенет. — Я, собственно, затем и вернулся.
— Как ты предполагаешь им распорядиться? — ровным невыразительным голосом спросила мачеха.
Самое трудное для Кенета было уже позади, самое трудное для нее только начиналось.
— Это хорошо, что Кайрин ушел. — Кенет решил говорить напрямую. — С ним было бы труднее. Я всем этим тонкостям не обучен. А так все просто. Дом, поле, огород и луг — Бикки, ясное дело. Под вашей опекой до семнадцати лет.
Мачеха посмотрела на Кенета умоляющим взглядом; Кенет предпочел его не заметить.
— И еще половина денег, что я привез, — продолжал Кенет. — Не так уж там и много, но будет с него и половины.
Взгляд мачехи из умоляющего сделался почти безумным.
— Вторую половину денег я оставляю вам. — Кенет положил кошелек на стол. — И участок под тутовые деревья. Можете его, конечно, продать, но я бы не советовал. Он вам пригодится. За шелк в городе хорошие деньги дают.
— А что ты собираешься оставить себе? — тем же бесцветным голосом осведомилась мачеха.
— Право приезжать иногда, если жив останусь, — усмехнулся Кенет. — Ремесло у меня… такое… не знаешь, что завтра случится.
Только тут мачеха в первый раз посмотрела на Кенета внимательно. Потом согнулась, закрыла лицо руками и беззвучно заплакала. Кенет положил ей руку на плечо.
— Ну, жив я все-таки останусь, — небрежно утешил он, сделав вид, что не понял, что плачет она не от страха за него, а от стыда и облегчения. Плечи мачехи затряслись еще сильнее, но постепенно она успокоилась и отняла руки от лица.
— Я в другом месте поселиться собираюсь, — объяснил Кенет. — Уже и землю под дом присмотрел. Мне бы только раз-другой в год наведаться, и все. Чтобы Бикки не очень скучал.
— Бикки… — одними губами усмехнулась мачеха. — Это я еще понять могу. Вот отчего ты участок и половину денег мне оставляешь? Почему не Бикки?
Кенет густо покраснел. Все-таки не все самое трудное осталось позади.
— В приданое, — выпалил он. Мачеха остолбенела.
— Вам бы замуж выйти, матушка, — запинаясь, выговорил Кенет. — Не то я уеду, и вы опять останетесь одна с Бикки. Мне недосуг будет часто приезжать. Должен же кто-то присмотреть, чтобы вас с ним не обижали… и чтобы мальчик рос, как должно… и не надрывался…
Кенет набрал побольше воздуха в легкие, но, не найдя, что еще сказать, замялся и покраснел еще пуще.
— Хотела бы я знать, кто меня возьмет даже с приданым, — вздохнула мачеха. — Да еще чтобы я за него пойти согласилась. После всего, что за эти два года было… ты и не поверишь! Не в другую же деревню уходить… со своей-то земли…
— В другую не придется, — возразил Кенет, вновь обретая почву под ногами. — Знаю я такого человека. И вы бы за него пошли, и он бы рад был, по моему разумению. Да и вы его знаете. Когда дядюшка Юкет пытался вам помочь… вы ведь не случайно от его помощи отказались.
— Не случайно, — помолчав, кивнула мачеха и добавила неожиданно: — Ты сильно вырос.
Кенет не знал, что ему ответить на эти слова, но тут мачеха вновь заговорила.
— А теперь скажи, — потребовала она, пристально глядя на Кенета, — чего тебе на самом деле надо?
Кенет хотел было ответить «ничего», но у него достало ума понять: если только он ответит так, то погубит все, чего достиг.
— Что-нибудь на память об отце, — подумав, сказал он. — Мелочь какую-нибудь… все равно. Чтобы я мог носить это при себе.
— И ничего больше? — строго спросила мачеха. Кенет покачал головой.
Мачеха помедлила немного, потом сняла с шеи шнурок с небольшим лиловым камешком неправильной формы.
— Голову пригни, — сказала она, и маленький недорогой аметист на шнурке коснулся тела Кенета.
— Это твоего отца вещь, — произнесла мачеха, снова глядя куда-то мимо Кенета.
Кенет сжал в руке камешек.
— Спасибо, — вымолвил он, тоже глядя в сторону.
— Ты надолго приехал? — спросила мачеха.
— Самое большее — дней на пять, — ответил Кенет. — Я и вовсе думал на день, от силы на два. Только надо хоть немного по хозяйству помочь… — И добавил, опять смешавшись: — И насчет замужества, если вы не против…
Когда Бикки вернулся с ужином, он едва не выронил котелок на радостях: Кенет, скинув хайю, вовсю драил очаг и увлеченно обсуждал с мачехой все детали предстоящего сватовства.
Назавтра же спозаранку Кенет отправился с мачехой к старосте и ввел ее во владение имуществом, как положено по обычаю. Потом он повязал широкий цветной пояс свата поверх своего черного и на правах главы семьи лично явился со сватовством к дядюшке Юкету. По настоянию Кенета, со свадьбой решили не медлить: он категорически отказывался подождать до осени, когда обычно и играют свадьбы, но и выходить замуж в отсутствие свата и главы семьи тоже как-то не принято. За три дня свадебных приготовлений Кенет устал смертельно: он был занят по горло, а выспаться ему не давал неугомонный Бикки. Кенет до хрипоты рассказывал ему о повадках и особенностях драконов, медведей и разбойников, о воинских обычаях и далеких городах. Под конец в ход пошли старые воинские байки, которыми самого Кенета в бытность учеником потчевал Аканэ. Бикки слушал с горящими глазами, и у Кенета духу не хватало отослать малыша спать.
На четвертый день сыграли свадьбу. Теперь можно и в путь. Мачеха и Бикки пристроены надежно. И если только Кенет не очень ошибается, мачеха совсем неплохо заживет с деревенским знахарем Юкетом. Утром Кенет еще раз поздравил новобрачных, распрощался со всеми, чтобы хоть на сей раз кривотолков о его уходе не возникло, и вышел за околицу неспешным шагом, словно ему предстояло идти еще очень долго. Отойдя подальше, он оглянулся. Поблизости не было никого. Кенет улыбнулся, закрыл глаза и шагнул в Сад Мостов.

Глава 24
ПОТАЕННЫЕ КОСТРЫ

На сей раз Кенет шагнул в опочивальню наместника Акейро, укрытый невидимостью: в прошлый свой приход он разве что по чистой случайности не застал в покоях наместника ни души, но вечно на подобное везение рассчитывать не приходится. Предусмотрительность отнюдь не лишняя: памятная Кенету комната с балконом не пустовала.
Наместник Акейро и князь Юкайгин, обмениваясь незначительными светскими любезностями, играли во «Встречу в облаках».
Никогда еще Кенет не слышал из уст князя и своего побратима подобного разговора — пустая беседа, изумляющая разве что обилием общих мест и холодных банальностей. Но этого попросту не может быть! Или мир перевернулся в его отсутствие? Но даже и тогда — не может быть, и все тут!
Что же все-таки случилось? Что могло подвигнуть этих двоих на столь странный разговор? И почему… почему они занимают такие места за доской? И совершают притом такие странные ходы?
Каждая из сторон доски очерчена цветной линией, символизирующей одну из стихий. Черная линия — земля — напротив белой — воздуха. Красная огненная черта против синей линии воды. Так оно повелось еще с тех пор, когда во «Встречу в облаках» играли только маги, садясь за доску не вдвоем, а вчетвером; с тех пор, когда «Встреча в облаках» была не совсем игрой. Теперь, когда об этом и думать забыли, за доску игроки садятся вдвоем — и занимают места возле красной и синей черты. Всегда возле красной и синей. Да кто сядет по доброй воле близ белой линии: ведь белый — это еще и цвет полного траура! Чего доброго, несчастье на себя накличешь! Куда приятнее быть на синей стороне, атакующей: ведь мягкая податливая сила воды, в конечном итоге сокрушающей все преграды, символизирует и путь воина — недаром же воины носят синие одежды! Не менее приятно принять и сторону огня — огня, согревающего все живое, олицетворяющего тем самым благодатное время мира. Игроки всегда делают свой выбор между синим и алым, но не между белым и черным — еще и потому, что противостояние воздуха и земли несхоже с противостоянием огня и воды. Оно не исполнено яростью, в нем нет безысходности. А потому партия между избравшими землю и воздух вместо огня и воды грозит затянуться на несколько недель.
И тем не менее Акейро и Юкайгин — оба опытные игроки, оба признанные мастера — играли за белое и черное. Да вдобавок каждый из них, по разумению Кенета, сидел не на своем месте.
Если бы тяжелый, мощный, как гора, Юкайгин избрал своей стихией землю, а хрупкий порывистый Акейро — воздух, Кенет еще мог бы хоть как-то понять их выбор. Но Юкайгин сидел за белым полем, а пальцы Акейро небрежно поглаживали черную кайму доски.
И сама партия! В жизни Кенет не видывал более странных ходов. Конечно, когда играют землей и воздухом, а огнем и водой только пользуется как вспомогательной силой тот, кто по ходу игры обретает на то право, ходы могут и не быть обычными. Но в том-то и дело, что ходы были… нет, не просто необычными, не странными… они не противоречили ни логике, ни правилам игры… нельзя даже сказать, что они никуда не ведут… и все же от попытки понять происходящее на доске начинал мутиться разум. Кенет позабыл, где находится и зачем пришел сюда, пытаясь постичь загадку. И уж тем более позабыл он хотя бы как-то дать знать о своем присутствии.
Он был бессилен понять что бы то ни было и едва не застонал от гнева на свое непонимание, когда Акейро небрежным движением пальцев разрушил на собственном же поле собственную горную цепь. Юкайгин ответным ходом провел свое облако через все поле противника. Он протянул руку, и рукав шитого золотом церемониального одеяния сдвинулся. На среднем пальце правой руки князя слабо, чуть заметно блеснуло простое гладкое колечко из белого нефрита. Только тут Кенет понял — и сразу же отвел глаза, чтобы не смотреть на то, что не предназначено постороннему взору.
Как же он сразу не догадался! Не землю и воздух — радость и горе избрали игроки! Да и не игра это вовсе.
Неудивительно, что Акейро сидит со стороны земли, со стороны черного цвета и радости. Он наконец-то сможет вступить с ненавистным врагом в открытую схватку. Еще бы ему не радоваться! Он и одет не так как всегда. Раньше в одежде наместника преобладали синие и черные тона — в знак уважения к Саду Мостов, городу, чья земля некогда была водой. Но сегодня на Акейро и ниточки синей не было. Безумная радостная ярость, казалось, трепетала в каждой складке его черного хайю. Праздничный черный наряд воины надевают лишь в дни больших торжеств — или перед таким боем, само участие в котором — праздник, перед смертной битвой за правое дело. Редко когда выпадает воину такое беспримерное счастье. Иной воин сойдет в могилу в преклонных летах, изведав множество сражений, но так ни разу и не облачившись перед боем в черное.
И уж совсем не странно, что Юкайгин сидит за белым полем. Когда-то Кенет вернул Акейро здоровье — неужели только для того, чтобы забрать в уплату его жизнь? Смертные бы муки принять, самому бы заступить его место, но не дозволить, чтобы… а как не дозволить? Даже обладай старый князь властью приказывать наместнику — но можно ли приказать такое? Мыслимое разве дело повелеть — сиди-ка ты, дескать, дома, покуда за тебя будут сражаться другие? Неизгладимый, ничем не смываемый позор для того, кто просит, и смертное оскорбление для того, кого попросили. Как страдал всегда неизлечимо больной Акейро от того, что не может сражаться, как подобает, — и не станет Юкайгин отравлять ему радость предчувствия битвы. Не скажет ни слова. Только белое кольцо на пальце в знак траура, в который Юкайгин даже не смеет облечься, дабы не приманить погибель к Акейро. Белое нефритовое кольцо из тех, что носят лучники… и белая сторона игральной доски — чтобы выразить подобающую случаю печаль: как-никак, а не приличествует восторг перед разлукой, даже и по случаю предстоящей битвы.
Выразить печаль… вот оно! Кенет против воли вновь глядел на доску как завороженный, затаив дыхание. Теперь ему был понятен каждый ход — и ни один не казался странным.
Правы, тысячу раз правы были князь и наместник, обмениваясь пустыми словами! Кенет, будучи магом, может укрыться от всевидящего взора Инсанны — но им-то, простым смертным, откуда знать, не наблюдает ли сейчас Инсанна за ними? А что, если он услышит их разговор? Если поймет, что он означает? Тогда они погибли бесповоротно, не успев ничего предпринять, а главное — Кенета их разговор выдает с головой.

Предыдущая страница 26 Следующая страница


27 Элеонора Раткевич

У Кенета сердце стеснилось от жалости. Само его существование в одном мире с Инсанной обрекало этих двоих на разлуку, а то и на смерть. И только из-за него они не могли даже поговорить перед расставанием. Но и разойтись безмолвно они не могли.
Два мастера игры не играли. Они разговаривали. Слова, бездумно слетающие с их уст, не значили ничего. Разговор велся на доске. Кенет явственно слышал эти странные ходы — шутливо-сдержанные, церемонные, чуть хрипловатые, деланно насмешливые… да, именно так обычно и разговаривали эти двое, пытаясь скрыть свою глубокую привязанность под скорлупой этикета. Как всегда, опасаясь ранить другого слишком откровенным проявлением чувств, они и за доской были верны своему обычному тону. И только раздумье перед выбором — какой же сделать ход? — только рука, застывшая на долю мгновения перед тем, как решительно прикоснуться к той или иной фишке… слова были мертвы, передвижения фишек на доске мужественно скрывали истинные чувства, но каждое мановение руки было исполнено живым страданием. И столько строгой скорбной красоты было в этом безмолвном и оттого окончательном умолчании, что Кенет едва не задохнулся.
Внезапно Юкайгин как бы ненароком коснулся синей полосы справа от себя. Акейро помедлил немного и повторил его движение, тоже как бы невзначай, а потом слегка скосил взгляд к стене, возле которой стоял невидимый Кенет. Когда Акейро вновь принялся рассматривать доску, взгляд Юкайгина столь же мимолетно скользнул вдоль стены.
«Они услышали меня», — понял Кенет.
Акейро неспешно потянулся и встал из-за доски.
— Засиделся я, — беспечно произнес он, — да и душно здесь. Балконная дверь нараспашку, а все-таки душно. Если ваша светлость не возражает, я хотел бы прервать партию и немного пройтись и размяться.
— Что ж, идите, — тихо ответил ему Юкайгин. — После доиграем.
Даже и невидимый, Кенет не посмел поднять украдкой руку и утереть мокрое от слез лицо.
Он вышел следом за Акейро, но тут же обогнал его и шел впереди, то и дело слегка задевая занавесь или чуть слышно постукивая согнутым пальцем по стене. Акейро следовал за ним, не ошибаясь и не сворачивая. Кенет не останавливался, пока не ощутил за одной из стен пустоту. Тогда он коснулся стены, открывая дверь в один из тех подземных ходов, которые так и не показал ему в свое время Юкенна, и вновь затворил дверь за Акейро.
— Я здесь, — шепнул Кенет, сбрасывая с себя покров невидимости: уж теперь-то она и вовсе ни к чему.
— Знаю, — почти беззвучно ответил Акейро.
— Погодите немного, сейчас я найду факел.
Произнося эту отчаянную ложь, Кенет покраснел: одна надежда, что Акейро не заметит несообразности — да какому же магу нужен факел! Кенет в нем и не нуждался. Зато Акейро отчаянно нуждался в том, чтобы побыть наедине с собой. Когда, выждав немного, Кенет нашарил в темноте факел и затеплил на нем неяркий магический свет, Акейро вполне овладел собой. Он был ровен, спокоен, и с его высокомерно изогнутых уст в любую минуту готова была слететь очередная насмешка.
— Пойдем, — тихо сказал он. Шепот привычного к подземным переходам Акейро не унесся громоподобным шорохом эха в темноту, а окутал его невидимым облачком.
— Погодите, — спохватился Кенет. Он обнажил свой деревянный клинок, очертил Акейро кругом и вновь вложил меч в ножны.
— Теперь и идти можно, — сказал Кенет. — Больше Инсанна вас не увидит и не услышит.
— А вас? — спросил Акейро. Кенет призадумался на мгновение.
— Нет, — ответил он. — Меня — нет. Я по пути сюда достаточно ручейков перешагнул.
— При чем тут ручейки? — удивленно приподнял бровь Акейро. — Разве это может помочь?
Кенет объяснил побратиму, почему шаг через ручей скрывает его от глаз Инсанны, и Акейро по достоинству оценил драконий дар. Откуда взялся сам дракон, Кенету рассказывать не пришлось: вот уж поистине — слухами земля полнится. Акейро знал о его приключениях едва ли не лучше его самого. А может, и лучше — знал же он, откуда взялся оставленный Кенетом кошелек. Кенет совсем было собрался выспросить у Акейро обещанную историю кошелька, но тут подземный ход раздвоился, и Кенет забыл о кошельке.
— Куда нам теперь? — спросил он. — За городскую стену?
— Да, и поближе к реке, — ответил Акейро. — Там нас уже ждут.
— Тогда налево, — сориентировался Кенет.
— Да, пожалуй, — после минутного раздумья согласился Акейро. — До чего эти ходы запутанные. Хоть мне Юкенна и показывал, а все же нет-нет да и ошибусь.
— А что Юкенна сейчас поделывает? — с любопытством спросил Кенет.
— Нас поджидает, — усмехнулся Акейро. — Только не здесь, а в другом месте.
Теперь, когда спутать дорогу было уже невозможно, Кенет не шел впереди, а следовал за Акейро чуть поодаль. Магический свет мягко струился с навершия факела, драпируя черный хайю наместника в причудливые полупрозрачные тени. Но сам Акейро в ореоле ускользающих теней ничем не напоминал призрак. Наоборот, никогда он еще не выглядел таким… таким… Кенет замялся, подыскивая нужное слово… таким реальным, настоящим… было в нем раньше нечто хоть и прекрасное, но бесплотное, почти потустороннее. От его болезненного очарования даже у равнодушного созерцателя сердце щемило — что уж и говорить о близких людях! Теперь наместник лишился напрочь печальной прелести потаенного умирания. Он был восхитительно живым, и тело его было не столько хрупким, сколько стройным. Он был худ той худобой, которая указывает не на болезнь и лишения, а на здоровье и силу. В его теле, в каждом его движении угадывалась скрытая грозная мощь, не умеряемая, а только подчеркнутая худобой и врожденным изяществом. На какой-то миг Кенетом овладело недоброе предчувствие: не скорую ли гибель Акейро предвещает эта ослепительная вспышка всех жизненных сил? Неужели только в преддверии смерти обретает человек подобное величие? Или это черный хайю так преобразил Акейро? Никакие роскошные одеяния не были ему настолько к лицу, как строгая торжественность праздничного воинского наряда. Кенет подумал мимоходом, что он в своем синем повседневном хайю выглядит рядом с Акейро неподобающе, и пожалел, что так и не успел в свое время обзавестись черным хайю. И словно откликаясь на его невысказанные мысли, Акейро заговорил.
— Одного я не понимаю, — произнес он. — Черный — это цвет земли, силы, радости. Так по какому праву черные маги именуются черными?
После встречи с собственной магией в месте средоточия Кенет знал ответ и назвал его, не задумываясь:
— Потому что они украли у людей и землю, и силу, и радость.
На такое разъяснение Акейро негодующе презрительно фыркнул. В его презрении было столько вызова, столько дерзкой неприкрытой угрозы, что Кенет невольно засмеялся. Засмеялся и Акейро.
Так, смеясь, они и вышли рука об руку из подземного хода в перелесок неподалеку от речного берега.
— Куда теперь? — спросил Кенет, щурясь на солнце.
— Вон к тому кустарничку, — ответил Акейро. — Там нас уже ждут.
— Кто? — полюбопытствовал Кенет, следуя за наместником.
Вместо ответа Акейро резко, совершенно по-разбойничьи свистнул. На его свист над обрывистым берегом выросли две фигуры — одна высокая, широкоплечая, другая стройная, пониже ростом, с громадным мечом за спиной.
— Лим! — задохнулся от радости Кенет. — Кенро!
Он хотел было броситься навстречу бегом, но устыдился Акейро, только что пережившего расставание, и чинно, неспешно подошел к обоим воинам, обменявшись с ними таким же чинным неспешным поклоном.
— Лодка готова? — спросил Акейро, когда все поприветствовали друг друга гораздо более сдержанно, чем хотелось бы.
— Плот, — поправил его Кенро. — Здешний люд лодками не больно-то и пользуется. Мы будем слишком бросаться в глаза. А плот для нас в самый раз: обедневшие воины возвращаются домой. Дело обычное.
— Согласен, — кивнул Кенет, вспомнив свое путешествие вдоль реки: лодок он видел две-три от силы, зато плоты скользили мимо него во множестве.
— Только обедневшими воинами будешь ты с его светлостью, — вступил в разговор Лим. — А мы просто плотогоны.
— Правильно, — одобрил Акейро. — Слишком много воинов на одном плоту… не стоит привлекать к себе внимания. Кстати, о внимании, — обернулся он к Кенету, — нельзя ли сделать и наших плотогонов невидимыми для Инсанны?
— Можно, — ответил Кенет. — Сейчас сделаю.
Как только Кенет обвел Лима и Кенро кругом магической защиты, начались приготовления. Оба воина скинули хайю и натянули на себя крестьянские кафтаны. Кенет только головой покачал, глядя, как Лим снимает с себя оружие.
— Из тебя простой плотогон — как из меча мотыга, — обеспокоенно заметил Кенет.
— Ничего, — беспечно отозвался Лим, — это вблизи так кажется, а с берега и вовсе незаметно будет.
Преображенные воины по щиколотку в сыпучем песке спустились к берегу. Плот лежал на берегу возле самой кромки воды. Стлань для спуска плота на воду уже была приготовлена. Кенро с разбега вскочил на плот и нагнулся.
— Не открываеться. — пропыхтел он.
— И не должен, — ухмыльнулся Лим. — Хорош был бы тайник, будь его так просто открыть.
Он тоже ступил на плот, согнал оттуда Кенро, склонился и одним рывком приподнял часть настила.
— Загружай! — скомандовал он.
Кенро бережно уложил в тайник оружие, и Лим опустил крышку тайника на место.
— Так оно лучше будет. Простым плотогонам оружие при себе иметь не положено. А если что и случится, вынуть мечи мы всегда успеем. Он сошел с плота и взялся за его край.
— А ну, навались! — крикнул он.
По бревнам стлани плот скользнул на воду легко, как плясунья по дворцовым полам. Кенет и Лим столкнули его вдвоем, помощь Кенро им даже не понадобилась.
— Пожалуйте, господа воины! — дурачась, заорал Лим, точно подражая говору самоуверенных перевозчиков. Кенро уже стоял рядом с ним — и когда успел? Акейро и Кенет, улыбаясь, взошли на плот, и Лим оттолкнулся шестом от берега.
— А не опоздаем? — спросил Акейро, когда плот медленно поплыл вдоль по течению.
— Не должны, — заверил его Кенро. — Не так мы медленно плывем, как кажется. Если придется спешить, у нас с собой и парус есть. Только навряд ли он понадобится. Лим у себя в дальнем Загорье так плоты водить навострился — лучшего плотогона по эту сторону гор и не найдешь.
В эту минуту Лим вновь оттолкнулся шестом, направляя движение плота. Шест у лучшего плотогона вырвало из рук с легкостью необычайной, словно он был не могучим воином, а больным ребенком. Течение мгновенно подхватило плот и вынесло его на самую середину реки. Вырванный волнами шест завертелся и исчез в стремнине. Акейро вскрикнул, Кенро издал протестующее восклицание, Лим метнулся за запасным шестом. Когда он возник на краю плота с шестом в руках, Кенет посмотрел внимательно на воду — и рассмеялся.
— Убери свою палочку, Лим, — распорядился он. — Вовсе незачем у дракона глазки выковыривать. Не ровен час рассердится. И не беспокойся, мы не утонем. Нас доставят на место в полной сохранности куда быстрее, чем ты мог бы себе представить.
И действительно, никем не управляемый плот рванулся вперед быстро и уверенно. Ни толчка, ни покачиваний на волнах — плот словно на руках несли. В его скольжении не было ничего хаотичного, оно было точным и целенаправленным.
Пока ошеломленные спутники Кенета вглядывались в воду, пытаясь разглядеть в речных волнах незримого для них дракона, Кенет подошел к краю плота и низко поклонился.
— Значит, все-таки поспеем вовремя, — заметил Акейро. Пожалуй, из всех присутствующих, кроме, разумеется, самого Кенета, Акейро был наименее ошарашен: все-таки о подвигах Кенета он был достаточно наслышан от Наоки.
— Куда? — в который уже раз поинтересовался Кенет — и, к своему удивлению, получил некое подобие ответа.
— К тому месту, где нас ждет твоя армия, — объявил Акейро.
— Армия? — не понял Кенет. — Какая? Зачем? Акейро ответил не сразу: он любовался отблесками солнечного света на волнах.
— Пожалуй, я все же отругаю Аканэ, — небрежно бросил он.
— За что? — возмутился Кенет.
— За то, что не научил вас главному, — лениво пояснил Акейро. — Он научил вас драться, как подобает воину, и мужественно встречать опасность, и многим другим полезным вещам… но думать, как следует воину, он вас не научил.
Он снова замолк и, лишь повинуясь молящему взгляду Кенета, продолжил разъяснение.
— Армия нужна, чтобы вы могли добраться до Инсанны живым. Сами подумайте — пока ваши магические способности еще не проявились в полной мере, Инсанна мог на что-то рассчитывать. И то он востребовал — и получил — указ о вашей поимке, а будь у него точные сведения о вас — добился бы и указа о вашей смерти. Ну а теперь, когда вы стали магом, — да неужели он вас подпустит к себе близко? Вы сами говорили, что с помощью магии он вас увидеть не может. Несомненно, он вышлет вам наперехват людей. Стоит вам пересечь горы — и первый же конный разъезд живьем с вас шкуру снимет прежде, чем вы успеете хоть слово сказать, а не то что магию в ход пустить.
— Понял, — кивнул Кенет. — Согласен. Пожалуй, Инсанна уже знает, что я стал магом, даже если меня и не видит. Есть у него на то свои способы. Я другого не пойму — вы-то откуда об этом прознали?
— Один человек сказал, — улыбнулся краешком губ Акейро.
— Тот, что принес вам мой кошелек? — уточнил Кенет.
— Он самый, — кивнул Акейро.
— Вы обещали мне о нем рассказать, — напомнил Кенет.
— Да рассказывать в общем-то почти нечего, — усмехнулся Акейро. — Вас больше этот человек интересует или кошелек?
— Оба! — едва не простонал снедаемый любопытством Кенет. Лим и Кенро откровенно расхохотались.
— Что ж, — призадумался Акейро, — начнем, пожалуй, с кошелька… И, намеренно не обращая внимания на протестующий возглас Кенета, Акейро продолжил.
— Кошелек, — поведал он, пряча улыбку, — был найден во время обыска на постоялом дворе. Конфисковал его массаона Рокай. Потом кошелек как улику забрал у него императорский гонец. Массаона не возражал. Он напоил гонца и предложил ему отправиться в веселый дом. Гонец не отказался. Но по какой-то странной случайности вместо веселого квартала бедняга забрел в квартал свадебных дел мастеров, откуда вернулся почему-то уже без кошелька, о каковом упущении, протрезвев, решил начальству не докладывать.
— Хакка! — воскликнул невольно Кенет.
Акейро кивнул; глаза его смеялись. Он явно наслаждался беседой.
— Украденный в свадебном квартале кошелек — опять же, как вы понимаете, неким таинственным образом — вновь оказался у господина массаоны. Потом один человек забрал у массаоны кошелек и принес его мне.
— Да что за человек-то? — возопил Кенет.
— Тот маг, что посоветовал князю Юкайгину прибегнуть к вашей помощи. — На мгновение лицо Акейро омрачилось, но он тряхнул головой, как бы отгоняя невеселые мысли, и продолжил решительно: — Он и сказал мне, что вы сделались магом и что в самое ближайшее время ваша битва с Инсанной неизбежна.
— А он откуда знает? — обреченно вздохнул Кенет.
— А уж это вы у него спросите, — пожал плечами Акейро. — Я не могу вам его предоставить сию же минуту. Чтобы собрать все войско в одном месте в одно и то же время, без мага не обойтись: кто-то должен доставить им сигнал о выступлении — тайно и почти одновременно. Вот этим он сейчас и занят. Вы с ним непременно встретитесь — вот тогда и спросите.
Он вновь замолчал, поглаживая рассеянно рукоять своего меча. Примолк и Кенет.
— Давайте-ка я все же возьму в руки шест, — сказал Лим. — Не для того, чтобы править, — так, для вида.
Шест в руках Лима оказался отнюдь не лишним. Плот, несущийся по воле волн столь целенаправленно, вызвал бы в умах прибрежных жителей известное недоумение, если не что похуже. А если плот управляем, дивиться нечему — разве что мастерству плотогона. Простой люд с восхищением взирал, как Лим играючи управляется с шестом — и верно ведь, играючи. Акейро с восхищением взирал на окрестности. Кенро наигрывал на тростниковой дудочке умопомрачительные мелодии — по мнению знатоков, на подобные музыкальные изыски способна разве что многоствольная флейта, но Кенро не был знатоком. Кенет наслаждался и музыкой, и передышкой перед боем. Лим, ко всеобщей радости, наслаждался собственным мрачным ворчанием. Когда восторг в глазах Акейро сменялся тихой сосредоточенной печалью, Лим начинал корчить из себя придурка-солдафона до тех пор, пока Акейро не расставался со своей тоской, а Кенет — с тревогой за побратима. Словом, несколько суток путешествия прошли как нельзя более приятно, хотя и продлилось оно дольше, чем Лим поначалу предполагал.
Вторично он расстался с шестом, когда попытался приблизиться к берегу.
— Ты уверен, что твой дракон знает, что делает? — пробурчал он, когда Кенет кое-как успокоил возмущенного воина.
— Вполне, — заверил его Кенет.
— Посмотрим, — нехотя уступил Лим.
Плот свернул в какую-то малозаметную протоку, рассек камыши и долго протискивался вдоль берегов — но так быстро, что даже Лим не сделал попытки спрыгнуть с плота на топкий илистый берег. Проплутав полдня в камышах, плот внезапно вырвался на широкую воду и вновь понесся стрелой.
— Надо же! — ахнул Кенро. — Это мы, получается, обогнем Лихие Горы и прибудем прямо к условному месту по реке.
— А жаль, — вздохнул Кенет. — Хотелось бы мне еще разок в Лихие Горы наведаться.
Кенро посмотрел на него так, словно сомневался, не покинул ли Кенета рассудок. Лим ухмыльнулся широко, но промолчал.
— Зато успеем вовремя, — сухо заметил Ахейро.
День был, как говорили в родной деревне Кенета, на утрате, когда плот вильнул в сторону и замедлил ход. Путешественники неторопливо, со всей учтивостью, благодарно поклонились реке, и их обдало нежной водяной пылью.
— Ну, отсюда и пешком недалеко, — жизнерадостно сообщил Кенро, выпрыгивая на берег. — Еще до вечера доберемся.
Акейро и Кенет были готовы продолжить путь посуху, но Лим точно прирос к берегу. Его невидящий взгляд запутался в степной траве; грудь подымалась медленно и сильно, как если бы Лим все пытался и все не мог надышаться.
— Разве это степь? — произнес он со злой внезапной тоской. — Ладно, пойдем, что ли…
Он извлек из тайника оружие, вручил Кенро его вожделенный меч и зашагал, не глядя по сторонам, широкой стремительной походкой.
Вопреки бодрому предсказанию Кенро, до условного места удалось добраться лишь затемно. Акейро уже начинал слегка задыхаться, но в ответ на предложение остановиться и отдохнуть отпустил такое невельможное выражение, что Кенет покраснел, а Лим засмеялся.
— Так ведь ненадолго, — растерялся Кенро.
— Не стоит, — с трудом переводя дыхание, сказал Акейро. — Мы уже почти пришли.
— Не почти, ваша светлость, а совсем, — поправил его Лим. — Вот и костры — видите?
Костры были сложены мастерски — не просто бездымные, а еще и почти неразличимые даже в вечерних сумерках. Неопытный человек мог бы в десяти шагах не заметить ни одного костра. Даже Кенро не сразу разглядел их — что и говорить о Кенете или Акейро!
Из темноты вынырнул Аканэ и поклонился сначала наместнику, потом бывшему ученику, а уж после — друзьям. Кенет думал, что на свете не может быть большей радости, чем снова повстречать Аканэ. Он даже и не надеялся на встречу. Однако же она состоялась — и принесла куда больше смущения, чем радости. Кенет никак не мог взять в толк, отчего это его учитель и вдобавок великий воин кланяется ему сам, вместо того чтобы принять поклон ученика, как положено по обычаю.
Аканэ, угадав его смущение, усмехнулся и тряхнул его за плечо.
— Принимай свою армию, массаона, — произнес он.
— К-ка-ккакую армию? — оторопел Кенет.
Долго гадать ему не пришлось. Вслед за Аканэ из темноты появился еще один знакомый силуэт.
— Толай! — ахнул Кенет.
— Я же говорил, что мы еще увидимся, сынок, — напомнил кузнец.
— А я-то жалел, что мы миновали Лихогорье! — воскликнул Кенет. — Но ты-то здесь откуда взялся?
Толай посмотрел на него с легкой укоризной: неужели, мол, сын Седого Лиса по хлебу способен задавать такие глупые вопросы?
— Сон тебе был? — риторически предположил Кенет.
— И не мне одному, — кивнул кузнец.
— Идиллия, — ухмыльнулся Аканэ и отправился за хворостом.
Насчет идиллии Аканэ в самую точку попал. Есть в дружбе настоящих воинов что-то потаенно нежное, стыдливо беззащитное — настолько беззащитное, что любого неосторожного слова боится. Что-то, чего нельзя и вовсе высказать словами. Нечто сокровенное, что охотно прикрывается иронией или прячется за напускной суровостью — той, которой истово подражают люди, не изведавшие ни войны, ни дружбы. А потому пытаться хоть приблизительно пересказать беседу двух воинов после разлуки — мучение сплошное. Хуже, чем об истинной любви рассказывать. О ней тоже просто словами не скажешь, но влюбленные хотя бы не колотят друг друга по спине, не приветствуют предмет своих воздыханий радостной площадной бранью, как простые солдаты, и не кланяются с торжественной строгостью наподобие великих воителей. Кенет еще не привык к внешне грубоватой обрядности воинской дружбы, и переживания его были наивно обнаженными, как у всякого новичка, не полностью лишенного ума и сердца. Отправляясь за хворостом, Аканэ довольно улыбался: вот если бы юный ученик вздумал вести себя наподобие самого Аканэ, его бы это здорово встревожило — в те ли руки он передал свое искусство?
— Всем нам сон был, — продолжал тем временем Толай. — Вот в тот самый день, когда ты освободил наши сны. И кто ты такой, и когда мы тебе пригодимся, и куда нам идти надо…
— Хоть бы мне кто словечко сказал! — вспыхнул Кенет.
— И почему говорить тебе ничего до времени нельзя, — невозмутимо закончил Толай.
Темнота была уже не вечерней, а ночной, усыпанной звездами: ночь быстро опускается на степь. И земля в степи остывает быстро. Кенет вертел головой, пытаясь обнаружить, куда запропастился наместник: его свистящее дыхание вызывало у Кенета тревогу. Наверняка ведь сидит прямо на голой земле, радостно вкушая прелести воинской жизни, — а к утру совсем разболеется!
— Эй, массаона! — долетел из темноты голос Аканэ. — Поди-ка сюда!
Кенет, не дослушав Толая, коротко извинился и стремглав помчался на зов. Просто так, чтобы поговорить, Аканэ звать никогда не станет. Значит, что-то произошло.
Наместник обнаружился поблизости от Аканэ. Сидел он возле костра не на сырой земле, а на скатке из теплого плаща — об этом позаботился Юкенна. И опять Кенет не успел даже порадоваться толком: все его внимание без остатка было отдано Аканэ и его очень странному спутнику.
Возраст его невозможно было определить даже приблизительно. Сильнее всего годы сказываются на движениях человека — но такой походки ни у молодых, ни у старых не бывает. Незнакомец ковылял, еле переставляя ноги, — а всем казалось, что он спешит куда-то, почти бежит, и отрешиться от этого ощущения никак не удавалось. Одеваются старики и юноши все-таки по-разному — но лохмотья неизвестного уже не имели ни цвета, ни формы. Любой профессиональный нищий с радостью отдал бы за такое отрепье половину дневной выручки, ибо оно столь явственно свидетельствует о тяжких страданиях, что затраты окупились бы с лихвой самое большее за час. Нет, ни по походке, ни по одежде не понять никак, сколько же лет незнакомцу. Не выдавало истинный возраст и его лицо. Под густой коркой запекшейся крови и склеенной терпким потом дорожной пыли ничего не разберешь. И уж тем более ничего нельзя было прочесть в его взгляде, кроме безумия и безумной боли. Едва ли этот человек был способен причинить кому-либо вред, но рассеянный взгляд Аканэ порхал вокруг него, а руки воина были готовы выхватить меч мгновенно.
— Кто это? — изумился Кенет.
— Понятия не имею, — ответил Аканэ. — Я наткнулся на него, едва отошел от костров. На лазутчика не похож, но… кто его знает! Бормочет что-то непонятное. Я решил, что тебе стоит на него посмотреть.
Незнакомец тем временем уселся прямо на землю, скрестив ноги. Но даже и тогда продолжало казаться, что он идет куда-то.
Кенет по-пастушьи присел на корточки рядом с ним и тихо окликнул, глядя не в глаза безумца, а слегка вбок, чтобы взгляд скользил по его лицу, но не впивался в зрачки.
— Кто ты? — спросил Кенет.
— Я молоток, — ровным голосом ответил неизвестный.
— Вот-вот, — кивнул Аканэ. — Именно это он и твердит.
— Молотки должны лежать дома, — таким же ровным голосом тихо произнес Кенет. — А ты почему не идешь домой?
— Я ищу гвоздь, — ровно и монотонно ответил безумный.
Кенет случайно встретился взглядом с незнакомцем, и ему показалось, что несчастный не просто продолжает идти в поисках неведомого гвоздя, но уже почти ушел.
— Не торопись, — тихо попросил его Кенет. — Я хотел тебя спросить — а зачем тебе гвоздь?
— Заколотить, зачем же еще, — шепотом предположил Юкенна.
— Я должен его предупредить, — все тем же невыразительным бесцветным голосом сообщил неизвестный.
— О чем? — встрял подошедший Кенро.
Безумец испуганно замолк. Кенет свирепо взглянул на молодого воина, потом наклонился поближе к безумному собеседнику и заговорил очень тихо и доверительно:
— Ты не сердись на этого человека, он дело говорит. Гвоздь ведь может и не знать, что ты его ищешь. А может и испугаться тебя.
Гвозди боятся молотков. Может, он прячется от тебя, а нам покажется. Тогда мы могли бы предупредить его за тебя. Если ты нам скажешь, что ты хотел бы сказать гвоздю, мы так и сделаем. Все как есть передадим ему дословно, не сомневайся. Что ты должен сказать гвоздю?
— Что его ищет Инсанна, — словно затверженный урок, выговорил безумный бродяга.
При упоминании ненавистного врага Акейро побледнел от ярости, на лбу его выступил пот. Юкенна тихо присвистнул, Аканэ обвел ночное небо хорошо памятным Кенету томным взглядом.

Предыдущая страница 27 Следующая страница


Деревянный меч 28

— Посмотри на меня, — очень тихо и очень властно произнес Кенет.
Безумец поднял глаза на Кенета — и уже не смог их отвести. Он смотрел и смотрел — и на его лице медленно возникало то выражение, которое можно заметить только у маленьких детей, уснувших с облегчением после того, как боль отступила и жар спал: все плохое окончилось, и теперь осталось только выздоравливать.
— Ты можешь отдыхать, — очень спокойно сказал Кенет. — Ты нашел гвоздь.
Он прикоснулся пальцами к вискам незнакомца и слегка сжал их. Какое-то время стояла такая тишина, что слышно было, как сгибается под росой трава да поеживаются облака от ночной прохлады. Потом странный искатель гвоздя протяжно вздохнул и закрыл глаза. Боль покинула его лицо. Теперь даже сквозь слой грязи и кровавой коросты видно было, что лицо у незнакомца не безумное, а всего лишь усталое — и очень молодое. Кенет подсунул спящему под плечи свой плащ, уложил несчастного поудобнее и встал.
— Спасибо за предупреждение, — прошептал он, глядя на мирно уснувшего незнакомого юношу.
— Думаешь, это он тебя искал? — поинтересовался Аканэ.
— А тут и думать нечего, — вздохнул Кенет. — Я не слыхал, чтобы Инсанна еще кого-нибудь так неотступно преследовал.
— Жаль, что его никак не расспросишь поподробнее, — посетовал Кенро. — Безумец — он ведь безумец и есть.
— Если я хоть что-то понимаю, — возразил Юкенна, — к утру он проснется вполне в здравом рассудке. Кенет молча кивнул.
— Тогда тебе ничто не помешает удовлетворить свое любопытство, — поддел молодого воина Аканэ.
— Верно, — негромко произнес Акейро, — хотя теперь это уже и ни к чему. Насколько я понял вас, уважаемый побратим, драконий дар хранит вас от наблюдения Инсанны только в тех случаях, когда вы не применяли свою силу.
— Так и есть, — кивнул Кенет. — А только нельзя было его без помощи оставить. Этот бедняга из последних сил искал меня, чтобы предупредить. Рассудка от боли лишился, а что должен найти гвоздь и сказать, что Инсанна его ищет, помнил твердо.
— Почему гвоздь? — недоуменно спросил Кенро.
— Завтра узнаем, — пожал плечами Кенет. — Только все это и в самом деле впустую. Инсанна меня увидел. А заодно и вас всех. Даже будь средство укрыться, он бы меня если и не увидел за работой, так почуял. Слишком мы близко к нему. На таком расстоянии не укроешься. Внезапного удара уже не получится. Битвы нам следует ждать, самое позднее, сразу после рассвета.
— Значит, выступаем немедленно, — заключил Аканэ.

Глава 25
БИТВА

Инсанне, конечно, повезло, что вот уже лет пятьсот он не нуждался в сне. Испытывать подобное — и то разве только злейшему врагу пожелаешь, но уж пробудиться от столь мерзкого ощущения… тут даже и бессмертный испустил бы дух!
Он не сразу даже и понял, что с ним творится. Тело Инсанны скрутило нечто, совершенно ему неподвластное. Понадобилось целых несколько мгновений, чтобы Инсанна вспомнил, как называется то, что его пристигло… да, конечно, — это называется «боль»!
Со времени самого первого соприкосновения с силой у Инсанны никогда и ничего не болело, кроме раны на лбу, да и та причиняла ему страдания не часто. Инсанна давно свыкся с ней и почти перестал ее ощущать. Его тело всегда служило ему исправно. Поэтому Инсанна, впервые за несколько веков испытав боль, подскочил так, что едва не пробил макушкой крышу собственного замка. Совладать с болью Инсанне удалось далеко не сразу: он давно позабыл, как это делается, а напрягать память в подобном состоянии затруднительно. Когда Инсанне удалось одолеть боль, его одежда насквозь промокла от пота.
Какая невыразимая наглость! Как он посмел?! Да, но как он еще и сумел?..
Личность таинственного противника не вызывала у Инсанны ни малейших сомнений. С тех самых пор, как несносный Кенет нашел свое место средоточия и обрел свою магию в полной мере — о, Инсанна хорошо запомнил этот отвратительный день! — с той самой минуты Инсанна принял все мыслимые меры предосторожности. Он охотно уничтожил бы Кенета немедленно, но магическая атака на расстоянии невозможна, если волшебник находится в месте средоточия. А когда мальчишка ушел из места средоточия, выследить его Инсанне никак не удавалось: хотя он и пускал в ход силу, перемещаясь то и дело, но при этом пересекал проточную воду, и проклятый драконий дар надежно хранил наглого молодого волшебника. Люди на службе у Инсанны также потерпели неудачу: если маг перемещается с помощью силы, человеку за ним не угнаться. Попробуй отыщи мальчишку, если он постоянно скачет с места на место. Пришлось Инсанне оставить поиски и начать военные приготовления.
Инсанна не тешил себя надеждой, что Кенет больше не вернется в окрестности Замка Пленного Сокола. Вернется, и никак уж не с миром. Инсанна потребовал у императора целую армию. Император, всегда такой покорный, неожиданно запротестовал: со дня основания династии ни один ее представитель не лишал себя и столицу военной мощи — разве допустимо оставить на произвол судьбы священную особу императора? Жалкий трус! Околдовывать его Инсанне было недосуг: страх императора за свою шкуру был неимоверно огромен, почти равновелик силе Инсанны. А значит, слишком много времени уйдет на то, чтобы с ее помощью заставить императора повиноваться. Еле-еле Инсанна выторговал у венценосного боязливца половину его войск, да еще наобещать ему пришлось в благодарность такого… Инсанна клял в душе могущество императорской пугливости, но виду не подавал: стоит ли унижаться перед тем, чего как бы почти и нет? Судьба императора, посмевшего отказать великому Инсанне, уже решена. Именно ею Инсанна и займется, едва только покончит с Кенетом.
Днем и ночью степь бороздили бесчисленные конные разъезды. Инсанна очень подробно описал воинам столичного гарнизона весь облик Кенета до мельчайших черточек. Мальчишка не сможет миновать патрули незамеченным — не сможет и остаться неузнанным. Стоит ему попытаться изменить внешность с помощью магии, и Инсанна тут же сможет увидеть его.
Со дня на день Инсанна ожидал вестей о появлении Кенета: либо патрули его изловят, либо сам он даст о себе знать, воспользовавшись магией. Вот и воспользовался!
Инсанна торопливо потянулся за шерлом и едва не уронил его: боль была побеждена, но пальцы все еще слегка дрожали. Выругавшись вполголоса впервые за несколько веков, Инсанна стиснул шерл покрепче и вгляделся в представшее его взору зрелище. По мере того как он различал подробности, губы его все шире раздвигала довольная улыбка.
Как же прав он был, дозволив жалкому юнцу Кэссину скрыться! Он действительно нашел Кенета — да не просто нашел, а вынудил работать. Великолепно, просто великолепно! С тех пор как Кенет обрел свою магию, Инсанна совсем забросил наблюдение за Кэссином, считая его отныне бесполезным. ан нет! Помимо собственной воли смертный все же сослужил Инсанне службу. Даже большую, чем мыслилось в свое время Инсанне, — потому что рядом с Кенетом и обезумевшим юнцом великий маг заметил и других людей.
А дело-то и вовсе неожиданно оборачивается! Сообразил-таки ненавистный мальчишка, что его поджидают в степи разъезды и дальше первого патруля ему в одиночку не пройти. Поднавострился лопух деревенский за минувшие два года! Подобная мысль могла прийти в голову только настоящему воину, но никак уж не вчерашнему крестьянину. Да и армию он себе собрал хоть и малочисленную, зато каждый его боец стоит пятерых. Не говоря уж об этих кровожадных бестиях из Лихих Гор! Как только удалось ему уговорить жителей Лихогорья сражаться на своей стороне? Что он сулил им, что обещал, чем грозился? Обитатели равнин давно уже позабыли, что такое клинки из живого металла. Один только Инсанна помнит еще о лихогорской стали. Нужно предупредить своих людей немедля… хотя нет, лучше не надо. Перепугаются ведь. Чего доброго, дрогнут и ударятся в бегство при виде живых клинков. Достаточно сказать им, что горцев следует изничтожить в самую первую очередь, а уж потом браться за остальных. Скверно, что лучников в войске Инсанны почти что и нет: так уж распорядился император, выделяя Инсанне воинов. Право же, великий Инсанна определил его участь с избыточным милосердием! Что поделать, слишком уж Инсанна великодушен и мягкосердечен. Но впредь следует не давать своей снисходительности чересчур много воли.
Инсанна отложил шерл: самое главное он уже увидел. Не пялиться на врагов теперь нужно, а дать сигнал всем патрулям, чтобы немедленно соединились и сомкнутым строем двигались на неприятельское войско.
Рассвет перед боем, как часто случается в степи, был неимоверно ярким и долгим, словно в детстве, когда краски мироздания поражают своей первозданной свежестью, а день длится без малого вечность. Кенет без малейшего стыда ощущал себя ребенком. Все вокруг виделось ему небывалым — и небывало прекрасным. Есть, конечно, на свете люди, которые даже перед боем думают только о себе и больше ничего не замечают. Кенет во всю свою жизнь не был настолько озабочен собственной персоной, чтобы позабыть со страху, как прекрасен мир. Наоборот, каждая травинка, каждая песчинка, каждый порыв ветра были восхитительны и необыкновенны. Так хотелось впитать в себя каждую мелочь — и огромное оранжево-красное солнце в полнеба, и шелест степной травы под ногами, и пыль на синем хайю идущего рядом Аканэ… впитать, вобрать, запомнить навсегда… если только будет это самое «навсегда» или хотя бы «потом»… Все сливалось и дробилось на радужные вспышки сознания, как луч света в капле воды, дрожало и преломлялось, и каждая пылинка была такой же сияющей и громадной, как восходящее над степью солнце, такой, как она видится ребенку, не приученному еще к мысли, что солнце большое, а песчинки маленькие. Кенету казалось, что он заново на свет родился.
Впрочем, не только радость бытия удлиняла время, но и самая обычная усталость. Войско Акейро за минувшую ночь успело отшагать добрую половину пути до Замка Пленного Сокола. Когда ногам нужен отдых, а его-то и не предвидится, то мгновение притворяется вечностью даже и в отсутствие всех и всяческих красот. К длительным пешим переходам Кенет был привычнее многих, но после долгого дневного пути он даже и отдохнуть не успел. Хуже нет — только-только расположиться на отдых и сразу же опять пуститься в путь.
— Силы береги, — посоветовал Аканэ, искоса поглядывая на ученика.
— Да я не устал, — возразил Кенет. — Вот только ноги… Сражаться, когда ноги не держат, очень тяжело, так ведь мне сражаться и не придется.
— Очень хочется? — поинтересовался Аканэ.
— Очень, — признался Кенет. — Как подумаю, что вы будете биться, а мне предстоит попросту сбежать… ну до того совестно… Аканэ со свистом втянул воздух сквозь сжатые зубы.
— Что-то ты не того стыдишься, — неожиданно резко произнес он. — Ты бы лучше мыслей своих глупых стыдился. Сражаться ему, видите ли, охота! Я уж не знаю, много ли ты мечом своим деревянным навоюешь, — меч твой, тебе лучше знать. Но ты бы вот о чем подумал, прежде чем в битву рваться. Все это войско принимает бой только ради того, чтобы ты смог дойти. Неужели ты хочешь, чтобы их убили напрасно? Только потому, что тебя на подвиги понесло?
— Да знаю я, — опустил голову Кенет. — Только все равно… вы сражаться будете, а я вас должен бросить.
— Великий воитель! — ехидно умилился Аканэ. — И думать не моги. Не мечтай даже. Сегодня твой воинский долг и наивысшая доблесть в том, чтобы вовремя смыться.
Кенет принужденно усмехнулся.
— Ладно, утешу тебя, так и быть. — Аканэ сменил гнев на милость. — Позволь тебе напомнить, что ты не подогретое вино распивать уходишь, а с Инсанной воевать. И победить его, между прочим. Так что еще не сказано, кому тяжелей придется.
Кенет заметно повеселел.
— Молодой ты еще, — заключил Аканэ. — Глупый. Никогда бы не подумал, что такие молодые и глупые маги на свете бывают.
— Подумаешь, — отпарировал Кенет. — Ум, конечно, или есть, или его нет, зато возраст — дело наживное. Если все окончится хорошо, стать старым ослом я еще успею.
— Похвальное стремление, — одобрил Аканэ. — Только если хочешь из молодого осленка стать старым ослом, постарайся не забыть, что запасной головы у тебя нет. Насколько я успел заметить, ты постоянно забываешь защищать голову.
— А зачем ее защищать, такую глупую? — ухмыльнулся Кенет.
Ожидание боя начинало сказываться. Никогда и нигде не услышишь столько нервных шуток, прибауток и подначек, как перед решающей схваткой, когда она отчего-то медлит начаться. Аканэ озабоченно вглядывался в пустой горизонт: пока люди еще сыплют дурацкими шутками, они способны сражаться, но если только ожидание продлится еще немного и недавние насмешники начнут огрызаться друг на друга — дело плохо.
— И куда вас всех несет? — вслух подумал Аканэ. — Взять хоть этого парня, которого ты исцелил вчера… Кэссина, кажется? Совсем еще на ногах не стоит, а тоже в битву рвется. Ну, его-то я могу понять… Легок на помине! Видно, долго жить будет.
Действительно, сквозь сомкнутый строй горцев к ним пробирался Кэссин, уже умытый и одетый во все чистое, хотя и не по росту.
— Господин наместник велел передать, — сообщил Кэссин, — что на правый фланг пытались напасть сзади. Небольшим отрядом.
— Вот как? — приятно удивился Аканэ. — И где остались те, кто пытался?
— Где-то там, — показал рукой Кэссин. — Господин наместник благодарен вам за совет разместить лучников сзади.
— Передай господину наместнику, что атака вот-вот начнется, — распорядился Аканэ.
Кэссин кивнул и пустился в обратный путь.
— Стратеги! — возмущенно выдохнул Аканэ. — Я, по правде говоря, поместил сзади лучников, потому что не мог придумать, куда их еще девать, чтобы не мешали. Мне бы в голову не пришло, что на такое расположение войск кто-то вздумает нападать с тылу. Это ж совсем ума надо лишиться. Хотя тут и от удара в лоб не много пользы…
— А что это за расположение замечательное? — с жадным любопытством спросил Кенет.
— Верно, я же тебя еще этому не учил. Расположение называется «речная змея». Водятся в предгорье такие змеи. Сильные твари и хитрые до изумления. Если напасть на нее со стороны головы, она бьет хвостом. Если попытаться ухватить за хвост, атакует голова. Ну а если от большого ума надумаешь стукнуть посередине, получишь с обеих сторон. Охотников огреть змею поперек хребта, сам понимаешь, немного, а вот построение «змея» чаще всего атакуют именно таким образом. Самое глупое дело. Еще и потому, что переходит «змея» в построение «ящерица» легче легкого.
— А «ящерица» на что похожа? — не отставал Кенет.
— Сейчас увидишь, — ответил Аканэ. — Скоро нас атакуют, тогда сам поймешь.
— А почему ты решил, что нас скоро атакуют?
— Потому что на нас попытались напасть сзади малыми силами. Если посылают котенка укусить волка за хвост, то спереди на него вот-вот напрыгнет тигр… А, вот оно — слышишь?
Кенету не надо было объяснять, что имеет в виду Аканэ: после проверки Каэнского тракта он ни с чем бы не спутал шум дальней конницы.
Шуточки разом оборвались, разговоры смолкли.
Аканэ положил руку на плечо ученика и крепко его стиснул.
— Держись рядом со мной, — вполголоса велел он. — За меч не хватайся. Можешь ножи метать… и то в крайнем случае. Как только я тебе велю, сразу беги без оглядки. Понял?
Кенет не успел ответить. Грохочущее темное пятно на горизонте росло слишком быстро, и Кенет не мог от него глаз отвести, не мог вымолвить ни словечка.
— Вот сейчас все и увидишь, — хмуро сказал Аканэ. — И как «змея» бьет хвостом, и как кусается, и как «ящерица» отбрасывает хвост… все увидишь… было бы на что смотреть…
И тут конница обрушилась на хребет «змеи» — на сомкнутые ряды горцев.
— Что стоишь, как памятник императору? — заорал Аканэ, перекрывая лязг клинков. — Налево, бегом!
Кенет пригнулся и побежал налево. Аканэ следовал за ним то и дело погоняя. Когда он дозволил юноше остановиться, тот выпрямился, посмотрел перед собой — и едва удержал горестный стон.
Раненых было немного, но они не пробовали даже отползти с пути конницы. Они из последних сил пытались подрезать мечами ноги лошадей, и многим это удавалось. Кони валились наземь. Но все новые и новые копыта расплющивали лица лежащих, проламывали ребра, превращали уже безжизненные тела в мешанину из пыли и ошметков плоти.
— Очнись! — рявкнул Аканэ и что есть силы огрел Кенета по спине. Надсадно кашляя, Кенет кое-как одолел дурноту. По лицу его текли слезы.
Строй горцев подавался назад, прогибался.
— А вот теперь смотри, если охота не минула! — проревел Аканэ.
Слова его были почти излишними: Кенет так и впился глазами в поле боя. Он смотрел, он не мог не смотреть. Но он очень старался не видеть — иначе никакая сила не смогла бы заставить его покинуть сражение.
Весь цвет имперского воинства, все преданные Акейро полевые агенты, все лучшие воители были до сих пор хитроумно укрыты выпяченным вперед туловищем «змеи». Едва атака началась, туловище «змеи» прянуло назад, а хвост и голова молниеносно выметнулись и нанесли удар одновременно.
Конница не всегда одолевает пехоту. Не так-то просто быстро развернуться на разгоряченных конях, когда тебя атакуют с флангов, быстро подтягиваясь и смыкая окружение.
Кенета мутило все сильней. Одно дело — сражаться самому, и совсем другое — в самой гуще битвы только наблюдать за ней.
— Да где же это подкрепление? — пробормотал Аканэ.
— Какое подкрепление? — еле выговорил Кенет.
— Не наше, конечно, — хмуро ответил Аканэ. — И куда эти идиоты запропастились?
Кенет промолчал, не в силах даже удивиться, что Аканэ отчего-то жаждет, чтобы врагу пришли на помощь.
— А вот и они! — обрадовался Аканэ. — Сигна-а-альщики-и!
Кое-где взметнулись короткие пики с цветными султанчиками и вновь исчезли. Ряды воинов разомкнулись, и в образовавшуюся щель с грохотом ворвался конный отряд массаоны Рокая, тесня уже окруженного врага. Кенет даже не успел осмыслить толком, что произошло, когда «ящерица» отбросила хвост. Снова возникли и пропали сигнальные пики, окружение вновь разомкнулось, и ошалевшие кони понесли неприятельских всадников подальше от конницы Рокая — прямо под стрелы и мечи того самого подкрепления, о котором так беспокоился Аканэ. Они сшибали все на своем пути, крушили подоспевшую помощь.
Новая атака захлебнулась. Четкий строй разломился. Если до сих пор за ходом битвы еще можно было как-то проследить и что-то понять, то теперь начиналась просто всеобщая резня, когда со стороны и не разберешь даже, кто с кем сражается. Да и пыль почти совершенно скрывала от глаз все то, что впоследствии именуется в хрониках кипучим сражением и упоением боя.
— А теперь пошел! — свирепо рявкнул Аканэ и наподдал Кенету промеж лопаток для пущей понятности.
Только пустившись бежать, Кенет сообразил, почему у него была возможность разговоры разговаривать: к нему просто не подпускали ни одного из воинов Инсанны. Теперь стало не до разговоров: охранять бегущего труднее, чем того, кто стоит на одном месте. Аканэ бежал рядом, и его меч не знал отдыха. Кенет израсходовал весь запас метательных стрелок.
А потом все как-то очень внезапно кончилось, и Кенет остановился и перевел дыхание. Пот тек с него ручьями.
— Беги! — раздался за спиной чей-то неузнаваемый булькающий вскрик, и Кенет вновь побежал, не оглядываясь. Он не мог, не хотел оглянуться. Слишком нестерпимо было бы удостовериться, кому принадлежал предсмертный вопль: «Беги!»
Когда Кенет с бега поневоле перешел на шаг, битва осталась позади. Замок Пленного Сокола был уже ясно виден, но до него еще следовало добраться. Кенет остановился, перевел дыхание и попробовал преодолеть весь лежащий перед ним путь за один шаг. Что-то со страшной силой ударило его в спину, и Кенета швырнуло в степную траву.
Тупица! Дурачина непролазный! Пентюх деревенский! Никогда еще Кенет не был так зол на себя. Размечтался — магическим путем передвигаться в чужом месте средоточия! Маг-недоучка! Да нет, просто болван. Вот ведь Акейро ничего в магии не смыслит, а сообразил, что никакие заклинания добраться до Инсанны не помогут.
Акейро… У Кенета горело лицо, словно его только что по щекам отхлестали. Он все еще видел битву, даже стоя к ней спиной, даже с закрытыми глазами, видел куда ярче, чем хотелось. Он ощутил тупой толчок, потом резкую боль, от которой ребра замерли на вдохе, потом не своими глазами — глазами Акейро — увидел торчащее из груди древко стрелы, и рот наполнился кровью. А потом перед глазами было только небо, и оперение древка втыкалось прямо в солнце и растворялось в нем. А потом солнце начало стремительно меркнуть, и умирающий Акейро торопливо приподнялся из последних сил и успел-таки плюнуть кровью в лицо подступающей тьме.
И тьма исчезла. Кенет долго-долго стоял и смотрел на солнце, пока призрачное древко не сгорело в его пламени.
Тогда Кенет вновь двинулся в путь. Он не оплакивал побратима, и не потому, что недосуг. Он ощутил его смерть, но не успел ее осознать. Осознание придет потом, и слезы тоже придут потом… а вот для Акейро не будет уже никакого «потом». Не сбудется сон, увиденный Кенетом в Лихих Горах. Он никогда не встретит Акейро наяву — здоровым, сильным, смеющимся. Таким, каким ему довелось быть разве что в чужом сне. И как теперь Кенет покажется на глаза князю Юкайгину? Что он ответит на его вопросы?
Вопросов князь Юкайгин задавать не собирался. Он осадил коня совсем рядом с Кенетом и махнул рукой десятку конников, скачущих следом. Те послушно придержали коней. Еще один скакун — без всадника, но под седлом, — остановился сам.
— На коня, быстрее! — И Юкайгин указал Кенету на свободную лошадь.
Кенет воззрился на князя с недоумением, почти с ужасом, и не двинулся с места.
— Ты хоть в седле-то держишься? — нетерпеливо спросил Юкайгин, по-своему истолковав его неподвижность.
— Как собака на заборе, — вырвалось у Кенета.
— Значит, не свалишься, — заключил Юкайгин. — А это главное. Поторапливайся!
На сей раз Кенет не заставил себя просить. На коня он взгромоздился не особенно изящно, но хоть без затруднений. А вот дальше что будет, лучше даже и не думать. Не всякий землепашец умеет сесть верхом. Кенет умел. И ездить верхом немного умел — но как крестьянин, а не как воин. Верховой езде Аканэ не успел его научить.
При мысли об Аканэ Кенет не увидел битву его глазами. Он вообще ничего не увидел. Тьма вновь обступила его на долю мгновения. Теперь он уже не сомневался, что захлебнувшийся крик за его спиной принадлежал Аканэ.
— Аканэ живой? — отрывисто спросил Юкайгин, словно подслушав его мысли. Спросить князь хотел, конечно, не об Аканэ, а об Акейро — и именно поэтому избегал именно этого вопроса.
— Нет, — ответил Кенет и замолчал. Он понимал, что дальнейших расспросов не последует. Слишком уж дорог сердцу старого князя его нареченный сын, чтобы Юкайгин мог сейчас хоть словечко спросить о его участи. Кенет продолжал молчать, понимая, что молчание это выдает его с головой: да разве не поспешил бы он успокоить князя, будь у него даже самая малая надежда на то, что Акейро еще жив? Кенет так и хотел поступить, хотел солгать — и не мог. Слова спасительной лжи никак не шли ему на ум. Может, оттого, что неопытному наезднику трудно выдумать правдоподобное вранье на полном скаку?
Как ни странно, Кенет не сверзился с коня. Зато на подступах к Замку Пленного Сокола, когда все всадники спешились, Кенета пришлось из седла вынимать.
— Странно, что нас никто не встречает, — глухо произнес Юкайгин. Его побелевшие пальцы намертво стиснули рукоять меча. Кенет вспомнил балконную решетку, смятую этими могучими руками, и ему пришла на ум непрошеная мысль — а из чего же в таком случае выкован меч старого князя?
— Нас не встречают, потому что ждут, — объяснил Кенет, не без усилий держась прямо. — Нас ждут внутри.
А внутрь еще попасть надо. Ни объединенные усилия людей Юкайгина, ни магические попытки самого Кенета не открыли каменных ворот с барельефом пленного сокола, не взломали этих ворот, не заставили их исчезнуть. Для Инсанны не составляло труда держать оборону в собственном месте средоточия. Если еще недавно Кенет старался не смотреть князю Юкайгину в лицо, чтобы не стать непрошеным и нежеланным свидетелем его страдания, то теперь он и вовсе не мог поднять глаза — совестно.
Кенет задыхался от бессильной ярости. Там, в степи, один за другим гибли люди. Гибли только ради того, чтобы он успел вовремя. От ярости и унижения взгляд его затуманился, и Кенет вновь увидел битву — отчего-то сверху. Он даже не задумался, чьими глазами он смотрит. Слишком страшной болью отозвалось в нем увиденное. Люди умирают и продолжают умирать каждое мгновение, пока он бездарно стоит у стены и ничего не может сделать. Он почему-то был уверен, что если битва окончится раньше, чем он проникнет в замок, то свою схватку с Инсанной он проиграл, еще не успев вступить в нее. Он должен успеть — иначе вся эта война превратится в бессмысленную бойню… а он не может успеть, не знает как… и не знает даже, где ему искать единственного человека, который мог бы помочь ему советом, потому что он хоть что-то знает…
— Санэ! — застонал Кенет, в отчаянии грянувшись плечом о непокорную дверь. — Санэ, да где же тебя носит?!
— Здесь я, — послышалось рядом. — Давно уже здесь. Ты так громко ломишься, что я тебя просто докричаться не могу.
Невидимая рука ухватила руку Кенета, воздела ее вверх и начертила ею в воздухе нечто неприятно замысловатое.
Двери распахнулись со звонким стуком. Воины Юкайгина, и без того настороженные звуками бесплотного голоса, при виде чудом открывшихся дверей похватались за мечи.
— Идем! — радостно воскликнул Кенет.
— Ты с меня невидимость сначала сними, — возразил Санэ. — От врагов я уж как-нибудь уберегусь, но мне бы очень не хотелось, чтобы меня случайно свои зарезали.
Каким образом снимается невидимость, Санэ не уточнил. Очевидно, он считал, что Кенет и сам должен догадаться. Будто Кенету сейчас больше думать не о чем!
Положась на удачу, Кенет прикинул приблизительно по звукам голоса, где стоит Санэ, вынул меч из ножен и осторожно рассек им незримый круг.
Санэ выглядел точно так же, как и при первой их встрече. Кенет наскоро представил певца своим спутникам. Воины нестройно откликнулись, Юкайгин же не обратил на певца ровным счетом никакого внимания.
— Вперед! — нетерпеливо произнес он. Санэ досадливо сморщился.
— Да вы хоть знаете, ваша светлость, где тут перед? — риторически вопросил он. — Ладно, пойдем…
С оружием наголо они пересекли внутренний двор, украшенный дивными изваяниями коней. За ними было очень удобно прятаться, пересекая двор короткими перебежками.
— Вот сейчас нападет на нас какое-нибудь чудище, — предположил один из воинов, выглядывая из-за мраморного крупа.
— Уж лучше бы напало, чем ждать невесть чего, — мрачновато отозвался другой воин.
— Где — в месте средоточия? — возразил Кенет. — Здесь чудовищ быть не может. Здесь нас поджидают только люди.
— Люди! — отсутствующим голосом произнес Юкайгин. Выражение его лица было совершенно непередаваемо. Кенета продрала дрожь, и он прижался на минуту к теплому обсидиановому лошадиному боку.
Наконец каменные лошади остались позади. Кенет попытался открыть дверь — сначала обычным способом, потом магическим, потом с помощью знака, отворившего дверь крепостной стены. Никакого результата.
— А ты постучись получше, — предложил Санэ, коснувшись кончиками пальцев руки Кенета, держащей меч.
Отчего бы не попробовать? Кенет стукнул как следует мечом по двери и обомлел. Каменную дверь удар деревянного клинка развалил надвое: сначала по камню зазмеилась едва заметная трещина, она быстро углублялась, мелкие камешки сыпались наземь; еще мгновение — и каменный монолит раскололся напополам. Его половинки пошатались некоторое время и упали беззвучно, как во сне.
— А вот теперь действительно вперед, — пробормотал Санэ.
Первым в каменный проем устремился Юкайгин. Он отшвырнул назад двоих воинов, попытавшихся было пролезть первыми и поразведать обстановку, и с медвежьей стремительностью ринулся внутрь. Его неудержимо гнал вперед неполученный ответ на незаданный вопрос.
Кенет перемахнул через каменный завал и бросился за князем, остальные — следом.
Когда Кенет настиг старого князя, тот уже вовсю рубился с отборными воинами Инсанны. Трое арбалетчиков с торчащими из горла метательными ножами валялись на ступеньках яшмовой лестницы; один из них еще слегка сучил ногами в агонии.
Ничего подобного Кенет за всю свою жизнь не видел. Конечно, он знал, что Юкайгин — человек недюжинной силы и редкостной живучести. Он слышал рассказы о выломанной двери в покои Акейро и собственными глазами видел балконную решетку, смятую руками князя. И все же Кенета оторопь взяла. Да и не его одного: личная стража князя Юкайгина, его лучшие воины — и те застыли, как истуканы, не в силах броситься ему на помощь.
Юкайгин был сплошь утыкан арбалетными стрелами, но они словно бы ничуть не замедляли его продвижения. Он взмахивал тяжелым мечом, словно цветущей веткой, легко и без усилия. Первого, кто осмелился напасть, Юкайгин попросту разрубил от плеча до паха. Остальные усвоили урок и поодиночке не набрасывались, но и тогда остановить князя никому не удалось. Наконец тяжелый меч князя застрял в одном из мертвых тел. Наемники Инсанны всей толпой бросились на Юкайгина. Воины из Сада Мостов оправились от первого изумления и кинулись им навстречу. Помочь своему повелителю им не удалось: князь сам не дозволил. Он расшвырял своих людей, как яблоки со стола, и вновь бросился к своему мечу. Меч застрял прочно и не поддавался. Один из наемников содрал со стены огромную тяжелую бронзовую блямбу неизвестного назначения и, прикрываясь ею, как щитом, кинулся на Юкайгина. Продолжая дергать застрявший меч, Юкайгин нанес могучий пинок по нижнему краю импровизированного щита. Бронзовый край рассек нижнюю челюсть наемника, и тот упал: княжеский пинок вогнал щит ему в самый мозг. Наемники накинулись на Юкайгина скопом. Оставив тщетные попытки добыть свой меч, Юкайгин натужно взревел, ухватил ближайшего наемника за голову и сломал ему шею одним движением мощных рук. Толпа наемников в ужасе отхлынула, но Юкайгин не воспользовался передышкой, чтобы еще раз попытаться выдернуть меч. Он словно забыл о нем. Он бросился на наемников с голыми руками — и нельзя винить этих опытных вояк за то, что они дали деру. Воинам Юкайгина оставалось только добивать тех, кто умер не сразу, да преследовать убегающих.
— Пойдем, — вполголоса предложил Санэ, потом взял Кенета за плечо и повел его за собой.
Кенет шел молча, не глядя перед собой.
— Ты бы по сторонам посматривал, — распекал его Санэ. — Не всех же наемников его светлость перебил. Может, и нападет на нас кто…
Нападение, как и предвидел Санэ, произошло — вот только завершилось оно сверх всякой меры необыкновенно. Едва только Кенет успел уклониться от удара мечом и отскочить в сторону, как стена, возле которой стоял наемник, дрогнула. Словно в сказке про богатыря-исполина, стена раскололась, и в ее проеме показался окровавленный кулак князя Юкайгина. Кулак разжался, могучая рука схватила наемника за грудки и утянула его за расколотую стену.
— Ну знаешь ли! — присвистнул Санэ, утирая пот со лба. — Такого даже в мире песен и легенд не бывает. Да такую песню и не сложить. Не поверит никто.
Кенет только головой помотал, приходя в себя.
— Похоже, господин наместник сегодня отомщен с лихвой, — трясущимися губами выговорил Санэ.
— По-моему, князю так не кажется, — возразил Кенет. — Пока тут есть хоть кто-то живой…
— Ты не болтай попусту, ты по сторонам гляди, — напустился на него Санэ.
— А почему не ты? — вспылил Кенет.
— Потому что я занят, — отрезал Санэ. — Я песню слагаю.
— Нашел время! — возмутился Кенет.
— Не мешай! — осадил его Санэ. — Можешь мне поверить, я знаю, что делаю.
— Хорошо бы мне еще знать, что я делаю, — процедил Кенет.
— Ах да, — спохватился Санэ, — я ведь не сказал тебе… Как этот мерзавец выглядит, помнишь?
Кенет кивнул.
— Помнишь рану у него на лбу? Это место соприкосновения с силой. Вот туда и бей. У тебя и оружие для такого удара подходящее.

Предыдущая страница 28 Следующая страница


29 Элеонора Раткевич

— Так мне с ним… на мечах придется? — ужаснулся Кенет.
— А уж это тебе лучше знать, — заявил Санэ, явно теряя терпение. — Теперь дуй до конца коридора и направо. И помолчи, сделай милость. Кому сказано — не мешай.
Понимая, что большего от Санэ сейчас не добиться, Кенет и пытаться на стал. Он молча шел по коридору, страшась в душе того мгновения, когда коридор окончится и ему придется свернуть направо.
Кенет ведь полагал, что ему придется сражаться с Инсанной как магу с магом. И как только ему такая дурость в голову пришла? Как он мог напрочь забыть, что драться предстоит в чужом месте средоточия. Возможно — да нет, наверняка! — Инсанна пустит в ход свою магию. А вот Кенет будет принужден биться с волшебником не как маг, а как воин. Магический поединок не то чтобы не страшил Кенета вовсе, но юноше еще не пришлось переведаться с Инсанной магия на магию, так что исход чародейской схватки хотя бы непредсказуем. А вот поединок мечом к мечу Кенет Инсанне однажды уже проиграл. Опыт поражений — тот самый молот, который кует непобедимый меч, создает бойца из обычного человека. Но память поражений — это каторжные колодки на теле воина. Тут весь вопрос в том, что же возобладает — опыт или память? Никакого опыта из схватки с Инсанной извлечь невозможно, зато память о поражении не покидала Кенета. Он попытался насильно заставить себя забыть хоть ненадолго — и рубцы на теле противно заныли, словно старческие кости перед дождем.
Коридор кончился. Кенет свернул направо и вскоре уперся в массивную дверь. Открывать ее Кенету не пришлось — дверь распахнулась сама.
Инсанна уже ждал его, стоя посреди огромного зала с мечом в руках. В знак полного презрения к противнику великий маг демонстративно пренебрег воинским одеянием. Он был облачен в легкие шелка домашних летних одежд. Губы его насмешливо искривились в приветственной улыбке, но он не произнес ни слова. Может, и хотел, да не успел. Несмотря на мучительный страх — а может, как раз благодаря ему, — Кенет атаковал первым.
Деревянный клинок скрестился со стальным — и снова, как в том страшном сне, сталь не разрубила дерево. Брови Инсанны слегка приподнялись от изумления, и он отступил на шаг.
Кенет и не чаял заставить врага отступить хоть на пядь, но не растерялся. Получил преимущество — используй его. Вдохновленный удачным началом поединка, Кенет теснил Инсанну, гнал его вдоль зала, не давая ему опомниться и перейти в нападение. И Инсанна не нападал — он лишь защищался. Защита его была мощной и в то же время филигранно точной, и деревянный клинок так и не приблизился ни разу к вожделенной цели. Но ведь это всего лишь защита, а любую защиту в конце концов можно пробить. И Кенет безостановочно бросался на радужную стену, выстроенную взмахами сверкающей стали, раз за разом пытаясь нащупать хоть единую брешь.
Наконец на четвертом — или пятом? — круге Инсанна заговорил.
— А сейчас ты сделаешь «взмах ласточкиного крыла», — сообщил Инсанна.
И действительно, клинок Кенета вычертил в воздухе стремительную кривую, называемую «ласточкино крыло». Не то чтобы Кенет хотел провести именно этот прием. Да и преимущества он не приносил ровным счетом никакого. Просто ничего другого в сложившейся ситуации Кенет и не мог сделать.
— А теперь — «ласточка падает наземь», — прежним тоном продолжил Инсанна.
И «ласточка упала наземь», едва сумев вывернуться из-под стремительного удара «ястреб устремляется к добыче».
— А теперь — «бабочка порхает над цветком». — Инсанна откровенно посмеивался.
«Будь он проклят, мерзавец, — подумал Кенет. — Да он же знает наперед, что именно я сейчас сделаю. Нет. Не знает. Вынуждает. Я дурак. Попался в такую простую ловушку. Сделал все мыслимые ошибки. Атаковал первым. Продемонстрировал свой стиль ведения боя — а заодно и все свои слабости и недостатки. И не заметил, недоучка несчастный, что Инсанна не защищается, а издевается. Все его защитные приемы, все контрудары — вынуждающие. Те, на которые существует единственно возможный ответ».
Прежний страх вернулся, и Кенет почувствовал, что усталые ноги почти не слушаются его. Он скользил, оступался. В бою первым делом сдают не руки, держащие меч, а ноги. Особенно у новичков.
— Новичок, — сказал Инсанна. — Недоучка. Ты взял слишком высокий темп. Ты попросту загонял себя.
Он по-прежнему не нападал, продолжая защищаться — защищаться! — и вынуждая Кенета нанести тот самый, полностью ошибочный, совершенно пагубный для атакующего удар. Теперь Кенет смутно угадывал, какой прием его заставляют провести, но понимание это уже ничем не могло ему помочь. Весь рисунок боя был навязан ему, от начала и до конца, с первого же выпада. Кенета словно нес могучий водоворот — брыкайся сколько хочешь, а все едино затянет.
— Поиграли, и хватит, — тем же спокойно-насмешливым голосом произнес Инсанна. — Через четыре взмаха меча ты умрешь. Составишь компанию дохлятинке-наместнику.
Не скажи Инсанна этих слов, так бы оно и было. Но насмешка над покойным Акейро ввергла Кенета в такое бешенство, что он и думать забыл о скорой и неминучей гибели. Правая рука Кенета все еще сжимала меч — а левая размахнулась и залепила Инсанне здоровенную плюху. Великий черный маг так и покатился кубарем. Когда он поднялся на ноги, лицо его выражало уже не притворную, а самую настоящую растерянность.
И тут Кенет понял то, что должен был понять давным-давно, и весь его страх исчез бесследно. Да, фехтовальному опыту Инсанны без малого восемь веков. Фехтовальному — но не боевому. Он великий мастер клинка — и никудышный боец. Он никогда не сражался по-настоящему — с кем, зачем, ради чего?! Да и не осмеливался никто.
И новую атаку Инсанны Кенет приветствовал пинком в колено и ударом слева в челюсть.
Благословенна будь память об Аканэ! Еще два года назад он заставлял Кенета сражаться всем телом, а не только мечом, да вдобавок приговаривал: «Мастера фехтования я из тебя вряд ли сделаю — начал ты поздно, да и времени у нас маловато. Но если ты позволишь более опытному фехтовальщику себя убить, к обеду лучше не приходи — вздую». До сих пор Кенету нужды не было прибегать в бою к подобным уловкам, вот он и забыл о них. Теперь зато вспомнил. Он почти не пускал в ход свой деревянный меч. Тело Кенета без малейшего участия его разума воспользовалось памятными с детства приемами деревенской уличной драки, и они пришлись как нельзя более кстати.
Конечно, передышку Кенет получил, но долго так продолжаться не может. Да и не убьешь Инсанну пинками да зуботычинами. Нужно как-то нанести удар деревянным клинком по ране на виске мага — но как это сделать? Вот он уже приходит в себя от неожиданности; еще несколько мгновений — и перевес снова будет на его стороне, теперь уже бесповоротно.
И тут внезапный порыв ветра выломал все окна. Не выбил даже, а именно выломал. Оконная рама валилась прямо на макушку Инсанне. Он дернул головой в сторону, чтобы избежать удара, и концы шелковой головной повязки метнулись совсем рядом с Кенетом. Всего какая-то доля мгновения — но Кенет, мучительно ожидавший этого самого мгновения, не упустил его. Левая рука поймала пролетающий мимо шелк и сдернула повязку с головы Инсанны, а правая нанесла долгожданный удар — не клинком даже, а рукоятью: некогда было вертеть мечом, приводя его в правильное положение, и Кенет ударил чем придется.
Беззвучный грохот прокатился по замку. Тело Инсанны еще двигалось, но глаза его приобрели совершенно бессмысленное выражение. Да нет, не бессмысленное даже. Они были полностью пусты. Эта пустота не была ни безумием, ни смертью. Пустота в глазах покойников не пугает своей противоестественностью. Пустота пустоте рознь. Что-то подобное самым краем задело Кенета в лесу возле места средоточия. Но то, что Кенет видел сейчас в глазах Инсанны, было неизмеримо страшнее. Оно все росло и росло и наконец поглотило Инсанну без остатка.
Кенет не очень-то и видел, как это произошло. У него потемнело в глазах: смерть одного мага очень ощутимо отзывается на всех остальных. Теперь только Кенет понял, почему маги обычно сражаются насмерть не посредством магии, а на мечах, как простые смертные. Даже и такая схватка дорого обходится победителю. А победа, одержанная с помощью магии, убила бы победителя наверняка. Потому-то и Инсанна не воспользовался магией против Кенета, хоть и сражался в собственном месте средоточия. Он хотел всего лишь уничтожить врага — но не заплатить за победу жизнью.
Когда Кенет вновь почувствовал себя лучше и обрел утраченное ненадолго зрение, все уже окончилось. От Инсанны нигде и следа не осталось. Белый как траурная одежда Санэ стоял в дверях и беззвучно шевелил губами. По залу гулял веселый сквознячок и шевелил занавеси. Через выбитое окно снаружи доносилось изумленное ржание многочисленных лошадей. На подоконнике сидела худенькая угловатая девушка и показывала Кенету язык.

Глава 26
ИСЦЕЛЕНИЕ ПЕСНИ

— Аритэйни!
Кенет не обрадовался появлению Аритэйни, не испугался за нее и даже не удивился: сил не было. Он просто тихо опустился на пол. Деревянный клинок глухо стукнул о полированный крапчатый нефрит.
Аритэйни соскочила с подоконника, подошла к Кенету и молча села рядом с ним.
Кенету сразу захотелось сказать… сказать ей хоть что-то хорошее… ведь нужно же что-нибудь сказать… или нет?
Трудно представить, что бы подумала о его молчании Аритэйни, будь она человеком. Но у драконов все-таки побольше здравого смысла, да и слова они умеют находить единственно верные.
— Устал? — спросила Аритэйни. Кенет молча кивнул.
— Очень устал, — не сразу ответил он. — Даже и не знал, что можно так устать. И испугался. Мне еще повезло, что не Инсанна меня убил, а наоборот. Если бы не ветер…
— Я так и знала, что смогу тебе помочь! — просияла Аритэйни.
— Помочь? — После пережитого за день соображал Кенет туго. — Ох, ну конечно! Драконы — хозяева ветра. Так это был твой ветер?
— А как же! — кивнула донельзя довольная Аритэйни. — А меня еще пускать не хотели! Представляешь — Хараи с сыном и еще кое-кто из моих родственников полетели к месту битвы, а меня дома оставили.
— А могли бы догадаться, что дома ты не останешься, — усмехнулся Кенет.
— Могли бы, — подтвердила сияющая Аритэйни. — Я сначала хотела полететь за ними, а потом передумала. Все равно бы меня прогнали. Я решила, что тебе пригожусь больше.
Губы Кенета неудержимо расплывались в улыбке — совершенно бессмысленной, но тем не менее крайне красноречивой.
— Извини, если помешал. — Рука Санэ легла Кенету на плечо, и он непроизвольно дернулся.
— Тебе что, опять не терпится песню сложить? — поморщился Кенет. — Может, все-таки подождешь?
— Подождал бы, да не выйдет, — отрезал Санэ. — Петь надо прямо сейчас. Ничего ведь еще не кончено.
Слова его достигли сознания Кенета не сразу. Какое-то время он еще продолжал улыбаться.
— Разве Инсанна не убит?
— Здесь — убит, — нехотя ответил Санэ. — А песен, где упоминается этот мерзавец, а легенд о нем — без счета. Он, конечно, не певец никакой. Но он маг, и он умеет ждать. В мире песен и памяти он еще жив. И когда-нибудь сумеет оттуда выбраться…
Аритэйни охнула.
— Это все моя оплошность, — признался Санэ. — Мне надо было сложить песню о его смерти. Сразу же. Я и пытался. Тогда он и там был бы мертв.
Голос певца звучал необычно глухо. В нем не слышалось и отзвука былой насмешливости.
— Про Юкайгина я успел песню сложить, и про господина наместника тоже…
— Значит, Акейро и в том мире мертв? — не подымая головы, осведомился Кенет.
— Нет, как же можно! Про его смерть я не пел. Там он живой.
— Спасибо, — прошептал Кенет.
— Было бы за что благодарить, — возразил Санэ. — Самого главного я и не успел. Я смотрел на тебя и пел тихонько… все уже почти получилось… а когда он тебя чуть не убил, я испугался… очень я за тебя испугался… и сбился. Ускользнула строка. И не получается теперь, хоть тресни. Так что придется отправиться в мир песен и памяти и убить там его еще раз.
— Хорошо бы насовсем, — попытался пошутить Кенет. — Если мне придется по нескольку раз на дню убивать Инсанну, мне даже пообедать некогда будет.
Он вздохнул и тяжело встал.
— Постой, — неожиданно.вмешалась Аритэйни, — ты куда собрался? А как же я?
— Подожди меня немного, — попросил Кенет, отлично сознавая, как нелепо звучат его слова. — Я скоро вернусь.
— В этой каменной ловушке? — возмутилась Аритэйни. — Ни за что! Мне будет страшно. А если меня здесь найдут родственники, мне здорово попадет.
— Так, может, домой вернешься? — предложил Кенет. — Как будто ты никуда и не уходила…
— Лучше возьми девушку с собой, — внезапно пришел ей на помощь Санэ.
— Но там ведь будет опасно, — возразил Кенет.
— Здесь не безопаснее, — не уступал Санэ. — Магов своих цепных Инсанна на тебя натравливать не стал, они бы ему только помешали. А ведь кто-то из них может оказаться неподалеку.
Судя по мимолетному возмущению Аритэйни, она явно собиралась сказать, что она утворит с этими магами, если они попадутся ей под руку, но вовремя спохватилась.
— Ты прав, — согласился Кенет. — Только как мы попадем в мир песен? Ты можешь там жить, но ведь ты певец, а я только раз в жизни песню придумал, да и то едва не надорвался с натуги.
— Возьмите меня за руки, — улыбнулся Санэ.
Он крепко сжал руки Кенета и Аритэйни и запел.
У самых их ног возникла призрачная дорога. Она уходила прямо в стену. Санэ продолжал петь, и реальность дороги становилась все более несомненной, а реальность стены все более сомнительной. Когда Кенет окончательно уверился в существовании дороги, он сделал шаг вперед, потом еще и еще.
Он испытывал необыкновенно странное ощущение. Ноги его ступали по камням, которые были словами, и меж камней росла трава мелодии. А потом трое путников прошли сквозь стену, и обычный мир исчез, а вокруг было… да, что-то вокруг, несомненно, было.
Вокруг были слова, было неясное звучание, оплетенное мелодией и ритмом. «Вода», — говорил Санэ — и из неназванного начинала струиться река. «Трава», — говорил Санэ — и Кенет увидел траву под ногами. «Небо», — говорил Санэ — и синева развернулась у него над головой.
По мере того как первое смятение отступало, Кенет начинал слышать не только голос Санэ. Понемногу и все остальные слова этого странного мира сделались внятными. Кенет слышал землю, и земля возникала. Он улавливал звучание деревьев, и только после этого видел их. Мир песен и памяти проявлялся не сразу, а как бы по частям, и чтобы связать их в нечто единое, требовалось немалое напряжение. Кенет лишь тогда заметил, что Санэ перестал петь, когда тот заговорил с ним.
— Голова не кружится? — заботливо спросил Санэ.
— Нет, — с вызовом ответила Аритэйни.
— Немного, — признался Кенет. — Странный мир.
— Мир как мир, — пожал плечами Санэ.
— Странный, — повторил Кенет. — Он весь как бы состоит из промежутков между словом и предметом. Даже жутко делается.
— Верно подмечено, — усмехнулся Санэ. — А ты не бойся. Ты приглядись к этим промежуткам получше.
— А что это за промежутки? — спросил Кенет, настороженно озираясь. — У меня от них в глазах темнеет. Почему я должен на них смотреть?
— Должен же ты хоть раз увидеть, откуда вы, маги, свою силу берете, — ухмыльнулся Санэ.
Кенет было не поверил, но когда присмотрелся… Санэ был прав — именно здесь, между словом и предметом, и зарождалась магия. Он смотрел во все глаза, и непонятный мир делался единым и осмысленным.
— Насмотрелся? — ехидно спросил Санэ, когда Кенет поневоле зажмурился.
Кенет кивнул.
— Хорошо все-таки иметь дело с магами и драконами, — сообщил Санэ. — Вы умеете видеть. Для обычного человека мне пришлось бы петь часа два, пока он разглядит дорогу, а не то что пойти по ней сможет.
— Ты бы лучше спел нам прямую дорогу к замку Инсанны, — заметил Кенет.
— Куда торопишься?! — удивился Санэ. — Ты здесь сначала ходить научись. Не то еще провалишься… между словом и предметом… вытаскивай тебя потом.
Кенет послушно сделал несколько шагов на пробу. Да, торопиться не стоит. Конечно, Санэ слегка преувеличивает опасность, но ходить по словам и звукам с непривычки нелегко даже магу. А вот Аритэйни словно родилась здесь. Идет себе как ни в чем не бывало. Он полагал, что в незнакомом мире Аритэйни может растеряться, но пока что самым неумелым ходоком оказался он сам.
— Эй! — окликнул Кенета веселый детский голос. — А я тебя знаю! Ты мне сказку про маленький домик рассказывал. Я тебя сразу узнала!
Кенет тоже сразу узнал Тайин. Именно таким и было ее личико, когда с него сошли пятна, оставленные черной лихорадкой.
— Санэ, — негромко позвал он певца, — ты знаешь, кто это?
— Знаю, — ответил Санэ. — Я же за тобой все время следом таскался. Только в Лихие Горы подыматься не стал.
— Хорошо, что знаешь, — так же негромко произнес Кенет. — Вот и проводи девочку домой.
— Конечно, — кивнул Санэ. — Как только все окончится…
— Сейчас, — тихо возразил Кенет. — Ты уверен, что, когда все окончится, от тебя хоть память останется? Даже и в этом мире? И что же ей — навсегда здесь оставаться?
— По-твоему, я должен бросить тебя одного?
— Почему одного? — возмутилась Аритэйни.
— Не бойся, не заблужусь, — усмехнулся Кенет.
— Еще не хватало, чтобы ты тут без меня самовольно разгуливал! — не уступал Санэ.
— Не буду, — пообещал Кенет. — Проводи.
— Ладно, — смирился Санэ.
— А вы о чем шепчетесь? — Тайин радостно смотрела Кенету в лицо, как старому знакомому. — Это секрет?
— Нет, что ты! — улыбнулся Кенет. — Мы просто думали, как отвести тебя домой, к братику. Ты ведь хочешь домой?
— Очень! — Тайин так и засияла. — А Лопоушу взять можно? Одновременно со словом возле девочки возникло нечто живое, смешное и симпатичное. Действительно, Лопоуша.
— Лопоушу взять нельзя, — очень серьезно объяснил Кенет. — Он не сможет жить у тебя дома… ну, вроде как рыбка не может жить без воды, понимаешь?
Тайин кивнула.
— Тогда я не знаю… — задумалась она. — Лопоуша без меня будет бояться.
Наоки был прав: его сестра оказалась очень славной девочкой.
— Не будет, — пришла на помощь Аритэйни. — Лопоуша будет жить у тебя во сне. Ему там хорошо будет.
— Ты его туда приведешь? — обрадовалась девочка. — Я ему там домик сделаю…
Она подняла Лопоушу на руки, осторожно передала его Аритэйни и погладила на прощание.
— Кто эта девочка? — спросила Аритэйни, когда Тайин и Санэ скрылись из виду.
Торопиться, пока Санэ не воротится, было некуда, и Кенет подробно рассказал Аритэйни, когда и как он впервые увидел Тайин.
— Хорошо еще, что я в ее сне не стал мечом махать, не разобравшись, — заключил свой долгий рассказ Кенет. — Не то убил бы ненароком этого… как его… Лопоушу.
— Не убил бы, — возразила Аритэйни. Лопоуша подтвердил ее слова уютным сонным ворчанием.
— А как ты отведешь это чудо в ее сон? — полюбопытствовал Кенет.
— А никак, — ответила Аритэйни. — Лопоуша сам дорогу найдет. Верно, Лопоуша?
Снова тихое утвердительное ворчание.
— Вот как только Санэ малышку проводит и вернется, значит, можно отпускать Лопоушу.
— Пора бы уже Санэ и вернуться, — произнес Кенет. — Не то, чего доброго, не мы найдем Инсанну, а он нас.
Лопоуша неожиданно завозился на руках у Аритэйни.
— Идет кто-то, — сказала она.
— Может, Санэ возвращается? — понадеялся было Кенет.
Нет, то был не Санэ. Этого человека Кенет не знал… или все же знал? Таких людей не бывает… но откуда у этого небывалого незнакомца такое смутно знакомое лицо? И почему этот облик, если к нему прислушаться, звучит голосом самого Кенета? Да так звучит, словно сила его велика, как подножие горы, а мужество слишком огромно для этого мира?
Кенет едва не рассмеялся, сообразив, что именно таким он и спел этого человека.
— Крепкой кровли твоему дому, Урхон Дважды Рожденный, — приветствовал его Кенет. Хороший все-таки мир: стоит Кенету пожелать Урхону, чтобы дом его никогда не рухнул — и не рухнет. Слова в этом мире крепче вековых деревьев. Они удержат кровлю.
— И твоему дому, — сдержанно ответил Урхон. — Ты правильно сделал, что пришел сюда, Деревянный Меч.
Кенет насторожился. Урхон, каким Кенет его знал, никогда бы не позволил себе сделать хоть малейший намек на неблагополучие или даже опасность. Урхон, каким Кенет его спел, — тем более. Значит, произошло нечто очень серьезное — и Кенет нимало не сомневался, что именно.
— Инсанна? — быстро спросил он. Урхон кивнул.
— Тогда пойдем. — И Кенет стремительно встал. — Показывай дорогу.
— А дойдешь? — усомнилась Аритэйни.
— За руку меня поведешь — дойду, — отрезал Кенет. — Некогда нам Санэ дожидаться. Потом догонит. Он ведь здесь все дороги знает, не то что мы.
Едва взглянув на Замок Пленного Сокола, Кенет убедился, что был тысячу раз прав, решив не дожидаться возвращения Санэ. Иначе как отчаянным, подобное положение дел и не назовешь. Во всяком случае, если Кенета не обманывал слух, именно так оно себя и называло. Конечно, Аканэ и в жизни был великим воином, а в мире песен и подавно. И то худощавое и высокое слово, которое было наместником Акейро, тоже ведь боец, каких поискать, — живой Акейро и мечтать не мог об этаких подвигах. Да и князь Юкайгин стараниями Санэ творил такие чудеса боевого искусства, что даже его реальные деяния перед ними бледнели. И все же этого было недостаточно.
Замок Пленного Сокола и в обычном мире был крепостью, взять которую не так-то легко: если бы не Санэ, Кенету даже ворота открыть бы не удалось. Но слова сотворили в этом мире обиталище Инсанны неприступной твердыней, а память поколений сделала эти слова крепче гранита. Воинство Инсанны было куда более многочисленным и умелым, чем на самом деле. Немногие одиночки, что осмелились задолго до Кенета бросить вызов великому черному магу, гибли один за другим — они ведь действительно погибли, и их смерть была подробно воспета и благоговейно возвеличена несколькими поколениями певцов, будь они трижды неладны! Хоть бы одного героя оставить в живых догадались. Навеки будь проклято желание описать врага как можно более могущественным, чтобы приукрасить собственное поражение! При жизни Инсанна представлял собой грозную силу — но восемь веков страха и ненависти людской сделали его в мире памяти и легенд непобедимым.
Хоть бы одна душа живая догадалась, что Инсанна не испытывал страха только из неимоверного презрения к роду человеческому, а на самом-то деле он трус! Хоть бы один певец запечатлел его таким, какой он есть! Так ведь нет же — Инсанна, созданный чужим страхом, действительно ничего не боялся. Да и чего ему здесь бояться? Слова, рожденные все тем же страхом, сделали его поистине всемогущим. В его глазах полыхала такая неимоверная мощь, что поневоле хотелось отступить.
Кенет еще успел услышать откуда-то сзади отчаянный крик Санэ, но слов разобрать не успел: Инсанна заметил его, засмеялся презрительно и шагнул к Кенету через полнеба. Нога его отшвырнула небрежно конницу массаоны Рокая. Наоки падал с лошади очень долго. На погибель ему успел Санэ заметить его и воспеть его участие в битве. Неизвестно, что случилось с ним в реальном мире, но здесь после такого падения он едва ли выживет.
Кенет невольно вскрикнул «стой!» — и падение Наоки замедлилось. Тело его мягко коснулось земли рядом с Кенетом.
— Опять ты этого недотепу на помощь зовешь? — загрохотал Инсанна. — Ты не переменился, как я погляжу. Но тебе это и здесь не поможет.
И снова Кенет кинулся в атаку первым, хоть и давал себе зарок не повторять однажды совершенной ошибки. Инсанна хорошо знал, как вывести противника из себя, — а этот Инсанна знал вдобавок, когда это стоит сделать, чтобы ярость не придала противнику сил, а всего лишь ослепила его.
Деревянный клинок сшибся со стальным. Удар, сотрясший все тело Кенета, был просто ужасен. Правая рука Кенета повисла как плеть. В этом мире не только магическая, но и мускульная сила Инсанны была не в пример больше, чем на самом деле.
— Ну вот и все, — приятно улыбнулся Инсанна, занося меч над головой Кенета.
Все естество Кенета возмутилось при мысли о том, что вот сейчас, вот сию минуту он встретит свою смерть от руки того, кто уже и не существует на самом деле.
— Да тебя же больше нет! — выкрикнул Кенет. Не разум подсказал ему эти слова. Их породила горечь расставания с жизнью и лютая досада на небывало глупую гибель.
Но они сработали.
До этих слов Инсанна был, а после них его не стало.
— И вас тоже! — крикнул Кенет воинству Инсанны, но нужды в том уже не было: раз Инсанны нет, то им откуда взяться? Они исчезали медленно, постепенно, но исчезали.
Если бы Санэ не подоспел да не подхватил Кенета, тот бы, пожалуй, все-таки провалился куда-нибудь между словом и предметом: у него не хватало сил даже посмотреть, куда он падает. Он смутно слышал удаляющийся голос Лопоуши… значит, отпустила его Аритэйни… а дорогу он сам найдет… нет, но надо же было догадаться — в мире песен мечом махать… как будто меч в этом мире — оружие… сам ведь остановил словом гибельное падение Наоки, а с Инсанной едва не оплошал…
Потом на некоторое время все исчезло.
Кенет пришел в себя от боли в руке: Аритэйни заканчивала перевязку. Глаза открывать Кенету не хотелось. Он бы еще открыл их, чтобы в последний раз взглянуть на Акейро, князя Юкайгина, Аканэ или Наоки. Но увидеть их ему уже не доведется. Земля, на которой он лежал, не была словом.

Предыдущая страница 29 Следующая страница


Деревянный меч 30

— Мы еще там или уже здесь? — еле ворочая языком, на всякий случай осведомился Кенет.
— Здесь, — как-то странно усмехнулся Санэ.
— Вот и хорошо, — вяло отозвался Кенет.
— На твоем месте я бы все-таки открыл глаза, — тем же странным тоном произнес Санэ.
Кенет нехотя открыл глаза — и едва не подскочил. Откуда только силы взялись!
Но ведь и было чему дивиться!
Солнце начинало понемногу клониться к закату. Бледный серпик дневной луны уже повис над горизонтом. Если верить их положению на небе, Кенет лежал возле Замка Пленного Сокола.
Однако никакого замка больше и в помине не было. И ветер не пересыпал мертвый песок — насколько хватало глаз, повсюду расстилалась степь. А там, где раньше одиноко возвышались Лихие Горы, тянулась вдаль могучая горная гряда.
— Г-где мы? — изумился Кенет.
— Я думал, это ты мне скажешь, — невозмутимо ответил Санэ.
Воздух над степью задрожал от рухнувших с неба золотых колес, и у Кенета немного полегчало на душе: хоть что-то знакомое осталось в этой странной незнакомой реальности. Порозовевшие от предзакатных лучей облака спустились на землю почти мгновенно.
— А тебе бы полагалось догадаться, Санэ, — заметил Хараи, принимая человеческий облик. — Певец все-таки.
Аори согласно кивнул. Он обменялся с Аритэйни почти заговорщическим взглядом.
— А ты… догадалась? — ошеломленно спросил Кенет.
— Странно, что ты и сам не додумался, — степенно сказал могучий пожилой дракон.
— Странно, что я вообще еще способен думать, — устало возразил Кенет. — Вы уж лучше мне объясните, что произошло.
— Ничего особенного, — заверил его Хараи. — Просто мир песен — это и мир памяти. Ты ведь не только убил Инсанну — ты сделал так, что его никогда не было. В этом мире о нем и памяти не осталось.
— Значит, все, что он натворил, тоже исчезло! — ахнул Санэ.
— Ну конечно, — улыбнулся дракон. — Империи никогда не было. Никто не ходил войной на степь. И вряд ли пойдет, даже если захочет: Великого Землетрясения тоже никогда не было, и Пограничные Горы стоят себе как стояли. Никто никогда не строил новую столицу. И Имбон. И уж тем более Замок Пленного Сокола. И никто о них не помнит. Их не было.
— А вы почему помните? — выспрашивал Кенет. — А мы?
— Ты это сделал, — последовал незамедлительный ответ. — Санэ был с тобой. А драконы ничего не забывают и не меняются. Да и Санэ скоро многое забудет. Полагаю, свои песни о битве с воинством Инсанны он уже забыл.
— Битва! — простонал Кенет. — Но ведь тогда и битвы никакой не было!
— Не было, — подтвердил Аори.
— И никто не умер… — потрясение прошептал Кенет.
— Во всяком случае, в битве, которой не было, действительно не погиб никто, — педантично поправил его пожилой дракон, и по степи вновь прокатился гул золотых колес.
— Насколько я знаю, в Саду Мостов тебе все разъяснят, — добавил Хараи.
— Кто? — не удержался от вопроса Кенет.
— Не знаю, — знакомым тоном ответствовал Хараи. — Я дракон, а не гадатель.
Кенет улыбнулся и помолчал немного.
— А можно… — начал было он, смущенно глядя куда-то вбок.
— Можно, — прервал его пожилой дракон. — Я разрешаю своей дочери отправиться в Сад Мостов вместе с тобой. Но только при условии, что она вернется домой вовремя.
— Вы на нее не сердитесь? — робко спросил Кенет. Пожилой дракон улыбнулся, но промолчал.
— У нас не принято сердиться на будущую невесту перед сватовством, — фыркнул Хараи. — Дурная примета. Кенет мучительно покраснел.
— Хараи, я как раз хотел спросить… а как у вас принято свататься?
— Дело это не из легких, — ответил Хараи, — но думаю, ты справишься. У тебя ведь есть знакомая сваха?
Кенет вспомнил, при каких обстоятельствах он познакомился со свахой, — и даже кивнуть не смог.
Неизвестно, как долго он пребывал бы в смущении, если бы не Аритэйни.
— Пойдем скорее, — попросила она, — а то мне просто не верится, что мне тоже можно пойти с вами.
Вместо ответа Кенет взял Санэ и Аритэйни за руки, закрыл глаза и шагнул сквозь золотые колеса.
Двоих спутников маг может взять с собой, пересекая пространство привычным для себя способом. Кенет впервые отважился совершить подобное перемещение вместе с кем-то. Может, именно этим и вызвана ошибка?
Им следовало очутиться в Саду Мостов, в покоях наместника Акейро. Во всяком случае, метил Кенет именно туда. Но в опочивальне господина наместника раньше не было ничего, кроме ковра лихогорского тканья и постели. Там не было этого бронзового зеркала. Не было цветов. Не было на стене и свитка с небрежно начертанными строками стихов и изображением тифа, уснувшего возле ручья. Если бы не изувеченные прутья балконной решетки, Кенет был бы полностью уверен, что прибыл не туда.
Балконная решетка осталась от прежней, исчезнувшей действительности.
Только теперь Кенет осознал, насколько бесповоротно иной оказалась действительность новая.
В той, не существующей более жизни Акейро почитал Кенета старшим побратимом, но в этой… полно, да видел ли он Кенета хоть раз? А что, если они и вовсе не знакомы? А если такого человека никогда не существовало?
Зачем Кенет пришел сюда? Зачем ринулся в безумной надежде через горы и степь? Почему не дал себе труда узнать хотя бы…
Дверь распахнулась, и на пороге стремительно возник Акейро — такой, каким Кенет его никогда не видел. Этот Акейро был пошире в плечах, лицо его покрывал ровный золотистый загар, походка была свойственна человеку, привычному к долгим конным и пешим переходам. Но самое поразительное — этот Акейро улыбался! Не усмехался кончиками губ, а именно улыбался, радостно и безмятежно.
— Кенет! — ахнул Акейро. — Ну наконец-то! Я тебя еще третьего дня ждал!
Порывистый нрав Акейро остался прежним, зато в обращении молодой вельможа сделался куда проще. Этому новому Акейро и в голову бы не пришло говорить «вы» в минуту сердечной радости. На поклон Кенета он ответил нетерпеливо и быстро, словно стремясь поскорее разделаться с докучной церемонией.
Значит, и в этой, еще неведомой Кенету жизни они знакомы. Кенет на радостях медлил поднять глаза, и его поклон вышел необычно долгим. Когда же он наконец завершил поклон и поднял голову, Акейро ахнул вторично.
— Кто тебя так отделал? — изумился он.
— А что… очень? — пробормотал Кенет, избегая прямого обращения: откуда ему знать, должен ли он величать его светлость на «вы» и в этой жизни или нет?
— Да ты на себя посмотри. — Акейро взял Кенета за плечи и развернул лицом к зеркалу.
Действительно хорош. Левый глаз заплыл, лицо в сплошных синяках, правая рука перевязана. В ухе болтается пустой ободок без всяких признаков жемчужины. Синие лохмотья, даже отдаленно не напоминающие хайю, почти почернели от пота, и на груди их осыпало аметистовое крошево. И когда Кенет ухитрился лишиться одного талисмана и расколотить другой? Не важно. Вид у Кенета и в самом деле устрашающий. В таком виде только в вельможной опочивальне и появляться.
— Можно подумать, ты со вселенским злом голыми руками сражался, — съехидничал Акейро.
— Почти, — осторожно заявил Кенет. — За невестой ездил…
Не самое умное объяснение, но ведь надо как-то ответить. А заодно и объяснить присутствие Аритэйни. Акейро и в этой жизни отсутствием воспитанности не страдает — он как человек вежливый ничем не выказал своего удивления. Он всего лишь ответил подобающим образом на поклоны двух явных незнакомцев, но не стал приставать к ним с вопросами. Однако злоупотреблять его терпением все же не стоит.
— Моя жена будет рада познакомиться с твоей невестой. — Акейро вновь поклонился Аритэйни, но уже по-другому — как будущей жене побратима.
Кенет едва не подавился от изумления. Акейро… ЖЕНАТ?!
— Но я-то полагал, что сватовство — куда как более мирное дело, — с непроницаемо серьезной миной заявил Акейро.
Пришлось судорожно придумывать дальнейшие объяснения.
— На нас напали по дороге, — вдохновенно соврал Кенет.
— Мой бывший поклонник с родственниками, — с милой улыбкой выручила его Аритэйни.
Санэ сдавленно хрюкнул.
— А ты, выходит, опять пытался с помощью волшебства отбиться? — посочувствовал Акейро. — И что у тебя на сей раз не сработало? Заклинанием поперхнулся?
— Вроде того, — сдержанно ответил Кенет.
— А ведь я тебе говорил, что будь ты хоть самым сведущим магом, а боевые искусства изучать необходимо! — Вот теперь голос Акейро явственно напоминал прежнего наместника. — Больше я твоих отговорок слушать не стану.
Он вновь распахнул дверь и кликнул слугу.
— Если господин Аканэ не занят, я буду рад видеть его как можно скорее, — произнес Акейро.
Кенет едва сдержал улыбку. Не все в незнакомой действительности подверглось изменению. Вежливая властность Акейро осталась совершенно такой же.
Покуда Акейро ожидал появления Аканэ, Кенет представил ему певца как брата Аритэйни. Санэ не возражал — но восторга, похоже, не испытывал. Ведь как брат Аритэйни он не мог не присутствовать при вымышленном нападении отвергнутого поклонника, а Акейро весьма интересовали подробности стычки. Санэ призвал на помощь все свое вдохновение и кое-как вывернулся.
Кенет не столько слушал их беседу, сколько глядел во все глаза на этого нового Акейро. На Акейро, который никогда не болел… не выхаркивал клочья легких на ковер… не запрещал себе малейшие проявления сердечности и не испытывал ужаса от мысли, что какое-нибудь живое существо привяжется к нему ненароком… на Акейро, который был женат…
Зато Аканэ не переменился ничуть. Вот только поклонился он Кенету как абсолютно незнакомому человеку.
— Вот этот оборванец, — шутливо произнес Акейро, указав на Кенета, — мой побратим и лучший маг-целитель, какого я только знаю. И я ему очень обязан.
Он взял Кенета за руку и подвел к Аканэ.
— Я был бы вам крайне благодарен, господин Аканэ, если бы вы согласились сделать из него мало-мальски сносного воина.
— Разве я когда-нибудь делал что-то всего лишь сносно? — огрызнулся Аканэ. — Смею вас заверить, воином он будет неплохим. Высокий, сильный… — Аканэ окинул Кенета быстрым цепким взглядом. — И дело смыслит. Ученический меч он себе подобрал вполне подходящий.
Два года назад Кенет уже совершал перед Аканэ поклон как перед учителем. Если бы Аритэйни не пихнула его в бок незаметно, он бы и не сообразил, что именно этого от него сейчас и ждут. Поклон получился неловкий, даже немного неуклюжий: мысли Кенета были захвачены никак уж не правилами приличия. Бешеный Аканэ и в новой действительности оставался бешеным Аканэ. Вот только кто в этой новой жизни снабдил Кенета таким подходящим деревянным мечом? Ведь Аканэ ему этого меча не дарил…
А если подумать, что изнурительное обучение у Аканэ придется повторить заново… да вдобавок притворяться таким же неумехой, каким Кенет уже начинал однажды свое ученичество. Иначе Аканэ непременно заинтересуется, кто же это обучал молодого мага, совершенно незнакомого с воинским делом. И уж совсем весело будет, если он сообразит, что обучал Кенета он сам.
— Значит, дело слажено, — заметил Акейро. — Я вам очень признателен, господин Аканэ. На днях вы получите своего ученика. Надеюсь, вы согласны оставить его мне еще на некоторое время — мы так давно не виделись. Я думаю, его величество будет очень ему рад.
Потом для Кенета началось сущее мучение. Как только служанка жены Акейро привела в порядок Аритэйни, а Кенет и Санэ получили возможность умыться и переодеться — тут-то кошмар и начался. Длился он несколько часов без перерыва, и Кенету иногда начинало казаться, что убивать Инсанну было не в пример легче.
Начался кошмар с появления жены Акейро. По счастью, почти сразу же ее вниманием овладела Аритэйни, и Кенет благословлял в душе свою будущую невесту. Он совершенно не понимал, как ему разговаривать с красивой и остроумной женщиной, которая, судя по всему, отлично с ним знакома и обращается к нему запросто — а он даже имени ее не знает. Благо еще, что Аритэйни настолько ее очаровала — обе женщины почти сразу после знакомства уединились от мужского общества, наперебой обсуждая какие-то свои извечные женские темы.
Едва только Кенет успел перевести дух, как огромная зала начала понемногу заполняться людьми, и некоторые из них были Кенету очень даже знакомы. Даже самый храбрый человек навряд ли забудет лица тех, кто грабил его ночью под мостом. Сначала Кенет не поверил собственным глазам. Потом шепотом попросил Санэ взяться за расспросы: не может же он сам спрашивать о людях, которые приветствуют его, как старого знакомца, кто они такие. Санэ выяснил без особого труда, что вон тот высокий господин — начальник дворцовой стражи, а господин Син — главный казначей, известный своей исключительной честностью. В честности толстяка Сина Кенет не усомнился, но при взгляде на него с трудом подавлял нервное хихиканье. Третьего грабителя, снедаемого желанием дать ему в глаз, Кенет запомнил хуже остальных, чему был искренне рад. Едва ли он смог бы удержаться от какой-нибудь выходки, появись перед ним третий в обличье чиновной особы.
Но все это показалось Кенету сущим пустяком по сравнению с той минутой, когда он очутился лицом к лицу с его величеством князем-королем Юкайгином.
Прежний Юкайгин обладал невероятной, совершенно медвежьей силой. Новый Юкайгин даже двигался с неторопливой небрежной медвежьей величественностью — истинный владыка! И когда этот владыка взглянул Кенету в глаза, Кенет окаменел.
На какую-то немыслимую, невозможную долю мгновения Кенету почудилось, что Юкайгин все помнит. Это был другой Юкайгин — но и прежний тоже. Во взгляде Юкайгина сливались оба мира, и Кенет задыхался, словно он вот-вот рухнет меж этих двух миров, а они сомкнутся и раздавят его.
Ощущение накатило и схлынуло. Кенет с трудом перевел дыхание.
Нет, Юкайгин ничего не помнил. Но он понимал. То, чего не понял ни Акейро, ни тем более Аканэ. Юкайгин понимал, что с Кенетом произошло нечто куда более значительное, чем вооруженная стычка с ревнивым соперником. И где-то глубоко, гораздо глубже понимания, таилось нечто, не совсем внятное даже для самого Юкайгина. Неоткуда было Юкайгину знать, что Кенет дважды подряд уничтожил Инсанну — не существовал никогда такой маг. Но Юкайгин смутно чувствовал, что каким-то непостижимым образом этот хорошо знакомый ему молодой волшебник отвел смерть и от него самого, и от Акейро, и от многих других. И что это он избавил от векового надругательства его землю.
— Я вижу, ты пренебрег даже усталостью, чтобы повидаться с нами, — тихо сказал Юкайгин. — И… я благодарен тебе.
Вздох всеобщего изумления был так силен, что даже шелохнул парадные занавеси: его величество наклонил голову, приветствуя одного из своих подданных.
И Кенет, бледный от пережитого потрясения, глубоко поклонился в ответ.
Когда Кенету удалось ускользнуть и увести с собой Аритэйни, стояла глубокая ночь.
— А я обещал, что ты вернешься домой вовремя, — пробормотал с раскаянием Кенет.
— Так ведь я уже дома, — улыбнулась Аритэйни.
В черной, как тушь, темноте под Княжеским мостом плескались звезды. Великого землетрясения в мире без Инсанны никогда не было. Река никогда не покидала Сад Мостов.
— Так скоро, — огорчился Кенет. Аритэйни кивнула.
— Не печалься. Это ненадолго. Утром я опять приду. У нас ведь до просватанья девушке с будущим женихом видеться никто не запрещает. Она сделала шаг к сонной темной воде.
— Постой! — воскликнул Кенет. Аритэйни остановилась.
— Я тебя спросить хотел… — неловко выговорил он. Хотел он никак уж не спросить, а если и спросить, то совсем о другом.
— Как ты думаешь — Лопоуша нашел дорогу?
Аритэйни посмотрела на него долгим внимательным взглядом. Потом сорвалась с места, бросилась к Кенету, обхватила его обеими руками и с размаху поцеловала.
— Сам ты Лопоуша, — сообщила она. Ошеломленный Кенет попытался обнять ее, но не успел. Его руки обвило теплое нежное облако, приникло на минуту к щеке, выскользнуло из объятий, помедлило над поверхностью воды, коснулось ее и исчезло.

Эпилог

ПРОБУЖДЕНИЕ РУБИНА
Небо посветлело, посерело, потом полускрытый туманом рассвет тронул его нежной яблочной прозеленью, и почти сразу же облака на самом краю неба зарозовели, зазолотились — ни дать ни взять созрело яблоко!
Кенет сидел на перилах Княжеского моста и смотрел на отражение рассвета в воде, пересеченное тенью моста и его собственной.
— Ты прав, — послышался чей-то голос. — Рассветом в Саду Мостов полюбоваться стоит.
Кенет поднял голову.
Белый плащ мага отливал рассветным золотом и синевой. И точно такой же золотой отсвет притаился в синих глазах волшебника.
— Точно такой же?..
Старый маг улыбнулся, и хотя воздух не вздрогнул привычным потаенным гулом, по воде побежали отблески золотых колес.
Много ли драконьей крови течет в жилах старого волшебника? Может, одна-единственная капля: давно уже потомки дракона обрели свою судьбу среди людей. Но этой единственной капли достаточно, чтобы старик помнил оба мира — и тот, который был, и тот, который есть.
Кенет мигом спрыгнул с перил на мост и поклонился магу. Старик вновь улыбнулся и неспешно ответил на поклон.
— О чем ты задумался? — спросил он.
— О том, как мне быть теперь, — ответил Кенет. — Я как чужой здесь. Или даже полоумный. Ничего не знаю, никого не помню…
— Так уж и никого? — возразил старик.
— Бывший разбойник теперь главный казначей, — вздохнул Кенет. — Учитель Аканэ меня и в глаза не видел. Князь Юкайгин — его величество. Ну, это я как раз могу понять: императора ведь не было. Но откуда в таком случае взялся Акейро, раз его никто наместником не назначал?
— Ты уж лучше бы спросил, откуда он вообще взялся, — поправил его маг. — Мог бы и не родиться вовсе. Отец у него не так чтобы из богатой семьи. Зато еще с детства дружен с его величеством. Когда посватался к известной красавице из богатой семьи, отказывать ему ради этой дружбы не стали. Вот побратим твой и родился. Юкайгин потом в свой черед его на своей дочери женил.
— А меня они откуда знают? — нетерпеливо прервал Кенет обстоятельный рассказ мага.
— Я сам весьма посредственный целитель, — ответствовал старый волшебник. — Когда жена его светлости господина Акейро умирала родами, я ничем не мог ей помочь, вот и посоветовал позвать на помощь тебя. Без тебя ни ее, ни ребенка в живых бы не было. Должен тебе сказать, что его светлость жену свою любит без памяти. Едва только ты вышел к нему и сказал, что все в порядке, тут же он тебя и нарек побратимом. Прямо возле сломанной балконной решетки.
— А решетка тут при чем? — не понял Кенет.
— Он ее сломал, пока ждал тебя, — усмехнулся маг.
Причудливые, однако, шутки шутит незнакомая Кенету иная жизнь! В той, прежней, Кенет своими глазами видел, как в порыве горя из-за неминуемой смерти Акейро князь Юкайгин смял чугунные прутья. А в этой жизни, выходит, у самого Акейро балкон ломать сил достало.
— А господина Аканэ тебе, и верно, знать неоткуда. Той больницы, где ты его повстречал, не было никогда. Но ты не горюй. Еще успеешь свести с ним дружбу.
— А Наоки я в этой жизни знаю? — спросил Кенет. — А Лима? Кенро? Юкенну? Массаону Рокая? А в Лихих Горах я был?
— Был, конечно, — улыбнулся маг. — И даже черный камень уничтожил. Кенро ты видел мельком при дворе Юкайгина. Лим ни разу не пересекал горы и покуда не знаком ни с кем из вас, кроме Юкенны: племянник его величества его светлость господин Юкенна вот уже третий год возглавляет посольство в Срединном Загорье…
— Не в дальнем? — вырвалось у Кенета.
— В срединном, — повторил старый маг. — Вскоре он должен возвратиться, и Лим назначен его сопровождать. Так что ваше знакомство состоится в самом недолгом будущем. Массаона Рокай знаком с тобой довольно близко — не как с воином, а как с магом-целителем. А про Наоки мог бы и не спрашивать: ты ведь вернул к жизни его сестру. Кстати, вчера утром девочка проснулась… ну, да это ты и без меня знаешь.
По мере того как старик рассказывал Кенету о той его жизни, о которой он и малейшего понятия не имел, смутная тень несуществующих воспоминаний возникала в его памяти. Пожалуй, он все же сумеет не попасть впросак в незнакомой действительности.
— Словом, ты хорошо поработал, Кенет Деревянный Меч. Похвала старого мага вызвала к жизни давно угаснувшую надежду.
— Господин волшебник! — Словно подевался куда-то молодой маг, освободивший мир от непобедимого злодея, — остался смущенный деревенский юнец. — Я буду очень стараться! Возьмите меня в ученики!
— Да ты с ума сошел! — выдохнул старик.
— Я знаю, — лихорадочно выпалил Кенет, — я устав не вернул… но вы же сами сказали, что у меня не так плохо получается…
— Мальчик… — Старик помолчал, словно не зная, как ответить. — Не мне тебя учить. И вообще никому. Тебя не нужно учить.
— Почему? — растерялся Кенет.
— Если говорить совсем уж точно, тебя просто нельзя учить. Представь, что будет, если человек начнет учить рыбу плавать. В лучшем случае ничего не получится. — Маг пожал плечами. — Ну а если рыба попадется глупая и неопытная…
Кенет никогда не мог пожаловаться на отсутствие воображения. Ему живо представилось, как человек учит рыбу правильно распределять дыхание и мощнее двигать плавниками, и он фыркнул, подавляя смех. Но к нему-то какое отношение имеет эта поучительная маленькая притча?
— Глупая ты рыба, — усмехнулся старый волшебник. — Как я могу тебя учить? Магия окружает тебя, как вода — рыбу… а я стою на берегу. Ты не получил ни от кого свою силу, ты с ней родился, хоть и проявилась она не сразу. Думаешь, я разбрасываю книжные страницы где ни попадя? Не ты сам — твоя сила взяла из моей книги ровно столько, сколько нужно. Конечно, по неопытности ты мог и натворить всякого… я шел за тобой — на всякий случай. Потому только и оказался в Саду Мостов, а потом в Каэне.
— Так это вы сказали, что я хороший целитель? — понял Кенет.
— И не только целитель, — кивнул маг. — Твой талант не совсем обычного свойства, но я это понял не сразу. Прирожденного мага обучать нельзя, но охранять необходимо. Я шел за тобой до места средоточия. Дальше мне было идти нельзя. На то оно и место средоточия — или ты станешь магом, или тебя попросту не будет. Магом ты стал… вот тогда я и ощутил, какова природа твоей магии. Ты не совсем целитель, Деревянный Меч. Ты соединяешь разорванное и выпрямляешь искривленное. Мир течет, как ручей, и если накидать в этот ручей мусора, вода замутится, и течение ручья изменится. Вот ты и выгребаешь этот мусор, чтобы ручей мог течь по прежнему руслу сообразно своему естеству. Твоя сила не только с рождения присуща тебе, она еще и сродни этому миру, а такое случается не часто.
— Значит, я уже и есть маг? — тихо спросил Кенет. — Мне и в голову не приходило. Все думал — вот выучусь, настоящие могучие заклинания узнаю, посохом обзаведусь…
— Посохом! — усмехнулся маг. — А это, по-твоему, что такое?
Он указал было на деревянный меч Кенета, но тут же взгляд его так и впился в перевязанную правую руку, и маг не вскричал даже, а возопил:
— А это что такое?!
— Руку поранил, — недоуменно ответил Кенет. — Пришлось перевязать. Болит сильно. То отпустит, а то так прихватит — никакого терпения нет…
— Болит! — взвыл маг. — Руку он поранил! Снимай эти тряпки немедленно!
— Зачем? — окончательно растерялся Кенет.
— Затем, что не рана у тебя болит! У младенцев, знаешь ли, тоже десны болят, когда зубки режутся! Твоей силе нужен солнечный свет — а ты повязку намотал. Снимай, кому говорят! Или ты хочешь, чтобы тебя на клочки разнесло?
Кенет быстро размотал повязку — и замер, потрясенный.
Ободок магического перстня, подобно зубкам младенца, еще только угадывался под кожей. Но камень уже прорезался. На безымянном пальце правой руки Кенета ровным веселым огнем полыхал в лучах утреннего солнца ярко-алый рубин.

Глоссарий

Предыдущая страница 30 Следующая страница


31 Элеонора Раткевич

Благопожелания. Сильно разнятся в различных областях империи в зависимости от местных обычаев, рода занятий собеседников и т. д. — даже от географических и климатических условий. Например, среди горцев, на чьи дома, даже и удачно расположенные, в любой момент может обрушиться лавина, широко распространено пожелание крепкой кровли дому собеседника. Земледельцы обычно желают друг другу благодатных дождей — но в ближнем Загорье, где обильные ливни смывают с полей тонкий плодородный слой, пожелать крестьянину дождя в высшей степени предосудительно. Среди воинов пожелания адресуются обычно не самому собеседнику, а его оружию. Пожелать воину богатства — крайняя степень неприличия на грани с оскорблением. Для придворных дам очень неприятно пожелание крепкого здоровья, ибо некоторая болезненность служит признаком утонченности. Пожелание «черепашьего века», т. е. долгой жизни, является общепринятым для всех, кроме гильдии оружейников, ибо упоминание черепахи как мистического первопредка всех оружейников для них табуировано. Благопожелания принято произносить при встрече вместо приветствия или заодно с ним, а также при входе в чужой дом. У воинственных народностей последнее служит доказательством мирных намерений, и гость, решивший пренебречь благопожеланием при входе в дом, изрядно рискует.
Вооружение воинское. Воин обычно носит один меч, реже — два. Размер мечей, их форма и прочие характеристики сильно варьируют. Пожалуй, единственной формой клинка, так никогда и не разработанной местными оружейниками, является так называемое «пламенеющее лезвие». Из метательного оружия наиболее распространены метательные ножи и стрелки. Арбалеты относятся к вооружению крепостной стражи; пешие воины и конница применяют арбалеты крайне редко. Зато луки несимметричной формы со сложным внутренним расположением слоев — излюбленное оружие именно этих родов войск. Чрезвычайной популярностью пользуются двух-, трех- и четырехсекционные цепы, кистени с четко выраженной рукоятью или без нее и т. п. Пожалуй, самым поразительным и непривычным является почти полное отсутствие каких бы то ни было доспехов, щитов и т. д. — они характерны лишь для тяжелой конницы. Поскольку устав только раненому воину дозволяет иметь оруженосца (во всех остальных случаях воин должен носить все свое оружие сам, если не хочет покрыть себя позором), несложно понять, почему сама идея металлического доспеха крайне непопулярна. Когда-то применялись облегченные доспехи из древесины сагмайи: мягкую сердцевину этого дерева можно изгибать как угодно, зато после соответствующей обработки она может поспорить по прочности с лучшей сталью. Однако после того, как целый отряд в подобных доспехах сгорел во время парадного смотра войск в результате несчастного случая, пользоваться доспехами прекратили вообще. В настоящее время сагмайя произрастает только за пределами империи, где ее также более не применяют в оружейном деле.
Вооружение невоинское. Отличается отсутствием меча. Носить меч дозволено только воинам. Зато иметь ножи любой формы и размера не возбраняется никакому сословию. Излюбленное оружие крестьян — луки. От воинских они отличаются симметричной формой, большей длиной и значительно более простым внутренним строением. Не менее популярны молотильные цепы, которые и послужили прототипом боевых. Горожане предпочитают ножи либо кастеты. Попытки запретить ношение оружия всем, кроме воинов, при императорской династии предпринимались неоднократно — и без какого-либо видимого результата. Подданные просто изменяли внешний вид оружия, чтобы с полным правом заявить, что подобный предмет оружием не считается, в результате чего последствия императорского указа тихо сходили на нет.
Вооружение церемониальное. Для знатных особ церемониальным оружием считаются длинные узкие ножи с богато отделанной рукоятью. Для воинов общепринято ношение собственного боевого меча в качестве церемониального. Ученикам воинов, еще не получившим права носить меч, дозволяется обойтись ножом или боевым цепом. Прочим сословиям ношение церемониального оружия запрещено.
Гадание. Принято считать, что индивидуальную судьбу человека при помощи гадания, равно как и любым другим способом, определить невозможно: она слишком подвержена изменениям под влиянием таких же индивидуальных судеб других людей. Гадать принято на сочетание судеб, на их взаимовлияние. Тезки или люди, имеющие хотя бы один общий слог (знак) в их именах, гадают по именам. Процесс такого гадания описан в тексте достаточно подробно. Люди, чьи имена знаком судьбы никак не связаны, гадают по знакам дня и часа встречи (не рождения!). Гадание производится аналогичным образом, только символический цвет определяется для гадающих на знак встречи, а не на слог имени. По знакам дня и часа рождения не гадают никогда: знак дня и часа рождения связаны только с индивидуальной судьбой самого человека — той самой, определить которую считается невозможным.
Дозволенные цвета. Существует определенная регламентация, кому и в каких случаях разрешается или предписывается носить одежду того или иного цвета. Алый как цвет правящей династии в одежде табуирован для всех, кроме императора. Прочие оттенки красного считаются «дозволенными», но все же ношение красных одежд является в основном привилегией знатных особ и строго регламентируется. В остальном вельможи вольны носить одежду любого цвета, и обычно выбор цвета диктуется его символическим значением (см.) — впрочем, не только среди знати. Вельможи имеют право на ношение любых цветов любых сословий. Ношение синего кафтана определенного покроя (см. хайю) является исключительной привилегией воинов. Все светлые оттенки зеленого общеприняты среди знатных девушек на выданье и вельможных отпрысков, не получивших еще придворного чина. Черный цвет считается праздничным для всех сословий, хотя вельможи по торжественным случаям предпочитают лишь дополнять черным цветом красные либо синие одеяния. Свадебная одежда всегда красного цвета, для простолюдинов — пурпурного. Белый цвет является траурным для всех сословий без исключения.
Дозволенный покрой одежды. В разных областях империи сильно варьирует, но в каждой отдельно взятой области строго закреплен за каждым сословием и местностью, так что по одежде легко определить, откуда человек родом и кто он таков. Одежды знатных особ обычно длиннее, чем у простолюдинов: до полу, а не до середины икры или лодыжки. Самыми короткими являются хайю (см.) — до колена или только чуть ниже. В столице носят очень узкие кафтаны с небольшой накидкой. Силуэт обычного в Саду Мостов верхнего кафтана весьма напоминает веер с массивной рукоятью и укороченным верхом. Крестьяне во всех областях империи отдают предпочтение довольно просторному прямому кафтану с длинными боковыми разрезами, благодаря чему его полы легко подоткнуть во время работы, либо носят прямую запашную куртку. Покрой штанов в целом разнообразием не отличается.
Князь-король. Первым этот титул носил один из предков князя Юкайгина, объединивший доселе раздробленные земли в конфедерацию, а затем и в федерацию княжеств. Власть князя-короля наследственная. Ко временам правления князя-короля Юкайгина в новой действительности объединение княжеств добралось до стадии слияния, и Юкайгин скорее король, нежели князь, однако старые привилегии княжеств и сам титул правителя сохранились в неприкосновенности.
Массаона. Весьма высокое воинское звание. Его обладатель носит хайю с черной каймой по вороту и подолу и меч с рукоятью священного для воинов синего цвета. Помимо обычных обязанностей военачальника, массаона имеет и иные. Он обязан не просто строго следить за исполнением устава, но и не допускать ни малейшего нарушения заветов воинской чести вверенными ему воинами. Собственно, само слово «массаона» означает «хранитель воинской чести».
Морион. Черный хрусталь. В империи считается весьма ценным самоцветом, но в ювелирном деле не используется: хотя морион в качестве амулета и обладает кое-какими благими свойствами, но он слишком сильно связан с потусторонним миром, чтобы ради столь малого блага кто-нибудь осмелился надеть украшение с морионом — тем более что его положительные характеристики неспецифичны и для достижения тех же целей более разумно применить любой другой камень со сходными свойствами, но без его недостатков. Используется в основном черными магами. Применяется так же, как и шерл (см.).
Обращение к собеседнику. Возможны обращения на «ты», на «вы» и в третьем лице. Последнее может употребляться в разговоре со знатными особами, но обязательным не считается. Подобное обращение от нижестоящего означает крайнюю степень преданности, от равного по рангу служит проявлением избыточной вежливости, а иногда и враждебности. Единственно возможная форма обращения к императору, закрепленная законом («не соизволит ли его императорское величество» и т.п.). Пренебрежение этой формой приравнивается к оскорблению императорской особы и карается соответственно. Более обычными являются остальные две формы обращения к собеседнику. Знатные особы в разговоре с равными себе употребляют обе формы в зависимости от того, официальные или личные отношения связывают собеседников. Неукоснительная церемонность Акейро является редким исключением, но отнюдь не правилом. Простолюдины обращаются к знатным особам на «вы» во всех случаях. Ответное «вы» или «ты» целиком находится на усмотрении вельможи. Ученики любой гильдии обращаются к мастерам любой гильдии, даже и не своей, только на «вы». Мастера обращаются к ученикам любой гильдии неизменно на «ты». К своему учителю ученик всегда обращается на «вы». Единственное отклонение от этого правила встречается в воинской среде. К воинам все, кроме близких друзей и знатных вельмож, обращаются только на «вы».
Равные по рангу и возрасту избирают форму обращения, соответствующую их взаимоотношениям. К равному по положению, но старшему по возрасту всегда обращаются на «вы», невзирая на близость отношений. К родителям и вообще любым старшим родственникам обращаются исключительно на «вы».
Среди близких друзей официальное обращение на «вы» не принято, а иногда даже считается оскорбительным. Однако предписанные обычаем поклоны (см.) при встрече совершают даже очень близкие друзья или родственники.
Поклоны. Отличаются огромным многообразием. Упомянуть в краткой статье глоссария все их разновидности просто невозможно, поэтому ниже описаны лишь основные, без вариаций. Вельможам все, кроме воинов, кланяются земно или в пояс, уперев руки в колени. Сами вельможи приветствуют один другого, магов и воинов частичным поясным поклоном, рук в колени не упирая. Воинам и старшим родственникам все прочие кланяются частичным поясным поклоном. Среди крестьян принято кланяться воинам полным поясным поклоном, а старшим родственникам — сомкнув ладони на уровне груди. Воинский поклон скорее напоминает боевую стойку: левая рука полуопущена, правая ребром ладони обращена к собеседнику и находится на уровне груди; сам поклон неглубокий, без отрыва глаз от собеседника. Заведомо более искусному воину или своему учителю воин кланяется, сомкнув сжатые кулаки на уровне груди, также не отрывая взгляда, но более низко.
Символика цвета. Белый цвет символизирует стихию воздуха, а также смерть. Черный — стихию земли, а также жизненную силу; жизнь, противостоящую смерти. Поэтому траурные одежды сплошь белого цвета для всех сословий, а праздничные — черного. Синий цвет символизирует стихию воды, а также воинскую мощь и войну вообще. Красный — стихия огня, но также и его благодетельная сила и, соответственно, мир. Сочетание в одежде белого с красным или пурпурным символизирует тайную страсть, белого с синим — любовь не столько страстную, сколько роковую, безнадежную, обреченную. Сочетание черного и синего — намек на грядущее торжество справедливости, залог победы. Сочетание красного и черного символизирует крайнее благополучие и мирное правление. Белое в сочетании с синим — воинский траур. Желтый цвет по своей символике приблизительно равнозначен как бы слабо проявленному красному. Зеленый цвет считается, в общем, благожелательным: поскольку зеленые листья по осени становятся красными или желтыми, то и зеленый цвет таит в себе обещание мира, процветания и созидательной творческой силы. Поэтому все светлые оттенки зеленого и желто-зеленого — цвет молодости по преимуществу.
Сословия. В доимперскую эпоху сословное деление было менее резко выраженным, а переход из одного сословия в другое — вполне вероятным событием. С установлением новой династии сословные преграды сделались практически непреодолимыми, что усугубилось созданием гильдий. Даже вступление в гильдию или переход из одной гильдии в другую крайне затруднены. Тем более невозможно выйти за рамки своего сословия или вернуться в него, если жизненные перипетии заставили кого-либо опуститься рангом пониже. Горожанин-ремесленник, член гильдии, будучи изгнанным из города, в деревне скорее умрет с голоду, нежели возьмется за крестьянскую работу — в противном случае ни сам он, ни его потомки никогда не смогут вернуть себе прежнего положения. Земледельцы находятся на самой нижней ступеньке общественной лестницы. За ними следуют нищие и воры, объединенные в гильдии. Далее — горожане-ремесленники. Еще выше — торговцы и менялы: у продавца пирожков вразнос общественное положение куда выше, чем у богатого ткача, например. Чуть выше ремесленников, но ниже торговцев находятся сваты и певцы. За торговцами следует воинское сословие. Выше воинов находится только аристократия. Несмотря на почти суеверное почтение к воинской доблести, вельможи считаются выше воинов только потому, что воины — практически единственное сословие, вход в которое не затруднен ничем. Это единственное открытое сословие, и вчерашний землепашец вполне может оказаться командиром бывшего вельможи. Поэтому меньше всего среди воинов выходцев из аристократии. Сословная принадлежность проститутки определяется на ранг ниже сословной принадлежности ее клиентуры. Маги находятся вне сословий.
Хайю. Воинское одеяние. Состоит из собственно хайю — просторного синего кафтана длиной до колен или чуть ниже — и черного пояса особой формы с именными знаками воина и его учителя. Полевые агенты носят пояса без именных знаков. Праздничный хайю — черного цвета. Узорная кайма или неширокая полоска вышивки по вороту и/или подолу хайю уставом дозволена. Ношение хайю — исключительное право воинов. Даже вельможам, не являющимся воинами, дозволяется надевать либо синие одежды любого другого покроя, либо кафтаны в стиле хайю, но любого другого цвета.
Шерл. Черный турмалин. Не считается в империи особо ценным самоцветом. С ювелирной точки зрения относится к категории поделочных. Для изготовления ювелирных изделий не применяется по тем же причинам, что и морион. Используется для так называемого «черного ясновидения» и «черного дальновидения». Для белых магов оба эти камня бесполезны, а иногда и опасны.
Шэн. Устройство для отопления внутренних помещений. Используется также как рабочее, а по ночам — как спальное место. Требует относительно мало топлива. Несмотря на свое остроумное устройство, шэн, изобретенный в Лихих Горах, равнинным жителям неизвестен. Политика строгой изоляции Лихогорья, свойственная правящей императорской династии, привела к тому, что любые заимствования из области культуры и обычаев Лихогорья быстро вытеснялись из обихода даже самых ближайших соседей горцев.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элеонора Раткевич - Биография

Элеонора Раткевич

На основную страницу

Биография

Родилась в Риге. Окончила в 1984 году биофак Латвийского Государственного университета. Работала в Республиканской научно-технической библиотеке, Рижском медицинском институте, откуда ушла преподавать в среднюю школу. Замужем, имеет сына. В литературе дебютировала в 1991 году в газете "Диена" фантастической повестью "Ближе смерти и дальше счастья". Дебютная книга - сборник "Наемник Мертвых Богов" (1996). Живет в Риге.


Оглавление

  • Пролог (Страница 1)
    • Глава 1
      РАЗНОЦВЕТНЫЕ КОРЗИНКИ       (Страница 1)
    • Глава 2
      САД МОСТОВ       (Страница 2)
    • Глава 3
      ВОЗДАЯНИЕ       (Страница 3)
    • Глава 4
      ВСТРЕЧА       (Страница 4)
    • Глава 5
      МЕЧ И НОЖНЫ       (Страница 5)
    • Глава 6
      ПЕРВЫЙ БОЙ       (Страница 7)
    • Глава 7
      ТЕНЬ МЕДВЕДЯ       (Страница 8)
    • Глава 8
      ОГОНЬ И ВОДА       (Страница 9)
    • Глава 9
      ДЕРЕВО И СТАЛЬ       (Страница 10)
    • Глава 10
      ЗОЛОТЫЕ КОЛЕСА       (Страница 11)
    • Глава 11
      ТРИБУНАЛ       (Страница 12)
    • Глава 12
      ИСЦЕЛЕНИЕ       (Страница 13)
    • Глава 13
      СТРАШНЫЕ СНЫ       (Страница 14)
    • Глава 14
      СОВЕТ ДА ЛЮБОВЬ…       (Страница 16)
    • Глава 15
      ГЕРБОВЫЕ ТОРЖЕСТВА       (Страница 17)
    • Глава 16
      ИСЧЕЗНОВЕНИЕ ИЗ ОСЕНИ       (Страница 18)
    • Глава 17
      ПОВЕЛИТЕЛИ БОГОВ       (Страница 19)
    • Глава 18
      ПОГРЕБАЛЬНАЯ ПЕСНЬ       (Страница 19)
    • Глава 19
      ДВАЖДЫ РОЖДЕННЫЙ       (Страница 21)
    • Глава 20
      ЧЕРНЫЙ КАМЕНЬ       (Страница 22)
    • Глава 21
      АРИТЭЙНИ       (Страница 22)
    • Глава 22
      МЕСТО СРЕДОТОЧИЯ       (Страница 24)
    • Глава 23
      ВОЗВРАЩЕНИЕ       (Страница 25)
    • Глава 24
      ПОТАЕННЫЕ КОСТРЫ       (Страница 26)
    • Глава 25
      БИТВА       (Страница 28)
    • Глава 26
      ИСЦЕЛЕНИЕ ПЕСНИ       (Страница 29)
  • Эпилог (Страница 30)
  • Глоссарий (Страница 30)


Элеонора Раткевич

Деревянный меч

Цикл: "Деревянный меч" - 1

 Читать книгу

Аннотация

Кем станет юноша, который пытается жизнью своей соединить несоединимое — кодекс меча и кодекс магии? Чем станет победа над Злом, если победа эта только породит новое Зло? Когда окажется победой — унижение, а сказаниями о героях — полупьяные байки? Ты хочешь изменить реальность? Дерзай. Но помни — ты меняешь еще и Судьбу. Борьба меж Светом и Тьмой длится вечно, и тяжким будет жребий воина, вступившего в эту борьбу.Такова история Деревянного Меча — одна из лучших саг за всю историю отечественного жанра фэнтези!

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel