Елена Старкова - Поцелуй Морты

1 Елена Старкова

ПРОЛОГ

Пора между волком и собакой… Так назывался в давние времена тот сумеречный час, в который на двадцатом этаже сталинской высотки на Котельнической набережной Москвы началась эта необычайная история. В просторной комнате с высокими, занавешенными тяжелыми красными портьерами окнами было темно. Света семисвечника, мигавшего огоньками на круглом столе в центре помещения, не хватало, чтобы разогнать мрак, сгустившийся у стен: они были тоже выкрашены в красный цвет, но в темноте казались бордовыми, словно запекшаяся кровь. Другой мебели, кроме небольшого круглого стола, в комнате не было.
Над столом низко склонились двое - мужчина и женщина в черных, не стесняющих движений балахонах, похожих на одеяния средневековых алхимиков. На столешнице лежал ветхий папирус, покрытый красными письменами, рядом сверкали лезвия двух узких, бритвенной заточки стилетов. В руке мужчина держал дорогую, инкрустированную перламутром черную трость с серебряным набалдашником в виде головы дьявола.
По-видимому, мужчина и женщина участвовали в каком-то ритуале. Они были уже немолоды, но все еще очень красивы. Голубые и холодные глаза женщины, ее белокурые волосы, идеальной лепки, как у восковой куклы, черты резко контрастировали с яркой восточной внешностью мужчины. Глаза у него были такие черные, что не видно было зрачков. Его выразительное лицо, увидев однажды, невозможно было забыть - такой угрюмой и дикой была эта красота.
С одной стороны, эти двое противоречили друг ДРУГУ, словно лед и пламя, а с другой - странным образом дополняли, как взбитые сливки - черный кофе. Да, они выглядели именно парой единомышленников: было ясно, что между ними существуют тонкие, невидимые связи…
Рядом со столом на черном лаковом полу, в центре нарисованной мелом пентаграммы, застыли две небольшие конические птичьи клетки, накрытые шелковыми платками - черным и белоснежно-белым. Между клетками лежало полированное серебряное блюдо, в котором отражались язычки пламени высоких свечей.
- Мы разбудили ее! - прервал молчание мужчина. - Пора, Нора…
Женщина рассмеялась. Это был необычный смех, такой низкий, что казался у этой красивой женщины чужим.
- Да, да… Сейчас, Нугзар!
Воздух в комнате был перенасыщен электричеством, словно перед грозой, когда вот-вот должен грянуть гром. Нора и Нугзар подняли руки над столом, между их ладонями возник небольшой шар, вначале полупрозрачный, как дым, но с каждой секундой он становился все более плотным и блестящим, пока не стал похожим на большую приплюснутую каплю ртути.
Потные лица мужчины и женщины исказила гримаса страдания - все эти манипуляции с шаром и его метаморфозы стоили им неимоверных усилий. Вскоре шар начал расти, одновременно вращаясь против часовой стрелки, все быстрее и быстрее. Мужчина одной рукой вонзил в него тонкую трость и с ее помощью опустил шар на стол. Теперь шар лежал там, переливаясь всеми цветами радуги, словно огромный мыльный пузырь.
Нугзар осторожно потянул на себя трость и вынул ее из шара. На выпуклой поверхности отчетливо проступило женское лицо, нарисованное язычками серебристого пламени. Оно было невероятно красивым и в то же время пугающим и отталкивающим в своей грубости: что-то животное и древнее, как мир, таилось в демонических чертах. Неподвижные и очень темные на фоне причудливо извивающихся языков белого пламени глаза существа смотрели на склонившихся в почтительном поклоне мужчину и женщину. Нугзар выглядел спокойным, Нора машинально облизывала пересохшие от волнения губы. Оба знали, что надо сделать в следующую минуту.
Нора зажгла черную свечу и замерла, ожидая, пока Нугзар затеплит белую. Наклонившись, они поставили свечи рядом с клетками и вынули бьющих крыльями голубей: черного как уголь и белого как снег, без единого пятнышка. Руки мужчины и женщины одновременно потянулись к лежавшим на столе стилетам.
- Черная как ночь голубица, соедини свою кровь с кровью белого супруга! - громко и отчетливо произнес Нугзар, и голос его дрогнул от волнения, хотя выглядел он бесстрастным. - Прими нашу жертву, великая мать демонов Лилит! Пусть от твоей тьмы родится наша Тьма!
Как только Нугзар замолчал, Нора произнесла вторую часть древнего заклинания - так мелодично, словно пела старинную песню:
- Белый как день голубь, соедини свою кровь с кровью черной супруги! Прими нашу жертву, повелительница перекрестков! Пусть от твоей тьмы родится наша Тьма!
Тонкие, бритвенной заточки лезвия одновременно вонзились в птичьи шеи, и густая кровь закапала на блюдо, растекаясь багровым маслянистым пятном. Как только голуби перестали содрогаться в конвульсиях, Нора и Нугзар медленно опустили их в эту кровавую лужицу, и мертвые птицы послушно улеглись в нее, словно в красную подливку.
В ту же секунду холодный ветер пронесся по комнате, его порыв с легкостью смахнул зыбкие огоньки со свечей, и комната погрузилась в непроглядный мрак. Наступила полная тишина, казалось, время остановилось, потому что в комнату не проникал ни единый звук с улицы.
Когда Нора торопливо зажгла семисвечник и подрагивающие огоньки осветили блюдо, оно было пустым и чистым, словно его только что тщательно вытерли. Лицо Нугзара озарила радостная улыбка. Однако Нора казалась озабоченной. Она была напряжена, как струна: казалось, тронь - и зазвенит.
- Почему ничего не происходит? - воскликнула она в тревоге.
- Терпение, всему свое время. Главное, Лилит приняла жертву! - сказал Нугзар, прислушиваясь…
Глубоко под землей, в одном из технических помещений московского метро, раздался тяжелый низкий вздох, вспугнувший выводок крыс: они в страхе бросились бежать. Пространство у самой земли исказилось и затрепетало, формируясь в сгусток тьмы. Нечто похожее на черную полупрозрачную шаль, извиваясь, как змея, поползло по тоннелю, постепенно набирая скорость спортивного болида. Ни резкие повороты, ни сужения и разветвления подземных коридоров не мешали этому сгустку следовать по заданному маршруту. В какой-то момент в туннеле послышался грозный низкий рев, похожий на гул землетрясения. Отражаясь от сырых, покрытых плесенью стен, звук парализовал все живое в подземелье. Безошибочно выбрав направление, это Нечто ринулось туда, куда его позвали хозяева, - в сторону Котельнической набережной…
Нугзар прислушался: тишина в квартире была полной, но интуиция подсказала, что пора встречать гостью: он устремился к выходу, Нора последовала за ним. Они вышли на лестничную площадку. В тишине старого подъезда раздавалось учащенное дыхание. Невидимые когти громко цокали по ступеням, звук этот явно нарастал. Нора увидела, как прямо перед нею, словно марево в жару, колеблется пространство, воздух сгущается, начинает темнеть: через секунду на площадке прямо из воздуха появилась огромная черная собака с оскаленной пастью и высунутым наружу кроваво-красным, как лоскут бархата, языком. Сахарно-белые, невероятной длины клыки контрастировали с антрацитово-черной мордой собаки, а в дымчато-серых глазах светились ум и жестокость. У Нугзара вырвался из груди крик восхищения:
- Красавица моя…
- У нас все получилось! - радостно воскликнула Нора: она испытывала настоящий восторг, чувство, о котором уже давно успела позабыть.
Нугзар широко распахнул дверь в квартиру.
- Заходи, милая, - сказал он собаке, - теперь это твой дом…

Часть первая
ЗОВ ТЬМЫ

По запасной лестнице главного здания МГУ с отчаянной торопливостью бежал вверх седовласый, интеллигентного вида мужчина в сером костюме и черном галстуке. Бежал так, как никогда в жизни не бегал даже в ту далекую пору, когда был еще молод и полон сил. Лестничные пролеты мелькали у него перед глазами с неимоверной быстротой. Ноги мужчины работали как поршни независимо от его сознания: инстинкт самосохранения и жажда жизни - допинги посильнее любой химии. В голове у мужчины билась одна только мысль: бежать, бежать, бежать! Страх вытеснил все остальные ощущения и оставил только ожидание неминуемой гибели.
Время от времени мужчину настигал идущий снизу жуткий низкий звук, от которого, казалось, вот-вот лопнут барабанные перепонки, и от этого рева сердце у бегущего не билось, а дрожало в ускоренном темпе, словно вибрирующий мобильник. Он боялся оглянуться и, только поворачивая на площадках между этажами, замечал краем глаза, что от преследователя оторваться не удалось. Этот неимоверно низкий гул лишал надежды на спасение, потому что нельзя спастись от того, кто издает такие звуки.
Судорожно цепляясь за перила правой рукой, локтем левой мужчина прижимал к себе черный кейс, даже не пытаясь отбросить его в сторону, чтобы облегчить себе бег. Ступеньки перед ним внезапно кончились, словно кто-то обрезал их невидимой рукой.
Выскочив на площадку под огромными башенными часами, мужчина с ужасом понял, что бежать дальше некуда, - на лице его появилось выражение крайнего отчаяния. Он запаниковал, заметался по залитой лунным светом площадке, как зверь, попавший в клетку-ловушку.
Наконец он увидел преследователя - это был похожий на длинную черную шаль сгусток тьмы - и выставил перед собой кейс, закрываясь им, как шитом. В свете луны на кейсе блеснула латунная табличка с дарственной надписью: «Профессору кафедры литературы МГУ Березкину Ф. Д. от коллег и учеников».
Профессор начал отступать к парапету площадки, пока не уперся в него спиной. Вот и все… Взобравшись на парапет, Березкин жестом отчаяния метнул кейс в преследователя и сделал последний в своей жизни шаг - в пропасть…
Прошло уже полчаса с тех пор, как пятеро студентов литфака МГУ - Дима Сидоркин, Катя Семиглазова, Лена Апулевич, Гарик Шпилевский и Шухрат Кызылкумов - спустились под землю через колодец в московском районе Замоскворечье. Одеты они были вразнобой, кто в чем, но на каждом была желтая непромокаемая куртка и разноцветные каски с фонарями, как у метростроевцев.
Каски, куртки и в дополнение к ним еще пару больших переносных фонарей обеспечил Дима Сидоркин - единственный опытный диггер в компании четырех дилетантов. Обычно он предпочитал бродить под землей в одиночестве или в сопровождении коллег по увлечению. Но на этот раз друзья уговорили организовать для них экскурсию к объекту, который назывался на жаргоне московских подземелий Антидомом.
Антидом - это нечто вроде небоскреба наоборот. Одни утверждали, что в нем шестнадцать подземных этажей, другие - что двадцать два. Место это тайное и малодоступное. В Антидоме якобы имеются огромные продовольственные склады, гидропонные оранжереи и огороды, благодаря которым сотни людей могут питаться овощами в абсолютно автономном режиме в течение неограниченного времени.
Говорили также, что есть в нем и система регенерации кислорода, и особая установка для производства воды, и даже бассейны. То есть там имеется все для выживания на случай ядерной катастрофы. Построена эта громадина была, судя по всему, в первые годы «холодной войны», и хранится там будто бы необыкновенное оружие, рассчитанное на уничтожение всех теплокровных существ на земле, но не повреждающее при этом неорганические объекты.
Людей, которым удалось пробраться в Антидом, никто не видел. А когда диггеры пропадали без вести, тут же возникали слухи, что они попали в эту ловушку и не смогли оттуда выбраться, потому что построена она по принципу лабиринта: попасть туда еще можно, а вот выйти уже никак. И народу в нем пропало гораздо больше, чем себе можно представить.
Обычно молодым людям не сидится на месте: хочется открытий и новых ощущений. Так, мальчишки приходят ночью на кладбище, чтобы проверить свою смелость. Подземелье манит иных людей точно так же, как других горные вершины, обещая разгадку тайны, романтику приключений и выброс адреналина. Им не страшно, что под землей так сыро, грязно и плохо пахнет: все искупит очередной удачный поход. А то, что частенько под землей становится жутковато, многим даже нравится. Это будоражит кровь, щекочет нервы. Кроме того, где проще всего проверить себя, как не в подземельях Москвы. Это на первый взгляд ничего интересного, кроме ржавых труб, там нет. Хождение под землей - это еще и изучение истории. Древняя кладка стен может рассказать пытливому человеку гораздо больше, чем самый квалифицированный ученый-теоретик.
Дима просто отказывался понимать, как раньше обходился без диггерства. Ведь именно под землей он чувствовал себя свободным. Обычная жизнь наверху казалась пресной, скучной, и теперь он ждал очередной возможности заброситься с таким же нетерпением, как иной любитель пара в субботней бане.
Но не все разделяли его восторг одинаково искренне… У каждого из друзей была своя причина пойти с Димой.
Гарик Шпилевский больше всего в жизни боялся обвинений в трусости, поэтому ни за что не согласился бы проигнорировать какое-нибудь опасное предприятие, пусть даже это будет простая прогулка по темному коллектору.
Шухрат присоединился к диггерам потому, что уважал Диму и был благодарен друзьям за помощь в тех случаях, когда у него возникали трудности с русским языком. И вообще характером он напоминал Василия Алибабаевича из «Джентльменов удачи», который сбежал из тюрьмы, потому что все побежали…
Лене Апулевич подземная прогулка была совершенно ни к чему, она согласилась на эту авантюру только потому, что Дима ей нравился, и отпускать его в компании с Катей Семиглазовой, крепенькой симпатичной блондинкой с выразительными темно-голубыми глазами, было бы тактически неверно. Лена вынашивала в отношении Димы далеко идущие - матримониальные - планы.
А что до Кати Семиглазовой… Катя Семиглазова была по уши влюблена в Диму и готова была пойти за ним на край света.
В качестве цели экспедиции Дима выбрал недавно открытый им тоннель, который, по его прикидкам, мог вести к таинственному Антидому. Диме не давали покоя лавры первооткрывателя. Ведь это невероятно интересно: оказаться в таком месте - прямо как в «Сталкере» Стругацких. Поэтому его обуревал энтузиазм, которым он не мог не заражать остальных. Диггеры продвигались довольно бодро, рассчитывая вернуться назад к полуночи.
Следуя за Димой, они прошли старый кирпичный коллектор с бочкообразным потолком, который сменился бетонным новоделом, спустились по ступенькам метров на двадцать и попали в большой просторный тоннель, стены которого сочились влагой и на вид были неприятно скользкими. Над ними текла Москва-река. По расчетам Сидоркина, Антидом должен был иметь общие коммуникации с восьмой сталинской московской высоткой, которую в свое время начали строить под руководством Берии зэки на месте будущей гостиницы «Россия» в Зарядье. И как раз здесь он нашел во время прошлого спуска замаскированное под нишу ответвление, ведущее в сторону Котельнической набережной.
Так что маршрут был известен, и Дима без малейших трудностей привел компанию к таинственному ходу. Теперь следовало изучить хотя бы малую часть этого нового пути, чтобы было чем похвастаться в дштерском клубе. Ведь в последнее время неизведанных ходов становится все меньше и меньше. Карты подземной Москвы постоянно уточняются именно благодаря постоянным усилиям добровольцев.
Дима уперся обеими руками в кладку ниши: в этом месте стена была сложена из кирпичей в один ряд без скрепляющего раствора. Стена обрушилась, вздымая облако пыли, и Дима с замиранием сердца шагнул вперед. Но вдруг его фонарь внезапно погас, и он испытал не очень приятное чувство, хотя света от остальных фонарей хватало.
«Фу-ты пропасть, - подумал он, вздрогнув. - Черт бы побрал эти фонари! Вечно гаснут в самый неподходящий момент».
Дима энергично потряс фонарем, и лампочка вспыхнула. Диггеры молча двинулись вперед по довольно широкому коридору. Прошло не больше минуты, и свет погас теперь у Лены Апулевич. Она так пронзительно взвизгнула, что впечатлительного Гарика Шпилевского бросило в дрожь. И он разразился пламенным монологом об идиотах, которые ищут себе на задницу приключений. Постепенно неприятное чувство рассеялось, и Дима снова принялся травить байки о чудесах в московских подземельях.
Будто бы именно это место под центром города славится своим оздоровительным воздействием на человека, даже присутствует омолаживающий эффект. Над последним утверждением посмеялись девчонки, а Лена пообещала покинуть это место, только когда основательно помолодеет.
Шухрат вообще перестал соображать уже после нескольких поворотов, куда они идут, и только удивлялся, как это Димке удается ориентироваться в этом запутанном лабиринте ходов и коридоров. Он шел не раздумывая, целиком положившись на Сидоркина. Шухрату казалось даже, что время остановилось, но на самом деле это было не так: просто, как ни спеши под землей, все равно приходится идти гораздо медленней, чем на поверхности, оттого время кажется таким же растянутым. И это однообразие уже порядком ему поднадоело.
Выбравшись на какое-то подобие круглой площадки под широким низким куполом, где можно было встать во весь рост, Дима решил дать друзьям отдохнуть и скомандовал привал. Все уселись на цементном полу, выключили по просьбе Димы фонари, только один остался гореть в режиме «слабо».
Катя огляделась вокруг: на этот раз подземелье казалось более мрачным, чем обычно, и прогулка престала доставлять ей удовольствие. Довольно низкие своды странно искажали малейший звук, и всем стало немножко жутковато. Выход из круглого зала был наполовину завален обломками бетона и кирпича. Дима окинул взглядом лица друзей: было видно, что чувствуют они себя весьма неуютно и никто не горит желанием продолжить путь.
И вдруг что-то произошло. Никто не понял что, но всем стало не по себе.
- Давайте вернемся, - предложила Лена Апулевич, нервно дернув плечом.
- Да, здесь ничего интересного нет. Пойдемте обратно, - неожиданно для себя поддержала Лену Катя.
- Да ладно вам, девчонки! Мы уже почти на месте, - ободрил их Дима.
Что-то изменилось в воздухе. Кажется, это был звук, но звук еле слышный, почти невоспринимаемый на слух. Диггеры замерли, словно по команде, боясь пошевелиться. Они кожей ощутили какое-то странное движение в пространстве. Ветер? Нет, не ветер, а какое-то колебание, неуловимая вибрация, от которой тревожно забилось сердце у каждого.
Гарик и Шухрат переглянулись и вскочили на ноги, их примеру последовали остальные. Все прислушались и, не сговариваясь, зажгли фонари. Их лучи хаотично забегали по куполу и стенам зала, ни на минуту не останавливаясь на месте.
Похожий на рев урагана гул нарастал, одновременно прямо на глазах у ребят из воздуха сконденсировалось нечто похожее на черную прозрачную кисею. Это Нечто разрасталось на глазах, вызывая у всех приступ неконтролируемого страха.
Глаза и ум отказывались верить происходящему, и захотелось одного - вжаться в скользкую стену, раствориться в ней без остатка. Лена закричала. Этот крик прозвучал как сигнал к бегству. Диггеры, словно по команде, развернулись и понеслись прочь, не глядя под ноги и на автомате перепрыгивая через препятствия.
Гарик бежал впереди, остальные мчались за ним, задевая за шершавые стены, спотыкаясь и падая. Паника нарастала, кричали все, не только девчонки. Дима тоже кричал, но звуки тонули в реве сущности, которая следовала за ними по пятам.
- Не туда, там тупик! - кричал, надрываясь, Дима.
- Мама, мамочка! - вторила ему Лена.
Ужас, охвативший диггеров, становился невыносимым: казалось, еще чуть-чуть - и взорвется все человеческое, что еще оставалось в них. Что же будет потом? Дикий страх, неподвластный разуму, гнал ребят к выходу.
В голове у Димы били там-тамы: не успеем, не успеем… Ноги и легкие работали на пределе, но дыхания не хватало, потому что воздух в подземелье стал тяжелым и густым, словно вода. Мечущиеся огни фонарей нагоняли еще больше жути, хотя, казалось, что страшнее уже не может быть.
Обратный путь занял в три раза меньше времени. В какой-то момент Дима понял, что переступил границу возможного: в голове словно сработал переключатель. Он как бы вышел из себя и увидел происходящее со стороны, словно на экране в фантастическом фильме, который не имеет к нему никакого отношения.
Дима почувствовал, что до выхода из подземелья осталось совсем немного, но тут споткнулся и упал, разбив фонарь о выступ стены. Он сильно отстал, так что ему пришлось догонять ребят, ориентируясь на свет фонарей. Некоторое время они бежали плотной толпой, как марафонцы на соревнованиях. Так и выбежали на освещенный запыленными лампочками участок тоннеля, ведущий к люку.
Теперь последней бежала Катя - силы начали ее оставлять. В какой-то момент паника накрыла ее с головой. Она барахталась в своем страхе, как в омуте - глубоком, без дна и берегов. Больше всего на свете она боялась оглянуться, но, наперекор всему, сделала это и застыла, тяжело дыша, на месте. То, что она увидела, просто не поддавалось объяснению.
Их преследовал воздух! Сгустившийся, странно темный, почти черный, но полностью прозрачный. Какое-то кошмарное марево, вроде того, что поднимается от раскаленного асфальта в жаркий день, только гораздо темнее.
Откуда-то появились силы, и Катя побежала быстрее, но время было упущено. Неожиданно она почувствовала, как вокруг ее шеи обвилось что-то вроде мягкого шарфа, петля стала затягиваться, но отодрать ее от шеи не удалось - пальцы почему-то проходили сквозь нее. И тут колени девушки подогнулись, она упала на бетонный пол и принялась кататься по нему в тщетных попытках освободиться.
Воздуха катастрофически не хватало, она начала терять сознание. Усилием воли ей удалось взять себя в руки. Нашарив рукой камень, она бросила его вслед убегающим ребятам. Последнее, что запомнила Катя, перед тем как погрузиться в темноту, был кошмарный, замораживающий сердце, ни с чем не сравнимый холод…
Дима даже не услышал, а скорее уловил этот мысленный зов о помощи, почувствовал, что Кате грозит опасность, и с криком бросился назад. Вслед за ним вернулся и Шухрат.
Дима видел, что шею Кати обвивает что-то вроде темной кисеи, он попытался оторвать ее руками, но пальцы свободно проходили сквозь странную субстанцию, зато хватка неведомого врага явно не ослабевала, а девушка уже потеряла сознание и лежала на спине, не шевелясь, в позе сломанной куклы.
Неожиданно для себя Дима громко закричал, стараясь то ли отпугнуть существо, то ли привлечь внимание к себе. Кум, а следом за ним и Шпиль схватили Катю за ноги и попытались вырвать у непонятной твари. Вдруг хватка существа ослабла так резко, что парни рухнули на пол. И в тот же момент Дима ощутил, что кто-то обматывает его невидимой мягкой тканью. Горло сжала призрачная удавка, которая стала затягиваться, медленно, но неотвратимо перекрывая доступ воздуха в легкие.
Что-то кричал Шухрат, голосила Лена, но звуки доходили до Димы как сквозь толстый слой войлока и словно издалека. Черная пелена сжимала его все сильнее и сильнее. Одновременно появилась невыносимая боль в сердце…
И вдруг Дима почувствовал, что со страшной скоростью летит на стену коллектора. Он мысленно приготовился к удару, однако в последний момент перед столкновением кирпичная кладка расступилась перед ним, и он провалился в открывшуюся на ее месте черную дыру…
Жуткий гул в подземном коридоре прекратился вместе с исчезновением Димы. Диггеры направили лучи фонарей на стену, за которой исчез Сидоркин. Кладка цела, связующий кирпичи белый известковый раствор тоже не поврежден. Это казалось настолько невероятным, что впору было помешаться от ужаса. Все подавленно молчали. Наступившая тишина давила на барабанные перепонки, словно вода на большой глубине, и звук упавшей где-то рядом капли прозвучал как взрыв гранаты.
- Шпиль, ты видел? - срывающимся голосом спросил Шухрат.
- Как сейчас тебя.
Лена Апулевич была на грани истерики.
- Давайте уйдем отсюда, пока эта тварь не вернулась! - умоляющим тоном попросила она.
Катя хоть и пришла в сознание, однако выглядела далеко не лучшим образом. Гарик Шпилевский и Шухрат Кызылкумов (Шпиль и Кум - так называли они друг друга в своей маленькой компании) подхватили Катю под мышки и поволокли к люку. Лена наотрез отказалась замыкать шествие, пошла впереди, постоянно оглядываясь и буквально приседая от страха. В колодец, ведущий наверх, она вошла первой. Дрожащие руки соскальзывали с вбитых в стену скоб, и Лена с трудом выбралась навстречу свету и воздуху. На четвереньках отползла от раскрытого люка и безучастно наблюдала, как Шпиль с Шухратом вытаскивают Катю и кладут ее на асфальт неподалеку от Димкиного джипа - черного «БМВ Х5».
- Подложите ей куртку под голову, - скомандовал Шпилевский, придерживая Катю за плечи.
Катю устроили поудобнее, и она затихла, с тоской глядя в усыпанное звездами темное небо широко открытыми глазами.
- Что это было? - Шухрат первым задал вопрос, который мучил всех. - Куда Димка пропал?
- Оно уволокло его прямо в стену! - растерянно сказала Лена.
- Не оно, а она, - возразил Гарик, - это была темнота, только очень густая. Тьма кромешная! С ума сойти! Или всем нам одно и то же привиделось? Но это же невозможно!
Никто из ребят не верил в чудеса, поэтому их разум требовал логичного объяснения случившегося.
- Массовая галлюцинация? - предположил свой вариант Шухрат.
- Сам ты галлюцинация, - раздраженно крикнула Лена. - Ну что, уходим или как?
Катя села на асфальте и расплакалась…
- А как же Димка? - сквозь всхлипывания спросила она. - Вы как хотите, а я без него не пойду!
К удивлению Димы, удара о стену не последовало: кирпичи разошлись в стороны, словно шторки в фотообъективе, пропустив его беспрепятственно. Некоторое время он летел в полной темноте то ли вверх, то ли вниз, а потом его закружил невидимый вихрь и бросил спиной на что-то мягкое, кажется на землю. Все мышцы у него болели от перенапряжения, руки и ноги отказывались повиноваться. Нечто вроде капель теплого дождя упало на лицо. Это заставило Диму открыть глаза, и он едва удержался от крика: над ним нависла огромная морда черной собаки, слюна стекала с ее клыков и падала вниз горячими каплями.
Скосив глаза, Дима увидел высокое небо странного серебристо-серого цвета. В нем хаотично и бестолково, как броуновские молекулы, метались белокрылые существа с человеческими телами. Диме пришло в голову, что это, должно быть, и есть ангелы…
Черная собака грозно зарычала. Дима откатился в сторону, ловко вскочил и сразу же побежал, не разбирая дороги, боясь оглянуться. Собака только рычала и лаяла, оскалив все свои сорок два зуба, однако не двинулась с места и только провожала Диму взглядом: глаза у нее были удивительные, такие же серебристо-серые, как это странное небо.
Пробежав метров пятьдесят, Дима понял, что за ним никто не гонится, оглянулся и увидел собаку, сидевшую на том же самом месте с таким видом, будто она сознательно преграждала ему путь назад. Как же быть? И куда направиться?
Он огляделся, и захотелось ущипнуть себя побольнее, чтобы проснуться - так похоже было на сон то, что он увидел. Вокруг простиралась плоская, как столешница, равнина, напоминавшая гигантское кладбище - по обе стороны от бесконечной желтой дороги, на которой он стоял, виднелись ровные ряды четырехугольных могил: одни были засыпаны и возвышались небольшими холмиками рыжей земли, другие зияли черными ямами. Это же явно нереальное пространство! Как он мог попасть сюда из московского подземелья?
А если это не сон, пусть даже смертный? И он находится далеко от дома, возможно, за тысячи километров, полностью завися от таинственных сил, намерений которых не знает? Это не иллюзия, это - реальность, хоть и очень похожая на бред сумасшедшего! А может быть, это просто галлюцинация, и на самом деле он находится в чистенькой и абсолютно безопасной психиатрической клинике? Но он совершенно точно помнил, при каких обстоятельствах здесь оказался…
Дима брел по ровной, прямой как стрела дороге и старался не смотреть ни на небо, ни по сторонам, рассудив, что если будет двигаться, то обязательно куда-нибудь, да придет. Ему трудно было сказать точно, сколько времени прошло, но в конце концов он заметил впереди, на фоне желтой дороги, черную точку, которая быстро приближалась и вскоре превратилась в мчавшуюся навстречу черную собаку.
Было от чего растеряться, ведь уходил он в противоположную сторону от чудовища, или это еще одно? Намерения собаки были слишком явными, чтобы в них сомневаться. Дима сначала развернулся и побежал, но тут же понял, что нет никаких шансов спастись: черный монстр догонял его легко, словно играючи, и в тот момент, когда жуткие клыки почти сомкнулись на пятке, Дима заорал от страха и прыгнул в ближайшую пустую могилу…
Гарик, Лена, Катя и Шпиль уже минут пятнадцать сидели кружком прямо на асфальте у закрытого люка посреди тротуара, вызывая недоуменные взгляды прохожих. Но ребятам было не до любопытных глаз. На них навалилось какое-то тупое равнодушие: скорее всего, это нервная система боролась таким образом со стрессом.
Катя все еще плакала, добросердечный Шухрат пытался ее успокоить, правда без особого успеха. Лена достала из машины Димы свой замшевый рюкзачок, извлекла пачку сигарет и закурила. Гарик тем временем с отрешенным видом сидел на корточках и в полной прострации включал и выключал фонарь. Щелк-щелк, щелк-щелк…
- Там не было никакого люка. Ничего такого! Я не въеду никак, куда Димка делся? - спросил Гарик, откладывая фонарь в сторону.
- Надо в милицию заявить! - воскликнула Катя. - Человек ведь пропал!
- И что мы ментам скажем? - возразил Шухрат. - Что за нами сжатый воздух гнался и задушить хотел, а потом утащил Диму Сидоркина прямо сквозь стену и теперь мы не знаем, где его искать? Так, что ли?
- А следы на моей шее - это не доказательство? - Катя распахнула ворот куртки.
Действительно, шея у нее была покрыта царапинами, синяками, и вкруговую по ней бежала широкая багровая полоса.
- Это доказывает только то, что тебя кто-то душил. Может, сам Сидоркин… Ты что, ментов не знаешь? С этим делом к экстрасенсу надо! Или к раввину… - задумчиво произнес Гарик, поднял фонарь и снова принялся щелкать выключателем.
- Кончай щелкать, дятел! - крикнула раздраженно Лена. - Слышь, Шпиль! Я тебе говорю!
Лена Апулевич никогда не стеснялась в выражениях. На литературном факультете студенты открыто называли ее за прямоту Пулей, а за глаза - занудой, но сейчас она почему-то не испытывала никакого желания докопаться до правды. Как ни тревожилась она о Диме, оставаться на этом опасном месте совсем не хотелось. Поэтому она подошла к Гарику, положила руку ему на плечо и сказала как можно убедительней:
- В любом случае давайте сейчас уедем отсюда на Димкиной машине, а там разберемся, что делать.
В эту же секунду крышка люка, который недавно со всей тщательностью закрыли Гарик с Шухратом, приподнялась и медленно, с металлическим скрежетом начала отъезжать в сторону. Лена с Катей закричали от страха, а ребята застыли на месте, не зная, что делать: то ли бежать отсюда со всех ног, то ли защищать девчонок. Из колодца сначала показались две измазанные в глине руки, затем оранжевая каска, и через секунду долговязый Дима Сидоркин выкатился на асфальт рядом с люком. Вид у него был такой ошеломленный, словно он вернулся с того света.
Катя бросилась к нему, позабыв о слабости и боли в шее. Видеть его было само по себе таким счастьем, рядом с которым меркло все остальное. Катя обняла Диму за шею и прижалась к нему всем телом. Лена Апулевич просто остолбенела от такой наглости. Конечно, она считала себя очень демократичной, несмотря на высокое положение в обществе, созданное ее отцом, и старалась общаться на равных даже с такой деревенской простушкой, как эта Катя. Но смотреть, как парня, на которого ты имеешь виды, обнимает эта провинциальная замарашка! Это было выше сил!
Лене очень хотелось вцепиться Кате в волосы, однако недаром она была прекрасно воспитана, поэтому просто извлекла из своего замшевого рюкзачка бутылочку «Эвиан», открутила пробку и протянула Диме, как бы случайно потеснив Катю.
- Выпей водички, Димка, я так за тебя волновалась!
- Дим, у тебя на лбу ссадина! Дай я вытру! - Катя полезла в карман за носовым платком.
Этого Лена уже вынести не могла и холодно произнесла:
- Хватит телячьих нежностей, у нас завтра экзамен, поэтому поехали отсюда. На сегодня впечатлений более чем достаточно!
И она направилась к Диминому джипу, не оглядываясь, в полной уверенности, что все остальные последуют за ней. Так и случилось. Компания сильно напоминала остатки разбитой армии Наполеона. Катя шла, еле передвигая ноги, пошатываясь, поэтому ей подставил плечо непривычно хмурый Шухрат. Гарик с унылым видом плелся рядом с прихрамывающим Димой. Они с разных сторон подошли к джипу, Дима нажал кнопку сигнализации, машина квакнула, с готовностью помигав фарами, словно приглашала пассажиров занять свои места побыстрее.
Когда все расселись, Лена со злостью сказала:
- Чтоб я еще раз под землю полезла… Да ни за что!
Ей никто не ответил, наверное, потому, что и все так думали. «Ха-пятый» присоединился к плотному потоку машин и покатил прочь, подальше от проклятого места.
- Меня до сих пор трясет, - прервала через некоторое время молчание Катя.
- Семиглазова, возьми себя в руки! - властным тоном сказала Лена.
Она надеялась, что никто не заметил, как ей хочется вцепиться Кате в волосы и стукнуть ее головой о дверь машины. Некоторое время ехали молча, но все, кроме Лены, думали об одном и том же.

1 Следующая страница


Поцелуй Морты 2

- Слышь, Дим, ты чего, реально сквозь стену прошел, как фокусник Копперфилд? - спросил Шпиль неуверенно.
Ему больше всего хотелось, чтобы все было только обманом зрения.
- Ты где был-то? - подхватил тему Шухрат.
Дима ответил не сразу: невозможно было описать словами то, что с ним произошло.
- Сам не пойму, вроде на кладбище каком-то… - неохотно произнес он.
Добряк Шухрат шлепнул Диму сзади по плечу и воскликнул с видом первооткрывателя:
- Слушай, а может, это и правда глюки, а? Под землей газ скопился, радон какой-нибудь галлюциногенный… А мы надышались…
- Ну да! - хохотнул Гарик. - Кто о чем, а Шухратик о приходе. Включи голову, братан! Разве глюки такие следы на теле оставляют?
- Я кое-что слышал об этом в диггерском клубе, - признался Дима. - Меня тогда первый раз под землю забросили и для смеху водили по ракоходу на карачках. А потом пугать начали, как это у нас принято… Этой самой штукой… - Дима надолго замолчал, глядя на дорогу и машинально переключая рычаг скоростей.
- Ну и что они говорили? - поторопила его с ответом Катя.
- Да по-разному ее называют: кто Черная Гибель, а кто просто Тьма. Говорят, вроде бы спастись от нее почти невозможно… Она может оставлять следы на шее жертв, а может и не оставлять. Все равно они погибают не от удушья, а от разрыва сердца…
Дима слышал немало баек о Черной Гибели. Когда он только еще вступил в диггерский клуб, его буквально снедало любопытство: он все время приставал ко всем старичкам-ветеранам с просьбами поделиться информацией о подземных ужастиках.
Каждый из бывалых диггеров мог рассказать немало странного и необъяснимого, все так или иначе сталкивались с таинственной, враждебной подземной темнотой. Были случаи, когда опытные люди, имея на руках карту и находясь в здравом рассудке, могли заблудиться, как говорится, на ровном месте. С любым из них мог случиться приступ паники совершенно безо всякой причины. Некоторые теряли на короткое время память, другие несколько минут не могли ориентироваться в пространстве, кто-то ненадолго терял зрение или слух. Поэтому все они были суеверны или религиозны и носили всевозможные обереги, кресты и иконки. А еще очень любили шутить и высмеивали собственную боязнь с большой охотой и изобретательностью, потому что так легче было ее преодолеть. Ведь осмеянный страх теряет свою силу хотя бы отчасти.
Гарик Шпилевский уставился в окно джипа, мысленно прокручивая в голове новые сведения о Тьме. Он слыхивал байки и пострашнее - да кто их не слышал, - но никогда не воспринимал всерьез… А сейчас пребывал под впечатлением лично пережитого кошмара, и нужно было остаться наедине со своими переживаниями.
- Высади меня здесь, Дим… - попросил Гарик, - я хочу пешком прогуляться…
Джип резко вильнул вправо, подрезав черный «чероки», и через секунду затормозил в неположенном месте у тротуара. Шпилевский неловко выбрался из машины, махнул рукой на прощание и, опустив плечи, поплелся куда глаза глядят. Он даже не замечал, как от него шарахаются прохожие. Мало того что диггерский прикид и каска были совсем не к месту на людной улице, лицо у него при этом было мертвенно-бледное, взгляд как у зомби, и выглядел он сбежавшим из психушки сумасшедшим.
- Я, между прочим, тоже опаздываю, - сказал Дима ребятам, отъезжая от тротуара. - У меня с отцом тренировка, и он до смерти не любит этих самых опозданий.
Дима прибавил скорости и помчался по улице, распугивая гудком мирно едущие автомобили. Любовь к пунктуальности Сидоркина-старшего была единственным темным пятнышком в отношениях отца и сына. И как бы Дима ни старался, обстоятельства всегда складывались таким образом, что он вечно опаздывал на встречи с отцом, а его оправдания звучали крайне неубедительно, что очень огорчало обоих.
Вот и сегодня он опаздывает, а ведь отец страшно занятой бизнесмен. Дима всегда завидовал способности отца виртуозно планировать время и являться на встречи секунда в секунду. Папе никогда не приходится оправдываться. А кто любит оправдываться? Диме предстоял неприятный разговор, но не явиться на тренинг было бы еще хуже.
Нугзар ехал в плотном потоке автомашин, откинувшись на спинку сиденья своего «чероки», держа руль небрежно, едва касаясь пальцами. Сейчас на нем был элегантный и неброский темно-синий костюм-тройка, и выглядел он очень респектабельно. На смене имиджа настояла Нора, которую раздражала привязанность Нугзара к демократичным джинсам и свитерам еще больше, чем его регулярные прогулки в метро.
- Не уподобляйся московскому быдлу, - часто говаривала она, удивляя Нугзара своим закоренелым снобизмом.
Сама Нора в любое время суток выглядела безукоризненно, хоть в вечернем туалете, хоть в пеньюаре. Вот и сейчас она сидела рядом с Нугзаром на переднем пассажирском сиденье в огненно-красном платье, помолодевшая после истории с Березкиным на полтора десятка лет, и вовсе смотрелась ослепительно. Она стряхивала пепел с длинной тонкой сигареты в карманную пепельницу с таким изяществом, что Нугзар не удержался от одобрительной улыбки.
На заднем сиденье дремала черная собака, положив огромную тяжелую голову на широкие лапы. Нугзар время от времени бросал взгляд в зеркало заднего вида, любуясь Тьмой. И каждый раз она сразу же открывала свои дымчато-серые глаза и внимательно смотрела на хозяина, едва заметно виляя хвостом.
Невесть откуда взявшийся нахал - черный джип «БМВ Х5» - вильнул прямо перед капотом их машины и обогнал на приличной скорости. Нугзар выругался, ударил по тормозам, пропуская «ха-пятый». Через десяток метров тот затормозил у тротуара, а через секунду, догнав, уже ехал рядом. За рулем дорогого джипа сидел рыжий худосочный наглец из тех папенькиных сынков, которым судьба приносит все мыслимые блага на блюдечке с голубой каемочкой. Уже одно это может взбесить кого угодно. Нугзар высунул левую руку в открытое окно и сделал резкое движение ладонью, будто стряхивал с нее в сторону наглеца невидимые капли воды.
Черный джип паренька мотнуло в сторону, он пошел юзом по совершенно сухой дороге, вызывая проклятия водителей, немилосердно жавших на клаксоны и тормоза. То ли водитель был классный, то ли просто повезло, но ему удалось справиться с управлением, а «чероки» Нугзара, проехав еще несколько сот метров, мягко подкатил к тротуару…
Нугзар остановился напротив дверей магического салона Норы, заглушил двигатель и с довольным видом посмотрел на нее.
- Почему ты отпустил этих сопляков? - рассеянно спросила она, поправляя и без того идеально уложенные волосы и наблюдая в зеркале заднего вида созданный Нугзаром на дороге хаос.
- Сам не знаю, - удивленно произнес Нугзар, - отпустил, и все… А ты хотела вот так?
Он снова резко повел кистью руки в сторону проезжавшей мимо «Волги», и та врезалась в мачту городского освещения. Было видно, что водитель очень сильно ударился теменем о лобовое стекло, а пожилая пассажирка кричит и плачет, сжимая окровавленную голову руками. На лицах у Нугзара и Норы появилось выражение полнейшего счастья, и даже собака на заднем сиденье, казалось, тоже заулыбалась, энергично помахивая хвостом.
- Баловник, - рассмеялась Нора, показав великолепные, белые, как у младенца, зубы.
- Люблю помогать людям, - сказал он, сохраняя серьезное выражение лица, - взять хоть профессора Березкина. Неплохая получилась из него энергетическая таблетка… Ладно, успехов тебе на магическом фронте!
Нора привычно поцеловала Нугзара в щеку и вышла из машины, направляясь к своему салону. Он посмотрел вслед. Да, Нора выглядела очень хорошо, великолепно - ослепительно красивая высокая блондинка в красном платье. Валькирия… Нугзар запустил двигатель и мягко тронулся с места.
Хотя Дима справился с опасной ситуацией на дороге, ему стало не по себе, и он решил остановиться на некоторое время, чтобы взять себя в руки. Проехав несколько десятков метров, затормозил у тротуара, вытер вспотевший лоб рукавом и поморщился: ссадина на лбу - память о подземелье - дала о себе знать ноющей болью.
- И как это в нас никто не врезался? Видели, как меня долбануло, причем на ровном месте? - спросил Дима удивленно. - А тот мужик на «Волге»! Как его на столб бросило!
- Денек сегодня какой-то паранормальный… - вздохнула Лена. - О, смотрите, может, нам сюда?
Лена высунула руку из окна джипа и показала жестом гида - всей ладонью - на большую вывеску над роскошным гранитным подъездом: «Салон магии Норы Кибельской». Как раз в этот момент в двери салона входила высокая длинноногая блондинка в дорогом красном платье.
- Фигня вся эта салонная магия, - презрительно фыркнула Катя, - в Москве одни шарлатаны собрались, а не маги. Настоящие ведьмы людей сторонятся, живут вдали от больших городов…
- Семиглазка у нас крупный специалист по магии, - хохотнул Шухрат. - Когда поедем к настоящей ведьме Шпилю мозги вправлять?
- Да кончай ты ржать, как баран! - Дима был совсем не расположен к шуткам. - Дело серьезное…
Катя была уверена, что дело гораздо серьезнее, чем кажется Диме, но ничего не стала говорить. Она почему-то боялась признаться ему, что действительно имеет к магии самое прямое отношение.
Станица Шапсугская затерялась в горах, отгородилась от остального мира быстрой горной речкой, а на самом ее краю стоял небольшой беленый дом Натальи Семиглазовой. Ее дом отличался от остальных не только тем, что был на отшибе, но и внешним видом напоминал старика, по недоразумению затесавшегося в компанию молодаек.
Все дома в станице были светлыми, с чисто вымытыми окнами, а в каждом палисаднике буйствовали краски - каких только растений и цветов не было! Хозяйки соревновались между собой и следили за своими клумбами вдохновенно и трепетно, ревниво примечая малейшие изменения в палисадниках у соседок. Огороды у станичников щетинились кукурузными стеблями, с ними спорили в росте долговязые подсолнухи; розовые помидоры, желтые перцы, фиолетовые баклажаны и оранжевые тыквы выглядывали из зелени грядок и радовали глаз своим изобилием.
А в Натальином доме всегда были наглухо закрыты ставни, кровля покрылась густым зеленым мхом, в палисаднике не росло ничего, кроме лебеды, только куст шиповника возле калитки смягчал картину запустения своими розовыми бутонами. И если в домах станичников мычали коровы, визжали поросята, кудахтали куры, то у Натальи всей живности было только два больших черных кота, один с пронзительно-желтыми, а второй с изумрудно-зелеными глазами.
На котов этих не лаяла ни одна собака, а местные жители крестились и плевались, когда те переходили дорогу, станичники боялись этих котов не меньше, чем самой Натальи, и даже говорили, что она посылает их в станицу в качестве соглядатаев и смотрит их глазами. Сторонились станичники Натальи и больше всего боялись, как бы не явилась она незваной на свадьбу, ведь всем известно - верная примета - тогда счастья молодым ни за что не дождаться. Потому и приглашали ее в числе первых, но она и не приходила никогда. А услугами ее пользовались только самые забубённые - кому жизни нет от мужа-пьяницы, влюбленные до смерти девки или у кого хозяин на сторону своротился и норовит детей бросить.
Жизнь ведьмы нелегка и одинока, полна событий, требует самоотречения и постоянного стремления к совершенству, потому что нельзя останавливаться: как только ведьма перестает узнавать что-то новое, она должна умереть.
Во все времена люди думали, что знать будущее, видеть зло и добро - великое благо. Дескать, если можешь остеречься сам, предупредить других о грозящей опасности, то и судьба сдается и предлагает тебе еще один шанс, чтобы поступить правильно.
Неправда. Очень тяжело нести эту ношу, этот дар давит сильнее самого тяжелого камня, не дает тебе вздохнуть свободно, как самый горький дым. И ты становишься рабом своего дара. Безропотным рабом, почти довольным своим рабством.
Если бы обыкновенные люди знали, как они счастливы от своего неведения! Если бы смертные не пытались настырно заглянуть в грядущее, все было бы проще и правильней, а значит - лучше. И не нужны были бы такие отщепенцы, обреченные владеть тайными знаниями.
Наталья твердо знала, что все мы игрушки в руках Его Величества Случая, который вовсе не случаен, а подчинен строгой закономерности, постичь которую полностью не может никто, кроме Творца. Можно сказать: мол, судьба такая, но фиксированной судьбы не бывает, она имеет несколько вариантов. И только мы сами выбираем сценарий, по которому складывается наша жизнь. Сколько раз каждый человек восклицал с досадой: «Эх, если бы тогда я не опоздал (не пришел, не сделал, не женился), то все было бы по-другому!» И это правда.
Судьба подобна дороге с множеством поворотов и перекрестков, и каждый сам выбирает направление, а после пожинает плоды своего выбора. Люди все разные, одни не обладают никакими сверхъестественными способностями, другие открывают их в себе или получают по наследству от предков…
Наталья залезла по приставной лестнице на чердак, где большими пучками висели под стрехой всевозможные травы, придирчиво выбрала все необходимое для гадания и вернулась в горницу. Навстречу ей, выгнув спины, вышли коты, посверкивая в полутьме горящими глазами.
Сложив травы в таз, Наталья поставила его на стол рядом с большим зеркалом и зажгла свечу. Свечой подпалила пучок, и сразу повалил густой серый дым, растекаясь под низким потолком. Коты недовольно фыркнули, спрыгнули на пол, затаившись под лавкой. Наталья села напротив зеркала и начала говорить: сначала тихо, а потом все громче:
Чистым пламенем запались,
Черным дымом задымись,
В зеркале отразись,
В отражении появись!
Расскажи, сон-трава, про мой сон,
Покажи то, что мне знать дано…
Голос у Натальи был высокий и красивый. Прочитав заговор, она наклонилась к зеркалу и внимательно вгляделась сквозь клубы дыма в серебристое стекло. Отражение дрогнуло, и поверхность зеркала как будто пошла рябью. Наталья озабоченно провела руками над зеркальным полотном, словно выравнивая его. Оно вновь застыло, и вдруг из дымного Зазеркалья выскочила громадная собака. Ее ощеренная пасть с огромными клыками оказалась в нескольких сантиметрах от лица гадалки: черную тварь отделяло от нее только зеркальное стекло. И сразу же зашипели под лавкой коты. Собака исчезла.
Проведя по зеркалу рукой, Наталья продолжала вглядываться в серебристую даль. В ней, словно фотография в раме, проступило лицо ее дочери Кати. Но - странное дело - на лице не было глаз! К чему бы это?
Подняв ведро с водой, ведьма залила дымящуюся в тазу траву, бросила туда свечу и положила зеркало вниз стеклом, отнесла таз в угол, села на стул и задумалась. Потом резко вскочила, распахнула дверцы шкафа и вынула дорожную сумку. Раздался робкий стук в дверь.
- Не заперто, входи, Кондратьевна! - крикнула Наталья.
Дверь отворилась, и на пороге возникла крепкая, как зимнее яблочко, румяная старушка.
- Что это, Натальюшка, у тебя дымно так? Чисто пожар! - всплеснула Кондратьевна короткими пухлыми ручками.
- Хорошо, что сама пришла. А то я к тебе бежать собралась… - обрадовалась Наталья.
- Случилось чего? - В голосе Кондратьевны слышалось неподдельное волнение, и смотрела она восхищенно-подобострастно, готовая кинуться на подмогу по первому зову.
Наталья махнула рукой и, не глядя, побросала кое-какие вещички в сумку.
- Ехать мне в Москву надо поскорее - дочку спасать, не то беда будет!
Кондратьевна удивленно вытаращила глаза.
- Как же так, - запричитала старушка, - ты ж ее с таким заклятием в Москву проводила, оберег на все времена…
- Кто-то посильней меня к ней руки тянет, - вздохнула Наталья, - ты уж присмотри тут за моим хозяйством, котов корми… Я не знаю, насколько уеду. Вот тебе денежка на фураж. Спасибо тебе, соседка! Одна ты меня не боишься…
- Да ты что, Натальюшка! - Кондратьевне так редко приходилось слышать от соседки доброе слово, что она встрепенулась. - Да как ты порчу смертную с меня сняла, я за тебя хоть в огонь, хоть в воду! Ты погодила бы маленько, я тебе в дорогу хоть картошечки отварю, огурчиков положу малосольных…
- Некогда, Кондратьевна, все, побежала я на станцию. Ключи под порожком!
И выбежала из дома, забыв даже причесаться. С сосредоточенным видом быстро шла по станице, не глядя по сторонам. Женщины возле магазина, увидев ее, прыснули в стороны, как стайка заполошных кур.
Наталья хмыкнула, заметив, что кое-кто из них торопливо перекрестился. До слуха долетело выпущенное, как камень в спину, слово - ведьма…
Нора ни при каких обстоятельствах никогда не опаздывала на работу, вот и сегодня пришла за пятнадцать минут до начала приема, с независимым видом прошла мимо уже собравшихся клиенток, которые, впрочем, ее даже не заметили, потому что она мимоходом отвела им глаза. Приветливо кивнув толстоморденькой секретарше Лере, Нора переоделась в широкое черное платье, напоминающее балахон, и, расположившись на диване в уютной, светлой комнатке, выпила чашку кофе, которая уже стояла на столике приготовленная так, как она любила - кофе, сливки и никакого сахара. Комнатка эта служила ей местом отдыха, отсюда можно было попасть одновременно и в приемный покой, и в магический кабинет.
Через минуту Нора заняла свое место за рабочим столом, застеленным черной тканью, и настроилась на общение с клиентами.
Все убранство магической комнаты было тщательно продумано. Нора обустроила кабинет с оглядкой на вкусы толпы. Для нее такой интерьер не имел особого смысла, но впечатлял несведущего в этих делах человека - со стен на посетителя смотрели жуткие черные маски, подсвеченные снизу зыбким пламенем тусклых лампад. На низких столах стояли блюда с устрашающе толстыми иглами; в прозрачной дымчато-серой чаше горкой были насыпаны костяные руны; на краю стола лежали необыкновенные карты, изготовленные из толстой кожи. А посреди круглой столешницы, среди зажженных свечей, располагался большой хрустальный шар на резной подставке красного дерева. Единственной современной вещью на столе был черный пульт переговорного устройства. Вздохнув, Нора нажала на кнопку вызова.
- Давай проси, - властно приказала она расторопной секретарше, которая дрожала перед ней и боялась как огня и, если бы не баснословно высокая зарплата, никогда добровольно не приблизилась бы к этой странной женщине.
Диггер Женя, который в свое время и привел в клуб Диму Сидоркина, уже давно не спускался в свое подземное царство-государство, потому что супруга была против этого увлечения, а он привык уступать. Самого Женю постоянно дергали ребята-диггеры, приставая с предложениями, за которые еще несколько месяцев назад он бы ухватился обеими руками. Свои отказы он объяснял по-разному, чаще всего ссылаясь на болезнь жены. И ему даже не пришлось ничего придумывать: она и в самом деле стала прихварывать все чаще и чаше и даже обратилась к какой-то колдунье за помощью. Лечение стоило дорого, поэтому Женя старался подработать, где только возможно. Жену он очень любил, каждый день старался порадовать, чем мог, хоть грошовым букетиком ландышей или васильков, в зависимости от сезона.
Как раз накануне ее дня рождения, когда Женя остался без копейки в кармане, а подарок надо было купить во что бы то ни стало, ему позвонили из какого-то магического салона. Девушка с приятным голосом представилась как Лера и предложила кучу баксов за сопровождение какого-то толстосума по имени Вадим Михалыч, которому приспичило прогуляться по подземной Москве. Богатенький Буратино подвернулся весьма кстати. Женя сразу согласился. Как говорится, любой каприз за ваши деньги. Пятьсот долларов за каждый час экскурсии показались отличной платой, способной решить его финансовые проблемы.
Женя встретился с Вадимом Михалычем в салоне Норы Кибельской, как оказалось, хорошо знавшей его жену. Переговорив с довольно неприятным бизнесменом, который чувствовал себя хозяином жизни, разговаривал снисходительно и властно, Женя уяснил себе желания любителя приключений и успокоился окончательно: мужичок был непуганый, и стало ясно, что путешествие по обыкновенному коллектору наверняка вызовет у него бурю эмоций.
Женя поклялся себе, что в отместку за барский тон обязательно проведет бизнесмена под ржавым шлюзом, которым диггеры любили пугать чайников. Им объясняли, что шлюз закрывается всегда неожиданно, а неудачника, попавшего под него в этот момент, перерубает пополам, как гильотиной. Впечатлений бизнесмену хватит надолго, и у него появится возможность прихвастнуть перед дамами своими диггерскими подвигами.
Подготовив снаряжение, они забросились через люк в районе Покровских Ворот. Женя объяснил Вадиму Михайловичу, что все самое увлекательное и достойное внимания находится в пределах Садового кольца, так как на окраинах сплошняком идут новоделы, а интереснее всего бродить по историческим местам. Но на этот раз все пошло совсем не так, как представлял себе Женя. С самого начала их преследовали мелкие неудачи в виде то и дело гаснувших фонарей, а потом и вовсе возник какой-то низкий гул, который не стихал по мере их продвижения по темным тоннелям. Звук этот подействовал на бизнесмена неожиданно сильно: тот струсил так, что было заметно, как он дрожит.
«И на фига полез в темноту, раз такой хлипкий?» - с досадой подумал Женя.
Прошли немного вперед: тут фонарь у Вадима начал снова помигивать. Женя уже вошел в роль Хичкока и трагическим шепотом заметил, что это не к добру. Вадим заволновался и предложил повернуть назад.
- Ну ладно, - с деланым разочарованием согласился Женя, - дойдем до того поворота и будем искать открытый люк.
- Искать? - ужаснулся Вадим. - Почему искать?
- Если хотите, можем вернуться обратно, - покладисто предложил Женя, - но тогда придется пройти под гильотиной. - И он рассказал, еле сдерживаясь, чтобы не расхохотаться, историю кровавого шлюза.
- Хорошо, - покорно проблеял Вадим, - давайте искать люк.
И вдруг у них за спиной раздался оглушительный рев. Женя увидел в свете фонаря совершенно белую физиономию вопившего от страха Вадима: голоса его не было слышно. Он показывал рукой в глубь туннеля. Нечто ужасное приближалось к ним из темноты подземелья. Женя попробовал бежать, но ноги словно приросли к полу, и сначала он стал свидетелем мучительной смерти Вадима Михайловича, а потом пришел черед умереть ему самому…
Черный джип «БМВ Х5» на огромной скорости подкатил к особняку Сидоркиных и застыл с пронзительным визгом тормозов у кованых въездных ворот. Жилище Сидоркиных отличалось от большинства домов на Рублевке, как барышня-дворянка от разодетых в пух и прах купчих. Большой двухэтажный дом был стилизован под боярские палаты семнадцатого века и выкрашен в благородный белый цвет. Его высокие, с мелким переплетом окна имели полукруглое завершение, крыльцо тоже было выдержано в древнерусском стиле, но соединено с пандусом, по которому можно было подъехать на солидном автомобиле к самым дверям особняка - дубовым, высотой в три метра и снабженным длинными бронзовыми ручками в виде кадукеев.
Дима опаздывал уже минут на пятнадцать. Схватив рюкзак с диггерским снаряжением, он бегом пересек широкий, мощенный красной плиткой двор, не снижая скорости, взбежал на пандус, с трудом открыл тяжелую парадную дверь и едва не столкнулся на входе с дворецким - Алексей Сеичем, как привыкли называть его домашние. Торопливо извинившись, Дима попросил его озаботиться «ха-пятым», швырнул сумку в угол холла и, прыгая через две ступеньки, спустился по лестнице в подвал, где у Сидоркиных был оборудован отличный спортзал и где его дожидался отец. Занятия кэндо были его навязчивой идеей: он надеялся, что японский бой на мечах поможет сыну в умении концентрировать внимание и заранее просчитывать свои действия.
В спешке натянув на себя черные латы и пристроив шлем прямо на испачканную грязью физиономию, Дима выбежал на татами… И вдруг прямо перед его лицом мелькнул деревянный меч. Он даже не успел отпрянуть и мог бы получить серьезные повреждения, если бы отец действительно хотел его ударить.
- Нападай! - крикнул отец.
Дима неловко взмахнул мечом и пошел в атаку, но вся серия его ударов была легко отбита. Конечно, он находился не в лучшей форме после подземных приключений и поэтому чувствовал легкое раздражение от своей неловкости. Тут Сидоркин-старший снова перешел в нападение, и сын едва успевал парировать сыпавшиеся градом удары, а последний и вовсе пропустил. Отец остановил бой и снял с лица шлем. Дима последовал его примеру, и Родион с неудовольствием отметил и ссадину на лбу, и размазанные по лицу сына потеки грязи.
- Ты опять не можешь сосредоточиться на бое! - недовольно сказал отец. - А если бы тебе пришлось противостоять настоящему клинку? О чем ты сейчас вообще думаешь?
- Об экзаменах… - ответил Дима, сознавая, что вранье, как всегда, плохо ему удается.
Отец и сын были очень похожи друг на друга: оба с глазами цвета серого нефрита, оба очень высокие и поджарые, темно-рыжие. Только старший Сидоркин носил короткую аккуратную прическу, а у Димы волосы были длинные, до плеч. А еще их объединяло одинаково упрямое выражение лица.
- Ничего подобного! Это отговорка, - возразил Родион. - Ты не хотел выиграть и даже не воспользовался тем, что ты левша! А главное, тебе по жизни ничего не надо, вот что меня беспокоит. Ты меня слушаешь или ворон считаешь?
- Папа, у меня к тебе серьезный разговор! - глядя отцу в глаза, сказал Дима.
Ему давно хотелось поговорить с ним о наболевшем, но тот посмотрел на часы и сказал:
- Не сейчас, у меня весь день расписан. Потом…
Дима с досадой бросил деревянный меч на татами и направился к выходу.
- Хорошо, говори, в чем дело, только быстро… - остановил его Родион, который все время укорял себя за то, что в этой сумасшедшей гонке по имени бизнес не успевает уделить сыну внимание.
- Папа, извини, но я не хочу жениться на Лене Апулевич, - сказал Дима. - Мы с ней абсолютно разные люди.
- И очень хорошо, что разные, - заметил Родион, освобождаясь от лат и аккуратно укладывая их в специальный футляр, - женишься - так остепенишься. А то ползаете под землей, как кроты. Не нравится мне это твое увлечение.
Родиону действительно не нравилось, что Дима вступил в диггерский клуб, да еще и притащил туда своих друзей из университета. Под землей может случиться все что угодно - обвал, например. Вон сейчас в Москве проваливаются целые куски поверхности, подмытые грунтовыми водами или из-за неисправных коммуникаций. А можно и заблудиться, с Димиными способностями искать и находить приключения этот вариант нельзя отнести к разряду невероятных.
Сам Сидоркин-старший панически боялся темноты, подвалов и даже обычных деревенских погребов, пережив несколько неприятных часов в захлопнувшемся подполе у бабушки в доме, где он проводил каникулы. Он был так напуган, что даже не кричал, а наверху взрослые сходили с ума, разыскивая маленького Родиона. И после того как он нашелся, фельдшерица отпаивала бабушку валерьянкой и даже сделала ей какой-то укол. Да и сейчас, будучи успешным и солидным человеком, Родион Петрович так и не избавился от своей фобии, хотя никому в этом не признавался.
- А мне не нравится, что мне придется таскаться за Пулей по рублевским раутам и парти… - возразил Дима с упрямым видом. - Ленка ведь зациклена на гламуре…
- Гламур, тужур, бонжур… Что в этом плохого? - спросил отец, поднимаясь по ступеням в холл. - У тебя есть кто-то другой на примете? Какая-то красотка вмешалась в наши планы?
- Пока не вмешалась, - ответил Дима и сразу подумал о Кате. «Да пожалуй что и вмешалась», - пришло ему в голову в следующую секунду, но он ничего не сказал.
- Ну вот и чудно! - закончил разговор Сидоркин-старший.
«Дети растут так быстро, - подумал он, посмотрев на Диму, - не успеешь оглянуться, а они уже взрослые. И пора думать об удачной женитьбе, потому как негоже жениться на ком попало. Брак он как бизнес - бывает провальным и плодотворным. Лена девочка как девочка - не лучше и не хуже других, а вот ее папенька-олигарх представляет из себя главный приз. Все от этого брака только выиграют, ведь оба отца могут дать своим детям прекрасный старт… Вот только бы уложить поудобнее эти правильные мысли в Димкиной непокорной голове…»
Родион окинул довольным взглядом богато обставленный холл, дорогую, сделанную на заказ мебель, коллекцию средневековых японских мечей, подлинники Хокусаи и Утамаро на стенах: раритеты, стоившие целое состояние.
Ведь все это вкупе с особняком, карманным банком и десятком горнодобывающих предприятий за Уральским хребтом создано благодаря его умению рационально мыслить, владеть собой и управлять временем - как своим, так и привлеченных специалистов.
Дима, понурившись, шел следом за отцом и думал о том, что Лена Апулевич со временем станет точной копией его мачехи Изольды.
Вот и она, легка на помине, спускается со второго этажа, затянутая в элегантное черное платье, которое она называет домашним. Другая женщина не погнушалась бы надеть это платьишко, отправляясь на прием в каком-нибудь европейском посольстве. Дима едва заметно поморщился. Сейчас начнет учить жить…
Действительно, Изольда не подвела. Разведя руки в театральном жесте сожаления, нарочито удивленно подняла тонкие брови и, старательно модулируя, произнесла хорошо поставленным голосом:
- Боже мой! Димочка! Как ты одет? Почему весь грязный? Представляешь, если тебя увидят родители невесты? Что они подумают о тебе, обо всех нас? И это накануне помолвки!
- Да какая помолвка? - спросил Дима раздраженно. - И вообще у меня сессия! - Он развернулся и отправился к себе в комнату, где с облегчением закрыл за собой дверь.
Настроение было хуже некуда: Диме стало страшно одиноко, да еще и сердце ныло в ожидании чего-то неприятного. И хотя он твердил себе, что это просто обычное нервное возбуждение перед сессией, на самом деле экзамены не имели к предчувствию никакого отношения. Никогда еще он не ощущал себя так странно…
Дима с размаху бросился на застланную коричневым лохматым покрывалом кровать, перевернулся на спину и закинул руки за голову. На противоположной стене в простой деревянной рамке висел фотографический портрет его матери Татьяны, молодой, веселой и очень напоминавшей русалку своими длинными волосами и озорным манящим взглядом. Дима знал, что у Изольды всегда портилось настроение, когда она видела этот снимок, поэтому и повесил его на стену вместо оберега…
Конечно, Изольда старалась не подавать вида, что фото Татьяны ей неприятно, но для Димы не была тайной неприязнь мачехи к рано умершей предшественнице. Ведь при ее жизни Изольда была всего лишь отцовской секретаршей. Но секретаршей умненькой, из тех, кто не желает оставаться игрушкой шефа, а добивается гораздо большего…
Она всегда была наготове с блокнотом и карандашом в руках, одетая в строгий деловой костюм, а не в вульгарное мини. И постепенно ей удалось занять важное место в жизни Родиона Сидоркина, который сторонился женщин после смерти первой жены. Изольда сопровождала его на приемы и вела себя очень достойно, а на работе никогда ничего не забывала и не путала. И выглядела не доступной девицей, а холеной и уверенной в себе женщиной. Постепенно она окружила шефа почти материнской заботой и стала совершенно необходимой и незаменимой. А потом неожиданно для Родиона призналась в любви, чем удивила его несказанно. Тактика оказалась верной: Сидоркин-старший подумал: а почему бы и нет?
Так Изольда водворилась в доме на Рублевке, где, стараясь изжить память о Татьяне, постепенно все переделала на свой вкус и лад.
Закрывшись в своей комнате, Дима честно пытался позаниматься и даже разложил на столе в художественном беспорядке конспекты и книги, но сосредоточиться не получалось. Он отключил мобильник, посмотрел американскую комедию, где герои перманентно спотыкались, падали или роняли различные предметы себе на голову и ноги, чтобы насмешить зрителей, но смешно не становилось. Не раз и не два он возвращался мыслями к давешнему странному приключению под землей. Ему казалось, что у этого события будет продолжение. Больше всего хотелось позвонить Кате, но он не сделал этого, чтобы не тревожить ее лишний раз: пусть отдохнет и придет в себя, а время для серьезного разговора найдется.
Остаток вечера простоял у открытого окна, глядя на огороженный высоким кирпичным забором двор и площадку перед домом. После смерти матери Изольда, чтобы не платить садовнику, приказала выполоть на участке Сидоркиных всю траву, вырубить деревья и кустарник, а саму территорию выложить красной, похожей на булыжник плиткой. Теперь здесь запрещалось расти даже цветам. Грустно все это!
Два раза Алексей Сеич звал Диму ужинать, но тот отказался. Тогда дворецкий по собственной инициативе доставил в комнату поднос с бутербродами, чашкой и небольшим чайником.
- Нельзя заставлять мозг голодать накануне экзаменов, - сказал старик, - и чай пейте сладкий. Очень помогает, по себе знаю…

Предыдущая страница 2 Следующая страница


3 Елена Старкова

- Алексей Сеич, а вы что, в институте учились? - спросил Дима.
- Я закончил физмат МГУ, - с достоинством ответил дворецкий и вышел, тихо затворив за собой дверь.
Дима с неожиданным аппетитом уничтожил бутерброды и почувствовал, что клонит в сон. Сначала он пытался воззвать к чувству долга и почитать хоть что-нибудь для пользы дела, а потом махнул рукой и решил хотя бы выспаться. О подземном происшествии Дима постарался просто не думать.
Он всегда спал отлично, даже во время душевных переживаний сны были спокойными и мирными, но мирный сон, оказывается, легко может перейти в кошмар, в этом он убедился сполна. Сначала Диму захватило ночное видение - он убегает от кого-то, и от ужаса движения медлительны и тягучи, каждый шаг дается с неимоверным усилием и болью. Он не видел, кто его догоняет, от этого было еще страшнее. Граница между сном и явью стерлась, и теперь Дима не понимал, спит или бодрствует.
Лежа в темноте и глядя в потолок, он глубоко вздохнул и отчетливо увидел, что изо рта вырвался клуб пара, вроде выдоха на морозе, или струя сигаретного дыма. Протянув руку, помахал ею перед собой. Дым разошелся. Попробовал выдохнуть носом и отчетливо увидел две серые струйки. Сердце тревожно забилось, потому что Дима здорово испугался и перевел взгляд на серый четырехугольник окна. На стекле появились какие-то светлые изогнутые полоски и начали быстро заплетать окно снизу вверх. Это было похоже на узоры морозные, но не стрельчатые, а более мягкие и изогнутые. Узоры быстро заполнили собой все пространство оконного стекла и, мерцая, осветили комнату странным, каким-то живым светом.
Дима перевел взгляд на свою вытянутую руку, от кончиков пальцев тоже поднимался прерывистый парок. Нормальному человеку свойственно опасаться за свой рассудок, а когда видишь что-то из ряда вон выходящее, опасения удваиваются. Видел он совершенно отчетливо. Конечно, понятно, что такие вещи просто не могут происходить в реальности, но может быть, так и проявляются галлюцинации? Кто докажет, что эти полуразмытые видения на самом деле существуют? Разглядывая пар, который вырывался из ноздрей, Дима незаметно для себя уснул.
Во сне он находился в темном помещении: ни дверей, ни окон не было видно, и Дима стал обходить комнату по периметру, ведя рукой по шероховатой влажной стене.
- Кажется, это подвал, - произнес он как можно громче, и эхо повторило слова, вселяя в него уже не просто страх, а ужас на грани паники.
Вдруг его рука провалилась в пустоту, и он бросился в этот странный, невидимый ход не раздумывая, а вышел из дверей ветхого, завалившегося набок домика на поляну, неправдоподобно густо усеянную ромашками. Поляна имела необычную форму почти правильного треугольника. Он никогда бы не поверил, что такое сказочное место существует на самом деле, но тем не менее стоял в самом центре странной поляны.
- Где я? - растерянно произнес Дима и дернул себя за волосы.
Ему стало больно. Разве нормально во сне чувствовать боль? Он на минутку допустил, что это и не сон совсем, но тут же отогнал эту нелепую мысль. Если не сон, то что тогда?
Неподалеку виднелись три огромных, неохватных дуба, вокруг к поляне подступали горы, поросшие лиственным лесом и невысокими корявыми соснами, а еще дальше виднелись дольмены - древние сооружения из огромных камней.
При взгляде на них по спине у Димы побежали мурашки, и возник резонный вопрос: какой великан сумел так старательно и аккуратно взгромоздить эти многотонные глыбы друг на друга? И что это: древнее капище, доисторическая обсерватория или алтарь для принесения кровавых жертв забытым давним богам?
Непостижимо! Дима вдруг осознал, что не спит, все говорило ему об этом: и свежий, прохладный горный воздух, и стрекотание сверчков, и невыносимое чувство жажды. Значит, это не сон, это - реальность, хоть и очень напоминающая иллюзию.
Очень хотелось пить: в горле пересохло, во рту такое ощущение, будто язык обернут наждачной бумагой. Дима решил обследовать окрестности. Направляясь в глубь леса, попытался посмотреть на происходящее глазами взрослого, умудренного жизненным опытом человека, но ничего не выходило, потому что увиденное не укладывалось в привычные рамки.
Колодец Дима увидел издалека, хотя тот почти сравнялся краями с землей, быстро подошел и заглянул внутрь - колодец был пуст. Вот досада! Он продолжал смотреть вниз, пока не заметил какое-то едва уловимое движение на сухом каменистом дне.
В последнее время ему часто приходилось бояться, но сейчас он буквально облился холодным потом от страха. Пятясь, оглядываясь и спотыкаясь, поспешил отойти подальше. Уселся на камень, не сводя глаз с колодца, и замер. Спустя несколько мгновений из колодца показались корявые руки, цепляющиеся за полуразвалившуюся кладку бортов, затем всклокоченная седая голова и, наконец, появилась древняя старуха, одетая в невообразимые лохмотья.
Дима не заметил в колодце никакой лестницы, как же оттуда выбралась бабка? Наверное, это все-таки сон, хоть и очень реалистичный. Старуха остановилась в трех шагах от колодца, повернулась к Диме лицом. Он встал и пошел навстречу: ну правда, нет оснований бояться какой-то старушки, вероятно местной бомжихи.
- Здравствуйте, бабушка! - бодро крикнул Дима, предположив, что женщина туга на ухо, больно уж древней она казалась. - Подскажите, где здесь попить можно?
Старуха подвинулась в его сторону метра на три. Именно подвинулась, потому что она не шла и не перебирала ногами. Лицо ее напряглось, глаза сильно расширились, и Дима с содроганием заметил, что они незрячи: у нее бельма. Она принюхалась, как собака, и вдруг из тонких синих губ у нее резко выскочил тонкий, как жало, язык - длиной сантиметров тридцать! Старуха зашипела, как змея, и приблизилась, ничего для этого не делая, еще метра на три.
Издав вопль, Дима кинулся бежать, да так быстро, как никогда в жизни. За ним гналась какая-то непонятная нечисть. В том, что это была именно нечисть, Дима почему-то совершенно не сомневался. Неожиданно дорогу преградил смуглый, красивый мужчина с глазами такими черными, что не видно было зрачков… В правой руке у него была длинная, сверкающая на солнце рапира. Другой рукой он отстранил Диму, сделал выпад и насадил старуху на тонкий клинок, как на вертел…
В вестибюле литфака МГУ у дальней по отношению ко входу стены поставили тонконогий столик с большим портретом покойного профессора Березкина. Фотографию для увеличения подобрали неудачно, изображение получилось слегка размытым и поэтому слегка потусторонним, зато траурный бант в правом нижнем углу напоминал черную хризантему и был пугающе реален.
Рядом с портретом на столике, покрытом черным плюшем, стояла высокая хрустальная ваза с двумя белыми гвоздиками. Каждый, кто входил в вестибюль, встречался глазами с покойным профессором. Многие отводили взгляд и старались пройти побыстрее мимо этого алтаря смерти.
Неподалеку от выхода из вестибюля стояли Лена Апулевич, Шпиль, Катя и Шухрат. Ждали Диму, но он запаздывал, что было для него самым обычным делом.
- Профессор Березкин, кажись, дома парашют забыл… - ляпнул Гарик, мотнув головой в сторону фотографии.
- Дурак ты, Шпиль! Это не повод для стеба… - Катя укоризненно посмотрела на легкомысленного приятеля.
- Жаль Федора Демосфеныча, - вздохнул Шухрат, - я ниже тройки у него никогда не получал… Он добрый был…
- Где же Дима? - Лена бросила на Катю подозрительный взгляд, словно та могла прятать Диму в кармане.
- Лишь бы на экзамен не опоздал… - вздохнул Шухрат, который очень надеялся на Димкины подсказки.
Шпилевский первым углядел Сидоркина в небольшой толпе студентов, только что подошедших к портрету Березкина, и помахал ему рукой. Дима направился к ним, поздоровался, крепко пожал руки Шпилю и Шухрату, кивнув девочкам в знак приветствия. Лена и Катя сразу заметили, что он более бледный, чем обычно, а под грустными глазами залегли у него темные круги. Будто заболел или не выспался.
В коридоре рядом с аудиторией, где должен был проходить экзамен; стоял ровный гул - студенты обсуждали одну только новость: кто будет принимать у них экзамен вместо милого их сердцу Демосфеныча?
Появился замдекана, высокий, начальственного вида господин с небольшой бородкой и манерами барина. Впечатление это усиливали похожие на старомодное песне очки, криво сидевшие у него на середине носа. Обычно студенты никогда не видели его во время сессии. Рядом с ним шел смуглый черноглазый человек в темно-синем, очень дорогом на вид костюме-тройке.
У Димы часто-часто забилось сердце и перехватило дыхание, словно на него вылили ведро ледяной воды: это был человек с рапирой из его сна! Прежде чем зайти в аудиторию, человек оглянулся, просканировал студентов взглядом и задержал его на секунду на Диме. Никто этого не заметил, а Дима, глядя на закрывшуюся дверь, почувствовал дрожь возбуждения.
Староста вызвал первых экзаменующихся, и в коридоре на несколько мгновений воцарилась полная тишина. Затем гул голосов, сопровождаемый лихорадочным шуршанием книжных страниц и хитроумно, в духе оригами, сложенных шпаргалок, снова возник и усилился. Многие из студентов, закрыв глаза, пытались заучить все, чем пренебрегали в течение всего семестра. Поэтому коридор жужжал, как рой потревоженных пчел.
Шухрат тоже что-то бубнил себе под нос, пока Шпилевский не толкнул его локтем.
- Да брось ты, Кум, все равно перед смертью не надышишься. Нет повода для беспокойства - ты же не знаешь ничего, - весело подмигнул он приятелю и громко рассмеялся.
На Гарика сразу же с негодованием уставилось несколько человек. В это время дверь аудитории распахнулась, из нее вывалился в коридор тощий и анемичный Стас Заворотнюков, однокурсник ребят и полный пофигист по убеждениям.
- Ну как? - бросилась к нему Лена.
- Пара, - ответил с досадой Стасик. - Это не препод, а инквизитор! Торквемада хренов, всех топит, как Герасим Муму…
- А как его зовут? - поинтересовался практичный Шухрат.
- Джугаев Нугзар Виссарионович…
Дима вошел в похожую на амфитеатр аудиторию и решительным шагом направился к кафедре, где за длинным столом в гордом одиночестве восседал новый черноглазый преподаватель. Дима поздоровался, протянул свою зачетку. Преподаватель внимательно оглядел его с головы до ног и, улыбнувшись как-то странно, будто и без улыбки, жестом предложил тянуть свой номер из пасьянса разложенных на столе листочков.
- Билет номер тринадцать… - дрогнувшим голосом сообщил Дима.
- Да вы везунчик, Сидоркин! - сказал экзаменатор, заглянув в Димину зачетку. - Та-ак… И о чем мы будем с вами беседовать? - Голос Нугзара источал медовую сладость.
- Проблема рока в античной литературе на примере древнегреческих мифов и трагедии Софокла «Царь Эдип», - сказал Дима, довольно невежливо рассматривая преподавателя.
Несколько секунд они словно играли в гляделки, пока первым не отвел взгляд Нугзар.
- Чудесно! - с издевательским энтузиазмом воскликнул он, потирая руки. - Может, хотите отвечать без подготовки? Тогда один балл пойдет плюсом… Даже если получите пару, уйдете с тройкой. Ну так как?
Пространство рядом с Димой вдруг странно сгустилось, по воздуху прошла едва заметная оптическая волна, и все звуки исчезли, будто он на секунду оглох. Ощущение это прошло так же внезапно, как и появилось, и Дима увидел, что преподаватель смотрит на него настороженно, пытаясь, казалось, взглядом пронзить насквозь. Внезапно Диму охватил гнев, как это бывает, когда противник, соперник или враг глумится и смеется тебе в лицо. Дальше молчать было нельзя.
- Хорошо, я буду отвечать без подготовки. Рок у древних греков был тесно связан с представлением о неотвратимости предначертаний судьбы, - бодрым голосом начал он…
Вообще-то Дима как раз недавно читал и о неумолимом роке, и о несчастном царе Эдипе, поэтому ему было что рассказать. Неприятная слабость, которая охватила, едва он начал говорить, быстро прошла. Сначала довольно бойко рассказал о трех мойрах, то есть богинях Судьбы. И даже вспомнил, что Лахезис назначает жребий человеку еще до рождения, Клото прядет нить его жизни, а Атропа ее перерезает. Значит, Лахезис - это, грубо говоря, случай, Клото - качество жизни, ведь нить может быть из тончайшего шелка, а может из грубой шерсти, тогда как Атропа олицетворяет неизбежность рока.
Дима говорил бы еще, но Нугзар совершенно неожиданно перебил его вопросом: каким еще именем римляне называли Атропу? Ответа Дима не знал, и преподаватель, посокрушавшись в связи с падением уровня знаний нынешних студентов, сказал, что римляне называли ее Морта, то есть Смерть. И попросил изложить в двух словах суть «Царя Эдипа» Софокла.
С содержанием «Царя Эдипа» особых трудностей не возникло, и Дима вполне связно пересказал суть трагедии. Неумолимый рок преследовал несчастного Эдипа от рождения до самой смерти. Боги предначертали, что Эдип убьет своего отца и женится на собственной матери. Чтобы изменить судьбу, он ушел от приемных родителей и, странствуя, встретил настоящих отца и мать, не подозревая об этом. И случилось то, что было предсказано.
- Но не все просто в этой истории, - продолжал свою мысль Дима, - Эдип был наделен от природы буйным нравом, поэтому изначально мог совершить эти ужасные преступления. И если бы он понял предсказание как совет держать свои страсти в узде, то все могло бы закончиться хеппи-эндом. Но характер - это и есть судьба. И когда Эдип понял, каким слепцом был, то в знак раскаяния выколол себе глаза. То есть совершил судьбоносный поступок! Поэтому главная мысль трагедии заключается в том, что не боги вершат судьбу, а сам человек, потому что он наделен свободной волей.
Нугзар иронически улыбался, глядя на Диму, и некоторое время молчал, потом неопределенно хмыкнул:
- Свободной волей, говорите… Так-так… Интересная интерпретация, я бы сказал, далекая от канонов литературоведения. По моему скромному мнению, все было наоборот. Рок не может не свершиться, и он свершился. А скажите-ка мне, Сидоркин, какой театральный прием использовали античные актеры, чтобы отобразить факт ослепления Эдипа?
Дима был уверен, что отвечает хорошо, и даже не ожидал, что преподаватель начнет его топить на таких мелочах. Вопрос оказался совсем некстати…
- Факт ослепления… Изображался… Изображался приемом… - Дима смешался и замолчал.
Нугзар выглядел очень довольным, только что не потирал руки. Он насмешливо смотрел на Диму, словно поставил для себя задачу непременно вывести его из себя.
- Я уверен, что покойный профессор Березкин говорил вам об этом на занятиях. А вы, Сидоркин, подозреваю, забили и на лекции, и на сей факт. Не станете отрицать? Что же вы молчите?
После монолога о пагубной привычке не посещать занятия преподаватель попросил Диму ответить, в чем заключается принципиальное отличие античного театра от современного. Дима опять промолчал. Он никак не мог сосредоточиться: казалось, черноглазый преподаватель упивается его гневом и раздражением, словно хорошим вином, чуть ли не смакуя и причмокивая от удовольствия.
- Они играли в масках! - вдруг вспомнил Дима.
- Замечательно! - обрадовался Нугзар. - И, что самое остроумное, после самоослепления царя Эдипа актер, его игравший, менял прежнюю маску на другую, с красной, то есть с кровавой, обводкой вокруг отверстий для глаз…
Дима почувствовал себя мышью, которой забавляется кошка. И вдруг со зрением у него что-то произошло: он увидел черноглазого преподавателя одетым в старинное кавказское платье с газырями. Его тонкую талию охватывал узкий пояс, весь в серебряных узорах, а в ножнах на поясе висел кинжал с рукояткой в виде собачьей морды с оскаленной пастью. Волосы на голове Нугзара были обриты, зато бросались в глаза тонкие усики под похожим на орлиный клюв носом и трехдневная темная щетина на впалых щеках, отчего глаза его казались еще больше, а сам он выглядел гораздо старше, чем минуту назад.
Дима растерянно огляделся по сторонам, но, видимо, никто больше не заметил метаморфозы, произошедшей с экзаменатором. За нижними столами амфитеатра, сосредоточенно шевеля губами, готовились несколько студентов из его группы, время от времени поднимая рассеянный взгляд к высокому потолку. Дима зажмурился, а когда открыл глаза, Нугзар выглядел вполне современно в своем темно-синем костюме, с шапкой ухоженных черных волос и тщательно, до синевы выбритыми щеками.
- Что вы жмуритесь как кот, а, Сидоркин? - насмешливо спросил преподаватель. - И смотрите на меня так, словно на мне что-то нарисовано?
- Сам себе удивляюсь, - не вдаваясь в подробности, довольно наглым тоном ответил Дима.
Нугзар уперся в него недовольным взглядом и вдруг делано улыбнулся. Он сообщил, что, конечно, сдержит свое слово и прибавит балл к его оценке - к двойке. В итоге получится тройка. Но, учитывая прискорбную небрежность в посещении Сидоркиным занятий, один балл снимается. И в итоге выходит твердая пара.
Такого оборота дел Дима не ожидал: он застыл на месте, потрясенный до глубины души учиненной несправедливостью.
- А теперь ответьте мне на вопрос вне программы, если можете, конечно… - сказал Нугзар с преувеличенной ласковостью. - Как вы думаете, мойры властны над Юпитером или Юпитер над мойрами?
- Юпитер над мойрами, - ответил, не раздумывая, Дима и направился к выходу.
Открыв дверь, он обернулся: Нугзар Виссарионович с растерянным видом смотрел ему вслед.
Нора пришла домой немного взвинченной. В салоне было два трудных случая подряд. Одна из женщин вообще ни во что не верила, считала все непонятное шарлатанскими трюками и задавала идиотские вопросы, а у другой был настолько сильный ангел-хранитель, что Нора почти ничего не смогла предпринять, да и погадала очень неудачно: все прошлое было скрыто полупрозрачной дымкой. Немудрено было напутать.
Стараясь не сорвать злобу на секретарше, Нора отправилась домой пораньше. По дороге заехала в супермаркет, чтобы купить Нугзару бананы, которые тот обожал. Она любила бывать в «Рамсторе» и обязательно проходила по рядам магазинчиков, торгующих достаточно дорогими вещами, возле них всегда скапливались в большом количестве зависть и несбыточное желание обладать. Нора собирала их, как иная девушка полевые цветочки.
Проходя по рядам выставленных с профессиональной соблазнительностью продуктов, она выбирала те, где хотя бы теплились остатки энергии. Поднимаясь по грязным ступенькам своего подъезда, специально постояла на площадке второго этажа, где валялись использованные шприцы. Энергетика наркоманов для нее - особое лакомство, сродни крепкому сладкому вину. Чуть-чуть дурманит и действует очень расслабляюще. Нора легонько улыбнулась.
Нугзар… Они так хорошо дополняли друг друга… Хотя он сильнее ее, но не так хитер, и манипулировать личностью у него получается хуже. И сейчас они уже делят власть между собой, стремясь вырваться вперед и овладеть заветным титулом единоличного хозяина Тьмы. Им кажется, что они понимают, как тяжело это бремя, но оба ошибаются…
Нугзар все время играет на примитивных страстях и сиюминутных желаниях. А Нора изыскивает для каждой жертвы утонченную нравственную пытку, она прирожденный политик, но в ответственный момент может и растеряться на мгновение.
Нора уже высмотрела себе новое развлечение - студента Стасика, который стал законченным наркоманом год назад. Нора заметила его в хрустальном шаре и время от времени навещала в собственных его галлюцинациях. Ей очень нравилось пугать молодого человека, - уж больно уморительная была у него реакция. Еще немного - и он сам полезет в петлю.
Это закономерный конец для таких, как он. И передоз - самое гуманное окончание никчемной и пустой жизни. Кто-то выходит в окно, кто-то навстречу поезду или автобусу. Все просто. Если бы они только знали, что ожидает самоубийц на том свете! Самое большое преступление против Бога - убийство самого себя, и если убийство другого человека можно хотя бы частично отмолить, да и в разных обстоятельствах случаются эти убийства, то этот грех уже не исправить.
А родственники самоубийц! Они тратят все силы и нервы, идут на подкуп врачей, чтобы те дали им справку о временном умопомешательстве покойного. Короче говоря, согласны на все жертвы, лишь бы похоронить по обряду - отпеть и прочее и прочее. Заказывают молебны. Если бы они знали, как они заставляют страдать и так уже измученную душу! Она не может попасть туда, куда ей положено, и превращается в неприкаянного, блуждающего духа, которому нет ни отдыха, ни пристанища. А сама земля освященного кладбища становится мучителем и давит на душу тяжким грузом.
Наталья стояла в коридоре покачивающегося вагона, ухватившись за поручень, и с удивлением смотрела на свежевыкрашенные ангары и гаражи на самом подъезде к вокзалу. Когда она была в Москве последний раз, все было по-другому - здания выглядели обшарпанными, серые бетонные заборы расписаны граффитти так, что на них живого места не оставалось.
Из дому пришлось уезжать в такой спешке, что она не успела уделить достаточно времени своему туалету и теперь чувствовала себя не очень комфортно в простеньких юбке и кофточке. Она отвернулась от окна и пошла в купе за дорожной сумкой, а наперерез уже двинулись - с баулами и тележками - возбужденные пассажиры, которым не терпелось попасть в тамбур первыми, хотя перрон еще не показался. Особенно усердствовал кряжистый мужичок небольшого роста. Он, как муравей, тащил на плече тяжелый фанерный ящик с яблоками и перекрыл на некоторое время узкий коридор вагона.
Поезд вздрогнул, словно живой, и остановился. Высокая, похожая на стюардессу проводница в пилотке открыла дверь, пассажиры повалили в толпу встречающих, и такая поднялась вокруг суета и толчея, что Наталья, усмехнувшись снисходительно, решила некоторое время посидеть в купе. Наконец в коридоре стало посвободней, и она тоже вышла из поезда. На перроне толпа стала еще гуще. Все смешалось - и встречающие, и приехавшие. Чемоданы, узлы, огромные клетчатые сумки, люди, запах вокзала, крики на разных языках, говор толпы, то отрывистый, то певучий, то гортанный, - все это оглушило отвыкшую от города женщину, и она остановилась, отыскивая глазами брата.
Давешний низенький мужичок с фанерным ящиком, разворачиваясь, чиркнул ее по плечу острым углом, но даже не оглянулся. И сейчас же выступила кровь: на рукаве Натальиной белой скромной кофточки появилось алое пятно. Она бросила сумку на перрон, зажала плечо ладонью, чтобы хоть как-то унять кровь, и вдруг увидела брата, который пробирался к ней между снующими людьми, ведя за руку внучку Сашеньку. При виде трогательной хрупкой детской фигурки в голубом сарафанчике и мрачного бледного личика с грустными серыми глазами Наталья чуть не заплакала: сердце у нее болезненно сжалось. И в ту же секунду ее крепко обнял брат.
- Привет, Майор! - заулыбалась она, прижимая к себе рукой голову Сашеньки.
Брата звали Майором с детства, потому что еще совсем крохотулечным пацаненком на вопрос, кем ты хочешь стать, отвечал гордо: «Дедом-майором».
Дед их и вправду был майором, как и прадед. Точнее, прадед был есаулом царской службы. А брат Натальин и вправду стал военным и дослужился-таки до майора. А потом сразу ушел на пенсию. Сотни таких голубоглазых и моложавых военных пенсионеров копаются в земле на подмосковных дачах, ходят по грибы, любят пропустить рюмочку-другую за обедом, но в данном случае это добродушие было не более чем маской. В этом крепком старике чувствовалась сила, и было в его облике при ближайшем рассмотрении нечто зловещее и опасное.
- Здравствуй, сестра! Где это ты поранилась? - озабоченно спросил Майор.
- Во-он тот мужик, - Наталья показала рукой на обидчика, - зацепил ящиком и даже не оглянулся…
Майор кинул ему вслед тяжелый взгляд, и сразу же руки у мужичка ослабли, разжались, а ноги подкосились. Он упал на перрон, слетевший с плеча ящик раскололся на кусочки, как стеклянный: во все стороны, словно мячики, покатились спелые красные яблоки. Саша встала на цыпочки, дотянулась до Натальиного плеча маленькой ладошкой и прикрыла ее рану. Когда девочка убрала руку, на рукаве не осталось даже кровавых следов.
- Ай да Саша! - Наталья поцеловала девчонку в бледную щечку. - Ох, сильна… Наших кровей!
Майор довольно ухмыльнулся.
- Все молчит? - спросила Наталья.
- Молчит, а дело свое знает. Горюшко горькое… Поехали к нам, Наташа, дома поговорим.
Замдекана перехватил Нугзара в вестибюле литературного факультета у столика с траурным портретом профессора Березкина. Новый преподаватель, заложив руки за спину, разглядывал фото с каким-то странным выражением лица: то ли довольным, то ли снисходительным. Замдекана с решительным видом оторвал его от созерцания портрета и с укором в голосе заявил, что еще ни разу экзамены не проходили на факультете столь провально, как в этот раз. Сплошные двойки…
- Может быть, вы все же чрезмерно строги к студентам? - спросил он.
- Я? - искренне удивился Нугзар. - Что вы, я очень мягкий человек. Иногда слишком мягкий…
При этих словах он так сверкнул глазами, что у замдекана пропала охота спорить. Его охватил необъяснимый страх, непонятное беспокойство, а еще желание оказаться подальше от Нугзара Виссарионовича, и гори экзамен синим пламенем вместе со студентами, если этот странный человек того пожелает. Лишь бы он не смотрел вот так - вытягивая жизненные силы и, казалось, замедляя биение сердца чуть ли не до полной остановки.
- Я пойду, пожалуй, - заискивающе доложил замдекана, - у меня еще дела там… Кое-какие… Не возражаете?
- Ступайте, конечно, дела важнее всего, - с преувеличенно серьезным видом ответил Нугзар, но в глазах у него плясали бесы.
Нугзар давно привык, что зачастую наводит на людей необъяснимый страх, и ему это нравилось. Так было всегда, с самого детства… И он улетел мыслями в прошлое. Вышло так, что он знал о своем предназначении всегда. Его побаивалась мать, отец никогда не наказывал, и маленький Нугзар мог беспрепятственно ходить на голове, переворачивать все в доме вверх дном и дерзить, а родители старательно делали вид, что этого не замечают.
Когда ему исполнилось семь лет, у матери стал увеличиваться живот. Значит, скоро на свет появится его брат или сестра. Нугзар был уверен, что ему придется несладко - родители и так не очень любили его и старались лишний раз не связываться, а теперь будет повод его и вообще не принимать в расчет.
Мать все больше сторонилась сына, и однажды он услышал, как она сказала отцу: «Прошу тебя, отправь дьяволенка к своему дяде, ему там самое место».
К тому самому дяде, который еще до рождения Нугзара знал, что это будет за ребенок, и потребовал назвать младенца своим именем…
Отец размышлял недолго. Он пренебрег тем, что так не принято поступать в приличных семьях и люди могут не понять такого жестокого отношения к сыну, к первенцу! Родители Нугзара быстро собрали нехитрые пожитки, мать связала его постель в большой узел, и мальчика отправили в горы, в маленький аул из десятка хижин, прилепившихся, будто соты, к склону крутой горы.
Маленький Нугзар посмотрел в глаза старому Нугзару, и они обменялись удивительно похожими кривыми улыбками. А глаза у обоих были такими черными, что не видно было зрачков.
Он больше не вспоминал о родителях и привязался к деду со всей пылкостью никогда еще не любившей души. Мальчик ничем не огорчал своего воспитателя, хорошо учился, проходя до соседней деревни, где была школа, около семи километров. Помогал по хозяйству, и виноградник их был лучше, чем у соседей, а козы давали больше молока.
Справив десятилетие Нугзара, дедушка стал постепенно, не торопясь открывать перед ним тайное знание. Мальчик впитывал его, как сухая земля дождевые капли. Все запоминал с первого раза и никогда ничего не путал. Вскоре стал проверять свои способности на людях. В селении вспыхнули скандалы, драки, стали процветать воровство и пьянство. Случались и смерти, вроде бы нечаянные.
Перед своей кончиной дедушка передал ему Дар и Силу. С тех пор для Нугзара не было ничего невозможного. Он еще некоторое время жил в сакле старого Нугзара, а затем, почувствовав уверенность в себе и охваченный желанием перемен, покинул ставший родным дом. Ему не хотелось к родителям, но, поколебавшись, он все-таки постановил заглянуть в отцовский аул. Калитку открыл хорошенький кудрявый мальчик, удивительно похожий на него самого. Отодвинув ребенка плечом, как неодушевленный предмет, Нугзар громко позвал мать.
Она выскочила из дома так быстро, словно стояла за дверью. Он молча рассматривал ее: постарела, поседела, а в глазах все тот же страх перед ним. Предательница. Пока еще была жива бабушка, маленький Нугзар получал то, что должна была дать ему мать - любовь женщины к своему чаду, а после бабушкиной смерти ему ни разу не перепало даже поцелуя в лоб. Перед тем как уйти навсегда, Нугзар послал в лицо матери страшное древнее горское проклятие. Больше он никогда не интересовался своей семьей, да и не хотелось ему знать, что с родными происходило дальше. Он искренне считал своим отцом самого Дьявола. Только Дьявол может помочь укротить и обмануть Смерть. Только он…
Как-то у Нугзара спросили, что же такое, по его мнению, Дьявол. Что он мог ответить глупым людям? Дьявол - персонифицированное зло, квинтэссенция зла, наделенная высочайшей способностью творить. И хотя его творчество нельзя назвать созидательным, оно впечатляюще и масштабно. Следы его живой деятельности проявляются во всем, начиная от кровавой войны, заканчивая банальным ругательством, произнесенным в запале. Жизнь человека проходит под его бдительным оком, он любит и ценит человека и относится уважительно к его страстям.
Царство Дьявола велико есть, а власть безгранична. Слуги преданны и, ступив раз на путь тьмы, уже не возвращаются к свету. Не то что верующие в Бога, которые часто сомневаются, грешат, изменяют своим принципам, но чаще всего возвращаются на дорогу, ведущую к Храму. Зато слуги Дьявола, по крайней мере, более последовательны. И чертовски умны…
Проводив взглядом ретирующегося замдекана, Нугзар не удержался и издевательски подмигнул слегка размытому изображению профессора Березкина. Лицо на фотографии исказила гримаса испуга, а белесенькая девчушка в короткой юбочке, стоявшая рядом с портретом, упала в обморок - прямо на руки едва успевшего подхватить ее однокурсника.
Майор с внучкой Сашей жили в спальном районе на востоке Москвы - Гольянове. Наталье, привыкшей к вольному воздуху станицы, к прогулкам по белой от ромашек поляне под неохватными дубами, кроны которых, казалось, упираются в синее жаркое небо, сначала было душно в квартире брата. Но через некоторое время ей стало так же спокойно и уютно, как и в собственном доме. А вид с одиннадцатого этажа на огромный парк - Лосиный Остров - и городские массивы поражал воображение, особенно когда она представляла, что за окнами всех этих домов живут люди со своими удачами и неудачами, бедами и радостями, счастьем и несчастьем.
Наталья, освободив брата от забот по дому, собрала на стол, заварила крепкого чаю и расставила на голубой клетчатой скатерти парадные пузатые оранжевые чашки. Сашенька слегка оттаяла, когда в доме появилась Наталья, но ни разу не улыбнулась тетке, хотя та изо всех сил старалась ее развеселить.
В углу комнаты, неподалеку от окна, находился Сашин письменный стол, полированный, допотопный, но стоявший на нем ноутбук был последней модели, и Саша ловко с ним управлялась, к удивлению Натальи, которая совершенно не разбиралась в современной технике.
Над диваном, на старом ковре в глухих бордовых тонах, на специальных крюках висела старая казачья шашка с полосатым георгиевским темляком. Наталья провела ладонью по изогнутым ножнам. За шашкой ухаживали - на ней не было ни пылинки. На этажерке она заметила бабушкин хрустальный шар на черной резной подставке. И веяло от этих вещей таким теплом, такой силой, что Наталья не могла сдержать радостной улыбки.
Потом Семиглазовы долго пили на кухне чай, красновато-оранжевый, терпкий, и говорили друг с другом так, словно только вчера расстались. Майор был старше Натальи всего-то на год, но считал себя ее защитником и покровителем с малолетства. Вот только с тех пор, как он ушел в армию, виделись они очень и очень редко, буквально несколько раз.
Непростым был их колдовской род, а личная жизнь - несчастливой, ведь всем известно, что если колдун или ведьма и полюбят, а тем паче свяжут себя узами брака, то не жить долго их избранникам… Так вышло и у Майора, и у Натальи. Они оба, похоронив супругов, безвременно и трагически погибших, воспитывали детей: одна - дочь, другой - сына. И вот теперь они вспомнили дорогих усопших и выпили за упокой их душ по рюмке сладкого вина.
- Молчит моя Сашенька, - посетовал Майор, - и все ведовство мое прахом, ничего сделать не могу. Ничего, Натальюшка…
- Коля, я посмотрю девочку, ладно? - спросила Наталья.
- Смотри, - махнул рукой Майор, - может, у тебя получится. А я ничего не вижу, как пеленой все затянуто…
Наталья встала из-за стола, подошла к Сашеньке сзади и опустила ладони ей на голову. И сейчас же ее словно отбросило назад, ударило стеной нестерпимого жара, словно взрывной волной. Явственно слышался грозный гул огня, жадные языки пламени вырывались из дверного проема, а все пространство горящей квартиры полыхало с неистовой мощью. Дикий, животный крик ударил по барабанным перепонкам и отозвался в каждой клеточке тела. Страх наполнил сердце, она ощутила отчаяние погибающих людей настолько глубоко и сильно, что сама закричала от боли.
Видение было таким ярким, что не отличалось силой ощущений и эмоций от реальности. На обгорающей стене Наталья увидела большую семейную фотографию в рамке. На ней осталось только изображение совсем маленькой Саши, а ее стоявшие по бокам родители сгорели дотла, и фотография обуглилась, осыпаясь свернувшимися от пламени краями. Огонь заполыхал еще сильнее, гул перешел в ровное мощное гудение, и стены стали рушиться, погребая под своими останками людей.
Обгоревшая до неузнаваемости женщина с пылающими волосами выбросила в окно совершенно не пострадавшего ребенка, и сразу же вслед за этим поднялась сплошная стена огня, отрезавшая мать от оконного проема…
Лицо Натальи исказилось от сильной боли, слезы хлынули из глаз, и, когда она отняла руки от головы девочки, у нее на ладонях вздулись пузыри ожогов. Саша поймала руки Натальи, сжала их в запястьях и, наклонившись, дунула по очереди на ладони. Жуткие пузыри и кровоточащие трещины уменьшились на глазах, а через некоторое время исчезли вовсе.
- Спасибо, милая, - сказала Наталья девочке, - ты умница!
Майор утер выступившие слезы, стесняясь их, как и любой сильный мужчина.
- Сына со снохой огонь взял, а Сашеньку отпустил… Только вот молчит с тех пор моя внучка. И не улыбается…
- Тяжкий это груз, - вздохнула Наталья, - и не каждому взрослому по плечу…
Саша кликнула на клавиатуре компьютера: из принтера медленно выполз рисунок: девочка на фоне горящего дома, окно, окруженное языками пламени, и в нем две фигуры с воздетыми руками - мужская и женская…

Предыдущая страница 3 Следующая страница


Поцелуй Морты 4

Алексей Сеич в силу своего статуса мажордома старался пребывать в курсе всех событий на вверенной ему территории. Он знал, что Дима уехал в университет сдавать экзамен, и очень за него переживал. Старик относился к Сидоркину-младшему как к собственному сыну, тем более что своих детей у него не было. Поэтому, когда Дима буквально ворвался в холл особняка на Рублевке, да еще пнул перед этим тяжелую входную дверь ногой так сильно, что гром пронесся по всему дому, дворецкий понял, что случилось страшное. Он сразу заметил, как расстроен его любимчик, ну просто лица на нем нет.
- Ну как наши успехи, Дмитрий Родионович? - поинтересовался дворецкий, выходя навстречу с сочувственной улыбкой на покрытом морщинами лице.
- Полный облом, Алексей Сеич, - ответил тот, швыряя сумку на диван и садясь рядом с видом вернувшегося домой странника.
- Что ж так-то?
- Новый препод просто зверь какой-то, - неохотно выдавил из себя Дима. - Всех подряд заваливает, да еще и издевается…
Он вдруг заметил, что через перила беломраморной лестницы, ведущей на второй этаж, перевесилась Изольда и, не скрываясь, подслушивает разговор. Дворецкий тоже заметил это, после чего с достоинством ретировался. Дима и не думал его осуждать за отступление на заранее подготовленные позиции. Уж кто-кто, а он сам хорошо знал способности Изольды использовать слухи и сплетни против своих оппонентов…
- Ты не сдал экзамен, Димочка? - Голос мачехи был исполнен печали. - Вот папа-то расстроится… И родители Лены Апулевич тоже…
Изольда медленно спустилась по беломраморной лестнице в холл.
- Да родичам-то Ленкиным какая разница? - Диме не удалось справиться с раздражением. - Их только деньги волнуют…
Он с осуждением посмотрел на Изольду: она не меньше Апулевичей зациклена на денежных делах! Интересно, если бы Родион Сидоркин был скромным служащим в какой-нибудь фирмочке или банке, она бы тоже вышла за него замуж? Вряд ли…
- А я уверена, что их очень даже интересует успеваемость жениха дочери! - продолжала гнуть свою линию Изольда. - Когда ты наберешься здравого смысла? Уже давно пора сделать Леночке предложение! - с нажимом заявила мачеха.
Дима подумал, что она сейчас напомнит, что отец придерживается того же мнения. И она, конечно, сказала это.
- А оно мне надо? - Дима встал, всем своим видом демонстрируя нежелание продолжать разговор, но сильная рука Изольды легла ему на плечо и заставила сесть на диван.
- Как же ты не понимаешь? - проникновенным голосом заговорила она. - Отец Лены сделает все, чтобы обеспечить тебе и ей прекрасную жизнь! - Изольда мечтательно возвела глаза к потолку. - Чем тебе не нравится Леночка? Ну объясни мне… Стильная, красивая, умная, с хорошим вкусом…
- Это еще не повод для женитьбы! - сказал Дима с досадой. - Знаешь, как ее у нас на литфаке зовут? Пуля-дура!
- А ты у нас штык-молодец? - Изольда начала потихоньку терять терпение, и ей все трудней было сдерживать себя, потому что больше всего на свете ей теперь хотелось треснуть Диму по голове этой вот его дурацкой сумкой, которая лежала рядом с ним на диване. - Не смей говорить о ней в таком тоне! Я говорила с Леночкой, она тебя любит и надеется на взаимность. И самое главное, что ее родители не против вашего брака!
Изольда считала, что все Димино упрямство и нежелание понять выгоду этого предприятия проистекает от избалованности, оттого, что никогда не приходилось ему зарабатывать гроши и рассчитывать нищенский бюджет - обо всем позаботились добрые и богатые родители. Невелика заслуга!
У нее самой детство было не из легких, и всего в этой жизни она добилась сама, своим умом и расчетливостью, которая граничила с хитростью. Когда Изольде было лет десять, от них с матерью ушел отец. Ушел к другой женщине и вычеркнул жену с дочерью из жизни. Совсем. Мать сначала стала пить и не обращала на Изольду никакого внимания, и та росла как трава, часто укладываясь спать на голодный желудок. Соседки из жалости отдавали ей старые платьишки и туфельки, из которых выросли их собственные благополучные дочери. А Изольде пришлось запрятать свою гордость куда подальше и ходить в обносках, чтобы просто не остаться голой и босой. И смотрели люди не на ее симпатичную мордашку и точеную фигурку, а на изношенные вещи и стоптанную обувку. И это было обидней всего…
Потом мать протрезвела и начала ходить по гадалкам и колдуньям, надеясь приворожить и вернуть неверного мужа в семью. Чтобы платить ворожеям, продала все, что представляло собой ценность. Стало еще хуже. Гадалки не помогли, и мать заболела, а на Изольду свалились все хлопоты по домашнему хозяйству, заботы по добыванию хлеба насущного и неимоверно дорогих лекарств для матери.
Умненькая Изольда не стала мыть чужие полы, понимая, что из поломоек выбиться в люди уже невозможно, а начала решать контрольные работы одноклассников за деньги. Вскоре к ней стали обращаться и ленивые ученики из параллельных классов, клиентура значительно разрослась.
У нее был особый дар применения своих способностей на практике. Например, талант стилиста. Обладая врожденным вкусом и чувством меры, Изольда лучше всех умела сделать прическу или наложить праздничный макияж и брала за свои услуги дорого. После школы закончила курсы секретарей, надеясь устроиться на приличную работу. К этому времени мать тихо угасла, и после скромных похорон единственного близкого существа Изольда осталась одна.
Отец ее одноклассницы пожалел несчастную девчонку: пристроил на фирму к хорошему знакомому, бизнесмену Родиону Сидоркину. Изольду взяли на работу всего лишь курьером, но она смогла показать себя даже на такой скромной должности и неуклонно шагала вверх по карьерной лестнице, пока не стала секретарем самого шефа, а потом и его женой.
Непростая доля выпала Изольде: в ней было все, кроме любви. Поэтому она считала, что любовь всего лишь выдумка романистов и существует исключительно для того, чтобы интересно было смотреть фильмы и читать книжки, а к реальной жизни это глупое и бесполезное чувство не имеет ровно никакого отношения.
Изольда смотрела на пасынка как на инопланетянина, который абсолютно ничего не понимает в повседневной земной жизни. Ну надо же быть таким дураком, чтобы отказаться от плывущей в руки удачи, а тем более от реальной выгоды!
- Я не собираюсь жениться на Пуле! - отчеканил, с вызовом глядя мачехе в глаза, Дима. - Я ее не люблю! Понимаешь ты или нет? Не люблю! - воскликнул он и упрямо поджал губы.
«Ну вылитый отец!» - с неприязнью подумала Изольда, однако внешне ничем не проявила неудовольствия.
- Мальчик мой, любовь подобна гриппу, - попыталась перевести все в шутку она. - Если его лечить, проходит за неделю, а если не лечить, то за семь дней. В семейной жизни любовь совсем не главное. Лена - прекрасная партия! - Димино упрямство, а еще более его враждебный вид окончательно вывели ее из себя, и она перешла на крик: - А если она положит глаз на другого? Тогда прощай Апулевич с его миллиардами!
- Ты говоришь, как бордель-мама! - взвился Дима. - Ради бога, оставь меня в покое! Если тебе нужны миллиарды Апулевичей, то попробуй захомутать отца семейства, вдруг клюнет! Слабо переспать с ним ради денег?
У Изольды от гнева перекосило лицо. Она подскочила к Диме и ловко, как кошка лапой, отвесила ему звонкую пощечину. Дима неловко оттолкнул мачеху, та сделала, почему-то оглядываясь на висевшие на стене часы, несколько шагов назад и неожиданно для Димы рухнула спиной на журнальный столик. Ножки столика подломились, Изольда картинно растянулась на полу среди обломков, громко рыдая и размазывая по лицу косметику для большей убедительности: как раз в этот момент в холл входил Сидоркин-старший.
- Что здесь происходит? - Родион бросился к Изольде и помог встать на ноги.
- Он избил меня! - Рыдания Изольды перешли в жалобные всхлипывания. - Видит Бог, я этого не заслужила! Родион! Сделай же что-нибудь.
Сидоркин усадил жену на диван и повернулся к Диме, который так и застыл посреди холла с растерянным, ошеломленным видом.
- Дима, ты с ума сошел? - Родион с недоумением смотрел на сына. - Как ты мог поднять на Изольду руку?
- Я не бил ее, папа, она сама упала на столик. Специально! Это она мне дала пощечину, смотри - губу мне разбила! - Дима сам чувствовал, что говорит очень неубедительно и отец верит не ему, а Изольде.
- Он предложил мне такое… - подлила мачеха масла в огонь, - такое… Он сказал, чтобы я соблазнила Апулевича ради его миллионов… Как, по-твоему, я должна была реагировать? - плакала Изольда, трагически заламывая руки. - Родион, ты же знаешь, я такая уравновешенная, неконфликтная… Но это беспредел какой-то…
Родион вздрогнул, как от удара, а когда заговорил, стало ясно, что он еле сдерживается, чтобы не броситься на сына с кулаками.
- Сын, это правда?
Дима хотел сказать, что это не совсем правда, вернее, совсем неправда, но отец смотрел на него с таким гневом и осуждением, что у Димы пропала всякая охота выяснять детали и нюансы.
- Ты что, не видишь, она подвинулась рассудком на деньгах Апулевичей! Она обманщица! - закричал он.
- Не смей так говорить об Изольде, щенок! - взорвался Родион. - Я кормлю тебя, плачу за твое обучение и за шмотки! А ты? Ты позволяешь себе оскорблять мою жену, от которой ты ничего, кроме хорошего, в жизни не видел!
Дима видел, что отец разозлился так сильно, что способен ударить его. Но он и сам почти перестал себя контролировать.
- Ты тоже сошел с ума? Как ты можешь меня попрекать? - едва сдерживаясь, чтобы не заорать, сказал Дима. - Тут половина всего - мамина! А Изольда - хищница и гадина… Вползла в нашу семью, охмурила тебя!
- Замолчи немедленно! Сейчас же извинись! - с надрывом закричал Родион, хотя это было совершенно на него непохоже.
Он не любил повышать голос, а уж так, как сейчас, не орал никогда в жизни. И Дима тоже не мог остановиться:
- Мне не за что извиняться! Я не хочу жениться на деньгах! Я ваши планы разрушаю, да? Да идите вы со своими планами знаете куда?
Дима схватил сумку и бросился к выходу. Выскочив из дома, он сбежал по пандусу и направился к машине таким быстрым шагом, что не сразу услышал, что его зовет, пытаясь догнать, расстроенный дворецкий. Алексей Сеич страдал одышкой, и этот небольшой кросс по мощенному красной плиткой двору дался ему нелегко. Старик сунул Диме в руку пухлую пачку денег, а когда тот начал отказываться, замахал руками: мол, отдашь, когда все успокоится. Дима сунул деньги в карман джинсовой куртки, от души пожал Алексей Сеичу сухонькую ладонь, а потом обнял дворецкого и поцеловал в морщинистую щеку… Садясь в джип, Дима оглянулся: старик с убитым, растерянным видом смотрел вслед…
Долгое время черный «ха-пятый» Димы без всякой цели кружил по улицам Москвы, пока логика московских дорог, перекрестков и поворотов не привела его на смотровую площадку на Воробьевых горах. Дима долго сидел в машине, глядя в постепенно темнеющее небо, и все не мог успокоиться. Никогда еще они с отцом так не ссорились и не говорили друг другу таких обидных слов. Да, этого бы не произошло, будь жива мама. Дима усилием воли сдержал непрошеные слезы, завел машину и поехал в сторону общежития МГУ.
К удовольствию Нугзара, в приемном покое магического салона не было никого, кроме секретаря Норы - пухленькой блондинки Лерочки. Когда Нугзар вошел в салон, она с испуганным видом вскочила с места и попыталась улыбнуться. Он подошел к ней и обнял девушку за талию:
- Привет, Лерочка, я смотрю, ты все цветешь…
Когда Нугзар склонился к ней, Лерочка покорно закрыла глаза и застыла, ожидая поцелуя. Но тот отпустил ее и рассмеялся - уж больно забавно выглядела наивная девчонка.
- Нора занята? - спросил он почти утвердительно.
- У Норы Сигизмундовны важная клиентка.
- Хорошо, - усмехнулся Нугзар, - я подожду в комнате отдыха. Принеси мне чаю зеленого… Побыстрее и позеленее…
- Одну минуточку! - Лерочка кинулась со всех ног исполнять поручение.
А Нугзар с комфортом расположился в мягком, огромном кресле и закинул ноги в безукоризненно чистых ботинках на уголок низкого столика. Вскоре Лерочка вошла в комнату с подносом, на котором стояла одна-единственная чашка, и поставила его поближе к Нугзару. Он махнул рукой, отпуская ее, и Лерочка вышла, пятясь и приседая от страха…
В магическом кабинете за столом напротив холодно улыбавшейся Норы сидела Изольда. Черное элегантное платье облегало клиентку как перчатка - без единой морщинки. Изысканно-небрежная и в то же время тщательно продуманная прическа говорила о том, что эта светская дама проводит перед зеркалом очень много времени. Но, несмотря на все совершенства, было понятно, что Изольда не в себе: как ни пыталась она непринужденно улыбаться, на лице проступала озабоченность.
- На прошлом сеансе вы желали ссоры между пасынком и мужем, - сказала Нора. - Как видите, у нас с вами все получилось. Не жалеете об этом?
Нора умолкла и некоторое время разглядывала Изольду, как мелкое насекомое. Какие же они все одинаковые, эти новые русские! Они полагают, что круче их никого нет в этой жизни. Эгоистичные, зависимые от своих желаний, бездуховные, жадные, падкие до денег и наслаждений. Эти людишки десятками проходят каждый день через ее салон практической магии, сливаясь в сплошную серую массу. Они не вызывают у нее ничего, кроме чувства брезгливости.
Им кажется, что можно купить за деньги то, что вообще-то по определению не продается и не покупается, - любовь, нежность и дружбу. Они думают, что могут безнаказанно разрушать чужие жизни, а если им плохо, то всегда найдется добрая тетя Нора, которая мановением волшебной палочки решит все проблемы и осуществит все желания, стоит только заплатить деньги.
Вот и сейчас сидевшая перед Норой Изольда вызывала не больше эмоций, чем раздавленный дождевой червяк.
- Благодаря вашей помощи пасынок ушел из дома, и я не хочу, чтобы он возвращался… - Изольда выразительно глянула на Нору и заискивающе улыбнулась: - По завещанию он наследник всего состояния Родиона…
Ну вот, опять… Нора отлично видела: предложи она сейчас Изольде избавиться от пасынка самым радикальным способом - смертной порчей, то есть убийством, эта женщина согласится, не раздумывая, лишь бы завладеть состоянием мужа…
- Понимаю, - наклонила голову Нора, - но ведь завещание можно изменить… Почему нет? Все в наших руках. Только это дорого вам обойдется…
Нора усмехнулась про себя, когда на лице клиентки появилось выражение понимания и одобрения. Ведь, как и все люди, считающие, что выше денег ничего нет в этом мире, Изольда наивно полагала, что может расплатиться за все, что дает жизнь, бумажками с водяными знаками.
- Я вам хорошо заплачу. - В глазах Изольды ясно читалось уважение к колдунье, которая умеет зарабатывать хорошие деньги. - Заплачу, сколько скажете! Нора, милая, помогите мне решить эту проблему, умоляю вас!
- Вообще-то я не о деньгах, - прошептала Нора и тут же добавила вслух: - Конечно, помогу. В этом деле не обойтись без вашего адвоката. Как вы думаете, он согласится вам помочь? За хороший куш или за участие в прибылях?
Изольда надолго задумалась, прежде чем ответить. В этом деликатном деле было два препятствия - муж и адвокат. Вопросы наследования в их рублевских кругах одним движением пера не решаются, все делается коллегиально. Суть в том, как уломать для начала обоих, остальное дело техники.
- Вообще-то Ивангер… Ивангер - это наш юрисконсульт, - пояснила Изольда в ответ на вопросительный взгляд Норы, - так вот, этот старый пень очень щепетилен в вопросах профессиональной этики. Наверняка сошлется на свою безупречную репутацию, московскую коллегию адвокатов, в общем, найдет сотню причин, чтобы мне отказать. А главное, Родион будет против, он души не чает в своем Димочке. Ума не приложу, что делать!
- Давайте не будем загадывать на будущее, - сказала Кибельская. - Думать и действовать оставьте мне, это вопрос моей компетенции.
Изольда рассыпалась в благодарностях, однако Нора прервала поток восторженных слов одним взмахом руки:
- А теперь ступайте домой и постарайтесь окружить мужа заботой, чтобы отогнать мысли о ссоре с сыном. Ступайте, ступайте! До свидания, дорогая!
Едва за Изольдой закрылась дверь, Нора стянула через голову черный балахон и небрежно бросила на спинку кресла. Под балахоном было красное платье, такое короткое, что еще чуть-чуть, и оно стало бы вульгарным. Нора вышла в приемную потягиваясь, как сытая кошка.
- Нугзару, наверное, надоело меня ждать? - спросила она у секретарши.
Лерочка испуганно взглянула на Нору и подумала, что пора увольняться, потому что боится она этой парочки до дрожи в коленках. А потом спохватилась, что Нора опять прочитает ее мысли.
- Никак не привыкну, что вы все сквозь стены видите, - польстила хозяйке Лерочка.
- Пустяки, - усмехнулась Нора, - это даже надоедает…
Дверь в комнату отдыха распахнулась, и на пороге возник Нугзар.
- Коньяк, - коротко приказал он Лерочке.
Нора прошла в комнату отдыха и, сбросив узкие туфли на пол, с ногами забралась на диван.
- Скучно, - пожаловалась она Нугзару.
И действительно, все последние клиенты у нее были словно размножены под копирку. Люди просто помешались на деньгах. Деньги, деньги, деньги… Даже приворотов интересных последнее время не было.
- Я излечу тебя от скуки, если сообщу, что сегодня собственными глазами видел Альтернатора? - спросил Нугзар.
Он снял с подрагивающего подноса, который держала Лерочка, две пузатые рюмки с коньяком и жестом отослал девушку.
Нора ничем не выразила удивления, только спросила, мужчина это или женщина.
- Парень, студент… - ответил Нугзар, прохаживаясь по комнате с рюмкой в руке. - Я нашел его в МГУ.
- А ты уверен, что он мастер судеб?
Нугзар с трудом погасил раздражение: с Норой всегда так. Она словно нарочно говорит не то, что ему хочется услышать… Вместе им тесно, а врозь скучно.
- Видела бы ты, как искажается вокруг него реальность, - сказал Нугзар. - Я попробовал на него воздействовать, но без малейшего успеха. Конечно, это Альтернатор. Наивный, бестолковый, могущественный Альтернатор.
- Он будет с нами? - Нора подняла на него свои прозрачно-льдистые глаза и ждала ответа, покачивая в руке рюмку с дорогим коньяком.
- Думаю, что нет…
- При малейших сомнениях в лояльности Альтернатор должен быть уничтожен, - решительно сказала Нора. - Давай пошлем к нему Тьму. Где он живет? - Норе, словно в подражание Изольде, вдруг захотелось решить проблему немедленно и самым радикальным способом.
Нугзар не стал спорить. Действительно, лучше уничтожить мальчишку, прежде чем тот осознает свою силу.
- Прописан наш парень на Рублевке, - сказал он, отставив коньяк в сторону. - Кстати, на приеме у тебя была его родственница, она ему мачеха, кажется…
Проживание в студенческой общаге имеет свои преимущества: некому давить на психику и требовать, как это принято у родителей, наведения и поддержания чистоты и порядка. Поэтому комнату Гарика и Шухрата можно было с полным основанием называть царством свободы. Постели ребята застилали только в случае крайней необходимости, небрежно набросив одеяла на мятые простыни, да и то только в том случае, если кто-то из девчонок должен был прийти в гости.
На подоконнике мирно соседствовали ботинки Шпиля и стопка книг из университетской библиотеки. Рядом стояла захватанная стеклянная банка с торчавшей из нее линейкой. Но такие неожиданные сочетания никому не мешали, кроме Кати Семиглазовой, которая время от времени проводила здесь операцию под кодовым наименованием «чистка авгиевых конюшен». Два или три дня после этого сохранялся и поддерживался наведенный порядок, а потом все возвращалось на круги своя.
Шухрат и Шпиль сильно удивились, когда поздно вечером к ним в дверь постучался Дима. Они не рассчитывали увидеть его сегодня в своей берлоге.
- Вот и Дедушка Мороз, борода лопатой, он подарки вам принес… - продекламировал Дима, выставляя на стол, застеленный газетами, объемистый пакет.
- …водолаз горбатый? - иронично улыбаясь, закончил стишок Шпиль.
Дима начал выкладывать - под одобрительные возгласы друзей - содержимое пакета на стол: на свет появились чипсы, вакуумная упаковка копченой колбасы и бутылка виски.
- Пристроите меня сегодня на ночь? - с деланой беззаботностью поинтересовался Дима.
- Не вопрос, - охотно согласился Шпиль. - А что случилось?
В ответ Дима выразительно развел руками.
- Со своими разругался, - догадался Шухрат.
- Вдрызг… - подтвердил Дима.
Гарик взял со стола бутылку и, комично скосив глаза к переносице, произнес:
- Блюю Лейбл… Результат гарантирован. Да ладно вам, чего вы скривились. Шутка, пошутил я! А ты не мог побольше взять пойла и подешевле? Барские замашки до добра не доведут.
Дима недовольно скривился: он не любил намеков на свое рублевское происхождение. Шухрат сдержанно хохотнул:
- А бомжовские привычки разве кого-нибудь до добра довели?
Гарик тем временем обследовал вакуумную нарезку.
- Слышь, - подначил он Шуха, - тут сплошная свинина. А мусульманам свинину есть нельзя!
Шухрат, обладавший специфическим чувством юмора, прочел целую лекцию о том, почему на свиное мясо наложен запрет. Пророк Магомет объявил один бок у свиньи нечистым, но не уточнил - правый или левый, и поэтому, чтобы не вкусить от нечистого бока, мусульмане совсем не едят свинины. А на самом деле суть проблемы в том, что свиное мясо моментально портится в жарком климате, не то что баранина, которая может висеть на ветерке долгое время и ничуть не протухнуть. Весь этот запрет обусловлен только заботой о здоровье людей.
- Поэтому с изобретением холодильника табу стало неактуальным, - закончил лекцию Шухрат. В доказательство своей теории он положил в рот самый маленький кусочек мяса и тут же выплюнул на ладонь с виноватым видом.
Шпилевский разлил виски по разномастным кружкам, друзья лихо чокнулись, выпили. Хмель сразу ударил Диме в голову, и немудрено, ведь за сегодняшний день он так и не удосужился что-нибудь съесть. Шухрат поискал в тумбочке, потом на подоконнике и объявил, что хлеб, к сожалению, закончился. И вызвался сбегать к Кате, у которой всегда имелись стратегические запасы еды.
- Никогда в жизни так с отцом не ругался, - сказал Дима Шпилю, как только Шухрат вышел из комнаты. - Это мачеха его натравливает. На вид слаще меда: Димочка то, Димочка се… А на самом деле - настоящая волчица, я ее насквозь вижу, если бы могла - загрызла меня!
Дима откинулся назад - он сидел на кровати Шухрата - и почувствовал спиной что-то твердое. Он запустил руку под одеяло и вытащил большую книгу в зеленом переплете - Коран. Пролистав несколько покрытых арабской вязью страничек, сунул книгу под подушку.
- Ну и дела, - сочувственно вздохнул Гарик. - А ты с отцом не пробовал по душам поговорить?
- Да это без толку. - Диме сейчас казалось, что он уже миллион раз пытался поговорить с отцом по душам.
Он уже забыл, что отец все время занят, а если и освобождается, то ненадолго, к тому же в него сразу вцепляется Изольда - как клещ в собачье ухо.
Открылась дверь, и на пороге возник улыбающийся Шухрат. Он вернулся не один, с ним была Катя, а в руках она держала миску горячей, исходившей парком вареной картошки.
- Привет, алкоголики, - сказала Катя, - я закуску вам принесла.
Дима так обрадовался Кате, что сам удивился. Она была такая уютная, домашняя в своем аккуратном ситцевом платьишке, а светлые волосы у нее были заплетены в две девчоночьи косички. Катя склонилась над служившей столом табуреткой, что-то передвинула, что-то переложила, и беспорядочная гора продуктов превратилась в аппетитный ужин. Тонко нарезанный черный хлеб лег на тарелку красивым веером. Шухрат с Гариком, потирая руки, только собирались занять законные места, а Дима уже жевал свой бутерброд и ощущал странное в его обстоятельствах душевное спокойствие.
- Выпей с нами, Семиглазка, - печально усмехнулся Дима, - составь компанию бедному эмигранту с Рублевки…
- Эмигранту с Рублевки? - внимательно посмотрела на него Катя. - Ты что, ушел из дому? Я как чувствовала, что несчастье должно произойти.
- Что ты, как бабка деревенская? - укорил ее Шпиль, подавая чашку со спиртным. - Выпей лучше с нами.
- А я и есть деревенская, - сказала она и лихо расправилась со своей порцией. - Бр-р-р! Какая гадость этот ваш вискарь, хуже самогона. - Она с трудом отдышалась и неожиданно для всех встала: - Ребята, вы извините, я лучше пойду, поздно уже…
- Я провожу! - вскочил Дима.
Они одновременно вышли из комнаты, но, оказавшись в коридоре, замедлили шаги, потому что обоим хотелось как можно дольше оставаться вдвоем. Катя искоса посматривала на Диму, словно чего-то ожидая. Тот почувствовал: стоит промедлить еще немного - и будет поздно делать предложение. Он схватил ее за руку и притянул к себе, обняв за талию, сказал неуверенным тоном:
- Катя, я давно хотел тебе сказать…
- Только не сейчас, - прошептала она и спрятала лицо у него на груди.
Когда Шухрат выглянул из комнаты, чтобы посмотреть, куда же запропастился приятель, он увидел на фоне синего прямоугольника окна силуэты целующихся Димы и Кати и тихонько прикрыл дверь, чтобы не потревожить их ненароком.

Предыдущая страница 4 Следующая страница


5 Елена Старкова

Стараниями Изольды их с Родионом спальня уже давно стала самым роскошным местом во всем особняке. Ложе с прозрачным балдахином она нашла по шикарному каталогу, и еще несколько месяцев пришлось ждать, пока его изготовят на заказ и доставят из Италии в Москву.
У Изольды язык не поворачивался называть это ложе кроватью. Его размерам мог бы позавидовать самый богатый из арабских шейхов. Черные резные спинки мебельного монстра были выполнены из мореного дуба. Они плавно перетекали в массивные ножки в виде потрясающе реалистично выполненных лап дракона, когти были из слоновой кости, а чешуя из зеленоватого перламутра. Казалось, еще немного - и они вопьются, вцепятся в серый ковер с эротическим рисунком, имитирующим фрески Помпеи и Геркуланума. Постельное белье было из шелка Цвета ртути.
Ни одно яркое пятно в интерьере не раздражало глаз. Казалось, эта комната обволакивает и усыпляет, помогает расслабиться и отлично отдохнуть. Но этой ночью Изольде почему-то не спалось. Рядом тихонько посапывал Родион, сквозь открытое окно в комнату проникал свет луны, и ей казалось, что именно это сияние мешает ей забыться сном. Вдруг Изольда приподнялась на постели - ей послышался тяжелый вздох за дверью спальни, потом еще один.
- Родион, Родя! Проснись же! - Она схватила мужа за плечо и несколько раз встряхнула, но тот спал мертвым сном и даже не пошевелился. - В доме чужой! - крикнула ему Изольда в самое ухо. Муж никак не реагировал, хотя обычно спал очень чутко и его будил любой пустяк.
В комнате возник, постепенно наполняя ее, странный низкий звук, от которого сердце Изольды начало биться тревожно, все быстрее и быстрее, а легким перестало хватать воздуха, словно рот залепил мокрый платок, мешая дышать. Волосы у нее на голове зашевелились, как наэлектризованные, пальцы свело судорогой, а зубы сами собой начали выбивать дробь. До сих пор Изольда пребывала в уверенности, что выражения «стучать зубами от ужаса» и «волосы поднялись дыбом» - не более чем метафоры, но оказалось, что это сущая правда! На глаза навернулись слезы, как от сильного ветра, и все предметы вокруг стали расплываться, словно в плохо настроенном бинокле.
Вдруг дверь в спальню распахнулась так резко, что с грохотом ударилась о стену. Жуткий рев стал невыносимым, и в дверной проем медленно потекла Тьма, похожая на гигантскую черную шаль. Изольда в один миг вскочила с постели, в три прыжка добралась до подоконника, вскочила на него с легкостью циркачки и вцепилась в раму, чтобы не упасть наружу.
Тьма медленно, словно черная лужа, подползла к постели, обволокла ее и придавила Родиона всей своей тяжестью, по весу сравнимой разве что с бетонной плитой. Он застонал, захрипел, но остался недвижным, так как не мог пошевелить даже пальцем. Только скосил глаза на Изольду, словно умоляя о помощи, но та застыла на месте, парализованная ужасом. Через минуту все было кончено: Изольда поняла это по маске смерти, застывшей на лице мужа.
Тьма начала медленно стекать с кровати на пол и вдруг метнулась к Изольде, а та закричала изо всех сил, с надрывом, так громко, как никогда в жизни. В сантиметре от ее лица распахнулась огромная ярко-красная пасть с длинными белыми клыками. Сознание у женщины помутилось, и она рухнула без чувств на серый ковер…
Алексей Сеичу никогда не пришло бы в голову врываться в спальню хозяев среди ночи, но странный низкий гул, а затем и дикий крик Изольды заставили его вскочить с постели и броситься на второй этаж, где спали Сидоркины. По дороге он сорвал со стены в холле средневековый японский меч и, Держа его обеими руками, как голливудский самурай, поднялся по беломраморной лестнице наверх. Когда он подбежал к спальне, двери ее были раскрыты настежь. Где-то вдали за окнами затихал странный низкий гул, происхождение которого Алексей Сеич так и не смог себе рационально объяснить.
Он осторожно переступил порог комнаты, залитой люменом - неживым, мертвенным, похожим на искусственный светом луны. На огромной, как бильярдный стол, кровати под балдахином он увидел тело Родиона Сидоркина. Именно тело, бренную оболочку, из которой уже вытекла жизнь. То обстоятельство, что Родион Петрович умер, было бы понятно даже человеку, никогда не лицезревшему покойников, а Алексей Сеич прожил долгую жизнь и навидался всякого. К тому же лунное сияние вместе с серебристым шелком подушки еще больше подчеркивали безжизненность лица, застывшего в гримасе смертельного страха.
В спальне было необычайно тихо. «Именно такая тишина, - подумал дворецкий, - и называется мертвой…»
В следующее мгновение он заметил хозяйку и кинулся к ней: Изольда лежала на полу у самого окна в продуманно красивой позе. Наверняка это произошло само собой, без каких бы то ни было ухищрений с ее стороны, потому что она пребывала в глубоком обмороке. Изольда выглядела идеально: одна рука за головой, другая, изящно откинутая в сторону, демонстрирует посверкивающие кольца на холеных пальчиках. А лодыжки, целомудренно прикрытые голубым пеньюаром, напоминают изображения парящих в небе ангелов.
Дворецкий отбросил в сторону меч, упавший на пол с глухим стуком, и склонился над женщиной. Несмотря на бледность, Изольда дышала глубоко, пульс хорошо прощупывался и был немного учащен. Старик, кряхтя, взял Изольду под мышки и потащил волоком из комнаты. Он собирался привести ее в чувство и не хотел, чтобы она снова потеряла сознание, увидев мертвого мужа. Недолго думая, Алексей Сеич затащил Изольду в кабинет Родиона Петровича и с трудом уложил на черный кожаный диван, похожий на открытую ракушку.
На письменном столе он увидел откупоренную бутылку минеральной воды и тонкий стеклянный стакан. Старик схватил бутылку, плеснул в лицо Изольде водой, затем несколько раз без малейшей деликатности шлепнул ладонью по щекам.
Изольда судорожно вздохнула и, широко открыв глаза, с безумным видом уставилась на дворецкого.
- Кто здесь был? - Алексей Сеич схватил женщину за плечи и пару раз встряхнул изо всех сил.
Взгляд Изольды стал более осмысленным, на лице появилось выражение ужаса, и она крепко вцепилась в старика обеими руками. Теперь ее била дрожь, настолько сильная, что слышно было, как выбивают морзянку зубы. Она хотела что-то сказать, но, как ни старалась, не смогла произнести ни слова. Дворецкий обнял хозяйку за плечи, чего не стал бы делать при Других обстоятельствах, погладил по голове, успокаивая, словно маленького ребенка. Изольда всхлипнула и спросила неожиданно спокойным голосом:
- Что с Родионом, он жив?
Алексей Сеич отрицательно покачал головой. Ему почудилось, что в голосе хозяйки прозвучало нечто большее, чем испуг за мужа, что-то вроде скрытой радости. Но, будучи порядочным человеком, дворецкий тут же отмел эти подозрения как необоснованные и по-отечески прижал к груди голову Изольды. Если бы он смотрел хозяйке в глаза, то легко бы заметил улыбку радости, мелькнувшую на ее лице. Как раз в этот момент она подумала, что одной проблемой на пути к богатству стало меньше… И разрыдалась еще пуще, на этот раз от облегчения. Ее рациональный мозг мгновенно просчитал все выгоды теперешнего положения. Желание во что бы то ни стало получить огромное состояние Сидоркиных целиком и полностью, без всяких изъятий, подавило все остальные чувства, включая инстинкт самосохранения. Изольда освободилась от объятий старика, залпом выпила полный стакан воды, который он принес по ее просьбе, и заявила, что хочет курить.
Вышколенный дворецкий отыскал на столе у Родиона сначала пачку «данхилла», потом настольную зажигалку, щелкнув ею, поднес огонек к самому кончику сигареты, которую ему пришлось самому вложить в слегка приоткрытый рот Изольды. Она глубоко затянулась и выдохнула дым красивой тонкой струей.
- Как это ужасно! - морщась, произнесла она, левой рукой вынув сигарету изо рта, а правой тщательно массируя висок.
На самом деле Изольда имела в виду не то, что ее мужу пришлось покинуть этот свет, а сильную головную боль, которая мешала сосредоточиться на самом важном вопросе: как окончательно избавиться от последнего препятствия на пути к богатству, то есть от пасынка Димы. О том, что она сама могла отправиться в мир иной вслед за Родионом, прагматичная Изольда приказала себе не думать.
- Вы не представляете себе, Алексей Сеич, как Родя страдал, какой это был ужасный момент! - воскликнула она немного театрально: о том, что случилось на самом деле, она благоразумно решила никому не говорить. - Я так испугалась…
С убитым видом, исполненным печали голосом она объяснила дворецкому, что у Родиона случился сердечный приступ, и велела вызвать «скорую помощь» для констатации смерти.
Как только Алексей Сеич спустился в холл, чтобы сделать звонок, Изольда метнулась в спальню и, стараясь не смотреть на мертвого мужа, схватила лежавший на тумбочке мобильный телефон. Внимательно следя за тем, чтобы дворецкий не услышал, набрала номер Норы, а как только та ответила, шепотом сообщила, что дело сделано, и принялась горячо благодарить за помощь. Однако Нора резко прервала словоизлияния и приказала немедленно вызвать адвоката.
- Пусть ваш Ивангер явится безотлагательно. А будет возражать - настаивайте, - исключающим возражения тоном приказала она. - Я тоже скоро буду. Все, дорогая, до встречи! - Нора оборвала разговор и нажала на кнопку отбоя.
Некоторое время Изольда сидела, собираясь с мыслями, а потом снова взялась за трубку: следовало позвонить Ивангеру и, хотя ей и не хотелось этого делать, Диме.
Полная луна за окном общежития МГУ сияла так ярко, что просматривалась вся Катина комната, за исключением пары темных углов, куда не доходило серебристое свечение. Зато кровать, на которой лежали Катя и Дима, вся была залита светом. Она подняла голову с Диминого плеча и заглянула ему в лицо, не в силах удержаться от невольной улыбки, чуть-чуть стыдливой, чуть-чуть озорной. Ей подумалось, что сегодня - волшебная ночь, лучшая в ее жизни, и зря она тяготится недобрым предчувствием, нет к тому никаких оснований. Все прекрасно, надо бы лучше, да некуда…
Катя влюбилась в Диму с первого взгляда, как только увидела его во время вступительных экзаменов в МГУ, и с каждым днем любила все сильнее и сильнее. Какие муки ревности ей пришлось вынести, когда однокурсницы при ней обсуждали сердечные дела Димы и Лены Апулевич! А когда прошел слух о неминуемой их женитьбе, Катя готова была наложить на себя руки. Сколько раз она плакала по ночам, зарывшись лицом вот в эту самую подушку, на которой сейчас лежит Димина голова. И сколько раз она была готова взяться за приворотные свечи, чтобы решить проблему одним махом.
Только чудом удержалась она от этого шага, потому что прекрасно усвоила материнские уроки - приворот никому не приносит счастья и радости. Если не исчахнет привороженный от неизлечимой, невесть откуда взявшейся болезни или не погибнет в результате нелепого несчастного случая, то будет пить, гулять, изменять приворотчице направо и налево, бить ее смертным боем, вот только уйти не сможет, зато превратит ее жизнь в настоящий ад.
А Кате хотелось счастья, хотелось любви и крепеньких, здоровых детей - много мальчиков и девочек. Хотелось гладить рубашки и варить борщи, начинать и заканчивать свой день поцелуями. Она была уверена, что Дима именно тот человек, от которого она хочет рожать детей. И если сегодня они вместе, значит, на их стороне сама судьба, и все теперь будет хорошо.
Дима застонал во сне, лицо у него стало напряженным и испуганным. «Дурной сон», - подумала Катя и, легонько подув ему на лоб, помахала над его головой ладонью - лицо Димы разгладилось, дыхание стало ровным. Катя тихонько сползла со скрипучей кровати и, подойдя к окну, распахнула его. Свежий ветерок был таким приятным, ночь такой спокойной и светлой, а счастье таким полным, что она не сразу услышала стоны Димы. Катя оглянулась - он беспокойно метался на постели.
Во сне Дима видел себя со стороны. Он оказался на том же бесконечном кладбище, раскинувшемся на плоской равнине. Ровные соты могил внушали и беспокойство, и страх, и почтение. В небе все так же кружились ангелы, из-за великого множества похожие на кучевые облака, постоянно менявшие форму. Они заслоняли источник света, но, вопреки всем законам природы, он был везде: мертвенный, вездесущий и не дававший тени.
Единственная дорога по-прежнему уходила за горизонт и отлично просматривалась. По ней кто-то шел, приближаясь к нему неспешно, ровным шагом. Дима стоял и ждал, когда идущий подойдет поближе. С такого далекого расстояния не было даже понятно, мужчина это или женщина. Он буквально на секунду оторвал взгляд от дороги, чтобы взглянуть на небо, и за это мгновение фигура в темно-фиолетовом балахоне с опущенным капюшоном приблизилась почти наполовину. Дима вдруг подумал, вернее, почувствовал, что это женщина. Он двинулся навстречу, сам не понимая зачем, и остановился, только когда до неизвестной женщины осталось не более трех шагов.
Изящные руки выскользнули из широких рукавов балахона и откинули капюшон, затенявший удивительной красоты лицо античной богини. По плечам ее рассыпались пряди волос, гладких, блестящих и черных как смоль. Зато кожа женщины была бела, словно алебастр, и на ней были видны голубоватые жилки. Значит, она настоящая и живая и просто похожа на классическую статую? Темно-синие глаза ее казались почти фиолетовыми, а взгляд их был одновременно манящим и грозным.
- Вы кто? - спросил потрясенный до глубины души Дима.
- У меня много имен, - ответила женщина. - Атропа, Морта, Курносая. Только не называй меня Костлявой, мне это не нравится. Ты что, не узнал меня?
- Смерть? Такая красивая? - У Димы сжалось сердце от страха, и он напряг всю волю, чтобы сохранить равновесие и не упасть.
Он говорит со Смертью! Уму непостижимо! От одного ее вида стынет кровь в жилах. Ноги и руки у него словно одеревенели, а дыхание перехватило от волнения.
«Вот он, конец! Кажется, я умираю?» - сообразил он, и вдруг ему удалось сделать глубокий вдох.
- Зачем ты нагоняешь на себя страх? - спросила, сочувственно улыбаясь, Смерть. - Я ведь вечно молода и красива, зачем тебе меня бояться?
Женщина рассмеялась, смех у нее был грудной, глубокий, удивительно красивый и даже, подумалось Диме, очень сексуальный.
- Думал, я скелет с косой? Вот и ошибся, хотя коса у меня есть, только ты ее не видишь. Как всегда, все не так, как кажется на первый взгляд. - Женщина стала серьезной и сурово сдвинула брови.
- Что значит: все не так, как кажется на первый взгляд?
- Вот проклинают меня люди, а я ни в чем не виновата. Я добра, я милосердна, а все страдания причиняет Жизнь. От нее все скорби… - Голос Смерти сделался печальным. - Испугался, да? Люди страшатся меня, обращаются в бегство, когда видят, потому что думают, будто я стараюсь их погубить. Глупые, я совсем не радуюсь вашим несчастьям, я сокрушаюсь! И смиренно принимаю хулу и поношения.
- Ты пришла за мной? - догадался Дима, и ему вдруг сделалось легко и покойно. Страх ушел так же неожиданно, как и пришел.
- Я пришла за тобой? Это ты пришел сюда, милый мальчик…
- А где я?
- Это Вечность… Самое постоянное место во всем мире. Отсюда можно попасть и в прошлое, и в будущее. Просто так сюда никто не приходит, если ты здесь, значит, имеешь право… Хотя главное - это не попасть сюда, а уйти живым-невредимым. - Смерть снова рассмеялась, и от этого смеха Диму пробрал озноб. - Ладно, не бойся, живи пока. Только перед уходом попрощайся с отцом. Он умер…
- Папа умер? - Сердце Димы сжалось, а потом забилось часто-часто.
- Это произошло вопреки моей воле… - грустно сказала Смерть.
- Не может быть! Ты же Смерть! Ты убила его!
- Не суди о том, о чем и понятия не имеешь, дурачок. Подумай сам, - печально произнесла она нежным голосом, - зачем мне оправдываться перед каким-то смертным! Ты вскоре все поймешь. Поймеш-ш-шь…
Дима увидел, как Смерть медленно тает в воздухе, рассеиваясь, как туман под солнечными лучами, над одной из вырытых могил. Дима подбежал к краю ямы и заглянул. На дне раскопа лежал Родион Сидоркин, а его голова покоилась на коленях сидевшей рядом Смерти. На лице отца застыло выражение муки и страдания.
Смерть провела ладонью по мертвому лицу - черты его разгладились, и теперь было похоже, что отец просто спит. Вне себя от горя Дима спрыгнул в яму, схватил отца за плечи, словно пытаясь вырвать его из рук Смерти.
- Папа! Папа, прости меня! - Дима, не соображая, что делает, схватил Смерть за руку: она была холодной и твердой как камень. - Ты можешь вернуть его? Верни, умоляю!
Смерть высвободила свою руку и отрицательно покачала головой:
- Нет… - Она сказала это таким тоном, что Дима понял: просить бесполезно.
- А можно сделать так, чтобы мы виделись хотя бы изредка? Ты же можешь, я знаю! - Дима прижал руки к груди, стремясь взглядом убедить Смерть пойти на уступку.
- Мне нравится твое щенячье нахальство, - сказала она насмешливо.
- Я ведь сплю, да?
- Как всегда, - ответила Смерть. - Жизнь - это и есть сон. Реальна только вечность. Хочешь остаться со мной здесь, навсегда? Я ведь тебе нравлюсь…
Потрясенный Дима отпрянул от этого будившего желание и страсть существа.
- Во-от… Боишься и не знаешь, что умершие предки каждого человека молят и молят Господа, чтобы поскорее он послал меня за вами, - наставительно сказала она. - Понимаешь? За вас там, на небесах, вовсю хлопочут, чтобы вы как можно раньше оставили грешную землю. А вы сопротивляетесь, карабкаетесь, да еще и думаете, что таблетками или примочками можно отогнать Смерть. Даже ты меня боишься! Хочешь еще потрепыхаться, пострадать, помучиться? Будь по-твоему. Я разрешу твоему отцу посещать ваш мир, Альтернатор!
- Альтернатор? Кто это? - недоуменно спросил Дима.
- Это ты, мастер судеб. Давай меняться: ты мне свой дар, а я тебе свой? Или хочешь, я подарю тебе свой поцелуй? Один поцелуй, и ты познаешь высшее блаженство - блаженство истины…
Грозное лицо Смерти приблизилось к Диме, и он с содроганием увидел, что изнутри сквозь ее белую прозрачную кожу пробиваются крохотные язычки пламени. Лицо, нарисованное огнем! Огненный поцелуй! Он отшатнулся в испуге…
Дима сел на кровати в общежитии МГУ, задыхаясь, не в силах произнести ни слова, замычал, как от сильной боли, и без сил откинулся на подушку. Над ним склонилась Катя, положив прохладную руку на его горячий лоб.
- Что с тобой? - озабоченно спросила Катя. - Сон плохой приснился?
- Сколько времени? Да, сон. Страшно было. Меня Смерть хотела поцеловать. Слава богу, что не на самом деле. - Дима вздохнул с облегчением и снова закрыл глаза, как вдруг громко запиликал его мобильник.
По звонку он сразу понял, что звонят из дома, и действительно, на дисплее появился номер Изольды. Дима сел на кровати и поднес трубку к уху:
- Але, Изольда? Вот уж не думал, что ты позвонишь! Что? - Он опустил трубку, ставшую вдруг неимоверно тяжелой. - Папа умер… - сказал Дима в ответ на вопросительный взгляд Кати.
Тьма выглядела как побитая, когда Нугзар отчитывал ее после возвращения в квартиру на Котельнической за допущенную ошибку: вместо Димы та задушила Сидоркина-старшего! Нора на протяжении всей этой словесной экзекуции молчала с независимым видом, однако в душе ругала себя последними словами: ведь Изольда ясно сказала, что паренек ушел из дому! Заметив, что Нора не собирается рвать на себе волосы и посыпать голову пеплом, Нугзар впал в ярость и, оставив в покое собаку, накинулся на ее хозяйку. Они поссорились так основательно, как никогда со времени первого знакомства, а произошло оно целых семьдесят лет тому назад.
Нора тяжело переживала ссору с Нугзаром. Он ушел, хлопнув дверью, не сказав, куда идет и когда вернется. Что ж, надо как-то убить время… Нора придирчиво выбрала снадобья, наполнила ванну, потом добавила в нее несколько капель терпко пахнувшей жидкости из маленького черного флакончика и улеглась в золотистую воду. Медленно текли минуты… Закрытые глаза и застывшее лицо делали Нору похожей на мертвеца. Вода постепенно темнела… Когда она почернела окончательно, Нора вышла из ванной. Но легче ей не стало. Требовалось немедленно что-нибудь предпринять, чтобы выпустить из себя ядовитую злость.
Нора прошла в просторную гостиную, давясь, выкурила подряд две сигареты и, в конце концов, достала из монументального, похожего на церковный орган почерневшего от времени буфета бутылку коньяка. Она была очень недовольна собой. Бес Вина может легко овладеть любым человеком, даже таким продвинутым в магии и почти всесильным, как она. Успокоив себя тем, что не каждый день выпадают такие неприятности, она с облегчением налила себе полный бокал. Отхлебнув глоточек, опустилась в покойное кресло и улетела мыслями далеко-далеко. В деревню, где отдыхала еще сопливой девчонкой у своей бабушки. Бабушка - вот это была ведьма, не чета Норе, да и Нугзару было бы чему у нее поучиться…
Бабушка Норы вызывала необъяснимый страх у жителей всех деревень и городишек на сто верст в округе. В своем деле она могла все или почти все, поэтому работала в одиночку, без помощников и учеников. Мать Норы оказалась негодной для передачи тайных знаний, слишком хлипкой, слишком совестливой, бесхарактерной она была, - податливая, как тряпичная кукла. Зато во внучке чувствовались и сила, и целеустремленность.
- Дорогая моя внучушка, кровиночка моя, наследница! - так сказала бабушка, впервые увидев только что родившуюся Нору.
Глазами души, ясновидящим своим оком заглянула старая ведьма в самую суть, в самое нутро маленькой девочки и поняла сразу, что из Норы не может не выйти толка.
Бабушка рассказывала множество колдовских сказок, и девчоночье сердце распахнулось перед ней до донышка, до потаенного зернышка. Однажды поздно вечером, когда ночь уже вступала в свои права, бабушка велела Норе собираться.
- Надо ехать, внучушка, по дороге выспишься. - Она запрягла свою смирную лошадку, бросила в телегу большую охапку душистого колючего сена, прикрыла старыми мягкими мешками и устроила Нору.
И они покатили по проселочным пыльным дорогам. Нора помнит, что ехали они вроде бы долго, она спала большую часть дороги, видела волшебные сны и несколько раз просыпалась. Слыша мерное журчание бабушкиной речи, в которой она обращалась к силам ночи, Нора приподнялась на своем ложе из сухой травы и прислушалась.
- Спи, звездочка моя, нам еще далеко, - ласково сказала бабушка.
Небо было ясным и близким, а Нора потеряла грань между сном и явью. Только когда полностью рассвело, бабушка разбудила ее.
- Просыпайся, моя красавица, просыпайся, - старая ведьма говорила шепотом, - сейчас войдем с тобой в один дом, ты только ничего не бойся! Увидишь дедушку, такого старенького, такого древнего, что помирать ему давно пора, ягодка. Ты ему сама ручку протяни и попроси, мол, дай, дедушка! Прямо так и попроси! Поняла?
Нора до сих пор помнила все так отчетливо, будто это было вчера. Следующий бокал коньяка она выпила, как воду, словно утоляла жажду. Дымок от черной длинной сигареты рассеивался по темной комнате, и Нора чувствовала, как успокаивается, как медленней и ритмичней бьется сердце, как согревается кровь…
Ей вдруг вспомнилось, как они с бабушкой вошли в низкий, почерневший от времени бревенчатый деревенский дом под шиферной крышей. У крыльца на заросшем травой дворе толпились то ли родственники, то ли соседи, а в доме никого не было, кроме могучего старика с длинной седой бородой и пронзительным взглядом: его умные черные глаза поблескивали под косматыми белыми бровями, словно кусочки антрацита.
- Ах, Данила! - наклонилась над умирающим колдуном бабушка. - Что, не берет тебя смертушка? Эх! Что ж раньше не спослал за мной? - Она положила свою ладонь на горячий лоб старика.
Казалось, бабушка нисколько не расстраивается оттого, что он должен умереть, словно так и надо было. Да и старик не выглядел опечаленным или испуганным. А Норе было так отчаянно жалко его, что она даже не плакала, только пыталась проглотить разрастающийся и колючий ком в горле.
- Хороша у тебя внучка, хороших кровей девка, - колдун силился приподняться на постели, - сильна будет. - Голос у старика был мученический, но громкий и ясный.
- Ну, внучушка, подойди, моя хорошая, помнишь, как я тебе велела?
Нора тихонько подошла на деревянных негнущихся ногах, сердце билось так сильно, что казалось - это слышно всем. Она понимала своим детским маленьким умишком: сейчас должно произойти что-то значительное, важное и необратимое. И страшное. Но это не вызывало в ней ни протеста, ни ужаса. Изнемогая от жалости, Нора протянула к старику тонкую, хрупкую ручку и попросила почти без голоса:
- Дедушка, дай…
Старик проворно схватил ее кисть в свои широкие, как лопаты, ладони, и Нора почувствовала внутренний удар такой силы, что рука до локтя отнялась и невыносимо заломило в висках. Нора упала на колени, потому что ослабшие вдруг ноги отказались служить.
Лицо старика разгладилось и стало торжественным и умиротворенным, как будто он выполнил наконец то, что должен был непременно сделать. В нем не было больше напряжения, одна только страшная усталость и ожидание.
- Сейчас поможем тебе, родимый! - Бабушка вышла на двор и обратилась к стоявшим там мужикам: - Эй, сделайте дыру в потолке! Да кусок крыши разберите! Видите, никак не отойдет! - Мужики дружно попятились: ни дать ни взять овечье стадо. - Да чего оробели-то? - пристыдила их бабушка. - Крыши, что ли, не видали? Не мне ж с топором туда лезть! От народ!
От толпы мужиков отделились двое самых молодых и смелых. Они полезли наверх, а остальные молча застыли на месте с испуганными лицами.
- Пойдем, ягодка моя, проводим душу деда Данилы. - Бабушка обняла Нору за плечи и повела в дом…
Чем шире становилась дыра в потолке, тем больше и больше изменялось дедово лицо. Оно становилось все более сосредоточенным, значительным… И внезапно в жуткой тишине раздался шумный вздох… А спустя некоторое время хриплый выдох. Все… Колдун Данила умер, а всю свою силу передал Норе.
Как они возвращались обратно, Нора помнит плохо, наверное, спала большую часть времени, изнемогая от полученного дара.
Она опять наполнила бокал коньяком и закурила следующую сигарету. Прошлое возвращалось к ней, по-видимому, затем, чтобы укрепить и поддержать в настоящем. Норе катастрофически не хватало любви. Ее боялись, ее желали, но не любили.
Она еще дважды была у бабушки, проводя у нее все летние каникулы. Однажды бабушка разбудила Нору среди ночи, чтобы показать ей свою смерть, смерть ее матери и смерть, которая в свою очередь придет за Норой.
- Это надо знать! - торжественно и строго сказала бабушка. - Мы должны видеть свою кончину, чтобы жить без страха. Понимаешь, милушка моя?
Она напоила внучку тошнотворно-горьким питьем, чтобы той не мешал ненужный страх, и велела наклониться над медным тазом, полным речной мутноватой воды.
Когда рябь улеглась, она отчетливо увидела бабушку, лежащую на высоких белых подушках, потом бабушку в гробу, в бордовой теплой кофте и белом платке. Потолок был разобран, как у деда Данилы, видно, тяжело будет уходить бабушка.
Картинка сменилась, и она увидела мать в длинном, наверное больничном, коридоре. Исхудавшее лицо, огромные глаза, прозрачные руки. После увидела маму, лежащую в гробу, укрытую белым до самого подбородка, лицо желтое, как восковая свечка, и страдальчески искаженное.
«Такая молодая! - подумала тогда Нора - Как же так?»
В следующем видении она увидела длинную сухую старуху в черном халате.
- Кто это? - удивилась Нора.
И тут поняла: это же она сама! Вот эта старуха, высохшая и корявая, как старая береза. Затем она увидела маленькую девочку, которая плача склонилась над ее гробом и была как две капли воды похожа на саму Нору в детстве. Потом вода потеряла прозрачность, и все исчезло.
- Хорошо видела? Ясно? - строго спросила Нору бабушка. Та только кивнула, не доверяя пропавшему вдруг голосу. - Вот и запомни, деточка, вовремя роди себе дочурку, чтобы на твоих похоронах оплакала тебя внучка…
Нора так глубоко погрузилась в свои воспоминания, что не сразу услышала пронзительный сигнал телефона, а поскольку номер ее мобильного был известен только избранным, это могло означать только одно - звонил кто-то из особо важных клиентов. Она ощутила себя сидящей в глубоком кресле с пустым бокалом в руке. Рядом на журнальном столике надрывался и вибрировал ее усыпанный бриллиантами черный телефон. Нора огляделась по сторонам, с трудом сосредоточившись на бронзовых часах в виде сидящего на бочке Мефистофеля в шляпе с петушиным пером, шпагой в одной руке и кружкой в другой. Часы показывали половину второго ночи. Кого несет нелегкая?
Нора включила телефон и поднесла к уху: в трубке раздался голос Изольды. Она просила срочно приехать к ней на Рублевку…
Уже начало светать, когда Нора Кибельская и знаменитый московский адвокат Всеволод Аронович Ивангер подъехали - каждый на своей машине - к резиденции Сидоркиных на Рублевке. Во дворе особняка они увидели «скорую помощь», пару милицейских «уазиков» и «газель» с черной полосой на борту: видимо, труповозку. Между ними и домом с озабоченным видом сновали люди как в милицейской форме, так и в штатском. Вновь прибывшие, не сговариваясь, одновременно вышли из машин, синхронно захлопнули дверцы, а затем плечом к плечу направились к пандусу, ведущему ко входу в особняк.
Ивангер, маленький, похожий сзади на Винни Пуха лысый толстячок в круглых очках на коротеньком носике, забавно семенил рядом с величественно-статной в своем темно-сером английском костюме Норой, уверенно шагавшей на своих высоких каблуках.
Как раз в этот момент обе створки высоких входных дверей особняка распахнулись, и двое мрачного вида мужчин в черных комбинезонах вынесли носилки с накрытым белой простыней телом. Рядом с ними шагал высокий худощавый врач с небольшим чемоданчиком в руке. Ивангер подкатился к нему, словно Колобок, и без обиняков поинтересовался: что имело на самом деле место, убийство или несчастный случай?
- Почему же сразу убийство? - снисходительно усмехнулся врач. - Ничего подобного, я полагаю, это был наибанальнейший инфаркт, правда, обширный…
Расстроенный дворецкий проводил Ивангера и Нору к Изольде. Новоиспеченная вдова возлежала в полупрозрачном голубом пеньюаре - очень сексуальном - на кровати в комнате Димы. Вернее, полулежала, поскольку заботливый Алексей Сеич подложил ей под спину и голову две большие подушки. Она была бледна, а глаза покраснели от бессонной ночи. С хозяйкой дома уже побеседовали милиционеры, поэтому они не возражали против присутствия в доме посторонних. После ухода милиции около кровати остались стоять два стула с высокими резными спинками. Изольда показала на них рукой, приглашая гостей садиться.
Тучный адвокат галантно поцеловал своей клиентке кончики пальцев и, смешно посапывая, взгромоздился на свой стул, Нора с достоинством опустилась на второй, ободряюще улыбнулась Изольде. Та поблагодарила обоих, что приехали поддержать ее в трудную минуту.
- Я так рада, что вы здесь, Всеволод Аронович, - сообщила она адвокату. - Вы настоящий друг, на вас всегда можно положиться.
- К вашим услугам, - вежливо ответил Ивангер. - Только никак в толк не возьму, какая сейчас польза от моего присутствия? Конечно, Родион Петрович был для меня больше чем клиент, я очень уважал его как личность и человека дела, но…
- Польза от вашего присутствия может быть огромной, - возразила Изольда и жестом отпустила стоявшего у стены Алексей Сеича, попросив его закрыть за собой дверь как можно плотнее. - Это разговор не для ушей прислуги, - пояснила она и обменялась с Норой исполненными значения взглядами.
- Итак, в чем суть проблемы? - Ивангер выжидательно уставился на Изольду серыми проницательными глазками, увеличенными стеклами очков до размеров двух монет рублевого достоинства.
Изольда не стала ходить вокруг да около, с ходу предложив адвокату сто тысяч зеленых за подмену завещания более приемлемым для нее лично вариантом. Ивангер пришел в ужас, на минуту утратил дар речи и некоторое время только махал руками, словно пытаясь отогнать от себя призрак непрофессионализма.
- Мало вам? - вмешалась в торг Кибельская, переглянувшись с клиенткой. - Ну что же, тогда перейдем к более надежной валюте: та же сумма, но в евро, вас устроит?
Ивангер начал всячески отказываться, отбиваться от искусительниц руками и ногами. Попытался урезонить настойчивых дам, объясняя, что в их кругах деньги ничто по сравнению с репутацией, что он член московской коллегии адвокатов и, если выйдет наружу факт подделки завещания, ему придется застрелиться или облить себя бензином и поджечь на пороге суда в знак раскаяния.
Но даже эти страсти не произвели на Изольду большого впечатления: ее не так-то просто было сбить с толку. Сейчас, когда на пути к миллионам стояла всего-навсего одна хрупкая преграда в виде реноме какого-то стряпчего, ничто не могло ее остановить.
Конечно, можно было бы перенести основной удар на Диму, но устранять его физически в силу сложившихся обстоятельств им с Норой было не с руки: почти одновременная кончина отца и сына неизбежно вызвала бы кривотолки и подозрения. Поэтому она предложила упрямцу последовательно полмиллиона, потом целый миллион евро, однако комичный с виду адвокат оказался твердым орешком: он стоял на почве закона неколебимо, как скала, и на все предложения отвечал твердым отказом.
- Есть такое понятие, как честное имя! - Адвокат перешел на крик в конце концов. - Поймите, наконец, Всеволод Ивангер не продается и не покупается, зарубите себе на носу.
- Но я же не призываю вас продавать ваше имя, уважаемый Всеволод Аронович, - возразила безутешная вдова; дотянувшись рукой до лица адвоката, она нежно погладила его по красным от негодования щекам внешней, а потом внутренней стороной ладони. - Я прошу только о дружеской услуге. Я знаю, вы женаты, но мы могли бы стать близкими друзьями, очень близкими, совсем-совсем… - проворковала она, с порочной улыбкой поправляя пеньюар на соблазнительно просвечивающей сквозь него груди.
Ивангер отпрянул от Изольды и выставил перед собой пухлые ручонки:

Предыдущая страница 5 Следующая страница


Поцелуй Морты 6

- Нет, нет и нет!
- А еще мы могли бы вместе отдохнуть на вашей вилле в Испании, - продолжала в том же духе Изольда, не обращая ни малейшего внимания на возражения юриста. - Ошибаетесь, теперь у вас есть вилла в Испании. И это в придачу к моей дружбе и глубочайшему к вам уважению. Соглашайтесь, что вам стоит!
Адвокат резко встал, показывая всем своим видом, что разговор закончен. И тут в бой вступила Нора.
- Ну-ка сядь на место, - командным голосом предложила она Ивангеру. - Что ж, если ты не хочешь по-хорошему…
Удивленный ее тоном адвокат машинально выполнил приказание и тяжело опустился на стул. Нора подошла к нему, мягким движением сдернула с его носа очки и предала Изольде. Потом взяла юриста за подбородок обеими руками, посмотрела в глаза. Взгляд ее стал невыносимо тяжелым, всепроникающим, настолько тяжелым, что адвокату захотелось закрыть лицо руками, но сделать это он почему-то не смог. Он вообще не был в состоянии пошевелиться, даже когда глаза Норы из голубых стали угольно-черными и стало невыносимо страшно. Адвокат с ужасом почувствовал, что воля к сопротивлению тает, улетучивается куда-то, словно пар или дым сигареты. Лицо его приняло бессмысленное, чуть ли не идиотское выражение, глаза остекленели, рот приоткрылся, и на сей раз в ответ на очередное предложение Норы он безучастно мотнул головой в знак согласия.
Кибельская с торжествующим видом подмигнула клиентке: обе довольно рассмеялись. Дело было сделано. Правда, адвокат выглядел неважно - как зомби, а глаза у него по степени осмысленности напоминали две оловянные пуговицы. Изольда подала ему очки, однако водружать их на нос адвокату пришлось Норе. Она знала, что через пару часов упрямец придет в себя и выполнит заложенную в его сознание программу. Взяв адвоката под руку, она, коротко кивнув на прощание Изольде, поволокла его к выходу. Тот переставлял ноги, как автомат, и даже не оглянулся на свою работодательницу. Как только дверь за ними закрылась, Изольда с облегчением перевела дух. Потом повернулась к портрету Татьяны, висевшему на противоположной стене, погрозила ей пальцем и злорадно подмигнула.
Нугзар с чувством захлопнул за собой дверь квартиры на Котельнической. Дожидаться лифта не хотелось: он сбежал вниз по лестнице, прыгая через ступеньки. Столкновение с магом такого уровня, как Нора, стоило ему огромной потери сил. Все их последние совместные попытки воспользоваться Тьмой, чтобы пополнить запасы энергии, срывались одна за другой. Он уже догадался, что это не случайность, что кто-то сознательно вредит им, помогает жертвам вырваться из зоны их влияния, но с какой целью? Нугзар просто терялся в догадках.
Он до самого утра бродил без цели по улицам ночной Москвы, размышляя о своей жизни и наступивших в ней переменах. Время от времени отвлекался на редких прохожих и, как скупец, поднимающий рассыпанные кем-то монеты, собирал энергию, которую так бездумно они растрачивали. Вот парень толкнул случайно девушку, и она ненавидяще зыркнула на него. Пустячок, а приятно…
По дороге ему попались человек пять доноров, но их слабенькие эмоции не могли компенсировать энергетической анемии, которая началась у Нугзара. Он ясно сознавал, что еще пара дней - и старение примет катастрофические размеры.
Он дошел до вестибюля станции «Таганская» и остановился покурить, предвкушая, как войдет в вагон, и минимум тридцать человек лишатся в этот день удачи. В подземелье это сделать так же легко и просто, как вынуть соску изо рта младенца. Нугзар очень любил метро и часто им пользовался, хотя Нора подшучивала над ним и не одобряла это увлечение. Она вообще не признавала демократичности ни во взглядах, ни в одежде. Женщина, что тут скажешь! Ей главное - пустить пыль в глаза да окунуться с головой в зависть пустых людишек, поедающих взглядами ее шикарную машину или изысканное платье.
Нугзар огляделся по сторонам и заметил полного, средних лет мужчину в деловом костюме и броском галстуке, который вальяжно подошел к серебристой красавице «инфинити» и расположился за рулем, не глядя по сторонам. Лицо у него было настолько самодовольным, что Нугзар с нехорошей улыбкой тряхнул кистью руки в сторону пижона. С ногтя указательного пальца мага сорвался синий светящийся шарик, который с быстротой молнии понесся к машине. Шарик ударил в правое переднее колесо, и оно лопнуло со звуком пистолетного выстрела.
Удовлетворенно хмыкнув, Нугзар выбросил окурок в урну и, даже не оглянувшись, вошел в метро, словно в теплое море: в этом замкнутом пространстве энергия человеческих тел сливалась в один сплошной поток излучения, медленно стекающий на перрон по ложбинам эскалаторов.
Нугзар заряжался отрицательной энергией, получая ее от раздраженных, озабоченных своими проблемами пассажиров. Глупые люди, спустившись в подземелье, пытаются отгородиться от других книжками и газетами, стараются не обращать друг на друга внимания, но все равно остаются идеальными объектами для откачки жизненных сил. Этому способствовало и место, и скученность, а самое главное, перманентная раздраженность пассажиров. А если случалась ссора с взаимными оскорблениями, Нугзар получал двойное удовольствие: так радостно было наблюдать, как они выясняют отношения…
Конфликты возникали из-за малейшей мелочи, например, если кому-то наступили на ногу… Воистину, ничтожные существа эти москвичи, недостойные сожаления. Сколько их выйдет сегодня из вагона на подкашивающихся ногах и придет домой в подавленном настроении! А сколько из них сорвет на близких свое раздражение!
Но никто не сопоставит свое состояние с тем, что они ехали в одном вагоне со смуглым, черноглазым человеком, который к тому же не прикоснулся к ним даже пальцем…
С тяжелым сердцем переступил Дима порог родного дома: ему вдруг показалось, что все здесь стало чужим и враждебным. В прохладном холле его поджидала Изольда, одетая в черное короткое платье, больше уместное в коктейль-баре, чем в дни траура. Волосы у мачехи были уложены в высокую прическу, щеки слегка подрумянены, а губы были ярко-красного цвета и выглядели вызывающе. Она сидела в глубоком кресле, закинув ногу на ногу, совершенно не смущаясь тем фактом, что короткая юбка едва прикрывает нижнее белье.
Дима заметил, что Изольда подшофе: на столике стояла початая бутылка французского шампанского, уместная больше на празднике, чем на поминках, ваза с фруктами, коробка с шоколадом и один бокал. Пепельница была полна окурков, видимо, Алексей Сеич старался не беспокоить хозяйку без крайней необходимости, а сама она не считала нужным заниматься уборкой мусора…
Под довольным взглядом мачехи Дима уселся в кресло напротив и вопросительно посмотрел на Изольду. Но та молчала, по ней было видно, что чувствует она себя абсолютно комфортно. Изольда аккуратно наполнила свой бокал и тут же отхлебнула из него с видимым удовольствием. Потом прикурила тонкую коричневую сигарету, картинно выдохнула дым к потолку. Из курса психологии Дима знал, что это свидетельствует о хорошем настроении. Поведение Изольды нельзя было расценить иначе как издевательство. А она явно растягивала удовольствие и не торопилась начать разговор, хотя и казалась немного выбитой из колеи, что ей было совсем не свойственно: Дима был уверен, что помешательство от горя ей не грозит.
- Когда похороны? - спросил он, чтобы не молчать.
- Завтра в двенадцать на Хованском кладбище. Рядом с твоей мамашей, - насмешливо улыбнулась Изольда и добавила тоном прокурора: - Это ты во всем виноват, довел отца до инфаркта!
- Похоже, ты не очень расстроена. Сволочь ты, Изольда, - не выдержал Дима.
- Хами, хами… - отмахнулась наманикюренными, похожими на острые коготки пальчиками мачеха, - мне все равно, дурачок!
Дима был готов взорваться, и, словно чувствуя это, в холл вошел дворецкий с круглым подносом в руках. На подносе красовалась любимая Димина кружка - густо-оранжевого цвета с белым слоненком. Кружка родом из детства, от мамы.
- Выпейте чайку, Дима, с лимончиком, как вы любите… Ох, горе… - Алексей Сеич поставил кружку на столик.
- Что вы суетесь, когда вас не просят, Алексей? Оставьте нас, у нас серьезный разговор! - повысила голос Изольда.
Дворецкий вышел, не удостоив молодую хозяйку взглядом, зато на Диму посмотрел тепло и сочувственно.
- Да какие сейчас могут быть серьезные разговоры? - удивился Дима.
Больше всего ему хотелось пройти в свою комнату, упасть на кровать, зарыться лицом в мягкую подушку и замереть. А может быть, и заплакать.
- Более чем серьезные, - ехидно сказала мачеха. - Я хочу сразу предупредить тебя, чтобы ты не рассчитывал на свою долю наследства. Родион перед смертью составил завещание в мою пользу, понятно? Теперь я тут хозяйка! - В подтверждение своих слов Изольда топнула ногой в изящной туфельке и скривилась в неприятной усмешке. - Можешь оспорить завещание в суде, только делать это я не советую, мои адвокаты тебя с дерьмом сожрут!
Дима смотрел на мачеху и не верил глазам. Конечно, он всегда знал, что Изольда любит не отца, а его деньги, которые для нее значат все. Деньги - ее религия… Но оказывается, кроме любви к денежным знакам, у нее нет ничего святого.
- Вот ты как заговорила! - против желания повысил голос Дима. - Даже похорон не дождалась. Шампанское пьешь. Радость у тебя…
Изольда закурила новую сигаретку и взглянула на Диму с нескрываемым торжеством:
- Ты зависишь теперь от моей доброй воли. Я могу тебя по миру пустить… Имей в виду, если не женишься на Лене, ничего, кроме своих шмоток, не получишь!
- Не радуйся раньше времени! - крикнул мачехе Дима. - Все равно по-твоему не будет!
Родиона Сидоркина хоронили на Хованском кладбище под Москвой. Народу было много, но Дима держался особняком, и с соболезнованиями подходили в основном к театрально рыдающей Изольде. Молодая вдова была чудо как хороша в строгом черном платье и маленькой, того же цвета шляпке с вуалеткой. Глаза она прятала за большими очками с темными стеклами, а несуществующие слезы картинно вытирала белейшим кружевным платочком.
Изольда настояла, чтоб гроб Родиону купили самый дорогой из всех, имевшихся в погребальной конторе. Поэтому гроб был воплощением безвкусицы и глумления над чувством скорби: напоминал рояль из красного дерева. Дима подошел прощаться с покойным последним. Положил руку на край гроба и долго смотрел на отца, до половины укрытого белым саваном. Черные костюм и галстук придавали ему торжественный вид. Лицо было немного оплывшим, из-за чего морщины разгладились. Он казался бы моложе, чем при жизни, если бы не свойственное мертвым застывшее выражение лица. Дима наклонился, поцеловал отца в холодный лоб… И кивнул могильщикам.
Четверо таджиков в синих комбинезонах медленно опустили гроб на веревках в могилу. Все участники церемонии бросили в раскоп по горсти земли, и, только услышав стук комочков глины по крышке гроба, Дима понял, что отца больше нет.
Ему стало неимоверно тяжело. Он незаметно отошел за соседнее надгробие в виде черного мраморного креста, встал за ним, наблюдая, как тает толпа людей. Двое незнакомых мужчин в темных костюмах провели мимо него утомленную своей ролью Изольду, поддерживая ее код руки. Наконец все ушли.
Дима остался один над могильным холмиком, стесняться было некого, и он плакал так горько, как никогда в жизни, если не считать смерти матери. Он ощущал себя потерявшимся ребенком, который больше никому не нужен.
- Мои соболезнования… - Кто-то тронул Диму за плечо.
Он обернулся и вздрогнул: перед ним стоял отец в том самом черном костюме и галстуке, в которых его только что похоронили.
- Папа? Ты?
- Пусть пробоина в днище и тонет твой бриг, будь спокоен, дружище, ведь и смерть только миг…
- Наша любимая пиратская песенка, - сквозь слезы улыбнулся Дима. - Что ты тут делаешь, папа?
- Хороню себя. Шутка. - Отец хлопнул Диму по плечу таким знакомым жестом.
- Тебя отпустила Морта? Она обещала мне!
- Она меня поцеловала, - серьезным тоном сказал Родион, - живые от этого умирают, а мертвые начинают ходить…
Мимо них прошла чета пенсионеров: седенький старичок и высокая толстая бабулька. Они скользнули равнодушным взглядом по лицу Димы, а Сидоркина-старшего и вовсе не заметили.
- А почему они тебя не видят? - спросил Дима.
- Каждый видит то, что хочет, - грустно сказал отец. - Послушай, тебе грозит опасность. Ты знаешь человека по имени Нугзар? Бойся его и ни в коем случае не оставайся с ним наедине. Обещаешь?
Дима молча кивнул. Родион еще раз хлопнул его по плечу, кивнул на прощание и пошел прочь, лавируя между могилами.
- Папа, ты куда? - закричал Дима.
- Домой. - Отец приложил руку к голове, словно отдавая честь, и быстрым шагом направился в глубь кладбища.
К тому времени как Дима опомнился и бросился вслед за ним, он уже затерялся среди могил…

Часть вторая
СУДЬБА АЛЬТЕРНАТОРА

Майор очень любил свою двухкомнатную квартиру в московском районе Гольяново. Казалось, время в ней остановилось со смертью хозяйки, его жены. За все прошедшие годы с места не была сдвинута ни одна вещица. Все эти легкомысленные вышивки, статуэтки и шкатулочки на древнем темном комоде странным образом не вязались с суровым обликом ведьмака.
Жена даже не догадывалась о той страшной силе, которой обладал ее всегда покладистый и добродушный муж. Как не знала и о том, что все ее потаенные мысли известны ему. И только потому, что она крепко любила мужа и была порядочной, доброй женщиной, с ней не случилось ничего плохого. Памятью о ней Майор дорожил и оставил все так, как было при ее жизни. С тех пор квартира порядком обветшала, но была настолько безукоризненно чистой, что приятно посмотреть.
- Обедать еще рано, пошли, Наталья, на кухню, почаевничаем, - предложил Майор сестре, после того как та освоилась в его хоромах.
У себя дома он еще больше напоминал бодрого военного пенсионера: переоделся в старые офицерские штаны темно-синего цвета с голубыми лампасами и рубаху цвета хаки навыпуск. Чай он заварил отменный, как любила Наталья: крепкий, но без горечи, насыщенный, но не распаренный. Чашки были удобными и вместительными, кроме них на столе стояли сахарница с мелко колотым сахаром, прозрачное душистое варенье в розетках и тонко нарезанный лимон на блюдце.
Саша немного посидела со взрослыми, а потом, ни слова не говоря, как это было у нее принято, встала и ушла в свою комнату. Включила любимый компьютер, который заменил ей друзей и веселые детские игры.
Она в десятый раз смотрела старый, советский еще мультик под названием «Снежная королева». На экране удивительно красивая, но какой-то холодной, неживой красотой королева приказывала мальчику Каю сложить из льдинок слово «Вечность». Это был любимый мультфильм Саши.
В перерывах между чаепитием Майор курил трубку с каким-то душистым зельем, и в воздухе витали ароматы табака, яблочного варенья и лимона. Наталья рассказала о результатах своего гадания на Катю в станице Шапсугской. Майор очень удивился, узнав, что племяннице грозит опасность, и предложил повторить гадание вдвоем, чтобы сложить свои магические потенциалы и добиться благодаря этому большей ясности.
Наталья и Майор убрали посуду со стола в кухне, поставили на него таз, наполненный водой до половины. Майор бросил в него три заранее припасенных на такой случай уголька. По воде пошла рябь, а когда поверхность выровнялась, брат и сестра всмотрелись в устоявшуюся гладь. Постепенно сквозь воду проступило нечто похожее на изображение.
- Вот видишь, черный пес, - сказала Наталья. - Что это означает?
- Пса не вижу, - ответил Майор, пристраивая на носу старомодные круглые очки в железной оправе. - Мне вроде парень мстится, высокий такой и рыжий. Волосы длинные.
- А я когда дома в станице гадала, видела, что именно собака на Катюшу бросалась! - стояла на своем Наталья.
Она разнервничалась так, что щеки пошли красными пятнами. Майор обнял сестру за плечи, пытаясь успокоить:
- У каждой собаки есть хозяин. Давай на хозяина погадаем.
Наталья снова вгляделась в таз. Однако, несмотря на все усилия, ничего нового не увидела. С мольбой посмотрела на брата:
- У меня не получается.
- Ну давай я попробую.
Майор мягким жестом отстранил сестру, протер очки краешком рубашки и наклонился поближе к тазу. Вода в нем стала мутной, будто туда плеснули молока. И чем больше вглядывался Майор, тем менее прозрачной становилась вода.
- Да, защита мощная стоит. Что делать, ума не приложу… - Майор недовольно крякнул.
Сзади к ним тихонько подошла Саша и потянула Деда за край рубахи.
- Что тебе, Сашенька? - ласково произнес тот. - Иди смотри свою сказку, видишь, мы с тетей Наташей заняты.
Саша силилась что-то произнести, ужасно, до слез раздражаясь, что не удается выговорить ни слова. Потом взяла Наталью за руку, подвела к комоду в гостиной, где на подставке стоял хрустальный шар, и ткнула в него пальцем.
Однако ни Майор, ни Наталья никак не могли взять в толк, что же хочет сказать девочка. Саша с досадой махнула рукой, подбежала к ноутбуку и что-то накликала на клавиатуре. Через несколько секунд на экране монитора появилась крупная надпись: Катя - Зрячая!
Наконец-то закончилась сессия, и сбившиеся в стайки студенты, а в их числе Дима, Катя, Лена, Шпиль и Шухрат, стояли перед главным зданием МГУ, возбужденно обсуждая результаты экзаменов. Закончилась для них сессия в целом благополучно, хотя античную литературу пришлось пересдавать чуть ли не всему потоку. Учитывая плачевные результаты общения народа с Нугзаром Виссарионовичем, деканат пошел навстречу студентам и назначил переэкзаменовку с более объективным преподавателем.
И вот пройден еще один этап их студенческой жизни, как высокопарно выразился декан факультета. Теперь можно передохнуть и расслабиться на вполне законных основаниях - да здравствуют каникулы! Пусть даже и пролетают они обычно так быстро, что глазом моргнуть не успеешь…
- Слушай, Сидор мой прекрасный, - толкнул Гарик локтем Диму, - что ты тих, как день ненастный, что ты гриву отпустил? Рыжую к тому же. Пошли по пиву вдарим?
- Нет, с пивом облом, - улыбнулся Сидоркин. - Мы с Катюшей идем в гости к ее родственникам.
Лена почувствовала, как незримая ледяная игла вонзилась в грудь как раз там, где находится сердце, и прошила ее насквозь, словно бабочку. Но она нашла в себе силы улыбнуться.
- Никак смотрины? - спросила она с едва заметной ехидцей. - Как мило! Ладно, жених и невеста, желаю хорошо провести время.
Дима посмотрел на нее немного виновато, а Катя счастливо улыбнулась, чем привела Лену в тихое бешенство. Ни капли деликатности нет у этой пейзанки дикой! Лене с трудом удалось сдержать слезы. Еще не хватало разреветься у них на глазах! Чтобы не заплакать, она впилась острыми ноготками в мякоть ладони, едва не проткнув кожу до крови. Но эта боль помогла ей дождаться, пока не ушли Дима и подхватившая его под руку Катя.
От Шпиля не укрылось раздраженное состояние Лены.
- Ленка, хочешь, я тебя провожу? - мягко спросил он.
- Только тебя мне сейчас и не хватало! - взорвалась Лена. - Оставьте меня все в покое!
Лена резко повернулась, чтобы Гарик с Шухратом не увидели хлынувшие у нее из глаз крупные, как горошины, слезы, и, не разбирая дороги, побежала в сторону наблюдательной площадки на Воробьевых горах.
- Смотри, Кум, плачет девка. Вот Димка дурак! - сокрушенно сказал Гарик, глядя ей вслед.
- Ты о чем? - удивился Шухрат.
- Да все о том же! Такая баба прямо в руки плывет, мечта поэта. Симпатичная, богатая, папанька с миллиардами. Так нет же, Катьку ему подавай. Ее ведь в приличный дом нельзя привести, деревня деревней… - И Гарик пренебрежительно махнул рукой, как бы говоря: мол, он-то на месте Димки своего шанса бы не упустил.
- А если это любовь? - мечтательно произнес Шухрат, возводя глаза к облакам над шпилем МГУ.
- Да какая по нынешним временам любовь? - заржал Гарик. - Эх ты, Туркестан…
- А ты баран московский, курдючный… - не остался в долгу Шухрат.
- Бе-э-э! - скорчил смешную рожу Гарик. - Ну что, пиво выдыхается? Пошли займемся делом…
Лена стояла у красной гранитной балюстрады наблюдательной площадки и, положив обе руки на холодный камень широкого парапета, из последних сил старалась унять бившую ее дрожь. Перед ней расстилалась замечательной красоты панорама Москвы с золотыми куполами церквей, огромной чашей стадиона и шпилями высоток, но Лена не видела ничего, совершенно ничего, потому что глаза застилали слезы. К тому же ее терзала жажда мести.
Дима оскорбил ее и должен за это расплатиться по полной программе. Сейчас Лене казалось: поговори с ней Дима откровенно, покаявшись и сожалея об их расставании, она бы простила его, и они остались бы друзьями. Конечно, это ни в коей мере не соответствовало действительности.
Нет, каков Дима! Она-то, дура, привыкла считать его своей собственностью и даже частью себя самой, но оказалось все наоборот! В голове не укладывалось, что он самый обычный бабник. Правда, горькая правда, что все мужики сволочи! Больше всего задело то обстоятельство, что на лице у него не было ни следа раскаяния или хотя бы намека на сожаление. Да и смущение, кажется, выглядело неубедительно. А эта деревенская коза рядом с ним - что может быть отвратительнее? На кого он ее променял? На эту плохо одетую и никогда не видавшую парикмахерской Дуньку с двумя русыми косицами? Катька так самонадеянна, что никогда не пользуется косметикой! Никто и никогда не видел на ее розовой мордашке даже намека на макияж!
Теперь Лене казалось странным, что она была когда-то уверена в Диминой любви и верности! Хотя, надо честно признать, сам он ей никогда в теплых чувствах не признавался и держался с ней по-дружески. Дура, дура! Она-то думала, что это проявление Диминой порядочности, а оказалось, надо было всего лишь затащить его в постель… Как же теперь быть?
Оставить все, как есть, Лене не позволял характер. Напакостить ему в универе? Пустить какой-нибудь унижающий и обидный слушок? Как бы это не обернулось против нее самой. В МГУ к Диме относились очень хорошо и студенты, и преподаватели. Раньше она этим очень гордилась, а сейчас… Что же все-таки делать? Словно в ответ на этот вопрос перед глазами у Лены возникла вывеска салона магии Норы Кибельской. Эврика! Надо просто обратиться за помощью к фее!
В чем именно должна заключаться помощь, Лена и сама хорошенько не знала. Действительно, чего же она хочет от Димы? Чтобы он вернулся к ней и полюбил по-настоящему, не так, как эту Катьку? Наверное, нет… Этого мало! Лена решила, что Диму обязательно надо приворожить. Приворожить крепко, а потом бросить, чтобы он страдал и мучился точно так же, как она сейчас…
Как только Лена подошла к салону Норы, она увидела у гранитного, похожего на портал подъезда длинную очередь желающих попасть на прием к ведунье: здесь были женщины разного возраста и, судя по одежде и прическам, разного достатка. Стоять в этой команде неудачниц хотелось меньше всего. Осмотревшись по сторонам, она заметила на стене рекламный щит с контактными телефонами салона. Оставалось только одно: набрать номер на мобильнике и записаться на прием в любой другой день недели. Именно так Лена поступила и уже собралась было уйти, как вдруг массивная дубовая дверь салона открылась, из нее выглянула миловидная девушка, по виду секретарша, и строго оглядела притихших дам.
- Кто из вас Елена Апулевич? - громко спросила она. - Лена! Есть такая?
- Есть… - Лена торопливо подошла ближе.
- Пойдемте со мной!
И секретарша под глухой ропот оставшихся снаружи клиенток пропустила Лену в приемный покой.
Нора освободилась уже через несколько минут и лично вышла навстречу поднявшейся из глубокого кресла Лене, чтобы с любезной улыбкой пригласить ее в магический кабинет. Там подвела оробевшую посетительницу к древнему резному стулу, велела сесть за круглый стол, покрытый черной скатертью, сама села напротив. Лена была так поражена мрачным интерьером салона, что Нора велела Лерочке принести стакан минералки. Пока посетительница пила воду мелкими глотками, Нора внимательно рассматривала заплаканную девушку: фамилия ее говорила сама за себя.
Нора была очень довольна: надо же, такой подарок судьбы! Дочь миллиардера сама пришла, можно сказать, даже приползла к ней на коленях! Нора чувствовала, что девочка крайне самолюбива, на этом она и приготовилась сыграть и, кто знает, может быть, и получить от этого выгоду. И в то же время она уловила в Лене слабое присутствие магической силы.
- Ты замечала, что сама обладаешь необычными способностями? - спросила ведьма и тут же слукавила: - Я ощутила твое присутствие среди всех этих людей. У тебя очень сильная энергетика, можно сказать, даже мощная, - ласково продолжала врать Нора, - и ты самостоятельно можешь добиться всего, чего только пожелаешь! Если очень сильно пожелаешь, - добавила она, интимно понизив голос.
Слова Норы пролились на израненную душу Лены целебным бальзамом. Ведь и правда, она кое-что замечала за собой, всякие странные вещи… Может быть, это судьба - ее приход сюда? Конечно, судьба, какие могут быть сомнения!
- Я пришла к вам за советом. Помогите мне, - немного осмелев, сказала Лена.
- А я знаю, зачем ты пришла. Дело ведь в любимом парне? Я научу тебя, как справиться с этой жизненной ситуацией.
- Помогите мне, умоляю. Это невыносимо! - Слезы потекли по щекам Лены, как вода во время сильного ливня.
И Лена рассказала Норе историю взаимоотношений с Димой Сидоркиным. Обычно она не позволяла себе вот так распускаться и откровенничать в присутствии посторонних, но сейчас что-то в ней сломалось: она просила о помощи так отчаянно, как никогда в жизни. Нора выслушала с сочувственным выражением лица.
- Хорошо, это можно поправить, - сказала она, как только Лена закончила свою сбивчивую исповедь. - Но учти, тебе придется заплатить за это немалую цену. Подожди, - она жестом руки остановила пытавшуюся что-то объяснить девушку. - Я говорю не о деньгах, деньги - мусор. Мне нужна твоя услуга.
- Все что угодно! Все, что вы скажете! - Лена была готова пресмыкаться перед Норой.
- Как ты считаешь, добро прорастает в нас или мы изначально добрые или злые? - Вопрос Норы мог показаться риторическим, но Лена восприняла его очень серьезно и отвечала четко, как на экзамене:
- Я считаю, что добрый ты или злой - предопределено, и это невозможно изменить, как цвет глаз, ведь недаром говорят, что горбатого могила исправит.
- Ты и правда так считаешь? - удивилась Нора. - Да, цвет глаз - это серьезно. - Она подалась вперед, и Лена с ужасом отшатнулась: прозрачно-голубые глаза Норы на мгновение превратились в угольно-черные, нечеловечески страшные глаза.
- Пожалуйста, не надо! - Лена зажмурилась и закрыла лицо руками.
- Ну хватит дрожать, ведь ты сильная девушка, - назидательным тоном сказала Нора, принимая свой обычный вид. - Я дам тебе самый мощный приворот, самый действенный, но при одном условии: завтра ночью ты порежешь себе палец, очень глубоко, чтобы кровь текла свободно, пропитаешь ею тряпицу, которую я тебе дам, не оставив на ней ни одного белого пятнышка, и сожжешь на пламени свечи, твердя одно: я дарю тебе все, что ты захочешь, только возьми! А еще посетишь кладбище и возьмешь землю с трех разных могил, в которых похоронены Дмитрии. И только после этого проведешь обряд приворота. Поняла? Согласна?
- И все будет так, как я захочу, Дима полюбит меня? - с мольбой в голосе спросила Лена. - Если да, то я согласна!
- Не сомневайся, парня твоего мы вернем. Но запомни самое главное! Когда ты сама будешь в полночь читать заклинание, нельзя прерываться ни на одну секунду! Ни на одну! Иначе я не отвечаю за последствия. Ты должна говорить быстро, ясно и четко. И ни в коем случае не покидать круга, в котором нарисуешь пентаграмму. Бери ручку и записывай все слово в слово. А сейчас я проведу свой обряд. Тебе останется только завершить начатое… Готова?
Лена чувствовала, что сейчас случится самое важное, самое главное в ее жизни. Кажется, это называется переломом судьбы, по крайней мере, она что-то такое слышала…
- Приворот будет черным, - объявила Нора, - подумай еще раз: ты согласна?
- Я на все согласна, - ответила измученная Лена, - только помогите мне!
Сначала требовалось остудить отношения молодого человека с соперницей. Нора плеснула красного вина в красивый серебряный кубок, налила в хрустальную миску воды, поставила рядом с кубком на стол, зажгла возле них свечи и произнесла старинный заговор, который узнала еще от своей бабушки:
- Не град, не столица, а черная гробница, лежит в ней сатаница, мертвая девица. Рука у нее не поднимается, кровь не разбегается, сердце любовью не загорается, ни о ком не сокрушается, так бы и ты, Дмитрий, не сокрушался о полюбовнице своей, не скучал, не страдал, спокойно ходил, с ней не говорил, мысли о ней в голову не брал, встреч не искал, как и с той в гробу девицей, мертвой сатаницей. Ко всем бы тебе остыть, всех позабыть по чести, кроме Елены-невесты…
Нора высыпала в воду землю, взятую с заброшенного, не паханного три года поля, тщательно растерла пыль тонкими пальцами, потушила свечу и снова зажгла ее. Лена преданным взглядом смотрела на Нору и непроизвольно повторяла за ней слова, которые, ей казалось, звучали как откровение.

Предыдущая страница 6 Следующая страница


7 Елена Старкова

- Слову моему нет края, нет конца, нет венчального кольца… - продолжала заговор Нора. Теперь ее голос из низкого стал высоким. Он легко и свободно проникал в самые безвестные, далекие уголки подсознания Лены. - Как траву ноги делят, не жалеют, не лелеют, как мышь от кота бежит, собака от палки визжит, так бы и вы, Екатерина и Дмитрий, разлюбились, не сходились, не мирились и не встречались, от моей тоски до вашей гробовой доски.
Слезы счастья катились по лицу Лены. Она чувствовала, как рвут слова Норы те незримые связи, которыми были привязаны друг к другу Дима с Катей. Нарастало чувство злорадства: пострадай-ка и ты, милый мой, как я страдала! И еще она пережила восторг освобождения. То же самое испытывает подсудимый, приговоренный к пожизненному заключению, когда ему зачитывают помилование.
Теперь Нора начала приворот. Дело это пустяковое, но эффектное, и она всегда пользовалась для этого бабкиными средствами, не прибегая к западной магии.
- Вы, три сестрицы, одна кривая, другая хромая, третья сухорукая, помогите мне в деле моем! - Нора изломала три восковые свечи. - Одна сестра допека, другая зануда, а третья притвора. Одна допеки, вторая зануди, третья поверни жениха чванливого к невесте своей, - Нора бросила восковые обломки в чашу с водой, - чтобы его тягло, чтобы пекло, чтобы приворотило. Чтобы ел, да не заедал, чтобы пил, да не запивал, гулял бы, да не загуливал, не слушал бы ни старых, ни молодых, ни малых, ни больших, ни первого, ни последнего. Чтобы Елена для него была одна по всей жизни и до самой смерти. - Нора бросила в миску несколько горстей бесплодной земли и закончила приворот словами: - Закрыла, зарыла и забыла, на замок замкнула, его царь-рыба умыкнула.
Нора отпила вина из серебряного кубка и подала остаток Лене:
- Пей до дна!
Та послушно допила вино. После этого Нора отпустила измученную переживаниями девушку.
Лена и сама, судя по ее виду, торопилась уйти, изо всех сил стараясь, чтобы уход не выглядел, как бегство. Распрощавшись с ней, Нора сидела несколько минут совершенно неподвижно. Она была несказанно довольна собой.
Глупая Лена сделает все, что она велела: она порежет палец, и ее горячая, молодая, красная кровь пропитает записку к хозяйке перекрестков и мертвых младенцев - Лилит, чье имя лучше не произносить вслух, особенно после наступления темноты…
По дороге в Гольяново Дима купил букет великолепных рыжих гербер для Натальи, бутылку французского коньяка для Майора и черную плюшевую собачку с розовым язычком для Саши, после чего почувствовал себя во всеоружии. По правде сказать, он немного волновался перед встречей с будущей тещей, да и кто бы не волновался, хотя Катя уверяла, что ее родственники настроены по отношению к нему вполне благожелательно.
Катя пребывала в отличном настроении, одно ее беспокоило: по телефону мама сказала, что уже несколько дней находится в Москве, и на вопрос, почему же она не позвонила ей сразу, отвечала очень уклончиво и попросила срочно приехать к дяде Коле домой. Да не одной, а со своим парнем, потому что, мол, это очень важно. Сначала Катя удивилась, что родственники знают о существовании Димы, а потом решила, что в этом нет ничего особенного, если принять во внимание их семейные традиции.
Ни Дима, ни Катя никогда не были в Гольянове. С виду это был обычный спальный район Москвы, застроенный в лучшие годы социализма разнокалиберными панельными пятиэтажками, стоящими блоками под разными углами друг к друг. Но в целом он производил приятное впечатление благодаря обилию зелени и особенно большому пруду в виде широкой, похожей на бумеранг дуги с закругленными краями, на который и выходили окна квартиры Майора. Катя подвела Диму к двенадцатиэтажной башне в торце пруда и сказала, что они пришли…
Наталья в это время смотрела на них из окна одиннадцатого этажа и тоже волновалась: не каждый день знакомишься с будущим мужем своей дочери. Ох, лишь бы они были счастливы! Вот и у нее, и у Майора личная жизнь не задалась, ведь колдуны и ведьмы могут быть счастливы только в браке друг с другом, да и то лишь с равными по силе и возможностям. Вроде бы не худший вариант, и теоретически вполне можно найти супруга среди своих, ан нет! У магов почти никогда не бывает настоящей любви, за редким исключением единицам удается создать колдовскую семью, что, наверное, справедливо, поскольку это и есть часть платы за свое могущество.
- Идут! - крикнула Наталья, глядя в окно кухни. - А парень-то высокий какой! И рыжий. Вон, смотри, волосы приглаживает. Уже в подъезд входят.
- Высокий, говоришь? - улыбнулся Майор. - Не его ли я в воде давеча углядел? Ну что застыла, иди встречай зятька.
Майор шутливо подтолкнул сестру в сторону входной двери.
- Что смешного-то? - ворчала Наталья, открывая замок, а через секунду ее уже крепко обнимала Катя.
- Мама, мамочка, я так по тебе скучала! - воскликнула она, целуя Наталью. - Привет, дядь Коль! Сашуня, дай я тебя в макушку чмокну! А это мой Дима…
Сидоркин в одну секунду преодолел смущение, и ему вдруг показалось, что этих радостно настроенных людей он знал всегда, всю жизнь. Он вручил букет широко улыбавшейся Наталье, которая не стала жеманиться, а заметила, что все цветы, похожие на ромашки, - ее любимые. Майор довольно крякнул, пестуя в ладонях бутылку очень дорогого коньяка, а Саша приняла подарок с неподвижным, каменным лицом, но по тому, как она прижала к себе черную плюшевую собачку, было видно, что игрушка пришлась ей по душе.
У Димы Сашина более чем сдержанная реакция вызвала удивление. Несколько секунд он рассматривал странную девочку, но очень быстро составил мнение о ней: ребенок не вполне нормальный, но не настолько, чтобы нельзя было общаться на равных. Он с доброй улыбкой сделал собачке «козу» и прошел следом за Катей в гостиную, где уже был накрыт стол, да такой, что ножки под ним подламывались от обилия яств.
Так как это был обед, в фарфоровой супнице пламенел кубанский борщ, в салатнице высилась горка баклажанной икры, в глиняной миске прижимались друг к другу пупырчатыми бочками малосольные огурчики, на овальном блюде возлежал запеченный в духовке до золотистого цвета судак. А пироги, уложенные горкой на большом круглом подносе, были такими румяными и пышными, что от одного их вида у Димы потекли слюнки.
Но сесть за стол без приглашения он постеснялся, а будущая теща взяла на себя инициативу и дала команду мыть руки. Когда Дима с Катей отправились в ванную, Майор посмотрел на сестру и с глубокомысленным видом произнес:
- Паренек этот непрост, Наталья, ох непрост. Большая сила ему дадена, только он, похоже, пока не знает об этом.
Как только Катя и Дима вернулись в гостиную, Наталья пригласила всех к столу. Садясь за стол, Дима увидел на противоположной стене шашку с георгиевской лентой. Что-то было в ней такое, что Дима не мог отвести глаз.
- Это настоящая шашка или современная имитация? - спросил он Майора.
- Настоящая! Дед мой, есаул Войска Донского, спас ее во время Гражданской войны, когда красные заняли Кубань. Спрятал в колодце… Ты о расказачивании слышал?
- Читал…
- Восемьдесят лет милая моя пролежала в тайнике, пока я не достал ее уже при Ельцине. Вот смотри, темляк-то георгиевский как хорошо сохранился! Шашка эта непростая.
Майор снял шашку со стены и подал в руки подошедшему Диме. Приятная тяжесть старого оружия поразила его. С почтением потянув за рукоять, Дима внимательно рассмотрел обнажившийся клинок - на нем были видны щербины и глубокие царапины. Ему вдруг показалось, что шашка стала нестерпимо горячей, и он поспешил вернуть ее хозяину.
- Двойного назначения шашка, - с загадочным видом сказал Майор, принимая обеими руками оружие.
Но тут Наталья возмутилась, что мужчины не вовремя занялись железкой, велела повесить шашку на место и усаживаться обратно за стол, пока обед не остыл. Кате пришлось то и дело подкладывать Диме на тарелку тещины пироги, которые он тут же и уничтожал с неприличной скоростью - уж больно вкусно, никогда не ел ничего подобного.
За столом текла обычная в таких случаях беседа, но Дима заметил, что время от времени Майор поглядывает на него с нескрываемым интересом.
- Ты, Катя, что-нибудь рассказывала Диме о нас? - спросил племянницу Майор.
- Нет… Даже думать об этом не хочу!
Наталья строго глянула на дочь, и та замолчала, опустив с виноватым видом глаза в тарелку.
- Слушай, Дима… - сказала Наталья. - И я, и дед Коля, и Сашенька, ну и, само собой, Катерина - все мы из непростого рода. Ты в колдовство веришь?
Дима растерянно посмотрел на Катю, а потом обвел взглядом будущих родственников.
- В колдовство? Да нет, пожалуй, не верю…
- Не веришь? - спросил Майор без всякого осуждения. - Ну и не верь, не верь, дело хозяйское, только не случилось ли с вами, детки, что-нибудь странное за последнее время? Или даже страшное?
Странное или страшное? В последнее время все было странным и страшным. Катя рассказала о нападении на них с Димой темной сущности в подземелье и о том, как Дима исчез прямо на глазах у друзей в кирпичной стене.
- И что дальше было? - Майор уставился на него голубыми глазами, и Дима поежился: у него по спине словно пробежал сквознячок.
- Ну я попал в какое-то очень странное место, где нет времени.
- Ты там собаку черную видел? - взволнованно спросила Наталья.
- Видел, только это не собака. Это какое-то паранормальное явление. Сгусток тьмы. Она может принимать вид собаки.
Наталья предположила, что это и есть та самая древняя темная материя, из которой Господь создал Вселенную. Это был величайший магический акт творения. Под воздействием магии темная материя может принимать любую выбранную форму и выполнять волю того, кто ее пробудил. Она одновременно и живая, и мертвая, а также может расти и взрослеть, если ее подкармливать страстями и сильными чувствами. От положительных эмоций она добреет, зато от негативных становится разрушительной и злобной.
- Короче, каков хозяин, такова у него и собака! - заявил, когда Наталья закончила свои рассуждения, Майор. - Но главное, Тьма вызывает у людей сильнейший страх, а страх - это выброс негативной энергии. Ее Тьма умеет собирать и копить, а потом делится со своими хозяевами. И те с ее помощью сбрасывают годы, проще говоря, молодеют. Я думаю, ее насылает тот, кто решил достичь вечной молодости.
На лице у Димы появилось сосредоточенное выражение. Перед его глазами пронеслись, сменяя друг друга в бешеном темпе, картины последних событий: Тьма, напавшая на них с Катей, похожая на кладбище Вечность и отец, пришедший на собственные похороны, чтобы предупредить его об опасности.
- Я знаю, кто это! - уверенно заявил Дима. - Его зовут Нугзар!
- Уже проще, когда знаешь, кого искать, - с облегчением вздохнул Майор.
Маленькая Саша неслышно подошла к старому комоду и сняла с него большой хрустальный шар. Бережно поставила перед Катей и требовательно указала на шар пальцем. Катя взяла в руки шар, удивляясь своим ощущениям: ей показалось, что он как бы стал частью ее самой, продолжением ее рук и даже тела.
Говорят, что смотреть в стеклянный шар и видеть незримое могут многие, только не все догадываются об этом. Когда-то, может быть не одну тысячу лет назад, подарил такой шар ангел-хранитель одной ясновидящей и завещал помогать людям бескорыстно. Однако женщина не сдержала своего слова: наоборот, стала алчной и начала требовать за предсказания большие деньги. Жадность и наслаждение собственным могуществом поселились в ее сердце.
Разгневался ангел и разбил шар, рассыпавшийся на сотни маленьких шариков, которые раскатились по всей земле. Ясновидящая лишилась своего дара, в наказание за жадность не смогла больше предсказывать будущее и была изгнана соплеменниками. И с тех пор магические шары говорят правду только тогда, когда за предсказание не берется плата.
- Этому шару уже четыреста лет, - сказала дочери Наталья. - Представляешь, сколько Зрячих вот так же держали его в руках? Обращайся с ним осторожно и бережно. Люби его, относись как к живому существу. Тогда он сам захочет тебе помочь…
Когда Изольда в очередной раз вошла в магический салон, ее вид мало напоминал прежнюю гламурную красотку. Макияж у нее выглядел так, будто его накладывали в темноте, растрепанные волосы казались непромытыми, в углах рта появились две скорбные морщинки. Изольда казалась испуганной и смотрела на хозяйку салона с надеждой смертельно больного человека: ей казалось, что только Нора Сигизмундовна Кибельская в состоянии решить все ее проблемы. При этом Изольда все время испуганно, беспокойно озиралась по сторонам, слегка втягивая голову в плечи, словно ожидала удара со стороны кого-то невидимого.
Новый имидж Изольды вызвал у Норы глухое раздражение, но на работе следовало соблюдать правила приличия, и она опустила глаза, чтобы севшая за стол клиентка не заметила неприязни в ее взгляде.
- Родион мне снится каждую ночь, представляете? - пустилась в объяснения Изольда. - И все говорит, говорит что-то обидное, а я просыпаюсь и ничего не могу вспомнить. Абсолютно ничего, но чувствую, что это очень важно! Помогите мне, прошу вас. Вы это можете! - Голос женщины сорвался на крик.
- Успокойтесь, прошу вас, - сказала сочувственно Нора, - мы сделаем все, что надо, но прошу учесть, что покойному может понравиться общаться с вами, и он не захочет уходить обратно. Вы ведь с ним жили хорошо, правда? - Нора говорила с Изольдой участливо, как врач с больной.
- Хорошо мы жили, да, очень хорошо. Родион любил меня.
- Изольда Николаевна, вы уверены в своем желании поговорить с покойным мужем? Это ведь очень непросто, да и последствия предсказать невозможно, а у вас, я вижу, нервы не в порядке. Не боитесь?
Нора всегда была отличным психологом, вот и сейчас добивалась своими словами противоположного результата: она видела, что ее уговоры только укрепляют желание Изольды вызвать дух Родиона.
- Нет, этого я не боюсь, - нервно дернула плечом клиентка. - Просто мне надо извиниться перед ним, попросить прощения. Может, тогда он перестанет меня мучить.
Нора положила ладонь на руку Изольды и почувствовала, как дрожат ее пальцы. Ясное дело, вызовет она дух покойного, возможно, он действительно хочет что-то сообщить, но до чего же все-таки глупы эти дамы! А уж Изольда-то полная дура…
Покойный - значит успокоенный. Разве можно тревожить того, кто отпет, предан земле и оплакан? Усопшие далеки от живых, и даже тот, кто искренне любил вас при жизни, может не простить, что его насильно оторвали от вечного сна.
А люди все время стремятся потревожить мертвых! Наверняка вместо мужа явится какой-нибудь беспокойный дух, не нашедший себе места на том свете. Темная сущность, которая прилепится к потревожившей его душе и будет питаться, жить за ее счет. Может явиться и мелкий бес, и сам дьявол, не к ночи будь помянут! Этот спутник может легко привести к умопомешательству, несчастью или смерти. Под его руководством человек начнет собирать вокруг себя болезни и неудачи, беды и неприятности.
И вот приходят одна за другой дамы вроде этой Изольды и просят связаться с их покойными, но никто и никогда не спрашивает, чем это может грозить. Безнаказанно общаться с потусторонним миром еще никому не удавалось! И колдуны несут свой крест, ведь они уже при жизни наказаны несчастной судьбой за общение с темным миром. Норе вспомнилась старая история с выкликанием покойника из могилы.
Давным-давно бабушка Норы показала ей этот жуткий обряд. Перед этим она поила внучку специальным дурманящим отваром, чтобы та смогла без вреда для себя вынести зрелище и не помешаться. А случайный, неподготовленный человек мог запросто и помереть от ужаса, увидев такое…
К бабушке тогда пришла молодая женщина, бедой согнутая, почерневшая от горя, как печная кочерга, хотя лет ей, наверное, было не больше двадцати пяти. Ее мужа убили, убили зверски и забросили тело в овражек возле церкви. Милиция преступников, конечно, не нашла, хотя понятно было, что убил кто-то из своих. Не было чужих-пришлых в это время в деревне. Жена только-только родила первенца, жили с мужем дружно и счастливо, а поженились по любви, вопреки воле родителей. Выпало ей всего полтора года бабьего счастья, и теперь она ходит горькой вдовой, а убийца спокойно разгуливает безнаказанный. Женщина принесла бабушке узелок с золотыми вещами - плату за правду.
- Ты только спроси у него, кто это был! - сорванным от бабьего крика голосом просила женщина. - Спроси, кто его погубитель, остальное я сама сделаю. Не ходить этому гаду по земле, а мне теперь все равно, хоть в тюрьму, хоть под расстрел. Ванечку мать моя поднимет. Помоги! - И она упала на колени перед ведьмой, обнимала ее ноги и заклинала не отказать.
Бабушка плату приняла да велела прийти на другой день рано утром, с первыми петухами.
- Иди, милая, завтра все знать будем. С собой принеси меда и молока парного, - выпроваживала ее бабушка. - Все, иди, ступай себе.
Потом бабушка долго кружила по избе, похожая в своей длинной ночной сорочке на огромную белую птицу. Она вырвала клещами из стен все гвозди, сняла осторожно зеркала и, завернув в новые простыни, сложила под кровать зеркальным полотном вниз, тщательно вымыла пол новым белехоньким полотенцем. А после того как он высох, начертила мелом большой круг - ровно, как циркулем. Потом бабушка надела чистую рубаху, длинную, до пят, на голое тело и распустила волосы. Положила на самый крепкий табурет два пышных целых хлеба, черный и белый, и две чашки с чистой колодезной водой поставила. Зажгла сорок свечей, встала в середину круга, посадила Нору на дощатый пол - себе в ноги - и велела сидеть тихо, не издавая ни одного звука.
Держа в обеих руках горсти земли с могилы покойного, бабушка начала читать по памяти, глядя перед собой, заклинание.
- Вызываю и выкликаю из могилы земной, из-за доски гробовой, - говорила она низким, почти мужским голосом, - от пелен савана, от гвоздей из гроба, от цветов, что в гробу, от венка, что на лбу, от монет откупных, от червей земляных, от веревок с рук, от веревок с ног, от иконки с груди, от последнего пути, от посмертной свечи. - В этот момент стекла в тусклых окнах старого дома начали дребезжать и звенеть, как литавры. Бабушка продолжала: - С глаз пятаки упадут, холодные ноги придут по моему выкрику, по моему вызову. К кругу зову-зазываю, с кладбища приглашаю. Иди ко мне! Гроб без окон, гроб без дверей, и среди людей и не среди людей. Ступай сюда, я жду тебя! Отпустите его, силы сна, хоть на час, хоть на полчаса, хоть на минуточку! Слово и дело.
В сенях тут же загрохотало, со скрипом распахнулась дверь в избу, и в горницу вошел покойник. Пламя свечей затрепетало, многие из них погасли, в комнате, до тех пор залитой светом, стало совсем темно. В воздухе разлился запах мокрой земли и тлена. Это был самый жуткий запах, который только можно себе представить. Запах Смерти! Когда говорят «бледен, как покойник», то даже не знают, каким бледным он может быть, особенно если встанет из гроба… Его лицо напоминало брюхо дохлой рыбы, кожа отслаивалась, и под ней виднелись склизкие и бесцветные мышцы. Радужная оболочка глаз будто растаяла, слилась с водянистыми, дрожащими, словно студень, белками, губы вспухли, походили на рану, и за ними влажно поблескивали зубы.
Покойник остановился перед меловым кругом и застыл, опустив голову, вроде бы совсем безучастный, но такой страшный, что у маленькой Норы чуть не остановилось сердце от одного вида мертвого пришельца.
- Скажи мне, Андрюша, кто убил тебя? - спросила бабушка с нажимом, таким уверенным тоном, что отказать ей было невозможно.
- Сенька-Дрозд, - с трудом, через силу произнес покойник, не двигая ртом, как чревовещатель, неживым голосом. - Забрал крест мой серебряный и обручальное кольцо. За это и убил.
- Иди с миром, Андрей, к себе в земельку спать-почивать. Будешь отмщен. Не гневайся, что я тебя потревожила. Иди своими ногами, гроб закрой своими руками. Будет тебе спокойно. Ступай на вечный сон! Иди домой!
Бабушка резким движением смахнула на пол хлебы и воду, чашки брызнули осколками в разные стороны. Вода разлилась и впиталась в хлеб. А покойник развернулся на месте тяжело, с трудом и, неловко переставляя ноги, вышел, закрыв за собой дверь. Бабушка без сил опустилась на колени и, тяжело дыша от неимоверного напряжения сил, прижала к себе Нору.
Отдышавшись, она опять вымыла полы, потом они с Норой отнесли полотенце вместе с платой - золотыми серьгами да кольцами - на перекресток и там бросили.
- Горе горькое тому, кто их поднимет и в дом принесет, - сказала бабушка, - такая будет за жадность расплата…
Больше она ничего не сказала, а Нора не расспрашивала. Упавший с табурета хлеб бабушка бросила соседским собакам, и те на следующий день издохли.
На рассвете пришла вдова, и бабушка рассказала ей про убийцу. Женщина посветлела лицом, поклонилась ведьме в ноги и торопливо ушла.
- Бабушка, а зачем нужны молоко и мед? - спросила Нора.
- Сейчас я съем немножко меда и выпью молока, это и есть настоящая плата, - ответила старуха.
Нора очнулась в тот момент, когда клиентка, уже давно смотревшая на нее с почтительным недоумением, робко коснулась ее рукой, чтобы вывести из состояния транса, в которое, как показалось Изольде, впала целительница.
- Хорошо, Изольда. Если вы согласны, давайте приступим.
Нора и не думала проводить этот обряд целиком, а просто погрузила Изольду в подобное сну состояние, и женщине привиделся Родион. Лицо у него было очень недовольное. Изольда умоляла оставить ее в покое, не тревожить ночами и простить за то, что отняла у его сына наследство.
- Дима молодой, умный, - виноватым тоном говорила Изольда невидимому собеседнику. - Весь в тебя, наживет еще состояние. Ты должен меня понять, Родя! Я осталась одна… Я всего лишь слабая женщина…
Было далеко за полночь, а все семейство Семиглазовых, и, само собой, Дима вместе с ними, все еще сидело за праздничным столом в гольяновской квартире Майора, обсуждая создавшееся положение. Как водится, сначала убрали со стола и пили чай, а потом опять решили перекусить, и на краю стола снова появились тарелки и графинчик с вишневой наливкой.
Маленькая Саша признала в Диме своего и теперь уютно устроилась на его коленях. Сначала Дима удивился, что никто не отправляет девятилетнего ребенка спать, несмотря на позднее время, но потом ему пришло в голову: у этих Семиглазовых, видно, все не как у обычных людей. Кажется, они считают Сашу за равную себе и поэтому думают, что она имеет право знать, о чем беседуют взрослые.
- Войну предлагаешь начать с Нугзаром? - спросила удивленно Наталья, обращаясь к Майору. - А ты уверен, что мы справимся? У него ведь Тьма… Потом, мы ведь не знаем, один он или у него есть помощники.
- Один, не один, что за разница? Наталья, надо остановить этих собачников. Я так понимаю, Нугзар этого дела просто так не оставит. Тем более надо действовать, что это касается Катюши…
- Это черные маги, да? - вмешался в разговор Дима. - Которые на нас с Катей Тьму натравили?
- Деление белых магов и черных придумали неумные люди, Дима, - ответила Наталья. - Некоторые люди уже с рождения предназначены для выполнения магической работы, они живут, взрослеют и в определенное время занимают свое место. Вот как ты сейчас. Так было много веков назад, и сегодня так есть, и будет всегда, пока существует человеческий род. А сама магия так же бесконечна, как и Вселенная. И нельзя разделить ее на части. Нет черного и белого, понимаешь? Добро и зло суть вещи относительные и переплетены друг с другом так, что их невозможно разорвать. То же самое с белой и черной магией. Это как гора, один склон которой залит солнцем, а другой находится в тени. Как бы она ни освещалась, гора-то одна! Так и наш мир. Искоренить зло навсегда нельзя, победить добро окончательно невозможно. Должна быть гармония. И мы ей служим и не имеем права переступать дозволенные рамки. И ад, и рай расположены здесь, на земле, только до срока их не видит никто. Тайные знания на то и тайные, чтобы только немногие посвященные ими владели. На них ложится большая ответственность, это бремя, а не преимущество, как может на первый взгляд показаться.
Диме казалось, что все, о чем говорит Наталья, он знал раньше, только немного подзабыл, а теперь все вспоминается.
- У нас есть Зрячая, Катя, а теперь еще и Дима, - продолжал рассуждать Майор. - Все проще пареной репы: Катя увидит в шаре, кто следующая жертва Тьмы. Дима помешает Нугзару осуществить перекачку энергии в свою пользу. А мы с тобой Нугзаром и Норой займемся…
- А если кто-то из нас пострадает, нас вылечит Сашенька, - закончила Катя.
Наталья молча слушала их, прекрасно понимая, что на самом деле все гораздо сложнее и страшнее. Ни Катя, ни Дима еще не понимали, почему за ними охотятся Нугзар и Нора. Как не понимали и того, что у нее и Майора может попросту не хватить сил, чтобы их защитить. Однако других вариантов не было.
Вздохнув, Наталья согласилась с Майором и принялась разгонять честную компанию, а Катя помогла убрать со стола. Майор вышел на балкон выкурить последнюю перед сном трубочку, рядом с ним встал Дима, попыхивая сигаретой. Наталья постелила Кате и Диме на диване и ушла спать в комнату к Сашеньке.
Несмотря на то, что все были взбудоражены разговором, все заснули удивительно быстро. А Дима даже не видел снов этой ночью. Зато проснулся раньше всех и Некоторое время лежал неподвижно, не желая беспокоить крепко спавшую Катю. Было довольно прохладно, и он решил закрыть балконную дверь. Дима не успел сделать в сторону балкона ни одного шага: дверь, тихонько скрипнув, плавно закрылась. Мало того. Ручка повернулась сама собой и надежно заперла ее! Он подскочил к двери почти бегом и подергал ручку. Закрыто.
Дима встал посреди комнаты и приказал стулу подвинуться, подождал некоторое время, но ничего не произошло. Еще более обескураженный, он уселся в кресло, пытаясь успокоиться. Он потер ладони, пытаясь согреться, и из них выскочил маленький невесомый шарик, сияющий розовым светом. Обалдевший Дима смотрел, как он медленно плывет по комнате, подобно крошечной шаровой молнии, протянул ладонь, и шарик послушно опустился на нее. Он неловко дернул рукой, и шарик с бешеной скоростью устремился в сторону окна. Жалобно звякнуло моментально разнесенное вдребезги двойное стекло форточки.
- Вот это да! - ошеломленно произнес Дима.
Он подошел поближе и потрогал зазубренные края разбитого стекла. Еще минуту назад они были целы. Едва он представил в уме неразбитое стекло, как осколки устремились с пола наверх сверкающей струей. Через секунду форточка выглядела абсолютно целой!
- Мама дорогая! - простонал Дима. - Неужели это все происходит на самом деле?
Неожиданно ему стало жарко, словно кровь побежала вдвое быстрее и обожгла его изнутри. Дима вдруг почувствовал на себе чей-то взгляд и обернулся: на пороге комнаты стояла Наталья и с добродушным видом наблюдала за ним. Встретившись с Димой взглядом, ободряюще ему подмигнула…
Антонина приехала в Москву с подругой, которая обещала устроить ее на хорошую работу. Таких историй тысячи и десятки тысяч. Там обманули, здесь не заплатили, тут вогнали в долг добрые работодатели, и вот уже нет крыши над головой, а в желудке свинцовой болванкой лежит голод. В родные места возвращаться стыдно, да и нечего там делать. И всегда находится кто-то добрый, отзывчивый, кто даст поесть и позволит отогреться и отмыться, а потом сделает предложение, от которого немногие отказываются, поскольку слабо представляют, что их ожидает.
Так Тоня стала проституткой. Внешность у нее была самая обычная. Таким девушкам достаточно сменить прическу или цвет волос, и никто их уже не узнает. Но с другой стороны, это было неплохо - она могла быть каждый раз разной. Первый свой опыт она вспоминать не любила и никому о нем не рассказывала. Самое главное, что она смогла это пережить. И теперь спокойно стояла в шеренге хлюпающих носом от мартовского неласкового ветра девочек и стоически ожидала работы, как притерпевшаяся ко всему старая лошадь.
Нельзя сказать, что деньги у нее совсем не водились, она даже отсылала немного матери, которая верила басне о том, что дочка работает официанткой в дамском клубе, и с гордостью рассказывала об этом соседкам, которые очень ей завидовали. Никто из них и помыслить не мог, что Тоня трясется от холода в своих сетчатых чулках и туфельках на картонной подметке, что лицо у нее размалевано, как лубочная картинка, примитивно и ярко.
Тоня научилась делать призывный взгляд, вульгарный и утрированный, но в этой профессии все должно быть чересчур. Ощущение гадливости Тоня очень скоро научилась гасить алкоголем.
Ее подруга Настя давно уже перекочевала на более низкую ступень их сумасшедшего мира, и они почти не встречались. Кров Тоня делила с новой товаркой - Лизой - уже месяца три. Квартирешка была занюханная. Ободранные обои, разномастная мебель, поломанная сантехника.
Тоня еще сохранила иллюзии и каждый вечер ждала принца. Но он все не приходил, вместо принца над ее телом склонялись пьяные, увечные, а то и садистские рожи. Выход на точку каждый вечер был одинаков - сборы, ожидание и после всего апатия и опустошенность. Многие девчонки подсели на наркотики, чтобы облегчить сосущую тоску, но Тоня пока держалась. У нее был инстинктивный страх перед шприцем-убийцей.
Сегодняшний вечер не сулил ничего необычного. Девушки разбирались клиентами довольно бойко, и все приободрились, ожидая заработка. Подъехала машина, так себе тачка - потрепанная «мазда», из нее вышел немолодой уже человек и сразу направился к Тоне.
Она подтянулась, стремясь показать товар лицом. Мужчина договорился с «мамочкой», Тоня уселась к нему в машину, радуясь, что он взял ее на всю ночь и не придется опять стоять и мерзнуть на улице. Ещё она радовалась, что он в годах, много не сможет и, вероятно, ей удастся вздремнуть часок-другой, пусть даже и под утро. Скорее всего, мужик женатый.
Квартира, в которую они приехали, оказалась частной, кто-то сдал ее на сутки. Ей это тоже понравилось. Единственное, что было неприятно, так это неразговорчивость клиента. Он не представился сам и не спросил, как ее зовут. А называлась она всегда Мартой, это имя казалось Тоне очень аристократичным и не лишенным интриги, тем более что родилась она в марте.
- Проходи, раздевайся - и в душ. - Голос у мужика был низкий и лишенный всякого выражения.
- Вы что, даже не спросите, как меня зовут? - игриво поинтересовалась Тоня.
- А по барабану, - насмешливо ответил мужчина, - мне с тобой детей не крестить…
Самое противное, что мужик произнес это ровным, спокойным голосом. Тоня сразу вспомнила Рассказы подруг про маньяков, испугалась и почувствовала, что влипла.
- После душа вытрись насухо, я терпеть не могу влажное тело, - безразлично кинул он ей вслед.
Из ванной выходить не хотелось. Надо было бежать сразу, как приехали, а теперь поздно, и надо идти работать. Мужик ждал ее в постели, укрытый до подбородка. Тоня осторожно прилегла рядом. Мужик оказался ласковый, только молчаливый. Когда он увлекся, Тоня закрыла глаза и принялась изображать страсть. Такой имитации чувств и ждут от проституток клиенты, поэтому она старалась вовсю, отрабатывая гонорар.
Клиент велел ей лечь на живот. Тоня безропотно подчинилась, и вдруг ей стало нечем дышать - вокруг шеи обвилась проволочная удавка. Крикнуть она уже не могла, только беззвучно открывала рот, пытаясь сделать вдох, но ничего не получилось. Сознание стало меркнуть…
«Я погибаю…» - вдруг поняла Тоня.
Мысли стали яркими и объемными, перед глазами пошли радужные круги, неожиданно все стало легко и понятно. И Тоня словно провалилась в темную пропасть.
Очнувшись, она увидела склонившегося над ней рыжего парня. Они находились в странном месте, похожем на бесконечное кладбище. Такого странного места Тоня никогда не видела. В серебристом небе порхали люди-птицы с белыми крыльями. Было тепло, хотя Тоня была совершенно голая. Ей стало стыдно. Она торопливо прикрыла одной рукой грудь, а другой низ живота.
- Пришла в себя? Очень хорошо! Ты еще о-го-го как поживешь! - сказал парень обрадованно.
- Так я живая? - удивилась она.
- Живая. - Лицо незнакомого парня стало серьезным. - Только не живи больше так, как жила до сих пор!
Парень положил Тоне руку на глаза, и она снова потеряла сознание…
Тоня проснулась на кровати в своей съемной квартире. Встала, пошатываясь, прошлась по комнате и принялась собирать вещи. Когда явилась с работы ее подружка - жгучая брюнетка Лиза, она застала Тоню сосредоточенно пакующей свои сумки.

Предыдущая страница 7 Следующая страница


Поцелуй Морты 8

- Ты чего? Куда собираешься? - Подружка, судя по ее виду, сгорала от любопытства: неужели Тоньке удалось подцепить богатого мужика и она едет с ним на отдых? В Турцию или на Канары?
Ответ Тони буквально шокировал Лизу.
- Домой я еду, к маме, - сказала Тоня.
Лиза заметила, что на лице ее не было ни следа косметики.
- Ты что, с ума сошла? Что ты там делать будешь?
- В медучилище буду поступать. Хватит с меня приключений…
Если бы Родион не являлся Изольде во сне, она была бы совершенно счастлива. Только сейчас она поняла, что муж был редкостным, просто невероятным занудой. Таким правильным - до тошноты. И как она выносила это все годы замужества? После того как Нора дала ей возможность поговорить с Родионом, на душе у Изольды стало спокойнее. По крайней мере, усопший супруг не приснился сегодняшней ночью. И это очень отрадно. Это почти праздник, и его надо как следует отметить. Теперь она могла наслаждаться спокойствием и уверенностью в завтрашнем дне.
Изольда встала с постели, накинула прозрачный голубой пеньюар и перешла в холл, где чувствовала себя лучше, чем где-либо в доме. Она с удовольствием откинулась на спинку дивана и закурила длинную тонкую сигарету. Холл, а не гостиная был ее самым любимым местом. Мебель для него она выбирала сама и задергала продавцов, пока они не подобрали цвет: такой, какой она желала. Кресла и диваны были обиты матовой тонкой кожей цвета палой листвы. Ковер был оливковый, а многослойные занавеси и драпировки - цвета болотной воды.
На низком столике перед ней стоял начищенный до зеркального блеска серебряный поднос, на котором живописно, как на голландском натюрморте, располагались бутылка «Дом Периньона», ваза с фруктами и невесомый бокал тончайшего стекла. Она с наслаждением прикончила бокал вина, сделала глубокую затяжку, закрыв глаза в блаженной неге. Когда она их открыла, перед ней стоял дворецкий.
- Алексей Сеич! - поперхнулась дымом Изольда. - Опять вы лезете, когда вас не просят? Вы что не видите, я не одета. Распустил вас Родион! Ну ничего, я из вас человека сделаю. Для начала зарубите на носу, со мной надо себя вести гораздо более деликатно! И не дергайте меня больше!
- Я хотел узнать, не нужно ли чего? - с невозмутимым видом произнес дворецкий.
- Не нужно! Нужно, чтобы вы исчезли! - завопила Изольда.
Старик молча удалился. Его умение держать себя в руках и чувство собственного достоинства несказанно бесили Изольду.
- Вот болван! - сказала она достаточно громко, чтобы дворецкий мог слышать. - Уволю! Я могу делать все, что хочу! Захочу - и буду пить, захочу - и завтра же приведу нового мужа! Ты у меня вот где, холуй! - Изольда злобно потрясла сжатым кулачком.
И вздрогнула: из двери, ведущей в гостиную, неторопливо вышла, близоруко щуря свои русалочьи глаза, мать Димы Татьяна. Вот уж кто умел носить черное… Изольда всегда ей завидовала. И сейчас Татьяна была в черном, то ли в тунике, то ли в похожем на нее платье… Пушистые легкие волосы цвета лесного ореха свободно спадали на спину и открытые, молочной белизны, плечи. А губы у нее были красные, хотя и не было на них никакой помады. Татьяна села в кресло напротив Изольды, погладила изящной рукой мягкую обивку и с осуждением покачала головой:
- У тебя вкус выскочки: во всем видна чрезмерность и стремление к роскоши. Раньше здесь все было гораздо проще, эстетичней.
- Таня? - Изольда вжалась в спинку дивана. - Ты ведь умерла! Как ты сюда попала?
- С твоей помощью, подруга. Ты ведь предала Родиона? Вот он и попросил меня заняться твоим воспитанием…
Изольде показалось, будто чья-то невидимая рука сильно сжала сердце. В глазах потемнело, а еще вдруг стало очень холодно… Ей показалось, что этим холодом в прямом, а не переносном смысле веет от первой жены Родиона. Изольда взобралась на диван с ногами, обхватила руками колени и уткнулась в них лицом, чтобы не видеть торжествующего взгляда Тани.
Вдруг Изольда почувствовала у себя на плечах ледяные ладони. Она вскинула голову, обернулась и встретилась взглядом с Родионом. Странно, но выглядел он гораздо моложе, чем при жизни, и сейчас больше походил на старшего брата Димы, чем на его отца. Смотрел он на Изольду с презрением, а не со злостью, как этого следовало бы ожидать.
- А-а-а, - истерически закричала Изольда, - Родион, не трогай меня! Мне холодно! Отпусти, у тебя руки холодные!
Алексей Сеич вбежал в холл на крик Изольды и остолбенел от удивления: хозяйка махала руками и разговаривала с пустым креслом, как с живым, из плоти и крови, человеком.
Тарасик прибился к вокзальным мальчишкам недавно. Он выглядел таким худым и жалким, что его даже не побили, хотя сентиментальностью и добротой эта братия не отличалась. Тарасику было всего семь лет, его мама уехала в Москву на заработки два года назад, а у бабушки в Кашине ему больше жить совсем не хотелось. Бабка больно дралась, всегда была пьяной и очень плохо его кормила, он устал от постоянного чувства голода. Хорошая одежда, которую присылала из Москвы мама, Тарасику не доставалась. Бабка ее продавала и покупала дешевую водку у дворничихи Нинки. В школу в этом году он не попал, уж больно бабка не хотела тратиться на ботинки и учебники.
- На следующий год пойдешь, - сказала бабка, - ничего тебе не поделается, фря такая!
У него оставался один выход: срочно ехать в Москву и искать там маму. Тарасик точно знал, что она работает на рынке. С вокзальными мальчишками от смеха чуть не приключилась истерика, когда он им это рассказал, хлопая доверчивыми темно-голубыми глазами. Его накормили и дали выспаться в потаенной привокзальной берложке.
Тарасик оказался «золотым мальчиком», ему подавали так, что не надо было воровать. Чистенько одетый, он обходил три вокзала, смотрел на тетек своими грустными глазами - и приносил богатую добычу. Дуры-тетки жалели маленького побирушку и вместе с деньгами совали ему сладости и пирожки, а одна бабушка подарила игрушечного слоненка. Он был серенький и мягкий…
Законы в этой стае волчат были по-взрослому волчьи, и ему было очень тяжело выживать в таких непростых условиях. Часто Тарасик жалел даже, что сбежал от бабки, пусть бы уж лучше она колотила его каждый день. Пацаны постарше относились к нему как к забавной ручной зверюшке, которая к тому же не умеет кусаться. Два дня назад они для смеха напоили его водкой, и Тарасик чуть не умер от отравления. А сегодня старшаки, покатываясь со смеху, заставили его пощупать между ног у пьяной до бесчувствия вокзальной проститутки бабы Гали. Тарасик плакал, и его долго тошнило.
Надежда найти маму еще не угасла до конца, хотя и приобрела призрачный, сказочный характер. Засыпая, он часто представлял себе, как мама придет на вокзал, чтобы возвращаться домой, в Кашино, и они встретятся и расцелуют друг друга, и жизнь после этого будет очень замечательной.
Тарасика проиграли в карты. Такое тоже случается сплошь и рядом в этой мутной привокзальной воде. Бедная живая душа! Он шел рядом с сердитым и пьяным дядькой в камуфляжной телогрейке, и зуб на зуб не попадал от страха. Тарасик, конечно, был еще очень маленьким, но все равно понимал, что эта перемена не к лучшему.
Дядька привел его в какой-то дом, а сначала они ехали на метро и на автобусе. Тарасик очень устал и хотел есть. Дверь им открыла худая тетка в теплом халате, на груди у нее был завязан серый платок, крест-накрест, как у бабушки.
- Хлипкий он очень, - недовольно проворчала она.
- Много б ты понимала, курва! - оборвал ее мужик. - Самое оно, то, что надо!
- Да чтоб ты прокис! - прошипела она в ответ.
Мужик был очень сердитым, и Тарасик удивился, как это тетка не боится с ним спорить. Больше всего ему хотелось съесть хоть кусок хлеба, но попросить он не смел, а никто не предлагал.
Тетка бросила на пол в коридоре замызганный детский матрасик.
- Ложись здесь, задохлик, - строго сказала она, - в комнаты ни ногой! Еще вшей здесь напускаешь.
Тарасик послушно лег, свернулся калачиком, чтобы было уютней, но было все равно холодно и очень жестко. С кухни потекли запахи борща и селедки, послышались возбужденные голоса, и зазвенели рюмки. Он тихонько, чтобы не услышали, заплакал. Есть хотелось просто нестерпимо. Он еще не понимал по малолетству, что это чувство тоски, которое было сильнее голода, называлось унижением.
Скрипнула кухонная дверь, и тетка принесла Тарасику кусок хлеба, скупо намазанный маслом, и кружку горячего чая с кусочком сахара.
- На, ешь, задохлик, - дыхнула она на него запахом борща и водки.
- Спасибо. - Он взял подачку и проглотил ее в считаные секунды, как изголодавшийся бездомный щенок.
Потом опять свернулся на жидком матрасике и на этот раз уснул очень крепко и быстро, даже не успев помечтать о маме.
Утром пришел молодой, ласковый мужик, угостил Тарасика шоколадной конфетой, которая показалась ему такой волшебно вкусной, что он готов был идти с этим мужиком на край света. Мужик назвался дядей Сашей и повез Тарасика на машине, что ему очень понравилось, потому что он давно уже не катался на машине. Последний раз - когда они с бабкой провожали маму на вокзал в Кашине.
Дядя Саша за руку быстро протащил Тарасика через двор, и они поехали на лифте аж на девятый этаж. Квартира у дяди Саши была странная, стенок в ней почти что и не было, а везде стояли фотоаппараты и камеры на длинных ногах. Было наставлено много ламп на гибких шеях и блестящих зонтов. Дядя Саша разрешил Тарасику потрогать зонты и лампы, а больше ничего трогать не велел.
Много времени прошло с тех пор, как он купался в настоящей ванной. Было много пены, которая пахла леденцами и немножко Новым годом. Тарасик тщательно вычистил зубы апельсиновой зубной пастой, дядя Саша помог ему вымыть голову, и, завернутый в огромное пушистое полотенце, он сидел на уютной кухне и степенно пил чай с пирожками, стараясь жевать и глотать медленно и негромко, как учила мама.
Потом Тарасик лежал в мягкой белой постели, которая пахла так же, как мама, было тепло, и он незаметно уснул.
Его разбудил дядя Саша и познакомил со своим другом дядей Ромой.
- Сейчас выпьем вкусного лимонада, а потом немножко пофотографируемся, хорошо? - ласково спросил дядя Саша.
- Хорошо, - согласился Тарасик. Ещё бы! Фотографироваться он очень даже любил.
Лимонад, который ему дали, был сладкий, но все-таки немножечко горький. Сразу руки и ноги стали слабыми, как вареные макароны, и голова сильно закружилась. Тарасик не сопротивлялся, когда дядя Саша и дядя Рома положили его на жесткий диванчик, который освещала яркая лампа. И сразу все перед глазами стало расплываться и окрашиваться зеленым-зеленым цветом. Последнее, что он помнил, - это как чьи-то грубые, жесткие руки срывают с него одежду…
Тарасик пришел в себя оттого, что кто-то немилосердно тряс его за плечи, а потом хлестнул пару раз по лицу ладонью. Он открыл глаза: рядом с ним на коленях стоял совсем незнакомый дядя в джинсовом костюме. Молодой, рыжий и веселый. Он улыбнулся и потрепал Тарасика по вихрастой голове растопыренными пальцами.
- Как себя чувствуешь, натурщик? - спросил он насмешливо.
Мальчик сел и огляделся: такого странного места он не видел ни разу в жизни. Кругом были могилы, до самого горизонта, а в сером небе кувыркались, словно серебристые истребители, белые птицы с человеческими туловищами. На лице мальчика отразился испуг.
- Да не бойся ты! - погладил его по голове рыжий парень, снимая с себя синюю джинсовую куртку. - На вот, накинь на себя, а то без порток как домой вернешься? Сейчас ты уснешь, а проснешься там, где тебя найдет мама. Хочешь увидеть маму?
Тарасик быстро-быстро закивал и расплылся в стеснительной улыбке.
- Только пообещай мне никогда больше не убегать из дома, договорились?
- Договорились, - прошептал мальчик и, вспомнив, как надо было говорить на вокзале, если нужно было кого-то убедить, добавил: - Зуб даю!
Рыжий дядя одобрительно тряхнул головой и расхохотался…
Когда милиционеры нашли Тарасика возле приемника-распределителя на Курском вокзале, тот был без сознания. Но уже через час, одетый в казенную одежку, он сосредоточенно пытался собрать на столе домик из конструктора «Лего» и ждал маму, которая, как ему сказали сотрудники детприемника, уже спешила сюда. Потому что симпатичная девушка по имени Катя подробно объяснила ей, где находится Тарасик.
На полукруглой паперти церкви Воскресения в Сокольниках толпились нищие обоего пола, и каждый с надеждой в глазах протягивал руку к Лене Апулевич, которая с сосредоточенным лицом поднималась по низким ступеням к дубовым дверям храма. Она была в черном, бесформенном, похожем на технический халат платье и того же цвета платке на голове. Больше всего она напоминала истово верующую молодую вдову, которую недавно постигло большое несчастье.
Лена прошла в ту часть церкви, где почти не было молившихся, и принялась ставить перед иконами черные маленькие свечки. Глаза ее были полны слез, губы шептали беззвучно, на лице застыло выражение скорби и печали. Никто не обратил внимания на то, как она вышла из церкви: пятясь, без поклонов и ни разу не осенив себя крестным знамением. Лена выполнила предписания Норы точно и скрупулезно, как аптекарь, составляющий лекарство по сложному рецепту.
Следующим пунктом программы было посещение погоста. Словно в трансе, не отдавая себе отчета в том, что делает, она села на трамвай и доехала до Преображенского кладбища. Вскоре Лена уже шла по дорожке между надгробиями, высматривая могилы со следами недавних похорон.
Задача у нее была простая, но ответственная: нужно было найти три свежие могилы с именем Дмитрий на надгробном камне, взять с них по горсти земли, положить в три разных мешочка, дождаться полуночи и, не мешкая, действовать по инструкции Норы.
Катя осознавала, что спит. Она десятки раз была здесь. Это место было совсем рядом с их домом в Шапсугской: мама всегда говорила, что оно волшебное. В годы Великой Отечественной здесь были страшные бои, и в эту землю легло много солдат: и наших, и немецких. С виду сказочная, треугольная ромашковая поляна на самом деле была настоящим кладбищем. Братской могилой. И для лежащих в ней людей уже не имели значения ни возраст, ни национальность. В таких местах соприкасаются параллельные миры, происходят чудеса, вроде исцелений тяжело и безнадежно больных, а также таинственные исчезновения. Нечисть тоже любит появляться в таких местах, чтобы подкормиться энергией страха.
По поверью, надо было подойти к одному из трех неохватных дубов, прижаться к нему всем телом и попросить исполнить желание. На одну минутку Кате показалось, что сейчас увидит Диму, но, хотя это чувство быстро прошло, она была уверена, что он тут недавно побывал. Может быть, тоже во сне? Незаметно она дошла до старого покосившегося деревянного домика, который видела до этого много-много раз и точно знала, что в нем никто не живет. Но сейчас домик показался обитаемым, хотя дверь была закрыта и окна не освещены.
Сердце громко стучало, наполняя невыносимой тревогой, и она сама себя подгоняла, стараясь дойти как можно скорее. А избушка все не приближалась, будто оставалась на прежнем месте. Идти было все труднее, словно она несла рюкзак килограммов на тридцать. Задыхаясь, преодолевая дрожь в усталых ногах и постанывая от боли под ложечкой, Катя потянула на себя дверь, грубо сколоченную из толстых досок. Дверь отворилась неожиданно легко и без всякого скрипа.
Она почему-то твердо знала, что ей непременно нужно в эту избушку зайти. Подождав, чтобы глаза привыкли к темноте, Катя осмотрелась. За некрашеным столом кто-то сидел. Сама собой зажглась керосиновая лампа, подвешенная под низким потолком, и в комнате стало немного светлее. Она разглядела старика с большой белой бородой.
- Здравствуйте, - с опаской поздоровалась Катя.
- Здравствуй, Катя. Добро пожаловать! - Голос старика звучал глухо, но внятно и без угрозы.
- Скажите, где я? Неужели в Шапсугской? Я ведь только что была в Москве… - растерянно сказала Катя, - я знаю, что сплю…
- Ну не совсем, - ответил бородатый старик. - Давай знакомиться, я твой прадед Григорий.
- Есаул? - ахнула Катя.
Она больше не робела, потому что чувствовала добро, исходившее от этого белобородого старика.
- Ты можешь спросить меня, о чем хочешь, а я отвечу, - сказал прадед.
- Я хочу знать, буду ли я счастлива?
- Глупый вопрос. Ты уже счастлива, - с легкой укоризной ответил дед Григорий. - Но есть клубок злобных сил, которые будут вредить тебе и твоему мужу. - Старик повысил голос. - А ты, девочка, должна быть вдвойне осторожной, ты уже не одна, в тебе зародилась новая жизнь, и ты должна беречь ее!
- Я беременна? - ахнула Катя.
- Да, точно так, - подтвердил старик, - будь осторожна и, если захочешь, приходи ко мне, когда тебе будет нужен совет. Хотя ты и сама все прекрасно знаешь. И знай, что я приглядываю за тобой и помогу, если будет такая нужда. Возвращайся обратно.
- Спасибо, дедушка, - сказала с благодарной улыбкой Катя, обнимая старика, - и до свидания!
Лена вернулась домой. Бросив сумку на пол, небрежно скинула у порога туфли и пошла к себе в комнату. Обычно к ней не заходила без предварительной договоренности даже домработница, потому что Лена крайне болезненно реагировала на несанкционированные заранее вторжения. А комната у Лены была очень необычной… Собственно говоря, это была даже не комната, а огромное, похожее на зал помещение со спальней, кухней, гардеробной и невероятной по величине ванной: за перегородкой из дымчатого стекла, под очень высоким потолком. Все это хозяйство содержалось в безукоризненной чистоте и было оборудовано по последнему стону дизайнерской моды.
Лена накрыла черной скатертью обеденный стол на изогнутых ножках и долго устанавливала зеркала так, чтобы они отражались друг в друге каскадом, образуя призрачный зеркальный коридор. Отсюда должна прийти помощь, обещанная Норой…
Лена совсем не боялась и правильно установила свечи, отчего изображение многократно умножилось. А потом мимоходом посмотрела на себя в зеркальное полотно. Хороша! И как мог Дима предпочесть ей Катю? Лена откинула ревнивые мысли и потерла зеркало салфеткой, словно художник, только что нанесший на полотно картины последний мазок.
Зеркало - это сатанинское стекло. Вход в Зазеркалье. Оно завораживает и притягивает, манит и обольщает. Сквозь него на нас глядит потусторонний мир и развлекается, словно у телевизора. Правда, есть одна очень существенная разница - людям не дано повлиять на действие, за которым они наблюдают, а духи и демоны могут это сделать очень легко.
Для них это проем, сквозь который они могут даже проникнуть, если человек окажется небрежным и невнимательным. А сколько темных сущностей питается эмоциями красавиц, которые не налюбуются на себя и без конца крутятся перед зеркалом! Недаром примета говорит: мол, не гляди часто в зеркало - красоту проглядишь. Нельзя ни есть, ни пить перед ним, вместе с нами к энергии, заключенной в воде и еде, приобщаются темные силы, живут и здравствуют, отнимая счастье у своего донора…
Увиденное во сне зеркало всегда не к добру. Сколько сказок, легенд и баек связано с зеркалом, сколько примет, обычаев, обрядов! Если в доме покойник - зеркала занавешивают, чтобы не высмотрел с того света себе спутника, а вовсе не в знак траура, как многие считают.
В черной магии зеркало - необходимый и уважаемый предмет, без него не обходится ритуал настоящего крепкого приворота. И сейчас Лена была уверена в своих силах и нисколько не боялась. Нужно только быть очень точной и аккуратной, она еще докажет им всем, что способна на многое. Острым, как хирургический скальпель, ножом Лена полоснула себя по подушечке большого пальца, пропитала хлынувшей кровью белую тряпицу, которую дала Нора, прошептала нужные слова и деловито остановила кровь.
Достала отрез черной драповой ткани, который специально купила для этой цели, портновский мелок и принялась тщательно копировать пентаграмму, расстелив ткань на полу. Время от времени сверялась с листком бумаги и удовлетворенно кивала. Пересчитав свечи, расставила их полукругом. Разделась догола, встала в середину пентаграммы и начала медленно и внятно читать слова заклинания, подражая манере Норы:
- Пойду я волчьей тропой, пойду я темным лесом, помолюсь я пням, поклонюсь я бесам…
Трепещущее пламя свечей наклонилось, как при сильном порыве ветра. Возле окна стал постепенно сгущаться сумрак, приобретая размытые очертания, и, наконец, показались глаза, горевшие одновременно красным и зеленым. Это было необычное, жуткое зрелище, и сердце Лены подпрыгнуло и забилось очень часто. Но не зря про нее говорили, что она девушка с характером. Она не отступила, не покинула пентаграмму, только голос ее стал громче, и в нем звенел металл:
- Чтобы до гроба, как из гроба, ни поправить, ни переделать, ни заново сотворить, ни отшептать, ни отговорить ни старику, ни девице, ни колдуну, ни колдунице… Чтобы не мог Дмитрий без меня дышать, есть, пить, куска в рот положить…
Темнота стала приближаться к границе пентаграммы медленно-медленно, как бы играя.
- Привязка без отвязки, как утро от вечера, день от ночи, лето от зимы, земля от неба, небо от звезд частых, звезды от месяца, месяц от солнца, солнце от туч, тучи от грома, гром от молнии, гнев ото дня, счастье от горя… Счастье от горя…
Забыла!
Лена лихорадочно пыталась вспомнить слова, пыталась представить лист бумаги, на котором они были написаны, сжимала кулаки и морщила лоб в тщетной попытке припомнить, но ничего не выходило, а пауза уже непозволительно затянулась. Махнув рукой на предупреждение Норы не выходить из пентаграммы, Лена метнулась к столу, схватила бумажку с написанным заговором и, оглядываясь на темноту в углу комнаты, снова ступила в круг.
- Счастье от горя - ни сна, ни покоя, ни отдыха… - с облегчением продолжала она.
Огоньки свечей внезапно отделились от фитилей и взмыли вверх, непроглядная темнота обступила круг с нарисованной пентаграммой и превратилась в стены колодца, сложенного из черных камней. Лена завыла от страха, потолок комнаты куда-то делся, и теперь она смотрела в темно-синее звездное ночное небо со дна глубокого черного колодца, образованного границами круга.
- Это не на самом деле, - сказала себе Лена, - этого просто не может быть…
И тут увидела, что на стене колодца прямо перед ней барельефом проступают контуры обнаженной женщины, которая с трудом отлепила от черных камней руки и протянула их к Лене. Пальцы на этих руках были невероятной длины и заканчивались острыми, как у хищной птицы, когтями.
Когда Лена попыталась закричать, то у нее из горла вырвался слабый писк. Так жалобно пищит мышь, которую схватила сова. Черный барельеф с горящими желтыми глазами приблизился к Лене вплотную и обвил ее, как теплая тина. Лена ощутила, как становится одним целым с этой жуткой фигурой, и беспомощно застонала. В глазах у нее померкло, и она решила, что умирает…
В магическом кабинете Норы царил, как всегда, полумрак, лишь слегка разгоняемый огоньками свечей. Привыкнув к самым разным клиентам, она выполняла необходимые действия механически, без огонька. Стараясь не смотреть на молодого, плохо одетого мужчину, Нора встала, взяла небольшую коробку и положила на стол. Мужчина следил за ней с напряженным вниманием. Внимательный взгляд уловил бы очень много интересного в его внешности.
Было понятно, что услугами парикмахерской он не пользовался очень давно и его шевелюру пыталась привести в порядок старательная, но неумелая рука. Чистая одежда, несмотря на все усилия, выглядела как ветошь, которую несколько лет хранили на чердаке и надели по недоразумению. В его глазах застыли отчаяние и скорбь унижения.
Но, несмотря на плачевное состояние гардероба, он был очень симпатичным - глубоко посаженные темно-серые глаза, аккуратный прямой нос, мужественная линия подбородка, твердо очерченные губы, оттененные небольшими темными усиками, нервные руки с длинными красивыми пальцами, которые сейчас переплелись от нервного напряжения.
- Я сделаю то, о чем вы просите, но прошу вас накрепко запомнить, что природа не терпит пустоты и не любит, когда нарушают равновесие. Вы приобретете деньги, как и хотели, - Нора смотрела на мужчину серьезно, без своей обычной, чуть уловимой усмешки, - много денег. Но что-то исчезнет из вашей жизни, возможно, важное и ценное для вас, а возможно, не очень. Вы готовы к этому? - Нора заранее знала, что ответит мужчина. Жажда добыть желаемое любой ценой уже заслонила у него разум.
- Да-да, конечно! - Мужчина прижал обе руки к сердцу, желая убедить Нору не отказывать ему. - Я готов! Если бы вы знали, как мне это нужно!
Нора готовилась к проведению обряда на привлечение денег. Простенький обряд, но элегантный. Она всегда делала это с удовольствием.
- Снимите, пожалуйста, правый ботинок, - с вернувшейся вновь легкой усмешкой во взгляде попросила Нора.
Растерявшийся мужчина торопливо кинулся развязывать шнурок, протянул стоптанный ботинок Норе, стыдливо отводя глаза, и застыл, сидя в неловкой напряженной позе.
Обмыв подошву ботинка в фарфоровой миске с водой, она небрежно бросила его на пол. В потемневшую от грязи воду насыпала медных монеток, потом опустила туда руку.
- Купец несет венец злат, и как он удаче сват и брат, так и Михаил по колено не в дерьме, а в злате и серебре, - зазвучал ее мелодичный голос. - Как мертвец от гроба не отходит, так и у Михаила деньги от сумы не отойдут…
Зачерпнув горсть воды, она вылила ее на голову съежившегося мужчины. Насыпала в воду еще монет и перемешала рукой. Потом разбила в миску яйцо и резко загасила в ней свечу. Размешала содержимое миски большой серебряной ложкой и в образовавшуюся воронку кинула щепотку соли.
- Баба-колдуница, что в гробу лежит, свой гроб сторожит, - продолжала она говорить нараспев, - ходила по земле смело, вершила свое колдовское дело. Счастье собирала, удачу воровала и себе даровала, подари Михаилу, мертвячка, удачу, дай ему денег в придачу. Не имей своей воли на этот час, а сделай, что приказано сейчас. Ключ, замок, язык.
Нора позвала секретаршу, которая торопливо унесла миску с грязной водой. Мужчина смотрел вопросительно.
- Все, - сказала она строго, - надевайте-ка свой ботинок - и до свидания.
Для Михаила все изменилось с того момента, как он покинул салон Норы. Он дошел до метро и остановился, нащупывая в кармане мелкие монеты. Взгляд упал на пухлый желтый бумажник, валявшийся возле урны. Мимо шли плотным потоком люди, большинство из них смотрело вниз, себе под ноги, но никто ничего не видел. Михаил быстрым шагом подошел и поднял.
На ощупь бумажник был гладкий и довольно увесистый. Михаил зашел за ближайший газетный киоск и раскрыл бумажник: тот с готовностью распахнулся, чтобы обрадовать нового хозяина толстенькой пачкой зеленоватых банкнот. У Михаила перехватило дух, и он, плюнув на осторожность, начал дрожащими руками пересчитывать деньги. Их было много, невероятно много - около тысячи долларов. Вот, началось! Не подвела, не подвела ведьма! Какое счастье! Это не просто деньги, это решение многих проблем. Это избавление от навязчивых кредиторов, ботинки жене и много вкусной еды, которой они уже давно не видали! Стоило только сполоснуть подошву его ботинка в обычной миске с водой…
Общежитие МГУ, в отличие от муравейника или улья, никогда не засыпает полностью. В его комнатах-ячейках днем и ночью происходят свои драмы и комедии, сходятся и расходятся местные Ромео и Джульетты и довольно часто заключаются брачные союзы, но далеко не все из них заканчиваются свадьбой или хотя бы посещением ЗАГСа.
Последнее время Гарик и Шухрат стали часто ссориться, а все из-за Димы с Катей. Шпилевский искренне сожалел о выборе Сидоркина и просто отказывался понимать, как можно ссориться с мачехой, от которой зависишь материально.
Он бы так не поступил, а женился бы на Лене Апулевич как миленький, да еще и ублажал бы ее на каждом шагу, предвосхищая каждое желание по мере сил и возможностей, дай бог здоровьечка ее папе-олигарху. И ни за что бы не уехал с Рублевки в какое-то Гольяново, чтобы тесниться в двух игрушечных комнатушках с родственниками нищей невесты из Краснодарского края.
Зато Шухрат в душе был романтиком и ни в какую не соглашался с доводами прагматичного друга. И к тому же завидовал Диме с Катей белой завистью, потому что любил детей и сам мечтал нарожать кучу ребятишек в любви и дружбе с любимой женой. А еще лучше с женами. Четырьмя, как у пророка Магомета, мир его праху.
Самому Шухрату родители давно присмотрели невесту и даже просватали ее. Он ухитрился издали посмотреть на будущую жену и очень был ею разочарован. Низенькая и похожая на кеглю Дильбар не пробудила в нем нежных чувств, но против родительской воли в Узбекистане восставать не принято. Поэтому по его просьбе родители отложили свадьбу до тех пор, пока Шухрат не закончит университет.
Поорав друг на друга от души, приятели похлопали друг друга по плечам, выкурили перед сном по последней сигарете и улеглись спать. Шухрат перед сном успел прочитать суру из Корана, потом положил его на тумбочку и последовал примеру сладко посапывающего Шпилевского.
Вскоре в окно комнаты заглянула луна, озарив беспорядок на столе: пустые пивные банки, раскрытые тетради, на страничках которых лежали засохшие куски хлеба и скрючившиеся ломтики сыра, крошки от чипсов и стоявшую на самом краю початую бутылку минералки. И все это было залито призрачным лунным светом в тональности картины Куинджи «Лунная ночь на Днепре».
Как вдруг послышался какой-то странный скрежет: неимоверно длинные пальцы с острыми, словно когти, ногтями появились за окном и проехались по стеклу с внешней стороны, вызывая крайне неприятный звук, но он не разбудил ни Шпиля, ни Кума. Спустя мгновение скрежет по стеклу повторился, а потом раздался тихий, но требовательный стук в окно.
На этот раз Шпиль заворочался на постели и проснулся. Он услышал знакомый голос, который не мог спутать ни с каким другим голосом на свете:
- Га-арик! Гарик, пусти меня скорее, мне холодно! Гарик, скорее…
Шпилевский, еще не вполне стряхнув остатки сна, в одних трусах бросился к окну. И вдруг увидел снаружи Лену Апулевич. Вцепившись в раму окна, она из последних сил старалась удержаться на подоконнике по другую сторону стекла.
- Гарик, пусти меня! - Лена скорчила недовольную гримаску, и Шпилевского моментально вернуло к действительности.
- Охренеть! - громким шепотом произнес Гарик. - Ты же разобьешься! - Он распахнул окно. - Дай руку! Залезай скорее, у тебя крыша поехала?
Лена ловко, как обезьяна, спрыгнула с подоконника в комнату. Шпиль отметил про себя, что Пуля никогда не отличалась спортивной подготовкой, а тут проявила чудеса ловкости. Как она вообще ухитрилась взобраться к ним по стене здания? Или, наоборот, спуститься? Но, едва взглянув на нее, Гарик совершенно забыл о логике: в этот момент одетая в нечто белое и прозрачное Лена было удивительно, бесовски хороша собой. Правда, необычайно бледна, но это ей даже было к лицу. Да кто не побледнел бы, взобравшись на карниз седьмого этажа без всякого альпинистского снаряжения?
- Тс-с-с… - Лена приложила длинный палец к темно-красным губам. - Тише, разбудишь Кума… Я ведь пришла к тебе, Гарик. - Нежные интонации ее голоса завораживали, проникали в душу, лишали Шпилевского остатков воли. - Я же тебе нравлюсь, я знаю… А я тоже давно люблю тебя, Гарик… Очень давно…
- Ленка, ты чего, Лен? - Гарик не мог поверить в происходящее.

Предыдущая страница 8 Следующая страница


9 Елена Старкова

Лена всегда соблюдала дистанцию, из-за чего многие сокурсники упрекали ее в чванстве и высокомерии. А тут такое! И вдруг она очень сильно толкнула вконец обалдевшего Шпилевского в сторону кровати. Когда они огибали тумбочку Шухрата, на которой лежал Коран, глаза Лены полыхнули желтым огнем, и она отскочила в сторону, но Гарик этого не заметил. Ему было стыдно за беспорядок в комнате, за свою неопрятную кровать и валявшуюся на полу одежду. Особенно за видавшие виды дырявые, можно сказать, ажурные носки.
Однако Лену это нисколько не смутило, она обняла Шпиля за шею и шагнула вперед так решительно, что тот потерял равновесие и рухнул вместе с ней на жалобно заскрипевшую кровать. Лена оказалась сверху, одним рывком сбросила с себя белую рубаху, под которой ничего не было. Гарик увидел над собой большие, подрагивающие груди с острыми темными сосками и едва не задохнулся от охватившего его желания…
- Хочу тебя… - прошептала Лена с такой сексуальной хрипотцой в голосе, что у Шпилевского полностью отказали тормоза, которыми, по правде сказать, он и так очень редко пользовался.
«Вот это да! Оказывается, я еще котируюсь!» - успел подумать остроумный Гарик.
Он запустил обе руки в черную гриву волос девушки и притянул ее к себе с такой силой, что та вскрикнула. В ту же секунду их губы встретились: Гарик почувствовал себя наверху блаженства. Эрекция была такой, что Лену буквально приподняло над ним, как подъемным краном. Она обеими руками легко, словно бумагу, разодрала на нем трусы и села верхом в классической позе всадника.
Ритмичный скрип кровати был таким громким, что и мертвого поднял бы из могилы. На соседней кровати открыл глаза проснувшийся Кызылкумов и, чтобы не закричать от ужаса, впился зубами в угол подушки: то, что он увидел, совершенно отличалось от того, что видел перед собой сходивший с ума от наслаждения Гарик.
Михаил зашел в первый попавшийся гастроном и набил продуктами объемистый пакет. До дома добирался, как настоящий барин, на такси. Он так давно не ездил на такси, что получал от этого неподдельное детское удовольствие. Жена встретила его непонимающим взглядом:
- Миша, ты что, банк ограбил? - а губы ее уже сами расплывались в улыбке.
Пока он мыл руки и переодевался в домашнее, Люда разобрала пакет. Чего там только не было! И селедочка в горчичной заливке, которую она только окидывала взглядом, когда приходила в магазин за продуктами, не помышляя о покупке, и колбаса такая и сякая, и маслины, вкус которых она успела забыть за последние полтора года. Да много еще чего.
Люда торжественно накрывала на стол, глотая слюнки. В сторонке поставила торт и тарелку с бананами. Натюрморт венчали бутылки с белым мартини (боже мой!) и бутылка водки «Немиров».
Только им двоим было понятно значение этого жалкого по меркам обеспеченных людей праздника. Почти два года они выживали, а не жили. У Миши произошла неприятность на работе, его уволили без выходного пособия, с тех пор он перебивался случайными заработками. Люда не работала давно, она попала под сокращение в своей библиотеке, обошла все, что можно, но нигде ее не взяли. Она пала духом, приболела и несколько месяцев просидела дома.
Неприятности продолжились, когда соседка устроила ее присматривать за маленьким ребенком в один богатый дом. Зарплату положили хорошую, но Люда не продержалась до ее получения. Хозяйка потеряла сумочку и решила, что ее утащила Люда, которая была ни при чем - ни сном ни духом. Ее с позором выгнали, а соседка перестала с ней здороваться. Люда плакала так, что не могла поднять голову с подушки от невыносимой боли.
Миша подался в бомбилы, эксплуатируя и в хвост и в гриву старенькую «Ладу». Проездил он недолго. Старую машинешку занесло на мокрой дороге, и от «Лады» остались рожки да ножки, а сам Миша просто чудом отделался незначительными ушибами. Машину продали на запчасти за медный грош, деньги проели и оказались в жутком положении.
Занимали и перезанимали, закрыв глаза на стыд, прятались от заимодавцев, юлили. Были должны родителям, которые жили на пенсию и сами нуждались в помощи.
Миша обносился до такой степени, что было неловко прийти в приличное место искать работу. Люде редко приходилось выходить из дому, поэтому ее гардероб был в более приличном состоянии, но вот обувь! Обувь была ее настоящим кошмаром. У Люды были только босоножки, которые еще почти не развалились, и жуткие теплые сапоги, которым уже лет пять как не было сносу. А вот ботинок не было никаких, не говоря уже о туфлях. Поэтому… как бы домашний арест. Сколько слез льется в этом бессердечном городе - кто знает?
Одно было хорошо: они с Мишей любили друг друга и никогда не обвиняли в неудачах, молча страдая один за другого.
Михаил встретил старого друга и однокурсника прямо на улице. Это было очень неожиданно. Они с Толиком кинулись друг другу в объятия: сколько лет, сколько зим! Друг сказал, что очень торопится сейчас, но обязательно позвонит вечером. По правде сказать, Михаил не очень-то надеялся, но Толик позвонил, сказал, что совершенно свободен и хочет заехать к нему домой поговорить в мирной семейной обстановке.
Люда ударилась в панику. Уж очень стыдно было за облезлые стены, за обшарпанную мебель, за дешевый сыр на тарелке. Сначала все вели себя скованно, но, немного поболтав и выпив отличный коньяк, принесенный Толиком, Миша неожиданно для себя рассказал старому приятелю, как дошел до жизни такой.
- Да понял я сразу все, не дурак, - сказал сочувственно старый приятель, - ты же золотая голова, Миша! Хочу предложить тебе хорошую работу. Оклад небольшой будет на испытательный срок, всего тысяча долларов, а дальше будешь преотлично зарабатывать, дружище!
У Михаила перехватило дыхание. Тысяча долларов! Это же целое состояние! Он бы помчался сломя голову и за половину! Люда тоже застыла с принужденной жалкой улыбкой на губах.
- Это тебе, Миша, аванс, - сказал Толик, вынимая из бумажника деньги и протягивая Михаилу, - не обижайся, дружище, но тебе надо приодеться, чтобы произвести впечатление на босса…
Миша даже не думал обижаться. Какая глупость - обижаться! И от аванса отказываться не стал. Еще чего! Теперь он больше всего хотел, чтобы Толик поскорее ушел, - так ему не терпелось остаться наедине со своим счастьем. Когда за другом закрылась дверь, Михаил с трудом удержался от победного вопля. Он схватил жену в охапку и, приплясывая, бросился обратно в комнату.
- Людка! Мы прорвались, честное слово, прорвались! Мы им еще всем покажем! - завопил радостно Михаил.
Кому «им» и чего «покажем», Миша сам толком не знал, но радость и облегчение требовали каких-то слов, и эти бессмысленные выкрики не отражали сотой доли того счастья, которое так неожиданно свалилось на голову.
По совету жены Михаил сходил в хорошую парикмахерскую, сразу помолодел и похорошел. Зайдя в приличный магазин, приобрел костюм, пару рубашек, два галстука, ботинки. Все не слишком дорогое, но очень хорошего качества, а вот носки купил за бешеные деньги. Он где-то читал, что дорогие носки сводят на нет все недостатки в мужской одежде. Потом заехал в «Арбат-престиж» и попросил милую продавщицу, чтобы она подобрала ему модный одеколон.
Когда он утром оделся и надушился, Люда сказала, почтительно поправляя ему галстук:
- Мишенька, ты просто как Джеймс Бонд! Честное слово!
Он отмахнулся, мол, дескать, пустяки. Но сам определенно чувствовал себя именно так.
- Погоди немножко, Людок, - сказал он ласково, но значительно, - скоро мы из тебя чистую Мерилин Монро сделаем!
На первый взгляд все было по-прежнему в огромной квартире Нугзара и Норы в высотке на Котельнической набережной. Уютный свет от торшера, аромат свежесваренного кофе и ванили… Так пахнет после застолья в спокойных, благополучных семьях с высоким уровнем дохода.
Нугзар, облаченный в черный шелковый халат, курил трубку, развалившись в мягком глубоком кресле, и с недовольным выражением лица просматривал газету. Трубка его была искусно вырезана из темного дерева в виде головы черта с небольшими рожками и живым, реалистично выполненным лицом: казалось, вот-вот он заморгает или чихнет, да так, что из открытого черепа посыплются искры.
Нора в прозрачном и очень сексуальном пеньюаре красного цвета сидела за столом, покрытым бархатной синей скатертью, и раскладывала пасьянс. Карты ее, как и трубка Нугзара, тоже были уникальными, ручной работы. Сделанные из толстой кожи, источающей резкий запах мускуса, по содержанию они совсем не походили на обычные или даже карты Таро.
Орнамент рубашки состоял из отрубленных голов с переплетенными высунутыми языками. На тузах красовались князья и герцоги ада, короли выглядели, как палачи с топорами, валеты были представлены в виде висельников на веревке, дамы - ведьмами: из-за плеча у бубновой выглядывала сова, у крестовой жаба, у пиковой черный ворон, у червовой рыжий кот с зелеными глазами. Губы дам кривились в порочной усмешке. А джокером был сам Люцифер.
Царившее в комнате спокойствие было обманчивым и напоминало скорее затишье перед бурей. После грандиозной ссоры Нугзар почти перестал разговаривать с Норой, хотя внешне они по-прежнему напоминали обычных супругов, коротающих дома воскресный вечерок. Однако оба ощущали витавшее в воздухе напряжение.
- Ты нашла очередного донора? - с трудом пересилив себя, обратился к Норе Нугзар.
- Нашла… - ответила она, выкладывая на стол очередную карту из колоды.
- И как это произойдет?
- Он полезет в петлю. Ну надо же! Третий раз пасьянс не сходится. Никогда у меня такого не было.
Нугзар помолчал, несколько раз затянулся душистым дымом и внимательно посмотрел на Нору.
- Я чувствую напряжение злой воли! - Нугзар поднялся с кресла и подошел к окну. - Тебе не кажется, что за нами наблюдают?
Распахнув створку, он впустил в квартиру уличный шум и свежий ветерок. Нора с досадой дернула плечами: ей больше нравилась тишина. Она сгребла карты двумя руками, перетасовала колоду и сказала недовольным голосом:
- Похоже, что наблюдают. Я думаю, это связано с Альтернатором… Может быть, попробуешь с ним договориться?
- Хорошо, я назначу ему свидание. Где-нибудь повыше…
- Хоть на небесах… - Нора явно была не в духе.
Нугзар против воли засмеялся и выколотил свою трубку прямо в цветочный горшок. Назло Норе.
Михаил уже отвык от общества приличных людей и все время боялся сказать или сделать какую-нибудь несуразность. Ладони потели от сдерживаемого напряжения, но держался он молодцом. Боссу Михаил понравился сразу, и, поковыряв для приличия некоторые профессиональные тонкости, он остался доволен новым сотрудником.
Домой Миша пришел с двумя бутылками шампанского, веселый и довольный. Люда встретила его отменным пирогом с мясом и хорошим настроением. Посыпались проникновенные тосты за понятные им одним вехи. Такое довольство и умиротворение царило в эти минуты за кухонным столом, если бы они только могли предположить, что это их последний хороший день!
Михаил работал на новом месте уже две недели, получил аванс - долгожданные деньги - и, окрыленный, помчался домой. Такси он не взял, хотя опасался за крупную сумму, а поехал на метро из экономии. Пока дошел до дома, изрядно промок, потому что забыл взять зонтик. Его не очень волновала мокрая шевелюра и холодные капли, попадавшие за воротник, не замочило бы деньги!
Наспех клюнув жену в щеку, он первым делом достал пачку из внутреннего кармана. Нет, не промокли. Очень хорошо!
- Ну как у тебя дела на работе? - спросила Люда.
- Все нормально, вот аванс дали за полмесяца, - его глаза горели от сдерживаемых эмоций, - и то, что раньше Толик давал, возвращать не надо! Представляешь, какая удача!
- Здорово. Нам сейчас денежки очень бы пригодились. - Люда мечтательно возвела глаза к потолку и принялась перечислять то, что им надо бы срочно приобрести.
Взгляд Михаила неожиданно стал подозрительным, колючим и очень злым. Он смотрел на жену так, как будто первый раз в жизни видел. Вот так мотовка! Если купить только половину того, что она тут перечислила, надо работать полгода. Смотри-ка, разошлась, прямо не догнать! Ей нужно немедленно и твердо дать понять, кто в доме хозяин, иначе со своими запросами она его просто по миру пустит…
- Ладно, ладно, мечтать не вредно, - довольно грубо прервал он Люду, - скажи-ка лучше, что из продуктов ты завтра планируешь покупать, я оставлю денег.
Люда растерялась. Деньги? Деньги всегда лежали в баре, в пустой коробке из-под кубинских сигар, а теперь он оставит денег. Как это понимать?
- Нам нужно купить овощи, морковь, картошку, лук, капусту, - перечисляла она, - что-то мясное, чтобы приготовить. Или лучше курочку? Как ты думаешь? Еще сметану, масло, ну и так далее, сразу и не скажешь! - Люда и сама не поняла, что стала говорить с ним в униженном, просительным тоне.
- Определись, пожалуйста, иначе много денег потратишь зря, - грубо сказал он.
Да, Михаил был очень недоволен. Сейчас перед ним открылась истина, что все их материальные беды были связаны только с неумением разгильдяйки-жены вести хозяйство. Мотовка и неумеха!
Он поужинал в отвратительном настроении. Было от чего негодовать! Люда вылила в раковину почти полный чайник остывшего чая, чтобы заварить свежий, набухала ему в суп две ложки сметаны, хотя можно было свободно обойтись одной. Она даже не соображала, что таким образом из дома утекают Деньги!
Случилась и еще одна неприятность. Когда Михаил расположился на диване посмотреть после ужина новости по телевизору, рядом плюхнулась Люда, и ножка дивана подломилась. Сломалась сама и сломала раму, на которой крепилась. Даже при беглом осмотре было ясно, что диван приказал долго жить. А Люда совсем и не расстроилась!
- Ну и хорошо, что этот монстр развалился! - легкомысленно заявила она. - Теперь у нас будет новый диван. Купим красивый, прочный.
- Купим, - ехидно согласился Михаил, - только новых ботинок теперь не жди. Это просто невозможно, такие траты!
- Миша, но ведь на все хватает, что ты переживаешь? - попыталась успокоить его жена.
- Я вижу, что ты совсем не переживаешь. - Ему безумно хотелось ударить ее, такую тупую и жалкую.
Люда теперь ждала мужа с работы не с радостью, как прежде, а с большим напряжением и неохотой. Она старалась не потратить ни одной лишней копейки, и Миша был очень рад, когда она подавала на ужин вегетарианский супчик и макароны с кетчупом без масла.
Питались они теперь, пожалуй, даже хуже, чем во времена тотального безденежья, потому что тогда Михаил правдами и неправдами ухитрялся принести домой то шоколадку, то немножко хорошей колбасы, чтобы порадовать любимую жену. Теперь же это было внесено в разряд непозволительных трат.
Звонок Нугзара и предложение срочно встретиться выбили Диму из колеи. Он посмотрел на часы - десять вечера. Конечно, выяснить номер его мобильного в деканате литфака МГУ не составляло труда, но все равно он удивлялся инициативе странного преподавателя. Тем более что тот назначил такое место встречи, что впору было усомниться в его психической нормальности. К тому же Нугзар потребовал, чтобы Дима никому не говорил о необычном рандеву.
Поэтому Дима не сказал Кате ни слова: воспользовался моментом, когда та ушла в ванну ополоснуться перед сном. Майор уже спал и десятый сон видел, а Наталья что-то готовила на кухне. Когда он надевал ботинки в прихожей, из своей комнаты вышла Саша с черным плюшевым щенком в руках. Она смотрела на Диму с обычным своим выражением лица: мрачной сосредоточенностью, свойственной обычно немым. Но ему стало понятно, что ее интересует.
- Я скоро приду, - сказал он девочке, накинул новую джинсовую куртку и вышел из ставшей родной квартиры в Гольянове…
На крыше главного здания МГУ - прямо под огромным циферблатом башенных часов - Дима оказался раньше Нугзара и только здесь вспомнил о своем обещании отцу не оставаться наедине с этим человеком. Дима понял, что свалял дурака, никого не предупредив, куда идет. Еще не поздно было вернуться тем же путем, каким пришел сюда: по запасной лестнице, которой пользуется часовщик для ухода за механизмом курантов. Но вместо этого Дима подошел к самому краю крыши и невольно залюбовался потрясающей воображение панорамой Москвы.
Ночной город выглядел, как горячие угли гигантского костра, раскинувшегося на территории в тысячу квадратных километров. В небе, как прибитая, висела полная луна, похожая на старинный серебряный рубль. На небе ни облака, одни звезды помигивают, там, где им позволяет яркий лунный свет, мириадами сигнальных огоньков. Высота кружила голову. У Димы появилось ощущение легкости, он раскинул руки, как крылья, ловя свежий ветер, свободно гулявший на этой высоте. Он впал в состояние, близкое к эйфории, поэтому раздавшийся за спиной голос застал его врасплох:
- Здравствуй, Альтернатор! Я вижу, ты совсем не боишься летать…
Дима обернулся и увидел перед собой Нугзара в черном спортивном костюме и того же цвета кроссовках с серебристыми полосками в виде зигзагов молний. Такие же полоски украшали его черную бейсболку с длинным козырьком. Он был похож на любителя джоггинга, выбравшегося на очередную вечернюю пробежку, хотя было уже поздновато для физических нагрузок: часы на башне МГУ у них над головой показывали полночь.
- А я должен бояться? - поинтересовался Дима, становясь лицом к преподавателю.
- Не будем ссориться по пустякам, - примирительно сказал Нугзар, жестом гида обводя рукой панораму города. - Ты только посмотри, какая красота!
- Зачем звали? - Диме не хотелось быть грубым, но это получилось само собой.
- Ну не Москвой же любоваться. Смотри, сколько домов, десятки тысяч светящихся окон, а за каждым из них - люди. Много миллионов людей и столько же миллионов судеб. Море зла и преступлений. Ты согласен со мной?
- И океан добра и любви! - вызывающим тоном заметил Дима.
- Чушь! - рассмеялся Нугзар и подмигнул Диме, как сообщнику: мол, знаю я, почему ты со мной споришь. - Сладкая сказочка, которую сочинили попы в расчете на слабаков и недоумков! Миром правят алчность, похоть и страх. А еще - жажда удовольствий. Люди предсказуемы - все, все до одного, все! Даже самые лучшие из них… Но ты не такой…
Внезапно у Димы перед глазами возникла яркая, как вспышка, картина: мама, солнце, голубая даль моря. Мама - красавица, мама-русалка с длинными шелковистыми русыми волосами, озорными зелеными глазами и фигурой античной богини. Они поехали отдыхать на юг без отца. Было много солнца, чудесные, как в сказке, дни и вечера. Они с мамой забрались на скалу, которая выступала, словно нос корабля, далеко в море. Волны с шумом бились о ее заросшее зелеными водорослями подножие, разбрасывая вокруг клочья белой пены. Мама села на самый край скалы, свесив ноги, словно дразня прибой. Дима, ему тогда было девять лет, пристроился рядом, и она крепко обняла его за плечи.
- Смотри, - сказала мама, обводя рукой горизонт, - все это твое! Пора тебе узнать, что ты не совсем обычный человек и тебе дано бесконечно много. Скорее всего, меня не будет рядом, чтобы уберечь тебя. У меня тоже есть дар, но я не пользуюсь им, живу как обыкновенная женщина. Поэтому жизнь моя будет недолгой… - После этих слов Дима заплакал и прижался к ней крепко, как только мог. - Не плачь, мой любимый мальчик! - продолжала мама. - У меня есть любовь, есть твой папа и ты, вы мое счастье. Когда-нибудь ты вспомнишь наш разговор. Запомни, у тебя есть все, и никто не может дать тебе что-то такое, чего бы у тебя не было. Это правда. Ты не такой, как все. Ты особенный…
Дима тряхнул головой, и видение исчезло. Между тем Нугзар протягивал к нему руку в жесте странствующего проповедника.
- Ты не такой, как все… - повторил он с уважением. - Ты особенный…
- О чем это вы?
- Эти людишки даже не задумываются над тем, что обречены на смерть. Они, как бараны, которых ведут на убой. Травоядным ведь тоже не хватает воображения понять, что через минуту они расстанутся со своей глупой, никчемной жизнью и станут просто мясом для шашлыка…
Нугзар стоял на краю крыши как черное изваяние, глаза его фанатично горели, и Дима вдруг подумал, что никогда в жизни ему не приходилось встречать более красивого мужчины. Не было в нем ни намека на смазливость: это была строгая красота дикого горца, суровая и необузданная, такая же угрюмая, как взгляд его черных, сверкающих, как антрацит, глаз.
- Кто шашлычник в нашем случае? - насмешливо спросил Дима. - Неужто вы?
- Не шашлычник… - Нугзар скривился в пренебрежительной улыбке. - Не шашлычник, а пастух! Могу сказать совершенно точно, что мы с тобой не бараны! Послушай! Я предлагаю тебе союз. Союз сильных… Я многое умею, и тебе многое дано! Вместе мы можем управлять всеми этими людишками с пользой для себя… Понимаешь, наш тандем породит самую неограниченную власть, которую только можно себе представить! Я научу тебя изменять ход истории, властвовать над стихиями! А жить мы будем долго, неограниченно долго! Я знаю, как обмануть Смерть!
Дима замер. Смерть? Та самая - красивая, обаятельная, сексуальная, пребывающая в Вечности, куда не каждый может зайти, а тем более вернуться обратно? Непохоже, что она может позволить кому-то себя обмануть. А это означает, что Нугзар просто лгун, а если не лгун, то сумасшедший, и между ними не может быть ничего общего…
- А мне неинтересно жить неограниченно долго! - заявил Дима, глядя Нугзару в глаза. - Особенно в тандеме с вами… - Он вдруг почувствовал необычайный задор, и его охватила невесть откуда взявшаяся уверенность, что ничего плохого с ним не случится.
Нугзар дернулся как от удара. Он явно не ожидал стать предметом издевательств. Чувство собственного достоинства у горячих кавказцев - главный мотиватор их поведения и причина многих необдуманных поступков. Нугзар на глазах превратился в разъяренного зверя.
- Неужели ты так непроходимо глуп? - вскричал он, топнув ногой и жестикулируя, как итальянец. - Обладая такими способностями, можно стать властелином мира!
- Своими способностями я распоряжусь как-нибудь сам! Вы мне не нравитесь, и то, что вы говорите, мне тоже не нравится!
Нугзар смотрел на Диму таким взглядом, будто собрался пронзить насквозь, мало кому удавалось выдержать его и не отвернуться. Но на этот раз ему попался достойный противник. Поэтому Нугзар отступил назад и расплылся в издевательски добродушной улыбке.
- Тогда ты сдохнешь, как все бараны, - с сожалением сказал он, - на шампуре!
В руках Нугзара появилась черная лента, испещренная тайными магическими знаками. Он неторопливо намотал ее на ладонь, затем сжал пальцы в кулак и резко взмахнул рукой. Невероятно, но в тот же момент раздался так хорошо знакомый Диме свист клинка, с силой рассекающего воздух.
Дима оглянулся - до края крыши оставалось совсем немного - всего пара шагов. Кажется, шансов остаться в живых у него совсем не много. Ему стало страшно, но вдруг что-то произошло: время словно замедлило свой бег. Послышался шелест крыльев, и Дима почувствовал, что его обдало теплым ветром.
- Это ты? - радостно крикнул он кому-то незримому.
Нугзар остановился, будто врезавшись в стеклянную стену, но тут же сделал резкий выпад. Дима успел отскочить, невидимый клинок проткнул воздух в миллиметре от его лица. А на том месте, где он стоял, возникла похожая на голограмму фигура Родиона. Он издевательски подмигнул Нугзару и медленно, словно дым, растаял в полосе лунного света.
Нугзар крикнул что-то грозное на незнакомом языке, взмахнул кистью свободной руки, словно стряхивая невидимые капли. В тот же миг Дима почувствовал, что его подхватил сильный порыв ветра и он летит в пустоту.
«Я падаю», - отстраненно успел подумать он.
Перед ним мелькали, как в ускоренной съемке, окна главного здания МГУ. Он весь сжался в предчувствии неминуемого удара о землю. И вдруг резкий, болезненный толчок в бок изменил траекторию его падения: он влетел в окно общежития, разбив при этом окно вдребезги, словно каскадер на съемках боевика.
Секундой позже Дима чувствительно приложился головой о пол, к счастью, гораздо дальше, чем легли на него осколки разбитого окна. В глазах потемнело, а когда он пришел в себя, услышал странный скрип. Он лежал на полу, прижавшись к нему щекой, а прямо перед глазами стоял черный игрушечный джип. Дима перевернулся на спину, пытаясь определить источник непонятного звука, и увидел над собой качавшегося в петле паренька. Он сучил ногами, будто выискивая в пустоте под собой несуществующую опору. Красное от удушья лицо самоубийцы показалось Сидоркину удивительно знакомым.
- Стас! - закричал он, вставая.
Времени на раздумья не было. Дима, оглянувшись в поисках чего-то острого, схватил лежавший на полу осколок оконного стекла, влез на подвернувшийся стул и принялся резать веревку над головой повешенного. Стекло крошилось в руке, но уже через несколько мгновений веревка оборвалась под тяжестью тела.
Раздался глухой рев - в комнату уже затекала и приближалась к ним Тьма, неотвратимая, как морской прилив. Дима закричал от страха и злости и, повинуясь интуиции, накинул веревочную петлю на зыбкое тело темной сущности. Едва успев подхватить Стаса, он бросился с ним на стену: та послушно распахнулась, и оба исчезли в открывшейся за ней черной пропасти…
В ту же самую секунду дверь в комнату Стаса отворилась, а на пороге - все в том же черном спортивном костюме и бейсболке - появился Нугзар. Он сразу же понял, что птички упорхнули, и пришел в еще большую ярость. В середине комнаты, сбившись в тугой черный ком, недвижимо лежала Тьма, вокруг нее был обмотан обрывок веревки, на которой повесился Стас. Из разбитого окна в комнату дул сильный ветер, в воздухе кружился обрывок тетрадного листка. Нугзар протянул руку, и он послушно опустился к нему на ладонь. Это была предсмертная записка Стаса: больше так не могу, мама, прости!
«Люди не придумали ничего глупее этих предсмертных записок…» - подумал Нугзар и разорвал бумагу на мелкие кусочки: они разлетелись по комнате, словно конфетти.
Нугзар нагнулся над Тьмой, которая лежала неподвижно без единого звука, словно этот обрывок веревки лишил ее всех жизненных сил. И это было так на самом деле - веревка висельника очень могучий артефакт, за обладание которым колдуны готовы заплатить любые деньги. Проворчав какое-то ругательство себе под нос, Нугзар протянул ладони к лежавшей на полу Тьме и стал перебирать руками, словно вытягивая на себя что-то невидимое. Веревка зашевелилась, поднялась над Тьмой и взмыла в воздух. Вскоре петля упала на пол в шаге от Нугзара. Освобожденная Тьма сразу же затрепетала и растеклась по полу. Нугзар движением руки отпустил ее, Тьма просочилась под дверь и исчезла.
Сделав шаг к выходу, Нугзар задел ногой черную игрушечную машинку, та бесшумно покатилась по полу, перевернулась. Нугзар наклонился, чтобы подобрать игрушку. При этом она раскрылась, как слайдер. В углублении были видны остатки белого порошка. Он положил несколько крупинок на язык. Хм… А наркотики этот недоумок Стасик употреблял качественные…
Провалившись в темную дыру за стеной комнаты, Стас и Дима почти сразу же оказались на бесконечной равнине Вечности. Кругом не было ни души. Оглядевшись, Дима занялся Стасиком. Он был такой исхудавший, что непонятно было, как ему вообще удавалось передвигаться - остались одни кости, обтянутые нездоровой сероватой кожей.
Дима начал хлопать его по щекам, растирать ладони, трясти. Тот все никак не мог прийти в себя, и бледное до синевы лицо парня оставалось неподвижным, как у покойника.
- Давай же, доходяга! Не умирай, прошу тебя! Эй, открой глаза! Стас, Стас!
Диму охватило отчаяние. Изо всех сил он ударил, словно гвоздь забивал, Стаса по лицу кулаком, потом еще раз. Этот радикальный способ подействовал: парень зашевелился, застонал и распахнул серые глаза. Дима облегченно вздохнул:
- Слава богу, ты жив!
- Где я? - прохрипел спасенный. - Я на том свете, да?
- Ты жив, только находишься в другом месте.
- А-а! - обрадовался Стас. - Ты глюк?
- Сам ты глюк! - оскорбился Дима. - Ты хоть меня узнал?
- Ты Дима, - ответил паренек, хлопая белесыми, как у поросенка, ресницами. - Дима Сидоркин. А где мы все-таки?
- Неважно! - махнул рукой Дима. - Главное, что ты жив… И учти, когда вернемся в реальность, больше никаких наркотиков. Никогда и ни под каким видом! Понял, чудило? Или опять помереть хочешь?
- Понял, - кивнул Стас. - Ох, Димка, если бы ты знал, что со мной было…
И он рассказал, что уже пару недель подряд ему снилась невероятно красивая белокурая женщина с голубыми, прозрачными, как лед, глазами и удивительно правильными чертами лица. Именно так Стас представлял себе валькирию. Только эта женщина был одета не как воительница - на ней был черный балахон до пят. Два раза он видел ее и днем, когда принимал дозу наркотика.
Она неслышно подходила совсем близко, но оставалась на таком расстоянии, чтобы Стас не мог до нее дотянуться. Женщина улыбалась, и ее ноздри трепетали подобно собачьим, словно она к чему-то принюхивалась, к чему-то очень неприятному. При этом она протягивала ему длинную веревку и уговаривала повеситься, чтобы избавиться от зависимости.
- Все очень просто, - говорила она при этом, - привяжи веревку за крюк в потолке, сунь голову в петлю, и все проблемы закончатся…
В конце концов Стас не выдержал этого давления на психику…
- Но самое странное знаешь что? - Он неуверенно посмотрел на Диму, сомневаясь, стоит ли об этом говорить.
- Вали как есть…
- Перед тем как повеситься, я вместе с этой женщиной видел… ты не поверишь! Нового препода, ну этого, Нугзара Виссарионовича!
- Отчего же не поверить, очень даже поверю, - вздохнул Дима. - А теперь не задавай лишних вопросов и делай как я!

Предыдущая страница 9 Следующая страница


Поцелуй Морты 10

Дима помог подопечному подняться на ноги, взял его за руку, и они спрыгнули по его команде в одну из раскопанных могил…
Дима и Стас очутились на площади возле входа в общежитие МГУ, возникнув прямо из воздуха, но никто не обратил на них ни малейшего внимания, хотя вокруг толпилось множество полуодетых студентов: дело близилось к утру, на востоке уже забрезжили первые лучи восходящего солнца. Внимание толпы было приковано к белому фургону «скорой помощи».
Как раз в этот момент из здания вышли двое дюжих санитаров в белых халатах с носилками, на которых лежал бледный, как покойник, Шпилевский. Сходство это усиливалось тем обстоятельством, что до половины он был накрыт белой, похожей на саван простыней. Глаза у него были закрыты, а одна рука безвольно свешивалась вниз. Рядом семенила с озабоченным видом толстая докторица в голубом халате, вооруженная чемоданчиком с медицинскими боеприпасами. Дима бросился к носилкам.
- Гарик! Гарик, кто тебя так? - Он вернул руку Шпиля на носилки и потряс его на ходу за плечо: тот с видимым трудом разлепил тяжелые веки.
- Лена, Лена… - прошептал едва слышно Шпиль, и глаза у него, как и полагается в таких случаях, закатились под лоб.
- Отойдите, молодой человек, не мешайте! - строго сказала Диме утомленная своей гуманной миссией докторица.
Санитары ловко погрузили носилки в машину. Дима тут же попытался напроситься в провожатые, но встретил суровый отпор со стороны практической медицины.
- Вы родственник? - спросила врач. - Ах не родственник… Вот и не суйтесь куда не просят!
- Скажите хотя бы, в какую больницу его повезете? - Дима схватил докторшу за рукав халата.
- В Склиф, - ответила она, стряхнув Димину ладонь. - В реанимацию…
Дверца захлопнулась, завыла сирена, машина отъехала от здания, быстро набирая скорость. Бледный от пережитого Стасик присел на ступеньки входа и махнул рукой: мол, иди, я посижу тут. Дима решил, что его миссия в отношении Стаса завершена, оставил его на паперти университета и бросился своим ходом на седьмой этаж - в комнату Шпиля с Шухратом.
Дверь была не заперта, Дима вошел без стука и сразу наткнулся взглядом на Шухрата, творившего намаз на брошенном на пол красном коврике. На кровати лежал раскрытый Коран. Кум не обратил на Диму ни малейшего внимания, ткнулся в очередной раз лбом в коврик и замер в этой позе. Было очень неудобно отвлекать друга от молитвы, но прежде Дима не замечал за Шухратом такого рвения, тем более что добродушный узбек любил пофилософствовать на тему братства религий и взаимозаменяемости конфессий. И даже утверждал, правда не на трезвую голову, что Бог един и ему все равно, как его называют - Аллахом или Элохимом. И на каком языке молиться - тоже все равно, Бог, дескать, читает правду в душах человеков. Дима с ним никогда не спорил, потому что и сам придерживался тех же мыслей.
Вдруг Шухрат с шумом вздохнул и тут же издал, выпрямляясь, такой горестный стон, будто озвучивал фильм ужаса на киностудии «Парамаунт-пикчерз».
- Что случилось, Кум? - Дима подошел ближе и наклонился над ним. - Почему Шпиля «скорая» увезла?
Шухрат полностью игнорировал вопрос и, скользнув по Диминому лицу невидящим взглядом, быстро-быстро забормотал слова молитвы. Это состояние невменяемости несказанно напугало Диму, потому что Кум выглядел, как сумасшедший: глаза безумные, зрачки расширены, а по щекам текут ручьями слезы. Дима схватил друга за плечо:
- Ну не молчи! У тебя что, крыша поехала? Шухрат, очнись!
- О-о-о! - только и выдавил из себя Кум, схватившись за голову.
- Гарик что-то говорил о Лене! С ней все в порядке? - Дима вцепился в Шухрата и начал его трясти, потому что сам так разнервничался, что уже не мог держать себя в руках.
- Лена на самом деле не Лена, а Умм аль-Лейл! - сказал Шухра, и зубы у него застучали от страха.
Это имя ровным счетом ничего не сказало Диме, и он принялся уговаривать Шухрата сосредоточиться и объяснить, что случилось. Кум, изредка всхлипывая и вытирая кулаком слезы, рассказал, что проснулся среди ночи и увидел на соседней кровати Гарика, белого, словно снятое молоко.
А верхом на нем сидело чудовище. Было похоже, что оно состоит из глины - кожа неровная, вся в наростах, и к тому же терракотового цвета. Позвоночник вздыбился отвратительными шипами, кисти рук, обнимавших Шпиля, были непомерной длины, а пальцы заканчивались острыми когтями, как у хищной птицы. Уродливые груди, словно тряпки, мотались прямо перед лицом Гарика, но тот смотрел на них с нескрываемым восторгом. И вообще на лице у него было написано бесконечное обожание. Шухрат успел разглядеть, что лицо существа соединяет в себе женские черты и признаки рептилии, а круглые, полыхавшие желтым пламенем глаза могут принадлежать только жителю ада.
Когда истекающий потом Шпиль совсем обессилел и в изнеможении откинулся на подушку, глаза у него закатились под лоб, и он отключился. Демоница потрепала его по щекам, подняла за волосы, потом отпустила с видимой досадой: Гарик был без сознания. Лилит слезла с него, подошла к окну и превратилась в Лену. Она легко, как будто ничего не весила, вскочила на подоконник, тряхнула своими длинными черными волосами, раскинула руки и выбросилась из окна, как парашютистка, только без парашюта. Мелькнул на фоне полной луны ее черный силуэт и растаял в темном небе.
А Шухрат бросился к Шпилю, начал его тормошить, но тот не реагировал ни на слова, ни на пощечины, поэтому пришлось вызвать «скорую». Разумеется, Шухрат никому не сказал, что именно он видел этой ночью, потому что в психушку ему попасть совсем не хотелось.
Сидоркин выслушал рассказ Шухрата с мрачным видом.
- Умм аль-Лейл - это кто? - спросил он.
- Это по-арабски, а еще ее называют Лилит…
- Лилит, первая жена Адама? - Диме все еще не верилось, что этот мифический персонаж реально существует. - Я читал, что она мать демонов и к тому же суккуб, страшная адова тварь, овладевает мужчинами против их воли и убивает младенцев в утробе матери. Тот, кто коснется ее волос, навсегда теряет память…
- Это страшный джинн. - Шухрата всего передернуло. - Врагу не пожелаю увидеть такое, сохрани Аллах мои дни на Земле!
- И она трахнула Шпиля?
- Шесть раз, - кивнул несколько раз Шухрат.
- Что за бред! А почему она тебя не тронула? Шухрат вместо ответа развел руками…
Михаил так сильно изменился, что порой пугал Люду чужим, ненавидящим, злобным взглядом. Она быстро поняла, что не стоит заводить речь о покупках и вообще о трате денег. Люда даже не знала теперь, где они лежат.
- Меньше знаешь - лучше спишь, - безапелляционно заявил муж.
Сегодня Михаил явился с работы в растрепанных чувствах. Ему объявили, что испытательный срок закончен, но выплатили ту же сумму. Он понимал, что надбавку надо ждать не раньше чем через две недели, но все равно был зол и разочарован. Люда подала на ужин картошку, жаренную на сале, и салат из капусты. Это его немного успокоило. Значит, начинает доходить, что деньги надо тратить с умом. Недавно попросила дать денег на покупку лифчика, мол, у нее все износились. Дура. Во-первых, не надо было стирать их чуть не каждый день, изводя стиральный порошок, во-вторых, на что там надевать этот лифчик? Смех один. Дома может и без лифчика походить. Когда он вполне обоснованно ей отказал, Люда расплакалась и вышла из комнаты. Потом, правда, успокоилась.
После ужина они попили жидко заваренного чая, как теперь нравилось ему, и отправились к телевизору. Удобно устроившись на новом диване, Михаил немного расслабился. Люда молчала, но это совершенно не тяготило Мишу, наоборот, ему было гораздо комфортней, пока она держала рот закрытым.
Люда пошла умываться перед сном, а Михаил пересчитывал свои сокровища, свои обожаемые Деньги, и так увлекся, что не заметил, как она увидела его тайник под тумбочкой. Наученная горьким опытом Люда отступила назад и сделала вид, что ничего не заметила. Когда же он успел так помешаться на деньгах? И как же резко изменился! Счастье оставило их дом, его заменили деньги. Деньги не как эквивалент достатка, а сами по себе, словно злобные живые существа, они крали у Люды мужа и делали ее глубоко несчастной.
Лежа рядом с безмятежно похрапывающим Михаилом, она беззвучно плакала от разочарования и обиды. Слезы были мелкими и горькими, они разъедали глаза, а душа кричала от боли. Наплакавшись, Люда задремала. Проснулась она от звонка в дверь. Толкнула Мишу, но он только пробормотал что-то и повернулся на другой бок. Люда посмотрела на часы - батюшки, уже три ночи! - и, встревоженная, помчалась в прихожую. Это оказалась соседка напротив. Марина была с Людой в близких отношениях и очень ей нравилась, но сейчас она была на себя непохожа, иссиня-бледная и заплаканная.
- Что случилось, Мариночка? - Люда сильно испугалась за подругу.
- Папа! - отчаянно прорыдала Марина. - Папу сбила машина, много внутренних повреждений, разрывы органов. Боже мой! Что же мне делать? - Марину трясло нервной дрожью, как будто она сильно замерзла.
- Он в больнице? - спросила Люда, сама чувствуя, что вопрос задала идиотский.
- Да! Должны делать операцию, сейчас его готовят. - Марина горько заплакала. - Ужас, Люда, вот ведь ужас! Если я не привезу тысячу долларов, то операцию будут делать бесплатную, лапаротомией, а если привезу, тогда щадяще - лапароскопией, то есть без разреза. Он ведь совсем старенький и вряд ли выживет, если ему вспорют живот. Из-за моей нищеты он просто умрет, Людка! Как я потом смогу жить?!
Марина изо всех сил сжала голову руками, как будто хотела раздавить себе череп. Лицо было таким безумным, что Люда испугалась.
- Мариночка, успокойся, ну-ка пойдем на кухню. Сейчас что-нибудь придумаем. - На самом деле, Люда уже придумала и решилась. - Сиди тут тихонечко и не кричи! А то Мишу разбудишь, и я не сумею тебе помочь! - и прикрыла за собой дверь.
Люда на цыпочках отправилась в спальню. Миша по-прежнему спокойно спал. Обливаясь от страха потом, оглядываясь на него и придерживая левую сторону груди, чтобы не выскочило колотящееся сердце, она обошла кровать, сняла с тумбочки лампу. Потом - как можно тише - приподняла тумбочку и сунула под нее руку. Там ничего не было, и Люда чуть не вскрикнула от неожиданности. Она замерла, немного успокоилась и повторила попытку. Под тумбочкой шла довольно широкая перекладина, которая крепила основание, на ней лежала пачка денег. Люда торопливо отсчитала нужную сумму, остальное, не глядя, сунула обратно, погасила ночник и вышла.
- Вот, возьми, - протянула она Марине деньги, - вызывай такси и немедленно поезжай!
Марина смотрела на спасительную пачку денег, не смея поверить. Схватила ее и заплакала от облегчения.
- Ехать не надо, операцию начнут, как только я позвоню и дам ответ.
Она сползла на колени, обхватила руками Люду и прижалась к ее ногам головой. Не успела Люда ее поднять, как Марина легко вскочила и побежала в прихожую. Хлопнула дверь, и почти сразу же на кухню вышел Михаил.
- Что происходит? - недовольно спросил он. - Кто это был среди ночи? Что за мода такая?
- Это Марина приходила, у нее страшное несчастье, Семен Львович попал под машину, - поспешно объяснила Люда.
- Насмерть?
- Слава богу, нет, есть надежда на операцию. - Люда не могла унять дрожь.
- Это не наше дело. - Михаил развернулся и ушел в спальню.
Не успела Люда вздохнуть, как он вылетел обратно на кухню. Глядя на нее безумными глазами, спросил трагическим шепотом:
- Как ты посмела взять мои деньги?
- Миша! Надо было им помочь! Понимаешь, если бы Марина не нашла денег, то… - Договорить она не успела, страшный удар вырвал пол из-под ее ног и взорвался в голове сверкающими вспышками.
- Сволочь! - заорал Михаил. - Я убью тебя!
Посыпались удары, один другого беспощадней. Люда с криком упала на пол, а он принялся избивать ее ногами.
Внезапно свет погас, и Люда почувствовала, что избиение прекратилось. Через мгновение снова посветлело. Люда с изумлением огляделась по сторонам: вокруг расстилалась бесконечная равнина, похожая на математически расчисленное кладбище. Посреди разделяющей равнину на две половины дороги, уходящей вдаль, стоял высокий рыжий парень с длинными, до плеч, волосами. Он крепко держал Мишу обеими руками и не давал двинуться с места, несмотря на все его сопротивление.
- Спокойно, друг, спокойно, - повторял парень, - не дергайся! Скажи спасибо, что я тебя остановил, потому что ты чуть было не убил жену! Мы не дали тебе этого сделать. Очнись и вспомни, что и как было до того момента, как ты пришел к колдунье делать приманку для денег. Вспомни.
Михаил опомнился, у него словно пелена спала с глаз. Ему вспомнилось, как Людочка изнемогала от безденежья, от жизни впроголодь. В этом был виноват только он, Михаил, не умевший заработать в этом равнодушном мире наживы и погони за прибылью. Он пошел к Норе ради жены, чтобы исправить положение, и деньги стали искать его сами, буквально падая под ноги.
- Вспоминай дальше! - сурово приказал парень.
А дальше был, оказывается, кошмар. Как же Людочка сумела это все от него вынести? Любящая и несчастная, заброшенная им ради обладания бумажками!
Михаила ломало, из глаз текли слезы, самого его била крупная дрожь, напоминавшая конвульсии. Больше всего он походил на больного эпилепсией во время припадка, и Диме стоило большого труда держать его.
Вскоре Михаил совершенно обессилел. Осознание своей вины придавило его, и раскаяние хлынуло, как освобожденный поток воды.
- Людочка! Прости меня, идиота! - покаянно сказал он. - Я люблю тебя! Прости, не знаю, что это на меня нашло…
Нугзар сидел за пустым и чисто вытертым кухонным столом с таким злобным лицом, что Нора все не решалась с ним заговорить, прекрасно понимая, что их снова постигла неудача. Он вообще редко сидел на кухне, предпочитая обедать и ужинать в гостиной, и никогда не выпил на кухне даже чашку чая. А сейчас, размышляя с отсутствующим видом над очередным провалом, Нугзар небрежными, механическими движениями руки катал по светлой столешнице черную игрушечную машинку Стаса. Лицо у него было озабоченное, хмурое, черные брови сошлись у переносицы, а глаза угрюмо сверкали.
- Так, значит, и висельник у тебя сорвался… - Нора все-таки не смогла промолчать, съязвила.
Нугзар не стал рассказывать Норе о том, что проклятый мальчишка-Альтернатор не только умудрился спасти никчемную жизнь наркомана, но еще и сумел обездвижить Тьму. Откуда тому стало известно, что веревка висельника способна укротить грозную сущность? Для Нугзара, во всяком случае, это была новость. Но даже если Альтернатор действовал по наитию, сути вопроса это не меняло. Он с каждым днем становился все более опасным противником, непреклонным в своем противостоянии.
Мстительность Нугзара была легендой среди коллег-магов, и с ним старались не связываться лишний раз, чтобы не подставить себя под удар. Он никогда и ничего не прощал, и теперь Диме угрожала нешуточная опасность - Нугзар решил, что устранить соперника физически будет правильным решением. Конечно, по такому важному вопросу надо было бы посоветоваться с Норой, но она стала такой невыносимой в последнее время… А еще Нугзара страшно раздражало, что Нора теперь предпочитала не уступать ему, как обычно бывало раньше, а на все имела собственное мнение.
Нугзар, давая выход раздражению, неожиданно подбросил черный игрушечный джип вверх, поймал и резким движением швырнул в раковину с грязной посудой, залитой водой. Жалобно зазвенело разбитое кофейное блюдце…
Дима в это время сидел за рулем своего «ха-пятого»: спешил в Гольяново, чтобы рассказать Семиглазовым о последних событиях в общежитии МГУ, о Куме и Шпиле. Он как раз въехал на Лужнецкий мост через Москву-реку. Машину он водил очень хорошо, ощущая себя с ней единым целым, ведь первый раз за руль отец посадил Диму, когда ему было всего-навсего четыре года. Но сейчас он чувствовал какое-то смутное беспокойство, потому что джип вел себя странно, не так, как всегда.
Дима решил остановиться сразу же после моста, чтобы не нарушать правила и не нарываться на бдительных гаишников, ведь с деньгами у него сейчас было совсем туго, а нужно еще вернуть долг доброму старикану-дворецкому. На самой середине моста машину Димы неожиданно подрезала новенькая, с иголочки «калина» ярко-красного цвета.
Дима чертыхнулся и нажал на тормоз, но ничего не произошло, педаль просто ушла в пол, а джип продолжал катиться вперед. Он попытался уклониться от удара о парапет, но руль прокручивался, как на игрушечной машинке, и джип стал совершенно неуправляемым. Машину понесло на ограждение, и Дима зажмурился, ожидая удара, но джип неожиданно взмыл, словно подброшенный невидимой рукой, над перилами моста и полетел вниз навстречу воде…
Алексей Сеич работал в доме Сидоркиных очень давно. Он поступил на службу к Родиону, когда тот только собирался жениться на очаровательной Танечке. И проникся к их замечательной паре просто отцовскими чувствами. Дворецкий быстро изучил привычки и причуды хозяев, никогда им не досаждал, а, наоборот, всегда был чрезвычайно полезен и стал совершенно незаменимым в их семье.
Вскоре родился Димка, и жизнь дома завертелась вокруг него. Танечка и помыслить не могла, чтобы за ее драгоценным ребенком ухаживала какая-нибудь посторонняя, пусть даже очень хорошая женщина. Она сама купала мальчика, кормила, укладывала спать. Родион все время беспокоился, что она переутомится, но Танечка только смеялась и отправлялась гулять с маленьким Димкой в сад, где проводила по нескольку часов в день.
Она умерла, когда Диме исполнилось двенадцать, и, казалось, знала, что так случится. Поэтому с неохотой ездила на обследования, на которые ее таскал обеспокоенный ухудшением здоровья любимой жены Родион. Светила медицины не находили ничего особенного и никак не могли поставить диагноз, хотя она сдавала все мыслимые анализы и прошла все, от кардиограммы до томографии. Танечка просто тихо угасала, не жалуясь и не сетуя на судьбу. Родион был в отчаянии, он вывез жену за границу, но западные медики тоже ничего не прояснили.
- Такое впечатление, что у вашей супруги просто закончились жизненные силы, - сказал ему пожилой немецкий профессор, похожий больше на пастора, чем на врача.
И вот одним солнечным весенним утром, радостным и наполненным щебетом птиц из распахнутого окна, Танечки не стало. Родион почернел от горя, но он был сильным человеком, поэтому прикладываться к бутылке, чтобы растворить в ней свою печаль, не стал. У него был Димка, он занялся воспитанием сына и продолжал создавать бизнес-империю Сидоркиных, чтобы оставить после себя достойное наследство.
Алексей Сеич тоже сильно горевал по молодой хозяйке: ее присутствие наполняло дом солнечным светом, а с ее уходом свет померк. Родион старался не бывать дома вечерами и стал посещать приемы и рауты, которых раньше чурался. А так как светские парти не принято посещать в одиночку, все чаще и чаще его сопровождала скромная и немногословная секретарша Изольда, которая утвердилась в доме Сидоркиных быстро и незаметно.
И, конечно, она не снискала расположения старого дворецкого. Алексей Сеич сразу понял, какого поля ягодка эта самая Изольда Николаевна. Она велела называть себя только по имени-отчеству, а Танечка всегда была просто Танечкой и не чувствовала себя от этого менее значимой…
Чего не мог взять в толк дворецкий: как же случилось, чтобы Родион, находясь в здравом уме, завещал все имущество молодой жене и обделил собственного любимого сына. Алексей Сеич, зная Сидоркина-старшего очень хорошо, не верил, что тот мог так поступить, даже из-за одного безобразного скандала.
Для себя дворецкий решил, что доработает срок, оговоренный в контракте, и сразу же уволится. Осталось потерпеть всего два месяца, а там он купит где-нибудь на юге маленький домик с виноградником и будет спокойно доживать свои дни, почитывая любимую Агату Кристи, благо щедротами покойного Родиона Сидоркина старость его будет вполне обеспеченной. Но не обращать внимания на выходки Изольды уже не представлялось возможным.
Дворецкий вошел в холл, где в последнее время Изольда просто поселилась, и в испуге остановился - та опять разговаривала с пустым креслом. Причем очень эмоционально, жестикулируя и сверкая глазами. Даже если принять во внимание изрядное количество шампанского, которое мадам сегодня изволила выкушать, это как раз тот случай, когда не надо быть экспертом, чтобы поставить диагноз - сумасшествие.
Алексей Сеич тихонько пробрался на кухню, где на стене висел городской телефон, и набрал известный номер.
- Это «скорая»? - приглушенным голосом сказал он в трубку. - Срочно нужна психиатрическая перевозка. Острое умопомешательство… Уверен, абсолютно уверен. Больная разговаривает с умершими людьми. Записывайте адрес…
Тяжелый «ха-пятый» ушел в воду почти вертикально, как сбитый бомбардировщик. Дима почему-то не испугался и за те несколько секунд, которые были у него в распоряжении, успел сгруппироваться. Удар о воду был страшный, гораздо более сильный, чем он мог себе представить. Впечатление было такое, словно тяжелый джип врезался в какое-то препятствие на очень большой скорости.
Диму бросило на лобовое стекло, и он почувствовал резкую боль в груди и шее. И сразу же через открытое окно хлынула холодная грязная вода, пахнувшая бензином и тиной. Машина начала опускаться на дно медленно, потому что в задней части салона образовалась воздушная подушка. Она уменьшалась с каждой секундой. Вскоре Дима начал задыхаться, как вдруг увидел за лобовым стеклом лицо отца. Родион сместился в сторону открытого окна, жестами показывая, что надо выбираться, но сил на это уже не хватало.
Дима хлебнул воды, закашлялся, и в этот момент отец схватил его за волосы и буквально выдернул из окна джипа. Несколькими сильными гребками Диме удалось изменить направление движения, а затем и всплыть на поверхность реки. Отца рядом не было. Высоко над собой он увидел фермы и опоры моста, похожие чем-то на огромный скелет железобетонной рептилии. Течение медленно уносило его все дальше от места падения. До обоих берегов было одинаково далеко, но со стороны Воробьевых гор имелась возможность выбраться на причал. Дима скинул кроссовки и поплыл к берегу.
Минут через пять он выбрался на сушу под одобрительные крики зевак, следивших за его заплывом. Мобильный утонул вместе с джипом, и Дима даже не мог позвонить домой, чтобы рассказать о своем приключении. Он ничуть не сомневался, что это опасное купание - дело рук его приятеля Нугзара, но совершенно не испытывал страха, только сильную злость. И еще ему было жалко джипа, у него было такое ощущение, что порвалась последняя нить, связывающая с родным домом.
Его била нервная дрожь, все тело, и особенно шея, болело, а через некоторое время стало очень холодно. С него ручьями стекала грязная вода. Он сел на причал и начал стягивать с себя одежду, чтобы выжать досуха, как вдруг почувствовал, что кто-то на него смотрит. Когда он поднял глаза, то увидел перед собой взволнованную Катю с дорожной сумкой в руке.
- Увидела тебя в шаре, - пояснила она в ответ на его удивление. - Переодевайся скорее, нас ждет такси.
В сумке оказалась сухая одежда: джинсовая куртка, брюки и ботинки.
- Круто, - рассмеялся Дима с довольным видом. - До чего же надежно и практично иметь жену-ведьму…
Часом позже на пороге гольяновской квартиры их встречала Наталья, которая сразу набросилась на Диму с вопросами.
- Да погоди ты, - остановил сестру Майор. - Посмотри на парня - на нем лица нет, такая фига на лбу образовалась - чистый единорог. Дай ему в себя прийти.
Однако Дима с ходу принялся рассказывать о недавней встрече с Нугзаром и спасении Стаса из петли. Когда закончил, Наталья и Майор с многозначительным видом переглянулись.
- Займемся этим пакостником позже, - сказал Майор, - а сейчас рассказывай, что приключилось дальше. Давай двигай на кухню.
Все, кроме Натальи, которая принялась хлопотать по хозяйству, расположились за кухонным столом. Подробно описав происшествие с Гариком и впечатления Шухрата от встречи с Лилит, Дима получил из рук будущей тещи большую чашку горячего чая с медом и коньяком. После первого же глотка ему показалось, что у него в районе диафрагмы заработал маленький атомный реактор, и он тут же согрелся. Боль куда-то ушла, в голове возник приятный шум, похожий на шелест листвы. После этого думать ему совсем расхотелось - в отличие от Майора, который впал в состояние сильного возбуждения.
- Все более или менее понятно, - сказал он с видом эксперта. - Лена утратила бессмертную душу и превратилась в темную сущность, беспокойного духа, которому нет места ни в раю, ни в аду. Она стала суккубом, духом, который выкачивает всю жизненную энергию из своей жертвы и пользуется этой энергией в физическом плане. Жалко девушку, но делать нечего. - Майор смущенно развел руками. - Шансов спастись у одержимого суккубом человека практически нет никаких. Слышали старинные русские предания о летающем огненном змее?
- Я читал об этом, - сказал Дима. - Есть такая древнерусская повесть о Петре и деве Февронии. К избам одиноких женщин, чаще всего вдов, прилетает огненный змей и по печной трубе проникает в жилище, где оборачивается прекрасным молодцем. Всю ночь проводит с вдовицей, а под утро исчезает. Так?
- Так, - ответил Майор, - да не совсем так…
Этот огненный змей - инкуб, если является женщине, и суккуб, если прицепляется к мужчине. Выбирает эта пакость людей одиноких, попадаются даже замужние или женатые, те, которые живут со своими супругами без любви, а значит, и без душевной связи. Демон сам по себе пола не имеет, это одна и та же сущность, только названия разные. От контакта с ним человек самостоятельно отказаться просто не в силах, от него веет такая сексуальная притягательность, противостоять которой не могут и высоконравственные священнослужители.
Обличье суккуба складывается из привлекательных для жертвы черт, поэтому человеку кажется, что он давно знаком с этим существом. На самом же деле инкубы никакого определенного облика не имеют, это просто сгустки черной энергии, хотя иногда они становятся похожими на рептилий.
Так же, как и любые другие вампиры, суккуб не может войти в дом, если его не пригласил хозяин, поэтому они очень хитры и изобретательны. А управляет ими мать демонов Лилит, она главный суккуб. Энергию суккубы получают только во время сексуального контакта, который они имитируют с величайшим мастерством. Человек становится своего рода наркоманом и ни за что не расстанется добровольно со своим убийцей. Жертва чахнет, худеет, лишается жизненных сил и погибает. Иногда достаточно всего одного контакта…
- И что же нам делать? - взволнованно спросила Катя. - Мы же не можем оставить Гарика на произвол судьбы!
- Сейчас придумаем. - Майор прошелся по комнате, потирая руки. - Давайте попробуем вот что… Куда, говоришь, его отвезли, в Склиф?

Часть третья
ПОМИНКИ ПО ЖИВЫМ

Нугзар спустился в метро на станции «Площадь Революции», вошел в подъехавший поезд и устроился на сиденье поближе к дверям, чтобы хорошо видеть всех входящих. С каждым новым пассажиром он старался встретиться глазами и от каждого получал порцию энергии. Ему было хорошо, как иному гурману в приличном ресторане. Хотя тут редко попадались изысканные блюда, все больше так себе, ничего особенного, Нугзар всегда хорошо чувствовал себя в подземелье.
Надо было придумать что-нибудь незаурядное, необычное. Он редко опускался до примитивной порчи по ветру, когда она сама ищет себе жертву, - это было любимым развлечением Норы. Нугзар заприметил паренька лет семнадцати, уж больно нервозно тот себя вел, просто минуты не мог простоять на одном месте. Нугзар заглянул к нему в мысли. «Нет, не наркоман, не игрок на автоматах, не воришка. Что же ты такое, парень?» Нугзар вышел вместе с ним на «Алексеевской» и пошел следом, чуть поодаль: интерес его возрастал. Парнишка торопился. Он не обращал внимания на окружающих и почти рысцой подбежал к подъезду девятиэтажки. Дверь за ним захлопнулась.
Нугзар не спеша подошел и положил ладонь на кодовый замок. Он послушно щелкнул и открылся. Войдя в сумрак подъезда, Нугзар задрал вверх голову и понял, в какую квартиру вошел паренек. Поднялся на третий этаж, встал рядом с дверью.
«Все ясно, - хмыкнул Нугзар. - Притащил лекарство для больной матери. А у мамаши-то дела совсем плохи! Есть от чего дергаться».
Он уверенно позвонил в дверь, через минуту она распахнулась безо всяких вопросов.
- Здравствуй, Сережа, - тепло сказал Нугзар, - ну как мама, не лучше?
- Вы кто? - недоуменно спросил парнишка. - Я разве вас знаю?
- Я друг и врач, который поможет вам, - ответил Нугзар, - давай-ка, проводи меня к маме.
Мальчик встретился взглядом с Нугзаром и совершенно потерял способность мыслить и поступать самостоятельно. Действуя словно во сне, он привел чужого, постороннего человека домой, в маленькую квартирку в старом, дореволюционной постройки доме на Самотеке. Нугзар вошел в комнату вместе с пареньком и огляделся: обстановка поражала убогостью и нищетой. Мебель, видимо, приобреталась в разное время по случаю. Старомодные обои, невообразимые половички, протертые чуть ли не до дыр, невозможная люстра, наверное, годов пятидесятых прошлого века. Но все дышало чистотой и уютом. На ветхом диване полулежала женщина, вернее, ее бледная тень. Правда, постельное белье было безукоризненно чистым, на столике рядом с кроватью - очищенный апельсин и какое-то питье в кувшинчике. Здесь не было бесчисленных коробочек с лекарствами. Видно, дела больной были совсем плохи.
- Марья Антоновна, вы узнаете меня? - Нугзар наклонился над женщиной.
- Не припоминаю, - послышался слабый, угасающий шепот, похожий на шелест осенних листьев.
- Я пришел вам помочь, - тепло сказал Нугзар. - Теперь вы на поправку пойдете, обещаю.
- Что вы, - женщина с трудом взмахнула иссохшей рукой, - мне бы вот Сереженьку пристроить, пока жива. Так болит за него сердце, так болит…
- Не волнуйтесь, все поправим. Верьте мне! - Он отошел от дивана и кивком дал знак Сереже следовать за ним.
Парень послушно направился вслед за Нугзаром. Они присели за столом на кухне. Такой же нищенской и такой же чистенькой. Нугзар умел читать прошлое и будущее мгновенно, поэтому разговор у них получился правдоподобный и доверительный. Он представился сыном близкого друга покойного Сережиного отца, якобы завещавшего перед смертью позаботиться о семье.
- У мамы рак, так ведь? - И столько сочувствия было в голосе Нугзара, что Сережа заплакал.
Он так привык, что никому нет дела до них с матерью, что простое слово участия вызвало беспредельную благодарность.
- Да. - Парнишка смущенно утирал слезы.
- Я вылечу ее, - просто сказал Нугзар.
- Это же невозможно, - прошептал Сережа, а у самого глаза уже засветились безумной надеждой.
Нугзар вернулся в квартиру Сережи примерно через полчаса. Притащил вороха густо пахнущих травами мешочков и занял кухню. Следующие полдня делал отвары, что-то перетирал в древней ступке, смешивал какие-то порошки и настои. Наконец присел рядом с больной и протянул ей кружку с резко пахнувшей зеленой жидкостью.

Предыдущая страница 10 Следующая страница


11 Елена Старкова

- Придется вам постараться и выпить все. Это не очень вкусно, - улыбнулся он, - но вы поправитесь, во всяком случае, пять лет жизни я вам твердо обещаю.
Буквально через пару часов Марья Антоновна почувствовала прилив сил. У нее поправилось настроение.
- Дай вам Бог здоровья, - проникновенно сказала женщина.
Она так была поглощена своими ощущениями, что не заметила, как целителя перекосило от ее слов и по его красивому лицу пробежала судорога, словно рябь по озеру в ветреный день.
Нугзар оставил Сереже приличную сумму денег и велел купить хорошей еды.
- Не макароны, слышишь, а мясо, рыбу, овощи и фрукты, - строго сказал Нугзар, - не думай о деньгах, я пристрою тебя на хорошую работу, будет хватать на необходимое.
- Если бы вы знали, как я вам благодарен, - дрожащим голосом сказал Сережа, - я за вас жизнь отдам с радостью, я буду делать все, что вы только скажете…
- Да ладно тебе, - широко улыбнулся Нугзар, - люди ведь должны помогать друг другу, разве не так? Лекарства хватит ей на шесть дней, а потом я загляну. Знаешь, какое это лекарство? Оно и мертвого не раз поднимало из могилы. Поверь, я знаю, что говорю…
Фургон «скорой помощи» появился на Рублевке удивительно быстро - часа через полтора. Два санитара, сопровождавшие усталого врача, похожего чем-то на доктора Чехова, выглядели как два атланта, на которых кто-то по ошибке напялил белые халаты. Изольда проявила чудеса ловкости, убегая от них по столам, диванам и другой мебели особняка, пока преследователи не загнали ее под балдахин супружеского ложа. Здесь на нее накинули смирительную рубашку, связали руки за спиной и в таком виде препроводили к фургону. При этом госпожа Сидоркина вопила так громко, что уши закладывало. Но что она могла сделать против троих крепких мужчин?
Изольду втащили в машину, блокировали с двух сторон, в итоге она оказалась зажатой на сиденье между двумя мощными санитарами. Тот, что слева, был носат и длинноволос, ну просто вылитый Николай Васильевич Гоголь, а тот, что справа, лысоват и ироничен, как Брюс Уиллис.
Врач сел рядом с шофером и при каждом очередном вопле с опаской оглядывался на пациентку, тем более что та почему-то называла его Родионом и умоляла не забирать ее живой в могилу. Санитары мерзко посмеивались, а тот, что справа, услышав имя «Родион», проявил не вязавшийся с его борцовской комплекцией интеллект и спросил у врача, сколько старушек ему удалось замочить топором по методу Раскольникова. Рассмеялся даже шофер, но тут Изольда издала такой крик, что тот чуть было не выпустил из рук баранку.
- Я требую объяснений! Куда мы вообще едем?
Ей никто не ответил.
- Кто вы такие? Родион, вели им немедленно отпустить меня! - И, не дождавшись от своих спутников никакой реакции, кроме смеха, снова заорала: - Вы, болваны! Немедленно убрать руки!
Санитар слева пригрозил Изольде, что вставит ей кляп, если она не перестанет вопить. Поняв, что криком ничего не добиться, она сменила тактику и сказала тоном воспитательницы детского сада:
- Остановите машину, я вам заплачу! Я очень богата! Пустите меня!
Но гоблины в белых халатах еще сильнее навалились с боков, лишая остатков свободы движений. Однако Изольде удалось вывернуться, и она изо всех сил вцепилась зубами в ухо правого санитара. Тот взревел от боли, а его носатый коллега, получив из рук врача шприц с коктейлем для особо резвых клиентов, с улыбкой садиста воткнул его прямо через одежду в ляжку пациентки.
Изольда почувствовала укол, хотела что-то крикнуть, но тут глаза у нее закатились, и она, расслабившись, опустила голову на плечо лысого мучителя.
Нугзар пришел к Сереже в гости уже под вечер, когда тот почти перестал ждать и надеяться. Зашел, по-свойски надел тапочки и сразу прошел на кухню, откуда несся восхитительный запах: Марья Антоновна пекла блины. Не те чахлые и тонкие блинчики, которые готовят московские хозяйки из блинной муки, а настоящие, на дрожжах, толщиной в сантиметр. Она щедро поливала их растопленным сливочным маслом, а на столе выстроились в ряд салатницы с разнообразными начинками, селедочница, покрытая слоем тонко нарезанного кружевного лука, сметана, домашний паштет из печенки. Рядышком стояли запотевшие бутылки с водкой и шампанским. Нугзар усмехнулся. Вот так, по понятию этих людей, выглядит настоящий банкет.
- Ой, вот и вы, - счастливо и облегченно улыбнулась женщина, - а я все жду, жду, бояться стала, что не придете. Чудо-то какое вы сотворили! Я ведь почти здоровый человек! - По лицу Марьи Антоновны потекли непрошеные слезы. - Вы просто волшебник!
- Да будет вам! - Нугзар протестующе взмахнул рукой. - Какой там волшебник… я рад, что лекарство помогло. Принес еще, пейте, не пропуская ни одного приема, а то все лечение пойдет насмарку.
Сережа стоял сзади Нугзара, глядя на него такими преданными глазами, что растопил бы и камень. Сели за стол. Нугзар откровенно забавлялся, наблюдая, с каким удовольствием они поглотают еду. Выпили по рюмочке. Марья Антоновна пила водку, смешно прищурившись, мелкими глоточками, а потом, часто дыша, закусывала кусочком селедки.
- Ну что, Сережа, - сказал деловито Нугзар, - маме получше, она тут поскучает без тебя, а тебе пора приниматься за работу. Работа не пыльная, будешь выполнять различные поручения и очень прилично зарабатывать. Главное условие - точность и аккуратность.
И мать и сын смотрели на него так, словно он был заместителем Господа Бога здесь, на Земле. Нугзару хотелось расхохотаться, но он сохранял полную серьезность.
- Завтра в одиннадцать утра у метро «Сокол», договорились? А сейчас мне пора, я и так очень задержался. Благодарю за восхитительный ужин! - Нугзар галантно поцеловал ручку зардевшейся от удовольствия Марье Антоновне, дружески потрепал Сережу по плечу и удалился. С большим почтением не провожали бы даже короля.
Это был такой светлый, такой замечательный вечер! Даже говорить не хотелось, слова бы только помешали их счастью. Кто скажет, сколько стоит здоровье для приговоренного к смерти человека? Что стоит надежда на достойное человека будущее? А какова цена надежды?
Марья Антоновна последние месяцы питалась склизкой вермишелью с дешевым растительным маслом, отчаянно изворачиваясь, чтобы этого не узнал Сережа. Ведь, экономя на себе, она могла подать ему на ужин пару сосисок. Когда со здоровьем стало совсем плохо, врачи равнодушно направили ее на срочную операцию. Марья Антоновна подсчитала, во сколько обойдется пребывание в больнице, и ужаснулась. Из дома было продано все мало-мальски ценное, а самой большой бедой была тревога за сына, которого ей пришлось бы вскоре покинуть навсегда. Сережа, с его мягким характером, абсолютно не пробивной, вечно затираемый в последние ряды… Купить ему хорошее образование было не на что, и что бы с ним приключилось впоследствии с его патологической доверчивостью и добродушием?
Так они и сидели, думая друг о друге, мечтая и надеясь на хорошее настоящее. Грядущее, хоть и было неопределенным, больше не страшило.
Со свойственной молодости мечтательностью Сережа уже нарисовал себе пару воздушных замков. И твердо решил ни в чем не подвести своего благодетеля, служа ему верой и правдой.
Сережа уже двадцать минут стоял на условленном месте, но Нугзара все не было. За это короткое время он несколько раз переходил от надежды к безумному отчаянию. Какая глупость! Ведь ему даже в голову не пришло взять у своего благодетеля адрес или номер телефона. И если он сейчас не придет, то может быть потерян навсегда!
Нугзар подошел сзади, неожиданно и неслышно. Сережа прямо подпрыгнул.
- Привет, молодой человек, - озорно улыбнулся Нугзар, - извини, что опоздал. Хорошо, что не убежал, дождался.
Они немного прошли пешком и оказались в старом дворе. Темный подъезд с допотопным лифтом встретил их традиционным запахом борща и кошек. Дверь им открыла ослепительная, как показалось Сереже, красавица.
- Нора, - представилась она.
- Сережа. Сергей. - Он не сводил с нее глаз.
Норе было смешно. Если бы она захотела собрать коллекцию вот таких восхищенных юнцов, то шеренга была бы длиннее, чем колонна на параде. Ее одновременно бесили и забавляли такие мальчишки. Нугзар усадил Сережу в кресло и сам сел рядом. Нора поднесла ему чашечку превосходно сваренного кофе. Но Сережа никак не мог расслабиться, он так нервничал, что вспотели ладони и потекли подмышки. Это было очень неприятно и выбивало из колеи еще сильнее, тем более что Нугзар не торопился начать разговор.
- Как, на твой взгляд, Нора, подходит нам паренек? - совершенно серьезно спросил он.
- По-моему, подходит идеально, - сказала она без тени насмешки, и сердце Сережи ухнуло вниз от счастья.
Его обязанности были пустяковыми, а зарплату назначили, по Сережиным меркам, громадную и даже выдали аванс в размере двухсот долларов. Ему следовало являться каждый день в зал игровых автоматов неподалеку от дома Норы, на улице Алабяна, к открытию и занимать определенный автомат. Приглядывать за постоянными игроками, наблюдать, не пустуют ли автоматы, а если пустуют, то какие.
- Нам необходим анализ ситуации изнутри, понимаешь? - объяснил ему Нугзар. - Самый компетентный аналитик не слышит, о чем говорят игроки, не умеет учитывать их желания. У нас с Норой стоит вопрос о расширении этого заведения, и мы должны все хорошенько взвесить. Закончишь тут, перейдешь на следующий объект. Вот так.
- Я все понял, я все сделаю, как надо! - Сережа был полон желания приступить к работе немедленно, но Нугзар велел явиться завтра с утра сразу на рабочее место.
Они распрощались, и Сережа полетел домой просто на крыльях, чтобы немедленно все рассказать маме. Он нес домой деньги! И немаленькие. Надо ли говорить, что мама была просто счастлива и наглядеться не могла на своего сына, такого рассудительного и взрослого.
Конечно, Сережа пришел на работу вовремя, исполнял все указания с великой тщательностью, да так, что заронил какие-то подозрения на свой счет у местных завсегдатаев, которым показались подозрительными его настойчивые расспросы.
На следующий день Нугзар принес спортивную сумку. Она была довольно тяжелой, и Сережа с готовностью оставил ее у себя, чтобы потом занести Норе. Это был отличный предлог, чтобы увидеть ее еще раз! Ведь с недавнего времени он просто бредил Норой, являвшейся ему в горячих ночных видениях.
- В котором часу здесь собирается много народа? - деловито спросил Нугзар.
- Часов в шесть, в половине седьмого, - с готовностью отрапортовал Сережа, - все автоматы заняты, и даже есть очередь!
- Очень хорошо. - Нугзар казался довольным и добродушным. - Значит, сумочку занесешь?
- Занесу, занесу, конечно. Не беспокойтесь! - заверил Сережа.
Нугзар улыбнулся и направился к выходу; перед тем как закрыть за собой дверь, он сделал рукой какой-то замысловатый, странный жест.
Ровно в половине седьмого Сережа поднял с пола сумку, сам себе удивляясь, зачем он это делает. В сумке, завернутый в промасленную тряпку, лежал автомат. Он развернул его и, внутренне крича от ужаса, за несколько секунд расстрелял всех, кто находился в помещении. Сережа пытался слабо сопротивляться, но его руки жили отдельной жизнью. Он развернул автомат к себе и выпустил оставшиеся пули прямо в искаженное страхом лицо.
Позже, вечером, молодой капитан рассказывал пожилому лейтенанту подробности этой невероятной бойни.
- И знаешь, что самое жуткое? - сказал капитан.
- Что? - Лейтенант был само внимание.
- На квартире этого ублюдка обнаружили труп его матери примерно трехнедельной давности. Вонь несусветная. А соседка утверждает, что видела эту самую мамашу вчера на балконе, живую и здоровую. - Капитан почесал затылок с задумчивым видом. - И соседка, понимаешь, не пьянь какая-нибудь, а кандидат наук, вменяемая тетка…
- Что ж это получается, труп, что ли, ходил? - вытаращил глаза лейтенант.
- Получается, что так…
На этот раз Нугзар с Норой выиграли. Они так замаскировали свои намерения, что Катя ничего не увидела в шаре. Правда, энергии на камуфляж ушло ровно столько, сколько было получено от этих жестоких смертей. Но тут уж дело принципа, кто кого…
Возвращаясь от Сережи, Нугзар отправился домой на такси. Водитель попался угрюмый и неразговорчивый. И даже резковато ответил ему в ответ на замечание насчет погоды.
«Ну что ж. Недалеко ты уедешь, приятель, после того как высадишь меня, - подумал Нугзар. - Жалкий человечишка, озабоченный мизерной прибылью, все для тебя скоро кончится. И нет никому никакого дела, что твоя жена сильно больна и ты вынужден не вылезать из-за баранки, чтобы купить ей лекарство. Не до лекарства ей будет во время твоих похорон…»
Высадив Нугзара, водитель газанул и помчался, ускоряясь все больше и больше. Он удивлялся сам себе, но скорость не снижал и давил на газ с остервенением, будто пытался задавить змею. Внезапно на дороге, прямо перед капотом его автомобиля, оказалась огромная черная собака, водитель зажмурился, ожидая столкновения, но не притормозил, а непонятно почему надавил на газ. Собака легко запрыгнула на капот, проскрежетала когтями по крыше и спрыгнула с багажника, растворившись в воздухе.
Приближался светофор, и, не веря в то, что делает, водитель стал выруливать прямо на его железный столб. За долю секунды до столкновения он почувствовал, как летит по воздуху, и потерял сознание.
Очнулся он оттого, что его хлопали по щекам. Огляделся и подумал, что, наверное, сошел с ума или уже умер. Он лежал на кладбище, и, на сколько хватало глаз, были видны ряды могил на рыжей глинистой земле. А рядом с ним улыбался симпатичный парень.
Потом водителю рассказали, что, видимо, он не справился с управлением и влетел с бешеной скоростью прямо в светофор, но родился не иначе как в рубашке, потому что его выбросило через открывшуюся дверь и, кроме ссадин, никаких повреждений нет.
А сам он был уверен и как-то рассказал приятелю за рюмкой чая, что видел своего ангела-хранителя, причем так же отчетливо, как сейчас своего собутыльника Васю. И ничего особенного этот ангел из себя не представлял. Парень как парень, только уж больно рыжий…
Нору очень беспокоили в последнее время неудачи «на энергетическом фронте» - провал следовал за провалом. Если так пойдет дальше, то без минимальной хотя бы энергетической подпитки они с Нугзаром могут не только состариться, но и умереть! Она не очень-то доверяла рассуждениям Нугзара о том, что Смерть обмануть совсем не трудно. Чтобы хоть как-то продержаться на плаву, Нора каждой приходившей гадать даме давала в сопровождающие мелкого беса. Пусть у них в семьях разгораются ссоры: если и не поубивают друг друга, то, по крайней мере, передерутся и наговорят плохих, тяжелых слов из разряда тех, которые не забываются никогда, так и лежат мертвым и тяжелым грузом, вспоминаясь и переживаясь заново время от времени. И портя отношения, что особенно приятно.
Сегодня к ней явился мужчина. Мужчины, вообще, редко посещали Нору, и только по денежным делам. А сегодняшний посетитель попросил снять порчу, причем сказал, какую и кто навел.
Выглядел он отвратительно, хуже не придумаешь. Один его вид вызывал гадливость и брезгливый страх. Все видимые части тела были покрыты кожистыми наростами и бородавками разных размеров и цвета. Лицо не поймешь какое, руки похожи на сгнившие коряги, и вдобавок от него шел устойчивый неприятный запах. Грамотная хорошая порча.
Мужчина показал свою фотографию годичной давности: Ален Делон отдыхает - таким он был красавчиком. Норе стало все ясно, но она, как заправский психотерапевт, сказала:
- Рассказывайте, что вас беспокоит, - и уставилась на него своими голубыми глазами.
Мужчину звали Иваном Львовичем, до недавнего времени он успешно работал в качестве финансового директора уважаемой и солидной фирмы. Потом его уволили, предложили полечиться и заверили, что всегда будут рады его видеть. Прежним.
Порчу напустила бывшая теща. В общем-то довольно милая женщина, с которой он ладил все двадцать лет своего супружества. Браку пришел конец по банальнейшей причине: Иван Львович не на шутку увлекся своей секретаршей Сонечкой. Сначала случайная близость после корпоративной вечеринки, затем совместная командировка в Екатеринбург, потом редкие встречи у Сонечки дома, которые быстро переросли в частые, а затем и ежедневные.
Сонечка была прелестной куколкой, да к тому же и очень умненькой, начитанной и интеллигентной, но самой, на взгляд Ивана Львовича, привлекательной ее чертой была скромность. Не наигранная и выпяченная, а искренняя и ненавязчивая. Сонечка не отказывалась поужинать в хорошем ресторане, но выбирала такие, где Иван Львович не мог столкнуться со знакомыми: она не выпячивала их связь. Могла принять недорогой подарок, а от золотого браслета отказалась так твердо, что он почувствовал себя хамом, не ценящим непритворные чувства.
На беду его жены Ирины Анатольевны, отношения в семье ухудшились еще до появления Сонечки. Будучи женщиной прямой, не умеющей изворачиваться, Ирина Анатольевна задала мужу прямой вопрос и получила на него прямой ответ. Она плакала целыми днями, но была очень агрессивной. Возможно, если бы она просила мужа сохранить отношения, напоминая о прожитых вместе годах, о взрослом сыне, который вскоре может подарить им внука, Иван Львович и одумался бы. Но дома бушевали страсти сродни древнегреческим трагедиям. Ирина Анатольевна целыми днями заламывала руки, и по всему дому раздавались ее тяжелые рыдания. При попытке поговорить бросалась на мужа разъяренной кошкой.
Короче говоря, он оставил ей квартиру, купил новую, причем на имя будущей жены, и стал жить-поживать. Все было прекрасно месяца два, потом неожиданно позвонила бывшая теща и вежливо, но твердо попросила приехать по важному делу. Повода отказать не было, и он поехал.
Теща встретила Ивана Львовича мирно, но то, что она рассказала, повергло его в шок. Бывшая жена находилась в больнице, выпрыгнув с четвертого этажа, и состояние ее вряд ли когда-нибудь улучшится. Она останется парализованным инвалидом со сломанным позвоночником до конца своих дней.
- Видишь, Ваня, как неладно все получилось, - сказала горько теща, - еще и на Антошке это отразиться может, хоть и восемнадцать лет парню, а как он без матери? Давай выпьем чаю и подумаем, чем ты можешь помочь.
Отказаться было неудобно, и он выпил полную чашку невкусного чая под тарахтение тещи. И как только Иван Львович сделал последний глоток, лицо тещи исказилось ненавистью, и она закричала, выплевывая проклятия ему в лицо:
- Ты думаешь, чай ты пил? Как же! Я для тебя жаб с лягушками наварила, красавчик мой писаный. Посмотришь теперь, как тебя любить будут, кобеля проклятого. Погубил мою доченьку, теперь и сам сгниешь, тварь болотная!
Прошло недели две, и на его лице выскочила первая бородавка, а за полгода он превратился в такое вот чудовище. Работу он потерял, Сонечка его выставила. Остался ни с чем и в таком вот виде.
Нора про себя покатывалась со смеху. Вот молодец бабка! Никакого отсыла она ей делать не станет, пусть будет жива-здорова. Бородавки сойдут после того, как добавит Иван Львович особое снадобье в воду для ванны. Пройдет месяца три, и жизнь наладится, прежде чем на его лице и теле прорежутся густые обезьяньи волосы, которые не сможет свести никто, даже Нора. Вот будет смеху!
Что ж… Пора было собираться домой, было ясно, что Нугзар не приедет. Что-то разладилось в последнее время. Пока Нора ехала в такси, она вспомнила, какая у них была замечательная свадьба… Хотя предложение она получила при довольно неприятных обстоятельствах… Откинувшись на спинку сиденья, Нора погрузилась в воспоминания.
В тот раз у нее было отвратительное настроение, упадок сил, и, как всегда в моменты раздражения и тоски, она призвала на помощь беса вина, но он почти не помог; она пила за бокалом бокал дорогой ароматный коньяк, не замечая вкуса и не хмелея. Нужно было дать выход эмоциям. Немного подумав, Нора надела черный шелковый халат и отправилась к соседу. Молоденький парень был дома один; а ему всегда нравилась Нора, идеальное воплощение его сексуальных фантазий.
- Здравствуйте, я ваша соседка из тридцать восьмой квартиры, - сказала с эротическим придыханием Нора, обращаясь к совершенно обалдевшему юноше, - у меня, видите ли, ЧП. Я пошла посмотреть почту и случайно захлопнула дверь! Моя подруга придет с ключами только через три часа, а куда я в халате? Разрешите посидеть у вас. Обещаю, что не обеспокою, - улыбнулась она просительно.
Парень от растерянности мог общаться только жестами, но вскоре успокоился и довольно внятно сказал, что его зовут Олегом. Норе некогда было разводить особые церемонии, поэтому она послала Олегу энергетический заряд, который подтолкнул его к решительным действиям. Можно было не стесняться, потому как память о происшествии она начисто сотрет, и бедный юноша, встречая Нору на лестничной клетке, даже предположить не посмеет, что побывал с ней в одной постели.
Нора выпила парнишку досуха, она выжала из него все эмоции и сексуальную энергию, оставив его, только когда насытилась сама, а аппетит у нее был недюжинный. Войдя к себе в квартиру, она натолкнулась на насмешливый взгляд Нугзара.
- Почему ты врываешься без предупреждения? - резко спросила она.
- Зачем так грубить, Нора? - чересчур ласково ответил вопросом на вопрос Нугзар.
- Чем обязана нежданному появлению? - В голосе Норы звучала неважно замаскированная вежливостью издевка.
- Что, все так плохо, - хмыкнул Нугзар, - не погнушалась молокососом?
- А ты ревнуешь или мне кажется? - ехидно спросила она.
- Ну хватит! - Нугзар притянул Нору к себе, и, как всегда, она без остатка растворилась в его объятиях, забыв обо всем.
Лежа рядом с утомленным Нугзаром, она в очередной раз пожалела о том, что они не просто люди. Нора любовалась его точеным профилем, и ее колола слабая надежда создать с ним семью. Она все-таки женщина, и ей не чужды женские желания. Она дорого бы дала, чтобы узнать, о чем он сейчас думает, но влезать в мысли «коллег» было жесточайшим табу, строго каравшимся. Нора бы очень удивилась, но Нугзар думал о том же самом.
Она была бы для него великолепной женой, не обращающей внимания на ерунду вроде любовниц, отсутствие по вечерам или бытовые мелочи вроде забивания гвоздей. Королевская пара. Королевская семья. Король и королева. И как знать, может быть, и принц. Она достаточно молода и сильна для этого.
Почему бы и нет? И, боясь потерять подходящее настроение и отступить обратно в одиночество, Нугзар повернулся к Норе.
- Скажи честно, Нора. Ты любишь меня? - жестко, без ласки спросил он.
- Да, - немедленно отозвалась она, понимая женским чутьем, какого ответа он ждет.
- Мне кажется, что я тоже люблю тебя, - как можно небрежней сказал Нугзар, но Нора нисколько не обиделась, - я делаю тебе предложение. Если ты согласна, то свадьба будет сегодня, - закончил он.
- Да, конечно, - выдохнула Нора, поцеловала его горячими от волнения губами, тесно прижалась и замерла, счастливая.
В подготовке свадьбы участвовали ведьмы и колдуны - знакомые Норы и Нугзара по «Магическому порталу». Они доставили роскошное платье для Норы, изготовленное ведьмой-портнихой в виде кольчуги из вороненой серебряной проволоки, накрыли на стол и оформили зал так, как положено. Светильники были заправлены жиром самоубийц, который в последние годы стало все труднее доставать. Их держали в руках молоденькие ведьмы, еще не прошедшие обряд посвящения. В углах комнаты копошились зеленые змеи и жабы, пол украшали пентаграммы, посвященные Князю Тьмы, а на стенах были развешаны пентакли, выполненные на черном бархате.
Скоро должна была начаться церемония, и невеста была полностью готова. Она была так ослепительно красива в черном блестящем платье с открытыми плечами, что у видавшего виды Нугзара перехватило дух. Он восхищенно улыбнулся, больше себе, чем Норе. Ее белокурые волосы, прозрачно-белая кожа и голубые глаза составляли неправдоподобно эффектный контраст с иссиня-черными волосами Нугзара и удивительно черными его глазами, невероятно привлекательными и такими зловещими.
Начали съезжаться гости: в основном ведьмы и ведьмаки из других городов, но были и все мало-мальски сильные московские колдуны. Наконец приглашенные собрались. Вперед вышел древний старик, одетый в черную шелковую мантию, чтобы совершить обряд бракосочетания.
Нугзар и Нора опустились перед стариком на колени и протянули к нему ладони. Он заговорил голосом таким слабым и дребезжащим, что едва было слышно:
- Готов ли ты, Нугзар, взять в жены Нору?
- Да…
- Готова ли ты, Нора, взять в мужья Нугзара?
- Да, готова, - не сказала, а пропела Нора.
- Дьявол да благословит вас, дети мои! Да пребудет с вами Тьма. Пройдите по жизни бок о бок достойно и сойдите в Ад вместе. Соединяю вас и объявляю мужем и женой.
Аудитория зааплодировала, просто взорвалась криками одобрения. Молодые поднялись с колен.
- Поцелуйте друг друга в знак вечной любви, - сказал адский священник.
Их губы сблизились, оба издали стон и оторвались друг от друга. Кровь стекала с их прокушенных губ и капала на одежду. Ритуал был совершен по всем правилам. Теперь они муж и жена.
А дальше было застолье, почти обычное, гости напивались допьяна, слышались шутки и смех. Не было только танцев. Не положены они на сатанинской свадьбе. Шумели сильно, но соседям по подъезду казалось, что Норы нет дома, и в окнах не было видно света.
Нугзар привез Нору к себе, и они сразу же прошли в спальню. Кровать была новой, это приятно удивило молодую. Нугзар показывал ей, что с прошлым покончено и начинается другая, совсем другая жизнь.
Растянувшись на черном шелке, он непривычно нежно прошептал:
- Может быть, у нас появится принц, ты хочешь?
- А если принцесса?..
- Это еще лучше, она будет такая же красивая, как ты, а я отдам ей все мое могущество. - Нугзар показал в хищной улыбке свои белоснежные зубы.
- Я не знаю, обрадуешься ты или расстроишься, - Нора выдержала паузу, - но принцесса у нас уже есть…
Нугзар подскочил на постели. Он сразу поверил: в таких вещах лгать бесполезно, но досада захлестнула с головой. Если бы они не поженились, она вряд ли открыла бы ему правду, разве что перед смертью.
- Твоя отлучка на несколько месяцев в Сибирь… Теперь я понимаю. Кто воспитывает ее? - спросил он строго.
- Надежный человек, - ответила Нора, - и так, как надо. Дочь зовут Инга, и у нее твои глаза, Нугзар. - Она заглянула в его лицо. - Ты сердишься на меня, что я скрыла? Ну подумай сам, как бы ты это расценил? Как мою попытку привязать тебя! А я этого не хотела.
- Беда с умной женой, - усмехнулся Нугзар, - брось, не огорчайся, детка, все хорошо.
Нора счастливо улыбнулась. Там, где сейчас воспитывалась их дочь, повсюду был лес, настоящий бор с высокими корабельными соснами, залитый мягким вечерним солнцем, озеро, поросшее камышом и осокой. Нора как наяву увидела красивую черноглазую девочку, протянувшую ей руки, и услышала ласковый шепот:
- Мама…
Ее доченька, маленькая Инга, будущая великая ведьма. Так захотелось прижать к себе хрупкое, воздушное тельце, заглянуть в черные, как полночь, проницательные не по возрасту глаза…
Она сделала правильно, отдав дочь на воспитание сильной деревенской знахарке Таисии Ивановне. Дав Инге соответствующие знания, знахарка могла рассчитывать на получение от Норы царского подарка - умения продлевать свою жизнь за счет чужой. Умение это передается не по наследству, а только по желанию и требует кровавого и жестокого обряда.
В эту же минуту Инга ясно увидела свою маму, как будто она находилась здесь, рядом, а не за многие тысячи километров. Девочка росла очень сильной и абсолютно бесстрашной. Деревенские дети не водились с ней, им запрещали родители, боясь, что ведьмина внучка сглазит их. А саму бабу Тасю боялись до судорог и обращались к ней лишь от отчаяния, да и то самые пропащие. Недоброй славой пользовалась она у жителей окрестных сел и деревень, а городские ездили к ней каждый день, да по нескольку человек.
Сидя в уголке, Инга училась наводить порчу, напускать страх и привораживать. Уже сейчас она беспрепятственно гуляла по лесу, забредая в глухие заповедные уголки, где не бывали даже охотники. Она могла уйти на несколько дней, прихватив с собой только хлеба, все остальное она брала у леса столько, сколько хотела. Медведи и кабаны уступали ей дорогу, а заблудиться она просто не могла. Если Инга сомневалась в маршруте, к ее услугам всегда были лешие и прочая нечисть, которую она не только не боялась, а просто помыкала ими.
Для гаданий девчонке не надо было смотреть в карты, она все видела и так, чем приводила свою воспитательницу в умиление.
- Какая ты умница, деточка моя! - частенько говорила ей Таисия Ивановна.
Мальчишка, который кинул в нее камень с криком «бей ведьмино отродье!», утонул в деревенском пруду на следующий же день на глазах у толпы народа, и никто не смог его найти, пока сам не всплыл. Недобро посмотревшие на нее взрослые часто ломали руки и ноги, кое-кто падал с сеновала, другие калечились топором или вилами. А Инга только смеялась.

Предыдущая страница 11 Следующая страница


Поцелуй Морты 12

Баба Тася объяснила, что, пока ей не исполнится шестнадцать, она будет жить с ней, а потом отправится в далекую Москву, где живет ее мама, будет использовать знания и жить по законам темного сообщества. Инге все давалось легко, училась она шутя и, наверное, знала уже не меньше, чем баба Тася, а чувствовала определенно больше.
- Скоро к тебе люди начнут приезжать, Ниночка. Будешь на всю Сибирь знаменитой! - говорила баба Тася с законной гордостью за свою необыкновенную воспитанницу.
- Зови меня Ингой, бабушка. Мне нравится мое имя, - сказала Инга, глядя на нее своими сумрачными глазами, и перечить ей совершенно не хотелось.
И хотя Таисия Ивановна считала, что имя Инга больше похоже на собачью кличку, все же перестала звать ее Ниной. Она вынула из заветного сундука старинный хрустальный шар на костяной подставке и подарила названой внучке.
- Мне-то он ни к чему, - серьезно сказала баба Тася, - я и в тазу с водой вижу так же хорошо, а ты любишь все красивое, на-ка вот…
Но это было много лет назад…
Последнее время Нугзар ощущал во всем теле неприятную слабость, хотя и старался себе в этом не признаваться. Он решил не заезжать за Норой на работу, остался дома. Обычно Нугзар чувствовал себя очень хорошо в любимой квартире на Котельнической набережной, где все дышало удобством и комфортом, однако сейчас ему было не по себе - слишком мало энергии получил за последние дни, а расходовал ее чрезмерно. Ему вдруг захотелось есть так сильно, как никогда в жизни.
Голод раздирал его изнутри. Он бросился на кухню, встал перед холодильником на колени, открыл дверцу и начал жадно, давясь, пожирать продукты. Он машинально хватал, разрывая зубами, упаковки и запихивал в рот все, что попадалось под руку: творог запивал кетчупом, селедку молоком, а колбасу подсолнечным маслом.
Только после того, как в холодильнике закончились все продукты, Нугзар утерся рукой и сел на пол, бездумно глядя на свою заляпанную красным футболку. Пространство перед холодильником напоминало свалку: будто кто-то вывалил на пол содержимое мусорного бака. Пол был усеян хрустящим целлофаном, пустыми пластиковыми стаканчиками и раздавленными в спешке остатками еды.
Едва Нора вернулась домой, она сразу почуяла неладное. Свинарник на кухне привел ее в ужас: то, что натворил ее обычно аккуратный муж, было совершенно на него непохоже. Ее лицо скривилось в такой гримасе отвращения, что Нугзар решил перейти в наступление, не дожидаясь нотаций от супруги.
- Выглядишь не лучшим образом! - сказал он, поднимаясь с пола и отряхиваясь. - Ты опять постарела, подруга…
- Да и ты не совсем красавец сегодня, милый! - раздраженно парировала Нора.
Нугзар неопределенно пожал плечами, захлопнул дверцу холодильника и сгреб мусор в пластиковые пакеты. Потом окинул критическим взглядом футболку, заляпанную кетчупом, брезгливым жестом содрал ее и тоже засунул в мешок. Переоделся и собрался было вынести мусор, но его остановила Нора:
- Постой-ка! Ты что, не понимаешь, что происходит? - Она подошла к Нугзару, заставила его сесть на табурет и сжала ему голову руками. - Поди прочь, туда, где всегда ночь, - сказала она, глядя перед собой в пространство напряженным взором. - Там рассыпься, сгинь, пропади, порченого освободи!
Над головой Нугзара появилась еле заметная серая тень и растворилась в воздухе. Он словно очнулся от забытья, недоуменным взглядом окинул следы учиненного им в холодильнике погрома и принялся благодарить Нору. Та не переставала удивляться:
- На тебя навели порчу. Странно ведь ты такой сильный маг! - Она подумала, что наконец-то появилась возможность поправить испорченные отношения, и решила перевести разговор в сферу общих интересов: - Кстати, ты ничего не рассказал мне об Альтернаторе, ты говорил с ним?
- Альтернатор отказался иметь с нами дело… Я хотел уничтожить его, но не смог. Мальчишка уже прибился к какой-то стае. А ты нашла того, кто нас достает? - Нугзар раздраженно посмотрел на Нору, словно она была виновата, что в последнее время срывается все задуманное, включая добычу так необходимой им энергии.
- Нашла, нашла, - примирительным тоном ответила Нора: ей не хотелось пикироваться с мужем по любому поводу. - Я увидела их сначала в шаре, а потом отыскала в Интернете.
- На нашем «Магическом портале»? - без малейшего удивления, будто ждал такого ответа, сказал Нугзар. - Я так и знал, что они профи. И кто же это?
Нора пошла к компьютеру, Нугзар последовал за ней, все еще ощущая слабость после приступа обжорства.
- Вот смотри. «Магический портал». Та-ак… - Нора, глядя в экран, очень быстро кликала на клавиатуре. - Личности магии и эзотерики. Семиглазовы. Семейка колдунов с Кубани. - Нора развернула монитор, чтобы мужу было удобнее разглядывать фотографии.
- Выглядят простовато, деревня деревней, - пренебрежительно сощурился Нугзар.
Нора промолчала, но подумала, что Нугзар слишком легкомысленно относится к этому кубанскому клану. Необязательно выглядеть высоколобым интеллигентом, чтобы обладать магической силой, чаще как раз бывает наоборот.
- Наталья очень сильная ведьма. Да и старик неплох, - как можно более мягко возразила она.
Нугзар раздраженно пожал плечами: этой женской манеры сглаживать углы раньше он за супругой не замечал. Она всегда предпочитала жесткую игру, это больше всего ему нравилось в ней, и он вдруг понял, что его злит в последнее время: она стала слишком склонной к компромиссам и гнет свою линию исподтишка.
- Интересная фамилия - Семиглазовы, редкая, - задумчиво произнес он, помолчав. - У них в роду были ясновидящие?
Нора щелкнула мышкой: весь экран заполнило простоватое лицо русоволосой девушки с двумя смешными косицами по бокам.
- Это дочь Натальи, она Зрячая…
- Подружка Альтернатора! - Нугзар насупил брови и покраснел от гнева, глаза у него налились кровью: - Я так и думал! Он изменяет наши судьбы одним своим появлением.
- А девчонка предупреждает их о каждом нашем шаге. Что-то надо делать, иначе мы скоро начнем разваливаться на куски! Посмотри на себя!
Нора подтолкнула Нугзара к большому зеркалу, висевшему на стене. Да… Мало того что они постарели - в глазах у обоих появилась неуверенность, совершенно им несвойственная.
Нугзар был ужасно недоволен Норой, которая непонятно почему стала позволять себе говорить с ним покровительственно, и решил в одиночку натравить Тьму на эту семейку Семиглазовых, но чувствовал такую слабость, что сначала решил подзарядиться хотя бы крохами энергии, которые перепадают от негативно настроенных индивидуумов. Ему захотелось пройтись, развеяться, побыть среди людей и отдохнуть от жены, которая в последнее время стала просто невыносимой. Он полежал в целебной ванне, надел темно-синюю тройку, повязал галстук цвета эдемского змея и отправился в ресторан. Теперь, подумал он, после позорной сцены на кухне пришло время кулинарных изысков и благородных напитков.
Нугзар выглядел успешным бизнесменом средней руки, чему способствовали его манеры уверенного в себе человека, движения, насмешливый взгляд и безукоризненно начищенные ботинки… Поразмыслив, он направился в «Пекин». Столик ему достался очень славный, скатерть была льняной и белоснежной, изящная сервировка и вежливый официант дополнили приятное ощущение покоя. Музыкантов еще не было, и это устраивало Нугзара: хотелось тишины, а тихое позвякивание столовых приборов само по себе создавало легкий музыкальный фон.
Оглядев сидевших за столиками посетителей, Нугзар приметил молодую пару: он - типичный русский яппи, она, видимо, стриптизерка. Странное сочетание, как поджаристый бифштекс и ванильная карамель. Едва уловимый налет вульгарности, свойственный ей, нельзя было компенсировать ни отличным костюмом, ни безупречными туфельками. У нее всего было немножко слишком, как говорят англичане. Макияж девушки был самую чуточку ярче, чем следовало, ногти чуть длиннее, а улыбка чуть шире, чем требовали обстоятельства.
Нугзару нравилось на глазок определять суть человека, не влезая к нему в подсознание, это было своего рода игрой. Девушка ела то правой, то, спохватившись, левой рукой и постоянно прихлебывала из бокала. О чем они говорили, не было слышно, но, судя по жестам, она что-то требовала, а спутник пытался ее успокоить, но это плохо удавалось.
Любопытно, как эта девица подцепила такого благополучного молодого человека? Неужели повесилась ему на шею в стрип-клубе? И что они делают в таком консервативном заведении, как «Пекин»? Нугзар решил не выпускать парочку из поля зрения и сосредоточился на заказе.
Мало веселого пихать в свой желудок все подряд, поэтому сейчас очень хотелось красивой еды. Ему подали рыбное ассорти и черную икру на льду, с розочками из свежайшего масла. Овощной салат с авокадо в вычурной салатнице. Жюльен и осетрину. Зразы по-польски и рулетики из свинины в винном соусе. Нугзар ел и наслаждался. Ел и наблюдал за парочкой.
Дождавшись окончания их ужина, Нугзар расплатился с официантом, причем оставил ему мизерные чаевые, чтобы тот хорошенько разозлился и поделился с ним энергией. Потом пристроился за выходившими из ресторана молодыми людьми. На него напала веселость, и он уже решил, что предпримет для своего развлечения. Было ясно, что яппи всячески отделывается от девицы и хочет добром и миром закончить отношения. Нугзар легонько взмахнул рукой, по-особому сложив пальцы, и направил невидимый заряд энергии в спину уходившему парню, тот вздрогнул.
Теперь у него резко изменятся намерения, и он будет умолять свою вульгарную подружку выйти за него замуж. Соответственно, его карьера пойдет крахом, о спокойной жизни можно будет забыть. Отныне нормой для него будут ежедневные скандалы на почве ревности, подавление тревоги и досады алкоголем, а затем он покатится по наклонной плоскости и дойдет до преступления и тюрьмы, где долго не проживет.
Очень приятно. Нугзар решил, что позже, может быть, даже через несколько лет он отыщет их и снова выпьет их эмоции. Он рассмеялся: это ведь долгосрочное вложение капитала - почти пенсионный фонд.
И он в хорошем настроении отправился домой, купив по дороге бутылку дорогого коньяку и коробку хорошего шоколада для Норы.
Изольду Николаевну привезли на улицу Матросская Тишина в знаменитую Преображенскую психиатрическую больницу. Ее длинное двухэтажное здание, построенное еще в девятнадцатом веке в классическом стиле, было выкрашено, как и полагается сумасшедшему дому, в желтый цвет и окружено прекрасным, более похожим на лес, парком. Это было заведение с традициями. По преданию, еще в 1857 году сам Николай Васильевич Гоголь, почувствовав приближение безумия, приехал сюда в намерении остаться на лечение, но так и не решился это сделать.
Зато у Изольды Сидоркиной никто не спрашивал о ее планах, поскольку ее состояние ясно указывало на буйное помешательство. Во всяком случае, у лечащего врача новой пациентки ни малейших сомнений в этом не возникло.
Игорь Зиновьевич Кронфельд работал в психиатрии давно. Его считали светилом, с его мнением считались, а к высказываниям прислушивались. И только он один понимал, что знает так же ничтожно мало, как и в тот день, когда он первый раз переступил порог этого заведения.
Иногда ему казалось, что он улавливает суть происходящего, но истина опять ускользала, как живая рыба из рук, и он оставался в том же недоумении. Игорю Зиновьевичу казалось, что сколько-нибудь повлиять на состояние больных просто невозможно. Это не мешало назначать лекарства и физиотерапевтические процедуры, собирать консилиумы и выписывать больных в состоянии стойкой ремиссии. Он принимал измученных родственников и участливо выслушивал одно и то же - «мой сын был таким хорошим мальчиком» или «моя дочь была такой замечательной девочкой». И всем говорил одно и то же: мы не боги, но делаем все, что можем.
Часто ему казалось, что притворяются все: врачи, медсестры, нянечки, сами больные и их родственники. Он боялся, что безумие, как зараза, охватит и его самого, и никому не мог в этом признаться. Игорь Зиновьевич особенно не любил дежурить по ночам, но один-два раза в год все-таки приходилось.
Ночь в психиатрической лечебнице - не самое неприятное время, поскольку напичканные лекарствами больные крепко спят и редко кто забузит, а в его дежурства такого не случалось никогда. Но сам воздух в больнице насыщен паникой и злобой, хотя на первый взгляд все в порядке и тихо-мирно, только гудят под потолком лампы дневного света.
Изольда Николаевна начинала буйствовать, стоило упомянуть о ее муже, да так, что ее с трудом удерживали двое здоровенных санитаров. Ничто не действовало на нее благотворно, хотя к ней применялись и гуманные методы, и карательные меры. Игорь Зиновьевич ежедневно беседовал с ней в ее одноместной, похожей на пенал палате с очень высоким сводчатым потолком и почти той же высоты окном, забраным решеткой. Он пытался осторожно выяснить причины болезни: о своей прежней жизни и событиях до последнего времени она рассуждала совершенно здраво, и только о том, как попала в лечебницу, у нее не сохранилось никаких воспоминаний. А как только речь заходила о Родионе, начинала истерически кричать:
- Вы не понимаете, доктор! Ведь он не умер! Он продолжает утверждать, будто меня из дерьма вытащил! А я пожертвовала собой ради него, отдала ему молодость и красоту! А теперь он преследует меня со своей первой женушкой, первостатейной стервой! - орала Изольда, сверля доктора ненавидящим взглядом. - Да она мизинца моего не стоит! Интриганка, она ведь даже мертвая крутит им как хочет! Я не могу их видеть!
Кронфельд, маленький близорукий человечек с буйной, как у Эйнштейна, седой шевелюрой, складывал на животе пухлые ручки и начинал уверять, что на самом деле нет поводов для беспокойства, потому что духи мертвых нам не враги, а друзья и не представляют никакой опасности, но Изольда и слушать не хотела.
- Тогда объясните мне, почему я здесь? - Изольда почти шипела, наводя страх на добрейшего доктора. - Я требую, чтобы меня выпустили.
- Ну-ну, зачем так волноваться, милейшая Изольда Николаевна! Выписать я вас не могу, пока вы не пройдете курс лечения. Но все будет хорошо, я вам обещаю! - частил, как солью сыпал, Игорь Зиновьевич.
- Вы что, тупой? - кричала Изольда. - Я совершенно здорова! Я здоровей, чем вы! Гораздо здоровей!
- Душа моя, - говорил врач, - да разве вас кто-то в сумасшедшие записал? Вам просто необходимо подлечить нервы! Смерть мужа - тяжелое испытание! - Доктор сказал это так проникновенно, что сам себе понравился. Но, оказывается, нисколько не понравился своей непростой пациентке.
- Испытание? - взвыла Изольда Николаевна. - Да что вы понимаете, коновал!
- Я здесь не для того, чтобы с вами спорить. Совсем напротив! Я хочу помочь вам обрести душевное равновесие. Вот успокоитесь хорошенько и пойдете себе домой!
Как всегда, Игорь Зиновьевич пытался утихомирить пациентку стандартным набором фраз. Изольда выслушала, а потом очень серьезно и спокойно сказала:
- Я притворюсь, что полностью вылечилась, выйду отсюда и раскопаю его могилу. А потом сожгу его живой труп. И ничего мне не будет, ведь я ненормальная! - И она захохотала жутко, как гиена.
Игоря Зиновьевича прошиб холодный пот, у него противно заныло внизу живота. Хотя Изольда Николаевна полностью находилась в его власти, он панически боялся ее. Она смотрела на него глазами брошенной больной собаки, а он говорил ей банальности в том смысле, что мир несправедлив, но все в конце концов встанет на свои места…
Прошло достаточно много времени, прежде чем проблемная пациентка стала более спокойной. Однако состояние острой органической спутанности, выраженное в помрачении сознания, дезориентировке, возбуждении и повышенной психомоторной активности, так и не прошло. Психические нарушения сопровождались иллюзиями, галлюцинациями, бредом и тревожным состоянием. Санитары докладывали Игорю Зиновьевичу, что по ночам Изольда разговаривает с закрытой дверью и плачет так жалобно, что даже у них сердце обливается кровью.
- Так что вы видите, Изольда Николаевна? - спросил врач при очередной встрече.
- Я хочу видеть своего адвоката. Вы не имеете права держать в психушке здорового человека! - почти нормальным голосом потребовала Изольда.
- Хорошо, звоните. Вот телефон, - покладисто согласился врач.
Изольда позвонила своему адвокату Ивангеру, и тот очень удивился, узнав, где находится его клиентка…
Институт имени Склифосовского - это целый город, где новичок гарантированно потеряется, но Майор шел уверенно, как по стрелке компаса, не отклоняясь от нужного направления, и вскоре весь клан Семиглазовых, включая маленькую Сашу и Диму, стоял перед отделением токсикологии.
Сначала Дима не мог понять, отчего же Шпиля забрали именно в токсикологию, ведь он заработал не отравление и не был наркоманом, как Стасик, но Наталья объяснила: конечно же Гарик выглядит отравленным. Бледность, обезвоживание, потеря сознания. Любой медик взялся бы спасать парня именно от интоксикации.
- Нас сюда не пустят, - разнервничался Дима, - особенно такой толпой!
Катя успокаивающе положила ручку Диме на плечо.
- Предоставь это дело дяде Коле, - шепнула она, щекоча Диме ухо теплыми губами.
И он невольно улыбнулся. Действительно, что переживать, могущественный ведьмак не лыком шит, несмотря на простоватое лицо. Майор требовательно постучал в дверь. Открывать не спешили, поэтому он подергал ручку и постучал еще более требовательно. За дверью послышались шаркающие шаги и старческое ворчание. Створка распахнулась, на них уставилась старая санитарка в халате, покрытом застиранными пятнами йода. Из-под низко повязанной косынки торчали седые брови и моргали сердитые серые глаза, очень усталые.
- Ты чего барабанишь? - скандальным тоном осведомилась бабуля.
Майор широко улыбнулся и особым образом щелкнул пальцами перед носом грозной бабуси. Та немедленно заулыбалась, да так приветливо, словно после долгих обещаний к ней заглянули самые дорогие и желанные гости.
- Проходьте, проходьте! - засуетилась санитарка. - Ножки только вытирайте, я тут чистоту соблюдаю…
Майор завел бабуську в подсобку, где стояли швабры, провел рукой ей по лбу, и санитарка притулилась к стене, провалившись в глубокий сон. На посту медсестры не было, а из ординаторской доносились голоса и звяканье чайной посуды. Наталья подошла на цыпочках к приоткрытой двери, прошептала что-то себе на ладонь и махнула рукой, словно посылая невидимый заряд в комнату. Звуки немедленно смолкли, словно кто-то повернул выключатель.
- У нас есть минут двадцать, - озабоченно сказала Наталья, - ищите Гарика!
Шпилевского они нашли буквально в следующей палате. Рядом с кроватью возвышалась капельница. Глаза у Гарика были "открыты, но лицо абсолютно безучастное и такое бледное, что Катя расплакалась от жалости. Сосед Шпиля по палате был пугающе нежно-желтого цвета, он не проснулся и не пошевелился.
Майор встал возле двери, ведущей в коридор, а Катя и Саша под руководством Натальи начали готовить все для проведения обряда очищения Гарика от потусторонней скверны.
Катя с Натальей были одеты в черное, волосы спрятаны под платками. Они установили на полу множество свечей, из пакета Наталья достала веник, который разломала и положила на металлический поднос. Туда же отправились лоскуты ткани с нарисованными на них черными знаками. Обломки веника облили спиртом и подожгли. Еще она достала большую пластиковую бутылку с молоком, поставила на пол рядом с кроватью Гарика. И громким, ясным голосом начала читать заклинание:
Что сделали вы, то ведомо мне.
Что делаю я, то неведомо вам.
Все сокрушаю я и разрушаю.
Как веревки, я свяжу вас,
Как тенета, я превозмогу вас,
Как петли, я изловлю вас.
Наталья протянула к огню руки и повернула их ладонями вверх. Глаза у нее были закрыты, а лицо сделалось прекрасным и незнакомым.
О, огонь, могучий первородный сын Ану,
Блистательный и возвышенный отпрыск,
Могучий, новоблещущий, нетленное имя, слава богов.
Ты, возносящий жертвы небесным духам,
Ты, творящий свет, согревающий и уничтожающий,
Сокрушающий коварных и преступников,
Сожигатель демонов, злодеев, семени колдуна и колдуньи,
Ныне защити нас, заступись за нас и схвати злого,
Восставшего на нас и противящегося нам!
Гарик вздохнул и зашевелился, взгляд его стал осмысленным, и было видно, что он удивлен и только сейчас начинает понимать, что находится в больнице. Наталья продолжала:
Ваши злые козни да разрушит Мардук.
Ваш злой рот да наполнится прахом,
Ваш пагубный язык да будет связан веревками.
Трепещите, тайте и исчезните.
Огнем, вашим сожигателем, будьте закляты.
Наталья залила огонь молоком из пластиковой бутылки. Последние капли вылила Гарику на лоб и особым образом их стерла. Обряд был завершен.
Маленькая Сашенька подошла к Шпилю и положила узкую ладошку к нему на лоб. Раздался треск, как от разряда статического электричества, голова Гарика мотнулась, и он потерял сознание.
- Уходим отсюда, - сказала Наталья, - мы сделали все, что надо. Теперь ваш Шпиль выкарабкается…
Когда после возвращения из Склифа Дима задремал, сидя в кресле, Катя загородила лампу большой раскрытой книгой, чтобы свет не бил ему в глаза, и пошла на кухню: ей очень захотелось выпить горячего чая.
Дима спал очень беспокойно, постанывал во сне, и снилась ему Лена, вся в белом, как невеста. Она, улыбаясь, расчесывала свои длинные густые русые волосы и приговаривала:
- Подстрелю тебя, потреблю душу, из твоих косточек терем выстрою, я из ребрышек полы выстелю, я из рук, из ног скамью сделаю, из головы чашу вымучу, а из суставчиков солью стаканчиков, я из крови твоей пива наварю, а сердце твое цепному псу поднесу.
Дима хотел что-то сказать, но беззвучно шевелил губами, голос отказал, а в левой половине груди ширилась и разрасталась страшная боль, он силился вздохнуть, но воздух не поступал в легкие, из горла вырвался хрип, который, по счастью, услышала Катя. Она бросилась в комнату: Дима был без сознания и бледный в синеву. Кулаки у него были судорожно сжаты, словно он собирался защищаться от кого-то.
- Мама! - закричала Катя изо всех сил.
Прибежала Наталья и склонилась над Димой.
- Воды сюда, быстро! - скомандовала она.
Катя бросилась на кухню и через минуту вернулась с большой кружкой.
- Он может захлебнуться! - с тревогой сказала Катя, подавая матери воду.
Но Наталья и не думала поить Диму. Она тонкой струйкой лила воду на дверную ручку и что-то шептала. Когда вода в кружке закончилась, Дима пришел в себя.
- Что это было со мной? - спросил он. - Мне снилась Лена…
- Приворот она на тебя делала, - ответила Наталья. - Черный…
- Но я ничего к ней не чувствую, - недоуменно произнес Дима.
- Знаешь, какое самое лучшее средство от любого приворота? - Наталья вопросительно посмотрела на Диму, и тот отрицательно помотал головой. - Любовь! Настоящая любовь…
Ночь Дима с Катей провели, упиваясь любовью и нежностью. Дима был уверен, что теперь они точно поженятся, будут жить долго и счастливо и умрут в один день. Раньше он недоумевал, какое же счастье в том, чтобы скончаться одновременно? И только теперь, боясь пошевелить плечом, на котором покоилась растрепанная Катина голова, понял. Это для того, чтобы не было страданий от невосполнимой утраты, от разлуки.
Сейчас в их жизнь вмешались сны, переплетаясь с реальностью и неся нешуточную угрозу. Катя спала беспокойно: снилась ей Нора. Она смотрела своим холодным, льдистым взглядом, а у самых ее ног, до звона струны натягивая крепкую цепь, бесновался в ошейнике то ли огромный варан, то ли маленький дракон. Глаза его горели адским пламенем, мощные лапы с кривыми и острыми когтями скребли податливую землю, а гибкий хвост, усеянный роговыми выростами, поднимал пыль, щелкая, словно кнут.
И такая энергия ненависти исходила от этой парочки, что у Кати сжалось горло, и она начала задыхаться, с каждой секундой ей все больше не хватало воздуха. Нора чуть-чуть отпустила цепь, и отвратительная тварь легко приблизилась к Кате. Взмах хвоста, и на щеке девушки появились кровоточащие язвы. Боль была острой, неожиданной. Катя поняла, что шипы на хвосте ядовиты, яд проник в нее и теперь она отравлена. Судорога прошла по ее рукам и ногам, парализуя движения, сердце сжалось и умолкло, отказываясь качать отравленную кровь.
Нора молча смотрела на нее - насмешливо и радостно. Когда Катю стало покидать сознание, ведьма подмигнула ей, но веселое выражение ее лица тут же изменилось на озабоченное. Катя, словно сквозь туман, увидела прадеда - седого есаула в казачьей гимнастерке цвета хаки, синих галифе с красными лампасами и белой папахе, который, выставив перед собой руки, шел на Нору, отталкивая ее от себя открытыми ладонями - от них исходили едва заметные в воздухе голубоватые силовые линии… Есаул встал перед Норой, сверля ее взглядом таких же голубых, как и у нее, глаз.
И тогда Катя, собрав остатки воли, прошептала, обращаясь к предку:
- Помоги…
Спавшего рядом Диму как будто кто-то потряс за плечо - он мгновенно пробудился и сразу почувствовал, что Катя в опасности. Но на все попытки разбудить ее она никак не реагировала. Тогда Дима решил воспользоваться самым надежным способом: взял Катю на руки и выбросился с ней в Вечность. Здесь положил ее на пересекавшую пространство Вечности дорогу и принялся хлопать ладонями по щекам, а потом и трясти за плечи. Но она так и не открыла глаз. В отчаянии он прижался ухом к ее груди: сердце у Кати билось хотя и редко, зато ровно! Она жива, и это главное.
Дима вдруг заметил, что кто-то к ним приближается по дороге, и стал ждать. Вскоре он разглядел фигуру в темно-фиолетовом балахоне. Передвигалась она странными рывками, как бывает, когда на кинопленке пропущено несколько кадров подряд. Это опять была Смерть, но совсем в другом обличье! Вот она - совсем рядом. Дима почувствовал к ней необыкновенную любовь и почти плотское влечение. Он впал в состояние, близкое к эйфории.
Охваченный непреодолимым желанием, он смотрел, не отрываясь, на чудной красоты огненное лицо: желто-оранжевые язычки пламени, вырисовывая глаза, нос и рот, создавали удивительно реалистичное изображение грозного величия. Прекрасное лицо приблизилось к Диме настолько, что он мог бы потрогать пальцем волшебные язычки пламени.
- Поцеловать тебя? - спросила с очаровательной хрипотцой в голосе Смерть. - Я чувствую, как ты хочешь меня…
- Я люблю другую. - возразил Дима, дрожа как осенний лист и надеясь, что Смерть об этом не узнает, но та видела его насквозь.
- Одно другое не исключает! - произнесла Смерть с иронией, глядя на него насмешливо и снисходительно. - Разве нельзя любить нас обеих одновременно? Что тебе мешает?
- Нет, я так не могу!

Предыдущая страница 12 Следующая страница


13 Елена Старкова

Смерть рассмеялась весело и заразительно. Дима понял, что он кажется ей глупым, наивным, несмышленым ребенком. Еще бы! А что не глупо в человеческом мире, если смотреть на него с точки зрения Вечности? А Смерть разбирал смех. Она пыталась сдерживать его, но он прорывался наружу. Смеющаяся Смерть - это просто уму непостижимо!
- Что ты хохочешь? - разозлился Дима и показал рукой на Катю, лежавшую на земле у его ног. - Неужели не видишь, она не приходит в себя! Сделай что-нибудь!
- Мальчик мой, - укоризненно сказала Смерть, - да она просто спит! Ведь ты ее сюда перетащил спящей. Не очень-то смогли ей навредить ваши недруги. Смотри!
Смерть нагнулась и вытащила из-под Кати какой-то напоминавший игрушку предмет: это был то ли засушенный тритон, то ли брелок в виде крокодильчика.
- Прелесть, правда? - Смерть явно забавляло Димино удивление.
- Какая гадость! Что это такое? - недоумевал тот. - Как эта штука могла попасть сюда вместе с нами? Я ничего такого не заметил.
- Ты зацепил его в Катином сне, - объяснила Смерть. - Она у тебя молодец, у нее сильная родовая защита. Ее хранителю удалось превратить молодого дракона в рыбку к пиву. - Смерть вдруг стала угрюмой. - Ну все, идите-ка вы оба отсюда. Вам здесь не место. - Она грозно сдвинула брови и добавила: - Пока не место…
После возвращения в реал Дима подробно рассказал Майору и Наталье обо всем, что произошло с ним и Катей в Вечности, стараясь не упустить ни одной детали. Выслушав его, Майор сокрушенно покачал головой:
- Это был один шаг до гибели, сынок! Причем не первый раз… Подружиться со Смертью невозможно, и в том, что она заигрывает с тобой, нет ничего хорошего, поверь мне. Ты чуть не получил оскуллум мор-тис, то есть поцелуй Смерти. - Майор внимательно посмотрел на него, пытаясь взглядом передать значительность своих слов.
Заметив недоуменные взгляды Димы и Кати, он пустился в объяснения:
- Поцелуй смерти - это действо и одновременно таинство, оно было, есть и будет непонятным, страшным и непостижимым. Это то, что передается из уст в уста, сохраняется в сказаниях и легендах, но с чем никогда не сталкивается обычный рядовой человек даже в момент наступления самого важного события в его жизни - смерти. Редко кому удается убедиться в том, что она может быть прекрасна и завораживающе желанна, как ни дико это звучит.
Красота существа, несущего нам небытие, будит кошмарное желание соединиться с ним, слиться, и пусть дальше не будет ничего! Возжаждать сверх меры - это и есть Смерть.
В Ветхом Завете есть воспоминания о чем-то подобном: «Позволь мне умереть смертью праведных». В другой библейской трактовке это звучит несколько по-другому: «Пусть меня поцелуют поцелуем Его рта». Что в новой Английской Библии уже переводится так: «Пусть убьет он меня поцелуем». Смерть в наслаждении - что может быть удивительнее и невероятнее?
В древнееврейской легенде говорится об учениках великого раввина Йохана, которые пришли в такой немыслимый восторг от сокровенных тайн, открытых им самой Смертью, что жизнь ушла от них, как поцелуй, они были завернуты в тончайший покров и унесены ангелами на небеса. Этот поцелуй был от смерти. А если вспомнить печально известный поцелуй Иуды Искариота и преданного им Христа…
Нам не дано ни познать, ни осознать Великого замысла, и мы должны только смириться с решением Всевышнего, который ведает и нашей жизнью, и смертью. Только не надо подталкивать руку, которой суждено выдавить жизнь из нашего сердца. Что можно сказать совершенно точно, так это то, что мало кто видел ангела Смерти и остался жив.
Катя и Дима сидели притихшие, воспринимая услышанное отчасти как красивую легенду, но полностью сознавая, что они всего лишь песчинки в великих часах Мироздания. Человек и велик и ничтожен одновременно, может быть, это и есть плата за вкушение плода с древа познания? А Майор продолжал свое повествование:
- Смерть чаще всего изображают в капюшоне, это потому, что она двулика. Одно ее лицо - оскал черепа, а другим лицом, лицом прекрасной женщины, Смерть поворачивается к человеку очень редко и скрывает его в складках своего черного капюшона. Видеть ее прекрасный лик крайне опасно - Смерть не любит шуток, она не изворотлива, но прямолинейна. Спасаются только избранные.
Майор говорил долго, Дима даже не всегда понимал, что именно он говорит, но впитывал его слова, как иссохшая земля дождик.
- Ты можешь не верить в множественность наших жизней, смеяться над реинкарнацией, но ты должен осознавать, что уже прожил одну жизнь и благополучно пережил смерть. Я говорю не о твоей встрече со Смертью! Я говорю о твоем рождении, понимаешь? Ну смотри сам. Вся жизнь человека состоит из трех этапов. Рождение, собственно жизнь и смерть. Все эти этапы мы проходим и во время нашей внутриутробной жизни в теле матери. Зачатие - это рождение, развитие плода, когда формируется его тело, пол и даже склонности, - это жизнь, а изгнание из утробы - это смерть. Смерть для внутриутробной жизни и начало жизни на земле. И пошел крутиться новый круг. Рождение младенца, его рост, возмужание, старение и смерть, для того чтобы родиться в новом, более совершенном мире. А ежедневный сон? Мы просыпаемся утром, как бы рождаясь, проживаем день и засыпаем вечером, прожив его. Сравни это со смертью и не ошибешься. Будь предельно честен и очень внимателен к себе и окружающему миру, ты не обычный человек.
Ты думаешь, все, что с тобой произошло, случайно? Ничего подобного! Слишком много негативного накопилось в твоей душе, прежде чем тебе было послано испытание. Судьба не так слепа, как мы привыкли думать, а рок не так уж и безжалостен. Подобные происшествия всегда форма насильственного поучения, когда человек не решает свои проблемы. Но когда приходит несчастье, это вынуждает к размышлению. Ты сумел справиться и остался в живых, мало того: чтобы ты смог переосмыслить свою жизнь, тебе дан щедрый подарок, умение изменять действительность. Ты должен направить свой дар на благо близких тебе людей! Ты еще не владеешь своими способностями в полной мере. Тебе придется работать. Работать много и упорно. - Майор испытующе уставился на Диму, и ему стало неуютно. - Ты, Дима, можешь менять судьбу любого человека, и совершенно необязательно для этого смотреть на него, понимаешь? Ты даже можешь его не представлять, а просто подумать о конкретной личности, и все.
- А если я его совсем не знаю? - опешил Дима.
- Да не надо тебе его знать! Думай и делай все силой мысли. - Майор рассмеялся, и Диме стало немного обидно.
Ну что здесь смешного? Можно подумать, он никогда ничему не учился, ни в чем не сомневался. Но обида тут же рассеялась. «Ведь никто из них, хоть они и ходят по непонятным, удивительным путям, не умеет того, что могу сделать я», - подумал он.
- Вот и правильно, - усмехнулся Майор. - На сердитых воду возят.
«Кажется, он читает мои мысли?» - удивился Дима.
- Ладно, - продолжал Майор, - мы слегка отклонились от темы нашей беседы. Прости, Альтернатор, что взялся тебя воспитывать, но вы мои дети, я переживаю за вас. - Он легким движением пригладил седые волосы. - И вот еще по поводу красоты смерти. Ты знаешь, в некоторых религиях утверждают, что смерть добра, смерть прекрасна, милосердна и прекращает мучения, на которые обрекает нас жизнь. Смерть - награда, и не все могут правильно заслужить ее. Я не согласен. Смерть - это смерть, и, как ни украшай ее, это либо погребальный костер, либо черви, пожирающие тело во гробе. Я считаю, что все дело в душе: она бессмертна и противостоит поцелуям Смерти.
Катя стояла на улице под зеленым светофором и смотрела на Диму, который шел к ней по нарисованной на мостовой зебре с другой стороны улицы. Она сразу приметила огромный букет алых роз, украшенный пышными белыми бантами, который он с торжественным видом нес в руках. Банты и ленты на букетах Катя считала самым настоящим кощунством, придающим праздничным цветам сходство с погребальными венками, и всегда безжалостно уничтожала упаковку. Она решила сделать вид, что не замечает Диму, чтобы не портить ему удовольствие от вручения подарка, и неторопливо пошла по тротуару в другую сторону.
Сегодня был день ее рождения. Некоторые люди не любят этот праздник и считают глупым отмечать еще один год, состаривший тело и приблизивший их к смерти, а Катя любила и всегда отмечала с большим удовольствием. А еще она просто обожала подарки. И не стыдилась в этом признаваться. Она была рада любому знаку внимания и не делила их на дорогие и дешевые.
Катя чувствовала, как Дима постепенно нагоняет ее, и не могла сдержать улыбку - так ей было хорошо. Нынешний день рождения был особенным - она знала, что у нее будет ребенок… Катя уже поделилась с матерью своей радостью и была очень довольна, что та восприняла Диму как своего. Наталья была почему-то уверена, что дочь родит ей внука. И Катя не сомневалась, что носит под сердцем именно мальчика.
Катя все время думала о ребенке, ей было интересно, слышит ли он ее ласковые слова, снятся ли ему сны? Она еще не придумала имя мальчику и, обращаясь к своему животу, называла его малышом. Разве это не счастье?
Наталья, наблюдая, как нежно поглаживает Катя свой живот, сказала, что она все делает правильно. Ребенок все чувствует и понимает, он знает, желанный ли он, любят ли друг друга родители…
Дети отнюдь не пассивные существа, они сами выбирают время рождения, сами выбирают себе родителей и проживают целую жизнь в материнской утробе. Сначала в бездумной дремоте клеточного существования, потом все больше узнавая о мире. Ребенок не заперт, как в заточении, он внимает эмоциям матери и учится любить. Но может научиться и ненавидеть, смотря кто и как его вынашивает. Нужно как можно больше общения с природой - пусть это будет даже растение в горшке, - чтобы питаться плодородием земли, ее мудростью и снисходительностью.
Мать во время беременности - самое уязвимое для колдовства и порчи существо, поэтому вдвойне нуждается в любви и защите, которая может предохранить дитя от любого негативного воздействия. Ребенок жаждет впечатлений и получает их, глядя на мир глазами своей матери. Недаром древние греки советовали беременным женщинам проводить как можно больше времени среди прекрасных статуй и других предметов искусства. Они считали, что все это положительно влияет на душу нерожденного еще ребенка и закладывает в его сущность доброту и тягу к гармонии.
Бывает, что ребенок ошибается, ведь он только человек, а не сверхъестественное существо. Ошибка в выборе родителей стоит ему дорого, он лишается жизни, его выскребает острой кюреткой недрогнувшая рука врача, или находится еще более варварский способ. Некоторые дети осознают свою ошибку уже в утробе и добровольно покидают ее, а бедные женщины придумывают тысячу одну объективную причину выкидыша.
Катя была готова к материнству и любила Диму все сильнее, к любви женщины присоединилась любовь к отцу своего ребенка. Как хотелось мирной простой человеческой жизни! Обыкновенных радостей…
Дима догнал Катю, забежал вперед и протянул ей букет.
- Катюша, поздравляю тебя с днем рождения, желаю побольше здоровья, счастья и перемен в личной жизни…
- В личной жизни? - рассмеялась Катя. - Я согласна!
- Катя, не смейся! - Дима стал серьезным и торжественным. - Я тебя люблю, сам удивляюсь, как люблю! Ты выйдешь за меня замуж? Правда, жених я сейчас незавидный…
- Считай, что уже вышла. А у меня для тебя сюрприз… - Катя прошептала что-то Диме на ухо.
- Катька! Правда? - Дима чуть не задохнулся от нахлынувших чувств и выглядел так странно, будто ненормальный, но, кажется, воспринял новость о малыше положительно. - Катька моя! - вдруг завопил Дима. - Я так рад, что просто слов нет!
Катя, отгородившись от прохожих пышным букетом, поцеловала Диму и окончательно успокоилась, почувствовав себя любимой, а малыша желанным. И готова была обнять и расцеловать весь белый свет!
В этот момент Дима увидел Шухрата, который переходил дорогу по зебре, сжимая в руке букет крупных садовых ромашек.
- Вон Кум идет! - сказал он Кате.
- Ага. Опять с рюкзаком. Что он его везде с собой таскает?
Шухрат в последнее время действительно просто не расставался с рюкзаком, в котором всегда лежал Коран. Такое вот непременное сочетание, чтобы ощущать себя более-менее уверенно.
- Дорогая Катенька! - сказал Шухрат, протягивая имениннице букет ромашек. - Поздравляю тебя! Цвети, как узбекский тюльпан в весенних горах, пусть твои годы будут долгими, как дороги в пустыне! Пусть дни твои будут сладкими, как мед, а любовь к тебе жаркой, как июльский день!
- Спасибо, Шухратик! - Катя приняла букет и небольшую коробку, перевязанную красной шелковой лентой. - Ты же не обидишься, если я подарок открою дома… Мама жутко не любит, когда опаздывают к столу…
Каково застолье, таков и дом - гласит русская народная поговорка. В семействе Семиглазовых к проведению праздников подходили основательно и любили их. И Наталья, и Майор умели превосходно готовить, каждое блюдо в их исполнении превращалось в маленький шедевр. А сегодня они постарались особенно.
На большой стол, накрытый белейшей скатертью с веселенькой каймой из красно-желтых маков, словно кто-то опрокинул рог изобилия. В ряд выстроились блюда с румяными пирогами и расстегаями. Жареная баранья ножка с печеными яблоками, тарелки с малосольными огурчиками и миски с маринованными и зажаренными в сметане грибами. А в духовке ожидал своей очереди гвоздь программы - запеченный молочный поросенок с гречневой кашей.
Майор постарался и выставил на стол разнообразные настойки и наливки собственного изготовления, а в старинном серебряном ведерке со льдом охлаждалось шампанское. Наталья убрала со стола вазы с цветами, чтобы букеты не мешали им видеть друг друга, и рекой потекли тосты. Каждый пожелал Кате здоровья и счастья. Дима объявил о скорой свадьбе, а покрасневшая Катя о том, что ждет ребенка. Маленькая Сашенька подошла к Кате и Диме, обняла их одновременно, пытаясь улыбнуться. Растроганный Майор расцеловался с женихом и поднял рюмочку за молодых. Праздник удался, и настроение у всех было просто превосходным.
Шухрат уверял, что наелся на полгода вперед, но Наталья продолжала настойчиво потчевать гостя: положила ему на тарелку изрядный кусок поросенка с аппетитной поджаристой корочкой. Майор слегка захмелел, и они с Натальей на два голоса спели несколько старинных казачьих песен, таких красивых и трагичных, что растрогались все.
Катя заварила чай, тонко порезала лимон и выставила вазочки с медом и вареньем. Наталья с загадочным лицом вышла на кухню, из дверного проема показалась ее рука, которая нащупала выключатель. Свет погас, и она торжественно внесла в комнату большущий торт, украшенный пылающими свечами. Гости зааплодировали и грянули дружное «ура!».
И вдруг что-то изменилось… За шумом не сразу стал слышен зов Тьмы, но этот жуткий вибрирующий звук нарастал, заставив насторожиться всех присутствующих. По комнате пронесся ледяной адский ветер, свет погас внезапно, словно его выключила невидимая рука. Наступила невероятно густая темень, не видно было ни фонарей за окнами, ни неба, освещенного луной. Дима почувствовал, что его локоть задела упругая страшная сила Тьмы, и крепко прижал к себе Катю, чтобы защитить ее и будущего ребенка ценой собственной жизни, если понадобится. А вокруг раздавались крики, хрип, стук падающих стульев, звон бьющейся вдребезги посуды, и воздух словно стал скользким, напитавшись страхом.
Внезапно наступила гулкая тишина: низкий звук, вызывающий дурноту и сердцебиение, просто исчез, как будто его и не было. Стало слышно учащенное дыхание людей, а потом раздалось кряхтение Майора, хруст осколков под его ногами, и сразу вспыхнул свет. Майор так и застыл у выключателя с поднятой рукой, словно изваяние. Он увидел Наталью, продолжавшую крепко сжимать в руках блюдо, с которого давно уже съехал на пол торт, украшавший теперь цветами из крема пестрый ковер на полу. Сашенька сидела под столом, зажмурившись и закрыв ладонями уши. Дима прижимал Катю к стене, защищая от опасности. Шухрат застыл в центре комнаты среди горы разбитой посуды. Он держал в вытянутых руках рюкзак наподобие щита.
- Неужели это была Тьма? - спросила с облегчением Наталья.
- Наконец-то я ее увидел, - сказал с довольным видом Майор, - сбылась мечта идиота…
Катя высвободилась из объятий Димы, подошла к Саше и погладила ее по голове:
- Ты испугалась? Нет? Умничка. Слава богу, эта тварь сама ушла!
- Это вряд ли, - возразил Дима, - скорее всего, ее что-то спугнуло…
- Наверное, я и спугнул, - предположил майор. - У меня в ладанке песок Синайской пустыни.
И только перепуганный Шухрат ничего не сказал, хотя был уверен в том, что злобная тварь испугалась Корана, который лежал у него в рюкзаке.
День рождения Кати закончился испорченным настроением и генеральной уборкой. Все устали и легли спать пораньше. Сашенька дождалась, пока все заснут, и тихонько выскользнула из постели. На цыпочках она пробралась к своему письменному столу и включила ноутбук. Пароль «Магического портала» она знала давно. Дед Коля, не умевший пользоваться компьютером, водил ее в гости к смешному лохматому человеку, который внес данные Сашеньки в базу «Магического портала».
Запомнить слово «Вечность», используемое магами в качестве пароля, не составляло никакого труда. Найти фото Нугзара тоже было не сложно, это было очень, очень старое изображение - дагеротип девятнадцатого века. Нугзар был очень красив в черкеске с газырями и кинжалом на поясе.
И глаза его на снимке выглядели настолько живыми и молодыми, что Сашенька испытала неприятное чувство, будто колдун внимательно и недобро разглядывает ее.
Фото Саша распечатала на принтере, аккуратно взяла еще сырой листок и бесшумно прокралась на кухню, по памяти не ступая на те паркетины, которые скрипели, чтобы не побеспокоить никого из спящих. Не зажигая света, открыла дверцу микроволновки и положила фотографию на поддон. А потом включила печку и долго смотрела сквозь стекло, как вращается на круглой подставке фото и как его поверхность морщится и покрывается пузырями.
Нора примеряла у зеркала черную шаль, когда услышала страшный, нечеловеческий крик Нугзара, и поспешила в спальню. Он катался по полу, очевидно упав с кровати, потому что за ним тянулось покрывало золотисто-шоколадного шелка. Закрыв лицо руками, Нугзар кричал от боли и стучал по полу босыми ногами.
- Что случилось? - закричала Нора.
Она упала на колени рядом с ним, пытаясь оторвать его руки от красного, как кумач, лица.
Когда ей это удалось, она вскрикнула от неожиданности: все лицо Нугзара покрывали пузыри ожогов, которые шевелились, как живые, надуваясь и опадая. Узнать его было нельзя, широкие и изящно очерченные, как крылья ласточки, брови исчезли, спаленные невидимым огнем, густые ресницы запеклись на потемневших веках расплавленными, черными как смола комочками. Кожа на щеках полопалась, сквозь глубокие трещины проглядывало красное мясо, и вдобавок вокруг распространялся ужасный запах паленых волос.
Нугзар выл, не в силах произнести ни одного слова. Нора на мгновение растерялась, уж больно неожиданно все произошло, но быстро взяла себя в руки. Наведение порчи было на этот раз таким жестоким, что Нора разозлилась не на шутку. За кого, в конце концов, их с Нугзаром принимают эти Семиглазовы? За детей, которые не могут постоять за себя сами?
С криком негодования она сорвала со своих плеч черную шаль и набросила ее на Нугзара, словно тушила огонь. Раздалось шипение, будто на раскаленную каменку опрокинули ковш холодной воды, из-под шали вырвались клубы пара. Нугзар вскрикнул от боли и затих, лишившись одновременно и сил, и сознания.
Нора потянула на себя дымившуюся шаль, резко отшвырнула в угол. Нугзар тут же очнулся и, морщась от боли, сел, привалившись спиной к деревянной спинке кровати.
- Спасибо, Нора, - прохрипел он, ощупывая лицо дрожащими пальцами.
Ожоги исчезли, исцеленная кожа даже не потемнела и была бледной, но Нугзар сильно постарел… Выглядел он теперь, как собственная тень.
- О-о-о… На кого ты похож… - простонала Нора.
Но тут ее взгляд упал в зеркало на стене, и она увидела свое постаревшее отражение. Нора ахнула:
- А я? Я выгляжу на шестьдесят! Они нас прикончат!
- Но мы с тобой еще живы, - возразил он, поднимаясь с пола и усаживаясь на край кровати. - И мы еще сильны, Нора! Я знаю, что нужно сделать. Нам просто нужен очень мощный выброс энергии. Это остановит старение и вернет нам молодость. Но сначала, - лицо Нугзара потемнело от гнева и злости, - мы должны погасить Семиглазовым свет.
- Ты прав! - Нора опустилась на ковер и уселась у ног Нугзара, словно восточная женщина. - Зрячую нужно нейтрализовать в первую очередь.
- Я знаю, как это сделать. - Нугзар положил руку на голову Норы в жесте ободрения. - А ты займись Натальей…
Небольшой музей кукол на Покровке - странное, мистическое, волшебное место. Недаром в Средневековье мастеров-кукольников причисляли к колдунам, а на Руси запрещалось делать куклам лица: существовало поверье, будто если сделать кукле лицо, то в нее переселится чья-то неотпетая душа. Возможно, даже душа самовольно умершего человека, которая не оставит в покое хозяина куклы, испортит ему всю будущую жизнь, а то и приведет к гибели.
Кукла - очень важный элемент нашей жизни. Она сопровождает человека от рождения до самой смерти, и горе тому, кто усмотрит в ней просто игрушку для маленьких девочек. Правильней всего назвать куклу символом, ведь она может обозначать любого человека, нужно только наделить ее подходящими чертами. И в колдовстве кукла далеко не последний предмет…
Кукол в огромной, обращенной на улицу витрине музея было немного, но каждая была сделана вручную искусным мастером и выглядела как живая, начиная от примитивных тряпичных куколок, заканчивая шикарными барышнями с фарфоровыми головами и в париках из натуральных волос. Казалось, куклы только притворяются равнодушными, но стоит отвернуться, и они начнут перемигиваться и обсуждать недостатки прохожих - дюжина маленьких наблюдателей, молчаливых, но далеко не безучастных соглядатаев…
Нора сначала остановилась снаружи возле витрины музея, но смотрела она не столько на выставленных там кукол, сколько на собственное отражение. Да, выглядела она очень плохо, еще не глубокой старухой, но уже очень немолодой женщиной. Особенно ее убивали, наряду с морщинами на лбу и под глазами, волосы - из белокурых они стали серебристыми, и это старило ее еще больше.
А потом она заметила на витрине нечто, что заставило ее вздрогнуть еще раз. Нора с трудом отвела глаза от чисто вымытого стекла и вошла в музей. Навстречу поднялась со стула пожилая женщина с аккуратно зачесанными за уши седыми волосами и большими очками-линзами, криво сидевшими на носу, похожем на вытянутую картофелину. Ее невзрачный серый костюм удивительным образом контрастировал с яркими нарядами кукол. Причем сравнение было явно в пользу последних.
- Мне нужна вон та кубанская казачка с вашей витрины, видите, у нее метелка в руке, - сказала Нора безапелляционным тоном. - Сколько она стоит?
Смотрительница музея вздрогнула, но не столько из-за слов Норы, сколько из-за раздавшегося в ушах шепота. Она в растерянности оглянулась на полки с куклами, потому что ей показалось, что это они повторяют вразнобой: «Нет, нет, не отдавай, не отдавай…»
Десятки маленьких уст не умолкали ни на мгновение. Женщина перепугалась так, что у нее подкосились ноги, и она без сил опустилась на стул. Недаром сегодня с утра ее не отпускало предчувствие, словно должно произойти что-то плохое. Неужели она сходит с ума или куклы действительно заговорили? А посетительница-то какая странная! Глаза у нее голубые, казалось бы, самый добрый цвет, но взгляд грозный, даже можно сказать - страшный.
- Извините, экспонаты не продаются, - еле слышно произнесла смотрительница, откидываясь на спинку стула.
- Это не прихоть, - с высокомерным видом заявила Нора, - это вопрос жизни и смерти. Я заплачу любые деньги!
И снова в ушах служительницы раздался шепот кукол, они просили, они умоляли, они рыдали и наводили на нее еще больший страх. Женщине стало жутко, однако у нее не было сил даже крикнуть. Если бы это удалось, то прибежал бы охранник Петюня, который сейчас режется в карты с дежурным электриком Витькой в душной подсобке. Они ребята здоровые, живо бы вытолкали эту странную старушку.
- Даже не вздумай заорать и позвать на помощь Витю с Петей! - одернула ее Нора. - Иначе отсюда никто не выйдет живым.
Служительница принялась лепетать что-то об отчетности, об ответственности за сохранность кукол, постепенно затихая, и вдруг застыла, как кролик перед удавом, глядя Норе в глаза. И было от чего застыть… Голубые глаза Норы словно налились чернотой, взгляд стал свинцово-тяжелым и еще более страшным.
Женщина опустилась на четвереньки, потому что ноги не держали ее, и, подгоняемая мысленными приказами Норы, поползла к витрине, влезла в нее, роняя кукол и декоративные столбики, обтянутые кружевами. Она схватила ничем не примечательную куклу, на которую указала странная посетительница, и поползла обратно. Теперь ей слышался не шепот, а отчаянные крики кукол - крики, от которых мутился рассудок. Единственное, что удержало ее от спасительного обморока, - это мысль о запертом дома любимце - черном коте по имени Мандела.
«Если я сейчас умру, а могу умереть, я это чувствую, - подумала служительница музея, - то ему тоже конец, потому что он никому не нужен и его никто не хватится…»
Музейщица дрогнувшей рукой протянула Норе куклу и отползла назад. Нора спокойно положила добычу в сумку, не торопясь, пошла к выходу. Уже открыв дверь, она повернулась и сказала:
- Передай привет коту, Манделе, кажется? - и вышла, бросив на пол толстую пачку денег.
Служительница кое-как добралась до мягкого диванчика, предназначенного для посетителей, и с трудом вскарабкалась на него с ногами, тяжело дыша и прижимая руки к сердцу. Она чувствовала, что только что избежала большой опасности…
Войдя в свой магический салон с сумкой под мышкой, Нора велела Лерочке никого не принимать и переписать сегодняшних клиентов на другие дни. Вышколенная секретарша немедленно заперла входную дверь, опустила жалюзи, поскольку догадалась, что хозяйка сейчас будет заниматься чем-то чрезвычайно важным; затаилась, как мышка, не смея даже заварить себе чаю, чтобы не побеспокоить Нору случайным звуком. Нора прошла в магический кабинет, закрыла дверь, повернув ключ в замке на два оборота.
Она переоделась в черный балахон, поставила на стол большую китайскую чашу из бронзы, наполовину наполненную водой. В узорной плошке подожгла какое-то темное вещество, которое сразу же пошло дымом, наполняя комнату удушливо-сладким ароматом. Следом затеплила три толстые черные свечи. После этого села за стол и вынула из сумки куклу, поднесла ее поближе к пламени свечей, довольно усмехаясь: как раз то, что надо!
Кукла действительно была очень похожа на Наталью: и узлом каштановых волос, и чертами лица, и даже одеждой. Словно кубанская ведьма служила прототипом. Повертев куклу, Нора положила ее в черный бархатный мешочек. Затем сжала двумя руками, выталкивая наружу. В магических ритуалах вуду это символизировало рождение.
- Вдыхаю в тебя сущность! - Нора достала куклу из мешка и дунула ей в лицо: та закрыла и открыла глаза, даже выражение фарфорового лица изменилось, стало более осмысленным и даже испуганным.
Подхватив куклу двумя руками, Нора осторожно опустила ее в воду, как младенца во время крещения, и произнесла:
- Нарекаю тебя Натальей!
Нора вынула куклу из воды и надела ей на голову пластиковый пакет, туго-натуго обмотав шею красной шерстяной ниткой. Полюбовавшись на дело своих рук, Нора швырнула куклу в мусорную корзину под столом.
- Вот так! - с довольным видом сказала Нора. - А то развелось у нас колдуний, ни вздохнуть ни выдохнуть…
В это время в квартире Майора Наталья подстригала Сашеньке волосы. Все, за что ни бралась Наталья, она делала хорошо, поэтому сейчас на русой головке девочки красовалось короткое стильное каре. Наталья поднесла девочке зеркало. Сашенька, как всегда с мрачным лицом, осмотрела себя и молча кивнула в знак одобрения.
- Парикмахер из меня хоть куда! - с шутливой гордостью заявила Наталья. - Можно сказать, волшебных дел мастерица.
Она рассмеялась, но… смех ее тут же перешел в кашель, Наталья схватилась руками за горло. Глаза ее выкатились из орбит, лицо покраснело, на лбу и на шее выступили вены. Она зашаталась как пьяная, рухнула на колени, широко разевая рот и силясь сделать хоть один вдох, но ничего не получалось. Через полминуты взгляд ее стал терять осмысленное выражение, глаза покраснели из-за лопнувших сосудов, а затем и вовсе закатились под лоб, она рухнула на пол и потеряла сознание.
Саша резко бросилась к ней - стул, на котором девочка сидела, с грохотом покатился по полу. На шум в комнату вбежал Майор и сразу кинулся к сестре:
- Наташа, Наташенька! - Он принялся трясти ее за плечи, но та безвольно мотала головой, как тряпичная кукла.
Майор пытался делать какие-то пассы перед Натальиным лицом, было видно, что действует он наобум, потому что растерялся. Сашенька, прищурившись, вгляделась в Натальино лицо, потом подняла с пола ножницы, раскрыла и бросилась к ней, отпихивая свободной рукой деда. И острым лезвием ножниц с размаху полоснула по лицу тетки.
Кровь так и брызнула во все стороны, залив белую кофточку Натальи. Майор был в ужасе от поступка внучки, но в эту же секунду Наталье удалось сделать судорожный вдох, она закашлялась и села на полу, поджав под себя ноги. Несколько минут она жадно, с хрипом и стонами втягивала в себя воздух, потом дыхание почти восстановилось, и Майор помог ей подняться. Он бережно усадил ее на стул, принес стакан воды и заставил сделать пару глотков.
Наталье стало немного легче, но выглядела она просто ужасно - разорванный ворот кофточки залит кровью, покрасневшие глаза, багровая полоса на шее и глубокий порез наискось через все лицо. Сашенька села рядом с ней на пол и обняла Натальины колени, еле-еле сдерживая слезы. Майор был потрясен случившимся.
- Это становится смертельно опасным! - сказал он, расхаживая по комнате взад-вперед. - Давайте вернемся все вместе к нам в станицу, а? Пусть остаются тут Нугзар с Норой, омолаживаются сколько хотят, и бес с ними…
- Да разве они оставят нас теперь в покое? Из-под земли ведь достанут. Эх ты, старый трус! - Наталья в сердцах грохнула стаканом о пол так, что осколки брызнули в стороны.
- Да разве я за себя боюсь? - рассердился Майор. - Я за вас боюсь. За Сашеньку, за Катьку, за тебя. Вон как они тебя разукрасили!
Саша словно очнулась от этих слов и, вскочив с пола, положила руку Наталье на лицо. Порез стал на глазах затягиваться, меньше чем через минуту от него и следа не осталось.
- Нет, брат, - горько усмехнулась Наталья, целуя Сашеньку. - В нашем деле на полпути нельзя останавливаться. Ну ничего! - Она погрозила кулаком невидимому противнику. - Уж я-то знаю, куда вам побольнее угодить…
По просьбе Натальи Майор принес два клубка шерстяных ниток - белых и красных. Наталья села к столу, распустила волосы и положила клубки прямо перед собой.
- Выйду я не из ворот, а под тыном, - заговорила она, неотрывно глядя на клубки, - и пойду я заячьим следом, собачьим набегом в лес чернющий на болото гниюще. Поклонюсь бесам пониже, подойду поближе, попрошу смиренно: ой, вы, бесы, придите, нитки перепрядите, красное на белое замените, красоту у Норы истребите, молодость себе заберите!
Наталья медленно наматывала нить из красного клубка на белый. Красная нить моментально теряла свой цвет, едва соприкоснувшись с белым клубком, будто замерзала и покрывалась инеем. За пять минут Наталья перемотала весь клубок.
У Норы не было сил убирать со стола в магическом кабинете, да и зачем, если это может сделать Лерочка. А сама она чувствовала необъяснимую усталость: видимо, обряд забрал больше энергии, чем она рассчитывала. Снимая через голову черный балахон, Нора вышла в приемную, пошатываясь от слабости.
Лерочка увидела ее лицо и вскрикнула, прижав в испуге руки к груди:
- Нора Сигизмундовна, что с вами?
Нора нервно обернулась и посмотрела в большое зеркало, висевшее на противоположной стене. Из-за зеркальной глади на нее смотрела древняя старуха с совершенно белыми волосами, тусклым взглядом и землистым, как старый картофельный клубень, лицом….
Нугзар застелил стол на кухне куском белой клеенки и вытряхнул из миски на самую середину столешницы бесформенный ком влажной желтой глины. Сначала он тщательно, двумя руками, как заправский тестомес, хорошенько размял глину и придал ей форму почти правильного шара, затем расплющил шар ладонью и принялся лепить маску. Под его длинными пальцами по очереди возникли лоб, подбородок, щеки, прорези глазниц, но Нугзар хмурился, будто был очень недоволен своей работой, и продолжал обрабатывать маску уверенными, точными движениями.
Глина… Самый древний материал, лучше которого нет для творчества, ведь и Господь создал первого человека именно из глины. И первая жена Адама, Лилит, в отличие от Евы, тоже была сотворена из глины, а не из ребра, как ее соперница. По поверью, среди женщин, населяющих Землю, есть потомки и Евы, и Лилит. Те, что покорно принимают главенство мужчины и во всем послушны мужу, - потомки Евы, потому что чувствуют себя без мужчины только частичкой человека, причем неполноценной частичкой. Оно и правильно - ребро, из которого была сотворена их праматерь, тянет их к мужчине.
А вот гордые и непокорные, как необъезженные кобылицы, женщины - те, что прекрасно чувствуют себя в одиночестве и никогда не принимают мужчину всерьез, а уж тем более не могут представить его в роли господина, - произошли от Лилит. И почти все ведьмы имеют как раз такое происхождение…

Предыдущая страница 13 Следующая страница


Поцелуй Морты 14

Маска, изменяясь под руками Нугзара, все больше и больше становилась похожей на Катю, но он не успокоился, пока не добился полного портретного сходства. Когда маска была готова, Нугзар взял тонкий кинжал, зажмурился от предвкушения боли и перерезал себе запястье. Кровь сразу же побежала широкой красной струей и закапала на стол, скатываясь с локтя. У Нугзара загорелись глаза, и он довольно засмеялся. В пустой квартире его смех прозвучал, как уханье филина.
Окунув палец в лужицу собственной крови, Нугзар несколько раз обвел глазницы маски красным цветом. Полюбовался быстро темнеющими кругами, схватил черную шаль Норы и резким движением накрыл маску…
Катя посмотрела в шар почти испуганно: она видела в нем лицо Нугзара, который был занят, судя по его сосредоточенному виду, чем-то очень важным. От напряжения у него на лбу и висках выступили капельки пота. Но что он делал, осталось для нее тайной.
- Смотри не глазами, а душой, - посоветовала стоявшая рядом Наталья.
Катя уставилась в шар, от напряжения ей стало дурно, воздуха не хватало, ее начало подташнивать. Катя уже хотела отвести взгляд, но тут в глубине шара "промелькнула какая-то тень, и вдруг снова проступило лицо смеющегося Нугзара. Катя ахнула от неожиданности. Изображение в шаре стало темнеть, пока не превратилось в абсолютную черноту, которая внезапно заполнила собой все пространство комнаты. Для Кати наступила непроницаемая темнота. Она вскрикнула, схватилась за лицо, потерла глаза и несколько раз моргнула. Ничего не изменилось, темнота и не думала отступать! Катя тихо, испуганным голосом позвала:
- Мама!
- Я здесь, дочушка моя! - наклонилась к ней встревоженная Наталья.
- Мама! Я ничего не вижу! - закричала с надрывом Катя.
Смертельно уставшая Нора буквально вползла в квартиру на Котельнической набережной и увидела Нугзара, с беспечным видом развалившегося в кресле. Он был так преисполнен гордости и несказанно доволен собой, что даже не заметил, как плохо, как ужасно выглядит жена. А у нее не было сил, чтобы возмутиться.
- Нугзар, Нугзар, я больше так не могу! - Она умоляюще протянула к нему руки. - Ну не сиди сиднем, сделай что-нибудь!
- Как же ты отвратительно выглядишь, когда ноешь. Смотреть противно! - Нугзар вовсе не хотел поднимать скандал, уж больно это все напоминало банальную семейную сцену, но остановиться не мог - так раздражала его постаревшая Нора.
- Знал бы ты, как ты мне надоел! - закричала она так пронзительно, что у Нугзара заломило в висках, и он злобно завопил в ответ:
- Ну почему ты всегда все портишь, идиотка?
- Я идиотка? - взвилась Нора, забыв о своем упадке сил. - Вот тогда и делай все сам! Только ведь ты ничего не умеешь, великий и ужасный Нугзар! Тебя пацан за пояс заткнул!
- Ты хорошо подумала, прежде чем сказать это? - процедил сквозь зубы Нугзар, дрожа от ярости. - Я ведь могу и без тебя обойтись…
- Уж и не знаю, как я это переживу! - издевательски хихикнула Нора. - Все, хватит с меня! Я от тебя ухожу!
- Скатертью дорога! - вскочил с кресла Нугзар. - И предупреждаю, не становись у меня на пути, иначе я тебя уничтожу!
- Пугай лучше крыс в подвале, только на это тебя и хватает. Без тебя обойдусь, неудачник!
Нора выскочила на лестничную клетку и с грохотом захлопнула за собой дверь. Сердце у нее болезненно сжалось: вот как закончилась их совместная жизнь! Негодяй, он даже не подумал догнать и остановить ее, наверняка надеется, что она сама приползет обратно и будет просить прощения. Ну уж нет! Никогда и ни за что!
Пусть хозяином Тьмы станет Нугзар, она не потеряет от этого ни крупицы своего темного дара. Все пойдет своим чередом, и Альтернатор, и Зрячая еще очень неопытны, слабы, уязвимы. Кто имеет преимущества в этом противостоянии? Только не они!
С трудом передвигая ноги, Нора ковыляла вниз по ступенькам и думала, как тяжело быть старой: каждое движение дается с трудом и требует огромного напряжения сил. Ну ничего, сегодня ночью надо будет кое-что предпринять, и для этого у нее пока еще достаточно знаний и смелости…
Время близилось к полуночи, и Дима снова блуждал в своих сновидениях. Они сменялись непрерывной чередой и не давали ему вернуться в реальность, удерживая, как привязанный к ногам тяжелый камень.
Сейчас он видел себя на равнине Вечности. Шагах в пяти стояла прекрасная девушка с алебастрово-белой кожей и невиданно-синими глазами, похожая на Нору, как сестра, только с иссиня-черными волосами. Женщина улыбалась, на голову ее был накинут капюшон, а тело скрывал темно-фиолетовый балахон, достававший до самой земли. Ему так отчаянно хотелось поцеловать женщину, а дальше все равно, хоть смерть, хоть забвение и пустота.
Как только Дима подумал об этом, она откинула капюшон и приблизилась на один шаг. Он протянул к ней руки и закрыл глаза в предвкушении невероятного поцелуя, но пауза затянулась, глаза распахнулись сами, и на Диминых губах застыл дикий крик. Перед ним стояла Смерть собственной персоной, оскал желтого черепа казался издевательским, а в глубоких глазницах победно сияли синие глаза. Повернувшись, Дима бросился вперед, не разбирая дороги, падал и вставал, обдирая в кровь ноги и руки, цепляясь за неподатливую жесткую землю.
Вслед ему летел веселый смех Смерти. Звонкий смех молодой, жизнерадостной женщины.
- Ты пожалеешь, что отказался от моих объятий! - несся ее звонкий крик над равниной. - Но это твой выбор, человек!
Дима изо всех сил оттолкнулся от земли и полетел так же легко, как в детских снах. Он летал над местами, невозможными на Земле, и жадно всматривался в невиданные пейзажи. Дима плыл подобно пушинке, реагируя на малейшее движение воздуха, и то взмывал вверх к серебристому небу, то опускался почти до самой земли. Ощущение легкости и свободы было таким острым, что все в нем ликовало, и душа пела песню восторга перед Всевышним.
Катя, крепко обнимавшая Диму, спала очень глубоко, и в беспокойном ночном забытьи ей снилось, что она идет по краю обрыва с осыпающимися, страшными краями. Вокруг только голые острые скалы, и сильный ветер старается сбросить ее с узкой тропы. Катя поскользнулась, из-под ноги посыпались вниз с легким шорохом мелкие камушки Равновесие восстановить не удавалось, а тропинка начала рушиться и рассыпаться, выворачиваясь из-под нее, как живое существо. И Катя стала падать, судорожно хватаясь за острые камни и редкие пучки травы. Она неудержимо скользила в пропасть, не имея сил даже закричать. Над ней склонилась женская фигура в фиолетовом балахоне.
- Держись! - крикнула ей Лена и протянула руку. Катя изо всех сил вцепилась в нее, но увидела, что сжимает легкие косточки скелета, которые моментально рассыпались, как мелкие фишки. Лена громко рассмеялась, а Катя с криком полетела в пропасть.
Нора впервые оказалась в своем магическом салоне ночью. Сидя за столом, она следила за минутной стрелкой часов: время близилось к полуночи. Часы у Норы были замечательные - старинные, напольные, похожие на дорогой лакированный гроб, поставленный на попа. Любой любитель антиквариата отвалил бы за этот раритет кругленькую сумму, но Нора ни за что бы с ними не рассталась, уж больно хорош был бой у этих часов. Громкий, но мягкий и басовитый звук, словно бархатный. И вот теперь она не сводила с них глаз.
Еще можно было повернуть назад, отменить страшный обряд и попробовать помириться с Нугзаром, но гордость не позволяла. Еще бы, он обошелся с ней, как с обыкновенной вздорной бабенкой, вздумавшей вдруг качать права, позабыв, что Нора не просто женщина, она могущественная ведьма, принявшая в себя силу двух колдунов - деда Данилы и собственной бабки.
Нора положила на большой стол круглое зеркало и тщательно нанесла на него двенадцать крестов черной краской, превратив его в подобие циферблата. Вокруг зеркала застыли двенадцать черных свечей, освещая кресты и превращая зеркало в дьявольские часы. До полуночи оставались считаные минуты…
Пройдя в глубь комнаты, Нора откинула в сторону тяжелый занавес, в воздухе запахло пылью. И немудрено: за все время существования этого салона ей ни разу не пришлось открыть потаенный алтарь, а секретарше Лерочке, которая одна имела доступ в магическую комнату, было запрещено приближаться к нему на расстояние менее трех шагов.
Над небольшим алтарем, обтянутым черным плюшем, висела дивная картина, изображающая Лилит: она представала в облике ослепительно красивой смуглой брюнетки с длинными, до пят, распущенными волосами, словно накидкой окутывающими ее обнаженное тело. Черные глаза сверкали, как озерца растопленной смолы, освещенной пламенем факела и, казалось, заглядывали в самую душу. На лице Лилит было написано нетерпение, торжество и вожделение.
Наступила полночь, и старинные часы стали отбивать время. Нора взяла молоток и с последним, двенадцатым ударом опустила его прямо в центр призрачных зеркальных часов, вложив в этот удар всю силу, которая еще оставалась в ее одряхлевшем теле. Зеркало разлетелось на множество мелких осколков, которые рассыпались по всей комнате, сверкая в лучах зажженных свечей, как бриллианты. Нора выдохнула.
Нагнувшись, она выволокла из-под стола завязанный мешок, и сразу послышалось тоненькое, жалобное блеяние. Нора взяла тонкий, изогнутый кинжал, вспорола бок мешка и вытащила трогательного, как все малыши, крохотного ягненка-сосунка. Его каракулевая шубка была черной как уголь, только на беззащитном горлышке белело пятно.
Нора подняла ягненка за задние ножки и переложила на алтарь. Несмотря на то что он был связан, малыш пытался вырваться, блея в смертельном ужасе, потаенным инстинктом понимая, что сейчас прервется его маленькая, такая короткая жизнь, которую ягненок еще и не успел понять, ведь она вся заключалась в черном, упругом вымени мамы, откуда лилось такое вкусное, такое сладкое молоко…
Нора крепко схватила ягненка за нижнюю челюсть, рывком задрала ему голову, тонкая шейка выгнулась, как веточка. Она перерезала ему горло недрогнувшей рукой прямо посередине белого пятна. Кровь хлынула потоком, яркая, маслянистая, и оставалось только удивляться, как же много ее было в таком маленьком тельце…
- О матерь ночи, Лилит! Прими невинную жертву, напитайся кровью агнца и дай мне свою служанку на краткое время! Заклинаю тебя, богиня Черной Луны! - Голос Норы был настойчив и торжественен, она склонилась перед алтарем, на котором еще подергивалось жалкое черное тело ягненка.
На картине тоже произошли перемены - изображение Лилит с вожделением смотрело на алтарь абсолютно живыми глазами. Да и сама она из плоского изображения превратилась в реальное существо. Из прекрасных, полных и ярких губ показались длинные желтые клыки, как у крупной пантеры, а белки черных как смоль глаз покраснели, словно налились принесенной в жертву кровью ягненка.
Из-за картины вышла Лена в своем обыкновенном обличье. Руки девушки были безвольно опущены, а глаза крепко закрыты, как во сне.
- Благодарю тебя, богиня перекрестков и страшных снов! Твое могущество не знает предела!
Изображение Лилит на картине сомкнуло веки, и в это же мгновение глаза Лены широко распахнулись, а в них запылал желтый, наводящий страх яркий огонь, словно светились в темноте глаза крупного ночного зверя.
- Ты помнишь себя, Лена? Помнишь своего любимого? - Голос Норы подрагивал от волнения и радости, что обряд завершился без неожиданностей.
Лицо суккуба исказила страшная гримаса нечеловеческой муки. Припав к полу, она низко, утробно и жалобно завыла, как побитая собака. Нора приблизилась к суккубу и положила руку на плечо:
- Они обидели тебя, дорогая! - Нора словно пела голосом волшебной флейты. - Теперь у Димы будет ребенок, если ты не помешаешь свершиться этой несправедливости! Отправляйся к ней, отправляйся немедленно. Для тебя нет преград! Уничтожь ребенка, ввергни мать в пучину ужаса, а отца в бездну печали, и для тебя начнется новая жизнь. Иди и убей!
Лена, вытянув перед собой руки с внезапно удлинившимися пальцами, вышла, как призрак, сквозь стену. А Нора задернула занавес перед алтарем и упала на пол, полностью обессиленная…
Шухрат Кызылкумов очень сильно изменился за последнее время, и все, кто знал его достаточно близко, это заметили. Знаменитая добродушная улыбка больше не освещала его простое, смуглое лицо. Казалось, он похудел, потому что резче выступили все черты, впали щеки, губы прилипли к зубам, и ему порядком надоело отвечать на вопрос: «Ты не заболел?»
Шухрат очень плохо спал. А если и удавалось забыться сном на сбитых от бессонницы простынях, то вскоре его словно подкидывало на кровати, и до самого рассвета он то плакал, то шептал суры Корана, то мысленно обращался к своему другу Гарику Шпилевскому.
Его все время одолевал страх. Шухрату казалось, что он видит краем глаза какую-то тень, а когда резко оборачивался, тень исчезала. Еще было страшно посмотреть в зеркало, словно он ожидал увидеть в его серебристой глади что-то темное. Все ночи Шухрат жег свет, боясь остаться один на один с темнотой. Все время его преследовало гнетущее предчувствие чего-то нехорошего, что поселилось рядом и уже не оставит его добровольно.
А сны! Ни одного нормального сна, пусть и неприятного, в последнее время! Наоборот, Шухрата преследовали кошмары из ночи в ночь, он просыпалcя в поту с рвущимся из груди сердцем и пересохшим горлом. Эта ночь была еще хуже предыдущих, миновала полночь, а он все не мог уснуть, лежал с широко открытыми глазами, таращась в потолок.
Он думал о Гарике. Пережить такое, как он, и врагу не пожелаешь, вот ужас-то! Шухрата передернуло: он вспомнил вчерашний свой визит к Шпилю в институт Склифософского.
Перед посещением он накупил чипсов, сырокопченой колбасы и сладостей, потому что Шпиль обожал все эти вредные продукты, и отправился навестить друга.
Шухрат с опаской открыл дверь указанной палаты и, заглянув, ахнул: выглядел Шпиль, без преувеличения, просто ужасно - краше в гроб кладут. Он никогда не был атлетом, а сейчас потерял не меньше половины своего обычного веса. Цвет лица напоминал простоквашу, а руки, лежащие поверх простыни, - куриные лапки.
- Шпиль, дружище, ты как? - Кум осторожно присел на краешек постели.
- Как я рад тебя видеть… - прошептал еле слышно Гарик.
Шухрат поставил на тумбочку передачу и посетовал, что спиртное не пропускают, а то бы он постарался, принес приятелю пива.
- Не до пива, быть бы живу, - сказал Гарик тоном умудренного жизнью старца. - Я вот тут почти не сплю, все думаю… Какое чудо, что я не погиб. - По его щеке побежала слеза. - Ослаб я совсем…
Впечатлительный и добрый по натуре Шухрат и сам чуть не разрыдался, глядя на друга.
- Вот возьми хоть Библию, хоть Талмуд или Коран. Там почти одно и то же написано, - слегка оживился Гарик, - ну вот сам посуди… Загляни в любую из трех книг и увидишь, что зло всегда соотносится там с тьмой. Может, эта святая терминология имеет гораздо более глубокий смысл, чем мы привыкли думать? Смерть ассоциируется с тьмой, а тьма со смертью. Дьявола называют Князем Тьмы, думаешь, зря? Зло - отражение тьмы в человеческом сердце, значит, возможно, что тьма является материальным носителем злой энергии. Если постараться, то можно подвести научную концепцию под это определение.
Шухрат молча достал из рюкзачка Коран и показал Гарику.
- Вот-вот! - обрадовался Гарик. - Как только выйду отсюда, первым делом отправлюсь к раввину…
Теперь, ложась спать в своей комнате общежития, Шухрат всегда клал рядом с собой Коран с таким расчетом, чтобы можно было его взять одним движением руки. Только уверенность, что святая книга однажды уберегла его от опасности, позволяла ему оставаться ночью одному. Особенно сейчас, когда многие студенты разъехались на каникулы и в здании воцарилась непривычная тишина. Уже почти засыпая, он вспомнил, как бабушка рассказывала ему старинную узбекскую легенду. Маленький Шухрат лежал тогда на большом айване, застеленном огромным количеством ватных одеял - курпачи, с ворохом пестрых подушек в ситцевых цветастых наволочках.
Прямо над его головой шелестел разлапистыми листьями виноградник, и с лоз свисали огромные гроздья с узкими длинными ягодами под названием «дамские пальчики». Шухрат никак не хотел засыпать, и бабушка подсела к нему поближе и начала свой рассказ о Кора-Ит - черной огромной собаке, у которой обязательно есть свой хозяин. Живет Кора-Ит в глубоких темных пещерах, потому что не любит солнечный свет, но не боится его и сопровождает хозяина днем и ночью. А убивает эта собака совсем не зубами, она останавливает сердце человека страхом. Кора-Ит никогда не умирает совсем, оставаясь хоть чуточку живой.
- Остается хоть чуточку живой… - Шухрат сейчас был абсолютно уверен, что бабушка рассказывала ему именно о Тьме.
Значит, ее нельзя убить? Окончания легенды Шухрат не помнил, видимо, уснул тогда под мерную речь старой женщины. Он решил обязательно рассказать о Кора-Ит Диме с Катей, а заодно и передать им привет и благодарности от выздоравливающего Гарика.
В гольяновской квартире Семиглазовых стояла тишина, прерываемая только тиканьем часов и художественным храпом Майора. В своей кроватке спала Сашенька в обнимку с черной плюшевой собачкой. Спали Катя с Димой, а вот Наталья так и лежала без сна. Она не включала свет, чтобы никого не побеспокоить, и погрузилась в воспоминания, да так глубоко, что не сразу уловила какое-то движение и скрежет. Потом отругала сама себя: у Кати с Димой дело молодое, ну не спят они, так не бежать же смотреть, чем занимаются…
Но в душе уже проснулась тревога, и Наталья тихонько села на постели, прислушиваясь. Окно в большой комнате, где спали Дима с Катей, было слегка приоткрыто. Створка окна тихо скрипнула, когда окно открылось полностью. В комнату медленно вплыла Лена, так легко, словно совсем ничего не весила. Она остановилась посреди комнаты, вглядываясь в пространство своими жуткими желтыми глазами, горящими, будто огоньки свечей. Лена бесшумно приблизилась к дивану и склонилась над спящими. Катя крепко обнимала Диму!
Этого зрелища Лена не могла вынести и нависла над счастливой соперницей, с ненавистью глядя на живот Кати, где уже зародилась жизнь! Там находится ребенок Димы… Уничтожить проклятый зародыш, и все встанет на свои места!
Лена положила правую руку, на которой сразу уродливо удлинились пальцы, на Катин живот, а левую на лоб Димы. Дима сразу стал задыхаться и, не проснувшись окончательно, потерял сознание, а Катя закричала от боли и отбросила руку, убивающую ее ребенка.
Лена зашипела от злости и попыталась поймать Катю раскинутыми в стороны страшными руками. В комнату вбежала Наталья и, не раздумывая, бросилась к Лене, закрывая от нее дочь своим телом.
- Сгинь, пропади, нечистая сила! - закричала Наталья изо всех сил.
Подоспевший Майор щелкнул выключателем люстры, и комнату залил яркий свет. Лена зашипела, как испаряющаяся вода на раскаленной сковороде, и медленно отступила к окну. Спина ее выгнулась уродливым горбом, из которого шипами торчали, как у ящера-стегозавра, острые треугольные позвонки, лицо вытянулось и превратилось в морду ящерицы, тело приобрело цвет необожженной глины, а глаза вспыхнули желтым, ярким огнем. Демоница закрыла лицо своими уродливыми ладонями с длинными пальцами, заканчивающимися изогнутыми птичьими когтями. При этом она глухо выла.
- Из земли сотворена, уйди в землю, сгинь в земле! Именем ангелов небесных, пропади, нечистый дух! - подняла руки Наталья и махнула открытыми ладонями в сторону суккуба, словно обрушивая на него всю свою силу, - демона отбросило к окну. - Среди живых тебе не бывать, пира не пировать, человеком не стать! Огненный бес-соблазнитель, убивец детей малых в материнской утробе, вернись в землю! Там тебе место! - Голос Натальи бил, стегал и толкал Лилит, которая сначала пыталась сопротивляться, отмахиваясь когтистыми лапами, а потом прыгнула в окно и рассыпалась в воздухе на сотни маленьких огоньков. Достигнув земли, огоньки погасли, исчезли, не оставив после себя следа.
Теперь семья Семиглазовых бодрствовала в полном составе. Устроили бледную и измученную от боли Катю на постели под присмотром Димы и, по настоянию Майора, напоили ее молоком с медом. Отправив Сашеньку за компьютер, Наталья утащила брата на кухню и плотно закрыла за собой дверь.
- Ребенка уберегли, это, конечно, главное сейчас. Но я не могу смириться со слепотой Катюши. Уж если Сашенька не смогла ей помочь, даже не знаю, кто сможет! Неужели она слепой останется на всю жизнь? Вот ведь девочки наши бедные-несчастные - немая да слепая… - И Наталья, уже не в силах сдерживаться, разрыдалась, уткнувшись головой в плечо Майора.
- Ну что ты каркаешь? Слепая, слепая… - очень похоже передразнил сестру Майор. - Найдем выход из положения!
- Мама, ты плачешь? - крикнула Катя из комнаты. - Я все слышу!
Нора так и просидела всю ночь за столом магического кабинета, ожидая возвращения Лены, но она так и не появилась.
«Под землю она провалилась, что ли?» - раздраженно подумала Нора, не подозревая, насколько близка к истине.
Из-за долгого ожидания в одной позе у нее затекла спина и болели ноги, а поясница была словно окована свинцом. Как тяжело и страшно быть старой! Пальцы у нее на руках уродливо искривились, а суставы во всем теле скрипели, как несмазанные петли. Нора умела заговаривать любую боль, но боялась это сделать для себя, потому что тогда она бы перестала контролировать сам процесс старения.
Она вышла в приемную, подошла к телефону и, на секунду задумавшись, набрала наобум подходящий номер телефона. Ей ответил сонный женский голос. Нора улыбнулась и кашлянула.
- Здравствуйте, - произнесла она бархатным контральто, - вас беспокоит любимая женщина вашего мужа. Его ведь нет дома в столь поздний час, не так ли? Наверное, вы думаете, что у него аврал на работе, но это неправда. Он не мог решиться поговорить с вами сам и попросил об этом меня. Да вы и сами, наверное, хорошо все знаете и понимаете, так ведь? - И живительные для нее боль, отчаяние, обида взбодрили и на короткое время облегчили состояние Норы. Какое ей было дело до того, что муж этой женщины был верен даже в мыслях. Пусть разбираются теперь, все равно ничего хорошего из таких разборок не выходит, и останется тяжкий осадок в любом случае, и выразится он в подозрениях, в недоверии. А там и до развода недалеко…
Улыбаясь, Нора подошла к зеркалу и заглянула в серебристую глубину, надеясь, что хотя бы одна морщинка на ее лице исчезла, но это было не так. По-прежнему из зеркала на нее смотрела старуха. Она сняла с искривленной артритом ноги изящную туфельку и с криком ненависти запустила ее в зеркало…
Не обладая большим мужеством, Шухрат проникся уважением к смелому замыслу Майора - тот решил приручить Тьму, вырвав ее силой из сферы влияния Нугзара. Интуиция подсказывала узбеку, что делать этого не следует, потому что Кора-Ит - черная собака, просто так не сменит хозяина, по крайней мере до тех пор, пока тот жив. Хоть она и Тьма, но все же отчасти собака, существо верное по своей природе. Шухрату самому казалось странным, что он ввязался в такое предприятие, но отказать Майору не смог. Тот был настроен крайне решительно, и отпускать его одного Шухрату показалось нечестным.
И вот они с Майором стоят возле люка, по всем правилам снаряженные мотками веревок, фонарями и другими диггерскими причиндалами. Майор торопился спуститься под землю, а Шухрат все откладывал и откладывал погружение в негостеприимную, враждебную темноту. Время от времени он пощупывал рюкзак, чтобы убедиться в том, что Коран на месте.
Наконец Майор не выдержал - слегка подтолкнул парня к люку. Вздохнув, Шухрат свесил ноги в круглое отверстие и начал спускаться по торчавшим из стены скобам. Достигнув дна, он сразу включил фонарь, чтобы ни на секунду не оставаться в темноте подземелья без света. Майор последовал за ним.
- Ты точно помнишь то место, где на вас напала Тьма? - в который раз спросил он.
Парень кивнул, мол, помню, а потом жалобно затянул свою песню:
- Может, не надо, товарищ майор? Опасное это дело…
Майор ободряюще похлопал Шухрата по плечу: он очень хорошо понимал, как не хочется парню еще раз встретиться с Тьмой. Да кто бы захотел это сделать по доброй воле? Разве только он сам…
- Я должен остановить эту нечисть, подчинить ее себе. Если что-то пойдет не так, спасайся сам, понял? Я ее задержу!
- Ага… - совсем по-мальчишески шмыгнул носом Шухрат.
Новоявленные диггеры шли так долго, что Майор начал терять терпение. Проводник из Шухрата был никудышный, ему было легче запутаться в лабиринте подземных ходов, чем правильно определить направление, вот и сейчас он дважды сворачивал не в тот коридор, после чего приходилось возвращаться обратно. Поэтому на дорогу к открытому Сидоркиным проходу они потратили в два раза больше времени, чем требовалось. Конечно, никто лучше Димы не знал эту часть подземелья, но Майор сразу отмел малейшую возможность использовать его в этом опасном деле и взял с Шухрата слово, что никто из домашних не узнает об их безрассудной авантюре.
Пятна света от двух фонарей плясали на кирпичной кладке стен, наводя страх на узбека, который готов был шарахаться от собственной тени. Майор усмехнулся, заметив, что парень трясется от ужаса.
- Шире шаг, рядовой! - подбодрил он Шухрата.
- Вот она, эта площадка, - отозвался он, - это было здесь, точно…
- Хорошо, - сказал Майор. - Теперь кругом, шагом марш! Если я не вернусь, передашь этот темляк Диме. - Он протянул Шухрату длинную черно-оранжевую полоску ткани.
- Георгиевская лента? - удивился тот. - А что сказать?
- Ничего не говори, - махнул рукой Майор, - не маленький, сам разберется.
И в этот момент откуда-то издалека послышался едва слышный гул. Шухрат вздрогнул: точно такой же звук он слышал трижды в жизни: перед землетрясением в Узбекистане и два раза при встрече с Тьмой. Значит, она приближается…
- Чувствуете вибрацию? Будто на барабанные перепонки что-то давит? В прошлый раз было так же! - вскрикнул Шухрат и невольно втянул голову в плечи, даже не пытаясь скрыть охватившего его страха.
- Все, свободен, рядовой Кызылкумов! - весело крикнул Майор. - Беги отсюда!
Майор повернулся лицом к нарастающему звуку, который настолько усилился, что сам по себе мог остановить сердце у впечатлительного человека. По воздуху пошла рябь, пространство у земли потемнело и исказилось. Громким голосом старик начал читать старинное заклинание против бешеной собаки, здраво рассудив, что оно подойдет к данному случаю лучше всего.
- Белая шерсть, и черная, и пестрая, заклинаю силами небесными, водными, и подземными, и огненными! Я твой хозяин! Наговариваю, отговариваю от всякой скверной нечистоты, собаки черной шерсти, вяжу шаль на море-Окияне, на поле засеянном, на высоком кургане стоят ворота железные7, медные вереи, дом серебряный, замки золотые. Замкам не отмыкаться, собаке не кусаться, шали не развязаться… - говорил он высоким голосом, одновременно шагая в сторону нарастающего звука.
Тьма катилась ему навстречу, неукротимая, как мощный поток воды, но по мере приближения к Майору ее темно-прозрачные края стали завихряться, задевая за сырые стены, и черное марево остановилось, подрагивая, словно прислушиваясь к словам старика, в нескольких шагах от него. Жуткий звук исчез, Тьма в мгновение ока собралась в плотный черный комок и превратилась в огромную собаку, которая испытующе смотрела на Майора светло-серыми глазами.
Шухрат, не успевший пройти и двадцати метров в противоположном направлении, застыл, как изваяние, не в силах двинуться с места: ноги просто отказались ему подчиняться.
- Ай, молодца! - одобрительно и громко сказал Майор собаке. - Сидеть, девочка, сидеть! А теперь к ноге!
Собака приблизилась к старику, и только теперь стало понятно, какая же она большая. Она села рядом с Майором и подняла массивную голову, глядя ему прямо в глаза. В ее взгляде легко читалась насмешка. Внезапно собака мотнула своей мощной шеей и исчезла, а вместо нее образовался темный шлейф, который моментально обвился вокруг тела старика и обвил его горло мягкой смертельной петлей.
Снова послышался рев на грани инфразвука, так мало места было этому звуку в замкнутом помещении, что он заполонил собой все пространство, и Шухрату показалось, что сейчас обрушатся стены, не выдержав колоссальной мощи этой вибрации. Майор забился в конвульсиях, как рыба, попавшая в сеть. Лицо его стало фиолетовым, глаза выкатились из орбит от страшного напряжения.
- Беги, беги! - прохрипел он, встретившись взглядом с провожатым.
Шухрату наконец удалось стряхнуть с себя оцепенение, и он помчался прочь, не разбирая дороги. Оглянувшись на мгновение, он увидел, что окутанное черной кисеей тело Майора висит в воздухе, словно в черном коконе. Шухрат вскрикнул и бросился в темноту тоннеля…
Нугзар и сам не знал, сожалеет ли он о разрыве с Норой. С одной стороны, он к ней очень привык и, хотя отлично представлял, как будет жить без нее, признавал, что новое не всегда лучше старого. А с другой стороны, был рад наступившей свободе, потому что в последнее время Нора стала просто невозможной и постоянно подчеркивала их равноправие. Откуда ведьма из хорошей колдовской семьи набралась этих феминистских штучек, Нугзар не знал. Ведьма прекрасно обходится без мужчин и может жить в полном одиночестве, это известно всем, но уж если связала свою жизнь с магом не слабее себя, то обязана выказывать уважение мужу, потому что только колдуны носят в себе частицу Дьявола!
Нугзар понимал: чтобы осуществить задуманное в одиночку, понадобится много сил и хорошая физическая подготовка. Он подошел к зеркалу, внимательно посмотрел на себя и поморщился - выглядел он сейчас, как крепкий семидесятилетний старик. Это было крайне неприятно, но впадать по этому поводу в истерику, как Нора, он не собирался. Тьму позвать просто…
Нугзар постоянно чувствовал близость Тьмы, когда ехал в метро, когда стоял возле открытого люка коллектора, когда проходил в подъезде мимо запертой двери в подвал. И любил Тьму всем сердцем. Он знал, что она тоже ощущает его присутствие, и старался сделать ей приятное по мере возможности.
Заманить в подвал трех мальчишек лет девяти, пообещав им пятьдесят рублей, если они отыщут сбежавшего якобы кота, было совсем несложно. Мальчишки с готовностью полезли в подвал.
Нугзар беззвучно подозвал Тьму и тихонько запер дверь. Слушая их отчаянные крики, он знал, что Тьма поглотит не только ужас мальчишек как изысканный деликатес - до нее дойдут эмоции обезумевших от горя родителей, возмущение знакомых, страх других мальчишек, товарищей погибших. И она поделится с ним…
Он поднялся со двора в квартиру по лестнице, а не на допотопном лифте, чтобы проверить, как отреагировало его тело на такой щедрый подарок. Ведь энергетика детей - самая живительная и уступает только энергетике молодых двадцати-двадцатипятилетних людей… Да, теперь колени у него не болели, и дышалось без неприятного хрипа в легких. Как только Нугзар вошел в квартиру, сразу подошел к зеркалу, висящему в прихожей. Ого! Уже неплохо - сейчас он выглядит не старше шестидесяти лет.
Нора сделала свой выбор и отреклась от него. Так пусть выплывает сама. Конечно, она кое-что умеет, этого нельзя отрицать, но без Тьмы трудно убивать и сразу пользоваться квинтэссенцией жизни - чужой смертью себе на благо. Однако Норе не дано обмануть Смерть. Вздорная бабенка! В конце концов ей все это давно известно, неужели она надеется, что Нугзар сделает хоть шаг к примирению? Должна же она была его узнать за столько лет…
Трудно даже представить себе, сколько приезжает в Москву молоденьких ведьм из провинции! Просто толпы. Некоторые из них красивы и без колдовских ухищрений и происходят из знатных колдовских родов. Выбрать среди этой толпы себе наперсницу и помощницу легче легкого. Вот только жениться Нугзар больше не собирался, хватит с него радостей семейной жизни.
Нугзар, раскинувшись, лежал на широкой двуспальной кровати и отдыхал так, как и подобает хозяину Тьмы. Он умел впадать в состояние, близкое к анабиозу. Сердце у него билось редко-редко, дыхание стало поверхностным, а температура тела значительно понизилась. Все клеточки тела отдыхали и набирались сил, завтра он подпитает организм чужой энергией и будет чувствовать себя превосходно.
Мысли текли так же вяло и замедленно, как и все остальные процессы в его теле. Нечто похожее происходит с организмом йогов, но способ достижения ими этого состояния отличается принципиально. Йоги - дети светлых божеств, а служители черной магии обретают свою нирвану в холодных адских пустынях. Разные цели и разные средства.
Прошло много времени, и наконец Нугзар сделал более глубокий вдох, сердце забилось быстрее, повысилась температура тела. И он провалился, словно в темную пропасть, в глубокий сон. Во сне Нугзар беседовал с покойным дедом.
- Расскажи мне, что такое смерть, ведь ты ее прошел, - смиренно попросил Нугзар.
- Умереть значит родиться, а родиться значит умереть, - ответил негромко старик, - неужели ты сам не знаешь? Смерть прекрасна, и люди совсем напрасно боятся ее. Она красива, она справедлива, она умна. Только жизнь причиняет страдания, а Смерть от них избавляет, значит, она милосердна.
- А что будет после смерти? - спросил Нугзар.
- Это вопрос мальчика, а не мужчины, - удивился старик. - Что с тобой, Нугзар? Стыдно бояться смерти! Разве ты забыл, что тебя ждет ад?
- Скажи мне, каково в аду? Ведь ты сейчас там?
- Здесь прекрасно и ничего плохого для нас нет. Это обычным людям ад наказание, а мы рассматриваем его как награду и благое место. Мы идем сюда сами, не ведая сомнений, не зная страха. Такова плата за власть. Пользуйся своей властью, Нугзар! Иначе потом пожалеешь, что не успел воспользоваться жизнью. - Дед помолчал и начал прощаться: - Мне пора. Увидимся.
Как только дед исчез из виду, Нугзар проснулся. Он чувствовал себя сильным и помолодевшим. И готовым к любым испытаниям.

Предыдущая страница 14 Следующая страница


15 Елена Старкова

Шухрат медленно шел по темному туннелю, спотыкаясь на ватных ногах, и уже ничто в мире, включая Тьму, не могло его заставить двигаться быстрее. Он невероятно устал, вымотался и отупел от страха. Еще бы! У него на глазах погиб человек… Шухрат всхлипнул, и слезы потекли у него из глаз. Как теперь он расскажет тете Наташе и Сашеньке, что Майор погиб? Катя будет плакать… Ну почему о планах Майора он не поставил в известность Диму?
С удивительным равнодушием подумав о том, что Тьма может сейчас легко догнать и задушить его, Шухрат даже не прибавил шагу. Тогда просто никто не узнает о случившемся с Майором, и он не передаст Диме его последнего подарка. Пропали два человека, которые были знакомы друг с другом, вот и все. Наверняка их исчезновения даже не свяжут между собой… Пройдя еще несколько метров, Шухрат почувствовал, что смертельно устал, и если сейчас не присядет хоть на пять минут, то просто-напросто даже не сможет подняться на поверхность по скобам колодца к люку, даже если удастся добраться до выхода.
Не обращая внимания на сырость стены, Шухрат с облегчением прислонился к ней спиной, усевшись на корточки и пытаясь отдышаться. Глаза у него закрывались сами собой от неимоверной усталости, и больше всего хотелось, наплевав на все, лечь и уснуть прямо на мокром, грязном и неровном полу. А дальше будь что будет. Дышал Шухрат ртом, хрипло и натужно, и никак не мог отдышаться. Утерев слезы, он бросил под голову рюкзачок и неуклюже растянулся на полу.
- Я только полежу одну минуточку, - сказал Шухрат, обращаясь к низкому потолку, - и пойду дальше… Только одну минутку…
Он уснул мертвым сном в ту же секунду, как его голова коснулась рюкзачка, забыв о времени и обстоятельствах, приведших его в подземелье, просто-напросто отключившись от действительности, которая в последнее время стала такой пугающей и непредсказуемой.
Шухрат крепко спал несколько часов и очнулся только оттого, что неимоверно затекла нога и болело все тело. Кряхтя, он с трудом сел на корточки и медленно распрямился, держась за стену. И вспомнил все, что случилось. Пережитое навалилось на Шухрата чугунной тяжестью, следом проснулся утихший от усталости и переживаний страх. С ума сойти! Вместо того чтобы бежать сломя голову из этого ужасного подземелья, где из-за любого поворота может броситься на него Тьма, он тут передохнуть устроился! Шухрат схватил рюкзачок, включил фонарь, заторопился к выходу. И сразу же услышал тяжелые, медленные шаги.
Эти звуки не могла издавать Тьма, она ведь была собакой, это шел человек или кто-то похожий на человека… Диггер, который ходит под землей в одиночку? Наверное, другого такого идиота, как сам Шухрат, во всей Москве не отыскать! Шухрат направил луч фонарика в сторону источника звука. Неожиданно ему подумалось, что это может быть Майор, целый и невредимый! Ведь удалось же спастись Диме!
Шаги приближались, и вдруг в зыбком свете фонаря Шухрат увидел, что к нему приближается Лена! У него перед глазами, как вспышка, возникла сцена с сексом в общежитии МГУ, бледный Шпиль и полет Лены на фоне луны.
Он на автомате развернулся и побежал в противоположном направлении так быстро, как только мог, молясь про себя, чтобы не проскочить поворот, ведущий к люку, но Лена легко догнала его и уже протянула к нему ненормально длинные руки, чтобы схватить. В последний момент Шухрат увернулся, бросил в чудовище фонарь и рывком выхватил из рюкзачка Коран.
Времени у Шухрата хватило только на то, чтобы выставить обеими руками книгу навстречу жуткому демону. Лена-суккуб неслась на него так быстро, что не смогла остановиться, несмотря на свою нечеловеческую ловкость, и врезалась грудью в раскрытый Коран. То, что произошло потом, Шухрат воспринимал как кино - совершенно отвлеченно.
Ему удалось удержать Коран в руках, и на пару секунд Лена превратилась в неправдоподобно красивую смуглую брюнетку с кроваво-красными губами и пышной гривой черных волос, ниспадавших до самого пола и укрывших ее тело, как шелковый плащ. Шухрат даже не понял, что перед ним сама Лилит! Лицо красавицы исказила гримаса боли и злобы, глаза полыхнули желтым огнем и погасли. Из ее груди вырвался крик бессильной ярости, и вместо Лилит в свете лежавшего на полу фонаря возникла глиняная статуя суккуба в облике прекрасной женщины с волосами до пят, подсвеченная фонарем снизу, словно в фильме ужасов.
Аккуратно положив Коран на землю, Шухрат поднял фонарь, направил его голубовато-белый луч на статую и застыл на месте от изумления. У него на глазах поверхность изваяния пошла мелкими трещинами, они стали быстро увеличиваться. Секундой позже вся статуя покрылась паутиной разломов сверху донизу и начала быстро осыпаться. Через мгновение она рухнула на цементный пол, вздымая клубы пыли.
Шухрат некоторое время недоуменно разглядывал куски глины у своих ног и вдруг засмеялся, как сумасшедший, потом несколько раз подпрыгнул, хлопая себя по коленкам, словно плясал цыганочку с выходом. Выглядел он совершенно обалдевшим от радости и ни с чем не сравнимого счастья. Потом он опомнился и, забыв обо всем на свете, быстрым шагом двинулся в сторону люка.
Шухрат так торопился, что не заметил, как за его спиной с едва слышным шорохом зашевелились куски глины и вдруг начали собираться в единое целое, приобретая очертания женской фигуры. Статуя с каждым мгновением все больше наливалась жизнью и плотью… Теперь это была Лена в длинной белой рубашке. Все произошло так быстро, что Шухрату не удалось отойти на безопасное расстояние.
- Стой! - закричала Лена и бросилась вслед за Шухратом.
Парень растерялся: он не ожидал, что кошмар будет иметь продолжение. Ему даже не пришло в голову сопротивляться, ведь теперь у него не было Корана… Шухрат встал на колени и закрыл лицо руками, ожидая, что в него сейчас вопьются длинные острые когти и разорвут на кусочки с такой же легкостью, как сова раздирает мышь.
«Какая страшная смерть…» - успел подумать он и, почувствовав на шее горячее дыхание, потерял сознание…
Дима курил на балконе двенадцатиэтажной башни в Гольянове, наблюдая сверху, как дворовая кошка охотится на воробья. Она двигалась так медленно и незаметно, что казалось, остается на месте, но на самом деле все ближе и ближе подбиралась к воробью. Кошка стелилась по асфальту, а беззаботная птичка с азартом клевала брошенный кем-то кусочек булки и даже не смотрела по сторонам. Кошка прыгнула, но неудачно. Птичка успела вспорхнуть на дерево, заливаясь возмущенным щебетом. А кошка сделала вид, что не думала охотиться, и стала прилежно умываться. Дима улыбнулся, и в это время в комнате зазвонил телефон.
- Я подойду! - крикнул он Кате, поднимая трубку. - Алло…
- Альтернатор, мне надо встретиться с тобой, - услышал он незнакомый скрипучий голос.
- Кто это?
- Это я, Нора…
Дима заговорил тише, он знал, что сейчас Катя прислушивается к разговору, а ему очень не хотелось посвящать ее в курс событий. Поэтому он старался говорить ничего не значащими фразами. Нора настойчиво просила о встрече, и Дима понял, что должен, обязан согласиться.
Нора предложила встретиться в парке Горького, Дима не видел причины назначать Норе свидание где-нибудь в другом месте и в условленное время сидел на скамейке, оглядываясь по сторонам в ожидании потрясающе красивой дамы. Если верить размещенным в Инете фотографиям, то Нора должна быть несказанно хороша. Вот только голос у нее странный - не по возрасту слабый и дребезжащий… Очень любопытно, о чем же у них пойдет разговор?
На скамейке напротив Димы расположились, прихлебывая из бутылок пиво, трое хулиганистого вида парней. Они сидели не на сиденье, а, как индюки на жердочке, на спинке скамьи. Троица развлекалась, отпуская фривольные комплименты проходившим мимо девушкам, предлагая знакомство и совместный отдых, но успеха не достигла. Тогда шутники переключились на громогласное обсуждение отдыхающих. Особенно удачные, с их точки зрения, замечания сопровождались взрывами жеребячьего ржания, потому что со смехом в общепринятом смысле эти звуки не имели ничего общего.
Дима поморщился и отвернулся, чтобы не встречаться взглядом с искателями новых впечатлений и не стать объектом их остроумия, не потому, что боялся молодых людей, ничего подобного, просто он не любил глупых конфликтов.
Мимо скамейки с матерившимися парнями с трудом ковыляла старуха в черном плаще. Дима смотрел на нее с сочувствием, потому что выглядела она очень жалкой и несчастной. Ее так скрючило, что нельзя было понять, какого роста бабуля, может быть, высокая, а может, и низенькая.
- Девушка, а девушка! - завопил один из юмористов, швыряя за спину пустую пивную бутылку. - Девушка в черном плащике, я к вам обращаюсь!
Старуха молча покосилась на весельчака и засеменила мимо, направляясь в Димину сторону. А парень все не унимался:
- Я познакомиться с вами хочу! - орал он на весь парк, перекрывая смех товарищей. - Уж больно вы красивая! Предлагаю вам ночь любви!
Парни просто покатились с хохоту, молотя кроссовками по сиденью скамейки. Старуха остановилась и повернулась к своим обидчикам. Как она посмотрела на них, Дима не видел, потому что она стояла к нему спиной, но на лицах трех шутников отразился страх, а безобразник, который приставал к бабульке, упал за скамью, только ноги в воздухе мелькнули, и завыл дурным голосом. Когда он встал, сразу бросилось в глаза, что рука его ниже плеча торчит под странным углом, а на рукаве белой рубашки быстро расплывается пятно крови. У парня был открытый перелом лучевой кости. Через пару секунд хулиганов словно ветром сдуло.
С трудом доковыляв до скамейки, старуха с облегчением села и, морщась, потерла больную поясницу.
- Вы Нора? - спросил ошеломленный Дима.
- Нора… - Старуха недобро усмехнулась. - Видишь, до чего вы меня довели? Ваша взяла, я признаю. Я больше не хочу стареть. Только ты можешь изменить мою судьбу…
- С какой стати? - Дима посмотрел Норе в глаза, всем своим видом давая понять, что она напрасно надеется на сотрудничество. - После того, что вы сделали с Катериной?
- Тогда я расскажу, что задумал Нугзар. Он готов на все, для него почти нет невозможного… Соглашайся, от твоего решения зависят жизни сотен людей. - Голос у Норы был старческий и дребезжащий.
Могло показаться, что ей все равно, согласится ли Дима, но это было не так. Просто она устала, невыносимо устала и от борьбы, и от погони за молодостью, и от Нугзара. Нора решила, что, если Дима исполнит ее просьбу, она уедет в Сибирь и поживет некоторое время у воспитательницы ее Инги - Таисии Ивановны. Отпуск ей просто необходим, так же как и свежий воздух, парное молоко и овощи с грядки. Нора молчала, молчал и Дима.
Он почему-то сразу поверил, что Нора говорит правду и действительно сообщит ему важные сведения. Если бы Катя по-прежнему видела, то смогла бы прозреть в хрустальном шаре все намерения Нугзара. Но она слепа…

Дима поставил Норе условие, чтобы Кате было возвращено зрение. Но она только покачала головой. Катю ослепил Нугзар, и никто, даже она, Нора, не в силах снять заклятье. Единственное, чем она могла помочь, так это сказать, что надежда есть, нужно только уничтожить предмет, с помощью которого и была наведена порча.
Дима ответил не сразу, да Нора его и не торопила, а застыла, по-старушечьи перебирая пальцами подол черного плаща.
- Хорошо, баш на баш. Говорите, что я должен сделать.
- Ты ведешь себя мудро, Альтернатор, - сказала Нора, положив сухонькую ладонь на его руку. - Много лет назад я получила силу от умирающей бабушки. Измени это в прошлом! Измени. Моя судьба будет другой. И я все скажу тебе…
- Как же вы будете жить без магии? - удивился Дима.
- Магия всюду и во всем, - ответила Нора. - На мой век хватит…
Тут она слукавила, ведь Дима и понятия не имел, что сила колдуна деда Данилы никуда не исчезнет… Что ж, она ведь не обязана отчитываться перед Альтернатором. И полную правду говорить тоже не обязана. К тому же они по-прежнему враги, оппоненты, неприятели, которые всего лишь из тактических соображений совершают взаимовыгодную сделку. Нора представила себе, какое лицо будет у Нугзара, когда он поймет, что его затея провалилась, потому что Альтернатору все известно. И засмеялась скрипучим старческим смехом.
Дима сгруппировался и выбросился в Вечность. Высоко в сером небе по-прежнему кувыркались белые ангелы, но на этот раз над бесконечной равниной дул сильный ветер и было гораздо холоднее, чем обычно. Дима почему-то подумал, что это связано с настроением Смерти, может быть, она сердится? Он был очень рад, что не встретил ее на этот раз…
Мысленно вызвав образ Норы, он заглянул в одну из могил и понял, что это и есть ее прошлое. Дима увидел горницу в деревенской избе. В красном углу на положенном месте не было икон, сквозь дыру в потолке виднелось небо. Видимо, кто-то успел разобрать крышу, чтобы облегчить отход грешной души колдуньи. У стены стояла большая железная кровать с никелированными шишечками на спинке. Простыни были сбиты на пол и перекручены, словно на кровати кто-то боролся. На подушках металась старуха, которая выглядела точь-в-точь так, как постаревшая Нора. У окна стояла девчонка лет девяти с неправдоподобно голубыми глазами - в них затаились жалость и страх. Она обхватила себя руками, будто защищаясь, и прижалась спиной к подоконнику. Ставни в доме были закрыты, и свет проникал в горницу только сквозь дыру в потолке, оттого все предметы вокруг казались затянутыми сумеречной дымкой.
- Подойди ко мне! - отчаянно закричала старуха на кровати. - Подойди ко мне, я сказала! Подойди-и-и!
Маленькая Нора сделала шаг по направлению к бабушке. Дима и сам не понял, как ему удалось очутиться позади девочки и обхватить ее сзади руками. Нора начала вырываться, тело у нее было не по возрасту сильным и гибким, но он держал очень крепко.
- Нора, подойди или будет поздно! - кричала бабушка, с ненавистью глядя на Диму. - Мне надо отдать тебе силу! Подойди, Нора! Подойди ко мне… Я просто возьму тебя за руку… Нора-а! Нора…
Девочка вырывалась все сильнее, юркая, словно змейка, и Дима удерживал ее из последних сил. Крик, доносившийся с кровати, перешел в шепот, который становился все слабее и слабее. И в тот момент, когда Диме показалось, что он больше не сможет удерживать девочку и сейчас она вырвется, шепот бабушки перешел в стон, потом послышался протяжный хрип. Нора выскользнула из рук Димы и бросилась к кровати, но было поздно - колдунья испустила дух, и ее искаженные гримасой муки черты застыли, словно окаменели…
Маленькая Нора разрыдалась, упав возле кровати покойницы, а Дима открыл скрипучую входную дверь и выбросился из избы, очутившись возле скамейки в парке Горького.
На скамейке сидела заметно помолодевшая Нора: она радостно улыбалась. На глазах у Димы ведьма продолжала стремительно хорошеть: годы бежали вспять, словно кадры при ускоренной перемотке. Седые волосы снова стали белокурыми, блестящими и густыми. Цвет лица из землистого превратился в фарфорово-белый, морщины исчезли, и кожа словно засветилась изнутри - такой она стала нежной. Выцветшие глаза становились все ярче и моложе. С телом тоже происходили удивительные метаморфозы - искривленные артритом пальцы распрямлялись, становясь тоньше, белее. И через несколько минут Нора предстала перед Димой во всей своей былой красоте.
Он не заметил, как у нее в руке появилось небольшое зеркало: она долго разглядывала себя в его маленьком оконце и осталась довольна увиденным, тем более что и Дима смотрел на нее с нескрываемым восхищением. Нора со счастливой улыбкой достала из кармана плаща листок с планом какого-то здания.
- Вот, возьми, здесь место и время задуманной Нугзаром катастрофы, - сказала она так просто, как будто ее попросили передать кому-то чужую записку. - Прощай, Альтернатор. И спасибо тебе…
Нора встала и легкой молодой походкой, которая не вязалась с ее черным старушечьим плащом, направилась к выходу из парка.
Если смерть пришла в дом, значит, пора накрывать поминальный стол. Все так поступают, но редко кто отдает себе отчет в том, какой глубокий смысл сокрыт в этом древнем обряде. Душа умершего подвергается испытаниям в новом для себя мире и нуждается в энергии, которую и получает от родственников и друзей, собравшихся на поминки. Уж кто-кто, а Наталья это хорошо знала и, заплаканная, с некрасиво распухшим носом и покрасневшими от слез глазами, пекла блинчики на кухне. Она делала это машинально - руки сами привычно наливали на чугунную сковороду жидкое тесто, переворачивали блины и складывали готовые в высокие стопки. Блины получались тоненькими, с кружевными краями, такие, как любил при жизни Майор.
Братья и сестры редко бывают очень близки между собой, особенно если много времени проводят, живя врозь, но это правило не относилось к Майору с Натальей. Они были такими разными, и даже силу получили по отдельности: Наталья от деда, а Майор от бабки, и способности у них отличались. Они были близки, по-настоящему близки. И только Наталья знала, как страшен в гневе бывал Майор, как безжалостно расправлялся со своими врагами… Зато для домашних он всегда был добрым и ласковым. Бедная Сашенька, какая же трудная судьба ей выпала, осиротела девочка второй раз… Наталья не выдержала и разрыдалась над пустой сковородой так, что слезы зашипели на ее раскаленной поверхности.
Слепая Катя сидела в уголке дивана, обнимая всхлипывающую Сашу, и, если бы не слезы, непрерывно стекающие по щекам, лица у обеих походили бы на маски. Дима на балконе курил одну сигарету за другой. Чудом спасшаяся Лена сидела в кресле, на подлокотнике которого примостился Шухрат. Они держались за руки, словно боялись, что их кто-то разлучит. И так тягостно, так мрачно было им в уютной квартире Майора, словно они находились в морге…
Заплаканная Наталья внесла в гостиную две большие тарелки с высокими стопками блинов, передвинула ближе к центру столешницы блюдо с кутьей, поставила в торце стола наполовину полный граненый стакан и накрыла его кусочком хлеба.
Поминки начались. Дима обнял за плечи Катю и усадил за стол. Он боялся оставить жену без присмотра. Она никак не могла привыкнуть к слепоте и все время ушибалась об углы мебели до крови и синяков. Дима встал, и под его требовательным взглядом все подняли первую рюмку.
- Пусть земля тебе будет пухом… - начал он и не договорил из-за спазма в горле.
Наталья по-бабьи завыла, уронив голову на стол.
- Горе-то какое… Что же ты наделал, старый дурак? Оставил нас в такую минуту…
- Мама, не надо! - прикрикнула Катя.
Дима едва заметно толкнул ее локтем и бросил взгляд на Лену и Кума - эти двое не расставались ни на минуту. После того как Шухрат спас ее в подземелье, она считала его своим талисманом и залогом будущего благополучного существования. И сейчас, крепко держа его за руку, она сказала:
- Катя, Дима, простите меня за все… Я не хотела, чтобы так получилось; честное слово. Это было не со мной, я сама так намучилась, вы себе не представляете. - Дыхание у нее перехватило от избытка чувств, и она разрыдалась в голос.
Шухрат обнял ее и, прижимая к себе, зашептал ей что-то на ухо по-узбекски, поглаживая рукой по черным как смоль волосам. Дима понял только одно слово, которое часто повторялось: «джаным, джаным». Он знал, что это означает «дорогая».
- Ой, Сашенька, сиротка моя бедная… - Наталья тоже рыдала и все никак не могла остановиться.
Она обняла сидевшую рядом девочку и, давясь слезами, начала говорить ей, что они родня, и она не одна на белом свете, и все будет хорошо, потому что они с Катей и Димой не оставят ее никогда и ни за что на свете.
Дима, глядя на плакавших женщин, почувствовал себя ответственным за все, что происходит в семье Семиглазовых: теперь, после смерти Майора, к нему перешли право и обязанность заботиться обо всех.
- Тихо, тихо! Не раскисать! - сказал Дима, обводя присутствующих суровым взглядом. - Майор хотел проблему одним махом решить. Он понял главное, что надо нейтрализовать Тьму, без нее Нугзар как без рук. К тому же нам известно все, что он задумал. Надо действовать!
Глядя на него, Шухрат полез в задний карман джинсов и извлек из него потертую полосатую оранжево-черную ленточку.
- Дим, вот, возьми, - сказал он, протягивая Диме через стол полоску материи. - Майор велел передать тебе эту штуку…
- Темляк от сабли? Зачем он мне? - удивился тот.
- Это наш семейный секрет, - вмешалась в разговор заплаканная Наталья. - Слушай сюда…
Адвокат Ивангер с озабоченным видом шагал по проложенной через парк асфальтовой дорожке к главному входу Преображенской психиатрической больницы. В руке он держал дорогой кейс, один вид которого внушал не меньшее уважение, чем его низенький, но солидный хозяин. Проходя мимо работающего фонтана с изваянием мальчика с гусем посередине, адвокат окинул взглядом странную парочку на стоявшей неподалеку скамейке. Раввин с длинными седыми пейсами, в сюртуке траурного цвета и широкополой шляпе что-то доказывал молодому человеку в больничной одежде, называя его при этом Гариком. Парень слушал старика внимательно, время от времени кивая в знак согласия.
«Бедный юноша! - подумал Ивангер, озираясь по сторонам. - Такой молодой, а уже сумасшедший! Сюда только попади, тут и здоровый подвинется рассудком!»
Вид решеток на окнах психбольницы действительно не располагал к оптимизму. Ей-богу, даже в соседней, знаменитой на всю страну тюрьме, которую адвокату часто доводилось посещать по роду деятельности, зарешеченные окна не действовали на его психику таким подавляющим образом. А в самом здании его встретила неприятная тишина; когда он поднимался на второй этаж по старинной чугунной лестнице, ступени гудели под ногами и дрожали так, что хотелось вцепиться в перила или опереться рукой на окрашенную в желто-коричневые тона стену.
Лечащий врач Изольды Сидоркиной, представившийся как Игорь Зиновьевич, принял Ивангера любезно и без лишних слов пригласил следовать за собой. Изольда лежала в отдельной палате: все-таки состоятельная пациентка, а не какие-нибудь свихнувшиеся на бытовой почве старушки-пенсионерки, которые теснились в общих палатах по нескольку особей на квадратный метр площади.
Изольда произвела на юриста самое тягостное впечатление: она лежала на кровати свернувшись в клубок и накрывшись с головой одеялом. Причем лежала не как нормальные люди - вдоль, а поперек, забившись в угол, образованный стеной и спинкой кровати. Игорю Зиновьевичу стоило немалых трудов убедить больную выбраться из-под одеяла и ответить на приветствие посетителя.
Адвокат смотрел на Изольду во все глаза. И было чему удивиться: это жалкое существо в застиранной больничной рубашке ничем не напоминало бывшую светскую львицу, госпожу Сидоркину. Длинные растрепанные волосы падали Изольде на глаза, цвет лица, забывшего, что такое косметика, был нездорово-серым, некогда холеные ногти были явно обгрызены до кровавых заусенцев, и пахло от нее чем-то кислым, больничным. Ивангер застыл от удивления рядом с врачом и не заметил, как сзади к ним подошла миловидная медсестра в белом халате и того же цвета платке на голове.
Но Изольда словно их не видела: она смотрела куда-то в пространство у них за спиной. Туда, откуда из-за спин врача и адвоката выглядывали жизнерадостные Родион и Татьяна. Родион показал пальцем на дорогой кейс Ивангера и весело подмигнул Изольде. Та снова забилась в угол, накрылась одеялом с головой. Было видно, что ее бьет сильная дрожь.
- Вы извините, что вызвал вас, - сказал Игорь Зиновьевич, заглядывая в глаза адвокату. - Я надеялся, что ваше появление благотворно подействует на пациентку… Она зачем-то хотела вас видеть.
- Ничего, ничего, - торопливо сказал Ивангер. - Я понимаю.
Вдруг Изольда испустила крик и откинула с себя одеяло.
- Я признаюсь, признаюсь! - с трудом выдавила она из себя, обливаясь слезами. - Я подделала завещание… Ивангер, отдай им настоящее. - Плач Изольды перешел в низкий вой, ее взгляд блуждал по стенам палаты и никак не мог остановиться на стоявших перед ней людях.
- Извольте убедиться, бред принимает все более изощренные формы, - сокрушенно покачав головой, сказал врач. - Я полагаю, без радикальных средств нам не обойтись…
- Электрошок? - оживилась сестра.
Она собиралась поступать в институт и очень интересовалась своей будущей профессией.
- А что, неплохая мысль! Давненько мы не баловались электрошоком, - отозвался Игорь Зиновьевич, потирая руки. - Правда, это вчерашний день, но в данном случае можно попробовать.
- Это не совсем бред, я имею в виду слова о подделке завещания, - с виноватой улыбкой на полном лице произнес адвокат. - Думаю, мне удастся решить этот вопрос в пользу законного наследника Сидоркина-старшего и…
Договорить ему не позволил истошный крик Изольды:
- Таня, прости меня, я больше не буду… - Она с мольбой вытянула руки в сторону дверного проема.
Медсестра вздрогнула и подошла поближе к врачу - на всякий случай.
- Вот так целыми днями и говорит с кем-то, - сказала она, показывая на Изольду, - прямо мурашки по коже…
Площадь перед похожим на квадратный кирпичный ящик зданием кинотеатра «Урал» была заполнена толпой веселых, празднично одетых жителей московского района Гольяново. Еще бы не радоваться: погода отличная, небо голубое, солнца хоть отбавляй, и всего через полчаса наконец-то откроет двери зала бездействовавший последние десять лет очаг культуры местного значения. Нашлись-таки благодетели, вложившие деньги в его реставрацию.
Дима с Катей, Натальей, Леной и Шухратом стояли в длинной очереди ко входу в кинотеатр, а Саша отошла в сторону, чтобы получше рассмотреть огромный, во весь фасад немаленького здания, плакат очередного российского суперблокбастера, с проекции которого и должна была начаться новая жизнь старого «Урала».
На плакате был изображен рыжекудрый рыцарь в сияющих средневековых доспехах с огромным мечом в руках. Из-за спины у него выглядывала одетая в темно-фиолетовый балахон Смерть с занесенной над головой рыцаря косой. А под ними красовалась выполненная черным готическим шрифтом надпись - «Поцелуй Морты».
Дима, выискивая в толпе беспечных людей Нугзара, с болью в сердце смотрел на этих веселых мужчин, женщин, детей, подростков, которые и не подозревали, что скоро, буквально в течение ближайшего часа, все они могут погибнуть. Просто погибнуть. Внезапно. Неожиданно. Страшно. А толпа уже наполовину втянулась в кинотеатр.
Вдруг он почувствовал, что кто-то дергает его сзади за джинсовую куртку. Дима оглянулся: это была Саша. Она с неподвижным лицом смотрела на него, силясь что-то сказать, но из ее груди вырывалось только бессвязное мычание. Наконец, отчаявшись, она просто схватила его за руку и потянула за собой.
Дима понял, что произошло что-то из ряда вон выходящее. Надо идти. Он вытащил из кармана билеты, отделил свой - все они должны были сидеть в первом ряду как раз посередине зала, - остальные отдал Шухрату и велел ему позаботиться о женщинах. Саша пошла впереди, постоянно на него оглядываясь. Они обошли здание «Урала»: на заднем дворе кинотеатра он увидел Нугзара в черном до пят плаще. Рядом с ним сидела Тьма в облике черной собаки.
- Я знал, что ты придешь, Альтернатор, поэтому прихватил с собой вот это, - сказал Нугзар, вынимая из-за спины руку с зажатой в ней маской Кати.
Сходство было поразительное. Дима сразу заметил красные круги вокруг пустых глазниц маски и обо всем догадался.
Нугзар продолжал все с теми же дружескими интонациями в голосе:
- Ничего не напоминают тебе эти окровавленные глазницы? Софокл, царь Эдип, ослепление… Догадываешься, что произошло с бедной девочкой Катей? - Он широко улыбнулся, словно сообщал Диме отличную новость.
Диму вдруг осенило - кажется, ему предлагают о чем-то договориться! Он оглянулся на Сашу и велел ей бежать к Наталье. Как только девочка скрылась за поворотом, повернулся лицом к Нугзару и спросил:
- Предлагаете мне сделку?
Нугзар довольно рассмеялся и потрепал Тьму по мощной холке.
- Ты очень сообразителен. У меня есть к тебе предложение, от которого ты не сможешь отказаться. - Нугзар многозначительно улыбнулся и, помолчав, продолжал: - Я верну Кате зрение в обмен на твой нейтралитет. По вине твоих друзей Тьма ослабла, пора спасать уникальную сущность. Пусть подкормится во время катастрофы в кинотеатре. Ты должен взвесить, кто тебе дороже, и сделать правильный выбор. Короче, ты устраняешься, а я отдаю тебе маску Кати. У тебя пятнадцать секунд на размышления… - Он смотрел на Диму с чувством полного превосходства, потому что не сомневался в его согласии. - Ну так как?
- Ответ отрицательный, - твердо сказал Дима.
- Ты хорошо подумал? - спросил опешивший Нугзар. - Ты ставишь под удар Катю, она ведь беременна…
- Найдем другого гинеколога, получше вас, - дерзко глядя в глаза противника, издевательски усмехнулся Дима.
- Мальчик, тебе изменяет чувство меры. Спрашиваю последний раз: Катя или эти чужие тебе люди? Скажу по секрету, - Нугзар прищурил глаза, и в его голосе зазвучали доверительные нотки, - здесь, в кинотеатре, полным-полно потенциальных преступников, и среди них несколько настоящих убийц и насильников. Все эти люди - грешники. Такая у них судьба - окончить свой жизненный путь в этом месте. Ты же знаешь, что ничего случайного в этом мире не бывает. Вот и они оказались тут не случайно… Так чего же их жалеть? - Нугзар заметил тень сомнения на лице Димы и почти уверился в своей победе.
Но Дима колебался очень недолго. Неожиданно для Нугзара он бросился на Тьму, схватил ее за холку и выдернул в Вечность…
Дима и Тьма упали на разделявшую безбрежное пространство Вечности дорогу. Тьма была еще очень сильна, от ее громкого низкого рычания сжималось и не хотело биться сердце. Она клацала зубами совсем близко от лица Димы. Он отталкивал ее от себя из последних сил, чувствуя, как дрожат от напряжения и отнимаются руки. Силы начали покидать Диму, он с ужасом видел, как медленно и неумолимо приближается к его шее неправдоподобно огромная зубастая пасть собаки. Еще мгновение - и она сомкнет у него на горле свои мощные челюсти. Дима с обжигающей ясностью понял, что никогда не увидит сына. Судорожно сжав пальцы, он из последних сил вцепился в черную шерсть Тьмы и предпринял последнюю попытку оттолкнуть ее от себя.
Как вдруг кто-то вырвал гигантскую собаку из его рук и легко, будто щенка, подбросил высоко в небо. Дима с ужасом заметил, что Тьма начала падать прямо на него, жалобно скуля и кувыркаясь в воздухе. Он откатился в сторону, застыл, лежа на спине, наблюдая, как Смерть, зажав в руках невидимую ручку косы, вычислила момент и на лету, с разворотом плеча, рассекла упавшую Тьму незримым лезвием надвое. Коса свистнула, зазвенела, и под этот стальной стон обезглавленная собака рухнула к ногам Смерти. Мощное тело собаки содрогалось, обильно поливая темной, почти черной кровью желтую землю Вечности.
Дима вскочил на ноги: голова собаки все еще катилась в его сторону, словно черный футбольный мяч. Он ловко, как футболист, остановил ее, мыском ботинка послал в ближайшую могилу и принялся благодарить Смерть за помощь.
- Не думай, что я это сделала ради тебя, хоть ты и нравишься мне. - Она с бесстрастным видом пожала плечами. - Мне нужен Нугзар. Он совсем перестал со мной считаться. Вообразил себя Богом. Тоже мне Зевс-громовержец. Передай ему, что только я имею право обрывать нить жизни. Передай ему это… Ну возвращайся, тебя там ждут. Заглядывай в гости, не забывай обо мне!
Смерть дружески толкнула Диму в плечо алебастрово-белой рукой. Он потерял равновесие и рухнул в ту же могилу, в которую мгновение назад упала голова Тьмы…
Дима выпал в реальность и увидел себя на крыше кинотеатра «Урал». На самом краю плоской, залитой черным битумом площадки стоял Нугзар - с таким уверенным видом, будто ожидал узреть здесь Сидоркина, и никого иного. Однако когда колдун заметил, что именно держит Дима в красной от крови руке, у него заметно поубавилось прыти. Дима бросил ему под ноги отрубленную голову Тьмы.
- Держи! - сказал он нейтральным тоном, без малейшей издевки. - Можешь покормить свою собачку.
- Ты не оставил мне выбора. А еще Альтернатор! - крикнул Нугзар, и в его черных глазах вспыхнул огонь ненависти.
Он нервным движением выхватил из кармана плаща черную ленту, покрытую магическими письменами, и принялся медленно, даже демонстративно медленно наматывать ее на кисть правой руки, затем взмахнул невидимой рапирой с такой силой, что та издала характерный для режущего воздух клинка свист. Однако эта психическая атака не произвела на его противника ни малейшего впечатления.
В руках у Димы появился георгиевский темляк, и он, намотав его на левую руку, круговым движением крутанул над головой невидимую шашку, привыкая к ее весу. Нугзар сделал резкий выпад. Дима легко отбил удар и отскочил в сторону. Вот когда ему пригодились отцовские уроки! Если бы он знал заранее, то занимался бы денно и нощно фехтованием, а не античной литературой…
Некоторое время бой шел с переменным успехом, на теле у Димы и Нугзара появились многочисленные кровавые отметины, но ни один из них не пострадал серьезно. Однако Нугзар чувствовал, что противник постоянно набирает очки, да и тяжелая шашка с ее рубящей поверхностью имела несомненные преимущества перед его рапирой. Он решил вывести противника из себя: выхватил из-под плаща маску Кати и приложил ее к лицу, сопровождая это движение издевательским комментарием. Однако результат был прямо противоположным.
Дима нанес Нугзару такой резкий удар в грудь, что тот не успел отпрянуть. Раздалось жуткое шипение. Из глубокой раны не хлынула кровь, как того следовало ожидать. Отверстие в груди Нугзара принялось быстро расширяться, в него, как в воронку, начало всасываться пространство. На глазах изумленного Димы Нугзар стал исчезать сам в себе. На черный рубероид упала выпавшая из руки колдуна глиняная маска Кати.
В последнее мгновение перед исчезновением Нугзар, сверля Диму ненавидящим взглядом, произнес какое-то заклинание и топнул ногой по черной крыше. Раздался треск, битумная площадка пошла трещинами и стала медленно проседать, шевелясь, как живая. Голова черной собаки начала оплывать, превращаться в маленький полупрозрачный шлейф темного воздуха. Как раз в этот момент в крыше образовалась большая трещина. Черная тварь юркнула в разлом, а Дима, успев в последний момент сунуть маску Кати за пояс, прыгнул вниз вслед за Тьмой.
Люди, сидевшие в кинозале, неожиданно ощутили сильную вибрацию. Она становилась все сильней и сильней, раздался гул, как при землетрясении, и пол заходил ходуном, а крыша начала осыпаться сначала мелкими, а потом все более крупными кусками. Проектор замигал и выключился. Началась паника. Зрители бросились к выходу, крича и давя друг друга в темноте, они опрокидывали сиденья и с животным воем рвались к дверям зала.
Все вокруг продолжало рушиться и падать, воздух наполнился пылью, стало трудно дышать. Вой нарастал, послышались крики раненых, затоптанных обезумевшей от ужаса толпой, экран погас, и стало почти темно, только сквозь дыры в потолке в зал проникали узкие лучи яркого солнечного света. В этот момент Дима приземлился на возвышении перед погасшим экраном.
Семиглазовы и Шухрат с Леной все еще сидели в своем первом ряду, прикрываясь руками от падавших на них обломков. Дима заставил их встать на ноги и повел за собой - прямо на белое полотно экрана…

Предыдущая страница 15 Следующая страница


Поцелуй Морты 16

Нугзар очутился в Вечности. Он никогда не был в этом месте, просто не мог туда попасть, но много слышал и читал о его свойствах. Когда он увидел порхающих в небе ангелов, у него исчезли последние сомнения. Это - Вечность. Нугзар стоял на бесконечно длинной дороге и вглядывался в приближавшуюся фигуру в темно-фиолетовом балахоне.
- Здравствуй, Морта, - спокойно сказал он Смерти, когда та подошла совсем близко.
- Остришь? - усмехнулась та. - Напрасно, потому что я не желаю тебе здоровья.
Морта внимательно разглядывала Нугзара, и под ее насмешливым взглядом он начал меняться на глазах. Заблестела наголо обритая голова, на лице появились усики и бородка, и одежда превратилась в старинное грузинское платье с газырями. На поясе - кинжал, на ногах - мягкие сапожки-ичиги. В горском обличье Нугзар был еще более привлекателен и красив.
- Я только хотел тебе помочь, ничего личного, - примирительно улыбнулся Нугзар.
- Опять врешь, - сказала, грозя ему пальцем, Морта. - Ты ведь хвастался перед Димой, что знаешь, как меня обмануть.
- Разве ты не рада, что в кинотеатре сейчас погибают люди?
- Нет, - ответила Морта, - к тому же они не погибнут. Я запрещаю им умирать…
Нугзар прищурился и смерил Смерть таким злобным взглядом, что, будь она человеком, непременно бы дрогнула.
- Так это была твоя интрига? Ты использовала Альтернатора, чтобы достать меня?
- В любви и на войне все средства хороши, - рассмеялась довольно Морта. - Дурачок, ты возомнил себя Богом. Сколько лет ты издевался надо мной? Двести, триста?
- Ты и сейчас не сможешь причинить мне зла, - с уверенным видом возразил Нугзар. - Хочешь, попробуй, убедись сама. Моя магия сильнее тебя!
Грозно сдвинув брови, Морта замахнулась косой. Нугзар поднял вверх руки и шагнул навстречу невидимому смертоносному лезвию. Оно со свистом разрезало его пополам, но не причинило никакого вреда. Он стоял, по-прежнему с поднятыми руками, и смеялся, словно призывая небо Вечности в свидетели своего торжества:
- Вот видишь! Я жив, снимите черные повязки!
Морта подошла к Нугзару вплотную. На одно мгновение она превратилась в скелет с косой и вновь стала прекрасной женщиной… Он не отпрянул, не пошевелился - настолько велика была его уверенность в себе, в своих силах, в своем искусстве. Тогда Смерть властно обняла его и поцеловала в губы. Это и был оскуллум мортис - поцелуй Смерти. Она выпила его, как воду, втянула в себя, словно воздух. Призрачная оболочка Нугзара на одно мгновение повисла в воздухе и рассыпалась пеплом, легким и почти бесцветным.
Ветерок быстро развеял эту горстку праха - все, что осталось от великого мага, столько лет игравшего в кошки-мышки с самой Смертью.
Дима подошел к белому экрану, одним взмахом невидимой шашки пропорол в нем отверстие высотой в человеческий рост и первым шагнул в образовавшуюся дыру. Лена и Шухрат последовали за ним, а Наталья вдруг крикнула, что Саша пропала! Девочка бросилась назад, в темноту, туда, где сотни обезумевших от страха людей метались в безуспешных попытках увернуться от падающих обломков крыши.
- Саша, стой! - велел ей Дима, но та бежала слишком быстро.
Отсутствовала она совсем недолго - не успела Наталья пройти и нескольких шагов в сторону зала, как Саша сама выскочила ей навстречу, прижимая к себе толстолапого черного щенка. Наталья тут же расплакалась от облегчения.
Дима криками собрал вокруг себя еще несколько десятков человек, схватил слепую Катю за руку и вывел всех из полуразрушенного здания через аварийный выход.
На улице, оказавшись в безопасности, Дима обнял Катю и крепко прижал к себе, чувствуя, как та дрожит от пережитого страха. Он знал, что она боялась не за себя, а за него и за их будущего ребенка. Но что-то мешало им, что-то разделяло их в эту минуту. Он отстранился от Кати и вытащил из-за пояса джинсов желтую маску, отнятую у Нугзара. Отойдя на несколько шагов в сторону, Дима изо всех сил хватил маской об асфальт. В ту же секунду раздался счастливый крик Кати:
- Я вижу! Дима, я тебя вижу!
В вечерних теленовостях, во время спецвыпуска, посвященного обрушению кинотеатра «Урал», было сообщено, что, несмотря на масштабность катастрофы, никто из зрителей не пострадал, есть много раненых, но обошлось без жертв.

ЭПИЛОГ

Дима так давно не был в родительском доме, что на глаза у него навернулись непрошеные слезы, когда он подводил к особняку на Рублевке Катю, Сашеньку и Наталью. Вот такая у него теперь семья… Под ногами у них крутился крупный, черный как смоль неуклюжий щенок в дорогом красном ошейнике. Это Наталья ему нацепила - от сглаза.
Резная дубовая дверь распахнулась им навстречу, и на пороге возник улыбающийся Алексей Сеич. Он придержал тяжелую створку за бронзовую ручку-кадукей, пропуская в дом новых владельцев. Старик взглянул на Катю с Димой и подумал, что увольняться ему, скорее всего, рановато, он еще пригодится детей качать…
Наталья вошла в холл следом за дочерью и будущим зятем, а Сашенька отстала - щенок заупрямился и никак не хотел переступать порог.
- Тьма, Тьма, ко мне! - громко крикнула девочка, словно и не было долгих лет страданий и немоты.
Щенок, виляя хвостом, выжидательно смотрел на хозяйку своими серыми, как небо Вечности, глазами. Саша наклонилась, взяла собачку на руки, крепко прижала к себе тяжеленькое тельце. Вдруг маленькая Тьма лизнула ее в ухо мокрым розовым язычком. Девочка звонко рассмеялась и вошла в дом…

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    ЗОВ ТЬМЫ     (Страница 1)
  • Часть вторая
    СУДЬБА АЛЬТЕРНАТОРА     (Страница 6)
  • Часть третья
    ПОМИНКИ ПО ЖИВЫМ     (Страница 10)
  • ЭПИЛОГ (Страница 16)


Елена Старкова

Поцелуй Морты

 Читать книгу

Аннотация

Не красота, а молодость – страшная сила! Эти слова стали девизом двух великих магов – Нугзара и Норы. С помощью древнего ритуала им удалось вызвать из глубин преисподней мистическую сущность по имени Тьма, которая способна не только накапливать жизненную силу, но и передавать ее своим хозяевам. В результате нападений Тьмы в страшных мучениях погибают ни в чем не повинные люди, зато ее создатели молодеют день ото дня. Но каждое действие рождает противодействие, это правило относится и к миру магии. Нашлись профессионалы, которые открыли сезон охоты на Тьму и ее покровителей. Проблема, однако, в том, что для победы над энергетическими захватчиками одних только магических знаний и умений недостаточно! Здесь не обойтись без Альтернатора – мастера Судеб. К сожалению, даже его вмешательство еще не гарантия окончательной победы.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel