Елена Самойлова - Чужой Трон

1 Елена Самойлова

Глава 1.

Червень в этом году выдался на редкость жарким и засушливым. Солнце нещадно палило землю, вызывая желание залезть в воду и не вылезать оттуда до самого вечера, когда жара сменялась упоительной прохладой. Удивительное дело - зима у подножия Гномьего Кряжа оказалась столь суровой, что надежда на нормальную весну и теплое лето были настолько призрачными, что я почти пожалела, что переселилась так далеко на север. Но со второй декады березня положение поменялось - стремительно зацвели луга, деревья за какую-то неделю обзавелись молодыми листочками, а я передумала в очередной раз менять место жительства, сославшись на банальную лень.
И вот теперь я совершенно не жалела о своем решении. Лето оказалось жарким и, хоть первые недели и лили дожди, к началу червеня погода таки вспомнила, что до осени еще как минимум два месяца, и решила наверстывать упущенное. Вот уж когда мы с Вильей порадовались, что остались на севере, да еще и поближе к Белозерью - в Столен Град пришла обжигающая духота, а за ней лесные пожары. Сколько не предупреждай народ - все равно будут разжигать костры в лесах, иссушенных солнцем и истекающих смолой, вот сейчас и полыхают один за другим леса - ведуны едва тушить успевают…
С приходом весны нежить в Сером Урочище маленько угомонилась, а с наступлением жары - пропала совсем, уйдя вглубь низины и не появляясь даже на ее окраинах. Не жизнь, а сказка. У меня сейчас наступила пора отдыха - время собирать травы еще не пришло, нежить носа не высовывала, так что все мои обязанности пока состояли в наколдовывании легкого дождя над посевами и грядками.
Я сладко потянулась, выходя на порог избы в одной сорочке. Несмотря на ранний час, в воздухе уже чувствовалось влажная духота - значит, сегодня днем опять будет очень жарко. Село постепенно просыпалось, и по улице уже вовсю суетился занятой народ, метавшийся туда-сюда по своим делам. То и дело мимо нашей избы проносился очередной ученик знахаря, на бегу перебирающий листочки с записями или же сборы с травами. Леший, значит, опять начнут меня дергать на тему «Ведунья Еваника, а что с этим делать надо??!». За спиной раздался голос Метары - пожилой знахарки, к которой нас с Вилькой подселил Силантий.
- Еваника, ты завтракать будешь? Если да, то иди скорее, не то Вилья тебе ничего не оставит!
- Спасибо! Сейчас подойду. - Я улыбнулась и посмотрела на величественные горы, стеной вставшие на севере.
Прошло больше полугода с того дня, когда мы вернулись в Древицы вдвоем с Вилькой. Встретили нас тогда - мрак! Кто же знал, что вслед за нами из Серого Урочища выбегут недобитые виверны, горящие желанием поквитаться?! Нас тогда спасли древицские лучники, остановившие нежить слаженным залпом, и давшие нам с Вилькой время опомниться и дать достойный отпор. Хотя, на этот раз проблем не возникло - виверн было не больше десятка, половину из них сразу же положили эльфы, не знавшие промаха, а остальное закончили мои заклинания и Вилькин меч…
- Еваника, где тебе леший носит??! - Раздалось за спиной, вслед за чем послышались быстрые шаги и на крыльце рядом со мной возникла Метара, многозначительно притоптывающая плетеным лаптем по добротным доскам. Я привычно втянула голову в плечи - Метара, несмотря на свой почтенный, далеко за шестьдесят, возраст, была весьма неунывающей, острой на язык и скорой на расправу знахаркой, которую я слегка побаивалась.
…Когда Силантий отвел нас к этой избе, мы с Вильей и не представляли, к кому нас подселили. Дверь открыла крепкая высокая женщина лет пятидесяти, в длинных каштановых волосах которой блестели седые пряди, одетая в просторное темно-синее платье до пола, подпоясанное плетеным ремешком, с которого свисала знахарская сумка. Удивительно ясные темно-карие глаза окинули нас с Вилькой с головы до ног, после чего ироничная улыбка расплылась по лицу немолодой знахарки.
- Силантий, кого же ты мне привел? Девиц на выданье? Зря, приданого-то у меня нет. - Волхв невозмутимо кивнул, здороваясь.
- Метара, это Еваника Соловьева, воспитанница Лексея Вестникова, и ее подруга, младшая княжна Росская Ревилиэль. Я говорил тебе о них.
- Да помню я, - отмахнулась та, продолжая разглядывать. - Значит, это ты - Лешкина ученица? - Я поперхнулась, услышав имя наставника, произнесенное с такой небрежностью, которая говорила о давнем знакомстве. А Метара, вдосталь насладившись ошарашенным выражением моего лица, хлестко припечатала:
- Точно, его ученица. Он точно также столбом становился, когда со мной разговаривал.
- Но… - я только открыла рот, чтобы возразить, но знахарка уже повернулась к Вильке.
- Так-так… Полуэльфийка, да? И княжна, к тому же… И чего тебе дома, в княжеском тереме не сиделось?
- Замуж не хотела! - буркнула покрасневшая под пристальным взглядом знахарки Вилька.
- Ну и глупо, - отрубила знахарка. - Я тоже по младости лет замуж не пошла, вот до сих пор одна и живу.
- И вы жалеете? - вскинулась Вилья, сверкая зелеными глазами.
- Ничуть, - пожала плечами знахарка и внезапно тепло и открыто улыбнулась. - Силантий, а мне эти девочки по душе.
Она повернулась к нам и сделала приглашающий жест, посторонившись и давая пройти.
- Добро пожаловать в мой дом. Пусть он станет вашим…
…Я улыбнулась воспоминаниям, и тотчас схлопотала легкий подзатыльник. Метара, глядя на меня сверху вниз, грозно сдвинула брови, намереваясь прогнать меня в горницу за стол, но в карих глазах теплилась улыбка. Знахарка относилась к нам с Вилькой как к невесть откуда нагрянувшим внучкам, с полагающейся в таких случаясь строгостью и заботой.
А также непомерным желанием «откормить нас до нормального состояния». Что знахарка понимала под «нормальным состоянием», я не знала до сих пор, но относилась к подобной «угрозе» философски - с таким образом жизни, какой ведем мы с Вилькой, просто нет шансов «расползтись» и утратить навыки…
- ЕВАНИКА!
- Иду, иду! - С этими словами я проскользнула в прохладную горницу, провожаемая пристальным взглядом Метары.
Вилька, уже уплетавшая пышные оладьи с земляничным вареньем, помахала мне рукой и промычала что-то приветственное. Я же уселась напротив нее на узкую лавку и безапелляционно придвинула себе блюдо с оладьями и маленький берестяной туесок с вареньем. Вилька протестующе замычала, но я ее банально проигнорировала, нагло уводя у подруги из-под носа очередной оладушек. Метара активно шебуршила где-то в сенях, время от времени приглушенно ругаясь - опять я все мешочки с травами переложила.
- Ев, что она так? - Вилька прожевала-таки оладушек и вопросительно уставилась на меня. Я в ответ пожала плечами и приглушенно сообщила:
- Мне вчера кое-какие семена нужны были, гусениц травить, а пока я их нашла, у Метары маленький бардак случился…
- Еваника, я все слышу!!! - раздался ехидный голос из сеней. Я покраснела и принялась с удвоенным энтузиазмом поглощать удивительно вкусные оладья - все-таки получаются они у Метары так, что просто не оторвешься.
Волосы, в прошлом месяце остриженные Вильей, упали на лицо. Я убрала их движением, ставшим уже машинальным, и недовольно покосилась на невозмутимую полуэльфийку. Когда я попросила подругу слегка подровнять мне волосы, она, не долго думая, остригла их удивительно красивой «лесенкой» гораздо выше плеч так, что пряди на затылке едва-едва прикрывали шею. Когда я увидела результат, то впала в глубочайший ступор, не в силах сказать хоть что-то. Конечно, как выяснилось впоследствии, такая стрижка была удобна, она даже мне шла, но мне было как-то непривычно быть похожей на женоподобного юношу…
Вилька наконец-то отодвинулась от стола и, поправив светло-зеленую тунику без рукавов, переплела пальцы и пристально уставилась на меня.
- Чего? - непонимающе спросила я, обмакивая очередной оладушек в варенье. Вилька вкрадчиво улыбнулась и ненавязчиво поинтересовалась:
- Ев, ты еще не передумала?
- А конкретней? - осторожно уточнила я, запивая оладья прохладным, только что из погреба, молоком.
- Ну, ты в Андарион съездить не хочешь?
Подруга таки добилась желаемого результата - от такого предложения я поперхнулась, и Вилька, сочувственно хмыкнув, принялась с энтузиазмом хлопать меня по спине так, что я едва не свалилась с лавки.
- Ви-и-иль! - взвыла я, сразу, как только смогла заговорить. - Перестань колотить меня по спине - синяки будут!
- Ой, какие мы нежные стали… - беззлобно заявила полуэльфийка, тем не менее, переставая выколачивать из меня пыль вместе с остатками воздуха из легких. - А если серьезно - ты не хочешь с Хэл повидаться? И с Данте?
- На первый вопрос ответ «да», на второй - «нет», - буркнула я, вставая из-за стола. - Виль, могу тебе напомнить, что стряслось на Рассветном пике, и во что я превратилась. Я до сих пор боюсь, что стоит мне только разозлиться, как у меня глаза меняться начнут.
Последнее опасение было весьма обоснованным. Когда мы только вернулись в Древицы, я и Вилька закрылись вместе с волхвом Силантием в его избе, где и рассказали, что случилось во время похода, и каким образом я обрела вторую ипостась. К счастью, волхв не стал выталкивать нас из деревни под предлогом того, что тварям, подобным мне, здесь не место. Он только спросил, могу ли я контролировать превращение, и если нет, то насколько я при смене ипостаси буду опасна для окружающих, потому что во время весьма эмоционального рассказа глаза у меня дважды затягивались «пленкой», превращаясь в характерное для айранитов «черное зеркало».
Я помолчала, а потом честно ответила, что не знаю. Сама по себе трансформация безвредна для окружающих - я полностью контролирую себя, но вот моральное самочувствие невольных зрителей могло пострадать. Волхв только вздохнул, а потом… предложил остаться насовсем. Так мы и попали под «заботливое крылышко» Метары, с которой на удивление быстро нашли общий язык…
- Е-е-ева-а-а! - Сладко пропел над ухом ехидный голос Вильки. - О чем опять мечтаешь?
- Думаю, - честно ответила я, поднимаясь из-за стола и направляясь в нашу с Вилькой общую комнату, продолжая переговариваться с подругой, но уже на порядок громче. - Надо Белогрива проведать! И Глефа заодно!
- Проведай, проведай! - отозвалась Вилька из горницы, пока я переодевалась в короткое, на две ладони выше колена, светло-голубое свободное платье без рукавов. - А то конюхи опять на твоих жеребцов жаловались!
- Что на этот раз? - поинтересовалась я, выходя из комнаты с плетеными сандалиями в одной руке и обычной знахарской сумкой в другой - бездонный артефакт я приберегала для странствий или же походов в Серое Урочище за травами.
- Стойло разнесли. Вернее, не совсем разнесли - просто перегородку сломали.
Я страдальчески вздохнула, присаживаясь на лавку и обуваясь. Нет, эти жеребцы меня определенно с ума сведут! Полгода назад мы, отправляясь к Серому Урочищу, оставили в Древицах наших лошадей - серого Вилькиного Тумана, серебристого Глефа, скакуна Алина, и черного со снежной гривой Белогривого, принадлежавшего Данте. Нужно ли говорить, что когда вернулись не все, то возиться с Белогривым и Глефом пришлось мне, как самой крайней. Все бы ничего, но жеребцы, становившиеся при моем появлении сущими ангелами, превращались в неукротимых мракобесов, стоило мне только скрыться из вида. Причину столь явной неприязни между ними я так и не постигла, поэтому было принято решение развести жеребцов в разные конюшни.
Помогло, но ненадолго.
Через неделю Глеф снес перегородку в стойле и благополучно сбежал. Нашли его ошивающегося у конюшни, откуда слышалось ехидное ржание Белогривого, после чего жеребцов запирали в разных концах стойла, но под одной крышей. Сколько я с ними нервов потратила - не счесть, пока не поняла, что между Глефом и Белогривым сложилось нечто вроде дружбы, замешанной на здоровом соперничестве и поддерживающей скакунов в боевом расположении духа…
Вилька встала из-за стола и, потягиваясь, подошла ко мне.
- Купаться сегодня не пойдешь? Вода вчера была просто сказочная!
- Пойду, наверное… - задумчиво ответила я, завязывая тонкие ремешки сандалий вокруг лодыжек, а Вилька уже клала мне в сумку широкое полотенце и тонкую сорочку.
- Пойдешь, куда ты денешься… Опять на иве будешь сидеть. Флейту с собой возьмешь? - Я кивнула, занятая завязками, и самодельная флейта, со вчерашнего дня лежавшая на столе, привлекая к себе всеобщее внимание, отправилась вслед за полотенцем и сорочкой.
Игра на флейте - это отдельная история. Помню, что зимой я как-то раз пожаловалась, что делать мне совершенно нечего, баловаться иллюзиями надоело, но заняться чем-то надо, иначе я корни со скуки пущу. Вилька умно покивала, после чего накинула на себя полушубок и куда-то свалила. Вернулась подруга спустя час, раскрасневшаяся от мороза и с припорошенными снегом волосами, но подозрительно довольная. Отогревшись у печи, подруга жестом бывалого фокусника выудила из рукава простенькую, но весьма изящную тростниковую флейту, которую она выпросила у знакомого эльфа, и протянула ее мне…
Вот когда я оценила достижения современной магии, позволявшие на несколько часов сделать помещение полностью звуконепроницаемым!
Вилька учила меня играть на флейте всю зиму и половину весны, вплоть до конца березня. Поначалу из флейты извлекались только жуткие, пробирающие до костей хрипящие и свистящие звуки, но мой энтузиазм вкупе с Вилькиным воистину эльфийским терпением все-таки победил - к весне я уже играла довольно сносно. По крайней мере, когда я упражнялась по вечерам без звукоизоляции, Метара с громкими воплями не просила «перестать проводить гнусные опыты на нежити», а спокойно выслушивала мои «серенады». А в начале лета Вилья покровительственно похлопала меня по плечу и заявила, что можно подаваться в менестрели - за такую музыку камнями меня точно не побьют, а если повезет, то помогут финансово. Я фыркнула, а Вилька улыбнулась.
И вот теперь я периодически играла на флейте, причем мелодии у меня получались довольно-таки нежными и приятными для слуха, хоть и несколько простоватыми. Ну, и ладно - не на хлеб же мне этим зарабатывать…
Я подхватила с лавки сумку, в которую тайком от Метары положила полковриги домашнего хлеба, и, попрощавшись с Вилькой, вышла из дома, намереваясь разобраться с нахальными жеребцами и в очередной раз показать им, кто в доме хозяйка.
Шум, производимый этими двумя мракобесами в лошадином обличье, я услышала еще на походе. М-да, похоже, Глеф и Белогривый опять развлекаются по полной программе… Я страдальчески вздохнула, и подошла поближе к распахнутым дверям конюшни, из-за которых раздавалось звонкое, несколько ехидно ржание моих «подопечных», сопровождаемое грохотом.
Ага, все, как всегда, все, как обычно…
Из конюшни раздался вопль, а вслед за ним грянул семиэтажный мат. Я охнула и, вбежав внутрь, рявкнула отработанным за последние полгода зычным командирским голосом:
- А ну, прекратить бардак!!!
Как ни странно, сработало - тишина воцарилась моментально, замолк даже конюх, которого «добрые лошадки» загнали на стропила под крышей. Сами же виновники сего переполоха смотрели на меня с одинаковым ангельским выражением на ехидных мордах. Я тяжко вздохнула и, выдернув из зубов Белогривого порядком пожеванную уздечку, задрала голову кверху, осматривая прилипшего к стропилу конюха.
- Как вы там?
- З-замечательно, - провыл несчастный, не рискуя крыть меня матом в присутствии Глефа и Белогривого. Не знаю, как, но оба жеребца всегда чутко улавливали, когда меня оскорбляют, и принимались на не шутку защищать мою честь, а уж в этом им попросту не было равных - даром, что рыцарские кони с буйным характером.
- Тогда слезайте! - Предложила я, придерживая обоих коней за гривы. Конечно, эти паразиты могли вырваться в любой момент, но почему-то этого не делали, предпочитая с абсолютно невинным видом смотреть в пол. Я же удовлетворялась этой иллюзией контроля, прекрасно понимая, что лучшего я ни в жисть не добьюсь…
- Нет уж, спасибо. Я пока тут посижу. - С подозрительно счастливой миной помахал мне конюх, слегка привставая на балке. - Вы пока с лошадками прогуляйтесь, а я попозже и стойло вычищу, и корма насыплю…
К сожалению, мне пришлось разочаровать этого милого и доброго человека.
- Сегодня я только на Белогривом проедусь. Сами понимаете, с ними обоими мне не справиться, приходиться ездить по очереди. - Врала, конечно. Я могла спокойно прогуливаться с обоими жеребцами, но пешком. К сожалению, ехать на ком-то одном мне не позволял «соперник», так что во избежание последующей драки, мне приходилось либо тащиться всю дорогу на своих двоих, либо через каждые пять минут пересаживаться с одного жеребца на другого, а это дело мне быстро надоедало.
- Но, госпожа ведунья… - Попытался было возразить конюх, но я уже выводила Белогривого из стойла, оставив ехидно фыркающего Глефа на попечении прилипшего к стропилу человека.
Уже на выходе я обернулась и строго сказала, обращаясь к эльфийскому скакуну, который уже алчно косился в сторону конюха фиолетовым глазом:
- Глеф, если будет хоть одна жалоба, когда я вернусь, то не возьму тебя вечером на луг. - На морде эльфийского жеребца отразилось такое почти человеческое разочарование, что я едва не рассмеялась. Лошади вообще сами по себе умные животные, а эти, как мне казалось, понимали каждое слово…
Я улыбнулась и, положив ладонь на холку Белогривого, вышла из прохладной конюшни в жаркое утро, намереваясь проехаться прямым курсом до небольшой бухточки в Белозерье, до которой было примерно полверсты. Близко, конечно, но возвращаться обратно своим ходом по жаре в два часа пополудни было настолько лень, что я решила, что проще будет прокатиться туда-сюда на Белогривом. Тяжеленное седло, захваченное мною из конюшни, оттягивало плечо, а уздечка, зажатая в кулаке, так и норовила хлестнуть меня по голым ногам. М-да, может, все-таки стоило снять конюха, чтобы он хотя бы оседлал мне лошадь?
Ага, щаз! Если к Глефу еще могли подмазаться эльфы, возглавляемые Вилькой с куском сахара в качестве взятки, то Белогривый упорно не подпускал к себе никого, кроме меня, особенно с седлом в руках. Именно поэтому мне приходилось каждый раз, чертыхаясь сквозь зубы, оседлывать его самостоятельно.
Вот и сейчас - пока я нацепила на Белогривого седло по всем правилам, я выдохлась и взмокла, а эта черная скотина так и продолжала стоять столбом, никак не реагируя на мое пыхтение, сдавленную ругань и увещевания на тему «почему этим никто, кроме меня, не может заняться???» Наконец процесс «упаковки» был завершен, к огромной радости всех действующих лиц, т.е. меня и Белогривого, которому тоже надоела вся эта возня со сбруей, причем настолько, что стоило мне только выпрямиться в седле, как он взял с места в карьер, перейдя на галоп, да такой быстрый, что распахнутые настежь створки южных ворот моментально оказались далеко позади!
Я взвыла, и вцепилась в луку седла, надеясь удержаться, и это мне, как ни странно, удалось. Еще во время совместных с Данте катаний эта зловредная зверюга точно знала, как следует бежать, чтобы я выпала из седла, а как - чтобы только повизжала, но на месте удержалась…
Данте…
Имя отозвалось тупым уколом в сердце. Невозможный и вездесущий наемник, который в конце концов оказался рыцарем-аватаром… Мой ангел-хранитель на пути к Рассветному пику, был Ведущим Крыла защитников далекого Андариона, одним из тех, кто атаковал мой дом недалеко от Стольна Града. Если честно, то я почти простила ему то нападение, но все остальное… С одной стороны, он защищал меня, а с другой - именно благодаря ему я стала той, кем я сейчас являюсь. Потомком древнего рода существ с двумя ипостасями, крылатой Синей Птицей, уже не человеком, но еще не айранитом. Теперь я даже толком не знала, к какому из миров принадлежу, но сердцем чувствовала, что теперь я чужая и людям, и обитателям Андариона.
Вот это-то я и не простила Данте до сих пор.
За то, что я стала еще большим изгоем, чем он - аватар, чужой среди своих, защитник и палач своего народа в одном лице. Хуже - только ведунья-полукровка, потомок угасшего рода, которая не желает возвращаться на «землю предков»… Белогривый всхрапнул, словно почуяв мое настроение, и моментально сбавил шаг. Я вздрогнула и поняла, что вижу окружающий мир чересчур четко - выходит, глаза опять стали непроницаемыми черными зеркалами айранитов. Никак не могу научиться контролировать это. Почему-то, стоит мне только начать думать о чернокрылом рыцаре-аватаре, как я теряю контроль над проявлениями своей новообретенной ипостаси.
Я прикрыла глаза и глубоко вдохнула. Медленно выдохнула.
Как ни странно, помогло - когда я вновь соизволила обозреть окружающий мир, то он выглядел, как обычно, полный ярких красок и света солнца, но уже лишенный сверхъестественной четкости и глубины. Я облегченно вздохнула и хлестнула поводьями, заставляя Белогривого вновь перейти на галоп. Рыцарский жеребец звонко заржал и припустил по утоптанной дороге вдоль пологого берега Белозерья.
У меня есть свое любимое местечко, о котором мало кто знал по той простой причине, что ребятня не рисковала убегать далеко от частокола, предпочитая купаться поближе к деревне, а травникам не было нужды забредать так далеко. Пожалуй, о нем знала только Вилька, не раз ездившая со мной сюда, волхв Силантий и, разумеется, Метара - чтобы в случае чего, знать, где меня искать.
На него я набрела совершенно случайно еще весной - просто мне было интересно, что же находится вокруг Древиц, и я от делать нечего исследовала прилегающие окрестности. Так вот, в этом месте берег представлял собой довольно-таки высокий, но относительно некрутой обрыв, по которому при наличии определенной доли сноровки можно было спуститься к воде. Но очаровал меня не сам берег, а то, что находилось на нем - старая, раскидистая плакучая ива, длинные нижние ветви которой с узкими серебристыми листочками нависали над самой водой…
Идеальное место для того, чтобы поразмышлять, предаться мечтам или же просто посидеть в тишине и покое.
И именно туда я сейчас направлялась. Помимо всего прочего, радовала безлюдность местности, так что я могла искупаться совершенно спокойно и в свое удовольствие, не дергаясь по поводу орав купальщиков, которым почему-то приспичивало освежиться в одно время со мной - какой уж тогда отдых…
Берег встретил меня тишиной, шелестом серебристых листьев старой ивы и бликующей поверхностью теплой воды. Красота, да и только! Я улыбнулась и, подведя Белогривого поближе к иве, спешилась, намереваясь искупаться прямо сейчас. Ехидный вороной с белой гривой жеребец негромко заржал, напоминая о себе.
Ах, да! Я же его расседлать забыла!
На этот раз я справилась с процедурой намного быстрее - седло хлопнулось у корней ивы, спустя минуты полторы после начала процесса, туда же полетел и потник. Уздечка нашла себе пристанище на одной из нижних ветвей, а я, поправив лямку полотняной сумки, начала спуск к воде, предварительно предупредив Белогривого, чтобы не смел далеко отходить от казенного имущества.
Купание в прохладных чистых водах Белозерья доставило мне истинное удовольствие - все-таки, очень приятно было окунуться в прозрачную толщу воды, сквозь которую просвечивает каменистое дно с редкими островками речных водорослей, расслабленно побарахтаться на поверхности, позволяя солнцу слегка обжигать мокрое лицо…
Минут через десять я пришла к выводу, что жить хорошо, а хорошо жить - еще лучше, но все-таки, хорошего должно быть понемножку. С такой мыслью я подплыла поближе к берегу и, нащупав ногами дно, вылезла из воды, довольно улыбаясь и убирая с лица намокшие пряди волос.
Эх, красота!
Я быстренько стянула с себя сорочку, в которой купалась, и, завернувшись в широченное банное полотенце, впихнутое Вилькой, уселась у самой воды с костяным гребнем в руках. Солнце уже нешуточно припекало, утренняя прохлада сменилась полуденным зноем, а вода блестела так ярко, что глазам было больно смотреть. Легкий ветерок дул прямо в лицо, настраивая на весьма умиротворенный лад, настолько умиротворенный, что я вспомнила про наличие флейты в своей знахарской сумке.
Как говориться, почему бы и нет? Я встала с облюбованного места и, быстренько натянув на себя платье, собрала свои вещи и босиком поднялась наверх, к своей любимой иве, ветки которой при моем приближении слегка зашумели, словно приветствуя. Я улыбнулась и, развесив на одной из нижних ветвей свою мокрую сорочку, оглянулась, надеясь узреть Белогривого. Тот оправдал мои надежды, честно топчась на небольшой лужайке в двух десятках саженей от дерева. Словно почувствовав, что я высматриваю его, черный жеребец неохотно поднял голову от сочной травы и звонко заржал, отзываясь, после чего снова углубился в священное дело уничтожения зеленого убранства луга.
Я тихо фыркнула и, бросив свои сандалии у корней ивы рядом с седлом Белогривого, принялась искать флейту на дне сумки. Инструмент нашелся подозрительно быстро, но, как оказалось, не только он один - пальцы мои наткнулись на что-то мягкое и шелковистое, и, потянув это что-то за кончик, я с удивлением вытащила небесно-голубой эльфийский шарфик, расшитый снежно-белыми облаками. Чисто машинально я повесила сумку на отломанный когда-то давно сук, а кончики пальцев уже гладили тонкую ткань, которая напомнила об очень многом. Шарфик выжил после блужданий по Серому Урочищу, перенес испытание на прочность в горах Гномьего Кряжа и не изменился после моего невольного купания в Небесном колодце, после которого и начались мои проблемы… Вот что значит - качественная эльфийская работа.
Повинуясь какому-то непонятному чувству, я повязала шарфик на шею, оставив концы свободно полоскаться по ветру, а сама, зажав флейту в зубах, подпрыгнула и, подтянувшись, оседлала ближайшую нижнюю ветку ивы. Подумав, залезла еще выше и, наконец-то умостившись на высоте около полутора саженей, прижалась спиной к стволу дерева и, глядя на искрящуюся под солнцем воду сквозь занавес узких серебристых листьев и тонких веток, поднесла флейту к губам…
Первые пробные звуки всколыхнули собой тишину летнего полудня, складываясь в незатейливую, но приятную мелодию. Я прикрыла глаза, и чистые звуки флейты наполнились какой-то светлой грустью, такой же, какая жила в моей душе. Теплый ветер шевелил мои уже почти высохшие волосы, щекочущие кончиками шею и лицо, а тихий шелест листьев вплетался в мелодию, становясь ее частью…
Звонкое ржание Белогривого раздалось совсем рядом, но я даже ухом не повела - скучно ему, небось, стало, вот и пытается созвать хозяйку с дерева. А вот и не слезу - мне и тут хорошо. Прохладно, уютно… Я, не открывая глаз, свесила босую ступню с ветки, и принялась слегка ею покачивать в такт плавной мелодии… Эх, как же тут все-таки хо…
- Замечательно играешь, Еваника.
Услышав этот до боли знакомый баритон, я вздрогнула и открыла глаза. Флейта выскользнула из моих моментально ослабевших пальцев и, пару раз стукнувшись о ветки подо мной, упала прямо в подставленную ладонь Данте. Он широко улыбнулся, глядя на меня снизу вверх черными с серебряными искрами глазами, и слегка склонил голову в знак приветствия. Белогривый, предатель эдакий, уже вовсю ластился к вновь обретенному хозяину, который невесть зачем вернулся из далекого Андариона.
Я неверяще смотрела сверху вниз на Данте, принявшего более привычный для меня человеческий облик. Легкий ветерок шевелил черные пряди волос, выбившиеся из залихватского хвоста, тонкий шрам на левой щеке, оставшийся после прохождения через Ночной Перевал, светлой линией перечеркивал загорелое лицо. Серебристо-седая прядь у левого виска стала, как мне показалось, чуть ярче и шире, словно последние полгода у Данте прошли не лучшим образом. Я по-прежнему молчала, продолжая рассматривать его со смешанным чувством злости и восхищения.
Как и прежде, он носил потертую одежду наемника, за спиной висел неизменный двуручник из темной стали, а тощая походная сумка разместилась по соседству с моей. Данте окинул меня оценивающим взглядом, и, улыбнувшись, резюмировал:
- Выглядишь ты просто превосходно.
- Издеваешься?? - прошипела я, вновь обретая дар речи. Действительно, выгляжу я куда как превосходно - выгоревшие на солнце короткие каштановые пряди торчали во все стороны, колени исцарапаны после лазания по деревьям, а платье, хоть и было чистым, оставляло желать лучшего.
- Нет, просто констатирую факт, - грациозно пожал он плечами, продолжая смотреть мне в глаза. - Может, ты все-таки слезешь?
- Ну уж нет, спасибо. Мне и здесь хорошо. - Буркнула я, поудобнее устраиваясь на ветке.
- Как хочешь. А я-то уж подумал, что ты мне рада будешь…
- Рада?? - Тихо повторила я, в упор рассматривая Данте и чувствуя, как в душе поднимает голову ярость на стоявшего у ствола ивы рыцаря-аватара. - После того, что случилось, ты думаешь, что я рада??
Мир в моих глазах стал более четким и объемным, а Данте едва заметно вздрогнул. Зрением айранитов я это отметила, и ехидно прошипела:
- Что такое, бесстрашный аватар? Как тебе моя вторая ипостась Синей Птицы?
- Ева… Ты действительно на меня злишься… - Тихо сказал он, почему-то опуская взгляд, но я уже завелась не на шутку.
- Злюсь? Ты не понял, Данте. Я в ярости, потому что благодаря тебе я стала тем, кем сейчас являюсь, и не надейся, что я скажу тебе за это спасибо, потому что меня абсолютно не устраивает такое положение вещей!!
Я легко соскочила с дерева, практически не заметив той высоты, на которой сидела, и оказалась лицом к лицу с аватаром. В его зрачках я уловила собственное отражение - лицо, застывшее холодной маской с черными зеркалами вместо глаз. И именно это меня отрезвило. Господи, во что же я превратилась?? Я уронила лицо в ладони, стараясь успокоиться.
Нет, не хочу я быть айранитом… Хочу быть человеком! Хочу жить нормально, не боясь, что во время очередной эмоциональной вспышки мое лицо превратится в безжизненную маску с провалами вместо глаз!!
- Еваника… - тихий голос Данте раздался над самым ухом, а на плечи мягко легли его ладони. - Когда ты в последний раз меняла ипостась? - От удивления я ответила честно.
- Еще на Рассветном пике. Больше я ни разу не перекидывалась.
- Тогда все ясно… Ты так и не научилась контролировать себя полностью, поэтому ты и частично меняешься против воли. Тогда тебе тем более надо поехать со мной в Андарион. Хэлириан нашла там твою дальнюю родственницу, которая и поможет тебе стать Синей Птицей, и…
- Что-о-о?? - Я вскинула голову, одновременно стряхивая с плеч его руки. - Никуда я не поеду, а уж тем более с тобой!! Хватит, и так до сих пор от предыдущего похода отойти не могу. Не-е-ет, Данте. Езжай, куда хочешь, но без меня. Мне и тут хорошо!
- Еваника, пожалуйста, - Данте приподнял мое лицо за подбородок и пытливо заглянул в глаза. - Ты очень нужна в Андарионе. Хэлириан так и не смогла найти истинного короля, а с каждым разом, когда она берет в руки Небесный Хрусталь для очередной проверки, она слабеет. Она просила меня, чтобы я нашел тебя и попросил помочь.
- Слушай, я тебя не понимаю! - Я честно попыталась вывернуться, но мне это не удалось - Данте перехватил меня за талию свободной рукой, деликатно, но крепко удерживая на месте. - Это ваш король, вы его и ищите. Я-то тут причем?? К тому же, раз уж вы не смогли найти истинного короля с Небесным Хрусталем в качестве посильной поддержки, то что сумею сделать я?
- Многое. Ты - Синяя Птица, и наверняка сумеешь помочь. К тому же ты ведунья-полукровка, и у тебя есть способности, которых лишены наши волшебницы. В Адарионе после свержения самозванца царит полный хаос - даже мое Крыло едва справляется с наведением порядка…
- Поубивайте всех беспредельщиков! - Язвительно предложила я решить проблему самым радикальным из всех имеющихся методов. - Вы же аватары, чего вам стоит?
- Ева, черт бы тебя побрал, мы не хладнокровные убийцы! - Наконец-то вспылил Данте, отпуская меня. Я мысленно себя поздравила - не каждому удается вывести из себя Ведущего Крыла аватаров, да еще так легко, безболезненно и без малейшей угрозы для жизни и здоровья.
- Да? - Продолжала я сыпать соль на раны. - А вот Хэл мне говорила, что вы именно такие! Недаром ведь она боялась вас до судорог и истерики! Да и я на своем собственном опыте выяснила, какие вы милые и добрые, особенно, когда вы атаковали мой дом у Стольна Града, а потом попытались научить меня летать без крыльев!
- Еваника…
- Хватит. Я никуда не еду.
Я отвернулась от Данте, давая понять, что разговор окончен, и потянулась к своей сумке, когда аватар за спиной еле слышно вздохнул и как-то очень тихо и виновато произнес:
- Ева, прости, мне очень не хотелось прибегать к такому способу, но выхода у меня нет…
С этими словами он схватил меня за плечо и, резко развернув лицом к себе, сунул мне под нос какой-то красноватый порошок в раскрытом мешочке. Я машинально вздохнула и тотчас почувствовала, как веки наливаются тяжестью, а сознание медленно куда-то ускользает. И где он только раздобыл сонный порошок дурман-травы?…
Открыв глаза, я с огромным удивлением узрела над головой густые ветви деревьев, сквозь которые пробивались косые солнечные лучи. Воздух уже был напоен зноем, и приятно пах свежей смолой. Похоже, что сейчас примерно три часа пополудни, иначе жара была бы гораздо слабее…
Так-так, интересно, и куда же меня затащил Данте? Это явно не Серое Урочище, но все-таки лес вокруг был незнакомый.
Я пошевелилась и села. Плотная полотняная куртка черного цвета с шелестом сползла с моих плеч, остановившись в районе талии. Какая все-таки забота, ну надо же… Интересно, а где шляется непосредственный хозяин сей вещицы - все-таки, душа требовала громкого и безобразного скандала, а спускать пар на ни в чем не повинную куртку я не собиралась. Да и неинтересно это…
Невдалеке раздалось подозрительно знакомое ехидное ржание, и через полминуты на поляне появился виновник всего случившегося, а именно Данте, ведущий на поводу расседланного Белогривого. Увидев мое проснувшееся ведьмовство, Данте застыл на месте, да так удачно, как будто собирался позировать скульптору на тему «Затишье перед бурей, акт первый». Я же улыбнулась так ласково, как только смогла, и, эффектно размяв пальцы, попросила:
- Данте, сделай одолжение, отойди от лошадки - очень уж мне Белогривого задеть не хочется.
- А меня? - Ехидно поинтересовался аватар, тем не менее сбрасывая седло на землю и делая два шага по направлению ко мне.
- Хочется, и ты даже не представляешь, насколько! - С этими словами первая шаровая молния, пока еще размером с куриное яйцо, шипя и потрескивая, полетела в сторону проштрафившегося Данте.
Тот, не будь дурак, понял, что я не шучу, и всерьез задумала довести до конца дело, еще начатое на Рассветном пике, и красивым прыжком ушел в сторону. Молния срикошетила от ствола ближайшей сосны и, пропахав небольшую бороздку в земле, бесславно затухла. Итак, первый снаряд прошел боком, но не беда - я нехорошо улыбнулась, и от меня во все стороны разлетелось два десятка молний чуть побольше лесного ореха, которые принялись бомбардировать Данте с приличной меткостью и быстротой.
- Еваника, ты что, рехнулась?? - Ненавязчиво поинтересовался Данте, демонстрируя чудеса ловкости, уходя от искрящихся бело-голубых шариков, которые продолжали носиться в воздухе, как заведенные.
- Да!! - Весело прокричала я, увеличивая число молний вдвое. - Ты меня похитил, вот ты теперь и мучайся!!!
Я его все-таки подловила - во время очередного кульбита Данте оступился, и тотчас ему в грудь врезались один за другим сразу три не смертельных, но довольно-таки чувствительных разряда, от которых айранит вздрогнул, но устоял… После чего я поняла, что шутки кончились - он поднял на меня нехорошо блеснувшие черные глаза, и тотчас метнулся ко мне одним длинным, текучим движением так быстро, что я не успела не то что уклониться - вскинуть руки для защитного заклинания.
Данте снес меня как таран, сильно, но аккуратно припечатав к стволу ближайшего дерева. Я охнула, когда он, как клещами, перехватил одной рукой оба моих запястья, и прижал их к дереву, а другой удерживал меня на месте, следя, чтобы я не прибегла к запрещенным приемам.
- Может, все-таки поговорим? - Пока еще миролюбиво предложил он, иронично приподняв левую бровь.
- Ка-а-акой «поговорим»??! - моментально завелась я. - Ты меня украл!! О каких переговорах может идти речь???
- Ну, понятно, что не о выкупе, потому что я тебя ни за какие сокровища не верну, - белозубо усмехнулся он, отчего мое сердце подпрыгнуло и забилось с удвоенной частотой где-то у горла. Я обозлилась и на себя, и на него, вследствие чего разговор ушел в совершенно непонятные даже мне дебри.
- Данте-е-е!! Куда ты меня затащил, а?
- Мы сейчас верстах в десяти к северо-востоку от Древиц, - спокойно ответил он, как мне показалось, злорадно наблюдая за моей реакцией.
- Где-е??? Данте, ты что, с ума сошел?? Да я тут сейчас такой крик подниму, что вся нежить сбежится!!
- Не на…
- Люди добрые!!!! - Заголосила я, копируя Вилькины нотки, когда она хотела поиздеваться над окружающими, только не в пример громче. Результат не заставил себя ждать - в лесу сразу же отозвался неизвестный зверь, старательно мне подвывая. Странно, и не ночь вроде… - Помогите!! Меня тут уб…

1 Следующая страница


Чужой Трон 2

Закончить фразу не удалось, потому что Данте без предупреждения склонился к моему лицу и запечатал мне рот поцелуем.
Я была настолько ошеломлена случившимся, что даже не попыталась отпихнуть наглого аватара, а потом мне стало все равно. Кажется, я упустила момент, когда Данте перестал прижимать мои руки к дереву, и обнял меня за талию, не прерывая поцелуя, а мои ладони легли ему на плечи… Господи, да я за ним хоть куда пойду…
Время замедлило свой бег, поэтому деликатное покашливание со стороны тропинки я услышала далеко не сразу, а только после того, как оно стало настолько громким и надрывным, что не обратить на него внимания стало попросту невозможно. Я почувствовала, как Данте с явной неохотой отодвинулся от меня, а я с трудом сфокусировала взгляд на вновь прибывшей.
Зеленые глаза весело блеснули, а солнце позолотило длинные рыжие волосы, убранные на висках в тонкие косички и открывающие заостренные уши. Вилька, сидевшая на Тумане, озадаченно покачала головой:
- Ну, вы даете… Данте, я думала, что Еваника тебя тихо убивает, а тут… Я вам не сильно помешала? - Серебристый Глеф, которого Вилья притащила с собой, ревниво заржал, а я покраснела до корней волос, обнаружив, что до сих пор обнимаю Данте за плечи.
- Похоже, что все-таки помешала… - резюмировала Вилька, легко соскакивая с Тумана и подходя к нам. - Данте, выходит, ты все-таки уболтал ее. Хотя «уболтал» - не самое точное определение, - продолжала язвить подруга.
Я покраснела еще сильнее, хотя, сильнее, как мне казалось, было некуда. А Вилька невозмутимо сунула мне в руки мою бездонную суму, уже наверняка набитую всем, чем нужно, и широко улыбнулась Данте.
- Молодец, нашел ее все-таки. Пригодилось Метарино зелье, или ты ее попросту связал? - Данте улыбнулся в ответ и крепко пожал протянутую руку полуэльфийки.
- Пригодилось, еще как. Отдельное спасибо той почтенной знахарке, а то я уж не знаю, как бы поступить пришлось…
- Стоп, стоп, - попыталась вклиниться я в ненавязчивый обмен мнениями. - Виль, я чего-то не понимаю, или вы с Метарой приложили руку к моему «похищению»? - Данте с Вилькой переглянулись, как спевшиеся заговорщики, после чего Ревилиэль по праву лучшей подруги решила вызвать огонь на себя в надежде на то, что многолетняя дружба перевесит мое желание испепелить подругу на месте за столь низкое предательство.
- Ев, честно говоря, да. Данте ведь сначала к нам с Метарой заявился. Тебя искал, между прочим. Ну, я ему и сказала, что никуда ты с ним не пойдешь, а просто так он тебя черта с два свяжет - ты ж ведунья.
- Ага, после чего меня поставили перед выбором - либо я забираю с собой в Андарион еще и Вилью, либо возвращаюсь в гордом одиночестве, - добавил Данте, помогая Вильке расседлать Тумана. - Я, естественно, согласился на компанию твоей подруги.
- Куда бы ты делся! - Фыркнула Вилька, а я, слушая их объяснения, тихо косела, не сразу оценив размеры развернувшейся вокруг меня интриги. Ну, Вилька еще ладно, но Метара-то тут с какого боку влезла. - В общем, Ев, Метара дала нашему аватару сонный порошок и подробно объяснила, где тебя искать, а я тем временем твою сумку собирать стала - ты ж на озере без вещей совсем была. Не волнуйся, я ничего не забыла, даже твои книги положила, а Метара тебе, по-моему, еще и половину своего запаса снадобий впихнула - так, на всякий случай, мало ли, насколько мы задержимся, да и еды недельки на полторы…
- Предатели-и-и… - тихо выдохнула я, проводя ревизию сумки. Да-а, напихали туда столько, что я только диву давалась. Метара что, решила, что я Данте на веки вечные уезжаю??
Помимо обычных двух смен одежды и моих любимых дриадских полусапожек в сумке обнаружилось совершенно невозможное количество барахла, причем половину из него я видела впервые. К примеру, расшитое яркими нитками светло-зеленое платье, вроде бы моего размера, но непонятно откуда взявшееся - я его точно не покупала. Метара что, мне с собой его в качестве приданого впихнула?? Я покачала головой и продолжила ревизию.
Две эльфийские рубашки из тонкого полотна, тоже непонятно откуда взявшиеся и нечто вроде верха от костюма для воинственных дев юга - темная, почти черная рубашка без рукавов с полностью открытой спиной и широким, почти корсажным поясом на шнуровке. Последняя деталь одежды вызвала у меня наибольшее удивление, поэтому я выудила ее из сумки и вопросительно уставилась на Вильку.
- Виль, а это что такое? - Подруга на несколько секунд замялась, а потом принялась объяснять:
- Ев, это тебе, под куртку вместо рубашки.
- Че-е-его?? Виль, ты издеваешься??
- Нет, я серьезно! Это на тот случай, если вдруг перекидываться придется. Ну, мало ли что в дороге случается… Так, на всякий случай. Все равно ж под курткой или рубашкой не будет видно, что спина открыта, зато потом, когда крылья вырастут, то на тебе хоть одежда, как в прошлый раз, лоскутами висеть не будет. - Тоже верно… В прошлый раз мне пришлось выбрасывать и куртку, и рубашку, потому что крылья попросту прорвали ткань. Ладно, она ж хотела, как лучше, все равно под верхней одеждой оригинальный покрой не будет виден…
- Ладно, леший с вами обоими, - махнула рукой я, стараясь не обращать внимания на то, с каким облегчением выдохнули мои друзья. - Пойду во-он за те кустики, переоденусь. Вилья, ты отвечаешь за то, чтобы Данте к ним даже и не приближался, понятно?
Аватар глянул на меня с таким потрясающим выражением оскорбленной невинности на лице, что мне стало почти стыдно, но не настолько, чтобы я начала извиняться. Вилька несколько озадаченно проводила меня взглядом, а потом вдруг встрепенулась и, подбежав ко мне, сунула мне в руку тихо зашуршавший сложенный листок бумаги.
- Ев, это записка от Метары, она просила тебе передать… - Я кивнула и гордо удалилась за ближайший густой орешник, который присмотрела для себя как место переодевания.
Первым делом я выудила из сумки несколько помятые, но чистые полотняные штаны темно-зеленого цвета, которые я натянула прямо под платье, после чего пришлось выполнять самую сложную часть программы по одеванию - а именно сообразить, как же, леший побери, надевается пожертвованный мне то ли Вилькой, то ли Метарой «корсет». Промучившись минут пять, я все-таки надела его, затянув на спине шнурки пояса-корсажа, и критически осмотрела результат. А что, довольно-таки удобно. Спине не жарко, спереди все закрыто практически наглухо, тонкая полоска ткани завязывалась вокруг шеи, не давая импровизированному «корсету» сползти, а широкий пояс делал мою талию хотя бы зрительно стройнее.
Сойдет, короче.
Я быстренько обулась в туфли на тонкой подметке и почувствовала себя вполне готовой к походу, после чего я развернула Метарину записку, и так и застыла, впившись в нее ошарашенным взглядом. В записке было всего лишь одна строчка следующего содержания: «Еваника, не повторяй мою ошибку». Как-то раз Метара призналась, что в когда-то давно ее с Лексеем Вестниковым связывало нечто большее, чем просто дружба, но потом они с Лексеем о чем-то поспорили, в результате чего Метара уехала в Древицы, а наставник направился в западные леса. Спустя какое-то время он вернулся за ней в Древицы, но та, будучи чересчур гордой, весьма эмоционально послала его далеко и надолго. Лексей послушался, и с тех пор они больше не виделись, о чем Метара жалеет до сих пор…
Из-за орешника я выходила в глубокой задумчивости, держа в руках тонкую рубашку, которую я планировала надеть поверх «корсета» и со словами «Ну, как вам?» предстала пред глазами моих друзей. Те одновременно обернулись и ненадолго замолчали, критически созерцая меня с головы до ног. Когда тишина затянулась до неприличия, я тяжело вздохнула и, подойдя ближе, сбросила сумку в траву, дабы не мешала надевать светлую рубашку с распущенной шнуровкой на груди.
- Ладно, народ, можете ничего не говорить, и так знаю, что все, как обычно…
Вилька вышла из ступора первой, и сразу же заявила:
- Ев, на самом деле, тебе очень идет. Честно.
- Ага, то-то вы так сразу застыли, пораженные в самое сердце моей «неземной красотой», - скептически фыркнула я, подсаживаясь поближе и привычно убирая короткие волосы с лица. - Ладно, Данте, выкладывай, что там у вас в Андарионе случилось, и что именно требуется от нас с Вилькой.
Данте секунду помолчал, видимо, соображая, как бы нам поделикатнее все разъяснить, но потом махнул рукой на церемонии, и принялся выкладывать все, как есть. Мы с Вилькой слушали, и с каждым словом мне становилось совершенно понятно, что мы опять влипли, причем покруче, чем в прошлый раз, когда шли к Небесному Колодцу.
В общем, когда Хэл осенью вернулась в Андарион в сопровождении аватаров и с действующим Небесным Хрусталем, айраниты возрадовались. Но, как водится, ненадолго. К тому времени самозванец был уже благополучно устранен слаженными действиями аватаров, но в стране уже воцарилась полнейшая анархия. Принц Азраэл, сын покойного короля, на время взял бразды правления в свои руки, пока жрица Хэлириан вместе с Храмом искала истинного короля. Все бы ничего, но к весне выяснилось, что короля в Андарионе попросту нет , и где он находится - неизвестно. Дело в том, что истинным королем мог быть даже полукровка, который может и не знать о своей второй ипостаси, поэтому задача Хэл значительно усложнилась. Плюс ко всему, драконы, проживавшие на Алатырской горе, объявили военное положение по отношению к Андариону, так что сейчас в стране айранитов проблем выше крыши. Принц едва справляется с утихомириванием народных масс, а тут еще и драконы постоянно на него давят, угрожая начать масштабные военные действия…
- Стоп, - вклинилась я в отчет рыцаря-аватара. - А с драконами-то вы чего не поделили? - Данте тяжело вздохнул и нехотя ответил:
- Вообще-то, с драконами айраниты никогда особо не ладили, и я, по правде говоря, не знаю, почему. Просто у нас с Алатырской горой постоянный вооруженный нейтралитет, но недавно к нам пришло послание от драконьего царя, в котором он пишет, что в одностороннем порядке разрывает все мирные договоренности, и объявляет Алатырскую гору врагом Андариона.
- Лихо! - Резюмировала Вилька. - Только вот с какого перепуга он так поступил?
- Не знаю, - пожал плечами Данте. - Аранвейн всегда слыл весьма миролюбивым и справедливым правителем, так что я даже понятия не имею, почему он принял такое решение. Правда, в письме было сказано, что если айраниты не перестанут подсылать к Алатырской горе своих прихвостней, то драконы начнут войну против Андариона.
- А что за прихвостни-то? - изумилась я. - Вы что, аватаров шпионить посылаете? - Данте посмотрел на меня с выражением оскорбленного достоинства, и, глядя мне прямо в глаза, медленно и четко произнес:
- Еваника, я тебе клянусь, что никого не посылал. Ни я, ни Азраэл понятия не имеем, что это за «прихвостни» якобы от айранитов, но Аранвейн почему-то свято уверен, что существа, которых драконы периодически вылавливают внутри Алатырской горы, подосланы именно нами.
- А вы поговорить-то с ним не пробовали? - поинтересовалась Вилька, рассматривая собственные ногти. - Если вы их не посылали, то неужто нельзя нормально объяснить? - Данте саркастически усмехнулся и ответил:
- Ревилиэль, если бы все было так просто… Но Аранвейн не хочет никого слушать. Я сам пытался ним поговорить, но он отказался, хоть мы с ним и знакомы почти полсотни лет…
- Сколько-сколько лет знакомы??? - Изумилась я, не в силах представить такую цифру по отношению к аватару. Данте сообразил, что ляпнул то, о чем в принципе надо было бы молчать, но, поймав мой взгляд, понял, что уйти от ответа не получится, поэтому принялся нехотя объяснять.
- Еваника, айраниты живут намного дольше людей, примерно до пятисот-шестисот лет, ну, плюс-минус еще с полвека, это кому как повезет. Лично я возглавляю Крыло аватаров больше шестидесяти лет, так что…
- Данте, сколько тебе лет, а? - незамедлительно поинтересовалась я, с некоторым беспокойством заглядывая в его черные с серебряными искрами глаза. Тот замялся, но потом честно признался.
- Вообще-то я живу уже почти полтора века.
- СКОЛЬКО???? - Цифра шокировала меня донельзя. Вилька честно скопировала выражение моего лица - одинаково округлившиеся глаза и слегка отвисшая челюсть. Мать моя женщина, а я-то думала, что он не намного старше Хэл… Мне как-то резко поплохело, и я неосознанно отодвинулась от аватара подальше, стараясь не смотреть в его лицо. Данте смущенно кашлянул и легонько коснулся моей щеки.
- Ева, не драматизируй. У айранитов такой возраст соответствует примерно двадцати семи-двадцати восьми человеческим годам, так что не беспокойся ты так, ладно?
Ему-то легко сказать - не беспокойся! Не каждый день ощущаешь себя подобным младенцем… Кажется, эти мысли весьма четко пропечатались на моем лице, потому что Данте осторожно приобнял меня за плечи и притянул к себе.
- Слушай, я надеюсь, что не слишком стар для тебя? - Я вспыхнула и, промямлив что-то маловразумительное, под пристальным взглядом Вильки поднялась и прошествовала к Глефу, который по привычке стоял бок о бок с Белогривым.
- Хм, народ, вы как хотите, но лично я предлагаю тронуться в путь. Как говориться, чем быстрее уедем, тем быстрее вернемся.
Возражений, как ни странно, не поступило, поэтому мы, быстренько оседлав коней, цепочкой двинулись по лесной дороге в северо-восточном направлении. На скаку я поравнялась с айранитом и задала мучавший меня вопрос:
- Данте, а куда мы сейчас едем? - тот ответил, спустя несколько секунд.
- В Химерову пустошь. Точнее, мимо нее.
- Ку-у-уда?? - возмутилась я. - Данте, ты рехнулся???
Ответом мне было ехидное ржание Белогривого, перешедшего на галоп, и фырканье Глефа, не желавшего уступать своему вечному сопернику ни в чем. Я страдальчески закатила глаза, мысленно пообещав себе разобраться с аватаром чуть позже. А пока передо мной стояла гораздо более насущная проблема, а именно - как не свалиться с галопирующего Глефа, уже вошедшего в раж сумасшедшей скачки…

Глава 2.

Нет, все-таки волки в качестве ездовых животных подходят мне намного больше, чем лошади, пусть последние даже трижды эльфийские скакуны!! По крайней мере, на волке я чувствую себя намного увереннее, чем на несущемся во весь опор Глефе, который явно поставил перед собой цель либо обогнать Белогривого, либо рухнуть прямо на избитой колдобинами лесной дороге, переломав ноги себе и ребра своей хозяйке, которая имела несчастье оказаться на его серебристой спине в качестве седока…
Мне, то есть.
Я буквально приклеилась к седлу, крепко сжав конские бока коленями, и низко пригнувшись к самой шее Глефа, едва успевая уклоняться от низких веток деревьев, поскольку на такой скорости даже тоненькая ветка могла ожечь лицо не хуже хлыста. Черный жеребец Данте вместе с седоком мелькал где-то впереди, а из-за спины доносился виртуозный мат в Вилькином исполнении, смысл которого сводился к тому, что мы с Данте - два редкостных идиота, каких еще поискать надо. Причем ладно бы рисковали только собой - не-е-ет, еще надо и окружающих втянуть. Я хотела было съязвить, что Вильку-то как раз за собой никто не тащил, но на полном скаку я не рисковала даже оборачиваться, дабы не получить по затылку особо подлой, низко растущей веткой, так что все реплики пришлось оставить при себе.
К счастью - ненадолго, поскольку мне надоело мчаться на спине Глефа в качестве мешка с поклажей, и я решила взять дело в свои хрупкие женские руки. К сожалению, на рывки поводьев, норовистый скакун прореагировал соответственно, то есть никак, поэтому я, озлившись, резко рванула поводья на себя. Глеф возмущенно заржал и встал на дыбы, а я, не удержавшись, ласточкой вылетела из седла и, пролетев по воздуху примерно с сажень, хлопнулась прямо в низенькие кустики на обочине дороги, которые хоть и смягчили падение, но взамен наградили меня ссадинами и царапинами по всей спине.
- Ева, ты как, в порядке? - Вилька соскочила с Тумана и подбежала ко мне, выуживая мое слабо сопротивляющееся тельце из густого кустарника теперь уже наполовину облетевшего и ощерившегося сломанными веточками. - Что случилось-то?
- Да вот, Глеф решил силушку молодецкую показать, - прокряхтела я, поднимаясь и потирая ушибленный бок. - Мракобес какой-то, а не жеребец!
- Так он, вроде, всегда таким был, - пожала плечами Вилька, энергично отряхивая меня от пыли и мелких травинок, налипших на одежду. - Можно подумать, ты на нем в первый раз катаешься.
- Только вот он ни разу не пытался меня сбросить. - Буркнула я, недовольно косясь на серебристого коня, который, судя по всему, уже осознал свою вину, и теперь крутился поблизости, то и дело тыкаясь мордой мне в спину. - И не подлизывайся! - сказала я уже Глефу, отворачиваясь от эльфийского жеребца и деловито поправляя на плече чудом оставшуюся на месте бездонную суму.
Вилька только сочувственно похлопала меня по плечу, когда впереди на дороге послышался вначале стук копыт, а потом из-за деревьев показался встревоженный нашим отсутствием Данте на Белогривом. Окинув взглядом место происшествия, он негромко спросил:
- Девушки, что у вас тут случилось-то?
- Да вот, Глеф Еванику сбросил, - безапелляционно сдала подруга моего коня, который продолжал ошиваться вокруг меня с крайне виноватым видом. На мой укоризненный взгляд полуэльфийка только пожала плечами и ответила:
- А что? Я же не соврала. К тому же - тебе крупно повезло, что ты в кусты угодила. А если бы шею свернула??
- Так, мне все ясно, - Данте слегка нахмурился, машинально наматывая на кулак поводья. Я же позавидовала тому, как спокойно стоит под ним Белогривый - ни один мускул не дрогнет, ни дать, ни взять - ожившая статуя…- Ева, садись ко мне. Вилья, расседлай, пожалуйста, Глефа - и отпусти на волю.
- Чего-о-о? - От всей души возмутилась я, демонстративно подходя к Глефу и обнимая эту неблагодарную скотину за шею. Эльфийский скакун и не подумал отшатнуться, явно копируя поведение Белогривого - сама покорность, да и только. - Данте, это мой конь, а лошадьми я не разбрасываюсь!
- Еваника… - Данте тяжело вздохнул и спешился, подходя ко мне. - Начнем с того, что это скакун Алина, за которым ты попросту присматриваешь. Эльфийские кони очень верные, и не думаю, чтобы Глеф целиком и полностью признал в тебе свою новую хозяйку… - Как Белогривый? - Фыркнула я, тихо засвистев черному жеребцу Данте. Тот встрепенулся, и, подойдя ближе, привычно занял место по левую сторону от меня. Серебристый Глеф скептически покосился в сторону соперника, но и не подумал хоть как-то выразить свое недовольство, продолжая преданно стоять рядом со мной.
Черные брови Данте удивленно поползли вверх, а я очаровательно улыбнулась. - Понимаешь, Белогривый и Глеф стали чем-то вроде друзей-соперников, и разлучить их будет непросто. А то, что Глеф меня сбросил - это не совсем верно, я сама виновата, что на полном скаку пыталась заставить его остановиться. - Я положила левую руку на хитрющую морду Белогривого и посмотрела в глаза Данте, в которых удивление сменялось неясной пока что теплотой. - Короче, Глеф остается со мной. Вопросы есть?
- Есть, - широко улыбнулся Данте. - Белогривый-то хоть согласится меня везти, или он теперь так и будет за тобой таскаться?
- Все у тебя шуточки… - Хмыкнула я, пытаясь влезть в седло эльфийского жеребца.
С первого раза не вышло, а во второй Данте попросту подсадил меня, за что заработал возмущенный взгляд и яркий румянец на моих щеках. Вилька деликатно промолчала, птицей взлетая в седло Тумана, после чего мы продолжили прерванный путь, правда, на гораздо более низкой скорости - рисковать не хотелось никому, а лихой перегон по лесной дороге окончательно убедил Данте в правильности веками проверенной мудрости, которая однозначно гласила, что «тише едешь - дальше будешь». Вот так мы и ехали неспешной рысью, на ходу перебрасываясь несколько ехидными репликами и язвительными шпильками, когда лес начал редеть, неоднозначно убеждая нас в том, что мы приближаемся к легендарной Химеровой пустоши…
Любое нормальное разумное существо, к которому помимо всех прочих относится и человек, услышав подобное название, непременно поинтересуется, чем же вышеупомянутая пустошь столь легендарна, и что это такое вообще. Но ответа обычно дожидаются нескоро. В начале личность, к которой обратились с подобным вопросом и хотя бы примерно знающая на него приблизительный ответ, напустит на себя скорбный и одухотворенный вид, и таинственно помолчит, возведя глаза к небу (или потолку, в зависимости от того, где именно был задан сей вопрос), после чего загробным голосом возвестит, что это страшная тайна, передаваемая из поколения в поколение. Если же на раскрытии «тайны» настаивают, то начинается планомерное выкладывание определенной версии происхождения сего названия.
Лично я мельком слышала как минимум четыре, причем все они отличались от настоящей настолько же, насколько захудалый валенок отличается от княжеского сапога, расшитого самоцветами. Самой распространенной была версия о том, что когда-то на месте Химеровой пустоши располагался богатейший и прекраснейший город во всем Росском княжестве, который настолько возгордился своей красотой и значимостью, что в один прекрасный (или ужасный - смотря с какой стороны посмотреть) день Всевышний прогневался на жителей и обратил их всех, как одного, в страшных чудовищ. Чудовища, химеры то бишь, в кратчайшие сроки сровняли некогда прекрасный город с землей, но покинуть его пределы не смогли из-за проклятия Всевышнего. Из-за этого-то место, где стоял город, и назвали Химеровой пустошью…
Бред, разумеется. Сказка для доверчивых странников.
Наставник мне когда-то рассказывал, что Химерова пустошь - это попросту небольшая равнина, заросшая диким вереском и чахлыми кусточками, среди которых обожают селиться малые иглохвостые василиски - довольно-таки занимательные существа, которые на самом деле имеют мало общего с обычными василисками, но прозваны так из-за того, что днем они обращаются в камень, а ночью оживают и выходят на промысел. Иглохвостые василиски весьма похожи на уменьшенных крылатых драконов, легко могут унести с собой взрослого не сильно упитанного человека, да вдобавок ко всем прелестям, у этого вида нежити на хвосте растет ряд острых отравленных шипов, которые сии «милые зверюшки» безо всякого стеснения мечут в противника или же в потенциальную жертву.
В общем, Химерова пустошь - место совершенно потрясающее, как раз для таких больных на голову искателей приключений, как мы.
Благо, Серого Урочища в свое время нам показалось недостаточно, вот поэтому здесь и сейчас мы с убийственной целенаправленностью проезжали по Богом и людьми забытой дороге, проходящей всего лишь в полуверсте от столь популярного в наши дни местечка.
Я ехала в хвосте нашего небольшого отрядика, нервно оглядываясь по сторонам и неодобрительно косясь на беспечно болтающих Вильку и Данте. Наконец, когда солнце коснулось своим боком горизонта, а Данте начал оглядываться по сторонам в поисках места для потенциального ночлега, я не выдержала и поинтересовалась:
- Извините, леди и милорды, а опасная близость Химеровой пустоши только меня беспокоит, или вы просто хорошо маскируетесь? - В ответ я получила только два потрясающе спокойных взгляда, в которых проскальзывало легкое удивление по поводу того, что я, оказывается, все еще могу беспокоиться о подобной ерунде.
- Ев, а чего ты волнуешься-то? - Пожала плечами Вилька, продолжая высматривать полянку попригляднее. - После Серого Урочища тебе, по идее, вообще бояться нечего.
- Ви-и-иль, не издевайся, пожалуйста! Твой прадед прошел две войны, а умер оттого, что на старости лет набрался гномьего самогона и полез объезжать норовистого жеребца! Вот и мы точно так же можем свернуть шею в самом неподходящем месте, так что я не была бы столь уверена, что тут с нами ничего не стрясется! Потому что в компании с вами двоими это в принципе невозможно! - Резонно возразила я, поправляя на поясе длинный гномий кинжал в потертых ножнах. После того, как мой любимый меч безоглядно сгинул в катакомбах под Закатным пиком, я все никак не сподобилась обзавестись новым, то одалживая меч у знакомых, то обходясь исключительно магией.
Вот и сейчас - пришлось обойтись длинным тяжелым кинжалом гномьего производства, поскольку после Ночного перевала я четко уяснила для себя раз и навсегда - нельзя целиком и полностью полагаться на магию, чтобы там ни случилось, потому что иногда меч или любое другое оружие с отточенной режущей кромкой может быть попросту незаменимо. Я уже спросила Вильку, почему та не захватила мне хоть какой-нибудь меч, раз уж сама обвешалась оружием с ног до головы - начиная от узкого недлинного меча в наспинных ножнах и заканчивая коротким эльфийским луком с полным колчаном стрел. На что подруга безапелляционно заявила, что времени было мало, а единственное, что она сумела раздобыть - это тот самый гномий кинжал, который сейчас покоился в ножнах на моем поясе.
- А прадед мой был человеком не то, чтобы слишком умным. - Закончила Вилька, и выжидающе уставилась на меня. Я же поняла, что в очередной раз пропустила как минимум половину Вилькиной тирады мимо ушей, и сейчас мне это аукнется…
- Ева! Ты опять меня не слушала!! - с праведным возмущением в голосе воскликнула Вилья, направляя Тумана поближе к Глефу, дабы беспрепятственно суметь дотянуться до моего затылка. Промазала, поскольку я привычно пригнулась, зато ее жеребец схлопотал хлесткий удар хвостом по крупу от Глефа. Туман обиженно заржал и попытался было пойти на таран, но в назревающий конфликт вмешался Данте, вклинившись между нами на мощном Белогривом, при виде которого наши с Вилькой скакуны моментально притихли.
- Девушки, о чем спор?
- Ни о чем! - одновременно ответили мы, синхронно сверкнув зубами в широких улыбках, продолжая выразительно поглядывать в сторону друг друга. Данте, судя по всему, понял, что тут имеет место милая семейная разборка, в которой он с большой долей вероятности может оказаться третьим лишним, то есть крайним, поэтому он многообещающе улыбнулся в ответ нам обеим, и нарочито ласковым голосом произнес:
- Значит так, будете пререкаться - отправлю вас по домам.
- Да хоть сейчас! - В один голос счастливо отозвались мы, выражая полную готовность отправиться в обратный путь немедленно. Аватар, видимо, не ожидавший от нас столь редкой согласованности, ехидно уточнил:
- Пешком. - Мы с Вилькой перемигнулись, и, остановив коней, дружно соскочили на землю, одновременно протягивая поводья удивленному таким поворотом событий Данте. Начала комедию Вилька, по праву старшей.
- Данте, Тумана надо кормить почаще и выводить погулять по вечерам, иначе он форму потеряет. Только морковкой его с рук не корми - он ее очень любит, может с пальцами отгрызть.
Глаза аватара удивленно расширились, но тут в разворачивающееся действие вступила я, буквально впихивая в руки Данте узду Глефа.
- Значит так. Глефа одного в конюшне не оставлять - снесет к лешему все перегородки, заново отстраивать замучаетесь. Оседлывать подходи только сам, иначе конюха будете от стропил отдирать, и вообще - удачи тебе в великом деле спасения Андариона, а мы пошли.
Мы с Вилькой, с трудом удерживая донельзя серьезное выражение на лицах, сделали опешившему аватару ручкой и, развернувшись по команде «кругом» летящей походкой двинулись по дороге в обратном направлении, беспечно болтая о том, какие вкусные у Метары оладья и как нам их не хватает. Терпения Данте хватило ровно на десять секунд, после чего за спиной у нас послышалось недовольное ржание Белогривого, встающего на дыбы, потом топот копыт, а еще через несколько мгновений аватар подхватил меня с земли и втащил на седло перед собой, для надежности придерживая свободной рукой за талию. Он прижал меня к себе и спокойно начал:
- Ева, если ты всерьез решила… - договорить ему не дал хохот Вильки, который все-таки прорвался через маску невозмутимости, характерной для эльфов.
- Данте, ты купился!!! Причем с потрохами! - Подруга восторженно хлопнула себя по колену и с улыбкой прошествовала к Туману. - Господи, Данте, да мы же тебя разыграли! Понимаешь, если уж мы с Евой согласились помочь, то так по-дурацки мы точно не уйдем. Так что расслабься.
- Ева? - Данте посмотрел на меня, изучающе скользя взглядом по моему лицу, которое уже расплылось в довольной улыбке.
- Вот тебе крест - пошутили, - хихикнула я, не делая ни малейшей попытки слезть с Белогривого. - Данте, мы с Вилькой по жизни такими шпильками перебрасываемся. Так что, чем скорее ты к этому привыкнешь, тем лучше.
- Но раньше…
- Раньше мы были загружены донельзя совершенно другими проблемами, вот так и не развлекались, - я беспечно пожала плечами, продолжая созерцать чересчур серьезное лицо аватара, в черных глазах которого плескалось беспокойство. - Не волнуйся, я же обещала постараться помочь. И я помогу, а для этого мне нужно как минимум добраться до Андариона, чтобы самой разобраться, что там и как…
Данте после моих слов чуточку расслабился, но все равно лицо, перечеркнутое тонкой светлой линией шрама, осталось чересчур собранным и сосредоточенным. Я постаралась улыбнуться как можно теплее, и, легонько проведя ладонью по левой щеке аватара, соскользнула с Белогривого, с твердым намерением продолжить прерванный путь.
Все-таки, неуютно мне здесь было…
Солнце, почти скрывшееся за горизонтом, едва-едва освещало последними красноватыми лучами макушки деревьев, когда мы выехали в чахлый пролесок, вплотную подбиравшийся к вересковым зарослям, за которыми начиналась Химерова пустошь. Душный зной отступил, сменившись легкой прохладой, и ехать стало значительно приятней.
Впрочем, не настолько, чтобы я согласилась провести в седле всю ночь, поскольку после пируэтов Глефа у меня болела вся филейная часть, а поясницу ломило уже настолько, что я всерьез опасалась, что с коня буду сползать, как Метара с крыши, куда она как-то раз невесть зачем забралась, а снять себя с помощью левитации она мне не позволила. Пришлось носиться по Древицам, выискивая достаточно длинную лестницу. Лестницу я нашла, нагло уворовав ее от одной из смотровых вышек, напрочь проигнорировав тот факт, что лесенка была прибита, и мне пришлось отдирать ее с помощью магии, а также то, что в тот момент там сидел один из знакомых эльфов. Эльф на мою воровскую деятельность отреагировал неоднозначно, а именно пообещал пристрелить, если через полчаса лестница не будет на месте…
Лесенку я, естественно, не сразу принесла, поскольку Метара, едва завидев то-о-оненькое и узкое средство спасения, наотрез отказалась спускаться, мотивируя это тем, что ей еще пожить хочется, и желательно не калекой. Рискнуть здоровьем же она решилась только после того, как на шум пришел волхв Силантий и, войдя в курс дела, громогласно посоветовал Метаре оставаться жить на крыше, коли ей там так приглянулось, а еду ей, так и быть, будут левитировать прямо наверх. Знахарка подумала, прикинула перспективы перейти на птичий образ жизни, и благоразумно решила спуститься. В общем, на место лестницу я вернула только на вечерней заре, и, что самое удивительное, эльф меня не пристрелил, но сильно обиделся, так что мне пришлось целую неделю ему на вышку Метарины пироги таскать…
Поэтому, когда Данте объявил местом очередного привала небольшую полянку среди тоненьких и чахлых березок, заросшую густой травой, я с трудом сумела удержать вздох облегчения. Зато когда пришло время слезать с седла, я не удержалась от страдальческой гримасы. Ну, не привыкла я подолгу на лошадях кататься, вот и кряхтела, как столетняя бабка, сползающая с печи. Вилья, едва увидев, в каком состоянии я нахожусь, ринулась меня ловить, чтобы я не запуталась в стременах и не рухнула с далеко не низенького Глефа на землю, благо повторять свое сегодняшнее падение на «бис» мне отнюдь не улыбалось.
Но на этот раз Вильку опередил Данте, который попросту аккуратно и безо всякого усилия снял меня с седла и поставил на землю. Затекшие ноги сразу же заявили протест в виде противных иголочек, заколовших в икрах и бедрах, но я это мужественно вытерпела, правда, не удержавшись от сдавленного оханья.
- Ев, тебе только двадцать, а охаешь, как Метара! - Не преминула съязвить Вилька, деловито расседлывающая Тумана. Уже снятые, седельные сумки покоились на траве. Я фыркнула и небрежно отмахнулась.
- Ой, Виль, давай не будем о грустном, ладно? Вы тут ужин организуйте, а я за дровами схожу - все равно ноги размять надо, а то завтра буду весьма достоверно прикидываться инвалидкой.
- Ну, и флаг тебе в руки, барабан на шею! - Напутствовала Вилья, безапелляционно сдергивая с моего плеча бездонную суму и тотчас закапываясь в нее в поисках провизии. Я пожала плечами и неторопливо двинулась в чахленький подлесок.
Н-да… Еще с утра, благодаря Глефу и Белогривому, я считала, что день у меня попросту не задался, но сейчас, бродя меж тоненьких березок по густой траве, я поняла, что все однозначно идет наперекосяк. Особенно после того, как я провалилась в небольшой ручей, не заметив затянутого кустами русла в спустившихся сумерках. Холодная вода моментально залилась в туфли, намочив штаны до колен и повергнув меня в состояние тихой ярости. Я недовольно пробурчала под нос несколько матерных ругательств из орочьего языка и, тяжело вздохнув, полезла из ручья, в надежде, что лимит мелких неприятностей на сегодня полностью исчерпан.
Щас! Наивна-а-ая!
Потому что когда я, сдавленно бормоча себе под нос, притащила волоком к месту предполагаемой стоянки сломанную и ощетинившую тонкими веточками молодую березку, с толщиной ствола в мое запястье, на полянке уже разгорелся очередной скандал. Скандалили, разумеется, Вилья с Данте, вернее, это Вилька крыла флегматично взирающего на нее аватара нехилыми матерными словами на орочьем, а тот только скромно отмалчивался. Но стоило мне появиться, как полуэльфийка моментально замолчала и строевым шагом направилась ко мне, помогая подтащить березку поближе и доставая из седельной сумки Тумана маленький топорик на короткой ручке. Я несколько секунд ошарашено смотрела на сие орудие расчленения несчастной древесины, а потом слабым голосом поинтересовалась, зачем она, собственно, взяла его с собой.
- Ев, тебе напомнить, каким макаром ты по жизни дрова рубишь?
- Заклинанием, конечно, - безо всякой задней мысли несколько недоумевающе ответила я. Полуэльфийка только тряхнула рыжими волосами, сноровисто обрубая тоненькие веточки и примеряясь к стволу, дабы расколоть его на составляющие части.
- Вот-вот, и я о том же. А результат какой получается?
Я вспомнила и замолчала. Потому что результат у меня в шести случая из десяти получается ве-е-есьма впечатляющим - обычно раскалываемое с помощью заклинание бревнышко почему-то разлетается кучкой узких, идеально ровных щепочек, причем довольно далеко и в разные стороны. Сколько раз я уже пыталась как-то отработать это заклинание по-нормальному, но все руки не доходили. Вот и сейчас Вилька права - если меня подпустить к несчастной березке, то обломки мы будем собирать по всей стоянке, а ругать будут традиционно меня, как самую крайнюю…
- Кстати, Виль, а о чем вы тут с Данте спорили, когда я подошла? - Подруга упорно молчала, делая вид, что полностью поглощена делом. - Ви-и-иль!
- Нет меня, ушла в себя, вернусь не скоро! - буркнула подруга, складируя ветки шалашиком и намереваясь запалить костер. - Вон, у Данте поинтересуйся, только вот не факт, что он тебе ответит.
- Данте? - Я повернулась к айраниту, невозмутимо полирующего свой длинный двуручник. - Чего вы не поделили?
Данте на миг застыл, а потом пристально посмотрел на меня, убирая меч в ножны. Серьезное выражение его лица мне не понравилось, но отступать было поздно.
- Еваника, дело в том, что, возможно, тебя не выпустят из Андариона, пока не найдется истинный король.
- Это еще почему?? - Возмущенно подскочила я. - Данте, либо ты выкладываешь мне все здесь или сейчас, либо я на полном серьезе подумаю о том, что дома было не так уж и плохо…
- Ева, понимаешь, Азраэл, когда я рассказал ему о тебе, сказал, что поскольку ты из древнего рода Синих Птиц, причем с крыльями на спине, что вообще очень редко, то тебе просто необходимо поселиться на какое-то время в Андарионе. Понимаешь, Азраэл считает, что твое присутствие может помочь уберечь нашу страну от восстания.
Вилька только фыркнула, продолжая возиться с костром, который уже чадил первыми струйками несколько едкого дыма - все-таки, березка была сырой, меня вообще удивило, что Вильке удалось заставить их гореть так быстро, а я непонимающе уселась на траву напротив Данте, серьезно заглядывая ему в глаза.
- Данте, но каким образом мое присутствие может помочь удержать айранитов от бунта? Я же для них чужачка, а кровь во мне пробудилась только из-за того, что я упала в Небесный колодец. Если уж на то дело пошло - то они могли бы искупать в нем любого из рода Синих Птиц, пусть даже из дальней ветви их фамильного древа. Я-то вообще полукровка - родители мои людьми были… наверное, - я пожала плечами, проводя пальцами по своим растрепавшимся коротким прядям в надежде хоть чуть-чуть их пригладить. - Вот и была бы им Синяя Птица с крыльями на спине…
- Все не так просто, Еваника, - вздохнул Данте, машинально коснувшись пальцами тонкого шрама на левой щеке. - По правде говоря, вероятность того, что вода Колодца пробудит спящую в тебе кровь, была минимальной, к тому же, до сих пор неизвестно, как получалось, что в роду Синих Птиц рождались девочки с крыльями на спине. Они просто рождались, и все. Иногда через поколение, а иногда и в течение тысячи лет не появлялось ни одной. А рисковать жизнью младенца в водах Колодца ни одна мать не станет. И никому не позволит.
- И все-таки, ты ушел от ответа. - Нахально напомнила я, косясь в сторону Вильки. - Зачем в Андарионе нужна я?
Данте помолчал, видимо, собираясь с мыслями, а потом ответил:
- Азраэл почему-то уверен, что с твоим прибытием народ успокоится. Что если айранитам представить Синюю Птицу с крыльями на спине, то это однозначно сочтется хорошим знаком, и народ спокойнее отнесется к тому, что поиски истинного короля все еще продолжаются.
- Грубо говоря, ваш принц хочет, чтобы я сыграла роль громоотвода, и помогла ему справиться с народом?
- Что-то в этом роде… - Сознался-таки Данте, не сводя с меня глаз. Вилька, уже запалившая костер, который освещал полянку в наступающих сумерках слабым пока еще оранжево-золотистым светом, подняла на нас зеленые глаза и ехидно добавила:
- Короче, будешь ты, Еваника, куклой, которую таскают на все общественные мероприятия и постоянно выставляют на обозрение, дабы никто не усомнился в твоем существовании. Поверь, там тебе ни минуты в одиночестве побыть не дадут.
- Думаешь? - недоверчиво протянула я, задумчиво покусывая нижнюю губу.
- Разумеется! Саму лет до двадцати двух так таскали на все приемы. Дед тогда особо настаивал, чтобы я появлялась, разряженная, как не пойми что - одного золота и жемчуга на мне висело столько, что я аж пригибалась. И еще мать с отцом улыбаться во все тридцать два зуба заставлял, да так, чтобы никто из прибывших со всех концов Роси не сомневался, что семья у меня на редкость дружная, прочная и счастливая… Ставлю свой кинжал против твоей мази из «драконьего глаза», что с тобой будут поступать точно так же. А когда узнают, что ты, плюс ко всем достоинствам, еще и незамужняя, то сватать начнут. Вот тогда-то уж взвоешь! - злорадно закончила Вилька, глядя на мое выразительно скривившееся от подобной перспективы лицо.
- Данте, она что, серьезно??? - Возопила я, прикинув, во что может вылиться подобная поездочка в Андарион. - Да я лучше самолично с Хэл отправлюсь этого вашего короля искать, лишь бы от меня отстали!!!
Данте как-то замялся, прикидывая, сразу признаться, или уж потом просто поставить меня перед фактом, но потом он, судя по всему, решил, что в будущем я за подобное известие испепелю его на месте, если, конечно, он не успеет скрыться в неизвестном направлении. Поэтому он, набрав побольше воздуха в легкие, одной фразой выпалил:
- Вообще-то, Еваника, к твоему прибытию у нас запланирован ма-а-аленький прием, чтобы представить тебя народу… Всего-то ничего, айранитов пятьдесят из важных родов, да и родственники там твои будут…
- Пятьдесят айранитов ??? - Пораженно выдохнула я. На самом деле, цифра не такая уж и шокирующая, на приемах у Вилькиного деда иногда собиралось до полутора сотен гостей, но там-то я запросто могла смыться раньше времени или же вообще не прийти, а в Андарионе, как я поняла, прием затеян только для того, чтобы познакомить тамошнюю знать с моей персоной. Короче, улизнуть незаметно по любому не получится.
- Ну да, примерно… - Настолько неуверенно подтвердил Данте, что у меня закопошилась неприятная мысль, что он умолчал как минимум о половине гостей, которые прибудут как бы между прочим. Так, на огонек заглянут.
Ну-ну, мы в курсе, как такие дела делаются. Вилька понимающе усмехнулась, но вслух ничего не сказала. Может, Данте и превосходный боец, Ведущий Крыла и так далее, но все же в дворцовых мероприятиях он, по-видимому, не силен. Потому что сам на них появляется крайне редко, и в основном наверняка из-за того, что является аватаром. Как я понимала, аватары на балу - это как наемные убийцы из княжеской гвардии, во время особо торжественных приемов. Защита превосходная, но вот гостям до ужаса неуютно… Хотя… С другой стороны, аватары носят шлемы-маски, скрывающие лица, так что, вполне могут появляться на праздниках инкогнито.
А вообще-то, чего я гадаю, если напрямик спросить можно?
- Данте, а ты сам-то часто на таких приемах бываешь?
- Честно говоря, если я пребываю в городе, то присутствую на всех мероприятиях, на которых появляется король или его семья. Ведущий Крыла - это не просто командир аватаров, но и тот, кто защищает правящую династию.
- Да? - Я задумалась. - А почему же ты в таком случае постоянно уезжаешь из Андариона? У росского князя личные телохранители всегда рядом, и вообще от Вилькиного деда дальше, чем на пять шагов не отходят…
- Так то же у людей! - Несколько снисходительно хмыкнул Данте. - К твоему сведению, члены королевской семьи, разумеется, мальчики, проходят обучение вместе с аватарами, так что я могу покидать город - принц Азраэл сам может превосходно постоять за себя. Но на всякий случай у меня в Андарионе есть заместитель.
- Ну-ну, - скептически хмыкнула я. - А как же получилось, что кто-то убил и короля, и королеву, а аватары даже и ухом не повели? Ты-то где в то время был?

Предыдущая страница 2 Следующая страница


3 Елена Самойлова

Данте помрачнел и так сжал рукоять меча, что у него пальцы побелели, а я уловила еле слышный скрип, словно железо чуть промялось под рукой аватара. Вилька метнула в меня полный укоризны взгляд, да и я уже поняла, что на эту тему язвить не стоило. Но слово - не воробей, поэтому я, пододвинувшись к Данте чуть ближе, накрыла его ладонь, сомкнувшуюся на рукояти двуручника, своей, мимоходом отметив, что сейчас рука аватара ощущалась, словно сделанная из тепловатого мрамора, и тихо сказала:
- Извини, я не думала, что это тебя так заденет…
Он как-то горько усмехнулся, и тотчас его рука, сжимавшая меч, расслабилась. Данте взял мою правую ладонь, на которой белели гладкие шрамы, оставшиеся после Серого Урочища, и поднес ее к губам:
- Я действительно тогда был в отъезде, но прибыл сразу же, как это случилось. Честно говоря, вначале я думал, что это самозванец подослал убийц, но перед смертью я спросил его об этом, и он ответил, что не имел никакого отношения к смерти королевской четы.
- Он мог соврать, - пожала плечами я.
- Поверь мне, глядя в глаза смерти, не врут… - Данте улыбнулся настолько хищно и зло, что я содрогнулась, осознав, кто именно покончил с самозванцем, а заодно искренне порадовалась, что не являюсь врагом Ведущего Крыла. Айранит, все еще державший меня за руку, чуть нахмурился, а потом серьезно посмотрел мне в лицо:
- Ева, не волнуйся. Кто бы ни совершил то злодеяние, я не позволю, чтобы с тобой хоть что-то случилось, даю слово.
- Да уж, а слово свое ты держишь, - открыто улыбнулась я. - До сих пор вспоминаю, как через гномьи катакомбы Западного пика пробирались. Тогда ты мною все полы в подземелье вытер.
- Ага, а еще Еваника пыталась тебя заставить на ней жениться! - Ехидно добавила Вилька, уже варившая на огне гречневую кашу. Я покраснела, а Данте чуть напрягся, покосившись на полуэльфийку, которая продолжала невозмутимо вещать со стороны котелка:
- Кстати, ты ей так тогда и не ответил. Слушай, может, хоть сейчас скажешь? Все-таки, Еваника теперь одна из айранитов, да и род Синих Птиц возрождать надо…
- Вилька, замолкни, или я за себя не отвечаю! - Возмутилась я, отчаянно краснея и порываясь прибить язвительную подругу на месте. Вильку спасло только то, что она умудрилась обратить щекотливую ситуацию в шутку словами следующего содержания:
- Только вот благородная цель ищет любые средства, и если вдруг кто покусится на Еву, то пепел будут хоронить в берестяной коробочке, а тебя, Данте, мне будет по-полуэльфийски жаль.
Вилька улыбнулась, а я тихо хихикнула, представив, как шустро от меня будут разлетаться претенденты на сватанье, если такие вообще объявятся. Полуэльфийка подмигнула мне, и наконец-то объявила:
- Народ, налетайте! К тому же у нас сегодня еще и Метарины пироги с грибами припасены.
Мы с Данте переглянулись и подсели поближе к костру, наблюдая за тем, как сноровисто Вилья раскладывает кашу по походным тарелкам, выдавая нам по деревянной резной ложке, которые невесть как очутились у нее в тощей походной сумке.

Глава 3.

Под утро меня разбудил холод, заползший под куртку, в которую я завернулась, ложась спать. Костер уже почти прогорел, и только багровые угли тускло светились сквозь слой белесого пепла. Я поежилась и неохотно привстала, опираясь на локоть и сонно взирая на окружающую действительность, которая «порадовала» меня предрассветным холодом, густой темнотой и слабым ощущением тревоги.
Только вот с чего бы?
Я поднялась и, сцеживая зевки в кулак, подсела к прогоревшему огню и, подбросив туда остатки березовых дров, щелкнула пальцами, запаливая костерок. Магическое белое пламя очень быстро перешло в обычное, золотисто-рыжее, и я, довольно вздохнув, протянула озябшие пальцы к живительному теплу. Вилька что-то пробормотала во сне и, плотнее укутавшись в плащ, повернулась на другой бок. Я посмотрела сначала на подругу, а потом на спящего чуть поодаль Данте, лицо которого не расслабилось даже во сне, сохраняя серьезное и сосредоточенное выражение.
«Типичный воин», - подумалось мне.
Я встала и, бесшумно обойдя чуть посапывающую Вильку, присела около Данте, продолжая пристально разглядывать лицо спящего аватара. Длинные темные волосы растрепались во сне, и несколько прядей черными ручейками змеились по лицу, тонкий шрам был почти не заметен, а брови, резкой линией взлетающие к вискам, были, как всегда, чуть нахмурены, как будто айранит и во сне продолжал решать какие-то проблемы. Я чуть улыбнулась, глядя на него, а потом протянула ладонь, и осторожно убрала темные пряди с его лица.
Данте открыл глаза так резко, что я испуганно отдернула ладонь, словно обжегшись.
- Еваника? - Он моргнул, словно привыкая к слабому предутреннему свету, и уставился на меня уже более осмысленно. - Ты что не спишь-то?
- Холодно было… - пробормотала я, смущенно отводя глаза и ткнув пальцем в сторону весело потрескивающего костра. - Пришлось огоньку добавить.
Аватар белозубо улыбнулся и сел, откинув в сторону плащ, в который он заворачивался на манер Вильки.
- Слава небесам, что тебе просто холодно стало, а то я уж подумал…
- Что ты подумал? - как-то тревожно спросила я, чувствуя, как по спине опять бегут мурашки, словно от чьего-то недоброго взгляда.
- Что опять что-то случилось, - пожал плечами Данте и вдруг замолчал, вглядываясь в мое лицо. - Ева, что стряслось?
- Не знаю… - пробормотала я, поднимаясь на ноги и оглядываясь по сторонам. - Но меня не отпускает ощущение, что за нами наблюдают.
Данте моментально напрягся, а в следующий момент он уже оказался на ногах, вслушиваясь в тишину. Кони, привязанные недалеко от стоянки, шумно зафыркали, а Белогривый тревожно заржал, невесть почему вставая на дыбы. Лицо Данте неуловимо потемнело, и тотчас в его руках оказался длинный меч из гномьей стали.
- Ева, буди Вилью, немедленно!!
- А не надо меня будить, я уже разбуженная! - невозмутимо отозвалась со своего места Вилька, вскакивая с земли и шустро нацепляя на себя свой арсенал. - Ева, чего ты опять натворила-то?
- Я-а-а??? - Возмутилась я от всей души, быстро запихивая в свою бездонную сумку куртку и одеяло. Чую, опять придется в спешном порядке покидать стоянку, а бросать свои пожитки я не намерена ни при каких обстоятельствах! - Ничего я не натворила!
- А все потому, что попросту не успела, - беззлобно усмехнулась подруга, извлекая меч из ножен и оглядываясь по сторонам. - Данте, поясни, что тут стряслось, и почему мы готовимся к бою?
Ответить Данте не успел, потому что на поляну из-за чахлых деревьев выскочило нечто, напоминающее василиска, но мелкого какого-то - всего-то в полторы сажени длиной - и, хлопая кожистыми крыльями, с противным воплем метнулось в сторону несколько опешившей от такого звукового сопровождения Вильи. Полуэльфийка не растерялась и, красивым кувырком уйдя в сторону от мерзко верещащей твари, метнула в ее сторону небольшой кинжал, угодив аккурат в левый глаз нежити. Та по инерции сделала еще несколько шагов и шумно рухнула на землю, раскинув широкие кожистые крылья, казавшиеся невероятно большими по сравнению с узким телом, покрытым зеленовато-бурой чешуей.
- Ева, что ЭТО такое?! - Невозмутимо поинтересовался Данте, подходя к туше и заинтересованно подцепив кончиком меча безжизненное крыло. - Никогда таких не видел.
- Твое счастье, что не видел, - буркнула я, наблюдая за тем, как Вилька с отвращением выдергивает кинжал из глазницы твари и с выразительно скривившимся лицом обтирает его о траву. - Это иглохвостые василиски. Посмотри, какие у него шипы вдоль кончика хвоста. Только не трогай! - едва успела предостеречь я Данте, который уже протянул руку, что бы потрогать вышеозначенные тонкие, как иглы, наросты длиной с ладонь, усыпавшие чешуйчатый хвост.
- Почему? - с интересом отозвался Данте, все-таки убирая руку от шипов. Я страдальчески вздохнула, и принялась в очередной раз читать лекцию, посвященную конкретному виду нежити.
Иглохвостые василиски - по-своему уникальные существа, которые встречаются только на просторах заросшей высокой травой и вереском Химеровой пустоши. Уникальность их заключается в том, что этот вид нежити превращается в камень под лучами солнца, подобно горным троллям, но, в отличие от них, способен на обратную трансформацию из булыжника в весьма шуструю и опасную тварь. Иглохвостые василиски неплохо летают, могут довольно быстро перемещаться по земле - бегущего человека догонит с большой долей вероятности, но вот от эльфа или оборотня отстанет. Помимо впечатляющего количества зубов и когтей обладает внушительным набором легко отделяющихся ядовитых игл на хвосте, которые этот подвид василиска просто обожает метать в противника, вызывая вначале паралич, а потом и смерть, если не принять вовремя противоядие.
Наконец я выдохлась и посмотрела на друзей, которые слушали не то что бы внимательно, но хотя бы заинтересованно. А потом я вспомнила еще кое-что, и от этого меня прошиб холодный пот. Данте заметил эту перемену и встревожено спросил:
- Ева, что… - ответить я не успела, потому что со стороны Химеровой пустоши раздался многоголосый слаженный вой нежити.
Иглохвостые василиски никогда не охотятся в одиночку…
Надо отдать должное аватару - до него моментально дошло, что нам светит, потому как он рывком сдернул с себя куртку и, перебросив ее мне, скомандовал:
- Ева, Вилья, быстро по коням! Уходить будете по той же дороге, по которой мы сюда ехали. Она ведет к Лихостоям - это небольшая деревня у излучины реки. Белогривого заберите с собой. Меня не ждите, я сам вас нагоню.
- Что-о-о? - возмутилась я, машинально запихивая куртку в свою бездонную сумку и не обращая внимания на полуэльфийку, которая подхватила свои вещи с земли и рванулась к Туману, которого она, к счастью, не расседлала перед ночевкой. - Я тебя не брошу, даже и не надейся!!
- Ева!! - лицо Данте исказилось, когда началась трансформация человека в айранита, поэтому восклицание превратилось в сдавленный рык. - Я сказал - уходи!
Я же расширенными от изумления глазами смотрела на то, как светлую рубашку прорывают моментально оперившиеся черные широкие крылья, а кончики пальцев обзаводятся острейшими когтями, способными с легкостью продрать стальную кольчугу. Айранит оскалил белоснежные клыки и, поудобней перехватив меч, развернулся в сторону выскочивших на поляну иглохвостых василисков. Мелькнула темная сталь - и первый василиск рухнул на землю у ног аватара. Данте чуть пригнулся и чернокрылым смерчем ринулся навстречу воющей и шипящей нежити.
Сквозь шум битвы раздался его чуть измененный трансформацией голос, в котором проскальзывали жутковатые рычащие нотки:
- Вилья, забери Еву отсюда!!!!
Я вздрогнула, и тотчас рука подруги легла мне на плечо и сильно дернула. Я повернулась и посмотрела в серьезное лицо Вильки.
- Ева, быстро на Глефа! Он сам справится!
- Виль, я не могу!!!
- Можешь и сделаешь! - рявкнула подруга, не слезая с седла, и толкнула меня в сторону нетерпеливо приплясывающего расседланного Глефа. - Он не человек, он аватар, а это значит, что мы ему только мешать будем!!! Так он только за себя отвечать будет, а если мы тут задержимся, то он постоянно будет отвлекаться на нас!!!
- Но…
- Никаких «но»! Ноги в руки и вперед! Он нас догонит!
Шипение иглохвостого василиска в подозрительной близости от меня заставило максимально шустро принять решение - я вскочила на спину Глефа, впервые проделав такой фокус без помощи стремян. Все-таки, седло эльфийского скакуна было брошено мною где-то у костра, и теперь добраться до него можно было, только если разогнать всю нежить, а я не была уверена, что мне это удастся. Вилька сунула мне в руки поводья Белогривого, ни в какую не желавшего покидать хозяина, но после того, как я потянула его за собой, рискуя слететь со спины Глефа, который уже перешел на рысь, подчинился и устремился вслед за нами по узкой лесной дороге.
Я судорожно сжимала коленями бока несущегося во весь опор Глефа, до боли в пальцах вцепившись в повод скачущего рядом со мной оседланного Белогривого, на котором не было седока.
Данте…
Как я могла бросить его?! Пусть он даже аватар, но нельзя было его бросать одного против как минимум пяти василисков, попросту нельзя!!
- Вилья!! Я возвращаюсь!!!
- С ума сошла, да?! - Вилька обернулась ко мне на скаку, видимо, желая удостовериться, что расслышала правильно. - Да тебя там на куски разорвут!!
- Перебьются! - Я натянула поводья, заставляя Глефа пригасить галоп. Белогривый, с которым я не раз подобным образом отрабатывала синхронное торможение во время конных прогулок еще в Древицах, тоже замедлил бег.
- Еваника!!! - Истошно завопила полуэльфийка, выхватывая меч из наспинных ножен и указывая куда-то мне за спину. Я обернулась и побелела - над нами, шумно хлопая крыльями, летел иглохвостый василиск, который, увернувшись от пущенного мною боевого пульсара, спикировал вниз, пролетев над нами по широкой дуге.
Я едва успела пригнуться к лошадиной шее, когда надо мной пронеслось темное чешуйчатое тело с раскрытыми кожистыми крыльями. Длинный узкий хвост резко дернулся, и вниз полетели тонкие белесые иглы. Я взвизгнула, пытаясь сплести защитное заклинание, но меня опередил Глеф - эльфийский скакун с пронзительным ржанием встал на дыбы, отправив свою наездницу в очередной полет в близрастущие кусты, тем самым выбросив из-под обстрела. На этот раз мне повезло больше - я успела слепить воздушную подушку, значительно смягчившую падение, и успела увидеть, как василиск вцепился мощными когтями на задних лапах в куртку Вильки и одним сильным рывком выдернул закричавшую подругу из седла.
- Вилья!!!! - Я вскочила на ноги, глядя на то, как мою лучшую подругу уносит нежить.
От страха за нее у меня в глазах на миг потемнело, а потом я увидела все с ошеломительной ясностью. На ходу сдергивая сумку с плеча и бросая ее так, что она зацепилась лямкой за луку седла застывшего рядом с жалобно ржущим Глефом Белогривого, я содрала с себя рубашку и воззвала к той силе, что дремала в моей крови с того момента, как я приземлилась в Сером Урочище, держа в руках далеко не невесомую Вильку.
По жилам у меня словно пробежал живой огонь, тело изогнулось в мгновенно проходящей судороге, и тотчас я ощутила, как плечи оттягивает все еще непривычная мне тяжесть полночно-синих крыльев с белыми маховыми перьями. Темно-синие с белыми кончиками волосы упали на глаза и я, хищно улыбнувшись, взмыла в предрассветное небо с намерением любой ценой спасти Вильку.
Одна, без оружия, если не считать магии… Ненормальная!
Хотя, с другой стороны - я сама по себе оружие, так что просто обязана справиться!
Примерно такие мысли крутились в моей голове, пока я, все еще неуверенно хлопая крыльями, пыталась подняться повыше и поймать воздушный поток, но пока меня только бросало из стороны в сторону - все таки, летала я еще очень и очень неважно, практики не было никакой, а василиск с Вилькой в когтях все удалялся. Мое сердце екнуло, когда ветер, гуляющий над макушками деревьев, донес до меня тоненький девичий крик, искаженный расстоянием. Я охнула и взмыла вверх, прошивая воздушные потоки синей стрелой. Крылья раскрылись во всю ширину, и я рванулась вперед со скоростью выпущенного арбалетного болта, стремясь нагнать василиска, который был отягощен тремя с половиной пудами Вилькиного веса…
Не знаю, как, но я его достала!
Когда я приблизилась достаточно, чтобы угостить нежить заклинанием, не опасаясь задеть подругу, с моих ладоней один за другим с шумом сорвались штук пять боевых пульсаров, которые, искрясь бело-голубым пламенем, устремились в чешуйчатую гадину. Комки магического пламени, оставляя в воздухе белесый дымный след, один за другим ударили в гибкое драконоподобное тело василиска.
Нежить моментально выпустила Вилью из когтей и камнем устремилась к земле. Я чертыхнулась и, сложив крылья, ушла в крутое, почти отвесное пике, стремясь перехватить кричащую полуэльфийку до того, как от моей лучшей подруги останется только живописное пятно где-то между черневших внизу деревьев.
Я подхватила Вильку над самыми макушками леса, и тотчас распахнула крылья, выходя из крутого пике и замедляя падение. Тонкие ветки на макушке вековой ели жестко хлестнули меня по ногам, когда я уже взлетала в сереющее небо, прижимая к себе подругу, которая несколько притихла, и только смотрела на меня расширенными донельзя зелеными глазами.
- Виль, теперь все хорошо, - с трудом выдавила я, поднимаясь над редким лесом и делая круг над деревьями, пытаясь сообразить, где же теперь искать опрометчиво брошенных лошадей. Честно говоря, когда я погналась за василиском, я не особо смотрела по сторонам, так что теперь я даже приблизительно не представляла, где нужная нам дорога.
- Ни фига себе, хорошо! - Наконец-то оттаяла Вилька, вцепившаяся в меня, как клещ и старавшаяся не смотреть вниз. - Ты что, не могла как-нибудь поделикатнее освободить меня?!
- Чего-о-о?! - от всей души возмутилась я, спускаясь ниже и летя над самыми макушками деревьев, пытаясь определить, где же нужная нам дорога. - Виль, спасла, как смогла! Ты же жива и здорова - вот и радуйся!
- Да радуюсь я, радуюсь… - буркнула Ревилиэль, замолкая и разглядывая небо. - Просто перепугалась, когда эта тварь меня уронила.
- Но я же тебя поймала, - клыкасто улыбнулась я, и тотчас пожалела - Вилья чуть побледнела и тихо меня попросила больше так не улыбаться, а то ей как-то не по себе становится.
- Ев, а где Данте?
Простой вопрос сбил меня с толку, и я побледнела. В самом деле, где сейчас рыцарь-аватар? Как василиск сумел пробиться мимо него к нам? Видимо, эмоции столь явственно отразились на моем лице, что Вилька сочувственно вздохнула, и тотчас воскликнула, указывая куда-то влево:
- Ева, там дым от костра! Это наша стоянка!!
- Где? - Я круто развернулась в воздухе и, не обращая внимания на Вилькины ругательства, скользнула в просвет между деревьями, лавируя между стволов и приближаясь к самой земле. Вопли полуэльфийки над ухом почти заставили меня оглохнуть, но тут стена деревьев кончилась, и я вылетела на дорогу.
- Евка, тормози, чтоб тебя!!!! - взвыла подруга, и я, шумно захлопав крыльями, опустилась на землю, по инерции сделав еще несколько шагов и едва не врезавшись в вековую сосну, оказавшуюся на нашем пути.
На этот раз Вилька отклеилась от меня намного быстрее, и уже собралась было высказать все, что она думает о моей безбашенности, но осеклась, взглянув в мои глаза, ставшие черными зеркалами айранитов. Подруга понимающе кивнула головой, машинально приглаживая встрепанные рыжие волосы, и уверенно сказала:
- Слетай, посмотри, что там и как. А я пока наших коней разыщу - я их там вроде как слышу. - Вилька махнула рукой куда-то в сторону поворота дороги, а я только наклонила голову и, раскрыв полночно-синие крылья, взлетела в прохладный воздух.
Рассвет уже ярко-алой полоской разлился над горизонтом, окрашивая небо на востоке в цвет пролитой крови, а я, взмыв над макушками деревьев, рванулась туда, где виднелся слабенький дымок от разведенного нами костра. Нехорошая тишина, разлившаяся над пролеском, заставила меня спикировать вниз, а в голове билась мольба о том, чтобы я не опоздала… Тут деревья стали реже, и я приземлилась на место нашей недавней ночевки.
Полянка, на которой мы расположились на ночь, напоминала поле боя - везде темная, почти черная кровь, сломанные ветки кустов и примятая трава. Чуть поодаль темными глыбами в неестественных позах застыли чешуйчатые туши иглохвостых василисков, издававшие неприятный змеиный запах, который смешивался с едкой вонью крови нежити.
Только вот Данте нигде не было видно.
Я охнула и принялась осматривать близрастущие кусты, зовя аватара. Осмотр продолжался минуты полторы, за которые я перенервничала больше, чем за последние полтора года, когда густые кусты орешника зашуршали, и из-за них буквально вывалился Данте в разодранной когтями василисков одежде и покрытый своей и чужой кровью. Черные зеркала глаз невидяще уставились на меня, а крылья раскрылись, выгибаясь полусферой, как если бы аватар готовился к бою. Данте оскалился, демонстрируя белоснежные клыки, и чуть пригнулся, словно собираясь прыгнуть.
Он что, не узнал меня?!
Я попятилась от аватара, сложив крылья за спиной и, на всякий случай, держа наготове защитное заклинание.
- Данте, ты что, рехнулся?! - Он не ответил, продолжая сверлить меня вселенеской тьмой, плещущейся в его глазах. Темный меч из гномьей стали, измазанный едкой кровью нежити, был выставлен в мою сторону так, что острие смотрело куда-то в район моей груди. И тут до меня дошло, что аватар и в самом деле не узнает меня.
- Данте, это же я, Еваника… - тихо произнесла я, выпрямляясь и глядя на аватара человеческими глазами, в которых не было страха - только еле заметная грусть и беспокойство.
- Еваника?… - меч выпал из рук айранита, и Данте ошеломленно уставился на меня черными с серебром глазами, в которых плескался страх. Не за себя - за меня. - Я же был почти готов напасть на тебя…
Он покачнулся, и я метнулась к нему, подставляя плечо и не давая рухнуть на колени. Только сейчас я заметила, что грудь и живот Данте покрывают длинные следы от когтей василисков, из которых сочилась кровь, насквозь пропитавшая когда-то светлую рубашку.
- Господи, Данте, да ты ранен!
- Ерунда, - он с трудом сфокусировал на мне взгляд и клыкасто улыбнулся. - На мне и не такое заживало. Все-таки, я не человек, а айранит, хоть и полукровка.
- Ничего себе, ерунда! - упрямо тряхнула я синими с белыми кончиками волосами, с помощью левитации поднимая меч Данте с земли и берясь свободной рукой за длинную рукоять, обтянутую темной кожей. На удивление, меч оказался на диво легким, не тяжелее эльфийского, но я-то знала, что этого просто не может быть! - Сейчас доберемся до Вильки и лошадей, там моя сумка с лекарствами. Перевяжу тебя - и к вечеру будешь, как новенький!
- Как пожелает.. прекрасная леди… - С улыбкой ответил он, пристально разглядывая меня. - Знаешь, а тебе идет быть Синей Птицей. По крайней мере, цвет волос у тебя весьма оригинальный.
- Издеваешься, да? - Беззлобно усмехнулась я, сверкнув перламутровыми клыками, и поудобнее перехватывая длиннющий меч, который я пока никак не могла впихнуть в наспинные ножны Данте. - Пойдем, рыцарь Андариона, попытаемся добраться до Вильки…
Когда мы с Данте вышли из-за поворота дороги, нашим глазам предстала следующая картина - Вилька, склонившаяся к неподвижно лежащему на боку серебристому Глефу, а чуть поодаль стояли Белогривый и Туман, оглашающие воздух тихим, печальным ржанием. Полуэльфийка повернулась к нам и покачала головой:
- Ева, мне очень жаль… Но яд василиска оказался смертельным для Глефа…
- Что? - Я вздрогнула и, отойдя от Данте, который уже мог стоять самостоятельно, не опираясь на мое плечо, подошла к коню.
Эльфийский скакун спас меня, приняв удар на себя - все конское брюхо было сплошь утыкано как минимум двумя десятками белесых отравленных игл. Мне, даже с учетом того, что я айранит-полукровка, хватило бы и пяти…
Я печально погладила Глефа по светлой гриве, и подумала, что по-настоящему преданные животные почему-то всегда повторяют судьбу тех, кто является их настоящими хозяевами. Алин тоже погиб, спасая нас, задержав навий на Ночном Перевале и дав нам возможность уйти от смертельной опасности. И вот теперь Глеф защитил меня ценой своей жизни.
На плечо легко легла узкая Вилькина ладонь.
- Ев, не волнуйся… Все будет хорошо.
Я печально улыбнулась, поднимаясь и подходя к поникшему Белогривому, сняла с луки его седла повисшую там сумку и моментально закопалась в ее недрах в поиске чистых бинтов и отвара для промывания ран. К глазам подступили слезы, но я их сдержала. Глеф был не просто скакуном погибшего Алина, за которым я присматривала - мне он стал еще одним другом, которого я потеряла.
Мышцы у меня снова скрутило сильной, мгновенно проходящей судорогой, и тяжесть крыльев, оттягивающая плечи, пропала, а бросив взгляд на свои руки, я обнаружила, что они вновь стали человеческими. Вилька у меня за спиной тихонько кашлянула, а голос Данте добавил:
- Да-а, быстро ты меняешь ипостась. Ты точно не практиковалась?
- Точно, - недовольно буркнула я, вешая сумку на плечо и подходя к уже принявшему человеческий облик Данте с полосами бинтов в одной руке и бутылью с желтоватой жидкостью в другой. - Так, снимай свои лохмотья!
- Зачем?? - удивленно воззрился он на меня.
- Лечить буду, - безапелляционно заявила я, подходя к айраниту с твердой решимостью, которая наверняка выразительно пропечаталась на моем лице. Данте страдальчески вздохнул и попытался сопротивляться.
- Ева, а может, не надо? Я же не человек, на мне все само заживет…
- Непременно заживет, - подозрительно ласково проворковала я, сунув в руки подошедшей Вилье бинты и отвар, одновременно вытаскивая кинжал из ножен на поясе.
- Что, добить решила, чтобы не мучался? - Ехидно проговорил Данте, тем не менее переставая сопротивляться. Все равно бесполезно.
Я одарила айранита скептическим взглядом и шустро разрезала пропитавшуюся кровью ткань рубашки, аккуратно отклеивая лохмотья от ран. Наконец, когда с первой процедурой было покончено, я с видом матерой садистки пропитала желтоватым отваром с запахом мяты и яблок лоскут чистой ткани, и принялась сосредоточенно промывать глубокие порезы на груди и животе аватара. Н-да, к его чести, Данте во время процесса ни разу не вздрогнул, только раз прошипел что-то сквозь стиснутые зубы, когда я промывала жгучим настоем длинную, глубокую рану у ключицы. В конце концов, я удовлетворилась результатом и, сунув Вильке пропитанную кровью и отваром ткань, принялась накладывать тугую повязку, стараясь не сильно задевать края порезов, и между делом нашептывая кровоостанавливающее заклинание.
- Вроде все, - резюмировала я, оглядывая дело рук своих и отступая на шаг, критически скользя взглядом по аккуратно наложенному слою бинтов. Данте улыбнулся и склонил голову.
- Благодарю вас, госпожа ведунья! Я - ваш должник.
- Хорош хохмить, - фыркнула я, убирая в сумку бутыль с отваром и доставая оттуда свежую рубашку для себя - ту, которую я сбросила, нигде не было видно, а обыскивать все придорожные кусты ради такого дела не хотелось, и куртку Данте. Последнюю я вернула непосредственному владельцу со словами «Возвращаю в целости и сохранности!». Аватар просиял и одарил меня такой ослепительной улыбкой, что я смутилась и повернулась к Вилье с деловым предложением.
- Виль, теперь мне, судя по всему, придется ехать вместе с тобой…
- А вот и не придется, - в очередной раз вмешался айранит, вытаскивавший черную рубашку из седельной сумки Белогривого и, слегка поморщившись, натянувший ее на себя. - Ты со мной поедешь, и точка.
Я взвесила все за и против, и под выжидающими взглядами друзей обречено кивнула головой. В конце концов, Белогривый, в отличие от Вилькиного Тумана, меня хотя бы терпит и не пытается скинуть, так что есть шанс, что до Андариона я доберусь в целости и сохранности, а не с расшатанными нервами и негнущимися от постоянного цепляния за Вилькину куртку пальцами.
- Ладно, леший с вами. Данте, лезь в седло, я попытаюсь у тебя за спиной пристроиться. И не смей затаскивать меня на Белогривого самостоятельно, а то порезы откроются. - Предупредила я. Айранит только пожал плечами и, надев темную куртку поверх черной рубашки со шнуровкой, легко вскочил в седло.
- Еваника, ты следующая, - чуть ехидно улыбнулся он. Вилька, уже восседавшая на рослом Тумане, с интересом наблюдала за тем, как я подхожу к Белогривому с явным намерением залезть на здоровенного жеребца без посторонней помощи.
Что ж, я не стала разочаровывать почтенную публику.
Я попросту прочитала заклинание левитации и, плавно взмыв в воздух на высоту около сажени, осторожно спланировала на седло позади Данте.
- Ну-у, Ева, так неинтересно! - Разочарованно протянула подруга, которая уже явно настроилась на бесплатную цирковую постановку. - Чего тебе стоило залезть без помощи магии?
- Виль, извини, но я сейчас на роль комедианта не настроена, - фыркнула я, устраиваясь в седле. Данте тряхнул волосами, которые, как ни странно, остались собранными в хвост даже после боя с василисками - только выбившихся прядей стало больше, и невозмутимо поинтересовался:
- Ева, ты намерена вывалиться из седла на первом же повороте?
- Нет, а что? - удивленно спросила я.
- Тогда будь добра, держись за меня, а то гарантированно свалишься.
Я чуть покраснела, но все-таки послушно взялась руками за куртку айранита. Тот страдальчески вздохнул и переместил мои ладони себе на пояс, заставив держаться именно за него, а не за одежду.
- Все готовы? Тогда в путь - до Лихостоев еще верст двадцать по этой дороге. Он пришпорил Белогривого, а я прошептала про себя заклинание голубого огня.
Магическое пламя вспыхнуло за нашими спинами и, охватив Глефа, почти моментально обратило эльфийского скакуна в пепел, рассыпавшийся по дороге. Я тяжело вздохнула и, обхватив Данте руками за талию, чуть опустила голову, чтобы его черные с синеватым отливом пряди волос, щекочущие мне лицо, не хлестнули по глазам от очередного порыва ветра.
Лесная дорога вильнула на юго-восток, уводя нас от Химеровой пустоши…

Глава 4.

Деревня Лихостои, стоявшая у безымянного притока Вельги-реки, порадовала нас высоким крепким частоколом, правда, похлипче, чем у Древиц, но тоже внушавшим уважение. Смотровая вышка была только одна, и на ней бдел арбалетчик в тусклой кольчуге и шлеме, надвинутом на самые глаза. Мы с Вилькой страдальчески переглянулись, прикинув, сколько времени нам потребуется для того, чтобы уговорить нас впустить.
Судя по чрезмерно хмурому виду арбалетчика - немало.
Полуэльфийка прокашлялась и, задрав голову, громко воззвала к стражу на вышке звонким девичьим голосом:
- Эй, там, наверху, к вам пройти можно? - Арбалетчик встрепенулся и с нескрываемым интересом уставился на нас. Н-да, Вилька в своей до блеска надраенной короткой кольчуге поверх рубашки, обвешанная оружием, начиная с тонких метательных кинжалов на запястьях и заканчивая мечом в наспинных ножнах, выглядела как минимум экзотично. Прибавить к этому утонченные эльфийские черты лица, ярко-зеленые глаза, рыжие волосы и ладную фигуру - и можно складывать поклонников в штабели. Только вот характер подруги оставлял желать лучшего, поэтому чаще всего поклонники сматывались в неизвестном направлении, стараясь в дальнейшем не показываться на глаза грозной воительнице.
- А это смотря, зачем! - Отозвался страж порядка, пристально разглядывая нас с вышки. Вильку он воспринял совершенно нормально, но вот Данте вызвал у него вполне обоснованные опасения. Арбалетчик нахмурился, разглядывая спокойное лицо айранита в человеческой ипостаси, но вот потом он наконец-то соизволил увидеть меня, выглядывавшую из-за широкой спины Данте. - Девица, а ты, часом, не ведунья?
- Ведунья, - неохотно призналась я, разглядывая арбалетчика и пытаясь понять, как он догадался. Обычно меня принимали за падшую девицу, потому как на лбу у меня моя профессия написана не была.
- Тогда - добро пожаловать в Лихостои! - Приветливо отозвался страж на вышке и махнул рукой кому-то внизу. - Открывай ворота.
- Спасибо! - отозвалась я, искренне недоумевая, чем же тут так славятся ведуны, если нас без проблем пропустили, едва заслышав о моем призвании.
Если у них тут ситуация, аналогичная с Древицами - то тогда понятно, из-за чего нам так бурно возрадовались. Но ничего экстраординарного при въезде не обнаружилось - народ был спокойным и совсем не фанатично настроенным, стражи, встретившие нас у добротных ворот, не стали даже пытаться отобрать оружие, и только вежливо поинтересовались о цели прибытия. Мы трое, нацепив на лица максимально улыбчивое и дружелюбное выражение, честно ответили, что мы тут проездом, надолго не задержимся и дебоши устраивать не будем. По крайней мере, постараемся. Стражники понимающе покивали, посетовали, что мы так ненадолго, и ненавязчиво осведомились у меня, не хотела бы я в дальнейшем вернуться сюда на постоянную работу. Я соврала, что подумаю, после чего нам указали дорогу к ближайшему постоялому двору, куда мы и направились.
- Интересно, а с чего бы тут такой почет ведунам? - ехидно высказала мысли вслух Вилька, неторопливо шедшая по мощеной дороге и ведущая Тумана под уздцы. Я только пожала плечами, продолжая шагать в указанном стражниками направлении.
- Знаешь, понятия не имею. Скорее всего, у них свой ведун уехал, или же с ним чего случилось, а в такой глуши без знахаря жить трудно. Вот и пытаются завербовать, кого могут…
Данте скептически огляделся вокруг, отмечая редкостное благодушие местного люда, и высказал свои сомнения вслух:

Предыдущая страница 3 Следующая страница


Чужой Трон 4

- Как-то они слишком счастливыми выглядят…
- Слушай, ну, не знаю я! - под ноги мне попал вывороченный из мостовой булыжник, и я едва не упала. Одарив криворуких дорожных строителей парой весьма эмоциональных выражений, я выпрямилась, и тотчас наткнулась на пристальный взгляд какого-то прохожего.
Яркие сине-зеленые глаза незнакомца смерили меня с головы до ног, а потом в них отразилась легкая усмешка. Я нахмурилась, и свою очередь скользнула взглядом по нему, отмечая волосы необычного, платинового цвета, убранные в недлинный хвост на затылке, высокий рост и практически идеальные пропорции тела, скрытые свободной темно-синей одеждой.
Не человек, однозначно.
Внезапно мне на какую-то долю секунды почудилось, что незнакомца окружает какое-то странное, чересчур плотное энергетическое поле. Огромное, но едва заметное даже для меня, ведуньи, которая может улавливать магическое излучение, исходящее от существ, и весьма мощное. Словно незнакомца окружал какой-то кокон нерастраченной силы, и еще чего-то, древнего, необычного и опасного. Н-да, с таким лучше не встречаться на узкой тропинке - сомнет, не глядя и пойдет дальше. Вилька рядом со мной напряглась, пристально рассматривая незнакомца, а потом тряхнула меня за плечо.
- Ев, пошли, чего встала?!
Я машинально кивнула, отводя глаза в сторону, и поспешила вслед за полуэльфийкой.
Странная личность уже скрылась в одном из переулков, когда Вилька тихо сказала:
- Слушай, а ведь я его уже видела.
- Где?! - моментально заинтересовалась я.
- Еще в Вельгском порту.
- Ага! - я вспомнила, как Вилья с приоткрытым ртом наблюдала за каким-то светловолосым красавчиком, упустив Хэлириан из виду. - Так это его ты тогда видела?
Вилька только кивнула, погрузившись в свои размышления, а Данте, помалкивавший во время всего разговора, вкрадчиво у меня поинтересовался:
- Еваника, ты во что-то опять влезла?
- Нет, что ты! - праведно возмутилась я, но в ответ получила только полный скептицизма взгляд черных с серебром глаз. - Просто мы с Вилькой этого уже видели. Вот и делимся впечатлениями.
- Понятно-о-о, - протянул Данте, подходя к коновязи у корчмы и приматывая повод Белогривого к столбу. - И чего же тогда он на тебя с таким видом уставился?
- Потому, что я поняла, кто он, - честно ответила я.
- И кто же? - в один голос спросили Вилька и Данте.
- Не человек. Более того - это существо очень старое, сильное и необычное. Это не полукровка, и вообще, мне кажется, что он обладает второй ипостасью, - честно поделилась я своими впечатлениями.
- Интересно, как ты это определила-то? То, что он не человек, и так понятно, но вот про вторую ипостась-то ты как узнала? - Ехидно поинтересовался Данте. - О моей-то ты не догадалась в свое время.
Я тихо фыркнула и пояснила:
- Данте, ты меняешься не сильно, по крайней мере, твои габариты остаются примерно теми же, поэтому энергетический баланс у тебя почти не меняется. А вот у того существа аура чересчур плотная и обширная, как будто при смене ипостаси он сильно увеличивается в размерах. Понимаешь, мне сложно описать свои ощущения, но это именно так. Существует ряд существ, которые могут приобретать человеческий облик, при этом вторая ипостась у них довольно большая. К примеру, существуют драконы-оборотни, которые могут становиться человеком, причем в прямом смысле этого слова. Как они это делают - непонятно, куда девается масса тела и все прочее - неизвестно. Но такое существует. Наставник с этим сталкивался, да и мне довелось…
Данте несколько секунд пристально всматривался мне в глаза, а потом кивнул, и потянул меня в сторону раскрытых дверей корчмы, откуда доносился веселый гомон, и то и дело проскальзывали аппетитные запахи. Я улыбнулась и последовала за айранитом в гостеприимно распахнутые двери…
Внутреннее убранство корчмы несказанно меня порадовало. Во-первых, владелец явно решил снискать себе славу за счет оригинальности интерьера - небольшие круглые столики украшались композицией из двух десятков листьев, стоящих в глиняных вазочках, разукрашенных зубами нежити (я не постеснялась и внимательно рассмотрела одну из них - зубы оказались вурдалачьими), на стенах висели рваные, и кое-где даже опаленные стяги. (Интересно, кто обрывал и поджигал флаги? Неужто сам корчмарь?), а во-вторых, народу в корчме было относительно немного, что, в принципе, оправдывалось довольно ранним часом. Я критически оглядела внутренне убранство корчмы и решительно направилась к стойке, за которой находился корчмарь - здоровенный детина, судя по всему, полукровка.
- Добрый день, уважаемый! - широко улыбнулась я, усаживаясь на высокий табурет у отполированной до блеска стойки. Данте и Вилья заняли места по обе стороны от меня, и с лучезарными улыбками уставились на корчмаря. Тот расплылся в ответном зубоскальстве, и ненавязчиво поинтересовался:
- Чем могу быть полезен?
Ответил Данте, поскольку вопрос, как мне показалось, был обращен именно к нему. Н-да, шовинизм в Лихостоях произрастает махровым цветом, по крайней мере, в этом отдельно взятом заведении точно! Наш спутник широко улыбнулся и, многозначительно повертев в пальцах серебряную гривну, затребовал плотный завтрак на троих. Корчмарь, едва завидев серебро, грохнул кулаком по массивной стойке так, что мы с Вилькой от неожиданности подскочили на месте, а я в очередной раз подивилась добротности стойки - надо же, после такого удара не сломаться!
В ответ на грохот из кухни выскочила высокая, крепко сбитая девица и тотчас облокотилась на стойку, взирая на хозяина корчмы преданными глазами и периодически кидая заинтересованные взгляды в сторону невозмутимого Данте.
- Так, живо собери стол для уважаемых гостей! - рявкнул корчмарь так, что девицу моментально снесло на кухню, и тотчас обратился к нам, умудрившись почти моментально сменить тон на максимально дружелюбный. - Вы пока присаживайтесь, и все будет сделано!
- С-спасибо… - нервно пробормотала я, сползая с неудобной табуретки и отчаливая от стойки по направлению к ближайшему свободному столику.
Вилька присоединилась ко мне моментально, а вот Данте остался, о чем-то тихо шушукаясь с корчмарем. Ну, за аватара-то я была абсолютно спокойна, хотя любопытство меня все-таки разбирало не на шутку. Спустя минут десять прибыл долгожданный завтрак, а Данте все еще не отходил от стойки.
- Интересно, о чем они разговаривают? - тихо пробормотала я, вяло наблюдая за тем, как разносчица уставляет столик тарелками.
- Дорогу к горам выспрашивает, - невозмутимо ответила Вилька, принимаясь за завтрак с завидным аппетитом. Леший, а я и забыла, что у подруги эльфийский слух, по крайней мере, негромкий разговор в другом конце зала она с легкостью расслышит.
- Не поняла? - я опустила вилку. - Он что, не знает, куда нас вести?!
- Знаю, только я стараюсь подобрать максимально безопасный путь, потому что с тобой, Еваника, с легкостью можно влипнуть в самые неожиданные неприятности! - раздался ироничный голос Данте над ухом. Я выронила столовый нож, который держала в правой руке, и он со звоном упал на дощатый пол.
- Гость придет, - прокомментировала Вилька, поднимая многострадальный нож с пола и кладя его на краешек стола.
Данте только усмехнулся в ответ на это суеверное заявление, но минут через пять ему пришлось сменить свое мнение относительно народных поверий - дверь корчмы распахнулась, и в помещение вошел тот самый зеленоглазый незнакомец со странной аурой, которого мы встретили при входе в Лихостои.
- Вот тебе, бабушка, и Великий день! - флегматично отозвалась я, нанизывая на вилку ломтик жареной картошки. - Виль, в предсказатели переквалифицироваться не хочешь?
- Ев, это твоя прерогатива, - отмахнулась подруга, заинтересованно скользя взглядом по незнакомцу, который уже пристраивался возле стойки. - Странный он какой-то…
- Я это с самого начала знала, - фыркнула я, продолжая уплетать картошку. - Кстати, Виль, прекрати на него смотреть - косоглазие заработаешь. Либо повернись нормально, либо смотри в тарелку.
Подруга чуть покраснела, и занялась завтраком, когда случилось непредвиденное.
Похоже, что странный незнакомец с платиновыми волосами не понравился не только нам - не прошло и пяти минут, как к нему уже прицепился с утра не похмелявшийся орк, который в виду последнего обстоятельства был крайне зол и раздражен. И надо же было случиться тому, чтобы незнакомцу приспичило встать с места именно тогда, когда орк проходил мимо и слегка задеть последнего плечом.
Дальнейшие события развивались с феерической скоростью.
Орк взревел, как лет пять некормленый василиск, выходящий из спячки, и вознамерился снести своей тушей наглеца. Но тот оказался куда как проворней - он просто уклонился в сторону, одновременно делая красивую подножку так, что потерявший равновесие противник по инерции пролетел несколько шагов и непременно снес бы собою Вильку, если бы та изящным прыжком не ретировалась в сторону.
Стул, на котором секунду назад сидела полуэльфийка, жалобно крякнул и оказался погребенным под мощной тушей. Я страдальчески закатила глаза, а Данте медленно поднялся из-за стола, в упор глядя на невозмутимого представителя не установленной расы, когда подруга, живо пришедшая в себя после столь наглого прерывания ее бесценного отдыха, уперла руки в бока и громко поинтересовалась у светловолосого нахала:
- Слушай, тебе что, заняться больше нечем?! Ты кто вообще такой?!
- Леди желает знать мое имя? - ехидно отозвался тот, склоняя голову в легком поклоне с настолько ироничной улыбкой, что я тут же поняла - сейчас Вилья будет его бить. За дело.
- Желает! - Вилька рывком сдернула с себя широкий плащ, мешавший при движениях, и, бросив его на ближайший табурет, с хрустом размяла пальцы. - Вообще-то ты нагло помешал мне отдыхать, и я требую, чтобы ты извинился!
- Вот еще, - пожал он плечами, аккуратно снимая с плеча тощую дорожную суму и кладя ее на стойку. - Буду я еще перед всякими встречными извиняться за мелкое беспокойство!
В ответ подруга только сверкнула яркими изумрудами глаз и встала в боевую стойку. Незнакомец художественно повторил ее движение, а я, подхватив свои вещи и Вилькин плащ, потянула Данте за рукав, отводя его поближе к двери.
- Все, сейчас ты увидишь Вильку в гневе!
- А чего она вообще так завелась? - ненавязчиво поинтересовался Данте, с интересом глядя на то, как подруга с успехом уклоняется от резких, точно выверенных ударов незнакомца, с удивительной ловкостью лавируя между столиков и табуреток, ухитряясь пока что ничего не разбить и не сломать.
- А леший ее знает, - пожала плечами я, с легкой завистью наблюдая за тем, как лихо Вилька крутится вокруг незнакомца, блокируя его удары и сразу же контратакуя сама.
Вообще-то, следовало сказать, что Вилька уступала нахалу в силе и замудренности приемов - все-таки, школа росских витязей в основном рассчитана на скорость атак, а не на силу ударов, но здесь скорость полуэльфийки была с успехом поглощена скоростью представителя неизвестной расы, так что Ревилиэль лишалась своего основного преимущества.
И все-таки драка окончилась вничью и с нулевым результатом - устроив присутствовавшим образцово-показательное выступление, противники внезапно разошлись в разные стороны. Вилька, тяжело дыша, подошла к нам, и тихо сказала:
- Идем отсюда.
У самых дверей ее окликнул уже печально знакомый ироничный голос, в котором проскальзывали нотки если не восхищения, то уважения.
- Я Ритан.
- Ревилиэль, - бросила через плечо подруга, уже выходя на улицу. Мы с Данте переглянулись и поспешили за ней.
Крайне задумчивую полуэльфийку я нагнала только у коновязи. Вилья озадаченно поглаживала Тумана по роскошной гриве, думая о чем-то своем, и соизволила откликнуться только после того, как я ощутимо тряхнула ее за плечо.
- Виль, опять ушла в астрал? Письма-то хоть пиши временами, и обязательно укажи, когда вернешься! - ехидно улыбнулась я, все еще держа ладонь на плече подруги. Та встрепенулась и вдруг тихо сказала:
- Он лучше меня.
- Что? - опешила я. Чтобы Вилька добровольно призналась, что ее кто-то превосходит?! Да это небо должно на землю упасть! - Виль, ты о чем?
- Он лучше меня, - повторила младшая княжна, оставляя Тумана в покое и поворачиваясь ко мне. Данте деликатно отошел в сторону, небезуспешно делая вид, что он полностью поглощен своим рыцарским конем до сих пор неизвестной мне породы, а я выжидающе уставилась на подругу, чуть приподняв правую бровь.
- Виль, он далеко не человек. Даже ты - человек только наполовину. Как и я… или Данте. Но этот, как его там…
- Ритан, - подсказала подруга.
- Да. Так вот, этот Ритан - не человек вообще. Я даже затрудняюсь сказать, кто он. Но ощущение от него идет такое, как будто он в состоянии смести нас троих, при этом особо не напрягаясь.
- Я знаю, - чуть печально улыбнулась подруга. А до меня как-то внезапно дошло…
- Вилька, колись, он тебе понравился?
Подруга едва заметно покраснела, а потом кивнула. А я так и застыла с приоткрытым ртом. Нет, определенно у нас с Вилькой мозги набекрень - почему-то нам обеим нравятся мужчины, с которыми у нас даже в принципе не может быть ничего общего. Причем чем сущность опаснее, тем больше она нам нравится… Уж на что я на голову больная - попалась на крючок рыцарю-аватару, да не рядовому, а Ведущему Крыла, то есть вообще личность крайне опасную и непредсказуемую, а теперь выясняется, что и Ревилиэль клюнула на приманку еще похлеще. Ореол таинственности вокруг Ритана, судя по всему, только добавлял ему шарма в глазах впечатлительной полуэльфийки…
- Виль, у тебя с головой как? - ненавязчиво поинтересовалась я.
- Точно так же, как и у тебя! - парировала подруга, многозначительно указывая взглядом на стоявшего поодаль Данте. Я хмыкнула и сочла за благоразумие замять тему.
В конце концов, пристрастия моей лучшей подруги - ее личное дело, мое же только проследить, чтобы Вилька не осталась без головы или с ребенком на руках. Из остального пусть выбирается сама. По себе знаю - никакие уговоры не помогут, пока сама не поймешь и не прочувствуешь, благоразумия не появится ни на гривну. Я вздохнула и покладисто подняла ладони кверху.
- Все, Виль, не вмешиваюсь. Не мне тебя учить, да ты и старше, сама разберешься, не маленькая.
- Девушки, вы как, закончили со своими девичьими секретами? - поинтересовался Данте, продолжая рыться в седельной сумке Белогривого. - Можем искать ночлег на сегодня, или же вы предлагаете смыться отсюда до темноты?
Мы с Вилькой переглянулись и в один голос заявили:
- Ищем ночлег!
- Как скажете, юные леди! - Данте широко улыбнулся и, отвесив нам изящный поклон, вскочил в седло Белогривого. - Еваника, забирайся ко мне. Я тут по дороге неплохую гостиницу видел, по крайней мере, мне так показалось.
Я с огромным удовольствием растянулась на мягкой кровати поверх покрывала и с улыбкой уставилась в светлый дощатый потолок. День в Лихостоях прошел просто замечательно - мы с Данте и Вильей добрались до местной ярмарки, где подруга присмотрела себе пару тонких метательных кинжалов, а я наконец-то обзавелась мечом. Простым, без излишних украшений на рукояти и длиной лезвия в два локтя. Кроме того, к нему нашлись удобные наспинные ножны, так что я почувствовала себя несколько уверенней - теперь я хоть не полагалась на одну магию и гномий кинжал, а была экипирована более солидно.
Другой радостью за этот день стало то, что мы сумели отхватить себе по индивидуальной комнате за относительно низкую цену - с постояльцами на этой неделе в гостинице было негусто, так что владелец не стал требовать с нас заоблачной, и всего лишь за серебряную гривну мы получили в наше полное распоряжение три одноместных комнаты, причем все они оказались весьма чистыми и аккуратными, что несказанно нас обрадовало. Лично я была настолько измотана вначале дорогой, а потом шатанием по ярмарке, что стоило мне увидеть кровать, как я хлопнулась на нее, громогласно объявив, что с этого места я до утра не сползу, и делайте со мной все, что хотите. К счастью, ни Вилька, ни Данте стаскивать меня с донельзя удобной перины не стали, а попросту пожелали хорошо отдохнуть, после чего слаженно ретировались за дверь, оставив меня наедине с вожделенной подушкой и одеялом.
Но полноценно отдохнуть не получилось.
Часа через полтора после того, как я прилегла, в дверь негромко постучали. Я, не открывая глаз, сонно послала стучавшего далеко и надолго, но через полминуты стук возобновился. Я тяжело вздохнула и, не вставая с кровати, щелкнула пальцами, и замок открылся, впуская в комнату Данте.
- Ева, я тебя разбудил? - как-то чересчур деликатно и неуверенно поинтересовался он.
- А что, не похоже? - пробормотала я, неохотно приоткрывая глаза и садясь. Так-так, опять я заснула в одежде. Хорошо хоть, что куртку и сапоги снять догадалась… Я машинально пригладила короткие золотисто-каштановые волосы и вопросительно посмотрела на Данте, который в вечернем полумраке комнаты казался попросту черной тенью.
Пришлось зажигать небольшой золотистый светлячок пульсара, который довольно сносно осветил помещение. Я спустила босые ноги с не разобранной кровати и поинтересовалась:
- Данте, что-то случилось?
Он как-то замялся, а потом нерешительно уселся на краешек кровати.
- Да нет, вообще-то… - Он тепло улыбнулся и, порывшись в кармане черной куртки, протянул мне тонкий браслет из серебра. Простой, эльфийской работы с тонким выгравированным узором из переплетенных листьев и почти незаметным замочком. - Это тебе.
- Данте… - честно говоря, я как-то не ожидала ничего подобного. Айранит улыбнулся чуть шире, глядя на мое зарумянившееся лицо, и в мои сложенные лодочкой ладони скользнуло теплое серебряное кольцо браслета. Изящное и удивительно легкое… - Спасибо тебе…
Айранит еле заметно кивнул и одним движением защелкнул браслет на моем правом запястье. Теплые, почти горячие пальцы Данте скользнули по нему, на миг застыли, а потом все-таки бережно сжали мою ладонь.
- Ева, я хотел у тебя кое-что спросить… Ты собираешься вернуться в Древицы после того, как мы найдем истинного короля?
- Не знаю, Данте… правда, не знаю… - я отвела взгляд, рассеянно наблюдая за плавным покачиванием светлячка пульсара. Сказать по правде, я и сама не знала, чего я хочу. С одной стороны, боязно остаться жить среди айранитов, которые, как ни крути, все-таки не люди, хоть и могут ими становиться. Но с другой - мне не хотелось оставлять Данте… Я до сих пор воспринимала себя как человека с ипостасью айранита, а должно-то быть наоборот. Но с этим уже ничего поделать было попросту нельзя - за двадцать лет я привыкла думать о себе, как о человеке, а в Андарионе мне придется быть Синей Птицей. А я хотела остаться Еваникой Соловьевой…
- Ева? - Данте осторожно коснулся кончиками пальцев моего подбородка и развернул мое лицо так, чтобы заглянуть в мои глаза. - Я что-то не то спросил?
- Нет. Просто я хочу остаться Еваникой… А не Синей Птицей.
- Но ты ведь и есть Еваника. Синяя Птица - это не твое второе "Я", это часть тебя, твоей души и тела. Ты не перестанешь быть собой, если будешь проводить больше времени в ипостаси айранита. Я же не меняюсь, хоть и провожу много времени в человеческом облике…
- Именно! - воскликнула я, глядя в черные с серебряными искрами глаза Данте. - Ты воспринимаешь себя как айранита в человеческой ипостаси, а я - наоборот…
- Мы как будто живем в разных мирах… - тихо и как-то печально закончил за меня айранит. Я опустила глаза и кивнула.
Он правильно понял. Мы живем в разных мирах, его стихия - бездонное небо над Андарионом, а моя - зеленые холмы Древиц и теплая вода Белозерья… Я вздрогнула, когда его пальцы бережно скользнули по моим щекам и приподняли подбородок, заставляя заглянуть в удивительно теплые черные с серебром глаза…
- Ева, разве это так важно?…
Нежное, почти неощутимое касание губ…
И мелькнувшая мысль о том, что он, как всегда, прав…

Глава 5.

Стук в дверь раздался на рассвете. Я, не открывая глаз, пробормотала что-то вроде «Идите на фиг все, кто там за дверью!», после чего повернулась на другой бок и попыталась все-таки досмотреть крайне интересный сон.
Ща-а-а-аз! Наивна-а-ая…
Стук в дверь усилился в арифметической прогрессии, да так, что даже одеяло, натянутое на голову, не спасало. Секунд через тридцать я окончательно озверела и, неимоверным усилием оторвав голову от подушки, рявкнула так, что небольшая вазочка с цветами на подоконнике жалобно звякнула:
- Слышь, дятел, прекрати в дверь долбить, а то сейчас встану, и клюв набок будет!!!
С той стороны двери на несколько секунд воцарилась тишина, а потом неуловимо знакомый мужской голос ехидно поинтересовался:
- Простите, но ведунья Еваника здесь остановилась?
Я, не выдержав, соскочила с кровати и, метнувшись к двери, распахнула ее одним рывком. «Дятлом», с видимым удовольствием долбившегося в мою дверь, оказался давешний знакомец Ритан. Сине-зеленые глаза с интересом обозрели мою хмурую и не выспавшуюся физиономию, стоящие дыбом короткие волосы и помятую мужскую рубашку, доходившую до колен, которую я обычно возила с собой вместо ночнушки, после чего он насмешливо приподнял левую бровь. Я же, и в обычном состоянии не являвшая собой образец терпения, сейчас являла собой просто само ехидство.
- Нет, она здесь не остановилась, но только что пролетала мимо на метле. Подите вон, авось догоните.
На шум из соседней комнаты выглянул встрепанный Данте, без рубашки, но с обнаженным мечом в руках и, обозрев картину, представшую его глазам, поинтересовался:
- Так-так, и что у нас тут происходит?
- Мне дверь выламывали, - пожав плечами, хмуро ответила я. - Вот и пытаюсь выяснить, зачем.
Данте чуть склонил голову к плечу, и поудобней перехватил рукоять меча. Ритан, сообразив наконец-то, что за полчаса до рассвета мы к шутливой перепалке не склонны, примиряюще поднял ладони и отступил от меня на шаг.
- Вообще-то я пришел сообщить, что вашу подругу, ту, с которой мы днем немного… поспорили, забрали блаженные идиоты.
- Кто-о-о? - одновременно выдохнули мы с Данте. Я моментально проснулась и уже более внимательно взглянула на незваного визитера. Тот пожал плечами и пояснил:
- Фанатики местные, поклоняются какому-то духу. Обычно тихие и мирные, но сегодня как с цепи сорвались. Вероятно, у них праздник какой-то был, вот они и шастали по улицам. И случайно наткнулись на вашу подругу. Не знаю, чего они там не поделили, но кончилось все тем, что Ревилиэль выбила зубы жрецу, после чего на нее просто навалились всем скопом, связали и утащили в свою общину.
- И ты что, не мог ей помочь? - поинтересовалась я, одергивая рубашку и подтягивая длинные рукава, которые все хотела обрезать, да как-то руки не доходили. Ритан пробормотал что-то неразборчивое, но я не стала вслушиваться. - Короче, сколько их было и где община?
- Человек десять, наверное… А община их находится недалеко от южных ворот…
- Десять человек?! - я тихо хихикнула и поинтересовалась. - Извини, Ритан, а ты рядом с Вильей не находился в момент захвата?
- Да нет, вообще-то. Я мимо проходил, и случайно увидел…
- Все ясно… - Я облегченно выдохнула и улыбнулась. - Данте, пошли спать, Вилька к утра сама припрется.
Я уже прикрывала дверь, дабы вернуться к так некстати прерванному сну, когда заметила два абсолютно недоумевающих взгляда, направленных на меня. Пришлось притормозить у порога и снизойти до объяснения.
- Народ, Вилька состояла в корпусе элитных витязей Роси, к тому же, она полуэльф.
Недоумение во взглядах только усилилось. А, ну да, это же я все Вилькины заморочки наперечет знаю, а ребята-то впервые сталкиваются с таким феноменом, как моя лучшая подруга. Пришлось опереться о дверной косяк и, сцедив зевок в кулак, пояснить еще конкретней.
- Короче, ей этот десяток фанатиков разогнать - как тараканов с печки шугануть. Она просто хотела выяснить, будешь ли ты, Ритан, ей помогать, или нет. Так что, зуб даю - она их там уже по стойке «смирно» ставит, так что волноваться нечего…
- Уверена? - С сомнением в голосе поинтересовался Данте, опуская меч и упирая его кончиком в доски пола.
- Абсолютно. Вилька и не из таких переделок выпутывалась…
Я пожала плечами, и уже собиралась отчаливать в направлении вожделенной подушки, когда задумчивый голос Ритана заставил меня притормозить.
- Только вот в общине человек пятьдесят, не меньше… Там даже колдун, то есть, верховный жрец есть.
- Колдун, говоришь… - я задумчиво потерла лоб ладонью, собираясь с мыслями, и объявила. - Так, мальчики, спускайтесь-ка вниз, я сейчас быстренько соберусь, и пойдем, посмотрим, что за фанатики завелись в Лихостоях.
Ритан озадаченно посмотрел на меня, а потом попытался оказать сопротивление:
- А я-то тут причем?!
Я попыталась очаровательно улыбнуться, и, взявшись за ручку двери, донельзя милым голосом сообщила:
- Ну, ты же не думаешь, что мы за полчаса до рассвета пойдем отыскивать эту общину самостоятельно? Данте, проследи, чтобы наш доброволец не сбежал раньше, чем я оденусь. - С этими словами я закрыла дверь перед носом опешившего от такой наглости Ритана, и принялась собираться, надеясь на то, что я все-таки не переоценила Вилью, и с ней действительно все в порядке…
Ритан вел нас такими закоулками, что я только диву давалась, какой же феноменальной памятью надо обладать, чтобы запомнить сей крайне извилистый путь, который, как ни странно, оказался самым коротким - до предполагаемого места обитания фанатиков мы добрались примерно за четверть часа, причем, как я и предполагала, шум стоял уже до небес. Со стороны небольшого двухэтажного здания, обнесенное крепким забором в человеческий рост, то и дело раздавались приглушенные ругательства и странный стук, как будто по ту сторону что-то весьма увлеченно выламывали.
- Интересно, а почему стража до сих пор не прибежала их утихомиривать? - ненавязчиво поинтересовалась я, подходя к забору. Вопли с той стороны стали громче, а стук - тише.
- Возможно, потому, что тут такое постоянно, - пожал плечами Ритан, а я уже примеривалась к забору, намереваясь перелезть на ту сторону. - Тебя подсадить? - иронично осведомился он.
- Нет, сама справлюсь, - не менее «вежливо» прозубоскалила я, и, пробормотав заклинание левитации, плавно перелетела через забор.
Увиденное повергло меня в состояние, близкое к истерике.
От смеха.
Дело в том, что на крыльце общины, прямо перед толстой дубовой дверью, намертво заклиненную не пойми каким образом, сидела ехидно хихикающая Вилька, которая злорадно комментировала очередную попытку выбраться из стен родной общины. Как раз в этот момент с той стороны двери что-то глухо ударилось о доски (те и не подумали шелохнуться), раздался приглушенный мат, а Вилька громко отозвалась:
- Головами побейтесь, иногда помогает!
В ответ раздалась куча «ласковых» пожеланий в адрес полуэльфийки, но та и ухом не повела, продолжая злорадно ухмыляться. После чего она наконец-то узрела мою не выспавшуюся физиономию, и радостно замахала рукой, продолжая восседать на крыльце:
- Ева, какими судьбами?
- Да так, мимо проходила, - усмехнулась я, подходя к подруге, которая заинтересованно смотрела на то, как через забор перемахивает Данте в компании с Ританом.
- А-а, так он вас все-таки позвал! - Вилька многозначительно смерила флегматичного «гонца» насмешливым взглядом и покосилась на меня. - Ну, надо же, и прийти не побоялся! Нет слов!
Я только пожала плечами, присаживаясь на крыльцо рядом с Вилькой и глядя снизу вверх на подошедших «спасателей».
- Я же сказала, что надо было спать отправляться, - я посмотрела в розовеющее небо и тоскливо вздохнула. Нет, отосплюсь я только в гробу. Может, и впрямь завести себе один? Хотя, зная моих друзей, могу с уверенностью сказать, что они меня и там достанут…
Вилька нехотя поднялась с насиженного места и, подойдя к двери, издевательски постучалась. С той стороны с снова послышался хор проклятий, но подруга привычно пропустила их мимо ушей.

Предыдущая страница 4 Следующая страница


5 Елена Самойлова

- Короче, я пошла!
Вой и стенания за дверью возросли на порядок.
Вилька хищно улыбнулась и пояснила:
- Они меня вроде как в жертву принести хотели. Там у них изображение какого-то рогатого мужика стоит, кстати, очень похожего на нашего знакомого черта, ну, помнишь, с которым ты еще на брудершафт в Древицах в прошлом году пила.
Я помнила, еще как. До сих пор удивляюсь, как же это меня на подобное пробило. А Вилья, не обращая внимания на удивленно приподнявшего бровь Ритана, продолжила свой душераздирающий рассказ о пребывании в обители «ужасающих фанатиков». Я уже не раз говорила, что у подруги актерский талант развит донельзя - обычное происшествие она расписала так, что впору на подмостках на главной рыночной площади Стольна Града выступать. Я застыла с приоткрытым от удивления ртом, слушая красочное Вилькино повествование.
Если говорить вкратце, то из монолога подруги я выяснила следующее - Вилька действительно подралась с одним из зелотов, причем причиной стало то, что последний начал цепляться к полуэльфийке из-за того, что младшая княжна разгуливала по улицам с гордо поднятой головой и обвешанная оружием похлеще стражников у ворот, а по мнению многострадального фанатика, женщина, не важно какой расы, не должна отрывать кроткого взгляда от пыльной дороги и прочее. На что полуэльфийка с достоинством заявила, что даже у нее мужества и отваги раз пять в больше, чем у щуплого зелота в ярких одеждах петушиной расцветки. Фанатик, впоследствии оказавшийся одним из жрецов, обиделся, и попытался сбить с Вильки «спесь» путем пощечины…
В итоге жрец лишился четырех зубов и сделался обладателем щербатой улыбки и фингала под глазом, а сопровождающие накинулись на Вилью. И вот тут полуэльфийка сотворила такое, что смысл ее поступка остался покрыт мраком даже для меня - она после недолгой борьбы позволила фанатикам себя схватить, после чего ее тихо, закоулками, потащили к общине. Подруга не сопротивлялась, но злорадно горящие зеленые глаза обещали зелотам устроить хорошую жизнь в ближайшее время, которое наступило тогда, когда полуэльфийку втащили в небольшой зал в подвале двухэтажного дома, где и попытались переложить на алтарь.
И вот тут Вилька, уже давно аккуратненько и незаметно перепилившая метательным кинжалом путы на запястьях, со зловещим хохотом картинно разодрала надрезанную веревку. Дальше пошло веселье. Полуэльфийка, натренированная на кулачном бое, да к тому же обладающая неплохой гибкостью, минуты полторы увлеченно нарезала круги по подвалу, одаряя особо шустрых и настырных фанатиков зуботычинами и пинками, одновременно опрокидывая на своем пути все, что только можно было опрокинуть, превращая погоню в бег с препятствиями…
Я лично не видела, что там Вилька натворила в «зале жертвоприношений», но могла поручиться, что после подруги там стоит первозданный хаос. А полуэльфийка, улыбнувшись, уточнила, что и замок на двери менять придется. Я присмотрелась, и заметила, что тяжелый амбарный замок, который Вилька умудрилась навесить на дверные скобы, был элементарно сломан - скорее всего, Вилья попросту пошуровала в замочной скважине своим метательным кинжалом, а уж в этом ей нет равных…
Данте, внимательно прислушивавшийся к звуками с той стороны двери, внезапно насторожился и окликнул увлекшуюся рассказом Вилью:
- Слушай, а ты уверена, что они и впрямь никого вызвать не смогут?
Реплика эта мне очень не понравилась, и мы с Вилькой, дружно замолчав, прислушались к тому, что происходило внутри. Вопли и проклятия сменились непонятными завываниями, в которых я, как ни странно, узнала сильно искаженное заклинание Призыва. Я чертыхнулась, и, встряхнув ладонями, сложила пальцы в защитном жесте.
- Народ, они и впрямь там кого-то призывают!!
- И что? - флегматично заявил стоявший поодаль Ритан, тем не менее, тоже поднимая ладонь в магическом пассе. Что, он тоже маг? Хотя, с такой мощной аурой это неудивительно.
- А то! - рявкнула я, напряженно вслушиваясь в завывания зелотов. - Читают заклинание они правильно, но вот построение у них ни к лешему, да и ограждающего круга у них наверняка нет! Какую-нибудь злобную тварь вызвать - раз плюнуть, да еще и при таком количестве вызывающих, но вот удержать ее под контролем у них не получится! Вопросы есть?!
Вопросов не оказалось. Напротив, Вилька и Данте привычно встали с обнаженными мечами на шаг впереди меня, тем не менее, не заграждая обзор, дабы не мешать колдовать, а Ритан чуть шевельнул пальцами левой руки, выстраивая перед нами почти незаметный, но на диво мощный щит, мерцающий по краям зеленоватыми искорками. И вовремя - за дверью раздался вначале громкий хлопок, из небольших окон повеяло серой, а потом раздался громкий недовольный рев.
Кажется, я чуток побледнела, но в руках у меня вспыхнула бело-голубая звезда боевого пульсара, чуть обжигавшая лицо жаром. Ритан, стоявший рядом со мной, чуть нахмурил платиновые брови, и между его ладонями проскочила ярко-красная дуга, сыпавшая искрами во все стороны. Господи, да что это за заклинание-то, если у меня только от ощущения мощи этой «дуги» волосы на затылке встали дыбом?!
Тем временем за дверью раздался чей-то визгливый голос, наконец-то сформулировавший просьбу к вызванному существу:
- О, великий, ужасный и… (еще с десяток подобных подхалимских эпитетов), уничтожь нечестивицу, осмелившуюся осквернить твое святилище!
Ответ поверг меня в состояние, близкое к нервно-истерическому. К тому же, густой бас был мне смутно знаком.
- Как же вы мне надоели со своими «осквернителями»! - после чего добротная дверь разлетелась мелкой щепой, а на пороге появился черт…
Я же, только взглянув на высоченный рост обитателя Преисподней и янтарные глаза с вертикальными зрачками, тотчас впитала пульсар и замахала черту руками, впрочем, не торопясь срываться с места.
- Эй, привет! Какими судьбами?
Черт удивленно уставился сначала на меня, потом на Вилью, после чего радостно взревел:
- Эге, так это вы напортачили у этих сумасшедших? Ведунья, как живешь-то?
- Да ничего! - Я наконец-то вспомнила, как этого черта звали. - Слушай, Зар, а ты-то тут зачем? Тебя случайно вызвали, или целенаправленно?
- Случайно, конечно. - Черт пожал плечами и приблизился к нам, обменявшись рукопожатием сначала со мной, а потом и с несколько опешившей, но быстро пришедшей в себя Вилькой, которая уже спрятала оружие и теперь широко улыбалась Зару. - Они вообще не пойми кого вызывали, я просто на тот момент крайним оказался, вот меня и попросили сходить и объяснить им, чтобы больше так не делали.
У фанатиков, наблюдавших эту сцену, синхронно отвалились челюсти…
Глаза Ритана сделались размером с золотую гривну, а Данте, уже видевший нас с Вилькой во время прошлой встречи с представителем адского населения, невозмутимо убрал меч в ножны и приветственно кивнул черту. Я же улыбнулась и поинтересовалась:
- И часто они вас так беспокоят? - Зар на несколько секунд замолчал, потирая когтистой рукой заросший жесткой щетиной подбородок, и ответил:
- Да нет, вообще-то. Главного вообще все это мельтешение забавляет, но мы - черти подневольные, иногда приходится выбираться сюда. Надо же им продемонстрировать, что есть дьявол на земле. Сама понимаешь, работа у нас такая.
- Я-то понимаю… - ответила я, когда Ритан наконец справился с удивлением, и, чуть пригнувшись, выставил перед собой руки, явно готовясь к нападению.
- Еваника, Ревилиэль, отойдите!
- Что? - мы с Вилькой одновременно повернулись к Ритану, причем на наших лицах явно прописалось удивление. Я растерянно переводила с черта на Ритана и обратно, Зар же флегматично оглядел беловолосого мага с головы до ног, и на миг его глаза полыхнули ярким оранжевым пламенем.
- Похоже, ты - истинный представитель своего народа, - черт криво ухмыльнулся. - По-прежнему делите мир на белое и черное. Хотя, как мне кажется, ты просто слишком молод, и поэтому глуп.
- Ты - зло в чистом виде! - прорычал Ритан, и глаза его на миг изменились - белки исчезли, а зрачки вытянулись, став вертикальными. Чужие, абсолютно нечеловеческие изумрудные глаза, холодные, как у змеи.
- Не совсем верно, - парировал Зар, осторожно отодвигая нас с Вилькой и вглядываясь в лицо Ритана. - Я - часть нижнего мира и темная его сторона - часть моей сущности, но истинное зло всегда копилось только в душах. Даже человеческая ведунья понимает, что мир не делиться на белое и черное, но тебя, по-видимому, слишком долго продержали в Горе, вот ты и не понимаешь, что подобного раздела на светлое и темное в этом мире попросту нет . Есть только балансирование между светом и тьмой. Сумерки есть в душе каждого, просто у кого-то это предрассветная мгла, а у кого-то - краткие мгновения сразу после заката солнца.
Зар усмехнулся и легонько хлопнул меня по плечу, а я озадаченно смотрела на напряженно застывшего Ритана, глаза которого стали уже нормальными, человеческими, но подозрения в моей душе только укоренились. Интересно, кто же такой этот странный маг с плотной аурой и змеиными глазами? Тем временем черт покосился сначала на меня, потом на горстку фанатиков, пугливо выглядывавших из-за развороченного дверного косяка, и вздохнул:
- Похоже мне пора. К нам приглашать не буду, сама понимаешь, не все черти одинаковы. Еваника, если что, вызывай - не помогу, так хоть чего посоветую. А с этим, - он кивнул рогатой головой в сторону Ритана, - будь поосторожней. Его народ всегда мнил себя венцом творения, и из-за этого они зачастую чересчур щепетильны в некоторых вопросах.
Черт сделал нам ручкой, и тотчас исчез в клубах дыма, в буквальном смысле слова провалившись сквозь землю. Я обвела взглядом место событий и внесла очередное предложение:
- Вы как хотите, но мне кажется, что пора нам отсюда убираться. Ведь если на вопли стража могла привычно закрыть глаза, то эффектное появление Зара точно не прошло не замеченным.
Мы покидали Лихостои, когда солнце уже высоко стояло над горизонтом, а в воздухе лениво перекатывалась червеньская жара, которая на пыльной дороге, ведущей на север, грозила стать невыносимой. Я ехала на Белогривом позади Данте, и новенький, только из кузни, меч в наспинных ножнах, выглядывал из-за моего правого плеча. Ревилиэль задумчиво восседала на Тумане, машинально поигрывая тонким кинжалом, купленном накануне, и мрачно посматривала на стражников, поспешно распахивавших северные ворота, открывая нашим глазам узкую извилистую дорогу, убегавшую куда-то вдаль, к Гномьему Кряжу.
По словам Данте, по ней мы будем ехать до завтрашнего вечера, а потом свернем на северо-восток, и по предгорным тропам доберемся до Андариона. На резонный вопрос младшей княжны, каким образом мы попадем в саму страну айранитов, которая, если судить по рассказам аватара, окружена такими скалами, что туда попросту не попадешь, не имея крыльев, Данте ответил, что «сюрприз потом будет». Нас с Вилькой подобный уход от темы не вдохновил, но делать было нечего - если аватар не ответил сразу, то продолжать спрашивать дальше, по меньшей мере, бесполезно - все равно будет молчать, как гном на допросе. Только нервы себе истреплем, а Данте будет хоть бы хны.
Наконец-то стражники справились с тяжелыми дубовыми воротами, и мы, обменявшись традиционными вежливыми улыбками, выехали на дорогу, когда за нашими спинами послышался стук копыт и звонкое ржание. Мы с Вилькой синхронно обернулись, а Данте только пожал плечами и неохотно скосил глаза на проем между створками ворот, в которых незамедлительно возник Ритан верхом на кауром жеребце с узкой белой стрелкой на лбу.
- Тоже уезжаешь? - относительно дружелюбно поинтересовалась полуэльфийка, смерив беловолосого мага ироничным взглядом. Тот невозмутимо кивнул и улыбнулся Вилье.
- Вообще-то да. Что поделать, так сложились обстоятельства - мне сегодня утром доставили письмо из дома, где просили немедленно возвращаться. - Ритан пожал плечами и скользнул изучающим взглядом по Вильке, та чуть нахмурилась, и подозрительно вопросила:
- И где он, твой дом?
- По ту сторону Вельги-реки, - неопределенно махнул рукой Ритан, указывая в сторону даже не дороги, а хорошо вытоптанной тропинки в локоть шириной, убегающей куда-то за Лихостои на юг.
- В таком случае - удачного путешествия, - Вилья изящно склонила голову, (я удивилась, что подруга еще помнит этикет, который ей вдалбливали в княжеском тереме, с ее-то образом жизни) и вежливо улыбнулась. - Поскольку наш путь лежит на север, то попутчиками мы точно не будем. Поэтому…
- На север? - Ритан нахмурился и обвел величественную цепь гор Гномьего Кряжа, стеной вставших в указанном Вилькой направлении. - Но ведь там нет поселений, разве что…
Внезапно маг осекся, и его зрачки на миг дрогнули. Взгляд Ритана моментально изменился, и рассматривал нас троих уже с холодной настороженностью и подозрительностью. Я почувствовала, как напрягся Данте, а Вилья машинально положила ладонь на один из кинжалов на поясе. В воздухе повисло молчание, которое с каждой секундой становилось все напряженнее и гуще. Я откашлялась и попыталась несколько разрядить атмосферу:
- Ритан, спасибо тебе за то, что предупредил нас о Вильке. Она у нас ходячая проблема с весьма специфическим чувством юмора… - Попытка была встречена скептическим вилькиным хмыканьем, но Ритан несколько расслабился, и, кивнув на прощание, направил своего коня вдоль частокола Лихостоев, направляясь к Вельге-реке.
Мы с Вильей проводили его одинаково озадаченными взглядами, а потом Данте щелкнул поводьями, и Белогривый легкой рысью поскакал по дороге на север, к Андариону. Подруга верхом на Тумане вначале отстала, но вскоре нагнала нас, и поехала с нами бок о бок.
- Ева, а почему Ритан так насторожился, когда я ему сказала, что мы едем на север?
Я помолчала, не зная, говорить ли о том, что я осознала всего несколько минут назад. О том, кто такой Ритан, и почему он был почти готов напасть на нас, узнав, куда мы направляемся. Вилья вопросительно приподняла рыжую бровь, а Данте, не оборачиваясь, ненавязчиво поинтересовался:
- Еваника, ты что-то знаешь?
- Можно и так сказать… - Я замялась, не зная, как сказать аватару, чья страна находиться на грани двух войн сразу, как с соседями, так и со своим собственным народом, кого мы встретили в Лихостоях, но потом все-таки решилась. Ладно, все равно до него рано или поздно дойдет. - Данте, помнишь, ты говорил, что у айранитов сейчас весьма напряженные отношения с драконами?
- "Напряженные" - не то слово, - аватар обернулся и внимательно посмотрел на меня через плечо. - Когда я уезжал из Андариона, Аранвейн прислал нам официальный ультиматум, в котором говорилось, что если драконы еще хоть раз выловят в Алатырской горе «наших шпионов», то это будет равносильно объявлению боевых действий. Самое непонятное во всей этой истории - Азраэл клянется, что никого не отправлял, и я ему верю. Принц совсем не дурак, ему война с драконами не нужна, потому что если на нас нападут объединенные силы Алатырской горы, то от страны айранитов останутся только дымные развалины. Ева, а ты это к чему спросила?
- Да все к тому же, - я вздохнула, а потом призналась. - Народ, Ритан - дракон-оборотень, принявший человеческий облик.
- Что-о?! - Вилька и Данте одновременно натянули поводья, кони, звонко заржав, нехотя остановились. Аватар повернулся в седле, чтобы видеть мое лицо, и внимательно вгляделся в глаза.
- Еваника, ты уверена, что Ритан - дракон?
- Да, - я вздохнула и принялась пояснять. - Дело в том, что я уже сталкивалась с драконами-оборотнями в их человеческой ипостаси - Вилька знает, я ей рассказывала - и уже примерно знаю, как их можно отличить от других существ. Наставник мне подробно объяснил, что драконы в человеческом облике обладают чрезвычайно мощной и плотной аурой, которая как бы показывает размеры его второй ипостаси. Я увидела именно такую ауру у Ритана, но вначале не придала этому значения. Позже, когда увидев Зара, он воспользовался весьма мощным заклинанием «алого сполоха», а такое заклинание могут использовать только существа, обладающие частичкой огненной магии в крови. То есть драконы, фениксы и еще воплощенные духи стихий. Но фениксы ипостась не меняют, а на духа стихий Ритан не похож. Остается дракон.
- Поэтому он так и завелся, когда увидел Зара - драконы и в самом деле очень щепетильны в отношении нечисти, - задумчиво произнес Данте, касаясь боков Белогривого каблуками, и пуская жеребца рысью по пыльной дороге. Вилька, находясь в состоянии глубочайшей задумчивости, ехала чуть позади, никак не реагируя на мои оклики. Ладно, пусть пока переварит информацию, потом сама оттает.
Некоторое время мы ехали молча, а потом Данте тихо, почти неслышно сказал:
- Похоже, что война с драконами не за горами…
Я не могла ни опровергнуть, ни подтвердить его слова.
Солнце поднималось все выше и выше, когда дорога вильнула, и мы въехали в густой пролесок. Жара чуть спала, а над макушками деревьев виднелись скалы Гномьего Кряжа, в этой части горной цепи лишенные растительности почти полностью - только причудливые нагромождения камней, изрезанных хлесткими ветрами, снегом и дождем. Данте остановил Белогривого, и соскользнул с седла, несколько настороженно вслушиваясь в окружающую тишину.
- Что-то не так? - тихо спросила я, все еще восседая на коне и оглядываясь по сторонам. Айранит в ответ только неопределенно пожал плечами.
Понятно, опять он что-то подозревает, но молчит. А может, просто привычка Ведущего Крыла, предводителя, который должен присматривать за теми, кто находится под его покровительством или командованием. Я вздохнула и выпустила несколько поисковых пульсаров, которые, вернувшись, сообщили мне о том, что явной опасности в радиусе сотни сажени нет, но в воздухе все равно стояло какое-то беспокойство.
Слабые отголоски непонятной магии были рассеяны вокруг, но, как я ни старалась, не могла определить, что это такое. Я нахмурилась, но промолчала - в конце концов, это могли быть просто остаточный импульс какого-то старого заклинания, или еще чего-то в этом роде. Данте всмотрелся в мое лицо и без слов протянул руки, помогая слезть с Белогривого. Вилья, уже настороженно оглядывавшаяся вокруг, резюмировала:
- Как-то неуютно тут. Может, дальше проедем?
- Бесполезно. Тут везде такое непонятное ощущение, - пожал плечами Данте, отпуская меня и как бы ненароком поправляя перевязь меча.
- Как будто за тобой кто-то наблюдает… - тихо проговорила я, оглядывая притихший пролесок. Вилья только смерила меня тяжелым взглядом и принялась потрошить мою сумку в поисках провизии.
Знаю, что провидица из меня никудышная, но вот накаркать очередную неприятность у меня получается лучше, чем у всех ворон Росского княжества вместе взятых!
К сожалению, и этот случай пресловутым исключением из общего правила не стал…

Глава 6.

Неприятности случились, как водиться, весьма неожиданно и крайне не вовремя - стоило нам с Вильей запалить небольшой костерок посреди поляны, как деревья, плотной стеной стоявшие вокруг, тревожно зашумели, а ветви заскрипели так, словно их выдирало зимним ураганом. Что самое странное - в пролеске не было ни ветерка! Получалось, что деревья шумели сами по себе, что ли? Белогривый и Туман тревожно заржали, правда, почему-то не пытаясь стронуться с места, а Данте вскочил на ноги, выхватывая меч из ножен и оглядываясь вокруг. Вилька, отступив от костра на шаг, положила ладони на рукояти метательных кинжалов, а я наколдовала несколько поисковых пульсаров, которые веером разлетелись от меня во все стороны.
Деревья, деревья - и ничего больше.
- Ничего не понимаю… - озадаченно пробормотала я, оглядываясь по сторонам, и вслушиваясь в гневный, как мне показалось, скрип ветвей. - Там же нет никого.
- Ну, не сами же деревья так возмущаются! - в сердцах воскликнула Вилья, которую этот «древесный концерт» заметно нервировал. И в этот момент мне в виски настойчиво толкнулась чужая мысль, прилетевшая откуда-то из кроны высоченного клена, росшего на краю полянки.
- Потуши костер, ведунья!
- Что?! - я машинально коснулась левого виска ладонью, а Вилья и Данте одновременно повернулись ко мне, и на их лицах было написаны весьма противоречивые мысли. Похоже, им показалось, что я малость тронулась умом.
- Потуши костер!!!! - на этот раз в голове раздался не просто голос, а отчаянный крик. Я поморщилась и сделала пальцами правой руки незамысловатый пасс, от которого огонь моментально погас, выпустив напоследок чахленькую струйку дыма.
- Ева, а костер зачем потушила? - поинтересовалась Вилья, вглядываясь мне в лицо с подозрительной заботой. Я только неопределенно пожала плечами и пояснила:
- Меня попросили.
- Кто?
Вместо ответа я подошла к тому самому клену и коснулась ладонью его шершавой коры, вслушиваясь в дерево.
И почти сразу я уловила внутри клена отдаленные удары, похожие на стук сердца. Так, кажется, я поняла, в чем тут дело - передо мной стояло дерево, в котором находилась дриада. Дриады - девы лесов, духи деревьев, причем живут они не в каждом дереве, а только в особых «материнских древах», которые, собственно, внешне ничем не отличаются от обычных. Только вот если сделать на «материнском древе» дриады надсечку, то потечет не древесный сок или смола, а кровь. После чего из древа вылезет дриада, которой подчинена «зеленая», то есть природная, магия, и вот тогда горе-лесорубу придется несладко. В лучшем случае несчастный отделается царапинами, синяками и испугом, в худшем - тело не найдут никогда, потому что дриада может заставить землю поглотить того, кто покусился на целостность ее «материнского древа». К счастью, подобная мера применялась крайне редко, поскольку люди, да и не только они, были в курсе повадок дриад, поэтому заранее запасались амулетами, которые при приближении к «материнскому древу» начинали вибрировать, тем самым предупреждая лесорубов…
Я склонила голову набок, словно прислушиваясь к чему-то, что находится где-то глубоко внутри, и тотчас услышала еще одно биение сердца внутри дерева - на этот раз в раскидистой липе, что стояла чуть поодаль от клена. И еще одно.. и еще… Получалось, что практически во всех деревьях, обступивших небольшую круглую поляну, были заключены дриады. Именно заключены, потому что «материнские древья» растут довольно далеко друг от друга, чаще всего на квадратную версту приходится только одно, максимум, два древа. Почему так получается - никто толком не знает, но не может быть так, чтобы на столь маленьком пространстве обитало сразу двенадцать дриад! Их что, засадили сюда насильно? Охранять что-то, или же еще зачем?
Судя по всем, ловушка была поставлена еще несколько десятков лет назад, и это ее отголоски я почувствовала. Интересно, зачем кому-то понадобилось собирать вокруг небольшой полянки дриад? Да еще и заключать их в деревья? Чтобы они не погибли? Да нет, вряд ли. Дриады могут жить среди людей и других разумных рас довольно долго в образе лесных дев, им достаточно лишь раз в несколько месяцев на сутки возвращаться в материнское древо, чтобы продолжать свое существование.
- Ева? Что случилось? - Я вздрогнула и, отняв ладонь от морщинистой коры клена, посмотрела на Данте, который опустил меч, и теперь настороженно вглядывался в мое лицо. Полуэльфийка тоже несколько расслабилась, но убирать руки от пояса не собиралась. Пока. Я вздохнула и пояснила:
- Тут дриады. В деревьях. И они не могут выбраться, их кто-то держит здесь насильно. Конечно, они могут жить очень долго и в других деревьях, кроме своего «материнского древа», но без них нарушается природное равновесие. Они - духи леса, в рощу, где живет дриада, не забредет никакая нежить, потому что с подобными существами лесные девы расправляются весьма быстро и крайне эффективно.
Я задумалась, и тотчас ветви клена дрогнули, и в шелесте листьев раздался слабый, но ясный женский голос:
- Помоги нам, ведунья. Выпусти нас…
- Как? - Изумилась я, поднимая голову и вглядываясь в резные зеленые звезды кленовых листьев, сквозь которые пробивался солнечный свет. - Тут непонятное заклятие, да и времени прошло много. У меня может не получиться определить, что это за заклинание, а без этого я не смогу его разрушить.
- Нас заключили здесь, чтобы питать Сторожа.
- Сторожа? - переспросила Вилья, подходя к клену. - А вот с этого места поподробней. Что за сторож и кого он, собственно, сторожит?
- Не знаем… Это что-то волшебное… древнее… злое… Не наше. Уничтожьте то, что охраняет Сторож, и мы будем свободны.
- А если мы не согласимся? - поинтересовался Данте, задумчиво поигрывая клинком, по темному лезвию которого пробегали солнечные блики.
- Тогда вы не уйдете с этой поляны… - Голос, раздававшийся из кроны клена, затих, а на смену ему пришел шелест листьев, который все усиливался, как накатывающий грозный вал, аккумулируя силу для того, чтобы ударить по нам в качестве демонстрации. Данте уже занес меч, чтобы начать планомерную вырубку несговорчивых деревьев, когда я, подорвавшись с места, едва успела перехватить его руку.
- Ты что, с ума сошел?! Это их территория, они у себя дома, хоть и заперты. Судя по всему, заключение на их магию не повлияло никак, значит, нам может прийтись очень туго! С двенадцатью дриадами я не справлюсь, а вы с Вилькой - тем более! Дриады могут объединять свою силу, поэтому способны на многое!
- И что ты предлагаешь? - скептически поинтересовался аватар, но меч все-таки опустил.
- Попытаться им помочь. Потому что несколько десятков лет заключения никого не радует, - ответила я и, повернувшись лицом к клену, чуть склонила голову:
- Я постараюсь освободить вас, но мне нужно знать все о Стороже и заклинании. Все, что вы знаете, иначе я не смогу вам ничем помочь.
Шелест листвы моментально затих, и в голове у меня раздался тихий голос, который начал пересказывать мне все, что произошло здесь довольно давно. Дриады - существа хоть и обособленные, но могут соединять свои мысли в одно коллективное сознание, и вот сейчас я поочередно принимала образы от всех двенадцати дриад, а голос той, что находилась в клене, пояснял мне некоторые моменты.
Когда я открыла глаза, в голове у меня сложилась довольно четкая картина произошедшего.
Лет сорок назад на этой самой поляне проводили замыкающий Обряд Двенадцати - некроманты, собравшись в этом пролеске небольшим шабашем, решили коллективно захоронить на этом самом месте какой-то плод их совместных усилий, который никакого полезного практического результата не дал, но потенциально был способен смести с лица земли всю Рось. Поскольку пытаться уничтожить неизвестный дриадам предмет было чревато - а вдруг, сдетонирует ненароком - то некроманты решили тихо и мирно сбросить концы в воду, то бишь закопать результат в глухой чащобе, которой когда-то был этот лес. А чтобы на него ненароком не натолкнулся какой-нибудь шибко везучий путник, некроманты решили посадить на магическую «цепь» некоего Сторожа. Вот только для того, чобы этот Сторож не загнулся от недостатка подпитки извне спустя лет пять после проведения связующего обряда, некроманты, не долго думая, изловили дриад в окрестных лесах поодиночке, используя для поиска магию, и засадили в обережный круг в качестве подпитки как для Сторожа, так и для заклинания.
Время шло, лес маленько поредел, и на поляну зачастили представители различных Разумных рас, только вот магов, способных разрушить заклятие и освободить дриад, среди них не было. А потом появились мы…
Дриады сразу же учуяли, когда я выпустила первые поисковые пульсары, а уж когда я имела глупость откликнуться на их мысленный призыв, они посовещались, и решили, что лучше уж синица в руках, то бишь юная ведунья, чем гораздо более предпочтительный журавль, волхв посильнее и поопытнее, чем я. К тому же, пресловутого «журавля» можно было бы ждать еще не один десяток лет, а таким терпением дриады явно не обладали…
- Вот такие пироги, - резюмировала я, закончив краткий пересказ того, что тут случилось, своим друзьям. - У кого-нибудь есть конкретные предложения или идеи касательно решения данной проблемы?
- Послать все на фиг и уйти своей дорогой, - мрачно посоветовала Вилья, машинально крутя в пальцах тонкий метательный кинжал и нехорошо косясь на деревья.
- Не самый лучший выход. Дриады так просто не отпустят. Неужели ты рассчитываешь на то, что мы с Данте сменим ипостась и улетим, держа тебя под руки? - ехидно поинтересовалась я. Судя по моментально погрустневшему лицу Вильки - именно так она и думала. Пришлось взывать к ее врожденному чувству любви к братьям нашим меньшим, а конкретней - к нашим боевым скакунам.
- Виль, а коней куда? Их-то мы однозначно по воздуху не перенесем, как ни старайся. Предлагаешь бросить тут Белогривого и Тумана, чтобы обманутые дриады сорвали злость на них?
Повисла тишина - похоже, друзья обдумывали сложившееся положение. Лично у меня вопрос стоял не «делать или нет?», а «как это сделать, чтобы никому потом плохо не было». Сторож не в счет. Как мне поведали дриады, Сторож - это непонятное существо, не живое, но и не мертвое, то ли нежить, то ли призрак… Непонятная тварь, короче. Дело в том, что в центре поляны находился довольно большой, хоть и низкий, плоский камень, заросший мхом и густой травой, да плюс ко всему еще и вросший в землю.
Ну, за столько лет неудивительно…
В общем, взрывоопасное нечто некроманты закопали аккурат под этим камнем, а Сторожа поселили внутрь этой серой глыбы. Причем вылезает он только тогда, когда кто-нибудь начинает целенаправленно ковыряться под импровизированной могильной плитой, или же пытается ее разрушить. Тогда из камня выползает какая-то темная бесформенная масса, принимающая облик особо жуткой твари, после чего незваному кладоискателю весьма доходчиво объясняют, что не нужно ковырять землю, где не надо. Как сообщили дриады, после подобного «увещевания» Сторожа не выживал еще никто.
В общем, забавная зверушка. Добрая, главное. И самое смешное, дриады понятия не имеют, как с ним справиться. Единственное, что они сказали более-менее четко - то, что они привязаны к камню. Разрушить его - и они будут свободны. И вот тогда Сторож не устоит против разъяренных дриад. На мой вопрос, почему же они сами не раздолбали осточертевшую им за долгие годы каменюку, одна из лесных дев, та, что находилась в клене, пояснила, что они не могут причинить вреда ни Сторожу, ни припрятанному артефакту, ни самому алтарю - видимо, какая-то обережная магия. Но если я разрушу камень…
Тогда дриады освободятся, и можно будет считать, что Сторожа в этом мире уже нет.
Но до этого момента надо еще дожить…
- Ладно, - я поднялась с травы и, сняв с плеча свою бездонную сумку, закопалась в ней, звеня бутылочками с зельями. - Будем рушить заклятие.
- Интере-е-есно, - протянул Данте, до того подпиравший плечом ближайшую березу и молча выслушивавший наши с Вилькой препирания. - Ева, ты принципиально не хочешь добраться до Андариона в целости и сохранности? Почему ты влезаешь во все рискованные аферы, которые изначально не могут кончиться ничем хорошим, а?
- Ищу наиболее изощренный способ самоубийства, - буркнула я, вытаскивая из сумки несколько бутылочек из темно-зеленого стекла и скептически рассматривая одну из них на свет, пытаясь вспомнить, что же там находится. Дай бог, Метара все-таки налила туда то, о чем я думаю, иначе вся затея провалится с громким треском. - Виль, подержи их, а? Только осторожно, не разбей.
Полуэльфийка с сомнением взяла маленькие пузатые бутылочки из матового стекла, и покосилась на меня.
- Ев, а что там?
- Ну… Честно говоря, я предполагаю, что там «сжиженный огонь», - ответила я, завязывая сумку и перекидывая ее через плечо.
- Поправь меня, если я ошибаюсь. Это что, взрывается ? - На лице у Вильки прописалось желание выбросить бутылочки куда подальше, но я, перехватив этот взгляд, поспешила забрать их из рук подруги.
- Должно взрываться, - поправила я. - Если там то, о чем я думаю. Метара же никогда не подписывает свои снадобья, но по виду это то, что нам нужно.
- Ты не уверена?! - пораженно переспросил Данте, с сомнением косившийся на меня. - Ты хочешь сказать, что не знаешь точно, что там, но, тем не менее, хочешь рискнуть?!
- Да говорю, что это точно «сжиженный огонь»! - завелась я.
- Ну-ну, - скептически хмыкнул Данте, опираясь на двуручник и иронично приподнимая правую бровь.
Вместо ответа я размахнулась, и первая бутылочка, описав в воздухе дугу, состыковалась с сероватым камнем в центре поляны. В ту же секунду прогремел взрыв, в воздух взметнулась каменная крошка, а потом раздался рев, от которого у меня волосы на затылке встали дыбом. Вилька выхватила меч, а Данте моментально заградил меня, выставив перед собой сверкающий темной сталью двуручник.
- Ева, если мы выживем после этого, я тебя лично прибью! - Рявкнула полуэльфийка, глядя на то, как из развороченного взрывом камня струится нечто, похожее на густой черный туман.
Ответить я не успела, потому что непонятная тварь, принявшая облик огромной кошки с горящими рубинами глаз, тихо рыкнула и метнулась в мою сторону, да так шустро, что Данте едва успел оттолкнуть меня назад, принимая Сторожа на меч.
И вот тут я не поверила своим глазам - лезвие прошло сквозь черное тело Сторожа, как сквозь туман, не причинив тому ни малейшего вреда. Айранит едва успел увернуться от когтей, полоснувших воздух совсем рядом с его лицом, и, кувырком уйдя в сторону, чуть пригнулся, готовясь к драке с тварью. К драке, в которой он не мог победить - да и как можно победить того, на кого не действует меч, а заклинания отскакивали от нечисти, как от зачарованной стены.
Вилья рывком подняла меня с травы, и хорошенько встряхнула, выводя из ступора:
- Евка, сейчас не время витать в облаках!! Ты здесь ведунья, вот и сделай что-нибудь, а то одним проводником на этой поляне станет меньше!!
Я тряхнула волосами и перевела взгляд на оставшиеся три бутылочки в моих руках.
Призрачный Сторож отвлекся от Данте и, развернувшись ко мне, зашипел так, что мороз пробежал по коже. Я криво усмехнулась, глядя в горящие глаза твари, и метнула все бутылочки, что были у меня в руках, в камень.
Грохотнул взрыв такой силы, что меня отбросило на землю, чувствительно приложив о выступающий из земли корень. Густой белесый дым заволок всю поляну, а в ушах беспрестанно звенело. Я моргнула, и попыталась подняться, но получалось у меня из рук вон плохо.
И тут зыбкое ощущение обережного круга дрогнуло и пропало.
Тотчас заскрипели стволы деревьев, выпуская из своей сердцевины торжествующих дриад, уже не связанных заклятием, источником которого был подорванный мною камень, и из клубов густого дыма раздалось недовольное шипение призрачной твари, переходящее в рев. Я вздрогнула и, перевернувшись на бок, с трудом приподнялась на локте, вглядываясь в белесую пелену медленно рассеивающегося дыма с запахом гари. Господи, да там же Вилька и Данте остались!!
Страх за друзей подстегнул меня, и я, преодолевая звон в ушах и нешуточное головокружение, медленно села, намереваясь присоединиться к действию, развивающемуся на поляне, но тут из дыма, отчаянно кашляя, выбежала сначала полуэльфийка, а за ней - серьезный аватар с мечом в руках. У меня отлегло от сердца, поскольку никаких следов крови на друзьях не наблюдалось, а выметались из дымовой завесы они с такой проворностью, что становилось понятно, что они не пострадали, по крайней мере, серьезно, а в нашей компании синяки и ссадины уже давно перестали вызывать хотя бы малейшее беспокойство.
- Евка, ты в курсе, что нельзя быть настолько сумасшедшей? - накинулась на меня подруга, помогая встать и ругаясь скорее для проформы, чем всерьез. Я привычно пропустила мимо ушей половину словесного потока, извергаемого Вилькой, и покосилась на Данте, который, критически оглядев меня с головы до ног, убрал меч в ножны и безапелляционно подхватил меня на руки, поскольку шатало меня, как былинку в ветреный день.
- Жива? - К этому моменту звон в ушах у меня маленько поутих, и я смогла уже достаточно уверенно ответить.
- Вроде да. Но голова к вечеру болеть бу-у-у-удет…
- Это тебе урок - зачем надо было устраивать такой мощный взрыв?! Неужели не сообразила отойти подальше, чтобы тебя не так сильно взрывной волной снесло?!
Вообще-то, он был прав, но не могла же я ему сказать, что, отойди я подальше, то могла бы элементарно не попасть по камню? Дело в том, что с метанием у меня было не просто плохо, а вообще никак! Нет, пульсарами и заклинаниями я расшвыривалась с потрясающей меткостью, но заклинания-то - дело другое, там не координация движений нужна, а способность мысленно направлять пульсар к цели. Когда-то давно Вилька пыталась научить меня метать кинжалы, но, спустя недельки две, махнула на это дело рукой, как на абсолютно безнадежное - я не то что в мишень, вообще не могла заставить кинжал воткнуться в цель. У нормальных людей, да и у представителей других разумных рас, если быть точной, кинжал летел, как полагается, острием вперед, но у меня он все время ударялся о мишень рукояткой, причем кинжалы были разные, но с идеальным балансом! Да и кидала я их, вроде как, правильно, но кинжалы все равно упорно летели к цели так, как им больше хотелось, но не так, как надо…
Я потерла лоб ладонью, уже чувствуя, как звон в ушах утихает, плавно переходя в головную боль, и тяжело вздохнула:
- Народ, не пинайте инвалидку, пусть даже морально.
- Ев, да тебя не попинать - прибить мало! Особенно за тот шикарный взрыв, который ты устроила! - Фыркнула полуэльфийка, флегматично убирая меч в ножны и отчаливая в направлении нервно всхрапывающих коней, которые непонятно почему не сбежали, когда грохотнул первый взрыв. Я проводила Вильку взглядом и задумчиво пробормотала, глядя на медленно рассеивающийся дым:

Предыдущая страница 5 Следующая страница


Чужой Трон 6

- Интересно, а куда делись дриады?
- Думаю, что вскоре мы это узнаем, - Данте кивнул в сторону поляны, где из белесой дымки возникла тоненькая девичья фигурка, облаченная в непонятное одеяние из кленовых листьев.
Дриада подошла к нам и замерла на расстоянии вытянутой руки, пристально рассматривая меня с головы до ног чересчур большими карими глазами. Я, в свою очередь, с интересом рассматривала ожерелья из желудей и тоненьких высохших стебельков, непонятные браслеты, сплетенные из веточек, и причудливый корешок, завязанный сложным узелком, висевшего на свитой из травы веревочке. Наконец, когда со взаимным разглядыванием было покончено, дриада чуть улыбнулась, продемонстрировав белоснежные зубы, и чуть склонила зеленоволосую голову.
- Благодарим тебя за нашу свободу, ведунья. Что ты хочешь взамен?
- Скажите, что вы сделали с артефактом, который хранился под камнем? Вы его уничтожили?
Дриада слегка нахмурилась и подозрительно поинтересовалась:
- Неужели ты хочешь взять его в качестве платы за нашу свободу?
- Нет, конечно! - открестилась я, и тотчас буркнула в сторону. - Данте, поставь меня на землю, я могу стоять самостоятельно!
Аватар спорить не стал, и, как только я коснулась ногами земли, я сразу же сделала шаг по направлению к дриаде.
- Просто хочу убедиться, что до него никто не доберется. В том числе и я. - Та несколько расслабилась, и, довольно улыбаясь, ответила:
- Я и мои сестры попросили землю поглотить эту вещь так глубоко, что ее никогда больше не найдут.
- Вот и ладушки! - Я устало улыбнулась и потянула Данте за рукав. - Пойдем отсюда. Найдем себе более подходящее место для ночлега. Тут мне как-то разонравилось…
Айранит только кивнул и, склонив голову перед дриадой в знак прощания, широким уверенным шагом направился к Белогривому. Я старалась не отставать от него, когда меня окликнула лесная дева.
- Лови, ведунья! - Я обернулась, и чудом успела поймать скрученный корешок на травяной веревочке, летящий прямиком мне в лоб. И тотчас кончики пальцев кольнуло теплой силой, а во рту появился привкус сладковатой вешней воды и древесного сока. Корешок оказался довольно мощным амулетом, правда, с непонятным пока для меня действием. Я вопросительно приподняла бровь, но дриада уже исчезла среди деревьев.
- Вот так всегда - амулетом одарили, а как пользоваться - неизвестно, - сокрушенно вздохнула я, надевая подарок на шею, и тотчас меня мимолетом коснулась затихающая мысль лесной девы:
- Он защитит тебя, ведунья.
Хм, как всегда - туманно и малопонятно. Зато хоть выяснилось, что магия защитная, а не атакующая, и это уже радует - хотя бы не буду пытаться использовать амулет в качестве магического снаряда. Я фыркнула, поудобней поправляя ременную лямку сумку, и подошла к Белогривому, на котором уже восседал Данте. Вилья как раз застегивала седельные сумки, и с улыбкой посмотрела на меня:
- Ну что, болезная, поедем дальше? Данте сказал, что скоро мы уже доберемся до Андариона.
- Скоро - это когда? - уточнила я, примеряясь к крупу жеребца, намереваясь вознестись на него с помощью левитации, когда айранит наклонился и безапелляционно втянул меня на Белогривого, усаживая перед собой.
Боком, разумеется.
Эх, не очень-то люблю я ездить по-женски - неудобно, да и постоянный риск вылететь из седла радости не добавляет. Да и не умею я боком кататься на лошадях, это тоже уметь надо, а меня и нормально-то толком не научили. Вилька повторно озвучила мой вопрос, поинтересовавшись у Данте, когда же будет пресловутый Андарион, о котором мы уже столько слышали, но вот видеть как-то не приходилось.
Аватар только неопределенно хмыкнул, и вместо ответа направил Белогривого по едва заметной тропе, убегающей на север к Гномьему Кряжу. Эх, темнит он чего-то. Впрочем, как всегда. Единственное, что нам удалось выудить из него, так это то, что к вечеру следующего дня мы уже будем в стране айранитов.
И почему только у меня опять непонятное чувство, что Данте не просто умалчивает что-то немаловажное, а вокруг нас с Вильей закручивается какая-то непонятная интрига? Ладно, как говорит подруга - «поживем - увидим, прожуем и пойдем дальше».
Данте хлестнул поводьями, и Белогривый перешел на галоп, и мне пришлось вцепиться в руку аватара, чтобы не вылететь из седла раньше времени.
- Эй, куда несемся?! Жить надоело или просто проверяешь мои нервы на прочность?! Так вот, даже и не пытайся, они у меня желе-е-е-езные! Ой, мама! Там же дерево-о-о-о!! - взвыла я, зажмуриваясь и кляня Белогривого, аватара и извилистую тропку на чем свет стоит.
Айранит только ехидно улыбнулся, явно намереваясь устроить тихую месть за подначки, которыми я осыпала его с тех пор, как мы покинули Лихостои. Тема шуточек и подколов были разные, но чаще всего я язвила о том, что Ведущий Крыла не сумел распознать в Ритане дракона, то бишь потенциального врага своей страны. На этом месте Вилья обычно присоединялась, и в итоге мы сходились на том, что непонятно, как Андарион все еще стоит, если у него такие военачальники…
И вот теперь мне пришлось хранить вынужденное молчание, поскольку после того, как я едва не прикусила себе язык во время очередного пируэта Белогривого, с ходу берущего небольшую высоту в виде поваленного бревна или чего поинтереснее, до меня дошло, что лучше немного помолчать здесь и сейчас, чем хранить вынужденное молчание остаток жизни из-за откушенного языка.
Ничего, я еще возьму реванш!
Вот на этой крайне оптимистичной ноте я и закончила самокопание и мысли плавно перешли на обдумывание ответной шпильки.
А величественные скалы северо-восточной части горной цепи Гномьего Кряжа были уже совсем близко…
На исходе шестого дня, если считать с того момента, когда меня нагло уворовали из Древиц, наплевав с высокой колокольни на мое мнение относительно сумасшедшей идеи посетить страну айранитов, мы трое стояли у подножия высоченной скалы, про которую вполне можно было сказать, что вершиной она «царапает небо». Мы с Вилькой синхронно задрали головы, прикидывая на глаз высоту скал на протяжении нескольких десятков верст.
Глазомер подвел даже Вилью, которая, вдоволь налюбовавшись на живописные трещины, безапелляционно заявила, что вверх мы черта с два залезем, поскольку не тараканы мы, и так высоко по отвесной скале не поднимемся ни при каких обстоятельствах. На что Данте, ухмыльнувшись, заявил, что поэтому-то Андарион и закрытая страна - подняться вверх могут только птицы или же айраниты.
- Интересно, и как же мы туда попадем, а? - саркастически поинтересовалась Вилья у аватара. - Ты что, хочешь сказать, что все товары, которыми айраниты закупаются в соседних государствах, вы перетаскиваете вручную? И лошадей тоже?!
Я представила себе картинку, где айраниты, пыхтя и сдавленно матерясь, перетаскивают через скалы крупный домашний скот, и тихо хихикнула. У Данте с фантазией, судя по всему, тоже было неплохо, поскольку на предположение полуэльфийки о способе транспортировки айранитами крупногабаритных грузов через скальную гряду, он широко улыбнулся, но ответил, тем не менее, довольно серьезно:
- Нет, для этих случаев у нас есть так сказать, «черный ход». Его очень давно построили гномы, и как раз через него и происходит перевозка товаров.
- "Черный ход"? - Переспросила я, отходя от Белогривого и перемещаясь поближе к монолитной, на первый взгляд, скале. И далеко не сразу я обнаружила тонкую, чуть толще человеческого волоса, линию, слишком ровную, чтобы быть естественной прожилкой в камне.
Гномы вообще мастера своего дела, могут спрятать в скале целые города так, что их будут искать отряд княжеских ведунов, и ничего не найдут. Поэтому выстроить ход в скале, да еще снабдить его малозаметными воротами, замаскированными под шероховатый камень, практически не отличающийся от поверхности горы дли них - дело совсем несложное. Только вот…
- Данте, а нам что, постучать надо? - Поинтересовалась я, все еще разглядывая «трещину» в скале, которая, если присмотреться, образовывала нечто вроде дуги-арки. - Или покричать?
- Нет, конечно, - улыбнулся аватар, откидывая прядь волос с лица. - Достаточно просто коснуться вот этого камня…
Айранит шагнул к скале и надавил на чуть выступающий серый с блестящими прожилками камень. Тотчас в горе что-то еле слышно заскрежетало, словно заработали невидимые механизмы, и огромная каменная плита стала медленно уходить вниз, открывая вход в скалу.
- Данте, а ты уверен, что они тебя узнали? - тихо пробормотала я, попятившись от проема, в котором возникли аватары в вороненых доспехах и шлемах-масках, скрывающих лицо, сжимавшие в руках длинные двуручные мечи. - По-моему, они нам не очень рады.
- Меня - узнали, - тихо ответил мне Ведущий Крыла, коротким кивком приветствуя охрану Андариона. - Это вас так встречают…
Мы с Вилькой озадаченно переглянулись, и одновременно шагнули назад, вставая спиной к спине, и готовясь к возможному бою. Аватары чуть пригнулись, раскрывая широкие крылья так, чтобы можно было моментально взлететь, и выставили перед собой клинки из темной стали.
Эх, знала я, что поездка в Андарион была не самой лучшей идеей!

Глава 7.

Я перебрала пальцами в воздухе, словно наматывая на них невидимую нить, плетя канву заклинания, а Вилья выхватила из ножен меч и встала в боевую стойку так, чтобы можно было моментально нанести удар. Напряжение повисло в воздухе, и достаточно было одного неверного движения - и будет конкретная драка, в которой нам с младшей княжной может достаться капитально. Мы уже сталкивались с аватарами осенью, и некоторое время путешествовали с Данте, так что трезво оценивали свои и без того невысокие шансы. Но просто так сдаваться я тоже была не намерена. Судя по нахмуренным бровям рыжеволосой полуэльфийки - она тоже.
Прохладный ветер взметнул мои короткие волосы, и тотчас очертания мира вокруг на миг смазались, а потом обрели невероятную четкость. Я вновь смотрела глазами айранита, и аватары, перекрывшие вход в Андарион, слегка расслабились. Данте, не вмешивавшийся в происходящее, чуть улыбнулся и пояснил:
- Что ж, думаю, вы убедились, что эта девушка - из нашего народа. Она - та самая Синяя Птица, за которой я отправился по просьбе наместника трона Азраэла. Если вы еще хотите нас задержать, я буду вынужден вмешаться как Ведущий Крыла, и поверьте, вам это не понравиться.
- Мы знаем, Чернокрыл, - один из аватаров опустил оружие и склонил голову, сложив за спиной крылья, отливающие на солнце бронзой и медью. - Но ведь воительница не из нас. Она не может пройти в Андарион.
- Что-о-о? - возмутилась Вилька, опуская меч и постукивая носком сапога по каменной дорожке перед скалой. - Ну, нет у меня крыльев, и что дальше? У меня острые уши есть - если постараюсь, то даже пошевелить ими смогу! Что за глупость - определять характер по какой-то физической особенности! Получается, если к вам придет айранит-полукровка с дурными намерениями, то вы его все равно пропустите, а если представитель иной расы - то завернете от порога?
Полуэльфийка фыркнула и, одним движением закинув меч в наспинные ножны, сложила руки на груди, всем своим видом демонстрируя праведное возмущение. Я подумала, и, впитав неактивированное заклинание, положила ладони на плечи Вильи.
- Короче, вы как хотите, но без Вильки я никуда не пойду. Мы либо пройдем вместе, либо вместе отправимся домой. Данте, меня ты знаешь - я слов на ветер не бросаю. Без Вильки я в Андарион не пойду. Решение за вами.
Данте задумчивым взглядом смерил нас с княжной с головы до ног, и внезапно широко улыбнулся.
- Я ручаюсь за них обеих. Слово Ведущего Крыла.
Как мне показалось, Данте произнес какую-то ритуальную фразу, имеющую большое значение, поскольку аватары моментально убрали оружие и освободили путь, отойдя с дороги. Ведущий Крыла коротко, несколько отрывисто кивнул и, подойдя к Белогривому, взял его под уздцы.
- Девушки, за мной. Только просьба - пока мы не достигнем дворца, не отходите от меня далеко.
- Что, могут убить? - фыркнула Вилья, берясь за узду Тумана. Данте серьезно посмотрел на полуэльфийку и ответил:
- Нет, не убьют. Но чужакам нигде не рады, а пока вас официально не примет Азраэл, вы считаетесь чужими. Значит, к вам будут присматриваться с подозрением, наблюдать за каждым вашим движением.
- Паникеры вы, айраниты… - неуверенно буркнула подруга, следуя за Данте в темноту туннеля.
- Когда ваш народ будут преследовать только за ваш внешний вид в течение тысячи лет, тоже перестраховщицей и паникершей будешь, - не оборачиваясь, просветил аватар. Вилька поняла, что сболтнула лишнее, и замолчала. А я, идя в хвосте нашего маленького отряда, с недюжинным интересом исследователя разглядывала прорубленный гномами туннель в монолитной скале.
Начать с того, что стены и потолок туннеля был отшлифован настолько безупречно, что в мою голову закралось подозрение о сомнительной рукотворности этого прохода. Больше это было похоже на результат воздействия магии, которая, как известно, может пробить идеально круглый туннель с толще горной породы. Правда, даже самый сильный волхв расстарается максимум на три сажени «пробивной силы», а структура плетения заклинания не позволяла объединить силы, поэтому подобный способ постройки туннелей отметался напрочь. К тому же, гномы все равно не владели магией в принципе - разве что у редких полукровок время от времени прорезался довольно-таки слабенький дар, которого хватало максимум на левитацию и, быть может, на зашептывание ран средней тяжести.
Правда, закон невозможности объединения сил для подобного заклинания действовал только у человеческих магов. Эльфийские волшебники запросто могли «слить» свою мощь в одного-единственного мага, сделав того чем-то вроде «фокуса», но это было чересчур опасно как для жизни эльфа, которого накачали силой, так и для окружающих. Дело в том, что объединенная эльфийская магия имела один недостаток - она срабатывала с большой погрешностью, хотя, чем опытнее «фокус», тем меньше разброс заклинания. Проще говоря - можно попытаться проделать туннель в скале, а в результате вся гора взлетит на воздух с большой долей вероятности…
Эх, повезло людям, что эльфы объединяют силу только когда терять уже больше нечего… Иначе волхвы перестали бы котироваться как класс.
Я перестала мысленно рассуждать о природе происхождения туннеля, и переключилась на разглядывание барельефов и узоров, покрывавших стены, благо зеленоватые камни, врезанные в потолок, излучали мягкое, приятное для глаз свечение. Интересное дело - практически на всех барельефах, призванных изображать сцены древних битв, присутствовали женщины-айраниты с крыльями на спине. Это что же получается, мои предкини «засветились» во всех крупных сражениях в летописях Андариона?
Заинтересовавшись, я подошла поближе к картине, выбитой прямо на каменной стене, и, сотворив небольшой световой шарик бледно-желтого цвета, принялась разглядывать сие произведение творческого порыва, увековеченного на скале.
Хм, интересно-о-о…
На картине была запечатлена сцена битвы в небе - это я поняла по тому, что внизу были прорисованы длинные шпили башен, похожих на копья. Крылатая женщина в доспехах аватаров и маске-шлеме занесла меч над головой непонятной твари, больше всего смахивающей на помесь дракона и василиска. Странные существа, честное слово. Я присмотрелась к оскаленной морде твари, но так и не смогла понять, кто же это изображен. Возможно, мастеру, создававшему этот шедевр, захотелось маленько приукрасить действительность, вот он и добавил существу лишний ряд зубов и удлинил когти. Кто их знает, творческие люди - они такие…
- Это одна из первых битв при переселении айранитов на новое место, сюда в горы. - Голос Данте раздался над ухом настолько неожиданно, что я подскочила на месте и едва сдержалась, чтобы не запустить в источник звука пульсаром. Н-да, нервы лечить определенно надо. Только вот кто виноват, что при моей довольно специфической профессии ведуньи выработался подобный рефлекс? Ведь чаще всего со спины имеют привычку подкрадываться разные нехорошие существа, которые любят людей исключительно из гастрономических побуждений.
- Еще раз так подкрадешься - и я за себя не ручаюсь! - раздраженно буркнула я, отворачиваясь от подозрительно довольного моей реакцией айранита и вновь уставившись на картину. - Слушай, а что за битва-то была?
Данте ответил не сразу - видимо, вспоминал уроки истории, но, когда заговорил, я поняла, что он просто стремился рассказать мне «о преданиях глубокой старины» так, чтобы рассказ не напоминал нудную лекцию. Что ж, таланта рассказчика аватару было не занимать - думаю, натренировался на речах, произносимых перед своим Крылом.
- Айраниты не всегда жили в горах. Когда-то давно, очень давно, мы жили там, где сейчас располагается Росское княжество и территория Серебряного Леса. Эльфы только-только набирали силу и выходили из непролазных чащоб на востоке, их нынешнее место обитания - это всего лишь бледная тень той тайги, из глубин которой пришли Перворожденные… В те времена люди еще были диким народом с крайне плохой организацией, но их уже тогда было слишком много, - Данте чуть нахмурился и коснулся кончиками пальцев четко выбитых линий каменной картины.
- Нас считали и посланниками Небес, и сподвижниками Преисподней, хотя мой народ не являлся ни тем, ни другим. Но разве людей хоть в чем-то убедишь? - Он криво улыбнулся уголком рта и серьезно посмотрел на меня. - Знаешь, против тебя лично я не имею ничего, но люди в общей своей массе всегда были весьма жадным до богатства и власти народом. Именно поэтому они и стали пытаться выжить нас с родных мест, вынуждая перебраться в закрытую долину в горах.
- Что, дикий люд сумел выгнать народ айранитов с обжитых земель? - Вилья, внимательно прислушивавшаяся к рассказу Данте, подошла ближе и задумчиво покосилась на картину. - Если айраниты всегда были такие сильные, то как вышло так, что слаборазвитый, пусть и многочисленный народ людей сумел выгнать вас в горы?
Аватар глубоко вздохнул, и на его лице появилось выражение какой-то страшной усталости.
- Люди были не одни. Им помогли драконы.
- Драконы?! - В один голос выдохнули мы с Вильей и шумно потребовали разъяснений. Но Данте молчал, как гном на допросе, ограничиваясь только малозначительными фразами типа «незачем вам это» и «у драконов были свои соображения». Короче, дело было нечисто.
- Ладно, - сдалась я, вконец отчаявшись выудить из айранита пояснения по поводу так заинтриговавшей меня фразы. - Но хотя бы расскажи, что за битва-то здесь изображена.
Но, судя по всему, рассказчик в Данте до поры до времени заснул крепким и здоровым сном, потому что вместо красочного повествования аватар выдал нам ряд официальных сведений, после чего заявил, что нам пора идти дальше, иначе мы здесь заночуем.
- И вообще, если вам, девушки, так интересна история Андариона, спросите у принца, он ее знает лучше, чем я. Или же просто прочитаете в храмовой библиотеке, там есть тексты на старом Общем языке. Все, пошли, и так на добрых полчаса у этого барельефа застряли.
С этими словами айранит подхватил Белогривого под уздцы и широким шагом направился в глубь туннеля, давая понять, что урок истории на сегодня закончен. Ну, и жаль. Ладно, спросим у принца, когда познакомимся… Я поправила ременную лямку сумки, висевшую на плече и устремилась вслед за Данте, стараясь не сильно отвлекаться на очередной шедевр скального зодчества.
Наконец впереди замаячил выход, в котором был виден кусочек яркого вечернего неба, полыхавшего красками рубиново-медного заката. Я, бормоча себе под нос, что туннель, в принципе, могли сделать не таким длинным, и вообще - там экскурсии проводить надо с группами желающих, а не торговцев водить, пыталась на ходу найти в сумке книгу по прикладной стихийной магии с пометками наставника, дабы она была под рукой - искать на ночь глядя неуловимую книжку мне не хотелось - когда я благополучно столкнулась с напряженной спиной полуэльфийки.
- Виль, ты чего? Ой…
Я тихо ахнула и застыла в немом восторге - перед нами во всей своей красе лежал вечерний Андарион.
Когда наставник впервые привез меня в Серебряный Лес, я, честно говоря, была поражена красотой и изяществом эльфийских построек, которые выгляди донельзя хрупкими и изящными, но, тем не менее, могли выдержать удар тарана. Но узрев Андарион, раскинувшийся внизу, в небольшой чаше долины, заключенной в кольцо скал с острыми, как пики, вершинами, я поняла, что эльфийский Серебряный Лес и рядом не стоял с этим чудом прикладного зодчества!
Андарион походил на гигантскую искрящуюся всеми цветами радуги снежинку, которая не пойми как очутилась среди скал. Высоченные башни-шпили в центре долины с узкими стрельчатыми окнами, слишком большими и с небольшим козырьком, сверкали в последних лучах заходящего солнца. Спустя несколько секунд до меня дошло, что эти «козырьки» - не что иное, как посадочная площадка для крылатых обитателей Анадариона, а красивые арки, которые я изначально приняла за окна - это дверные проемы. Дело в том, что я умудрилась различить, как какая-то крылатая фигурка вышла из одной такой «арки» на площадку и, раскрыв руки-крылья, взлетела в небо…
От центра долины высота башен постепенно понижалась, и на подходе к скалам уже были построены простые двухэтажные домики, какие можно увидеть в городах Росского княжества. Тихий голос Данте раздался прямо над моим ухом, но на этот раз я была настолько поглощена разглядыванием невиданного зрелища, что даже не вздрогнула и не попыталась в очередной раз возмутиться.
- Андарион построен в двух ярусах. В нижнем располагаются мастерские, рынки и прочая инфраструктура города, а в верхнем - жилые помещения. Те высокие башни - это наши дома. В них нет лестниц, и попасть внутрь можно, только взлетев до ближайшего портала-арки, так что бескрылому существу, если такие оказываются в нашей стране, появиться в доме айранита невозможно. Только если хозяин согласиться помочь подняться. Можно сказать, это одна из мер безопасности - все-таки, мы не очень доверяем пришельцам. Дворец - это во-о-он та снежно-белая башня, которая возвышается над остальным Андарионом. Собственно, туда мы и отправляемся.
Я проследила взглядом в указанном направлении, и сразу же увидела башню, о которой говорил Данте - сверкающий своей белизной тонкий шпиль, который, казалось, пронизывает собою небо. И это - дворец?! Честно говоря, по сравнению с княжеским теремом Стольна Града, который был укреплен получше иной крепости, дворец в Андарионе выглядел до невозможности хрупким и воздушным. Казалось, что он рухнет от неосторожного удара, но я почему-то думала, что его не снести даже десятком осадных баллист.
Вилька рядом со мной наконец-то вышла из восторженного ступора, и поинтересовалась:
- Данте, а я вижу на северной окраине какое-то скопление темных зданий. Вроде, они не очень высокие… Что это?
Айранит на миг замолчал, но потом все-таки неохотно ответил:
- Вообще-то, это казармы аватаров. Там располагается мое Крыло, там мы тренируемся, набираем рекрутов, да и просто живем, - он невесело улыбнулся, глядя на сверкающий своей белизной Андарион, на фоне которого темные, почти черные шпили башен аватаров выделялись островком тьмы в царстве света. - В каком-то смысле это мой дом.
Я оторвалась от созерцания города айранитов и покосилась на Данте. Серебристая прядь выбилась из хвоста, и теперь реяла на ветру, резко выделяясь на фоне черных волос, то и дело касаясь тонкого шрама на серьезном лице аватара. Да уж, тяжело, наверно, жить посреди такого великолепия, и при этом сознавать, что ты - всего лишь защитник и палач, которого опасаются собственные сородичи. И место твое - не снежная белизна жилых домов, а темные сумрачные казармы Крыла аватаров…
- Данте, а неужели ты не можешь жить вместе с остальными айранитами? - Он пожал плечами и коснулся кончиками пальцев моей ладони.
- Могу, конечно. Это не запрещено, но мое присутствие постоянно необходимо то во дворце, то в Доме Крыла. Или же где-то вне Андариона. Поэтому мне удобнее находиться ближе к своему Крылу. К тому же, простые горожане чувствуют себя весьма неуютно рядом с аватаром. Поэтому-то мы и носим маски, когда приходит время выполнять свой долг перед Андарионом.
- То есть получается, что никто не знает, кто входит в крыло аватаров?
- Знает только королевская семья и Верховная Жрица Храма. - Данте пожал плечами и глубоко вздохнул. - К сожалению, предыдущая Верховная Жрица погибла во время беспорядков, случившихся прошлой осенью, а новая Жрица Алартиан еще недостаточно опытна в делах Храма… Ладно, девушки, предлагаю спуститься вниз - я все-таки надеюсь представить вас принцу еще до сумерек.
- Стоп, а у вас нет никаких церемоний? То есть ты предлагаешь просто прийти и сказать «здрасьте»?! - Видимо, на моем лице, а заодно и на Вилькином прописалась такая степень изумления, что айранит даже остановился, озадаченно глядя на наши вытянувшиеся от удивления лица.
- А что, у людей принято создавать себе такую дополнительную кучу проблем, или же это традиция такая?
Мы с Вилькой синхронно замотали головами и в один голос заявили, что нас устраивает неофициальное знакомство с лицом королевской крови. На самом деле, пока Вилья еще жила в Стольном Граде в качестве младшей княжны, к великому князю Владимиру без предварительной записи за месяц вперед было вообще не пробиться, поэтому-то нас так и удивило полное отсутствие дворцового церемониала у айранитов. Хотя, положа руку на сердце, я могла с уверенностью заявить, что так мне нравится намного больше!
Подруга, судя по всему, тоже была приятно удивлена подобным оборотом дела, поскольку моментально улыбнулась и, подхватив Тумана под уздцы, изъявила желание идти немедленно. Данте только усмехнулся и первым начал спуск по широкой дороге, построенной, скорее всего, теми же гномами прямо по краю почти отвесной скалы, причем капитально и на долгие годы. Я вздохнула и последовала за своими спутниками, не переставая удивляться обычаям страны айранитов.
Что ж, возможно, в Андарионе живется не так уж и плохо…
У подножия горы Данте остановился, и тотчас из небольшого двухэтажного домика, стоявшего чуть поодаль от дороги, убегающей в сторону города, вышел гном. Наверное, челюсть у меня слегка отвисла, потому что я ожидала увидеть кого угодно, но не знакомого гнома в стране айранитов! Тот в свою очередь смерил меня взглядом, и, судя по тому, что его вечно прищуренный левый глаз широко раскрылся, он меня тоже узнал. Одноглазый Дариль когда-то давно и запускал нас с Лексеем Вестниковым в подземные копи под Гномьим кряжем с целью выселения горных духов, он же нас оттуда и вытаскивал, когда случился обвал штольни.
Лексей как раз заканчивал с последним горным духом, когда что-то пошло не так, заклинание дало сбой и туннель начал обваливаться. К тому времени наставник уже уничтожил трех духов, но четвертый как-то умудрился перебить заклятие волхва, и все пошло наперекосяк. Честно говоря, я плохо помню, что там случилось, потому что пребывала в состоянии шока - на моих глазах духи затащили в камень двоих гномов-проводников, причем последние сопротивлялись до конца, поэтому скала затягивала их медленно, очень медленно… Тогда мне было десять, и наставник не успел сделать ничего, чтобы я не увидела того, что произошло с проводниками. Очнулась я уже на руках Дариля, в соседнем туннеле, а наставник намертво запечатывал обрушившуюся шахту. Мне почему-то врезалось в память посеревшее от пыли лицо волхва, напряженно дрожащие руки, когда он напевным речитативом читал заклятие Заточения… и седая прядь в волосах, которой раньше не было.
- Ванька!!! - Гном подковылял ко мне и заглянул в лицо, машинально оглаживая окладистую каштановую бороду с нитками седины. - Вот уж кого не ждал! Как волхв Лексей?
- Ну, я… - Я замялась, а гном уже взял мои ладони в свои заскорузлые от кузнечной работы руки.
- А ты выросла, девочка. Сколько лет-то прошло? Пять?
- Семь, кажется. - Я наконец-то справилась с удивлением, и чуть сжала широкие ладони гнома, который после того случая в шахтах Гномьего Кряжа еще не раз навещал нас с волхвом Лексеем у Стольного Града. Именно Дариль и выковал мне клинок, который сгинул в катакомбах под Закатным пиком. Жаль, тот меч ковался специально для меня, Дариль даже отступил от своих принципов и сделал меч эльфийского типа, и то только потому, что я очень просила… - Ты очень давно не появлялся в избушке наставника.
- Что поделать, девонька, я тут, можно сказать, невыездной. Мне предложили работу кузнеца, причем с такой оплатой, что я согласился даже на условие не покидать Андарион. - Тут гном на миг замолчал, и окинул взглядом единственного глаза Вилью и Данте, которые деликатно молчали, не вмешиваясь в разговор. - Вань, а ты как здесь очутилась? Крылатые-то к себе мало кого пускают, разве что…
Он замолчал, а я глубоко вздохнула и оглянулась на Вильку в поиске поддержки. Полуэльфийка еле заметно кивнула и, поудобней перехватив уздечку Тумана, потянула за собой Данте в сторону конюшен, стоявшие чуть поодаль от домика гнома. Эх, придется потом с Данте разбираться - судя по мимолетному взгляду, брошенному им в мою сторону, он весьма заинтересовался тем, что у меня знакомые находятся везде, даже в закрытом от посторонних Андарионе. Ну, что поделать, у ведуний жизнь насыщенная, а уж я вообще имею дурную привычку совать нос повсюду, особенно, если туда лезть не надо. А уж если при мне произносились слова типа «категорически воспрещено»…
Я посмотрела на Дариля, который в свое время вытащил меня из-под камнепада, и внезапно решилась. В конце концов, скоро слух о моем происхождении разнесется по всему Андариону, или же я не знаю азы политики.
- Дариль, ты слышал о том, что объявилась Синяя Птица?
- Конечно, девонька, - пожилой гном пожал плечами, все еще непонимающе рассматривая меня. - Тут на днях Верховная Жрица Храма на пару с принцем объявила, что найден потомок рода Синих Птиц, пусть полукровка, но вторая ипостась у нее, как у истинной представительницы этого рода. Вроде бы это как добрый знак, что скоро и истинный король найдется.
Дариль фыркнул и направился в сторону домика, жестом попросив меня следовать за собой.
- По мне, то вся эта шумиха только очередная попытка принца утихомирить народ. Тут ведь слухи ходят, что против нас драконы ополчились, крылатые совсем переполошились, грозятся двинуться в сторону Снежного Дворца. Вроде как, принц уже давным-давно знает, где истинный король, вот только трон отдавать не хочет. Интересно, а эта самая Синяя Птица вообще-то существует, или это очередная попытка Верховной Жрицы выторговать еще немного времени для принца? - Гном отмахнулся и покосился на меня. - Девонька, а ты, вообще-то, к чему это все спрашивала?
- Да все к тому же… - Я машинально провела ладонью по коротко остриженным волосам, едва прикрывавшим шею, и призналась - Дариль, я и есть эта Синяя Птица.
- Что? - Он сбился с шага и расхохотался. - Девонька, ты ж человек! Иначе Лексей знал бы, что ты айранит… - Тут он вгляделся в мои глаза и как-то тихо спросил:
- Вань, ты серьезно?
Вместо ответа я только кивнула, глядя на то, как из конюшни выходят Данте и Вилья. Гном осторожно тронул меня за рукав, косясь на моих друзей.
- Как же так, девонька? И они тоже?
- Нет. Вилья - полуэльфийка. Дариль, это очень длинная история, а сейчас у меня нет времени. Но я обязательно навещу тебя, и все-все расскажу, обещаю.
- Да уж. Что-что, а слово ты твердо держишь, Ванька. И это не волхва заслуга, а твоя. Иди уж, за лошадками вашими я пригляжу.
- Спасибо… - Я улыбнулась гному и, сжав на прощание его жесткую ладонь, подошла к ожидавшим меня Вилье и Данте. Подруга только хмыкнула и от души хлопнула меня по спине ближе к плечу, да так, что я закашлялась. Все-таки, тяжелая длань у полуэльфийки…
- Да, Еваника, везде у тебя знакомые найдутся. То в Преисподней, то в Андарионе… И как у тебя это получается-то?
- Феноменальное обаяние ведуньи и талант влезать во все сомнительные авантюры, попадающиеся на пути, - буркнула я, потирая слегка ушибленное ретивой подругой плечо. - Данте, вопрос на засыпку, мы до дворца пешком пойдем?
Айранит только пожал плечами, машинально коснувшись кончиками пальцев пряжки на перевязи меча.
- А вам как больше хочется? Еваника, если бы мы с тобой были вдвоем, то я, без сомнения, предложил бы полететь, но, поскольку с нами Ревилиэль…
- Ты намекаешь на то, что я очень тяжелая? - вспылила подруга, моментально вставая в позу оскорбленной княжны и упирая кулаки в бока. - Да Евка меня от Рассветного пика до Серого Урочища на своих двоих… крыльях тащила, и ничего!
Я решила скромно промолчать по поводу этого «ничего», на самом деле, на следующий день у меня плечи болели так, словно я сутки дрова перетаскивала или устраивала генеральную уборку на чердаке в доме волхва Лексея. Данте же и ухом не повел в ответ на нападки Вильки, только поинтересовался, действительно ли Ревилиэль хочет совершить перелет по воздуху до самого дворца. Лично мне такая постановка вопроса несколько насторожила, Вильку, судя по всему, тоже, но отступать было поздно - аватар уже насмешливо сложил руки на груди, ожидая ответа. Ну, нет, тут подвох какой-то есть однозначно, еще понять бы, какой…
Но Вильку уже понесло. Кажется, она была согласна на все, в том числе и транспортировку во дворец по воздуху, что она не замедлила и озвучить. Данте ехидно поклонился и со словами «Ваше желание для меня закон», принялся расстегивать перевязь меча, дабы не испортить трансформацией очередную рубашку вместе с курткой. Я несколько секунд озадаченно наблюдала за спонтанным стриптизом, а потом вспомнила, что мне, судя по всему, тоже перекидываться придется, и принялась стаскивать с себя куртку, неловко цепляя ею за висящий за плечами меч. Ну, что поделать, не привыкла я к тому, что за спиной у меня висит клинок - в Древицах я превосходно обходилась собственными силами, то бишь магией, изредка арендуя холодное оружие у Вильки или же у любого, кто подворачивался под руку, и теперь меч мне только мешал.
Пока я возилась с курткой, запихивая ее в свою бездонную сумку, и поудобней передвигала перевязь меча, чтобы он не мешал в полете, Данте уже неспешно прохаживался по дороге туда-обратно, помахивая большими оперенными крыльями угольно-черного цвета, словно разминаясь перед полетом. Я искоса глянула на аватара, глаза которого в очередной раз стали черным непроницаемым зеркалом, и тихонько вздохнула про себя. Нет, не могу я привыкнуть ко второй ипостаси Данте, хоть и понимаю, что она для него абсолютно естественна, как магия для меня.
- Ева, ну что ты возишься, а? - Вилька уже нетерпеливо притоптывала носком сапога, глядя на меня сверху вниз. - Сколько можно, а? Давай, отращивай себе крылья - и вперед! Уже ночь на дворе, а ты все копаешься.
- Все, все уже. - Я застегнула сумку и, забросив ее на плечо, поправила пояс топа с открытой спиной и сосредоточилась на той силе, которая текла в моих венах вместе с кровью.
Магия Небесного Колодца, пробудившая во мне кровь Синих Птиц, полыхнула уже ставшим почти привычным огнем, мышцы скрутило мгновенно проходящей судорогой, и тотчас я почувствовала, как плечи чуть оттягивают полураскрытые крылья, синие, с белой кромкой маховых перьев. Данте скользнул по мне взглядом и, заправив за ухо серебристую прядь, деликатно подхватил Вильку на руки, предварительно вручив ей свою небольшую походную сумку с одеждой.
- Вилья, не дергайся, я тебя не уроню. Еваника, лети за мной и постарайся сильно не отставать.
- Ну-ну, ты ж не Ева, - буркнула подруга, прижимая к груди сумку аватара с вещами и морально настраиваясь на полет. - Та уронит и не заметит!
- Что-о-о? - Попыталась возмутиться я, но Данте с Вилькой на руках уже стрелой взмыл в темное вечернее небо, не давай нам развить очередную перепалку.
- Вот зараза, - буркнула я, ни к кому конкретно не обращаясь и, распахнув крылья, взлетела, стремясь как можно быстрее нагнать аватара.
Андарион с высоты птичьего полета казался еще более фантастическим, чем мне показалось вначале. Башни-шпили переливались мириадами огоньков, словно они состояли из ограненных кристаллов, сквозь которые проходит магический свет. Благодаря зрению айранитов я могла различать мелкие детали далеко внизу, крылатые фигуры, сновавшие в нижнем ярусе города, рисунки и барельефы на жилых башнях, причем у центрального входа-арки каждого дома айранитов был выбит какой-то странный символ. Я хотела было поинтересоваться, что это за знак, но, подумав, решила, что разговаривать на лету не очень-то и удобно, к тому же встречный ветер все равно уносил все слова. Лучше поинтересуюсь на месте…
Из раздумий пополам с восторженным разглядыванием ночного Андариона меня выдернул властный окрик. Оказывается, увлеченная собственным рассуждениями, я не заметила, как мы подлетели к самой высокой башне, кажется, она и называлась Снежным дворцом, и Данте уже шел на снижение к ближайшему козырьку у входа-арки. Правильно сделал, что окликнул, иначе я так и полетела бы дальше. И уже снижаясь, я внезапно осознала, что постепенно начинаю привыкать к своей крылатой ипостаси - я уже не задумывалась о полете, как о чем-то, где следует контролировать каждое движение, словно крылья становились неотъемлемой частью меня.
Вот только моя человеческая сущность словно отодвинулась на второй план…
Когда я коснулась подошвами туфель мраморного козырька перед узкой аркой входа, задрапированного бледно-голубыми занавесями из тяжелого бархата, идея приехать в город айранитов уже не казалась мне такой хорошей. Вилька со вздохом невероятного облегчения соскочила на козырек и тотчас нырнула в арку. Секунду спустя оттуда раздался громкий девичий визг, и мы с Данте, не сговариваясь, вбежали вовнутрь, едва не сорвав занавеси.
Увиденная картина заставила меня моментально впитать зарождающийся в ладонях голубой огонь и, тихо хихикая, сползти по ближайшей стенке на пол, покрытый узорчатым зелено-голубым ковром.
Оказывается, Вилька столкнулась с Хэлириан, которую мы с ней не видели с осени, и услышанный переливчатый вопль, сделавший бы честь любой психической атаке, был воплем радости. И сейчас полуэльфийка радостно обнимала явно смущенную таким бурным проявлением эмоций младшую жрицу, которая казалась какой-то повзрослевшей в светлом платье до пола, темными волосами, уложенными в сложную прическу с обилием драгоценностей … и все-таки непривычными крыльями вместо рук, которыми Хэл несколько неловко обнимала Вильку.
Наконец Вилья чуточку успокоилась и развернула раскрасневшуюся Хэл ко мне лицом. Я, все еще сидя на полу, помахала ей ладошкой, одновременно борясь со смехом, рвущимся наружу.
- Еваника? - Прозрачно-зеленые глаза Хэлириан непроизвольно округлились, когда она увидела меня, да еще и в компании с аватаром.
- С утра была ею, - наконец-то сумело ответить я, все еще улыбаясь во все тридцать два зуба, шесть из которых отличались характерной для айранитов остротой. - Привет, Хэл! Как ты тут? Не скучала?
- А ты еще спрашиваешь! - Наконец-то с нее слетела вся патетика, и я узрела ту самую крылатую девушку, с которой осенью мы прошли через пол-Роси по пути к Небесному Колодцу. Хэл метнулась ко мне и тотчас какая-то сила деликатно подняла меня с пола и поставила на ноги. Я озадаченно посмотрела на жрицу и, заметив, что кончики перьев у нее светятся, поняла, в чем дело.
У женщин-айранитов нет рук, поэтому они с рождения учатся пользоваться магией для того, чтобы и рукокрылыми быть в состоянии делать все, что нужно. К примеру, вот сейчас Вилья бы просто подняла меня с пола, дернув за шкирку, тогда как Хэл воспользовалась телекинезом пополам с какой-то воздушной магией. Что ж, придется привыкать…
- Еваника, ты все-таки вернулась к нам! - Хэл порывисто обняла меня теплыми, чуть щекочущими кожу крыльями, и широко улыбнулась. - А я уж и не надеялась, что ты нас посетишь! Может, и совсем останешься…

Предыдущая страница 6 Следующая страница


7 Елена Самойлова

- Хэл, я… - Я попыталась возразить, но жрица только чуть качнула головой, и несколько камней в волосах вспыхнули разноцветными огоньками в мягком желтоватом свете магических светильников, развешанных вдоль стен.
- Ева, ничего не говори сейчас. Судьба сама распорядится, а нам нужно только идти по дороге, которая предназначена для нас.
- Хэ-э-э-эл, - страдальчески простонала Вилья. - Не озадачивай на ночь глядя философией, пожалей несчастных уставших путников, а? Нам бы сейчас только принцу на глаза показаться - и спать.
- Ой, и впрямь! Время-то позднее! - Хэл совершенно человеческим жестом всплеснула крыльями и вздохнула. - Совсем я замоталась с этими поисками. Уже ум за разум заходит. Конечно, идем, Азраэл ждет вас.
Тут она как-то приосанилась и уже более сдержанно поклонилась Данте, который ответил ей легким кивком.
- Аватар Чернокрыл, принц ожидает и тебя. Он надеется услышать из твоих уст подробную историю об этой поездке.
- Как скажете, жрица Хэлириан, - Данте чуть иронично улыбнулся и, взяв из рук Вильи свою сумку, выжидающе посмотрел на Хэл. - Ты сама нас отведешь, или как?
- Уж тебе ли не знать, где тронный зал Снежного дворца - ведь ты бываешь там чаще, чем я.
Я озадаченно посмотрела на них, а потом ненавязчиво поинтересовалась:
- Народ, мне кажется, или вы слегка не ладите? - Ответили мне незамедлительно и в один голос:
- Кажется!!
- Все, больше не влезаю. - Я пожала плечами и напомнила собравшимся. - Так, нас ведь вроде принцу представить хотели?
В ответ Хэл только кивнула и, сложив крылья по бокам тела, скорым шагом направилась по коридору. Мы с Вилькой переглянулись и поспешили за ней, стараясь не сильно отставать от жрицы, но при этом глазея по сторонам.
Нда, что тут можно было сказать…
Дворцовые коридоры отличались от ранее виденных мною тем, что были довольно узкими, но с очень высокими потолками, украшенными какой-то резьбой и узорами, состоявшими из переплетения непонятных символов, а так же минимальным количеством народа, а конкретнее - полным его отсутствием. В княжеском тереме Вилькиного деда мы бы уже раз двадцать столкнулись с кем-нибудь их придворных или охраны, но дворец айранитов словно вымер. Это меня заинтересовало донельзя, и я уже открыла было рот, чтобы задать мучавший меня вопрос вслух, когда взгляд мой натолкнулся на необычную картину, врезанную в белую мраморную стену.
При более детальном рассмотрении выяснилось, что картина эта «нарисована» мельчайшими драгоценными и полудрагоценными камнями, выложенными на манер мозаики прямо на стене и изображала уже виденную мной сцену, только на этот раз в цвете - синекрылая женщина в вороненых доспехах аватаров заносит меч над головой серебристого существа, похожего на дракона, а под ними белеют шпили Андариона…
Картина была выполнена с таким мастерством, что я проторчала у нее довольно долго, а когда наконец-то очнулась, то выяснилось, что друзья уже ушли куда-то вперед, и где их теперь искать - неизвестно. Чертыхнувшись, я побежала по коридору, надеясь их догнать.
Щаз! Держите карман шире, девушка!
Коридор оканчивался развилкой, и в какую сторону свернули друзья, было совершенно непонятно. В левом ответвлении вдоль стен висели картины, подобные той, у которой я застряла на неприлично долгое время, а в другом виднелся ряд дверей из светлого дерева с серебристыми ручками. Я подумала, и пошла налево - не найду своих, так хоть картины поразглядываю. А в том, что меня еще разыщут, я не сомневалась - слишком уж часто я так «пропадаю»…
Галерея притягивала к себе взгляд, как магнит, каменные картины, «нарисованные» на белоснежном мраморе вызывали чувство восхищения, как музыка эльфов или же гномьи статуи из металла и оружие.. Я остановилась перед очередным образом кого-то из Синих Птиц - девушка, чем-то похожая на меня цветом волос и крыльев, в вороненых доспехах. Синие с белыми кончиками волосы закрывали ее лицо, а руки лежали на эфесе длинного серебристого меча с причудливо изогнутым лезвием. И, как мне казалось, художник запечатлел в мозаике камней ее печаль, словно девушка на картине тосковала о чем-то несбывшемся…
- Эта одна из основательниц рода Синих Птиц, Таль. Она помогала оборонять Андарион, когда айраниты только-только переселились в эти горы.
Я вздрогнула от неожиданно раздавшегося над самым ухом голоса и резко развернулась на месте. Полночно-синие крылья с шелестом раскрылись за спиной, а я чуть пригнулась, словно готовясь к бою. Нарушителем моего уединения оказался айранит в простой темной одежде с крыльями цвета пролитой крови - темно-бордовыми, отливающими в магическом свете малиновым отблеском. Он улыбнулся, сверкнув клыками, и откинул с лица пепельно-русые волосы, доходившие до середины спины.
- Я не хотел вас напугать, Синяя Птица. Прошу прощения. - Он склонился в изящном поклоне, и я невольно улыбнулась в ответ.
- Да ничего страшного. Это у меня, так сказать, рефлекс. Просто не люблю, когда подкрадываются со спины.
- Клятвенно обещаю больше так не делать! - Он сверкнул улыбкой, и в его карих с прозеленью глазах мелькнули золотистые искорки. - А вы…
- Ева, вот ты куда делась! - Мы с айранитом обернулись одновременно, и увидели возмущенную Хэлиран. Но, стоило только жрице увидеть, кто стоит рядом со мной, как она расплылась в улыбке. - Вижу, ты уже познакомилась с Азраэлом.
- С Азраэлом? - переспросила я, глядя на улыбающегося кареглазого айранита. - Так ты… вы - и есть принц Андариона?
- Честно говоря, да, - он вновь поклонился и, взяв меня за руку, прикоснулся губами к тыльной стороне ладони, на миг задержав внимательный взгляд на светлых шрамах от ожогов, полученных мною еще осенью. - Позвольте представиться - наследный принц правящей династии Закатных Небес, Азраэл. Я счастлив приветствовать вас, Синяя Птица, в Андарионе.
Он посмотрел на меня долгим взглядом каре-зеленых глаз, в глубине которых мерцала золотистая искорка, и тихо добавил:
- Вы несете с собой надежду…
Я беспомощно оглянулась на Данте, который неподвижной статуей застыл у стены, совершенно не зная, что сказать.
Но зато мне было совершенно ясно, что затеряться в толпе на этот раз не получится…

Глава 8.

Азраэл вел меня по длинному и прямому, как стрела, коридору, ненавязчиво рассказывая об истории Андариона. Мои друзья следовали за нами настолько бесшумно и в полном молчании, что я даже несколько раз обернулась, чтобы удостовериться, что они никуда не пропали, а все еще идут следом, поотстав на полдесятка шагов. Наконец наследный принц остановился у высоких стрельчатых дверей из светлого дерева с золотыми узорами и, толкнув одну из створок, посторонился, пропуская меня вперед. Я, недолго думая, проскользнула в помещение и тут же застыла с полуоткрытым от изумления ртом, созерцая сей шедевр искусства. Потому что назвать тронным залом это чудо просто язык не поворачивался!
Высокий потолок был выложен мозаикой из драгоценных и полудрагоценных камней, призванной изображать эпизоды из истории Андариона, а стены были искуснейшим образом зачарованы таким образом, что казались сотканными из облаков и тумана. То есть казалось, будто бы ты стоишь на облаке, а вокруг тебя звенят вольные ветра, а над головой - прекрасная мозаика из радуги. Я подошла к одной из стен и недоверчиво коснулась пушистого «облака» ладонью.
По правде говоря, я ожидала, что почувствую холодный мрамор под искусно наведенной иллюзией яркого голубого неба и облаков, но кончики пальцев ощутили только прохладный влажный туман.. словно и впрямь коснулись настоящего облака! Азраэл за моей спиной пояснил негромким голосом, в котором проскальзывала явная гордость:
- Этот дворец создали наши древние мастера, можно сказать, что это единственное, что осталось у айранитов от прежних времен. Во время переселения в эти горы и последующего за ним нападения драконов, Снежный дворец оказался одним из зданий, которые уцелели после боевых действий. Можно сказать, что Андарион пришлось отстраивать заново. У Небесного Храма сохранилось только святилище, все остальное пришлось перестраивать, да и во время бунта он сильно пострадал - только-только отстроить успели… - Азраэл еле слышно вздохнул и продолжил с какой-то грустью в голосе.
- По правде говоря, боюсь, что на этот раз и ему не устоять. Аранвейн грозит нам войной, а народ раздирают противоречия и сомнения. Половина Андариона считает, что мы с Верховной Жрицей нарочно не ищем истинного короля, чтобы трон достался мне.
- А разве ты не хочешь править? - Поинтересовалась я безо всякой задней мысли и, только спустя несколько секунд, до меня дошло, что именно я сказала! Н-да, недаром мне говорили, что язык мой - враг мой… Я попыталась спасти положение, пока было возможно, и, развернувшись лицом к Азраэлу, уже открыла рот, чтобы извиниться, но айранит только пожал плечами.
- Я солгал бы тебе, Синяя Птица, если бы ответил, что нет. Я действительно желаю править Андарионом, поскольку это моя страна и мой народ, и кому, как не наследнику нести за нее ответственность, но само существование истинного короля говорит о том, что существует айранит более достойный, чем я, иначе он не был бы избранником Небесного хрусталя. - Азраэл склонил голову, и длинные русые волосы скользнули по плечам, наполовину укрыв чуточку узковатое лицо с волевым подбородком. - Но когда король появится, я без колебаний исполню волю талисмана и народа.
- Он появится, не волнуйся. - Хэлириан коснулась плеча принца кончиками перьев на правом крыле. - Я как хранитель Небесного хрусталя могу с полной ответственностью заявить, что король существует, а значит, мы найдем его! Да и Еваника поможет - она вообще что хочешь отыщет, лишь бы ее это заинтересовало!
- Ну, Хэл… - я чуть покраснела под заинтересованным взглядом принца, который явно прикидывал, как бы меня втянуть в дело отыскания короля, но, слава богу, вмешалась Вилья. Полуэльфийка со свойственной ей прямотой бесцеремонно влезла в разговор, намереваясь все-таки выбить для нас заслуженный отдых.
- Азраэл, а до завтра это все не подождет? Просто мы с Евой и Данте целый день в дороге, и заниматься сейчас вашими внутренними проблемами нам как-то не с руки, веришь?
- Верю, конечно! - Принц сверкнул белозубой улыбкой, но от впечатляющего «оскала» айранитов нам с Вильей было уже ни горячо, ни холодно. - Синяя Птица, я нашел твою дальнюю родственницу, одну из потомков твоего рода, правда, из очень дальней ветви, но это не столь важно. Она позаботится о тебе и твоей бескрылой подруге, а сегодняшнюю ночь прошу вас быть моими гостями в Снежном дворце. Шайджен покажет вам, где вы можете отдохнуть и набраться сил.
С этими словами Азраэл склонился в глубоком поклоне, показывая, что аудиенция окончена, и мы с Вильей, переглянувшись, отправились к двери. Хэлириан отправилась за нами, а Данте остановился, едва услышав негромкий оклик принца:
- Чернокрыл, прошу тебя, задержись.
Я остановилась у дверей, но аватар уже усаживался рядом с принцем на мраморные ступени у небольшого изумрудно-зеленого трона с высокой спинкой, который я не заметила, занятая разглядыванием внутреннего убранства зала. Похоже, разговор у этих двоих будет крайне долгим - судя по всему, Азраэл настроен выслушать подробный отчет о прошедшем путешествии.
- Ева, идем!
Голос Хэл выдернул меня из размышлений, и я выскользнула вслед за младшей жрицей в коридор, где нас уже дожидались Вилья и незнакомый айранит в темно-зеленых одеждах, чьи седые коротко остриженные волосы обрамляли молодое лицо с невероятно старыми глазами. Он коротко кивнул нам в знак приветствия и жестом попросил нас следовать за ним, после чего моментально развернулся и широким скорым шагом двинулся куда-то вдоль по коридору, даже не удосужившись убедиться, идем мы за ним или нет. Мы с Вилькой переглянулись и рванули вслед за Шайдженом почти бегом. Хэл какое-то время пыталась идти с нами шаг в шаг, но в длинном платье у нее это получалось крайне плохо, и она сдалась уже через два десятка шагов, успев сказать, что навестит нас утром. Я только кивнула на ходу, стремясь не отстать от серокрылого айранита…
Н-да, интересно, айраниты все такие недружелюбные, или просто мне крайне «везет» нарываться именно на таких?
Побудка случилась рано. Очень рано. Когда меня наконец-то растрясли, то первое, что я увидела - это розовые солнечные лучи, падающие в высокое узкое окно, ставни которого, сделанные из цветного стекла, были распахнуты настежь.
Рассвет, чтоб его! И почему меня по жизни будят в такую рань-то? Видать, судьба такая…
Я перестала натягивать тонкое, но довольно теплое шерстяное одеяло на голову и наконец-то посмотрела на того, кто сегодняшним утром «удостоился чести» разбудить меня спозаранку и, соответственно, быть обруганным на орочьем языке - росский я почему-то на рассвете вспоминала не сразу. «Будильником» оказалась довольно симпатичная кареглазая айранит с крыльями нежно-сиреневого цвета, по перьям которых уже пробегали розовые искорки. Так, похоже, что еще чуть-чуть - и меня поднимали бы с помощью левитации. Что ни говори, а проснуться я решила-таки вовремя. Я хмуро оглядела девушку с головы до ног и машинально провела ладонью по встрепанным волосам, пытаясь хоть немного их пригладить. Айранит страдальчески вздохнула и чуточку печально улыбнулась:
- Вот уж не думала, что единственная наследница рода Синих Птиц окажется столь тяжелой на подъем. И столь острой на язык. Меня зовут Мицарель, я прихожусь тебе очень дальней родственницей. У меня самой Синие Птицы в роду были где-то три поколения назад, но все-таки… - Девушка склонила голову в знак приветствия, и заколки в ее каштановых волосах сверкнули гранями драгоценных камней в утренних лучах солнца.
- Еваника Соловьева. - Привычно представилась я, выползая из-под одеяла и улыбаясь настолько дружелюбно, насколько это было возможно для меня в столь ранний час.
- Соловьева? - переспросила Мицарель, несколько озадаченно глядя на мое человеческое воплощение.
- Да. Мне дал такую фамилию наставник, когда взял на воспитание. А что? - я с хрустом потянулась и прошествовала в дальний угол комнаты, где стоял кувшин с водой для умывания, и лежало аккуратно сложенное полотенце.
- Ты ведь Синяя Птица… - задумчиво ответила Мицарель, присаживаясь на краешек разобранной кровати. - Слушай, я никак понять не могу, почему ты спишь в этой неудобной человеческой ипостаси? И называешься чужой фамилией?
Полотенце выпало у меня из рук. Я изумленно воззрилась на Мицарель, которой, судя по всему, так и не удосужились рассказать историю того, как я стала Синей Птицей. Похоже, Азраэл об этом либо сознательно умолчал, либо попросту не успел ввести мою невесть откуда взявшуюся родственницу в курс дела. Что ж, похоже, все, как обычно, придется рассказывать самой. Я присела на кровать рядом с девушкой-айранитом и, положив ладонь на кончики сиреневых перьев, начала свой рассказ.
Странно, обычно меня никогда не тянуло рассказать о себе кому-то, да еще и той, кого я знаю всего несколько минут, но Мицарель почему-то я захотела рассказать многое. Не все, но больше, чем стандартную биографию лесной ведуньи.
Айранит слушала, не перебивая, не задавая ненужных вопросов и не встревая с восклицаниями типа «Вот это да!». Она просто постаралась выслушать меня и, возможно, воспринять такой, какая я есть. Как айранита, желающего остаться человеком. Как человека, мечтавшего летать в небе, подобно птице… Я замолчала, а Мицарель, склонив голову к плечу, пристально смотрела на меня теплыми карими глазами, в которых, как ни странно, я увидела понимание.
- Выходит, поэтому ты и спишь в образе человека, потому что, в сущности, человеческий облик и есть твое естественное состояние, - она покачала головой и вздохнула. - Трудно тебе придется среди нас, девочка. Знаешь, Азраэл просил меня попытаться уговорить тебя остаться с нами, в Андарионе, и я, честно говоря, поначалу согласилась попытаться. Но теперь я понимаю, что это бесполезно. Ты все-таки не айранит, ты - человек с ипостасью айранита, а это большая разница. Мы осознаем себя крылатыми с рождения, ты же обрела это способность в двадцать лет, когда твое мироощущение окончательно сформировалось. Да, ты готова к переменам, возможно, ты сама их ищешь, но в глубине души ты все равно останешься человеком.
Мицарель коснулась моего лица кончиком крыла, отводя назад короткие спутанные после сна волосы, и тепло улыбнулась.
- Еваника, ты сама найдешь свое место, и никто, кроме тебя, не сможет сделать этот выбор. Захочешь остаться - страна айранитов примет тебя с радостью. Уйдешь к людям - мы пожелаем тебе удачи в дороге. Ты свободна, Ева. Лети на крыльях ветра или же иди по дороге - но это будет только твое решение, и ничье больше.
- Спасибо… - Я искренне улыбнулась ей, и с трудом сдержалась, чтобы не обнять. Мицарель поняла меня почти сразу, и одобрила мой выбор, мое стремление идти своим собственным путем.
Да, есть Судьба, и есть Предназначение.
Но к ним ведут тысячи дорог, длинных и коротких, извилистых и прямых, как стрела, а свою дорогу я выберу сама…
- Ева, и все-таки я рекомендую тебе принять обличие айранита, - с улыбкой заявила Мицарель, протягивая мне сверток светло-голубого цвета. - Все-таки так тебе будет удобнее перемещаться по городу - ведь лестниц в человеческом понимании у нас нет. Да и это платье я для тебя сшила, как на Синюю Птицу с крыльями на спине.
Я машинально кивнула, принимая сверток, а потом вдруг переспросила:
- Стоп, ты сказала, что это платье?!
- Ну, да. А что в этом такого? - Мицарель удивленно посмотрела сначала на сверток, а потом на мое выразительно скривившееся лицо. М-да, похоже, Данте не успел ей сообщить, что платья я не признаю, как одежду, в принципе. Особенно с длинным подолом.
Дело в том, что с длиннополой одеждой у меня взаимная нелюбовь, начиная лет с тринадцати. Тогда Вилька притащила мне свой княжеский сарафан, из которого она выросла, и совместно с наставником попыталась в него меня упаковать. Провозились где-то с час, а когда я все-таки предстала пред их критическими взглядами, то младшая княжна в один голос с Лексеем сообщила, что княжеское одеяние сидит на мне, как на корове седло, так что не фиг позорится, юная ведунья. Я смертельно оскорбилась, и попыталась, как обычно, загнать Вильку за печку, но наступила на длинный подол и бесславно рухнула на пол. По правде говоря, позже я еще несколько раз пыталась носить платья, но попытки эти неизменно оканчивались провалом. После того, как Вилья на пару с волхвом забраковали даже эльфийские наряды, я плюнула на стремление выглядеть, как красивая девушка, и в дальнейшем одевалась соответственно своей профессии ведуньи.
И вот теперь мне опять предлагали вырядиться в платье, да еще и, судя по всему, длинное…
Когда я завершила красочное повествование «байки о платьях», Мицарель внимательно посмотрела на меня, а потом неожиданно предложила все-таки его примерить. Не понравиться - она без проблем сыщет мне мужскую одежду, благо вся она делалась с прорезями, и найти на меня костюм, рассчитанный на тщедушного юношу, будет делом двадцати минут, не больше. Я подумала и согласилась. В конце концов - чего я теряю?…
Ревилиэль, как всегда, без стука ввалившаяся в отведенную для меня комнату, оборвала приветственную речь на полуслове, и уставилась на меня с отвисшей челюстью, словно впервые увидев. Я же задумчиво рассматривала свое отражение в огромном зеркале, врезанном в стену комнаты и ранее скрывавшегося за отодвигаемой деревянной панелью.
И как ни странно, отражение это мне впервые нравилось, несмотря на то, что отражалась в нем синекрылая девушка-айранит с волосами цвета вечернего неба. Белые кончики, уже успевших чуточку отрасти, волос едва-едва касались открытых плеч, а ниже шло воздушное бледно-голубое платье с длинными полупрозрачными рукавами и подолом, скроенного таким образом, что снизу получались как бы заостренные клинья, а под само платье надевались тонкие широкие штаны, украшенные почти незаметной вышивкой. И все это бледно-голубое великолепие сидело как нельзя лучше, делая меня какой-то до невозможности хрупкой и воздушной.
Неземной , как сказал бы поэтичный Алин…
И только широкие синие с белыми кончиками крылья немного нарушали этот хрупкий образ - слишком уж они выглядели мощными, не узкие и изящные, как у ласточек или стрижей, а словно предназначенные для длительного парения, чтобы потом в крутом пике ударить противника, да так, чтобы он, оглушенный, упал на землю. Крылья хищника, как у сокола или орла.
Или как у аватара Чернокрыла.
Вилька наконец-то обрела дар речи и, настороженно косясь на Мицарель, которая в этот момент пыталась сотворить хоть что-нибудь с моими короткими волосами, тихо сказала:
- Ну, Евка, может, это и к лучшему, что ты теперь айранит. Ты только на себя-то посмотри - любую эльфийку в два счета за пояс заткнешь!
- А если улыбнуться? - продемонстрировала я свой впечатляющий набор заостренных зубов, сделавших бы честь любой упыреподобной нежити. Вилья же только отмахнулась и ответила, прикрывая за собой распахнутую настежь дверь:
- А это даже экзотично смотрится, если привыкнуть. Да что ты у меня спрашиваешь - вот пойди, разыщи Данте и поинтересуйся его сугубо мужским мнением. Вот увидишь - он в восторге будет.
- Н-да? - С сомнением переспросила я, отчаянно борясь с румянцем, который уже предательски заливал щеки. Честно говоря, у меня самой уже не раз мелькала подобная идея, но я ее отгоняла, как чисто женскую. И вот теперь еще и Вилья…
Мицарель наконец-то сдалась, оставив мои волосы в покое, так как из них невозможно было соорудить хоть что-нибудь, напоминающее классическую прическу, принятую у прекрасной половины общества айранитов, и попыталась нацепить на меня нечто вроде диадемы. Я, к счастью, сумела от нее откреститься, заявив, что волосы у меня и так хороши, хотя бы из-за оригинальности цвета. На том и было заключено перемирие, и Мицарель наконец-то отпустила меня.
Я со вздохом облегчения уселась на краешек разобранной кровати, кое-как подобрав крылья так, чтобы они не мешали сидеть. Эх, долго придется привыкать - все-таки, мебель в комнате, хоть и была рассчитана на крылатую ипостась, то есть отличалась зауженными спинками, чтобы можно было удобно разместиться с крыльями на спине, но мне это все еще было в новинку. Пока я застегивала ремешки белых сандалий на мягкой кожаной подошве безо всякого намека на каблук, Мицарель уже успела познакомиться с Вильей, и теперь полуэльфийка и айранит негромко беседовали о каких-то малозначительных, с моей точки зрения, вещах. Я успела только краем уха уловить, как Вилька начинает распространяться о неправильной организации политической системы в Андарионе, а Мицарель утверждает, что, поскольку система работала в течение тысяч лет, менять ее не нужно. После чего диспут пошел по второму кругу.
Какое-то время я вяло прислушивалась к их разговору, но потом мне это надоело, и я решила устроить себе самопроизвольную экскурсию по Снежному дворцу. В конце концов, куда бы я ни зашла, в ипостаси айранита меня можно будет почувствовать, так что найдут в любом случае, даже если заблужусь невесть где. С этой крайне оптимистичной мыслью я и вышла за дверь, причем в душе крепла уверенность, что Вилья точно знает, где меня, в случае чего, надо будет искать - достаточно просто спросить у кого-нибудь, где Данте…
Нет, ну кто архитектор этого дворца?! Убила бы за столь буйную фантазию, которая вместо дворцовых переходов сподобила наваять самый что ни на есть натуральный лабиринт! Вернее, сначала бы заставила провести перепланировку, а потом только убила… С другой стороны, мне тут не жить - к сегодняшнему вечеру мы с Вилькой перемещаемся в дом к Мицарель, а там-то точно подобного лабиринта не будет. Как она мне сказала, в доме живут только они вдвоем с мужем, детей у них пока нет, так что мы их совершенно стеснять не будем. Только вот Вилья уточнила, а не затеряемся ли мы в их особняке, на что Мицарель ответила, что дом у них двухъярусный, так что места хватит всем, к тому же там даже есть лестница, по которой полуэльфийка сможет попадать внутрь без посторонней помощи.
Вот примерно такие мысли и роились в моей бедовой голове, когда я шла по дворцовым коридорам, уже совершенно не соображая, где я нахожусь относительно своей комнаты или тронного зала. Хотя, я всегда могла вылезти в одно из окон, и, облетев вокруг башни, найти-таки собственную комнату, но к такой мере прибегать пока не хотелось. Просто тогда Вилька сразу же начала бы хохмить по поводу того, что хоть я и айранит с обостренным чувством направления, но все равно могу заблудиться в трех соснах, было бы желание.
А ведь и правда - хоть бы повесили стрелочки, или, на худой случай, план дворца с жирным красным крестиком и надписью «Вы находитесь здесь». Ага, чтобы в случае захвата башни враги точно знали, в какую сторону пилить до тронного зала…
Я вышла из-за угла и неожиданно уперлась в тупик. Вернее, не совсем в тупик - коридор заканчивался массивной дверью из светлого дерева, украшенного серебряными узорами. Закономерный вопрос - что делать дальше? Поворачивать обратно не хотелось, а, подергав за ручку двери, я убедилась, что та заперта. Эх, ничего не попишешь, придется возвращаться…
И тут я ощутила отголоски какой-то непонятной магии, шедшие из-за закрытой двери. Ладони сами легли на светлое, чуть теплое дерево, а заклинание, позволяющее открыть любые механические замки, я произнесла машинально. Секунду ничего не происходило, а потом раздался тихий щелчок, и дверь с едва слышным скрипом приоткрылась.
Погубит тебя когда-нибудь любопытство, Ева, ох, погубит…
Я скользнула в полутемную комнату, потолок которой терялся во мраке, и аккуратно прикрыла за собой дверь. Глаза постепенно привыкали к темноте, к тому же, благодаря ипостаси айранита, я могла видеть, как кошка, может, даже и лучше, поэтому разглядеть овальную нишу в стене, занавешенную темной тяжелой портьерой с бахромой, для меня не составило труда. Заинтригованная, я приблизилась, и, создав небольшой световой пульсар, осторожно отодвинула бархатную ткань.
По правде говоря, я была разочарована.
В нише скрывались всего-навсего три предмета, разложенные на небольших подставочках. Длинный меч, похожий на тот, что таскал с собой Данте, только чуточку поуже и покороче, с длинной рукоятью, оплетенной черной кожей. Ни единого украшения, а лезвие потускнело, и было покрыто зазубринами и царапинами. Похоже, это меч был какой-то музейной реликвией, только этим можно было объяснить, что превосходный клинок из темной гномьей стали вот так пылился на подставке. Хоть бы протирали его иногда…
Вволю налюбовавшись на меч, я перевела взгляд на две оставшиеся подставки. Украшения. Простые украшения из какого-то темного, почти черного металла, отливающего серебристым блеском. Широкий чеканный браслет и какой-то обруч. Наверное, черненое серебро, или как там это называется, или же банально потускневшее от времени… Не, ну, как же так можно обращаться с предметами старины?! У них что, музейного смотрителя нету - хоть бы тряпочкой изредка пыль смахивал, что ли.
С этой мыслью я взяла с одной из подставок нечто, напоминающее диадему из причудливо переплетенных перьев, изготовленных из какого-то непонятного сплава - то, что это не потемневшее от времени серебро, я поняла почти сразу же, слишком уж легкой оказалась эта корона. Светлячок пульсара, повинуясь моему мысленному зову, подлетел поближе, освещая обруч.
Все-таки корона. По крайней мере, искусно сделанные металлические перья какого-то дымчато-серого цвета, переплетаясь между собой, создавали нечто вроде венца, да и бледно-голубой камень, врезанный в середину обруча и искрящийся в свете пульсара сотнями граней, добавлял сходства. Я небрежно крутила ажурный обруч в руках, и вдруг мне страшно захотелось его примерить, пусть даже он наверняка окажется мне велик.
Воровато оглянувшись на прикрытую дверь, я, не долго думая, нацепила корону на голову, и, к моему глубочайшему изумлению, она оказалась мне в самый раз, словно на меня ковали! Но ведь, когда я держала ее в руках, я готова была поклясться, что она явно мне велика. Н-да, подвел меня глазомер, ой, подвел… Жаль, под рукой зеркала не оказалось - вот было бы интересно посмотреть на себя со стороны. Корона чуть изгибалась книзу, так, что камень приходился аккурат в центр лба, а темные металлические перья, образовывавшие обруч, сразу потеплели, поэтому почти не ощущались. Так, теперь не забыть бы снять ее перед уходом, а то так и уйду в короне, а по дворцу потом будут искать вора, умыкнувшего национальное достояние.
Я уже собиралась было снять обруч и аккуратно водрузить его на подставку, как вдруг дверь распахнулась, и на пороге возник Азраэл. Увидев меня в короне у ниши, он застыл с таким неописуемым выражением лица, что я всерьез испугалась, как бы его удар не хватил. Ой, наверное, я кощунство какое-нибудь совершила, может, нельзя было эти раритеты трогать…
Моментально сдернув с головы обруч, я кое-как положила его обратно, и, задернув нишу занавеской, повернулась к принцу, который продолжал смотреть на меня округлившимися глазами, по-прежнему не двигаясь с места.
- Слушай, извини, пожалуйста! - Я скорым шагом подошла к айраниту и легонько тряхнула его за плечо, выводя из ступора. Тот моргнул и посмотрел на меня уже более осмысленно и, слава богу, без каких-либо признаков ярости. Отлично, значит, убивать на месте за осквернение национального сокровища меня не будут. Крайне ободренная этой мыслью, я зачастила:
- Извини, что вот так вторглась сюда, наверное, нельзя было, но я же не знала! Честное слово, я просто заблудилась, и оказалась у этой двери… И вообще - любопытство мой порок, но я постараюсь больше не вскрывать замки и не совать нос, куда не следует!
Азраэл наконец пришел в себя от изумления, и, машинальным жестом проведя ладонью по пепельно-русым волосам с золотистым отблеском, прокашлялся и, взяв меня за руку, склонился к моей ладони.
- Синяя Птица, не волнуйтесь, все в порядке. По правде говоря, нет ничего страшного в том, что вы находитесь здесь. Сюда могут входить все айраниты, так что никаких правил вы не нарушили. А заперто было скорее по привычке - вроде как, раритеты… - Принц широко улыбнулся и потянул меня вслед за собой, уводя из полутемной комнаты. Светлячок пульсара растаял в воздухе, и помещение погрузилось во мрак.
- Знаешь, позволь мне все-таки засомневаться. - Я сложила руки на груди, с улыбкой глядя на то, как Азраэл возиться с безжалостно взломанным мною замком, пытаясь его закрыть. Немного помучавшись, он все-таки его закрыл, и обернулся ко мне, отводя назад бордовые крылья.
- В чем засомневаться?
- Ну, у тебя такое лицо было, когда ты меня увидел… Честно тебе скажу - такого изумления я еще не разу не наблюдала. Да, и называй меня, пожалуйста, на «ты» и Евой, а то я к имени Синяя Птица никак привыкнуть не могу - чужое оно для меня какое-то…
- Как пожелаешь. - Азраэл пожал плечами и чуть склонил голову в шутливом поклоне. - Тебе виднее.
- И все-таки, ты мне не ответил, - напомнила я, направляясь по коридору вслед за принцем и следя за тем, чтобы ненароком не наступить на подол платья. Тот сбавил шаг, а потом и вообще остановился, всматриваясь в мое лицо.
- Честно говоря, мне показалось, что ожила легенда. Легенда о Синей Птице с именем Таль. Эта наша древняя воительница, благодаря которой Анадарион устоял во время столкновения с другими расами. - Он коснулся пальцами моей щеки, провел по пряди синих с белыми кончиками волос, и убрал ладонь прежде, чем я успела хоть как-то отреагировать. - Это была одна из моих любимых легенд в юности. Ты сейчас очень похожа на одну из картин, которые выложены на стенах галереи Снежного дворца. Я даже предполагаю, что Мицарель сшила для тебя это платье, как на картине, специально.
- Но зачем? Я ведь не Таль, я - Еваника.
- Ты - Синяя Птица, а народу нужна ожившая легенда, чтобы он вновь обрел веру.
- Разговариваешь сплошными загадками, - вздохнула я, шагая по коридору и останавливаясь у высокого окна-арки с небольшим козырьком. Зеленоватые шторы чуть колыхались под порывами утреннего ветерка, и мне почему-то захотелось выбежать из этого коридора, и взмыть в утреннее небо, все выше и выше, над башнями-шпилями Андариона, над горной стеной - к солнечному свету и вольному ветру…
- Хочешь полетать? - Кажется, Азраэл не спрашивал, а утверждал. Впрочем, у меня лицо всегда отличалось живейшей мимикой…
- Честно говоря, очень. - Призналась я, выходя на залитый солнечным светом козырек. - Никогда не любила замковые коридоры, какими бы красивыми они ни были.
- Тебе больше по душе просторы, так ведь?
- Именно.
С этими словами я раскрыла крылья и сделала шаг в сверкающую пустоту. Мелькнула мысль, что я, как обычно, сначала делаю, а потом думаю, но потом крылья поймали воздушный поток, и падение превратилось в плавное скольжение. Я раскинула руки, купаясь в солнечных лучах, а встречный ветер отбрасывал синие с белыми кончиками волосы назад, выбивал невольные слезы.
Несколько мощных взмахов - и башни-шпили Андариона значительно уменьшились, а весь город оказался виден, как на ладони. Я улыбнулась, и тотчас краем глаза увидела рубиновый отблеск на чьих-то крыльях, мелькнувших слева от меня. Миг - и Азраэл поравнялся, ухитряясь как-то лететь вровень со мной, не отставая, но и не вырываясь вперед. Сквозь шум ветра в ушах я все-таки уловила его слова:
- А я-то хотел представить тебя народу более официально, но ты, похоже, сделала это за меня!
- Что?
Вместо ответа он указал вниз, на Андарион. Я проследила за его ладонью, и чуть не упала, от удивления на миг забыв, как махать крыльями. Казалось, весь город поднялся в воздух - так было много айранитов. Они кружили над башнями, и в общем шуме я, кажется, уловила имя Синей Птицы, распространявшееся в толпе, как круги по воде от неосторожно брошенного камня. Н-да, похоже, они по ошибке приняли меня за Таль Синюю Птицу, и теперь народ страстно желает полюбоваться поближе на ожившую легенду тысячелетней давности. Или сколько там? Хэл как-то упоминала, что Андариону как стране айранитов в горах примерно десять тысяч лет, и, если Таль жила во времена его постройки…
От общей массы отделилось несколько крылатых фигур, которые и устремились к нам. Почти сразу же я различила блеск вороненых доспехов, и еле слышно вздохнула - к нам спешили аватары, судя по всему, личная охрана королевской семьи. Все правильно - пусть и гражданская война отменилась, но недовольные есть, и кто знает, насколько они недовольные. К тому же, как я поняла, «живую легенду» хотят узреть многие, а это вполне может вылиться в то, что кто-то захочет оставить себе что-нибудь «на память». Н-да, без аватаров не обойтись.
- Ева, не бойся, они не причинят тебе вреда. Спускайся ниже, ко дворцу - оттуда удобней с народом общаться.
- А я и не боюсь! - Возмущенно отозвалась я, следуя за Азраэлом к пятерке аватаров.
Блеснули в лучах утреннего солнца черные широкие крылья с синеватым отливом, а за плечом одного из закованных в вороненую броню аватаров я увидела рукоять до боли знакомого мне двуручного меча.
Данте!
Я метнулась к Ведущему Крыла, когда меня неожиданно закрутил боковой порыв ветра, отбросивший в сторону, и я состыковалась с доспехами Данте на полном ходу. Аватар, уже привыкший к моим подобным выкрутасам во время совместных путешествий, невозмутимо подставил руки, смягчая удар, но я все-таки чувствительно приложилась локтем о его кирасу.
- Ева, похоже, что ты одинаково неуклюжа что на земле, что в воздухе, - чуть ироничный голос Данте звучал несколько приглушенно из-за шлема-маски, но темные глаза его смеялись. Я попыталась упрямо скрестить руки на груди, но в воздухе у меня это получилось крайне плохо, пришлось озвучивать словами:
- А ты одинаково хорошо ловишь меня и там, и там. Молодца. Возьми с полки пирожок, сотри пыль и положи обратно!
- Язва, - беззлобно отозвался аватар, начиная снижение. Я заметила, что остальные аватары последовали за ним, не дожидаясь приказа или знака. Азраэл летел вровень с нами, и по его бесстрастному лицу невозможно было прочитать хоть что-нибудь.
- Вся в тебя, - отправила ответную шпильку я, косясь на несколько озадаченный, но все равно радостный народ, круживший вокруг Снежного дворца.
Данте приземлился на козырек, на котором уже стояла Вилья в компании Мицарель, Хэлириан и какой-то незнакомой рукокрылой девушки с серебристо-серыми в черную крапинку крыльями, похожими на крылья сокола. Я уже привычно слезла с рук аватара и улыбнулась подругам. Ревилиэль невозмутимо подошла ко мне и легонько хлопнула по плечу.
- Ев, с каждым днем ты удивляешь меня все больше. То по лесам носишься, то в колодцы всякие падаешь, то теперь возвращаешься с почетным эскортом аватаров… Тихо завидую белой завистью.
- А почему же тихо? - язвительно поинтересовалась я, складывая крылья за спиной и с интересом глядя на то, как аватары вместе с принцем приземляются на тот же самый козырек, на котором места стало явно маловато для такой кучи народа. Нет, «посадочная площадка» для айранитов не обрушилась, но вот как-то тесно на ней стало.
Ответить Вилья не успела, потому что ее оттеснила та самая незнакомка с соколиными крыльями, которая бесцеремонно выпихнула меня на передний план, прямо под взгляды айранитов, нарезавших круги около дворца. Ее звучный, удивительно красивый голос, видимо, усиленный каким-то заклинанием, моментально перекрыл шум.
- Жители Андариона, позвольте представить вам последнюю Синюю Птицу, которая призвана возродить утерянный древний род!
Что-о-о-о?! Когда это меня успели записать в торжественные возродительницы этого рода?!
- Азраэл, - тихо прошипела я, обращаясь к принцу. - Мы так не договаривались! Кто это вообще такая?
- Алартиан, Верховная Жрица Храма, - раздался рядом со мной все тот же красивый голос, только уже гораздо более тихий. Я заглянула в прохладные серые глаза, в которых было только легкое любопытство, и поняла, что на этот-то раз я точно влипла. Подобный взгляд я видела у Вилькиного деда, когда тот в очередной раз подбирал для полуэльфийки максимально выгодную, с его точки зрения, конечно, партию для продолжения княжеского рода.
Азраэл укоризненно покосился на невозмутимую Верховную Жрицу, и тихо сказал уже мне:
- Еваника, не волнуйся, я все улажу.
- Уладишь ты, как же, - скептически буркнула полуэльфийка, складывая руки на груди и настороженно поглядывая на стоявших рядом аватаров. - Прям, как мой дед, уладишь.
- Все, мне это все надоело. Сами разбирайтесь с вашими легендами и возрождениями древних родов! - С этими словами я круто развернулась и направилась во дворец. Один из аватаров, высокий, с пестрыми крыльями, тот самый, который «уронил» меня недалеко от Синих Рощиц осенью, попытался преградить мне путь. Это-то меня и достало.
Я нахмурилась, и в глазах моих замерцали зеленые ведьминские огоньки. Айранит я там, или нет, но я по-прежнему ведунья, и никакие смены ипостаси, как выяснилось, на мою магию не влияют.
- Прочь с дороги.
- Пропусти ее. И никогда более не задерживай, - голос Данте прозвучал ровно, безо всякого намека на приказной тон, но аватар, пытавшийся остановить меня, моментально отодвинулся в сторону. Н-да, вот это авторитет у Ведущего Крыла…
Азраэл как раз начинал обращение к народу, живенько напомнив мне росского князя Владимира, и я поспешила удалиться. Плевать мне, что он им там наболтает, в конце концов, это его обязанность, как временного правителя Андариона, вот пусть сам и разбирается. Но если я еще хоть раз услышу про «возрождение рода Синих Птиц» с моим непосредственным участием, то в этот же день я покину страну айранитов! Ибо не фиг из меня племенную кобылу делать, я не для того столько лет у волхва проучилась!

Предыдущая страница 7 Следующая страница


Чужой Трон 8

С этими мыслями я скрылась в арке, и зеленая занавесь отделила меня от айранитов плотной бархатной стеной…

Глава 9.

Вилья вместе с Хэл нашли меня в той комнате, где я соизволила провести ночь. Я как раз была занята сборами и сортировкой вещей в своей бездонной суме, когда дверь распахнулась настежь, и моему удивленному взору предстала сгибающаяся пополам от хохота полуэльфийка, висящая на нервно хихикающей Хэлириан. Честно говоря, понятия не имею, что могло довести подруг до такого состояния, но больше, чем уверена, что сейчас Вилья успокоится и все сама расскажет.
Как только сумеет членораздельно говорить, не отвлекаясь на всхлипывающие смешки.
С этой мыслью я выжидающе уселась на ближайшее кресло и пристально посмотрела на младшую княжну, которая, отклеившись-таки от Хэл, упала на застеленную кровать, все еще сотрясаясь в приступах хохота. Минут через пять мое терпение было вознаграждено - Ревилиэль, отсмеявшись, перевернулась на живот и, взирая на меня зелеными глазами из-под рыжей челки, начала.
- Ева, ты попала!

Вступление мне не понравилось, но я, тем не менее, изобразила живейший интерес. Вилья же, справедливо подозревая, что зерна рассказа упали в благодатную почву моего любопытства, выдержала полагающуюся в таких случаях многозначительную паузу, и выдала:
- Тебе там смотрины хотят устроить. Сегодня вечером.
- Что-о-о-о?!! - Возмущенно возопила я, подскакивая на месте и роняя раскрытую сумку на пол, откуда моментально высыпалась гора книг вперемешку с одеждой. Я, чертыхнувшись, слезла с кресла и принялась собирать рассыпанные по ковру вещи, запихивая их обратно, когда в разговор включилась Хэлириан, до того скромно обретавшаяся на соседнем кресле. Айранит аккуратно сложила крылья по бокам тела и, закинув ногу на ногу, посмотрела на меня со смешанным чувством сострадания и легкой зависти.
- Еваника, только что принц Азраэл объявил народу, что Синяя Птица, вернувшаяся в Андарион, достойна небольшого праздника в ее честь, где будет возможно сделать ей предложение руки и сердца.
- Короче, - влезла неугомонная полуэльфийка, вольготно развалившаяся на покрывале. - Азраэл решил выдать тебя замуж. Понятно, что насильно это делать никто не будет, но вот предложение сделать не возбраняется.
- И из-за этого ты так хохотала? - подивилась я.
- Нет, конечно, - пожала плечами Вилька. - Просто он так начал тебя расписывать… Получалось, что ты, вроде как, идеальная мечта любого айранита - и умна, и прекрасна, и образована, и с кротким, как у ангела, характером…
- Что-о-о?! - Я поперхнулась нервным смешком. Это я-то кроткая?! Ну-у, вот уж Азраэл-то загнул! Зачем, спрашивается? Правда, мне так даже лучше - всегда будет шанс доказать «кротость» моего характера, от особо буйных проявлений которого даже Данте шарахался.
- Вот и мне смешно стало, - широко улыбнулась Вилька. - Это еще что - там эта Верховная Жрица, как ее там…
- Алартиан, - подсказала Хэлириан, пряча улыбку.
- Именно! - прищелкнула пальцами княжна, садясь на кровати и пристально разглядывая мое крылатое обличие. - Так вот, она во всеуслышание заявила, что ты, как Синяя Птица, получаешь в дар от Храма доспехи воительницы Таль, которые хранились в одном из тайников где-то с тысячу лет. Представь, если на тебя доспехи напялить!
Да уж… Доспехи - это отдельная тема в моей биографии. Как-то раз Вилья, уже познавшая на себе, что значит таскать кольчугу со всеми прилагающимися «прелестями» в виде кованых наручей, поножей и особых пластин, крепившихся на груди, решила дать и мне прочувствовать нелегкую долю росских витязей. В итоге обычное надевание кольчуги превратилось в кошмар для меня и в цирк для всех остальных. А все потому, что стальная рубашка весила, как минимум, треть пуда!! И это с учетом моего далеко не мощного телосложения!! Когда Вилька с помощью одного из наших общих друзей из княжеской дружины все-таки натянула на меня кольчугу, то выяснилось, что я не только двигаться, но даже встать в ней толком не могу!! Меня поднимали на ноги в четыре руки, а когда подняли, то я неосторожно наклонилась вперед и кольчужка с шелестящим звоном подло провисла. Равновесие я, конечно, удержать не сумела, поэтому грохнулась на четвереньки, едва не ударившись лицом о землю.
Аплодисменты пополам со здоровым хохотом были мне наградой за проявленное мужество - я все-таки умудрилась самостоятельно встать на ноги, после чего не терпящим возражений тоном потребовала снять с меня «сие пыточное устройство». И в будущем на все доспехи, кроме кожаных курток с заклепками, смотрела с выражением высочайшего неприятия.
И вот теперь мне хотят подарить раритетные доспехи…
Интересно, как они за такое количество лет в пыль не превратились-то? Хотя, может, храмовое хранилище зачаровано по методу моей сумки - таким образом, что там ни одна вещь не портиться, потому что заклинание защищает ее от воздействия времени. Но в любом случае - кованые доспехи аватаров, а ведь именно такие были на изображенной на картинах Таль, это тебе не кольчужка. В них я точно пошевелиться не смогу, а если мне их еще и вручат при большом скоплении народа, то надо мной будет хохотать весь Андарион…
Прямо как Вилька только что.
- Какой кошмар, - подвела итог я, запихнув-таки все вещи обратно в сумку и озадаченно усаживаясь на пол. - Хэл, а Хэл, пока меня тут не замучили окончательно, скажи, зачем ты просила, чтобы мы приехали? Данте говорил, что у тебя какие-то проблемы с поисками короля…
- Проблемы - это не то слово… - Хэлириан печально опустила темноволосую голову, сразу став какой-то миниатюрной и беспомощной. Только сейчас, внимательно приглядевшись, я увидела, что айранит похудела, черты ее лица заострились, а под глазами залегли темные тени. - Найти короля сложно, а всякий раз, когда я беру в руки Небесный Хрусталь, я чувствую, что слабею. Может быть, он постепенно вытягивает мои жизненные силы…
- Извини, а что, нельзя, чтобы поисками занялся кто-то еще, кроме тебя? - подала голос Вилья с кровати. Полуэльфийка серьезно смотрела на Хэл, и в ее глазах я видела твердую решимость. Честно говоря, я была с ней солидарна. В конце концов, я тоже не могу спокойно наблюдать за тем, как Хэлириан буквально тает на глазах, отдавая свои силы на благо Андариона. Неужели мы ей не поможем?!
- Не может… Вилья, понимаешь, если кто-то из айранитов, кроме меня или истинного короля, коснется Небесного Хрусталя, то талисман обожжет его своей силой. Вначале легко, едва ощутимо, но через полминуты он уже раскалиться так, что его невозможно будет удержать, если только не сжечь себе руки до костей. - Младшая жрица поднялась и направилась к дверям.
Уже стоя на пороге, она обернулась, и в ее светло-зеленых глазах отразилось некоторое замешательство. Впрочем, оно быстро сменилось банальной усталостью, и Хэлириан, мановением крыла открыв дверь, скрылась в коридоре.
Мы с Вильей проводили ее одинаково озадаченными взглядами, после чего в голову мне постучался вполне закономерный вопрос - что делать дальше? Понятно, что плясать под дудку Алартиан с ее задумкой о возрождении рода, я не буду, но и воевать с новоявленными «женихами» мне не улыбалось. Оставалось только одно - сделать так, чтобы желания у потенциальных супругов вообще не возникло.
А уж в этом мы с Вильей мастера - в свое время не раз приходилось вытаскивать Ревилиэль с подобных мероприятий, причем выдумки наши ни разу еще не повторялись. Так что, будем надеяться, что и на этот раз все пройдет, как по маслу.
- Виль? - на моем лице заиграла бесовская улыбочка, завидев которую, все мало-мальски знающие меня разумные существа торопились убраться от греха подальше.
- Ев? - полуэльфийка ответила мне точно такой же улыбкой, и мы с чувством женской солидарности и выражением очередной задуманной гадости на лицах торжественно пожали руки.
- Начнем приготовления!
Н-да, похоже, Снежный Дворец ожидает доселе невиданное зрелище!
Как мы с Вилькой и предполагали, торжественное мероприятие начиналось на вечерней заре в тронном зале Снежного дворца. Не скажу, что мы угробили целый день на подготовку обещанной гадости, но часа три мы на все про все потратили. В итоге, когда за час до праздника Мицарель вошла в комнату, где мы с полуэльфийкой окопались до лучших времен, она удивленно ахнула, и ворох сине-зеленого шелка, висевший за ней с помощью левитации, едва не спланировал на ковер.
Дело в том, что я беспечно сидела на полу в человеческом облике, обычной походной одежде ведуньи и потертых дриадских полусапожках. На возглас Мицарель мы с Вильей одновременно обернулись, прикидывая эффект от нашей идеи. Как и следовало ожидать, он оказался предсказуемым - Мицарель взмахом крыла отправила шелковое платье с прорезями на спине, на кровать и, подойдя к нам, посмотрела на меня столь укоризненно, что мне почти стало стыдно.
Но не настолько, чтобы я перекинулась и пошла на праздник в том виде, в каком меня ожидают узреть.
- Еваника, но ты же не можешь идти в тронный зал в таком виде!
- Почему не могу? - деланно изумилась я. - Очень даже могу. И пойду. Но могу и вообще не приходить, если вам так будет предпочтительнее.
- Но… - Мицарель красноречиво взмахнула крыльями. - Так ведь неправильно!
- Почему это? - подозрительно уточнила я. - Они хотят увидеть Синюю Птицу или меня?
Такая постановка вопроса девушку-айранита весьма озадачила. Видимо, у нее в голове не укладывалось, как можно разделять две свои ипостаси. Оказывается, еще как можно, особенно мне. Мицарель неуверенно пожала плечами и тихо ответила:
- Тебя, конечно…
- Тогда пусть встречают меня в том облике, в каком мне удобнее всего! - припечатала я, поднимаясь с пола и подходя к Мицарель. Вилья вскочила следом, да так резко, что колечки на ее кольчужной безрукавке тихо звякнули в такт ее движению. - Мицарель, ты ведь, вроде как, пришла, чтобы отвести нас в тронный зал?
- Почти, - уклончиво ответила айранит. - Дело в том, что Ведущий Крыла назначил вам обеим охранника.
- Конвоира, что ли? - фыркнула Вилья, скептически тряхнув рыжими волосами, заплетенными на висках в две тоненькие косички.
- Охранника, - мягко поправила Мицарель. - Кстати, он ждет вас за дверью.
- Так чего ж ты раньше молчала, сейчас знакомиться будем! - С этими словами я, не долго думая, рванула дверь на себя, и выглянула в коридор.
Ой, лучше бы я этого не делала!
Потому что я моментально наткнулась взглядом на высокого, выше меня почти на голову, аватара с пестрыми, как у ястреба, крыльями. Опять мы с ним на кривой дорожке встречаемся - в памяти промелькнул тот страшный миг, когда пестрокрылый аватар за отказ выдать им Хэлириан просто сбросил меня вниз с высоты птичьего полета, а ведь крыльев в то время у меня и близко не наблюдалось! Темно-карие глаза сквозь прорези забрала темного шлема смотрели холодно и довольно-таки безразлично, и от этого взгляда мне стало как-то не по себе. Я кашлянула и, глядя на аватара, попросила, стараясь сохранить остатки вежливости:
- Сними шлем и назови свое имя, пожалуйста. Все-таки, я должна знать, кто меня охраняет.
Несколько секунд аватар пристально смотрел на меня, а потом все-таки снял шлем. Темно-каштановый, почти черный хвост волнистых волос скользнул по вороненым доспехам, а лицо оказалось на удивление молодым. Хотя, айраниты в принципе смотрятся не старыми, но у конкретного аватара, стоящего передо мной, было почти что юное лицо, уже тронутое печатью какой-то жесткости.
- Лайлионн.
- Что, прости? - Я, наверное, не расслышала. И все? А родовое имя? В принципе, аватары в основном пользуются родовыми именами, а не своими личными, а тут…
- Мое имя - Лайлионн.
- А я-то думала, что аватары представляются родовыми именами… - озадаченно пробормотала я, но айранит все равно меня услышал.
- Родовыми именами представляются только те аватары, которые живут вне стен Темного Крова. Остальным в этом нет необходимости. Не все аватары скрывают свою принадлежность к Крылу.
- Вот оно как… - Кажется, для меня что-то прояснилось. Теперь понятно, почему Данте называют только Чернокрылом - он ведь не только аватар, но и Ведущий Крыла и, как я поняла, кто-то вроде сотника княжеской гвардии. Телохранитель королевской семьи.
Ужас, как все запутано!
Тем временем из дверного проема выглянула Вилья, которая, едва завидев печально знакомого пестрокрылого аватара, отшатнулась, вытаскивая меч из ножен.
- Евка, только не говори, что это и есть твой охранник!!!
- Я не говорю, ты сама все сказала, - буркнула я, наблюдая за тем, как Лайлионн надевает шлем. За плечами у него виднелась рукоять меча, судя по всему, полуторного, все-таки не такого длинного, как у Данте, но все равно внушающего уважение. Интересно, а трехгранные метательные дротики у него в наручах прячутся, или где? Ведь в прошлый раз, похоже, он их в меня и метал…
- Да его к тебе на катапультный выстрел подпускать нельзя! Он же тебя в прошлый раз едва не угробил! О чем думал Данте, приставляя его тебе в телохранители?!
- Хороший вопрос. - Пожала плечами я, после чего обратилась к аватару. - Лайлионн, и что можешь ответить?
- Я буду защищать вас, Синяя Птица.
- Потому что тебе приказали? - подозрительно прищурившись, уточнила Вилька.
- Да.
- Все, Ев. Тебе не жить, - подвела итог полуэльфийка, забрасывая меч обратно в ножны. На этот раз мы с Лайлионном были крайне солидарны, уточняя в один голос:
- Почему?!
- Насколько я знаю, телохранители по приказу, а не по желанию обычно не рискуют охранять в полную силу. Такого я в дедовом тереме насмотрелось, - отмахнулась младшая княжна, заглядывая в комнату и зовя Мицарель. - Хотя, с другой стороны, если телохранитель лично заинтересован в том, чтобы прикрыть собой, то он может засмотреться на грудь охраняемого объекта и пропустить гибель оного. И неизвестно, что хуже. Так что, Евка, не повезло тебе на этот раз с ангелом-хранителем.
- С таким ангелом черта не надо, разве что для пущего веселья, и чтобы левой стороне комфортней было, - невесело буркнула я, наблюдая за тем, как аватар, дождавшись, пока мы закроем дверь и изъявим желание идти в тронный зал, занимает позицию справа от меня, идя на два шага впереди.
Вот уж точно, послал Ведущий Крыла «ангелочка»…
Когда я впервые попала в Снежный дворец, мне показалось, что он вымер целиком и полностью - так мало народу встречалось мне по пути. Точнее, не встречалось совсем никого. Но сегодняшним вечером я наконец-то увидела его обитателей. Величественные жрицы в длинных белых платьях, с обилием драгоценностей в сложных прическах неторопливо и с достоинством проходили по коридорам дворца, айраниты в ярких одеждах то и дело появлялись в дверях переходов. Казалось, будто дворец очнулся от долгого сна.
- И часто у вас здесь такое столпотворение? - вполголоса поинтересовалась я у Мицарель, ловя на себе очередной неодобрительный взгляд.
- Не часто, но случается, - как-то рассеяно ответила мне айранит, смотря куда-то в сторону и думая о чем-то своем. Мы с Ревилиэль переглянулись, но вслух ничего не сказали. Может, Мицарель тоже нервничает…
- Синяя Птица, мы пришли, - раздался над ухом голос аватара, приставленного нам в качестве няньки заботливым донельзя Данте. Вот только при встрече я обязательно спрошу его, зачем приставлять к нам охрану в относительно мирном государстве, к тому же в самом дворце. Можно подумать, мы с Вильей не в состоянии защитить себя самостоятельно. Уж кто-кто, а Данте должен был знать, что…
- Ев, не стой столбом, входи! - Чувствительный тычок тяжелой длани полуэльфийки в спину вернул меня с небес на грешную землю, и я машинально шагнула вперед, пройдя в гостеприимно распахнутый проем.
И очутилась в тронном зале, заполненном айранитами.
Первым порывом было послать все ко всем чертям и смыться от греха подальше, но гулко захлопнувшиеся за спиной массивные двери, изукрашенные резьбой, отрезали пути к отступлению. Я несколько затравленно оглядела изумительно красивый тронный зал, разодетых айранитов и пришла к выводу, что идея прийти сюда в человеческой ипостаси, была далеко не самой лучшей.
Хотя бы по той причине, что на звук захлопнувшейся двери обернулись все, находящиеся в зале, и я, честно говоря, почувствовала себя служанкой, по недоразумению ввалившуюся в пиршественную светлицу с ведром, полным помоев. По крайней мере, присутствовавшие девушки-айраниты рассматривали меня именно с таким чувством изумления и чуть снисходительного презрения.
- Похоже, знаменитая Синяя Птица все-таки соизволила посетить наш скромный праздник, - раздался за моей спиной спокойный голос с легкими нотками ехидства. Я резко обернулась, и уткнулась взглядом в айранита, подпиравшего плечом высоченную белую колонну. Как его там звали? Шайджен, что ли?
- А что, кого-то что-то не устраивает? - фыркнула Вилья, глядя на спокойного, как горный тролль, нечеловека, который лениво скользнул взглядом по кольчуге полуэльфийки и маловразумительно пожал плечами.
- Ну, если высокочтимая Синяя Птица считает, что появиться на празднике в человеческой ипостаси - норма, то, безусловно, все в порядке…
И по его тону и еле заметной ироничной усмешке я поняла, что в очередной раз нарушила все мыслимые и немыслимые правила этикета. Причем так, что дальше, как мне кажется, уже некуда. Та же самая мысль, только в разных вариантах, проступила на лицах присутствовавших. Вилья тихонько тронула меня за рукав, кивая на безрадостные лица жителей Андариона:
- Ев, теперь насчет замужества точно можешь не беспокоиться.
- Спасибо, утешила, - сквозь зубы прошипела я, отвечая на презрительный жест какой-то жрицы Храма в мою сторону зеленоватыми искрами, заплясавшими в зрачках.
И что теперь делать, спрашиваться? Гордо развернуться и уйти? Да в принципе, все равно, мне тут не жить, да и Вилье абсолютно наплевать на то, как на нее смотрят - чай, привыкла за время жизни в княжеском тереме, но вот на Мицарель было жаль смотреть. Девушка-айранит раскраснелась, а хорошенькое личико исказилось настолько трагичной гримасой, что мне стало как-то не по себе. Похоже, моя дальняя родственница всерьез восприняла просьбу принца опекать меня, как только возможно, и теперь, кажется, очень переживала по этому поводу.
Внезапно в толпе айранитов пробежал легкий шепоток, и тотчас она раскололась надвое, образуя проход, в противоположном конце которого нарисовался зеленый с серебром трон, у которого стоял Азраэл. Принц Андариона приветливо улыбнулся мне и неторопливо сошел с высоких мраморных ступеней, направляясь к нам и на ходу чуть поводя широкими багряными крыльями. Ну, что ж, похоже, не только я оценила старания принца, чье положение обязывало его на подобных мероприятиях выглядеть если не блестяще, то, по меньшей мере, величественно. Собственно, у него это замечательно получалось - золотисто-русые, чуть вьющиеся волосы ниспадали на плечи Азраэла шелковистым пологом, а яркая магическая подсветка под потолком тронного зала обращала отдельные пряди в нити чистого золота.
Каюсь, я даже залюбовалась им. Свободная темно-коричневая туника с золотым шитьем только подчеркивала статную фигуру, гармонируя с крыльями цвета пролитой крови и создавая иллюзию, что в карих глазах принца мерцают золотистые искорки. Краем глаза я заметила, что примерно половина крылатых девушек смотрит на Азраэла примерно с таким же выражением крайнего восхищения и гордости за своего правителя.
Временного правителя.
Я нахмурилась и присмотрелась к принцу уже несколько иначе. Уже не с точки зрения девушки, с трепетом созерцающую мужскую красоту, а как ведунья, которую учили заглядывать в суть вещей. Романтически-возвышенное настроение как ветром сдуло, когда я взглянула на Азраэла уже более холодно, собранно и сосредоточенно.
И увидела.
Походка мягкая, нарочито расслабленная, но каждое движение идеально выверено, причем так, чтобы можно было нанести удар или же отбить нападение в любой момент. Когти на руках недлинные, почти незаметные, но почему-то мне казалось, что они острее Вилькиного метательного кинжала. Идеальный воин, которого распознаешь далеко не сразу. Данте рассказывал, что мальчиков из королевской семьи какое-то время обучают вместе с аватарами в Темном Крове, вылепляя из королевских отпрысков идеально оружие для ведения боя - неважно, в крылатой или же человеческой ипостаси. Я слушала тогда его вполуха, не воспринимая слова аватара абсолютно всерьез, но сейчас, глядя на принца, я поверила им сразу и безоговорочно.
Азраэл подошел к нам с Вильей и, остановившись буквально в двух шагах, чуть склонил голову в знак приветствия. Блеснула широкая острозубая улыбка, на которую я никак не среагировала, все еще разглядывая принца так, словно он был как минимум противником, с которым мне с минуты на минуту предстояло скрестить клинки в поединке. Вилька в очередной раз довольно-таки чувствительно пихнула меня локтем под ребра, выводя из ступора. Я охнула и наградила полуэльфийку таким выразительным взглядом, что, вложи я в него толику магии, от подруги осталась бы кучка пепла.
- А поосторожнее нельзя, не бревно пинаешь! - тихонько прошипела я себе под нос в полной уверенности, что подруга меня однозначно услышит - не зря наполовину эльф. Ревилиэль только фыркнула, но тотчас улыбнулась своей фирменной улыбкой, которая безотказно действовала на всех представителей мужского пола всех рас, за исключением, пожалуй, нежити. Но с ними Вилья разговаривала совсем по-другому…
- Ваше высочество, рада снова видеть вас, - начала подруга традиционную и многократно повторяемую на подобных мероприятиях речь. Я скривилась, принц, как ни странно, тоже - похоже, ему самому до смерти надоели подобные вступления, текст которого не менялся сотнями лет. Впрочем, перебивать он не стал, мужественно выслушав велеречивое Вилькино приветствие.
А потом настал мой черед. Заранее зная, что полуэльфийку я в ораторском искусстве не переплюну никоим образом, я попросту склонила коротко остриженную голову в знак приветствия, не говоря ни слова, потому что после Ревилиэль добавить было попросту нечего. Кажется, Азраэл это тоже понял, потому что с улыбкой кивнул нам обеим и, недолго думая, протянул мне руку ладонью вверх.
- Синяя Птица, позвольте вас пригласить на праздник.
Ладно, я знала на что шла. Хорошо хоть, что платье не надела…
С этой мыслью я вложила свою узкую ладонь, покрытую с тыльной стороны светлыми шрамами от ожогов, в протянутую руку Азраэла, и тотчас на ней смокнулись изящные, но сильные пальцы, украшенные короткими когтями…
Открыв глаза, я несколько секунд бессмысленно смотрела в светлый потолок над головой. В комнате было темновато, но в настежь распахнутое окно, такое широкое, что в него пролез бы даже айранит, уже медленно проникал тусклый свет, чуть сероватый, как это всегда бывает на рассвете. Похоже, что спала я всего ничего, но голова, тем не менее, была на удивление ясная.
М-да-а, похоже, правильно я сделала, что удрала с того праздника сразу же, как только представилась возможность.
Вначале все было довольно спокойно, и шло исключительно по нашей с Вилькой задумке - айраниты смотрели на Синюю Птицу в человеческой ипостаси настороженно, если не сказать, подозрительно, да и постоянно маячивший у меня за спиной аватар Лайлионн не добавлял очаровательности моему «светлому образу». Аватаров население Андариона все-таки побаивалось, а на празднике, пусть и знали, что аватар здесь только чтобы охранять, все равно старались держаться от нас подальше.
Так и было, пока я не столкнулась в тронном зале с Данте, с которым после прибытия в Андарион виделась всего пару раз, да и то, когда он появлялся в полном облачении аватаров и со своими подчиненными в качестве Ведущего Крыла. Понятно, что поговорить не удавалось никоим образом. А там он объявился не как аватар, а просто как старинный друг королевской семьи - без доспехов и шлема-маски, в темно-синем костюме несколько странного покроя. Ну, это-то и понятно - шилось-то с учетом крыльев на спине и, хочу сказать, получалось довольно-таки оригинально. По крайней мере, я при взгляде на него пожалела, что не заявилась в платье и в ипостаси, где у меня есть крылья и необычные синие с белыми кончиками волосы…
Мои размышления прервали самым наглым образом - у раскрытого окна послышалось хлопанье крыльев, а потом на фоне предрассветного неба нарисовался чей-то крылатый силуэт, который, судя по всему, как раз соображал, как пролезть в оконный проем. Решить задачку неизвестному помешали мой переливчатый вопль, позаимствованный у крайне распространенного вида нежити, а именно лесной химеры, и метко запущенная подушка, снесшая крылатого оппонента с ненадежного узкого подоконника не хуже боевого заклинания!
- Вот так тебе! - радостно возопила я, слезая с кровати и, путаясь в подоле длинной льняной сорочки, целеустремленно двигаясь к окну, надеясь хотя бы выяснить, кого же я так удачно сбила подушкой с подоконника. То, что ночному визитеру ничего не будет, я не сомневалась - оглушить подушкой я не могла, значит, спланирует на крыльях.
Я ошиблась.
Не прошло и полминуты, как у окна опять замаячило крылатое нечто, и приглушенный мужской голос завел:
- О, прекрасная Синяя Птица…
Я не дослушала, и в любителя женской красоты полетела еще одна подушка, на этот раз снабженная заклинанием. Подушка, описав в воздухе довольно-таки затейливую петлю, на полном ходу врезалась в бубнящую физиономию айранита, читавшего заранее заготовленную речь по небольшому клочку пергамента. Поклонничка снесло, как курицу с насеста, и секунду спустя послышался удаляющийся вопль, который, впрочем, быстро затих - то ли расшибся, что вряд ли, то ли улетел восвояси.
Но стоило мне только сделать шаг от окна, как дверь, ведущая в мою комнату, с грохотом распахнулась, и на пороге возникла еще одна крылатая тень с хищно блеснувшим в предутреннем свете мечом. Сгусток голубого пламени с шумом сорвался с моих пальцев раньше, чем я успела осознать, что я, собственно, делаю. Все-таки, Лексей Вестников обучил меня так, что голубым огнем я разбрасываюсь на уровне рефлекса, что не раз спасало мою молодую жизнь в Сером Урочище. Стоявший в дверях айранит едва успел уклониться, и пульсар, вылетев в дверной проем, ударился о противоположную стену коридора. Грохотнуло, запахло паленым, а в наступившей тишине я четко услышала знакомый голос.
- Н-да, Ева, нервы-то лечить нужно!
- Данте? - неуверенно переспросила я, вглядываясь в полумрак. Аватар приблизился так быстро, что я с трудом удержалась от того, чтобы не шарахнуться в сторону. Волосы Ведущего Крыла были растрепаны, рубашка отсутствовала, а хищно отливающий серебристым блеском темной стали меч я уже давно воспринимала, как часть Данте, поэтому не удивилась его наличию.
- Нет, всего лишь твой кошмарный сон, - устало огрызнулся аватар, опираясь на крестовину упертого острием в пол меча. - Еваника, чего ты орешь с утра пораньше, а?
- Вот к тебе начнут поклонницы в окно на рассвете лезть - узнаешь, - буркнула я, скрещивая руки на груди и мрачно глядя в сторону вышеупомянутого окна. Данте скептически приподнял бровь, но возразить не успел, потому как у окна в очередной раз послышалось печально знакомое хлопанье крыльев.
Аватар моментально перехватил меч поудобнее, готовясь в случае чего отразить «нападение», но у меня была идея получше. Я вцепилась в запястье Данте и потянула его за собой в угол комнаты, который, как я надеялась, нельзя увидеть сразу от окна.
- Ева, ты что задумала? - раздраженно прошипел Данте, косясь на окно.
- Да тихо ты, сейчас сам увидишь!
И действительно - спустя полминуты у окна опять замаячило нечто крылатое. Более того - я различила приглушенные голоса.
- Я же говорил, надо было официально попросить! - Да? И чего же вы у меня на рассвете решили официально попросить?
- Официально нас бы послали далеко и надолго, а тут есть элемент неожиданности! - Вот уж точно, такого хамства с утра пораньше я не ожидала. Интересно, они когда-нибудь в окно залезут для задушевного разговора, или так и будут там маячить?!
- Нас и неофициально послали! Подушкой.
- Да брось ты, это кокетство! Разозлилась бы по-настоящему - было бы заклинание, а не подушка! Она ведь магичка! - Интересное предположение. Получается, что если я не убила сразу, то это было кокетство?! Так, похоже, я малость переборщила с образом злобной ведуньи, надо было быть чуточку более мирной.
Тем временем от окна послышалось пыхтение, и сквозь проем пролез-таки один из горе-поклонников. Я еле слышно фыркнула, наблюдая за тем, как айранит перевалился через подоконник и грохнулся об пол, задевая стены широкими крыльями. Спустя пару секунд на подоконник приземлился его собеседник, и в предутреннем свете его зрачки блеснули кошачьими зелеными огоньками.
- Все, мне это надоело, - тихо выдохнул Данте и вышел из тени быстрее, чем я успела его остановить. Возня у подоконника моментально стихла, и айраниты застыли, имитируя мраморные изваяния. Не помогло - аватар надвигался на них с неумолимостью грозового вала.
Щелкнув пальцами, я зажгла яркий пульсар света под самым потолком комнаты, озаривший лица ранних визитеров.
Честно говоря, я на несколько секунд опешила, глупо хлопая ресницами и вглядываясь в айранитов, являвшихся зеркальным отражением друг друга. Одинаковые темные одежды, огненно-рыжие крылья и словно одно лицо на двоих. Так, вчера я не пила совсем, значит, в глазах у меня все-таки не двоится. Значит, либо я еще толком не проснулась, либо они близнецы…
А тем временем Данте, эдак небрежно поигрывая мечом, неспешной походкой приблизился к ранним визитерам, которые словно прилипли к стене у окна.
- Господа, поясните, зачем вы столь бесцеремонно вваливаетесь в покои Синей Птицы, причем в столь неурочный час и явно без приглашения.
- Мы… - ой, сейчас будут вдохновенно врать на тему «Летели мимо, перепутали окно».
- Да, кстати, учтите, что от ответа будет зависеть ваша дальнейшая судьба, - «ласково» уточнил аватар.
Нет, не будут. Я бы тоже не рискнула.
Судя по всему, ретивые поклонники, пришли к точно такому же выводу, потому что начали честно рассказывать. Начал тот, что сидел на подоконнике, с темно-русыми волосами, коротко остриженными и почему-то стоящими дыбом. То ли испугался, то ли так и должно быть - у второго близнеца волосы чуть-чуть не доходили до плеч и лежали аккуратной волной.
- Мы с братом прибыли, чтобы просить руки Синей Птицы.
- Что, оба сразу?! - поразилась я, усаживаясь на краешек кровати и изумленно глядя на близнецов. Говоривший уверенно кивнул и расплылся в широкой улыбке.
- А что, нельзя? Между прочим, принц объявил, что сделать предложение может каждый…
- Когда успел??!! - возмущенно возопила я, подскакивая на кровати и меча во все стороны колючие искры. Данте привычно отодвинулся в сторону, а вот близнецы обречено и с крайне страдальческими лицами застыли у стены, не решаясь убраться из-под искорок, жалящим дождем пролившихся на их бедовые головы. - Данте, просьба - убери их отсюда ко всем чертям, а я пойду с принцем разберусь! Только наплыва женихов со всего Андариона мне не хватало!
С этими словами я возмущенно подхватила со стула мужскую одежду айранитов и гордо удалилась за широкую ширму переодеваться. Конечно, я преувеличила на тему наплыва женихов - не настолько уж я ослепительная красавица, чтобы на меня клюнула мужская половина Андариона в урезанном составе - но подобные приключения с утра пораньше меня определенно не радовали. Со стороны окна послышались возмущенные удаляющиеся возгласы, и на моем лице поневоле расплылась крайне довольная и ехидная улыбка. Похоже, Данте отправил горе-поклонничков тем же путем, каким они сюда попали, то есть через окно. Ну, и правильно, может, больше лазить не будут…
- Ева, ты там как, уже собралась? - послышался негромкий и, как мне показалось, крайне довольный голос Данте. Я встрепенулась и осознала, что до сих пор стою в льняной сорочке и в человеческой ипостаси.
- Нет еще, подожди немного!
Все-таки, с каждым разом менять ипостась становится легче. Нет больше ошеломляющей боли, когда крылья пробиваются из спины, появляются мышцы, которым нет и не было места в человеческом теле, а мировосприятие меняется. Остался только внутренний огонь, пробегающий по жилам, да еще короткая, болезненная судорога в конце превращения. И легкое головокружение в момент, когда я перестаю быть человеком и становлюсь айранитом.
С такими темпами я скоро научусь менять ипостась так же быстро, как и Данте - всего за несколько кратких мгновений в воздухе.
Я встряхнула синими с белыми кончиками волосами и потянулась за рубашкой с разрезами на спине, скреплявшимися двумя тонкими шнурками у ворота. Чуть голубоватые, острые когти, украсившие тонкие пальцы ведуньи, еле слышно скрипнули по светлой ткани, когда я одевалась. Широкие крылья уже не оттягивали плечи, как в самом начале, и уже не ощущались как что-то чужеродное. Кажется, я все-таки становлюсь айранитом. Потому что с каждым разом мне все меньше хочется возвращаться в человеческое тело, где у меня нет широких крыльев, способных держать в воздухе, когтей, которые могут с относительной легкостью разодрать стальную кольчугу. Вчера вечером я поймала себя на том, что едва сдерживаюсь, чтобы не сменить человеческий облик на ипостась айранита…
И мне это не понравилось. Словно я теряла свою человеческую сущность по кусочками, переставая быть Еваникой Соловьевой. Становясь толком незнакомой мне Синей Птицей.
Ширма с грохотом отодвинулась и я, мрачно оправляя манжеты, подошла к двери, искоса взглянув на Данте, который все еще стоял у окна.
- Ева, что-то случилось?
- Случилось. Уже давно. - Вздохнула я, берясь за резную деревянную ручку, и глядя на аватара сквозь занавес синих волос. Кажется, впервые на моей памяти Ведущий Крыла выглядел несколько растерянным. В темных глазах мерцали тревожные серебристые искры, а волосы рассыпались черным пологом по плечам, и в них белой лентой выделялась седая прядь. Аватар, Ведущий Крыла. Чуждый моей сущности…
Я скользнула по его лицу печальным взглядом, впервые осознав, что Данте другой. Что он может быть рядом со мной, может меня защищать. Он может даже меня любить, но все равно, рано или поздно я посмотрю на него глазами ведуньи.
И, возможно, увижу в нем смертельного врага.
А этого я не хотела…
Массивная дверь за мной тихо щелкнула замком, отрезав от аватара, застывшего посреди комнаты с неубранной кроватью.
Я здесь чужая, и он это, кажется, понял.

Предыдущая страница 8 Следующая страница


9 Елена Самойлова

Глава 10.

Дворцовые коридоры. Непривычно тихие и безжизненные, разукрашенные потрясающе красивыми каменными картинами, настолько искусно сотворенными, что казалось, еще немного - и они оживут у тебя на глазах. Косой луч солнца пробивался сквозь узкое стрельчатое окно под самым потолком, золотистым столбом упираясь в противоположную стену, как раз в одну из картин, наполняя ее жизнью. Искрящийся шпиль Снежного дворца на фоне пламенеющего рубиновым отблеском закатного неба - удивительное изображение…
Я ненадолго остановилась посреди коридора, задумчиво наблюдая за игрой света на гранях камней, составляющих картину, а потом все-таки попыталась сориентироваться. Странное дело - я, не задумываясь выбиравшая верное направление в лесу, напрочь терялась в каменных лабиринтах - что в пещерах, что в дворцовых переходах. И вот сейчас я тщетно пыталась вспомнить, в какую же сторону идти к покоям Азраэла, или хотя бы до тронного зала. Внутреннее чувство направления молчало, видимо, еще не успело проснуться, но от осознания этого факта легче мне не становилось. Наконец, когда я уже была готова пойти наугад, за спиной у меня раздался негромкий, но знакомый голос:
- Доброе утро, Синяя Птица. Куда-то направляетесь или же просто прогуливаетесь?
От неожиданности я вздрогнула и едва удержалась, чтобы не выругаться. Н-да-а, с нервами определенно надо что-то делать. И вообще - что за дурная привычка подкрадываться со спины?!
- Направляюсь, - хмуро ответила я, смерив аватара Лайлионна недовольным взглядом. - Слушай, а тебе обязательно так со спины все время заходить?
- Нет, конечно, - спокойно пожал плечами тот, невозмутимо сложив руки на груди.
- А что, тебя устраивает, что все вот так чертыхаются и наверняка мысленно кроют всеми известными словами? - недоверчиво поинтересовалась я.
- Вполне. - И спокойная, едва заметная улыбка.
Ох, чтоб тебя. Стереть бы эту улыбку с его лица, только вот без применения грубой магической силы вряд ли получится. Ну и черт с тобой, переживем.
- Вообще-то, мне принц нужен. Не знаешь, где найти его? - без особой надежды поинтересовалась я, но аватар, сегодняшним утром расхаживавший по дворцу без доспехов, уверенно кивнул, машинально коснувшись подбородка ладонью, обтянутой черной перчаткой.
- Сейчас он должен быть в галерее. Если хотите, я вас туда сопровожу, - спокойно отозвался тот, а в темно-карих глазах мелькнула ехидная искорка. Ну, разумеется, он уже давно понял, что я тут банально заблудилась, и, если меня не сопроводить, вообще забреду неизвестно куда.
- Не хочу, но все равно сопроводи. Я еще не очень хорошо ориентируюсь во дворце.
- В таком случае, прошу следовать за мной.
Я мысленно чертыхнулась, но все-таки последовала за аватаром, думая о чем-то своем. Нужно разъяснить принцу, что в Андарион мы с Вильей прибыли не просто так, а по делу, то есть помочь Хэл найти истинного короля. Тогда почему мы уже несколько дней ничего не делаем? Всякий раз, когда я пытаюсь поговорить с Азраэлом на эту тему, у того находятся какие-то неотложные и крайне важные дела. Но сегодня от меня он не уйдет!
- Синяя Птица, мы пришли.
- А? - я вскинула голову, выныривая из своих мыслей, как из омута, и несколько растерянно глядя на Лайлионна, взиравшего на меня с ироничным спокойствием.
Он повторил, на всякий случай указывая на широкий коридор, служивший галереей.
- Тогда спасибо, - вежливо улыбнулась я, моментально нарываясь на ответное зубоскальство.
- Всегда пожалуйста.
Так и тянуло съязвить, но я сдержалась. Лень, по-видимому, раньше меня родилась, поэтому, кивнув на прощание, я углубилась в галерею.
Величественные каменные картины, на многих из которых моя прародительница - Таль Синяя Птица, девушка-айранит со странной судьбой и непонятной печалью в темных глазах, контрастирующих с синими с белыми кончиками волосами. Только вот мои коротко острижены, а у Таль, если судить по картинам, волосы ниспадали почти до середины спины…
Азраэл нашелся как раз у одной из таких картин воительницы - принц задумчиво рассматривал девушку в вороненых доспехах аватаров с каким-то непонятным выражением на лице с правильными чертами. Словно рухнула какая-то надежда, оставив после себя лишь горечь… нет, не поражения. Чего-то иного. Думаю, только потому, что принц настолько погрузился в себя, он услышал меня только, когда я негромко окликнула его, подойдя на расстояние вытянутой руки.
На меня глянули черные бездонные зеркала, вобравшие в себя мрак холодной зимней ночи. Казалось, еще миг - и айранит нанесет удар. Один-единственный, потому что другого уже не потребуется. Я отшатнулась и машинально выставила перед собой ладони, на кончиках пальцев затрепетал бело-голубой огонек, отразившийся в непроглядной тьме глаз принца Андариона…
Азраэл моргнул, и тотчас тьма словно впиталась в зрачки, освободив карие с прозеленью радужки с едва заметными золотистыми искорками. Я вздохнула посвободней, но руки убирать не спешила. Кажется, только сейчас я поняла, что айраниты - действительно НЕ люди. Что-то другое, не злобное, но и не шибко-то дружелюбное. Просто чуждое…
- Еваника?
- С утра была ею, - мрачно буркнула я, многозначительно глядя на растерянное лицо айранита. Кажется, до него запоздало дошло, что он едва не напал на меня. И почему, интересно, а? - Я тут тебя разыскивала, но, похоже, ты не в лучшем настроении.
- Я задумался, - неохотно признался он, чуть поведя в воздухе полуразвернутыми крыльями.
- Так глубоко ушел в себя, что был готов напасть на каждого, кто тебя потревожит? - Скептически хмыкнула я, опуская руки и подходя поближе к картине, которую только что разглядывал Азраэл.
Красивая, как и все прочие, только вот что-то не так было в этом изображении.
Я присмотрелась внимательнее, и заметила в руках синеволосой воительницы длинный меч с темным лезвием, показавшимся мне до странности знакомым. Именно его брат-близнец скрывался в нише за запертой дверью, которую я взломала из чистого любопытства. Или же тот же самый меч. Странно тогда, почему его не выправили в кузне - ведь царапины и зазубрины можно с легкостью зашлифовать, а само лезвие отполировать так, что в него можно будет смотреться, как в зеркало. И почему только айраниты позволяют такому оружию пылиться без мало-мальского ухода?
- Еваника, а зачем ты искала меня?
Ой, зря он напомнил мне о причине… Я ведь сейчас все-о ему выскажу!
- Вообще-то, я хотела поинтересоваться, почему ты дал своим подданным добро на то, чтобы влетать ко мне в окно на рассвете с предложениями руки и сердца?! Меня хоть кто-нибудь спросил, а?
- Я не…
- Ну конечно, они сами до этого додумались, - фыркнула я, отворачиваясь от картины и прожигая Азраэла взглядом, полным праведного негодования. - Чего ж тогда на тебя ссылались, когда Данте их расспрашивать начал, за каким чертом они ко мне в окно полезли?
- А за каким чертом Ведущий Крыла оказался в твоей комнате на рассвете? - иронично поинтересовался принц, приподняв левую бровь и складывая руки на груди. - Он тебя и по ночам караулит, или же просто первый влетел в окно?
- А вот это - не твое дело! - огрызнулась я, непонятно почему смущаясь. Выражение на лице Азраэла стало еще более язвительным, а молчание - красноречивым. - В общем, если ко мне еще раз пристанут с предложением руки и сердца, я за себя не отвечаю!
- Даже, если в окно влечу я? - вкрадчиво поинтересовался айранит, склонив голову к плечу и глядя на меня сверху вниз с непонятным выражением в глазах.
- Хорошая шутка… Поверь, тебе бы тоже досталось.
- А если я не шучу?
Вот уж совсем не смешно. Честно говоря, сначала я подумала, что мне послышалось, но, взглянув в донельзя серьезные глаза Азраэла, поняла - не шутит. Хотя, вполне возможно, что он просто очень хороший актер - особы королевской крови всегда славились умение состроить полагающее обстоятельствам выражение лица и даже глаз…
Я ошарашено смотрела на Азраэла, а потом все-таки выдавила, глядя куда-то поверх левого крыла принца:
- Если это было предложение, то я в любом случае вынуждена отказать.
- Почему же, Синяя Птица? - айранит протянул руку, словно желая прикоснуться к моему лицу кончиками пальцев с короткими когтями, но я уклонилась, отступив на шаг. Ладонь на миг застыла в воздухе, а потом медленно опустилась. - Вы не даете даже шанса? Понимаю. Это из-за Ведущего Крыла, не так ли? Извините за этот вопрос, но вы действительно знаете, каков он на самом деле ?
- Азраэл, что ты имеешь в виду? - честно говоря, чуточку хищное выражение его глаз мне крайне не понравилось.
- Синяя Птица, сейчас в Темном Крове проходит нечто вроде последнего испытания для айранитов, прошедших обучение и готовящихся стать аватарами. Вы не хотите на него посмотреть?
- Честно говоря, не очень. - Пожала плечами я, отворачиваясь от принца и делая шаг к выходу из галереи. - Я хотела только попросить вас, чтобы меня больше не беспокоили по утрам, вот и все.
- И вы не хотите увидеть истинное лицо Ведущего Крыла? Когда он не видит вас и ведет себя так, как привык, не оглядываясь на ваше слишком человеческое мировоззрение?
Одно слово - сволочь. Интриганистая, хладнокровная и расчетливая. Наверняка ведь давно догадался, что мне хотелось бы узнать, что представляет из себя Данте, когда меня нет поблизости, когда он действует, не заботясь о том, что подумает о нем некая ведунья, все еще воспринимающая мир с точки зрения человека, а не айранита…
Кажется, это отразилось в моих глазах, потому что Азраэл чуть склонил голову и предложил мне руку:
- Вы позволите?
Мой скептический взгляд был ему ответом.
- Что ж, в таком случае прошу вас следовать за мной.
Темный Кров был построен у самой горной гряды, на небольшом удалении от основных сооружений Андариона. Казалось, здание вырастало из скалы подобием гигантских ступенек. Честно говоря, я вначале подумала, что на Темный Кров сошел камнепад, вмуровавший половину постройки в камень, но, присмотревшись, поняла, что так оно и было задумано. Слишком уж аккуратно выступала обитель аватаров из монолитной скалы.
Я заложила крутой вираж, отклоняясь влево, дабы осмотреть Темный Кров повнимательнее, когда Азраэл махнул мне рукой, указывая на небольшую площадку у высокой арки-входа.
- Синяя Птица, снижайтесь!
Не люблю, когда мною командуют, но тут лучше послушаться. Темный Кров - это тебе не Снежный дворец. Это крепость, в котором расквартировано Крыло аватаров, и лучше все-таки далеко от принца не удаляться. Пока мы летели, Азраэл успел меня малость просветить относительно обители - оказывается, большая часть Темного Крова была построена прямо внутри скалы, совсем как оборонные сооружения гномов. Собственно, гномы и строили Кров, заодно обеспечив аватаров нехилым количеством потайных ходов и тайников, устроенных прямо в толще горной породы. Наземная часть Крова - это залы для официальных мероприятий, турнирная площадка и прочие места, куда разрешено впускать кого-то, не состоящих в Крыле. А вот дальше начинается самое интересное.
Дело в том, что в подземной части Темного Крова помимо лабиринта потайных ходов, позволяющих как выйти незамеченным в город, так и выбраться за пределы Андариона, есть оружейные, в которых есть ВСЕ, начиная от огромных стационарных арбалетов, из которых можно сбить даже дракона, и заканчивая зачарованными клинками. А вот какое оружие хранится в тайных помещениях, знают, пожалуй, только сами аватары. Естественно, никого туда не пускают, простых айранитов задерживают еще на подходе, а вот принц или же Верховная Жрица вполне могут побродить по внутренним галереям в свое удовольствие.
Другое дело, что водить их за ручку по тайникам никто не будет, все действия - на страх и риск вышестоящих особ, которых, в принципе, могут и «забыть» вывести, если они залезут совсем уж далеко. Самое смешное, что подобное считалось нормой…
Н-да, не понимаю я логику айранитов, в упор не понимаю. Но кого это волнует?
Азраэл, хлопая бордовыми крыльями, отливающими глубоким рубиновым цветом на солнце, приземлился на площадку у самой верхней «ступеньки» Темного Крова и, дождавшись меня, скользнул в прохладный полумрак обители аватаров. Я, не долго думая, последовала за ним, стараясь не шуметь больше положенного. Вообще-то, я была больше, чем уверена, что нас уже давным-давно заметили, опознали и махнули рукой, давая добро на вход. В конце концов, наследного принца задерживать никто не будет, поскольку достаточно веских оснований нет.
Принц, едва оказавшись под несколько мрачноватыми сводами, освещенными магическими светильниками, тотчас уверенно свернул куда-то вправо, направляясь, как я предполагала, к месту, где аватары проходили свое испытание. Я же следовала за ним, погрузившись в свои мысли, которые, по большей части, были какие-то не слишком уж утешительные.
Мне всегда хотелось знать, что представляет из себя Данте, когда он находится среди себе подобных. Когда он действует, не оглядываясь на меня, только так, как он считает нужным. Но сейчас, шагая вслед за Азраэлом по извилистым коридорам Темного Крова, я уже не была столь уверена. А действительно ли я хочу это знать? Видеть, как глаза Данте обращаются в ледяные черные зеркала, не отражающие ни единой эмоции? Когда лицо застывает бесстрастной маской, и только меч в его руках живет своей жизнью, напевая звонкую песню клинка, не раз отнимающего жизнь?
Да.
Иначе я так и не смогу решить…
- Синяя Птица, мы пришли, - айранит посмотрел на меня и указал на небольшой балкон. - В этом зале аватары проходят испытание Посвящения.
- Тогда почему так тихо? По идее, там шум должен был бы стоять до небес… - Задумчиво произнесла я, подходя к балюстраде и, стараясь не сильно высовываться, заглянула вниз, на круглую каменную площадку, похожую на арену.
- Подождите. Сейчас все начнется. - Азраэл подошел ближе и встал у меня за спиной так, что кончики перьев на моих крыльях касались его одежды.
И точно - в центр площадки вышел айранит. Коротко остриженные русые волосы были прижаты плетеным хайратником из красной кожи, вместо традиционных кирас аватаров - короткая, до середины бедра кольчуга из мелких колец. Распахнутые серо-голубые крылья чуть подрагивали, но короткий меч в правой руке айранит держал уверенно.
- Сейчас жрица Храма откроет над площадкой портал, из которого выйдет существо. Проходящий испытание должен победить его в одиночку, пользуясь только своими силами и умениями, - шепнул мне Азраэл, наклонившись к моему уху так близко, что кончики его волос защекотали мне шею. Я вздрогнула и отодвинулась, кивая на стремительно расходящуюся серебристую воронку перехода.
- А что именно оттуда выйдет?
- Никто не знает, даже жрица, открывающая портал. Это воля случая.
- А если оттуда выберется что-то совсем уж незапланированное?
- Вот на этот случай на краю площадки и находится Ведущий Крыла.
Воронка портала внезапно заискрила, и в воздухе разлился какой-то противный звон, пробирающий буквально до костей. Я поморщилась, затыкая уши пальцами, но все равно звон раздавался где-то в голове, вызывая желание убраться отсюда подальше. Эх, а ведь что-то здесь не так, или я не ведунья!
Звон усилился, а потом пропал. Портал со звучным хлопком выплюнул из своего нутра какой-то плотный чешуйчатый шар медного оттенка, который, покачиваясь на каменном полу, доходил примерно до груди напрягшегося воина. Наступила какая-то нехорошая тишина, потом «шар» в мгновение ока развернулся в змееподобную тварь. Та подняла голову и, узрев перед собой айранита, распахнула пасть, казавшуюся огромной относительно небольшой головы, сплошь утыканную острыми треугольными зубами, и тихо зашипела. С треском развернулся ряд шипов вдоль хребта, образовав частокол матово-белого цвета, чуть поблескивающего на остриях зеленым, и тварь начала неспешно сворачиваться в кольца.
Я уже говорила, что пророчица из меня бездарная, но вот кликуша - хоть куда!
Потому что на отполированных камнях площадки перед чуть побледневшим испытуемым, шелестя медной чешуей, находился подгорный змей.
Мои пальцы, украшенные чуть голубоватыми когтями, так сжали резную балюстраду, что мне почудилось, как мрамор крошится мелкой пылью. О подгорных змеях я только читала, но из рассказов наставника, сопровождавшихся весьма качественными иллюзиями, знала, что они - наиболее опасные из созданных существ. Неизвестно, какая именно раса «одарила» мир этими зверюшками, волхвы знали только, что подгорные змеи - это нечто среднее между скальными химерами и драконами. Сильные, быстрые, обладающие ядовитыми шипами вдоль хребта и мощными челюстями, они являлись серьезным противником в бою. Дело в том, что медно-красную шкуру змея можно было пробить либо заклинанием, либо же зачарованным клинком. Обычным можно было и не пытаться - все равно бесполезно.
- Он обречен, - тихо шепнула я, не обращаясь ни к кому конкретно, но взгляд мой был прикован к бледному лицу айранита внизу, вооруженного только коротким мечом. Не зачарованным, разумеется…- Подгорный змей убьет его.
- Убьет, - коротко согласился Азраэл, накрыв ладонями мои руки, судорожно сжавшиеся на мраморной балюстраде балкончика. - Это его испытание, и не каждый его проходит.
- Ты хочешь сказать, что мы будем просто стоять и смотреть, как его размазывают по полу?! - возмущенно воскликнула я, на миг забыв о том, что мне полагается скрывать свое присутствие. Змей недовольно дернулся, но не напал - в тот момент его больше занимал отступивший на шаг айранит.
- Таковы правила.
- И Данте не вмешается?!
- Не вмешается. Только когда все будет кончено.
В этот момент змей внизу, уже свернувшись кольцами, вдруг хлестнул хвостом, да так, что по залу прокатилось эхо, как от удара хлыстом. Шип на кончике чиркнул по кольчуге айранита, выбив несколько синеватых искорок. Испытуемый отшатнулся, и вскинул меч, целясь в разверстую пасть.
Бесполезно.
Змей легко уклонился, просто убрав голову в сторону, и айранита встретил уже не хвост, а шипастый изгиб чешуйчатого тела, ударивший по левому крылу. Послышался едва заметный хруст костей, по голубоватым перьям потекла кровь, а проходивший испытание едва успел отшатнуться назад. Треугольные зубы клацнули вхолостую, и змей раздраженно зашипел, да так, что у меня мороз пробежал по коже.
- Я больше не могу на это смотреть! - попытка перемахнуть через каменную балюстраду закончилась тем, что Азраэл перехватил меня, сжав в кольце рук, как в стальных тисках. Бережно, но сильно, так, что высвободиться я не могла.
- Ты не можешь вмешиваться. Это наши законы, и ты должна их чтить.
- Мне плевать на такие законы, они безжалостны!
- Как и сами аватары.
Крик, взвившийся в воздух, оборвал наш спор на полуслове. Мы оба замолчали и посмотрели на площадку.
Айранит уже лежал на полу, а поперек груди его придавливало гибкое чешуйчатое тело подгорного змея. Кольчуга была порвана, и в местах разрыва выступала кровь пополам с чем-то зеленоватым - похоже, его ранило ядовитыми шипами. Конечно, Хэл говорила, что айранита вообще никакой яд не берет, но при таких ранениях это как-то маловажно…
Змей приблизил к лицу распростертого на полу айранита треугольную голову и негромко зашипел…
Я дернулась в руках Азраэла, но легче было вывернуться из стального капкана, когда на площадке появился Ведущий Крыла. Над ухом у меня раздался негромкий и, как мне показалось, несколько разочарованный голос принца:
- Надо же, на этот раз он все-таки решил вмешаться.
Вмешаться????
Крик застыл у меня на губах, когда я увидела Данте, вышедшего против подгорного змея без доспехов, вооруженный лишь двуручником из темной стали, который он обычно таскал с собой в путешествиях…
Светлая рубашка с туго затянутой шнуровкой на груди резко контрастировала с черными волосами, собранными в низкий хвост, крылья за спиной, доходившие кончиками перьев почти до пола, чуть подрагивали в такт шагам, пока Данте приближался к змею. Его глаза блеснули в магическом желтоватом свете темными зеркалами, а лицо превратилось в маску, при взгляде на которую у меня похолодело сердце.
Вот он, Данте, которого я не знаю, и никогда не видела. Я могла только представлять, что такое Ведущий Крыла, выходящий на бой с противником, заведомо превосходящим его. И сейчас при взгляде на аватара, вскинувшего над головой длинный меч, мне стало страшно.
Перестав вырываться, я подалась вперед, наблюдая за тем, как Данте одним слитным движением метнулся к змею, нанося удар. Мелькнул сполох, отраженный от блестящего лезвия, раздался тихий скрежет, и вслед за этим - возмущенное шипение, переходящее в какой-то непонятный вибрирующий звук. Аватар скользнул в сторону, отводя клинок, на котором уже маслянисто поблескивали разводы темной крови, и хищно улыбнулся, открывая клыки…
А потом для меня все слилось в какую-то сумасшедшую круговерть темного клинка, медных изгибов чешуйчатого тела подгорного змея, приглушенного звона и черных крыльев, отливающих синевой. Казалось, Данте одновременно наносит удары с двух сторон, двигаясь быстрее, чем кто-либо, кого я видела. Раненого айранита уже успели забрать с площадки - его просто окутало фиолетовое сияние, и он исчез. Наверное, постаралась та жрица, что открывала портал, выплюнувший тварь, которая уже, без сомнения, уступала аватару. Движения подгорного змея сильно замедлились, шкура потемнела и была покрыта росчерками ран, из которых сочилась бурая кровь. Ведущий Крыла же, несмотря на то, что рубашка была изодрана почти в клочья, выглядел так, словно не он только что кружился вокруг твари с невероятной ловкостью и проворством.
Наконец змей сделал одну-единственную крупную ошибку - попытался атаковать аватара с раскрытой пастью, за что и поплатился. Длинное лезвие двуручника пронзило его горло насквозь, выйдя с противоположной стороны. Брызнувшая во все стороны едкая кровь рептилии залила лицо Данте, превратив его в устрашающую маску, на которой поблескивали черные зеркала глаз.
Ведущий Крыла, не без труда вытащив меч из поверженного змея, чье тело еще слабо подергивалось в конвульсиях, спокойно отер лицо рукавом рубашки, которую оставалось только окончательно дорвать и сжечь, и негромко сказал куда-то в сторону:
- Уберите здесь. Как только испытуемый поправится, я отошлю его обратно, аватаром он не станет. А вот со жрицей я поговорю отдельно - все-таки, надо соображать, какого размера существ призывать. И еще… - Он оторвал от пострадавшей рубашки приличный лоскут и, проведя им по заляпанному лезвию меча, случайно поднял взгляд на балкон, на котором стояли мы с Азраэлом.
Лоскут перестал ходить по клинку, застыв на полдороге.
Глаза Данте медленно посветлели, став вновь человеческими, и в них появилось крайне растерянное выражение, словно я увидела что-то, что мне не следовало видеть ни в коем случае. Щекам стало невыносимо жарко, и до меня дошло, что секунду назад я была бледна, как нежить…
- Еваника?… - И голос его стал каким-то хриплым.
Я развернулась и, оттолкнув Азраэла, выбежала с балкона в мрачный коридор. Не хотела больше видеть кровь на лице Данте, бездушную тьму в глазах и хищное выражение узкого лица. Позади послышался его крик, отразившийся от вырубленных в скале стен:
- Азраэл, зачем ты привел ее??!!
Все, хватит с меня! Прочь отсюда, из Темного Крова, из Андариона.
Хочу домой, в Древицы, к понимающей и чуточку ехидной улыбке волхва Силантия, к оладьям и беззлобному ворчанию травницы Метары, к серьезным эльфам, бдящим на вышках… Хочу снова быть человеком…
Впереди замаячила высокая стрельчатая арка, сквозь которую проникал яркий солнечный свет, и виднелись шпили башен Андариона на фоне неба. Не останавливаясь, я выбежала на площадку и, раскрыв крылья, взмыла в воздух…
Ревилиэль, минуту назад вошедшая в занимаемую мной комнату, с округлившимися от изумления глазами смотрела на то, как я быстро, но без излишней суеты молча упаковываю разбросанные вещи в бездонную суму. На все ее расспросы я сказала только два слова - «я ухожу», после которых полуэльфийка перестала вести допрос с пристрастием, и, четко, по-солдатски развернувшись, вышла. По-видимому, собираться в дорогу. За те годы, что мы знакомы, Вилья - единственная, которая понимала меня с полуслова и не требовала долгих объяснений. Младшая княжна всегда знала, когда меня можно попытаться разговорить или же переубедить, а когда можно только поддержать, не размениваясь на излишние сантименты и разглагольствования.
И вот сейчас как раз был тот случай, когда переубедить меня было попросту нереально, и полуэльфийка это знала.
Я как раз завязывала шнуры «корсета», который оставлял спину открытой - в ипостаси айранита я нормальную рубашку не натяну, а вот выбраться из Андариона в человеческом виде было бы проблемно - когда входная дверь тихо открылась. Не оборачиваясь, я попросила:
- Виль, помоги шнурок завязать, а то крылья мешают, зараза, неудобно.
- Конечно, я тебе помогу, Синяя Птица, - и тотчас завязки сами по себе моментально затянулись причудливым узлом, который можно было развязать одним движением, но при этом самостоятельно он не расползется. - Ты нас уже покидаешь?
Я уже слышала этот глубокий, звучный голос, когда стояла на площадке у одного из входов в Снежный Дворец, и принадлежал он Верховной Жрице Алартиан. Пожав плечами, я неторопливо прошествовала к кровати, и, усевшись на нее, принялась натягивать дриадские полусапожки, до поры до времени покоившиеся в моей бездонной сумке. Не думаю, что возвращаться домой в туфлях на босу ногу - разумное решение.
- Покидаю, - отозвалась я, искоса глядя на изысканную Жрицу, обряженную в длинное серебристое платье. - А вы что-то имеете против? Я думала, что я здесь гостья, но не пленница.
- Конечно, ты гостья. Более того, мы с Азраэлом хотели предложить тебе здесь дом, но, по-видимому, ты откажешься. Ты не возражаешь, если я присяду?
- Нет, конечно, - отмахнулась я, наконец-то натянув сапоги и выпрямляясь. - Вы пришли по делу, или просто попрощаться?
- Я пришла просить тебя о помощи, Синяя Птица.
Так-так. Вот оно, словосочетание, после которого мне хочется оказаться где-нибудь подальше, но я почему-то каждый раз остаюсь. Выслушиваю. И чаще всего действительно пытаюсь помочь. Я пристально посмотрела в серьезные глаза Верховной Жрицы - прохладные, внимательные, но где-то в глубине зрачков мерцали тревожные, я бы сказала, испуганные искры.
- Что у вас случилось?
Алартиан глубоко вздохнула и, сложив крылья по бокам тела, несколько нервно поерзала в глубоком кресле. Лицо приняло какое-то уставшее, но вместе с тем, удивительно решительное выражение. Верховная Жрица посмотрела мне в глаза и негромко пояснила:
- Драконы. Вот что у нас случилось. Чернокрыл тебе наверняка рассказывал, что у нас сейчас крайне напряженные отношения с Алатырской горой, где обитает драконье племя…
- Рассказывал, но, насколько я поняла, все не так серьезно, - задумчиво произнесла я, переплетя пальцы и глядя на Алартиан. Та как-то горько усмехнулась и неопределенно пожала плечами.
- Серьезно - не то слово. Боюсь, что если в ближайшее время не поговорить с Аранвейном, то драконы нападут на Андарион, не снисходя до официального объявления войны. А сейчас мы к этому не готовы - драконы просто сметут нас.
- Но причем здесь я?! Что могу сделать я? Прийти к этому вашему Аранвейну и сказать «Знаете, я айранит, но это мелочи, потому что я хочу быть человеком, и вообще - в Андарионе все хорошие, не трогайте их, а?» Так, что ли?
- Именно!
- Что? - изумилась я. Неужели, у жрицы поехала крыша, что она на ура приняла мой бред? Или же все настолько плохо, что Алартиан хватается за любую возможность предотвратить войну, как утопающий за соломинку?
Как выяснилось, второе предположение оказалось наиболее верным - Верховная Жрица объяснила, что драконий царь не хочет слышать никого из тех, кто живет в Андарионе, их просто не пускают дальше внешних границ Алатырской горы, но вот меня он вполне может выслушать. Почему? Да потому, что хоть я и айранит, но жила все время среди людей, да и сейчас я не хотела оставаться в Андарионе. Можно сказать, я являлась кем-то вроде стороннего наблюдателя, который вполне мог убедить Аранвейна, что война не нужна никому. Драконы крайне чутко чуют ложь, и мне не смогут не поверить.
Короче, мне предлагали побыть послом доброй воли и попытаться разъяснить ситуацию. Предотвратить войну. Потому что драконы не могут жить полумерами - если любят, то до самой смерти, если ненавидят, то до конца, а если идут войной - то не останавливаются до тех пор, пока полностью не истребят противника, или же не погибнут сами. Лично мне, вообще-то, ничего не грозило - максимум, на что драконы могли пойти, это просто не пустить дальше внешней границы Алатырской горы.
Верховная Жрица наконец-то выдохлась и замолчала. Я тоже какое-то время сидела, весьма достоверно изображая памятник самой себе, а потом негромко сказала:
- Виль, ну что, заедем к драконам по дороге домой?
Расчет оказался верным - дверь приоткрылась, и в образовавшийся проем ужом проскользнула полуэльфийка, уже в дорожной одежде, вооруженная и с собранной походной сумкой на плече. Величественно проигнорировав возмущенный взгляд Алартиан, Вилька остановилась напротив меня, поднимая с пола бездонную сумку и протягивая ее мне.
- Заедем. Мне всегда было интересно, как живут драконы.
- Виль, это может быть опасно, - улыбнулась я, принимая сумку из рук полуэльфийки и накидывая ременную лямку на плечо.
- А когда это нам было легко? - в тон ответила мне Вилья, красноречиво положив ладонь на рукоять метательного кинжала, висевшего на поясе. - К тому же, мне весьма понравился город, не хочу, чтобы он пал в руины. Только если с твоей тяжелой руки!
Мы понимающе переглянулись и рассмеялись. Алартиан недовольно поморщилась, но возмущаться и не подумала.
Все равно, глаза у нас были слишком серьезные.
Думаю, что Ревилиэль тоже понимала, что мы только что взялись за непростое дело. Возможно, оно не опасное, но уж точно самое трудное - убедить таких упертых существ, как драконы, у которых убийственная логика и невероятная уверенность в собственном мнении, что они оказались неправы в своем желании стереть Андарион с лица земли.
Я никогда не была парламентером и дипломатом. Что ж, когда-то надо начинать.
Только вот думать о том, что от нас будет зависеть жизнь наших друзей здесь, в стране айранитов, было, по меньшей мере, нелегко. А еще сложнее - понимать, что в случае нашей неудачи Андарион может превратиться в живописную груду дымящихся развалин…
Мы с Жрицей встали одновременно. Я машинально поправила лямку сумки и кивнула Алартиан.
- Пожелайте нам удачи. Виль, идем.
Дверь за нашими спинами тихо щелкнула замком, словно в жизни перевернулась еще одна страничка…

Предыдущая страница 9 Следующая страница


Чужой Трон 10

Дариль встретил нас с Вильей у конюшен почти также гостеприимно, как и в день, когда мы прибыли в Андарион, только теперь в глазах пожилого гнома мелькала неуверенность пополам с осторожностью. Что ж, я не могла его за это осуждать - он знал меня столько лет, знал как человека, а теперь выясняется, что я потомок древнего рода айранитов, которых Дариль не очень-то и жаловал. Честно говоря, я и сама-то никак не могла привыкнуть к своей второй ипостаси, что уж говорить о гноме…
- Так что же, покидаешь нас уже, девонька? - Дариль с сочувствием посмотрел на меня, видимо, собираясь добавить что-то еще, но я нетерпеливо его перебила.
- Приходится. Как там Вилькин жеребец? Нам нужно уезжать, а без него - никуда.
Гном с сожалением развел руками, да с таким выражением лица, что я справедливо заподозрила, что Тумана благополучно отправили на живодерню за скверный характер. Честно говоря, при других обстоятельствах я и не шибко-то переживала бы, но сейчас, когда Туман был единственным средством передвижения, находившимся в нашем с Вильей распоряжении, подобное известие меня привело бы в скорбное уныние. Дело в том, что, посоветовавшись, мы на пару с Ревилиэль пришли к выводу, что лучше ехать, как нормальные люди и полуэльфы, а не парить в воздухе. В принципе я сумела бы долететь до Алатырской горы самостоятельно: я знала, где она располагается, и при попутном ветре до нее можно добраться дня за полтора, но у меня не было уверенности в том, что в таком случае меня не встретят нехилой струей драконьего пламени.
Поэтому-то я и стояла сейчас в человеческом облике, надев поверх «корсета» плотную широкую рубаху со шнуровкой на груди и подпоясав ее тонким плетеным ремешком. Меч занял свое место в наспинных ножнах, а бездонная сумка привычно оттягивала левое плечо. В общем, типичная ведунья без особых амбиций.
- Так, что с моим жеребцом, а? - Вилья грозно сложила руки на груди, нависая над гномом, как скала. Тот флегматично окинул взглядом юную воительницу с головы до ног и с легкой укоризной ответил:
- Подкова у него отвалилась. Вернее, почти отвалилась - так, на одном гвозде висела. Но я-то решил, что конь у вас боевой, может в любой момент пригодиться, вот и задумал подковать заново. Подождите чуток, я с ним закончу, и поедете. Где ход сквозь гору помните?
- Помним, - ответила Вилья уже на тон ниже. Похоже, полуэльфийке стало действительно неудобно за свой тон. Ладно, переживет, никуда не денется. - И спасибо вам, мастер Дариль, за проявленную заботу и помощь.
- Не за что, девонька. Ты уж Ваньку не бросай в дороге, пусть она девка и боевая, но рассеянная. Запросто со спины подойти можно, коли замечтается.
- Спасибо, я знаю, - улыбнулась Вилья, красноречиво глядя в мою сторону. Я с трудом удержалась от ехидной реплики, и попыталась вернуть разговор в интересующее меня русло:
- Дариль, и все-таки, когда мы сможем забрать Тумана?
Гном вздохнул, вспомнив о деле и, заявив, что через четверть часа мы сможем отправиться на все четыре стороны, удалился в сторону кузни, из-за которой, перекрывая шум, раздавалось звонкое ржание Вилькиного серого жеребца.
- Спорим, он его привязал - иначе не подковал бы, - шепнула я полуэльфийке. Та согласно кивнула и добавила.
- Еще бы. А Дариль к нему, наверное, еще и в каких-нибудь старых доспехах подходит. Так, на всякий случай.
- А случаи всякие бывают…
В этот момент раздалось пронзительное ржание, гулкий удар, словно по колоколу, а следом - ядреная ругань на гномьем языке.
- Точно, в доспехах. - Фыркнула Вилька. - Пойду, помогу, а то мы коня еще нескоро получим, если получим вообще. Туман кого хочешь доведет до белого каления.
- Иди уж. Мне с тобой? - осведомилась я, с беспокойством прислушиваясь к голосу Дариля, кроющего ехидного жеребца уже на двух языках.
- Не надо! - Полуэльфийка едва удержалась, чтобы не перекреститься. - Если вмешаешься в процесс подковывания, то Туман однозначно во враги запишет, а тебе, между прочим, на нем еще ехать аж до Алатырской горы!
Я прикинула перспективу почти недельного путешествия на крупе агрессивно настроенного по отношению ко мне жеребца и невольно содрогнулась. Нет уж, не настолько я хорошая наездница, чтобы на такое решиться!
- Ну и правильно, - подмигнула Вилья, скорым шагом направляясь к кузне и оставляя меня в гордом одиночестве.
Язва она. Прям как я.
Эх, вот ведь достанется кому-то такое «щастье», которое в случае чего будет встречать не со скалкой, а с мечом в руках или же с арбалетом…
Минуты полторы я все еще жалела будущего избранника полуэльфийки, когда в небе послышалось хлопанье крыльев, и в десятке шагов от меня на утоптанную землю опустился чернокрылый аватар в полном боевом облачении.
Гадать, кто это, даже и не требовалось - Данте, едва коснувшись подошвами сапог каменистой дорожки, снял шлем и пристально посмотрел на меня.
- Уходишь, Еваника?
- А что, не похоже? - вопросом на вопрос ответила я, рассматривая Ведущего Крыла в упор.
Кажется, он был рожден как раз для этих доспехов - вороненых, без единого украшения или опознавательного символа, но этого и не требовалось. Слишком уж характерными они были, слишком уж многие айраниты знали, кто скрывается под темными кирасами и шлемами-масками… Я неосознанно коснулась кончиками пальцев правого запястья - раньше там находился браслет, подаренный мне Данте. Теперь серебряное украшение покоилось где-то на дне моей бездонной сумки вместе с бело-голубым эльфийским шарфиком - пока не вывернешь все содержимое, однозначно не найдешь, можно даже и не пытаться.
- Что сказала тебе Алартиан, что ты решила отправиться к драконам одна? - Данте был сама сосредоточенность. Я пригляделась, и увидела в темных глазах аватара беспокойство, который он даже не попытался скрыть.
- Она сказала, что если я не попытаюсь, то драконы разрушат Андарион, - честно ответила я, опуская подробности.
- Но я ведь не смогу отправиться с тобой… - тихо и как-то виновато произнес Ведущий Крыла, подходя ко мне и касаясь моих рыжевато-каштановых волос ладонью. - Сейчас, когда война у порога, я не имею права покидать Андарион. Что бы ни случилось, я обязан быть здесь.
- Это твой долг, - пожала плечами я, отводя взгляд. - Я не виню тебя в этом, ты всегда ему следовал.
- Но это еще и жестоко… Еваника, возвращайся. С успехом или поражением, но возвращайся.
Данте легонько провел кончиками пальцев с заостренными когтями по моей щеке и улыбнулся, но глаза его остались настолько серьезными, что мне стало как-то не по себе. Лексей Вестников учил меня быть честной не только перед собой, но и перед теми, кто мне дорог…
- Я не вернусь, Данте…
- Тогда я найду тебя, где бы ты ни была.
- Даже там, откуда ни один человек не возвращается?
- Я не человек, Ева.
- Не придирайся к словам, - печально улыбнулась я. - Ты ведь понял, о чем я говорю.
- Понял. Да, даже там.
Я не нашла слов. Просто порывисто обняла его, коснувшись щекой холодной кирасы из темной стали. Его руки осторожно опустились на мои плечи, и Данте прижал меня к себе, так бережно, словно я была фигуркой из тончайшего эльфийского хрусталя.
…Пусть не вернусь, но это воспоминание я унесу с собой, куда бы не направилась - к драконам, в Серое Урочище или же за величественную Грань, из-за которой уже не возвращаются. Сохраню в сердце за стеной из солнечного света и вольного ветра в горах этот кусочек летнего дня под ослепительно-голубым прозрачным небом. Твои волосы цвета воронова крыла с серебристой прядью у виска, тонкий шрам на щеке и серьезные глаза на улыбающемся лице. Черные крылья за спиной, отбрасывающие на меня тень, и холод металла твоих доспехов, прикасающихся к моей щеке. Это объятие, когда нет разницы между человеком и айранитом… И одно-единственное слово, сказанное тобой на прощание…
Возвращайся…
Когда ко мне подошла донельзя довольная Вилья, ведущая за собой малость встрепанного Тумана, уже оседланного и взнузданного, я смотрела туда, где на фоне неба и блистающих башен Андариона чернела удаляющаяся фигура, отсюда казавшаяся крошечной, почти игрушечной. Полуэльфийка положила ладонь мне на плечо и чуть сжала:
- Он тебя отпустил. Ев, может, он и не человек, но все-таки…
- Виль! - Я довольно бесцеремонно прервала подругу и потянула ее за рукав легкой куртки в сторону подъема к туннелю, ведущему из Андариона. - Между прочим, до Алатырской горы пилить довольно долго, а времени, может статься, нет совсем. Я не хочу прибыть к Аранвейну и услышать, что мы опоздали и эскадрилья драконов уже отправилась в сторону Андариона.
- Ладно, как скажешь. Пойдем на юг к Вельге-реке, пересечем ее и мимо Беловежа отправимся к Алатырской горе, - выдала полуэльфийка, глядя на мою вытянувшуюся от удивления физиономию с выражением искренней радости. Вот уж не думала, что Вилька так всерьез географию изучала!
- Ну, ты меня удивляешь…
- Еваника, - наставительно отозвалась подруга, старательно пряча ехидную улыбку. - Неужели ты думала, что Лексей Вестников только тебя чему-то учил?
- Верю, - улыбнулась я, поправляя ременную лямку сумки на плече. - А теперь все-таки пойдем, иначе мы тут зазимуем. Чем быстрее мы попадем к Алатырской горе, тем лучше. - С этими словами я бодренькой походкой направилась к туннелю, фальшиво насвистывая себе под нос плохо угадываемую в таком ужасающем исполнении песенку. Вилья минуты полторы честно выслушивала мое издевательство над ее эльфийским музыкальным слухом, после чего всерьез попросила меня сыграть что-нибудь на флейте.
Я ломаться не стала, и вскоре вдоль горного хребта разлилась нежная, чуть простоватая мелодия, которая, впрочем, была значительно лучше моей попытки изобразить художественный свист. Вилька успокоилась и перестала высказываться по поводу того, что неплохо было бы людям перенять у эльфов побольше терпения, да видно не судьба. Если бы я не играла на флейте, я бы печально улыбнулась.
Если драконы нападут на Андарион, то первыми их встретят аватары.
С Ведущим Крыла на острие атаки…

Глава 11.

Разгар лета у Гномьего Кряжа всегда поражает своим непостоянством. Солнце может нещадно палить в течение недели, а потом, невесть откуда, ветер пригоняет грозовые тучи, которые проливаются теплым ливнем на головы незадачливых путников, в недобрый час высунувших нос из дому и отправившихся в путешествие вдоль горной цепи.
Сегодняшний день оказался на редкость жарким и удушливым, без малейшего дуновения ветерка над кронами деревьев. Обычно шустрый, Туман уныло переставлял мощные ноги по узкой каменистой дороге, ведущей на юг, прочь от Гномьего Кряжа к одному из многочисленных притоков Вельги-реки. Вилья уже давно скинула с себя легкую непромокаемую эльфийскую куртку с капюшоном, да и я сняла плотную рубаху, но все равно жара грозила доконать нас окончательно.
Стоило только отъехать от Андариона на несколько верст и углубиться в лес, растущий у подножия гор, как прохладный ветерок, значительно облегчавший жизнь, утих, и на нас плотным одеялом навалилась червеньская жара. Сосновый бор, сквозь который извилистой лентой пролегала дорога, от нее почти не спасал, хоть и давал какое-то подобие тени. Свежий запах смолы, поначалу так радовавший нас с Вильей, часа через полтора уже вызывал легкую головную боль, по крайней мере, у меня. Хотя, подозреваю, что во всем было виновато солнце, напекавшее мне затылок.
- Как я не люблю жару, - пробормотала я, восседая на крупе Тумана за спиной полуэльфийки и перерывая свою сумку в поисках какой-нибудь настойки от головной боли. Вилька, не оборачиваясь, только пожала плечами.
- Знаешь, похоже, не ты одна ее не любишь - вон, Туман тоже едва копытами шевелит, а ведь проехали всего ничего.
- Угу, - согласилась я, вытаскивая-таки из сумки небольшую бутылочку и отпивая из нее глоток. Спасибо Метаре - зелья у нее получались превосходные по лечебному эффекту и вполне терпимые на вкус. У меня могло с грехом пополам выйти первое, но вот со вторым… Скорбно умолчим о том, какая из меня травница, извиняет только то, что я все-таки ведунья, специализирующаяся на боевых и защитных заклинаниях, а не на травах. Хотя, и травник может такое натворить, если захочет и квалификация позволяет. Взрывающиеся зелья это еще мелочи, а вот вытяжка из разрыв-травы вместе с кой-какими компонентами, в число которых входит драконья чешуя, может проделать в добротно сложенной каменной стене Стольна Града, которую не берет ни один таран, дыру размером с дверной проем. - Между прочим, нежить, если тут таковая есть, тоже вся попряталась, поэтому до Вельги-реки можем доехать почти без приключений.
- Нравится мне это твое «почти», - в тон отозвалась подруга, легонько ударив Тумана пятками. Жеребец недовольно всхрапнул и перешел на вялую рысь, впрочем, вскоре вновь плавно скатившуюся до прогулочного шага.
Ревилиэль, поняв, что ничего большего от нашего средства передвижения мы не добьемся, предложила остановиться на привал. Честно говоря, я идею поддержала с подозрительным энтузиазмом, даже Туман вроде как оживился, словно до него дошло, что еще чуть-чуть - и две злобные девки в наших с Вильей лицах оставят его в покое хотя бы на время.
- Впереди ручей! - Радостно возвестила Вилька, заставляя порядком умотавшегося жеребца сойти с наезженной дороги и идти напролом сквозь раскидистые кусты орешника. Интересно, и как она узнала, что там ручей? Услышала, что ли?
Я честно напрягла слух, но, видимо, уши у меня не те, не остроконечные, чтобы выловить среди ленивой переклички птиц, шороха толстого ковра из прошлогодних сосновых игл и прочих звуков, составлявших собой неповторимую живую тишину полуденного летнего леса журчание быстрого ручейка где-нибудь под корнями старого рассохшегося дерева. В принципе, проблемы с водой у нас не было, но все-таки ручеек оказался бы приятным дополнением к стоянке.
Тем временем мы выехали на небольшую солнечную полянку, окруженную раскидистым орешником, таким густым, что, спешившись, едва модно было протиснуться сквозь него, а для Тумана пришлось раскрывать проход между тесно переплетенными ветками с помощью магии. Ручеек на поляне действительно был - маленький, вытекавший из-под корней старого орехового куста, почти скрытый густой травой. Я уважительно покачала головой - да-а-а, услышать такой ручеек только эльфу и под силу. В данном случае - полуэльфийке. Я вряд ли нашла бы этот ручеек даже прибегнув к поисковикам, только если бы знала, где примерно он располагается.
- Как приятно путешествовать в компании эльфа, пусть и не чистокровного! - улыбнулась я, со вздохом облегчения вытягиваясь во весь рост в густой траве. Вилька, уже успевшая не только расседлать Тумана, но и напиться прохладной родниковой воды, пристроилась неподалеку, опираясь на локоть и разглядывая ярко-голубое небо, чуть сощурив зеленые глаза, отчего подруга стала похожа на кошку. Большую, грациозную и красивую, но опасную.
- Это почему же? - Вилья иронично улыбнулась, ожидая от меня очередной колкости, и я ее не разочаровала.
- Удобно. Ручей услышишь, нежить за полверсты учуешь… Не говоря уже о том, что без горячего ужина при наличии у тебя арбалета мы не останемся!
- Нахалка ты, Еваника, - беззлобно усмехнулась подруга. - И как я тебя только терплю?
- Привычка - вторая натура.
Вот так, перебрасываясь колкостями, мы и просидели с полчаса, а потом о себе напомнила коварная росская погода - жара, сгустившись донельзя, пошла на спад, сменяясь духотой. Вилья, уже оседлавшая Тумана, заинтересованно посмотрела вверх и объявила:
- Ев, мы попали. В ближайший час гроза будет.
- Уверена? - Я посмотрела на все еще чистое небо, но по тому кусочку, что было видно с поляны, многого было не разглядеть. Дальше все заслоняли раскидистые сосновые кроны. Впрочем, эльфы могли предсказывать грозу за несколько часов, так что в способностях Вильки я ничуть не сомневалась.
- А то. Не сомневайся - накроет нас грозой еще до того, как мы успеем добраться до ближайшего селения. До Лесавок еще полдня ехать, хорошо, если к ночи там будем, так что надо искать укрытие - ливень будет сильный, у гор они сама знаешь, какие. Вымочит до нитки, пикнуть не успеешь. И хорошо, если молнией не засветит.
- Виль, - вкрадчиво поинтересовалась я. - Ты не забыла, что с ведуньей путешествуешь, а? Молнию-то я отведу, не проблема…
- Да, а от ливня тоже убережешь? - В тон отозвалась Вилья, грациозно вскакивая в седло и протягивая руку, чтобы помочь мне вскарабкаться на круп высокого серого жеребца.
Вот уела, так уела. Честно говоря, я так и не научилась создавать нормальный магический полог, защищающий от дождя. Зачаровать от промокания одежду - это еще куда ни шло, но вот слепить из воздуха что-то вроде навеса я не могу. Вернее, могу, но с «небольшим» побочным эффектом - мой полог притягивал разряды молний получше любого дерева. То есть, если оказаться под слепленным мною магическим навесом во время грозы, то можно с легкостью схлопотать разряд такой силы, что останутся одни обуглившиеся, практически неопознаваемые останки.
- Ладно, едем, - вздохнула я, признавая правоту подруги. - Стяг тебе, то есть, поводья в руки - и вперед. Попробуем найти укрытие. В крайнем случае, перекантуемся в лесу.
Легко сказать - найти укрытие в лесу, когда на полтора десятка верст вокруг нет ни единого селения, даже захудалой знахарской избушки. Хотя, может, и есть, но вот мы о ней не знаем, значит, придется ехать наобум, стараясь не сильно удаляться от дороги. Спустя час, когда до деревеньки Лесавки оставался еще добрый десяток верст, небо заволокло тяжелыми, почти черными, тучами и в воздухе запахло приближающейся грозой.
Грохотнул гром, да так, что я, не боящаяся грозы в принципе, вздрогнула, а Туман сбился с шага, тревожно заржав и порываясь свернуть с дороги в лес. Я обеспокоено посмотрела на потемневшее небо, в котором кружились одинокая птичья стая в поисках убежища, когда на лицо мне упала первая тяжелая капля начинающегося ливня. Блеснула первая зарница, на миг озарив сиреневые тучи белой вспышкой, и тотчас глухо пророкотал гром, словно подгоняя ливень.
- Виль, сворачиваем в лес! Там хоть не сразу вымокнем! - прокричала я, одной рукой держась за талию Ревилиэль, а другой шаря в бездонной суме в поисках плаща с капюшоном, зачарованного от промокания. Младшая княжна уже успела набросить на голову глубокий капюшон своей эльфийской куртки, но рыжие пряди, заплетенные в тоненькие косички на висках, все равно выбивались из-под темно-зеленой ткани, полоскаясь на усилившемся ветру языками пламени.
- Ну, попробуем! В крайнем случае, ты поколдуешь! - отозвалась подруга, направляя коня по едва заметной тропинке между стволами сосен.
Вы никогда не пробовали набросить плащ на плечи, сидя на крупе жеребца, рысящего по лесной тропинке, когда ветки так и норовят хлестнуть по лицу? И для меня это оказалось в новинку. Пока я пыталась завязать горловину, два раза не сверзилась только чудом, имя которому - стихийная магия. А потом хлынул такой ливень, что даже зачарованный плащ моментально превратился во влажную тряпку, хотя, по идее, вода должна была просто стекать по плотному холсту.
Тропа почти сразу превратилась в ленту жидкой грязи с канавками и выбоинами, заполненными дождевой водой, а Вилье пришлось приструнить коня, который уже начал оскальзываться на влажной глинистой дорожке. Налетел ветер, и сосновый бор превратился в колышущееся в едином порыве зеленое море, а шелест ветвей напомнил о прибое. Я никогда не была на море, но наставник рассказывал о нем, сопровождая повествование весьма красочными иллюзиями.
С неба в лес упала ветвистая бело-голубая стрела молнии, сопровождаемая громовым раскатом и расколовшая высоченную сосну, мимо которой мы только что проехали, от верхушки и почти до корня. Туман звонко заржал и встал на дыбы, едва не упав на скользкой тропе, а я вцепилась в Вильку, и только это удержало меня от падения в жидкую грязь, когда младшая княжна указала куда-то влево, направляя туда коня.
Я пригляделась, и увидела небольшую охотничью избушку, низенькую и кособокую, с крышей, покрытой мхом и больше похожую на землянку с небольшой пристройкой-навесом, по которому стекали потоки воды. Вот уж повезло, я бы точно не заметила этот домик, если его можно так назвать, но это значительно лучше, чем куковать под ближайшей елкой или сосной, ожидая, когда по ней шарахнет очередной молнией.
Вилья шустро завела Тумана под навес, привязав повод к ближайшей, малость подгнившей перекладине, и тотчас метнулась к грубо сколоченной из толстых досок двери, которая от первого же рывка распахнулась настежь. Полуэльфийка скользнула в проем первой, пригнувшись, чтобы не удариться лбом о низкую притолоку, я ввалилась следом, встряхиваясь, как промокший воробей и приглаживая влажные волосы, завившиеся от дождя забавными завитками, которые наверняка торчали во все стороны, придавая мне комичный вид. Щелкнув пальцами, я зажгла под потолком голубоватый светлячок пульсара, осветивший помещение.
Через минуту стало ясно, что в избушке уже никто не живет где-то с зимы, а может с осени, поскольку хоть углы и успели обрасти паутиной, но плесени нигде еще не было, да и крыша не текла, хотя, простоял бы этот домик без ухода больше года, с потолка бы уже капало.
- Интересно, а где хозяева? - задумчиво проговорила Вилья, приподнимая за уголок плетеную дорожку посреди одной-единственной комнаты, из которой и состояла избушка. Под ковриком оказалась небольшая дверца, ведущая в подпол, с тяжелым кольцом-ручкой.
- Может, в ближайшее селение перебрались? - предположила я, усаживаясь на зловеще скрипнувшую табуретку у небольшой печки в углу комнаты и прислушиваясь к дождю, хлещущему по оконцу, затянутому бычьим пузырем.
- Все может быть, - пожала плечами Вилька, отпуская уголок дорожки, накрывая им дверцу, и, пододвинув ко мне небольшую низенькую лавочку, уселась напротив. Звездочка пульсара спустилась чуть ниже, и ее отсветы отразились в зеленых глазах подруги. - Слушай, Ев, я так и не поняла, зачем мы чешем к драконам-то? Понятно, что я тоже хочу помочь Хэл и Мицарель, да и Данте за компанию, но ехать вдвоем к Алатырской горе… Ты хоть понимаешь, что драконы, вообще-то, инородцев терпеть ненавидят?
- Понимаю, Виль. Все я понимаю. Но не хочу, чтобы драконы выжгли Андарион дотла, а поверь, они это могут. Насколько я знаю, в Алатырской горе живут драконы, подобные Ритану, то есть те, которые могут принимать человеческий облик, а это значит, что для айранитов они могут быть вдвое опасней.
- То есть? - нахмурилась Вилья. - Что им дает человеческая ипостась?
- Ну, в принципе, ничего нового, просто в своем природном облике драконы могут только выдыхать пламя, причем очень разнообразное, с регулируемой температурой, а вот в человеческом виде вместо огненного дыхания они обретают власть над стихийной магией огня, а это, согласись, более совершенное оружие, хотя бы потому, что возможностей у него больше.
- И мы к ним идем?! - нарочито страдальчески вздохнула Вилька, патетично воздевая руки к потолку. - Ев, я уже говорила, что ты ненормальная? И я с тобою вместе…
- Что поделать, - развела руками я. - Драконы крайне чутко чуют ложь во всех ее проявлениях, даже то, что ты просто умалчиваешь, поэтому есть шанс, что они нам поверят.
- Ага, если выслушать соизволят, а то ведь и не пустят. А могут и на месте испепелить.
- Ну, насчет последнего, точно вряд ли - без разговоров драконы только врагов испепеляют, да и то самых ненавистных. Мы-то им ничего не сделали, максимум - просто завернут от порога.
- Ев, и откуда ты столько о драконах знаешь-то? Хотя, если вспомнить, кто у тебя наставник… - улыбнулась Вилья, сбрасывая с плеч влажную куртку и кладя ее рядом с собой на лавку. Я подумала, и, сняв плащ с плеч, прочитала коротенькое заклинание, держа промокшую одежду в вытянутых руках.
К потолку с шипением взвилось облачко пара, а плащ, хоть и высох, сменил цвет с темно-зеленого на какой-то пятнистый. Честно говоря, до меня не сразу дошло, что это попросту высохла грязь, украсившая одежду во время скачки по раскисшей от ливня тропе. М-да, надо было хотя бы подержать плащ под дождем, чтобы смыть грязь, ну да ладно…
Ливень по-прежнему хлестал за окном, потоки воды скатывались по крыше, наполняя комнату убаюкивающим шелестом. Я совершенно размякла, сидя на табуретке и думая обо всем сразу и одновременно ни о чем, когда в шум дождя вплелся непонятный звук - словно легкое поскребывание на крыше. Мы с Вильей переглянулись и одновременно задрали головы к потолку, поднимаясь с уже насиженных мест. Поскребывание утихло, а потом возобновилось с новой силой - теперь уже не было сомнений, что по крыше кто-то шастает, стараясь двигаться как можно тише, но постоянно цепляется за неровную поверхность когтями. Честное слово, были бы мы снаружи - точно ничего бы не уловили сквозь шум дождя, но здесь, в тишине покинутой избушки, негромкие шаги были слышны довольно отчетливо.
- Думаешь, попытается влезть к нам? - как бы между делом поинтересовалась Вилька, проводя ладонью по поясу, на котором висели метательные кинжалы.
- Не уверена - похоже, оно охотиться на что-то снаружи… Ах, чтоб тебя!
Я не успела договорить, как полуэльфийка моментально накинула куртку и, выхватив меч из напоясных ножен, выскочила за дверь, намереваясь отбить нашего боевого товарища и средство передвижения в одной морде, то есть Тумана, от неизвестной твари, шаставшей на крыше. Чертыхнувшись и на ходу поминая всю родню буйной княжны вплоть до седьмого колена, я выбежала под проливной дождь вслед за Вильей, держа наготове заклинание помощнее.
Предупреждающего возгласа полуэльфийки я не расслышала из-за шума ливня, поэтому, когда с силой распахнутая мною дверь от души долбанула по чему-то, что злобно мявкнуло, я только прибавила ходу, вылетая из дверного проема, как ошпаренная. Картина, представшая моему взору, энтузиазма не добавила, разве что я, пытаясь притормозить, поскользнулась на мокрой траве и едва не хлопнулась в ближайшую лужу.
Оказывается, я приложила дверью малого чащобника, причем последний, не оценив такого пристального внимания к своему тылу, уже злобно выщерился в мою сторону, припав к земле и сверля взглядом ярко-желтых глаз с вертикальными зрачками. Плохо, очень плохо. Малый чащобник похож на вымахавшую до размеров полугодовалого теленка лесную кошку, такой же до неприличия шустрый, гибкий и живучий. Разница только в том, что чащобник - преимущественно дневной хищник, нападает чаще всего сверху - с веток дерева, или же с крыш затерявшихся в глухих лесах охотничьих домиков. Сила у этого представителя лесных жителей такая, что особо удачным ударом изящной с виду когтистой лапы запросто перебивает конский хребет, чего уж говорить о человеке или, к примеру, эльфе.
Поскольку малый чащобник не является нежитью, а подпадает под классификацию редких хищников наравне с подгорными змеями и прочими «милыми и добрыми зверюшками» с зубами с палец длиной, отвратительным характером и отменным аппетитом, то специально их не уничтожают и не отлавливают, хотя, по моему мнению, стоило бы. Но князь Владимир на пару с придворным волхвом считают иначе - мол, вид редкий, встречается нечасто - нет смысла собирать отряд ведунов и ратников только для того, чтобы прочесать лес в поисках чащобника, который загрыз пару охотников-одиночек, ушедших в поисках добычи слишком далеко от селений, и благополучно смылся в неизвестном направлении. Все равно зверь уйдет так далеко в лесную глушь, что уже и не найдешь.
И вот сейчас мне «повезло» оказаться нос к носу с этим крайне опасным зверем, которого на стандартный пульсар не поймаешь, а большая часть самонаводящихся заклинаний либо слишком медлительны для него, либо же требуют времени для активации, которого у меня, скорее всего, нет. Туман звонко ржал, приплясывая на месте, но пока что не делая попытки сбежать - если захочет, то прогнившая перекладина его не удержит, потом мы с Вильей замучаемся его под дождем в лесу искать…
Чащобник зашипел и, подобравшись, прыгнул на меня серо-коричневой молнией, вооруженной выпущенными до предела когтями длиной с вершок и внушительным рядом чуть поблескивающих зубов. Меня спасло только то, что я все-таки поскользнулась, пытаясь уклониться, и упала в мокрую траву, так что хищник пролетел аккурат надо мной. Дождевая вода потоком проливалась мне на спину, затылок, барабаня по низко надвинутому капюшону, а рубашка и штаны живенько пропитывались малоприятной холодной влагой, когда я все-таки поднялась и, не глядя, метнула небольшой комок голубоватого огня куда-то за спину, где слышалось недовольно урчание промахнувшегося хищника.
Пульсар ударился о ближайшее дерево, где с шипением растекся по мокрой коре. В воздух взвилось облачко пара, на дереве остался неровный обугленный круг, а чащобнику было хоть бы хны - он успел вскарабкаться на одну из сосен, растущих поблизости, и теперь развлекался тем, что скалился на нас сверху, словно примеряясь для прыжка.
- Думаешь, прыгнет? - невозмутимо поинтересовалась Вилья, поудобней перехватывая меч и глядя на зверя снизу вверх не менее многообещающим взглядом.
- С этого - не прыгнет, - ответила я, не отрывая глаз от хищника, замершего на одной из веток почти вплотную к стволу. - Нам его слишком хорошо видно - собьем в прыжке, и он это, кажется, понимает.
- Он что, такой умный?!
- Нет, но инстинкты у него развиты до предела.
- Слушай, Ев, а ты не можешь его сбить прямо отсюда каким-нибудь заклинанием?
- Попробовать можно, но в грозу это проблемно - дождь мешает, да и молния любит бить туда, где осуществляется волшба определенного рода…
В этот момент грохотнуло так, словно небо раскололось пополам, очередная молния ветвистой стрелой упала в лес, наверняка расколов еще одно дерево, а чащобник, восседавший на сосне, куда-то подевался.
- Куда он делся?!
- А черт его знает! На соседнее дерево перепрыгнул! - наобум предположила я, и тотчас осеклась, заметив хищника на ветках дерева, нависавших почти над самыми нашими головами.
Ярко и зло вспыхнули желтые глаза с вертикальными зрачками, и к нам с ветвей метнулось гибкое полосатое тело зверя. Я едва успела откатиться в сторону и сполох молнии, на миг осветивший лес, подал мне совершенно сумасшедшую идею, которая могла сработать. Воздух надо мной сгустился, закручиваясь в тугую спираль, и тотчас с тихим хлопком растянулся в слабо светящийся полог, защищающий от дождя, накрывший и нас с Вильей, и чащобника.
- Евка, ты рехнулась?! - завопила Ревилиэль, едва увернувшись от клацнувших вхолостую мощных челюстей хищника и ответным выпадом располосовавшая клинком бок чащобника, оставив на нем длинную рану. Брызнула темная кровь, бордовыми бусинками усеяв мокрую траву, а очередной удар грома заглушил возмущенный вой.
- Выметайся из-под полога, живо!! - Я первая подала пример, выскочив из-под полупрозрачной занавеси, выгнувшейся полусферой, по которой стекали капли дождя. Вилья не стала дожидаться повторного приглашения, и красивым кувырком вылетела под проливной дождь, который начинал потихоньку стихать.
Вот уж - не вовремя! Ну, пожалуйста, пусть хоть одна молния шибанет, этого достаточно будет - мой полог ее все равно притянет…
Кажется, в небесах меня все-таки услышали, потому что не успела я додумать, как грянул гром и прямо на магическую завесу, под которой все еще находился изготовившийся к прыжку чащобник, упала ветвистая молния. Полусфера моментально окуталась сеточкой бело-голубых разрядов, раскалилась добела и лопнула с оглушительным треском, словно шаровая молния, натолкнувшаяся на препятствие. В сущности, полог и стал ею, и зверь, не успевший выбраться из-под магической завесы, оказался словно в кузнечном горне - исчезнувший полог оставил после себя идеально ровный круг выжженной травы и обугленный костяк хищника. В свежем послегрозовом воздухе все еще угадывался запах гари, когда дождь окончательно стих, а Вилька подтянула отвисшую от удивления челюсть и красноречиво уставилась в мою сторону.
- Ну, Евка, ни за что не доверю тебе защитный полог ставить! Только через мой труп.
- Обугленный? - не замедлила съязвить я, отворачиваясь от обгоревших останков и направляясь обратно в избушку - надо было переодеться и забрать вещи, в спешке оставленные в комнате.
За спиной страдальчески вздохнула подруга, видимо, окончательно отчаявшись перевоспитать мою на голову ушибленную натуру, которая раз за разом подбивает меня на поиск нетрадиционного выхода из нестандартной ситуации. Ну, скажите, кому из ныне живущих ведунов придет в голову уничтожать лесного хищника с помощью неоднократно барахлящего заклинания с побочным эффектом и общей нестабильностью, а? Правильно, никому. Ведь мой полог мог в любой момент банально развеяться с концами - и не знаю тогда, чем бы все кончилось. Но признаться в этом Вильке - значит, подвергнуться как минимум риску быть обруганной с головы до ног на трех языках сразу, причем такими фразами - что только бери пергамент и успевай записывать, чтобы потом цитировать в соответствующих ситуациях. А лишнего пергамента у меня поблизости нет, а в сумке искать долго, да и незачем, поэтому лучше промолчать.
Хотя бы на этот раз…
- Ев, а почему чащобник не сбежал, когда мы ранили его? Ведь это надо совсем никакого инстинкта самосохранения не иметь. - Вилька открыла дверь избушки, дожидаясь, пока я последую за ней в тепло комнаты, в которой до сих пор мы не додумались запалить огонь в небольшой печурке.
- Наверное, у него где-то поблизости логово было с детенышами, вот он и защищал их, - пожала плечами я.
- Но ведь они могут быть опасны!
- Предлагаешь обыскать пять квадратных верст чащи в поисках запрятанной норы чащобника? - поинтересовалась я, вытаскивая из сумки провизию.
- Нет, зачем…
Дождевые облака медленно уплывали на север, в сторону гор, когда мы, уже переодевшиеся и перекусившие тем, что собрала нам на дорогу заботливая Мицарель, садились на серого жеребца, твердо намереваясь продолжить путь. Туман, после столкновения с малым чащобником слегка нервничал, и все порывался перейти на галоп, стремясь убраться подальше от избушки, но младшая княжна сдерживала его, пока мы не выбрались из леса. Просто ни мне, ни ей не хотелось, чтобы конь на полном скаку поскользнулся на размытой только что прошедшим дождем лесной тропинке.
Солнце парило вовсю с очистившегося от туч неба и, когда мы выехали из леса на наезженную дорогу, та уже подсохла - только в глубоких колеях стояла дождевая вода - и Вилья дала коню волю, пустив его в галоп. Меня подбросило на крупе, когда Туман с ходу перепрыгнул через большую и наверняка глубокую лужу, и я крепче обхватила талию подруги, в надежде, что это удержит меня от падения.
Ну-с, до Лесавок еще полдня пути, а надежда умирает последней…
Солнце медленно скатывалось за горизонт, посылая последние алые лучи, расцветившие вечернее небо в причудливый окрас, придавая редким облакам оттенок свежепролитой крови. Лес, оставшийся позади, казался черной зубчатой кромкой на фоне стремительно темнеющего вечернего неба, когда чуть в стороне от наезженного тракта, ведущего прямиком к Вельге-реке, показалась узкая дорога с глубокими колеями. Кривая, потемневшая от времени и погоды, деревянная шильда у перекрестка возвестила о том, что впереди нас ждет деревенька под названием Лесавки.
Н-да, странствия меня уже убедили в том, что чем кривее шильда, тем хуже деревня, а указатель на Лесавки был вытерт осенними дождями и зимними ветрами до такой степени, что название угадывалось с огромным трудом, да и то потому, что мы знали, куда едем. Сторонний путник вряд ли сумел бы прочитать название вообще.
Меньше, чем через четверть версты впереди замаячил порядком покосившийся частокол, кое-где щерившийся широкими дырами, прямо как тертый разбойник - выбитыми зубами. Ворота оказались настолько хлипкими и висящими на одной петле, что Вилья даже не стала в них стучать, справедливо полагая, что они обрушатся от первого же удара.
- И хто тама за воротами топчется, честному люду спать не даеть? - послышалось из-за ворот. Гнусавый голос, как выяснилось, принадлежал страхолюдного вида мужику в ржавом шлеме, надвинутом на самые глаза, выглянувшего в маленькое окошечко, из которого негостеприимно высунулся кончик арбалетного болта с проржавевшим зазубренным наконечником.
И где только такой раритет откопали? Ведь этот болт вытаскивать в случае чего страшно - обломится наконечник, не хуже эльфийского, да и ржавчина здоровья не прибавит - заражение крови запросто случиться может. Н-да, вот уж действительно - страшное оружие в руках бывшего вояки. Ревилиэль тяжело вздохнула и, откинув рыжие волосы от лица, одарила мужика ослепительной улыбкой, способной растопить лед.
Да уж, красота - страшная сила. Горе-стражник заулыбался в ответ и моментально убрал арбалет. Вилька решила не останавливаться на достигнутом, и глубоким, звучным голосом вопросила:
- Почему же вы не впустите двух беззащитных девушек на ночь? Неужели оставите прозябать у порога?
Я с трудом удержалась, чтобы не фыркнуть - да уж, беззащитные… Хорошо обученная ведунья и витязь элитного полка при дворе князя Владимира, вооруженная до зубов… Ну-ну.
Впрочем, портить Вилькино выступление я не стала, и меньше, чем через минуту, ворота с натужным скрипом, способным разбудить мертвеца, раскрылись, пропуская нас внутрь. Полуэльфийка рассыпалась в велеречивых благодарностях, после чего процесс вешанья бечевок на уши «стражника» прекратился, и мы без проблем отправились по своим делам, а конкретно - в поисках ночлега.
- Ну что, на постоялый двор? - поинтересовалась Вилья, когда мы отъехали от ворот и спешились, ведя серого жеребца под уздцы по утоптанной дорожке, еще не высохшей после прошедшего здесь дождя.
- Угу, кормить клопов, - мрачно поддакнула я. - Нет уж, спасибо. Ты как хочешь, но я намерена попроситься на ночлег у кого-нибудь из местных.
- Думаешь, пустят?
- Пока не проверим - не узнаем.

Предыдущая страница 10 Следующая страница


11 Елена Самойлова

- Ну-ну, - скептически фыркнула подруга, направляясь вслед за мной к дому, который отличался тем, что был наиболее аккуратным, а добротные ставни были украшены причудливой резьбой. Правда, при ближайшем рассмотрении выяснилось, что замок на двери выбит напрочь, а ставни исписаны наспех закрашенными неприличными словами.
- М-да… - глубокомысленно выдала я, с трудом прочитав пожелание неизвестного «благодетеля» на ставне и едва-едва удержавшись от смеха. Вилька восторженно расхохоталась, сообщив, что такие перлы надо записывать, чтобы донести до потомков. - Ладно, попробуем постучаться…
Реакция на стук оказалась, по меньшей мере, странной - дверь с грохотом распахнулась, и оттуда вылетело нечто, завернутое в белую тряпицу, смачно шмякнувшееся в ближайшую лужу. Вслед за импровизированным снарядом послышалось нечто вроде «Чтоб ты подавился, зеленая рожа, совсем совести нет!», а затем дверь захлопнулась. Вилья недоумевающе покосилась на дверь, а я с интересом посмотрела на нечто, лежащее в луже, поманив его пальцем, пока вода окончательно не пропитала тряпицу.
Оказывается, хозяин «пожертвовал» неизвестной пока зеленой роже приличный шмат ветчины, завернутой в пергамент и зачем-то в бересту, поэтому продукт оказался годным к употреблению даже после купания в луже. Я, не долго думая, запихнула ветчину в бездонную сумку, предварительно выкинув промокшую тряпицу, и предприняла вторую попытку попроситься на ночлег.
- Эй, хозяин, впусти девиц на постой! - На этот раз открыли более дружелюбно - по крайней мере, в нас ничего тяжелого не полетело, напротив, хозяин смущенно спрятал за спину здоровенную чугунную сковородку, которой уже собирался огреть незваных гостей.
- Ну, кто такие?
- Ведунья, - я нахально отпихнула Вильку и широко улыбнулась. - Снимаю сглаз, вешаю на уши! Пустите переночевать, а?
- Ведунья, говоришь, - хозяин задумался, почесывая себя сковородкой чуть пониже спины. - А заходите. На чердаке обоснуетесь, там место есть, чисто, только сушеные травки под стропилами не трожьте. А коня у крыльца привяжите.
Мы с Вилькой клятвенно пообещали, что травки мы трогать не будем, грязь разводить не будем и вообще будем вести себя тише воды ниже травы, после чего хозяин кликнул жену, тихую и неприметную женщину, но с решительным блеском в глазах, которая и собралась проводить нас на чердак. Уже поднимаясь по узкой скрипучей лесенке, я обернулась и поинтересовалась у хозяина:
- Уважаемый, а что за зеленую рожу вы поминали?
- Да это шастают тут нелюди всякие. Мелкие, зеленые, охальники страшные-е-е-е. Не откупишься чем-то съестным - все ставни испохабят… Кстати, а куда ветчина-то делась, что я по ошибке во двор выкинул?
Я на миг запнулась, а потом нахально ответствовала:
- А собака чья-то мимо пробегала, ухватила сверток из лужи - и бежать.
Селянин разразился скорбной тирадой по безвременно сгинувшей ветчине, а я, улыбнувшись, поспешила вслед за Вилькой наверх в надежде отоспаться. Маленькие зеленые нелюди, расписывающие ставни и заборы похабными словечками, в данный момент меня волновали меньше всего. Скорее всего, это какая-то местная мелкая нечисть типа леших на пару с кикиморами шалит - буду уезжать, заговорю забор так, чтобы лесная нечисть переступить его не смогла, вот и все. А то когда еще в эти места ведун забредет…
Примерно с такими мыслями я укладывалась спать на расстеленное прямо на дощатом полу одеяло, подложив под голову подушку, набитую свежей соломой, пожертвованную хозяйкой дома. Аромат высушенных луговых трав, висевших под потолком, успокаивал, убаюкивал и настраивал на крайне мирный лад. Полуэльфийка, расположившаяся поблизости, сонно пробормотала что-то вроде «Спокойной ночи», и моментально заснула. Впрочем, сон у Вильки был донельзя чуткий - она просыпалась от малейшего толчка или же подозрительного звука, так что с ней я чувствовала себя спокойно - в человеческой ипостаси я не могла похвастаться ничем подобным, разве что магическим даром.
Ночь прошла спокойно, а вот яркое, солнечное утро «порадовало» дикими воплями, раздававшимися из-за околицы. Я подскочила, как ужаленная, Вилька тоже, и мы несколько секунд сонно хлопали глазами, глядя друг на друга и пытаясь сообразить, что же происходит…
На попытку хозяина взобраться на чердак лестница отозвалась протестующим скрипом, но, как ни странно, выдержала. Люк в полу распахнулся и приютивший нас селянин появился с перекошенным то ли от страха, то ли от возмущения лицом. Полминуты он мог разговаривать лишь семиэтажными фразами, приличными из которых были только предлоги и знаки препинания, а когда он высказал все, что накипело, то перешел на более цензурный росский язык.
- Госпожа ведунья, ну, сделайте вы что-нибудь с этими мелкими поганцами, а? Опять толпой набежали, спасу от них никакого нет! Забор опять поломали - заново ставить, ставни грязью закидали, да еще и по пояснице палкой суковатой съездили! Уймите их, вы ведь ведунья!
Такой крик души я просто не могла оставить без внимания, к тому же, мне уже самой стало интересно посмотреть на сих «мелких поганцев», совершающих очередной набег на деревню, да еще с утра пораньше, при свете солнца. На мелкую лесную нечисть не похоже - та только по ночам в деревнях озорует, днем из лесу вообще не вылезает, а тут кто-то обнаглел настолько, что ломанулся прямо сейчас. Мы с Вилькой переглянулись и, попросив хозяина убраться с дороги, спустились по шаткой лестнице на первый этаж избы. Вопли за окном стали на порядок громче, даже разбирались отдельные слова - большей частью оскорбительные, на причудливой смеси росского и орочьего языков. Так-так, и кто же у нас тут так развлекается, а?
Ответ пришел, вернее, пробежал, мимо, когда мы вышли на крыльцо - охальниками оказались лесные гоблины. Мелкие, ростом в четыре локтя, но коренастые и довольно сильные. Поговаривают, что лесные гоблины пошли от орков и гномов, но и те, и другие напрочь отрицают свое родство с вредными крикливыми существами с зеленоватым цветом кожи, крепкими зубами и отталкивающими лицами. Собственно, из-за цвета кожи их и прозвали «зелеными гоблинами», на что последние очень обижаются и сразу лезут в драку. В принципе, эти существа по большей части довольно мирные и нападают на людские поселения крайне редко, разве что когда нужда заставит. Обычно живут небольшими группами примерно в тридцать-сорок существ в землянках, которые строят прямо в лесной чаще…
Ладно, поскольку зеленые гоблины - существа, относящиеся к разумным расам, то можно попробовать с ними договориться. В конце концов, прогнать их с помощью заклинаний труда не составит, но зачем же начинать переговоры с военных действий? К сожалению, на окрики гоблины реагировали соответственно, то есть никак, поэтому пришлось прибегнуть к магии - я скороговоркой пробормотала нужное заклинание и хлопнула в ладоши.
Негромкий, в общем-то, хлопок, отозвался в абсолютно чистом небе глухим ударом грома, сопровождающимся затихающими грозными раскатами. Звуковая иллюзия сработала как нельзя лучше - гоблины, как один, приумолкли и синхронно взглянули на невинно-голубое небо без единого облачка, явно недоумевая, что же могло породить подобную подлянку. Крестьяне начали истово креститься, тихо бормоча слова молитвы и заодно упрашивая Всевышнего послать на головы «нечистей богомерзких, зеленорожих» пару-тройку молний, так, чтобы наверняка… Ну-ну, я-то, конечно, могу устроить гром среди ясного неба, но вот быть исполняющим обязанности верховного судьи мне как-то не с руки, поэтому молний не будет.
- Эй, лесной народ, вы зачем людей обижаете, а? - ненавязчиво поинтересовалась я у ближайшего представителя этого самого зеленого народа. В ответ я удостоилась десятка матерных эпитетов и одного жеста, смысл которого сводился к тому, что нечего человеческой бабе лезть куда ее не просят. «Ласковая» улыбочка на моем лице стала еще шире, когда я, перебирая пальцами, вызвала в ладони сгусток бело-голубого пламени, пышущего жаром, и вежливо так попросила повторить все еще раз. Желательно с начала.
Гоблин позеленел еще больше и заткнулся, а потом в стане противника произошло смятение и навстречу нам с Вильей вышла гоблиниха, небрежно закинувшая на плечо внушительную дубину, украшенную грубой резьбой. Хм, насколько я помнила, подобные дубины таскают с собой вожди племени, вроде как, чтобы подчеркнуть свой высокий статус. Одета гоблиниха была во что-то вроде трусов мехом наружу из непонятного зверя, такую же короткую безрукавку и на удивление аккуратные лапти, как я подозреваю, под шумок стянутые в этой самой деревне. Длинные волосы грязно-песочного цвета были уплетены в два десятка косичек, закрепленных на концах кожаными ремешками, а на лице красовалась боевая раскраска углем - какие-то волнистые линии пополам с черточками и точками. В общем, крайне заметная личность - мимо точно не пройдешь!
Колоритная зеленокожая девушка с дубиной вождя звучно высморкалась в сорванный у околицы лист лопуха и гнусаво вопросила:
- Ну, и чаво те надо, ведьма?
- Тут меня попросили с вами разобраться. Что шалите-то сверх меры, а? - Я сложила руки на груди, а из глаз у меня брызнули колючие зеленоватые искорки. Вилья тихо фыркнула, а гоблиниха неожиданно устало оперлась на дубину и запустила пятерню в заплетенные косички.
- Выгнали нас из лесу, вот и маемся. Луну назад какие-то, - гоблиниха выдала длинное непечатное определение, из которого я поняла от силы слова три, - проходили через наше селение, спалили все дома и как сквозь землю канули. Всюду дым был, пожар, мы к людям поначалу по-хорошему пришли, помощи просить, а те собак спустили. А теперь еще и ведьму наняли… - В очередной раз высморкавшись в лист лопуха, гоблиниха замолчала, глядя себе под ноги. Крестьяне, высунувшиеся из-за заборов, дабы посмотреть на то, как пришлая ведунья будет гонять «нелюдей зеленорожих», тихо-тихо убирались обратно.
Та-ак, похоже, гоблины не врут - если их и впрямь оставили погорельцами, а суеверные крестьяне, конечно же, послали нелюдей по известному адресу, на всякий случай еще и собаками припугнув. Я покосилась на малость побледневшего хозяина дома, в котором мы с Вильей ночевали, и вежливо поинтересовалась:
- Ну-с, уважаемый, правду ли говорят сии представители разумной расы?
Селянин забормотал что-то неразборчивое, но я все-таки расслышала нечто вроде «бес попутал, кто ж их, нелюдей разберет, вот мы и припугнули…». Вилья, судя по всему, благодаря своему обостренному эльфийскому слуху, уловила еще больше, и помрачнела. Ну, и что же мне теперь со всем этим делать, а? В мировые судьи я не набивалась…
- Значит, так, - выдала я, обращаясь к гоблинихе с дубиной вождя, которая мрачно покосилась на меня из-под переплетения косичек. - Тебя как зовут?
- Мариш, - неохотно буркнула та, скидывая дубину с плеча и опираясь на нее, как на трость.
- Ведунья Еваника, - представилась я. - А рядом со мной Вилья. Так вот, Мариш, кто разрушил ваши дома?
- Знать не знаю, ведьма, - пожала плечами та, сплюнув в сторону крестьян, заинтересованно вылезших из-за ближайшего плетня. - Странные, огнем так и пышут. А дома наши сгорели потому, что те, - вновь длинное непереводимое ругательство, которое, впрочем, было довольно легко понимаемо, - как сквозь землю проваливались, а потом на том месте вот такенный столб огня возникал. - Гоблиниха попыталась обеими руками показать размеры вспышки, но при ее росте это получалось весьма приблизительно.
- Странно… - задумчиво пробормотала я, опираясь на перила на крыльце и озадаченно глядя на Мариш.
Вообще непонятно, что это за существа такие, которые телепортируются в столбах пламени. Вообще-то, телепортация может сопровождаться эффектом пламени, но оно большей частью иллюзорное, иначе заклинатель банально сгорел бы при переходе, а уж если пламя было настолько мощным, что умудрилось поджечь землянки лесных гоблинов… Единственная идея, приходящая на ум - это элементали огненной стихии, но они, вообще-то, сами по себе не шастают, только если их вызывает волхв, обладающий нехилым магическим резервом. Скажем, Лексей Вестников вполне мог вызвать одного элементаля, но не нескольких же! Может, эльфы подсуетились? Да нет, вряд ли, ибо на фиг им это надо, а просто так, баловства ради, элементалей не призывают.
Н-да, мало мне проблем с драконами, теперь еще и ломать голову, откуда в глуши лесов у подножия Гномьего Кряжа завелись огненные сущности.
- Эй, что тут происходит, а? - густой бас всколыхнул вполне мирное утро, как звон пудового колокола. Я оглянулась и заметила, что по дороге к нам направляется здоровенный мужик с окладистой бородой, одетый в рубаху до колен, подпоясанную плетеным ремешком, добротные синие штаны и лапти. По тому, как почтительно селяне убирались с его пути, я пришла к выводу, что это староста деревни и, кажется, не ошиблась.
Вилька, выпрямившись, коротко обрисовала ситуацию, а я, радуясь, что должность мирового судьи удалось спихнуть на местного старосту, спустилась с крыльца и подошла к сопящей Мариш. Гоблиниха окинула меня недружелюбным взглядом, а потом негромко поинтересовалась:
- Что, выгоните нас с концами?
- По правде говоря, за ваши шалости стоило бы, но с другой стороны, не виноваты вы, - и кивнула в сторону старосты, которого полуэльфийка уже убеждала в том, что лесные гоблины - это не только шкодливый характер, но и трудовые руки, а при сельском хозяйстве они вообще незаменимы. - Может, и уладим все…
Лесавки мы с Вилькой покидали, переполненные чувством собственного достоинства. Подруга все-таки умудрилась убедить старосту в том, чтобы помочь гоблинам материально, то есть продуктами в обмен на помощь последних в уходе за домашней скотиной и уборке урожая осенью, а я, уезжая, сунула-таки Мариш безотказное средство от насморка.
Ухабистая неровная дорога с пыльным подорожником на обочинах осталась позади, и мы выехали на широкий Вельгский тракт, по которому до реки было всего какой-то десяток верст. Солнце, поднявшееся высоко над горизонтом, ощутимо припекало, а пыль, поднимаемая десятками подвод, едущих из крупных деревень, расположившихся по эту сторону Вельги-реки, стояла густым облаком, отчего я постоянно чихала, а Вилька терла слезящиеся глаза.
- Ненавижу торговые тракты, - с чувством высказала Ревилиэль, объезжая очередную подводу, на которой восседал гном, постоянно ругавшийся на лошадей и конкурентов. - Шум, гам, пыли полные легкие… Кошмар какой-то.
- Взаимно, - буркнула я, закрывая нос рукавом рубашки. - И чего мы здесь поехали, а?
- А потому что кое-кто очень торопится попасть к Алатырской горе, а этот тракт - кратчайшая дорога к Вельге-реке. И самая удобная, потому что кружными дорожками мы выйдем неизвестно куда, а по тракту можно прямо к переправе выехать, - охотно ответила Вилья, пуская коня рысью по самой обочине. Ругани со стороны торговцев стало больше, пыли тоже, зато появился шанс, что к переправе мы выберемся раньше, чем рассчитывали.
Небо уже начало окрашиваться в золотисто-оранжевые закатные краски, когда впереди заблестела водная гладь Вельги-реки, а чуть правее я разглядела широкий добротный мост, перекинутый между берегами еще лет двадцать назад. Вилья, сидевшая в седле впереди меня, с облегчением вздохнула, и направила Тумана к переправе. Я поправила сумку, висевшую у меня на плече, и несколько расслабилась на конском крупе…
Ох, зря-а-а-а… Туман, едва почуяв слабину, моментально взбрыкнул, пускаясь вскачь, а я, не успев схватиться за Вилью, ласточкой пролетела по воздуху не меньше сажени, приземлившись в пыльную траву у обочины. Хорошо хоть, что хлопнулась не на утоптанную дорогу - иначе точно синяками бы не отделалась.
Нет, когда-нибудь я пущу эту зверюгу, по недоумению названную конем, на колбасу!!!!

Глава 12.

Изумрудно-зеленые флаги трепетали на крепостной стене, высокой, саженей в пять высотой, отполированной до блеска. Штурмовать ее было практически безуспешным занятием, так как при постройке стены вокруг Беловежа мастера-строители явно не стремились облегчать себе работу, так точно подогнав блоки, что в имевшиеся зазоры не то что крюк - лезвие ножа было не просунуть. Глубокий ров, заполненный темной, но не гнилой водой наверняка скрывал на своем дне немало неприятных сюрпризов для желающих штурмовать город. Подозреваю, что захватчики, если бы такие объявились, посмотрели бы на высокие стены с острыми зубцами, за которыми скрывались малые баллисты и стационарные арбалеты с саженными калеными болтами, переглянулись, плюнули и ушли бы искать другой объект для осады. Кажется, только в Стольном Граде крепостная стена была на порядок выше, крепче и вычурней - но там-то от начала и до конца строили гномы, а в Беловеже работали все-таки люди.
Я чуть свесилась с седла, выглядывая из-за Вильи и заинтересованно рассматривая настежь распахнутые ворота, ведущие в город, сквозь которые медленно продвигалась очередь, состоявшая из торговых подвод и верховых всадников. Пешие путники проходили в город чуть западнее, через малые ворота. Интересное дело - чем ближе к «таможне», состоящей из серьезных стражников в надраенных до блеска кольчугах и с алебардами наперевес, тем тише делались обычно шумные и крикливые торговцы. Ну, не сомневаюсь, что пройдя в город, языки они развяжут с удвоенными усилиями, зазывая покупателей, но пока что гул над очередью потихоньку стихал.
Мост через Вельгу-реку остался далеко позади - стоило нам только проехать его, как поток торговцев словно удвоился. За Вельгой-рекой начинался более широкий тракт, ведущий ко второму по величине, после Стольна Града, городу в Росском княжестве - Беловежу, и на этот тракт выходило множество дорог поменьше, вливаясь в Беловежский, словно ручейки в полноводную реку. Верховых всадников также прибавилось - теперь уже не получалось лихо поскакать по самому краешку обочины, обгоняя медлительные телеги и груженые разнообразным товаром подводы, поэтому пришлось последнюю пару верст преодолевать почти что прогулочным шагом, изнывая от жары и стоящей в воздухе пыли. Честно говоря, первоначально мы с Вильей планировали попросту проехать мимо Беловежа, не останавливаясь в самом городе, но на тракте поняли, что после трех дней пути наш внешний вид оставлял желать лучшего, к тому же Вилька обнаружила, что из ее седельной сумки пропала смена одежды вместе с частью провизии. Слова, которыми полуэльфийка выразила свое возмущение по данному поводу, оказались настолько непереводимыми, что даже я подивилась. Сумки-то я потом зачаровала от воровства, но вещей это вернуть уже не могло, и мы приняли решение на денек заехать в Беловеж.
Именно поэтому сейчас мы выстаивали длинную очередь у входа в город. Резные дубовые ворота, окованные стальными полосами с причудливым узором, чем-то напоминавшим эльфийские руны, были, вдобавок ко всему, еще и зачарованы - я почти сразу почуяла легкую дымку довольно простенького, но на диво мощного заклятия «от злых помыслов». Интересно, как оно тут действует, а?
Просили - получите.
Сквозь ворота как раз проезжала неприметная телега с хмурым, неказистым мужичком, когда с серебристого герба, намертво врезанного в каменную кладку аккурат над воротами, плеснуло зеленоватым пламенем, плетью стегнувшей по подводе и разрубившей ее пополам, да так ровно, что я диву далась. Низенькая чалая лошадка, впряженная в телегу, звонко заржала и скакнула было вперед, но была изловлена бдительным стражем, а замудрено ругающегося торговца выудили из-под обломков безвременно почившей телеги и пинком под зад отправили в противоположную от Беловежа сторону.
- Сурово у них тут, - задумчиво протянула Вилька, внимательно наблюдавшая за скорой расправой над задумавшим что-то неблаговидное торговцем.
- И не говори, доченька, - раздалось справа. Мы с подругой одновременно повернулись и узрели крепенькую бабульку, восседавшую на небольшой телеге, в которую был впряжен низенький невзрачный конек, больше смахивавший на пони, с такими же огромными печальными глазами из-под густой челки. - Совсем ошалели стражники - вон, уже и ворота заколдовали от порченого товара.
- Можно подумать, это стражники зачаровали ворота, - фыркнула я, косясь на герб, по краю которого все еще пробегал зеленоватый огонек, почти сливавшийся с солнечными бликами на отполированном серебре. - А с чего бы им это? Даже в Столен Град везут подпорченные товары и бракованное оружие, но никто подобные заклинания не накладывает…
- Ну, знамо дело - с чего. Градоправителю-то нашему в оружейной лавке заместо эльфийской сабельки подсунули не пойми что, а когда стал он покупкой перед гостями хвастать, тут оно и раскрылось! От удара по бревнышку сабелька на кусочки разлетелась, градоправителю - позор, гостям - потеха.
Н-да. Я представила вытянувшееся лицо местной главы власти, когда в его руках изящный эльфийский клинок от несильного удара по деревяшке ломается у рукояти или осыпается на пол звонкими обломками плохо сваренного сплава на виду у десятка гостей… Да уж, есть от чего прийти в ярость и навесить на ворота подобное заклятье. С другой стороны, такое примитивное зачаровывание обойти тоже несложно - достаточно думать о том, что твой товар самый лучший… для низшего сословия и бедняков, дешево и более-менее качественно. То есть ты везешь не партию, скажем, бракованных ножей из плохого сплава, которые тупятся почти моментально, а дешевую утварь для небогатых горожан.
- Девоньки, а вы куда путь-дороженьку держите? - поинтересовалась старушка, выуживая из широкого цветастого рукава длинную трубку из вишневого дерева и, набив ее смесью сухих трав из маленького расшитого мешочка, висевшего на поясе, чуть прищелкнула пальцами. Сорвавшиеся с них крошечные красноватые искорки дождем посыпались на трубку, моментально запалив сбор, затлевший пряным дымком с приятным запахом прелых листьев по осени.
Вот уж не думала встретить на тракте коллегу…
- В город, - ответила Вилька за нас обеих, легонько касаясь каблуками боков Тумана и направляя его поближе к воротам - очередь двигалась довольно споро, все-таки, стражники свое дело знали и, судя по всему, не лютовали понапрасну и не наглели сверх меры. - Отдохнем денек, закупимся кое-чем - и опять в путь.
Пожилая ведунья окинула нас с Вильей внимательным, оценивающим взглядом ярко-синих, молодых глаз с чуть ироничным прищуром, и улыбнулась.
- Вижу, что дорога вам предстоит нелегкая. Многое у вас позади, девоньки, а впереди - еще больше.
Все. Не дай Всевышний - нарвались на предсказательницу. Не могу объяснить своего неприятия к пифиям и оракулам, но когда кого-нибудь из них пробивает на очередное предсказание в моем присутствии, я стараюсь убраться подальше и как можно скорее. Потому что всегда есть шанс, что среди базарных гадалок, хватающих тебя за руку с многократно отработанной речью типа «Ой, брильянтовая моя, ждет тебя суженый-ряженый, да не простой, а золотой!» и так далее в том же духе, есть настоящая провидица, от которой так просто не отвяжешься. Потому как предсказание требует, чтобы его рассказали, передали кому-то на словах, неважно, тому ли, кому оно предназначалось, или же просто первому встречному. Судьба всегда найдет, как донести намек о себе, пусть даже через десятые руки.
Тем временем ведунья посмотрела прямо мне в глаза, и я с какой-то обреченностью увидела в темном омуте ее зрачков пришедшее откуда-то свыше знание . Да, провидица. Возможно, спонтанная - как мне кажется, она больше травами занимается, но на редкие откровения ее все-таки хватает.
- У всего есть оборотная сторона. Добро может обернуться злом, принц - нищим, а венок - короной. Доверяй сердцу, а не глазам, девонька. Не гони от себя судьбу понапрасну и не беги от нее. Если ты обгонишь, она тебя все равно настигнет. Отстанешь - подождет. Не старайся повернуть судьбу так, как тебе этого больше хочется, ведь может случиться, что у тебя это получится…
Она хотела сказать что-то еще, но ее прервал довольно-таки бесцеремонный окрик уже подуставшего стражника у ворот. Только сейчас до меня дошло, что наша очередь уже подошла, и теперь на нас с Вильей снизу вверх взирали малость озверевшие от наплыва народа глаза «доблестного стража порядка».
- Так, вы торговать чем-нибудь в Беловеже собираетесь? Товары с собой никакие на продажу не везете? А на сколько приехали?
Пока полуэльфийка с самым честным выражением лица уверяла стражника, что ничем и никем мы торговать не собираемся, приехали на один день «полюбоваться красотами столь великолепного города» и вообще мы крайне законопослушные и скромные девицы, я оглянулась на ведунью, которая невозмутимо попыхивала своей трубкой, не обращая на нас с Вилькой никакого внимания. Похоже, что порыв предвидения схлынул и поверг старушку в апатию, как это часто бывает с пифиями.
Наконец нас пропустили в город, взяв за проезд половину серебряной гривны со всех троих (то есть с двух всадниц и одного коня), и Вилья направила Тумана по мощеной булыжниками дороге туда, куда устремлялся основной поток новоприбывших. Будем надеяться, что они все едут в ближайшую корчму, а не на рынок или еще куда позанятнее…
Легкие клубы пара поднимались от лохани с горячей водой, в которой я с блаженным выражением на лице отмокала уже добрых полчаса. Вот оно - счастье, когда усталость, принесенная с пыльного тракта и длинной дороги, уходит без следа, растворяясь в воде. Я как следует отмылась, и теперь с неохотой вылезала из лохани, заворачиваясь в широкое банное полотенце и убирая с лица мокрые пряди волос. Легкий ветерок колыхал занавески, принося с собой гам уличной суеты, долетавший снизу.
- Госпожа ведунья, можно? - послышался из-за двери приглушенный женский голосок. Я, усевшись на краешек кровати, лениво щелкнула пальцами, и дверь приоткрылась, впуская тоненькую, как ивовый прутик, девушку-служанку. - Лохань уже можно уносить?
Я только кивнула, вяло наблюдая за тем, как в дверь вваливаются две дородные бабы, беспроблемно вытащивших тяжеленную емкость с водой за здорово живешь. Н-да, мне так сделать слабо при всем желании, разве что при использовании магии… Девушка поклонилась и удалилась, деликатно прикрыв за собой дверь, а я со вздохом растянулась на застеленной кровати, перебирая в памяти события сегодняшнего дня.
Беловеж, как и любой крупный торговый город Росского княжества, встретил нас шумом на улицах и повышенным поголовьем народа на квадратной сажени открытого пространства. То есть стоило нам проехать через ворота, как пришлось спешиваться, дабы никого не задавить по пути. Честно говоря, я была только рада, поскольку у меня страшно ныл отбитый во время езды на Вилькином жеребце зад, а ноги затекли, и на попытку сделать шаг отозвались сотнями противных иголочек в икрах и бедрах. Тьфу, черт, лучше бы я на драконах летала, чем на Тумане кататься! Хотя с драконами я переборщила малость - неизвестно, как летают эти чешуйчатые, крайне умные и хитрые ящероподобные существа, может случиться так, что это еще хуже брыкающегося Вилькиного жеребца, с которым у нас взаимная нелюбовь с первого взгляда…
- Ева! - дверь с грохотом распахнулась и в комнату влетела раскрасневшаяся после водных процедур в соседней комнате полуэльфийка, по моему примеру замотанная в широченное полотенце. - Ты что, спишь, что ли?
- Если бы и спала, то после твоего выступления наверняка бы проснулась, - буркнула я, неохотно подвигаясь и уступая подруге кусочек кровати. В чем дело?
- Да так, мелочь, - улыбнулась Вилья, тряхнув еще мокрыми ярко-рыжими волосами, с которых разлетелись мельчайшие брызги, щедро окропившие мне лицо. - Ты знала, что к Алатырской горе придется ехать через Заповедную дубраву?
- Через что? - переспросила я, приподнимаясь на локте. Я слышала про Заповедную дубраву, но, вроде как, ничего страшного. По крайней мере, славы, как у Серого Урочища, у нее не было.
Вилья повторила.
- Ев, понимаешь, я успела поговорить с хозяином корчмы, ну, когда закупалась нам с тобой едой на дорогу, и он сказал, что до Алатырской горы еще никто не добирался.
- Почему это? Насколько я знаю, нежить боится драконов, как чумы, и вокруг Алатырской горы ее быть не может в принципе! - Я потянулась к сумке, выуживая из ее недр простой костяной гребень и начиная расчесывать уже подсыхающие волосы.
- Я не сказала, что все смельчаки погибали, я сказала, что никто до горы не добрался, а это, согласись, разные вещи, - возразила Вилька, отбирая у меня гребень. Я, уже успевшая более-менее причесаться, отдала требуемый предмет туалета почти без борьбы, посопротивлявшись только для вида.
- И почему не добрались?
- Не захотели, - пожала плечами полуэльфийка, проводя гребнем по рыжему шелку волнистых волос. - По крайней мере, корчмарь утверждает, что возвращались смельчаки постаревшими на несколько лет, хоть и уходили меньше, чем на неделю, крайне довольные, а про Алатырскую гору говорили только, что делать им там нечего, поэтому они туда и не пошли.
- Странно… - протянула я, пододвигая к себе сумку и вытаскивая оттуда смену одежды и заметки наставника в надежде, что небольшая книжка, исписанная неровным, размашистым почерком Лексея Вестникова, может пролить свет на ситуацию. В конце концов, насколько я знала, наставник был у Алатырской горы. Нет, он не попал в само драконье царство, но рядом путешествовал. Возможно, в его путевых заметках окажется намек на то, что поселилось в Заповедной дубраве, кто знает…
- Ну что, есть там чего-нибудь? - нетерпеливо спросила Вилька, заглядывая через мое плечо в книжку. Я только неопределенно пожала плечами, водя пальцем по строчкам, с трудом разбирая неровный, торопливый почерк наставника.
- Ага! Вот, нашла! - Я улыбнулась и начала читать вслух, изредка запинаясь, когда почерк становился совсем уж нечитабельным.
Наставник описывал Заповедную дубраву как изумительный красоты лес, изобилующий полянами, больше похожими на княжеские цветники. Нежити там нет, и не было никогда - сказывалась близость к драконьему царству, расположенному в Алатырской горе, которая словно вырастает из сердца этого великолепного леса, но все равно над Заповедной дубравой словно рассеяна какая-то магия. Не злая и не добрая - просто нейтральная сила, не подвластная никому и не дающаяся в руки. Наставник так и не сумел определить, что за сила окутывает Заповедную дубраву, но почему-то он был уверен, что лес тот - живой.
- То есть как - живой?! - изумленно переспросила Вилья, заплетавшая волосы на висках в тоненькие косички. - То есть он имел в виду, что там дриады жили?
- Нет, не дриады. Тут сказано, что живой ощущалась именно сама Заповедная дубрава. Как будто весь лес - единое существо, думающее и чувствующее, наделенное магией и еще бог знает чем.
- Дожили, - буркнула подруга, поднимаясь с кровати и подходя к двери. - Теперь и леса живые… Интересно, что еще есть в Росском княжестве?
- Много чего, - улыбнулась я, откладывая заметки наставника в сторону и возясь с полотенцем, пытаясь найти крайне удачно подоткнутый кончик.
- Верю, - полуэльфийка одарила меня ослепительной улыбкой и с достоинством прикрыла за собой дверь, направляясь в соседнюю комнату, чтобы привести себя в порядок.
Я несколько секунд наблюдала за тем, как в солнечном луче, наискосок пересекавшем комнату, пляшут мелкие пылинки, и со вздохом принялась одеваться. Плотные брюки из темной добротной ткани, ставший уже привычным «корсет» с открытой спиной, поверх которого я накинула тонкую рубашку с вышивкой по вороту. Обула остроносые дриадские полусапожки и наконец-то почувствовала себя лучше. Жара за окном постепенно спадала, я же просто сидела на подоконнике, рассеянно глядя вниз, на залитую летним солнцем мощеную улицу и размышляла ни о чем.
Вернее, старалась, потому что мысли всякий раз возвращались к чернокрылому аватару, оставшемуся за горной грядой Гномьего Кряжа. Что будет, если драконы откажутся говорить с какой-то там ведуньей в компании полуэльфийки? Что им до нас? Завернут на полдороге - и все дела. Если же представиться Синей Птицей, то могут еще и выпроводить с почетным эскортом, чтобы наверняка… Я задумчиво посмотрела на простенький серебряный браслет на правом запястье, провела по гладкой поверхности подушечкой указательного пальца. А если случится такое, что Аранвейн пошлет эскадрилью драконов против Андариона, то что будет с айранитами? Ведь истинного короля у них нет до сих пор, а Крыло аватаров не сможет долго выдерживать натиск врага, прилетевшего из Алатырской горы - их попросту сметут…
- Еваника? - Полуэльфийка подкралась незаметно, равно как и небезызвестный дед Кондратий, который едва не пришел по мою душу сразу вслед за Вильей, которая никак не могла усвоить, что когда я в задумчивости, нельзя ко мне подходить абсолютно бесшумно, как это умеют делать только эльфы, и говорить у меня над ухом!!
- Вилька, чтоб тебя!!!! - взвыла я, едва не навернувшись с подоконника. Спасло только то, что Вилья успела ухватить меня за руку и втянуть обратно в окно. - Сколько раз тебе говорить - не фиг подкрадываться!!!
- Ну, извини, кто же знал, что у тебя такая бурная реакция будет! - честно попыталась сделать виноватое лицо подруга, но ее зеленые миндалевидные глаза искрились - зуб даю, что Ревилиэль по самые кончики ушей довольна произведенным эффектом.
- Ты знала, - несколько нервно ответила я, поспешно слезая с подоконника и возмущенно глядя на подругу. - Виль, я же не ты, для меня падение со второго этажа на булыжную мостовую чревато!
- Чем? Расстроенными нервами? Ев, ты ж ведунья, а левитацию никто еще не отменял! Да ты бы в локте от земли в воздухе повисла, как обычно.
Угу, очень смешно. Это что же такое получается, теперь для меня с подачи полуэльфийки вариант экстренного торможения в случае падения с малой высоты должен стать повседневной нормой жизни? Нет уж, сами так спускайтесь… Нервы у меня не казенные, и темной гномьей сталью еще не заменены!
- Ев, ну, не обижайся! Зато ты блефовать умеешь лучше одного гнома из расхожей армейской байки!
- Из какой такой байки? - подозрительно прищурилась я, глядя на донельзя довольную полуэльфийку. Та улыбнулась и, усевшись на кровать, приглашающе похлопала ладонью по покрывалу рядом с собой. Я, не долго думая, уселась, а Ревилиэль, набрав побольше воздуха в грудь, начала:
- Когда-то давно, когда Росское княжество не было еще столь всеобъемлющим…
- Виль, а без излишнего пафоса и велеречивости можно? - нахально перебила я младшую княжну. Не, велеречивость - это дело хорошая, но я ж от такого изложения байки усну прямо здесь!
- Можно, - усмехнулась подруга и продолжила уже нормальным тоном. - В общем, дело было так. Шел захват одной орочьей крепости на юге Росского княжества. В той осаде объединились люди и гномы, но получилось так, что крепость захватил один-единственный гном. Самостоятельно и без чьей-либо помощи.
- Как это он умудрился? - изумилась я.
- А очень просто. Ранним утром, когда орки еще как следует не продрали глаза, он в одиночку подошел к воротам и говорит следующее: «Я, гном такой-то, такой-то, пришел захватывать вашу крепость. Сдавайтесь или умрите». Естественно, что орки его обсмеяли и дружно послали по крайне заковыристому адресу, тогда гном одним движением разодрал на себе кольчугу из темной стали пополам, откусил и сжевал край деревянного щита, который ему выдали при мобилизации, сломал меч об колено и кинулся на крепость, вооруженный одним кинжалом.
- И что?
- Крепость сдалась. - Просто ответила Вилья, пожав плечами. - Гном, когда понесся на ворота, орал «Друзья, за мной!!!!» Орки, видимо, прикинули, что если у Росского княжества в войске рядовые гномы ТАКИЕ, то какие же тогда сотники, вообще звери, наверное, и открыли ворота с белой простыней на древке от копья.
- Мда, - задумчиво покачала я головой. - Виль, а причем тут блеф?
- Да при том, что на привале, аккурат перед столь лихим захватом, гном этот разогнул кольца на кольчуге и сшил их гнилыми нитками! Край щита вырезал подручным инструментом и заменил хлебным мякишем, а меч банально подпилил!
Я подавилась смешком, когда представила себе пыхтящего гнома, сосредоточенно подпиливающего собственный меч, и воодушевлено сметывающего кольчугу тем, что под руку подвернулось, в тусклом свете походного костра. Картинка вышла до того забавной, что я расхохоталась в полный голос.
- Да уж, - выдавила я, когда сумела наконец-то нормально говорить, не срываясь на громкий хохот. - Хорошие баечки ходят между росскими витязями…
- Вот и ты, как тот гном. Временами блефуешь столь отчаянно, что я только диву даюсь! И ведь, что самое странное, пока у тебя все получается. Я прям завидую белой завистью - нет, это надо же, ввязываться в абсолютно рисковые предприятия и с каждым разом выпутываться из них!
- Уметь надо, - улыбнулась я.
- Не то слово. Это талант, с ним родиться надо…
За дверью послышался топот сапог, подбитых железом, какие-то окрики, а потом дверь распахнулась, с силой ударившись о стену. Небритый стражник, вставший на пороге, оглядел нас и спросил у кого-то, кто находился за его спиной.
- Это они, господин?
- А ну, пропусти меня, увалень! - раздался из-за стражника писклявый голос, то и дело от возмущения срывающийся на фальцет. - Яхочу увидеть паскудную рожу той ведьмы, что опозорила мою дочь перед самыми смотринами!
Мужик с алебардой наперевес поспешно отодвинулся, и из-за него высунулось нечто, больше всего напоминающее оживший пузатый самовар, одетый в богато изукрашенные золотым шитьем одежды. «Самовар», обладавший, помимо на редкость отвратного, писклявого голоса, еще и неприятным круглым лицом с маленькими глазками, окинул нас с Вилькой убийственным, по его мнению, взглядом и обличающе ткнул в мою сторону пальцем, больше похожим на колбаску:
- Вон она, ведьма, осмелившаяся опозорить мое дитя перед самыми смотринами!!!
- Е-е-ев, - протянула Вилька. - Что это за самовар на ножках, и о каком позоре он говорит? Понимаю, если б ты мужчиной была…
- А я почем знаю?! - праведно возмутилась я, демонстративно игнорируя медленно багровеющего мужичка в расшитых одеждах. - Я его вообще первый раз в жизни вижу!! Кстати, - я повернулась к стражникам, и из глаз у меня во все стороны сыпанули яркие зеленые искры. - А вы что здесь забыли, а? Между прочим, мы тут за свой счет остановились, какие к нам претензии?
- Ну… - Страж порядка, тот, который с алебардой заграждал дверной проем, отступил назад, выдвигая «самовар» на наше обозрение. - Это же градоправитель Клин! Мы люди подневольные, нам сказали - захватить и в кандалы, мы и подчиняемся…
- Она посмела опозорить мою дочь, заколдовав ее косы так, что моя красавица стала похожа на облезлую мышь! И это за два дня до смотрин!! - продолжал надрываться градоправитель, а я смутно припомнила, что что-то подобное было в моей биографии.
- В кандалы, значит… - нехорошо протянула я, вставая с кровати и с хрустом разминая пальцы, втихую усиливая заклинание иллюзии, заставлявшее мои глаза светиться зеленым ведьминским огнем.
Стражники дрогнули, но устояли. А Клин мужественно ретировался за их широкие спины, и теперь руководил оттуда, сопровождая довольно-таки бестолковые и в принципе не реализуемые приказы типа «выволочь ведьму за космы и протащить по улицам» заковыристыми ругательствами. Вилька выудила один из метательных кинжалов и, эдак небрежно поигрывая им, ласково посмотрела на стражников. Я охотно подыграла, становясь в величественную позу и начиная нести какую-то чушь про Великую Тьму и кару нечестивцев, сопровождая сие действо звуковыми и световыми иллюзиями. Честное слово, затесался бы в ряды противника хоть один мало-мальски обученный ведун, он бы раскусил мое представление в два счета, но на наше счастье, ведунов поблизости не наблюдалось, а стражником с лихвой хватило бы и иллюзий. Сомневаюсь, что они смогут их отличить от реального заклинания вызова.
В комнате поднялся призрачный ветер, почти неощущаемый, но треплющий волосы и одежду не хуже ураганного, свет померк, и зыбкие тени по углам зашевелились, наливаясь чернотой и принимая устрашающие очертания. По моим ладоням пробежали зеленые искры, а за спиной начало подниматься нечто бесформенное, с алыми огоньками глаз, уставившимися прямо на побледневших от такого зрелища стражей. Я усмехнулась, и во рту у меня блеснули два ряда острых, иглоподобных зубов…
Последнего стражники не выдержали и, подхватив Клина под белы рученьки, вымелись из комнаты с невероятной скоростью. В коридоре послышался топот быстро удаляющихся шагов, и все стихло. Я развеяла иллюзию и уже с нормальной улыбкой повернулась к полуэльфийке, которая как-то подозрительно крепко вцепилась в свой кинжал. Несколько секунд стояла тишина, а потом Вилька выдала:
- Ну, ведунья несчастная, предупреждать-то надо! Если бы я не знала, что это все иллюзия, то уже давно бежала бы наперегонки с теми стражниками. Умеешь ты народ впечатлить…
- Заметь, Виль. Они первые начали.
- "Они" всегда первые начинают, но ты обычно заканчиваешь!
В ответ я только пожала плечами, прислушиваясь к воплям, раздававшимся под окном. Думаю, что не ошибусь, ежели предположу, что нам лучше покинуть Беловеж как можно скорее - сейчас Клин пришел без магической поддержки, но теперь я уверена, что позовут местного главного волхва, против которого мои фокусы не сработают, а ввязываться в полноценный поединок с коллегой по ремеслу мне ой как не хотелось. Во-первых, потому, что против волхва моих сил и опыта будет банально недостаточно, а во-вторых, не хотелось вступать в магический поединок только из-за прихоти повернутого на власти и чувстве собственного достоинства градоправителя. Бессмысленное это дело и недостойное.
- Виль, а Виль, - негромко окликнула я подругу. - Давай собираться, а?
- Ев, тебе делать нечего - на ночь глядя из города уезжать?! Ведь дальше к югу только Заповедная дубрава, окружающая Алатырскую гору. Все, больше селений не будет…
- Я предпочитаю заночевать в лесу, чем в теплой и сухой тюрьме! Хотя, с учетом того, как мы обошлись с градоправителем и его стражниками, то могу поклясться, что это будет самый мрачный и сырой карцер с обилием крыс. Что тебе ближе?
Вилька с достоинством отмолчалась, но я ее прекрасно понимала. Эльфы, пусть даже и полукровки, терпеть ненавидели замкнутые пространства, будь то пещера, подземелье или же пресловутый карцер. Вообще-то, для эльфа самой ужасной пыткой стало бы не раскаленное железо, которое так любят палачи, а тесная сырая камера, куда не проникает солнечный свет. Именно поэтому для эльфов-преступников в княжеских тюрьмах есть специально построенные каменные мешки - настолько тесные, что нельзя даже сесть, вытянув ноги, запирающиеся наглухо и без малейшего проблеска света. В таких условиях кому угодно несладко будет, но эльфы сходят с ума быстрее всех, уже через месяц превращаясь в кукол с пустым и бессмысленным взглядом без малейших проблесков разума. Так наказывают только люди.
Сами эльфы куда милосерднее - они просто убивают.
Резные Южные ворота Беловежа остались за нашими спинами, а впереди змеилась неширокая дорога, через несколько верст исчезавшая среди деревьев Заповедной дубравы. Пока мы стояли в очереди на выход из города, Вилька успела выяснить у одного из торговцев, человека с густой окладистой бородой, почему же до Алатырской горы, видневшейся у горизонта, как огромный замок с острыми шпилями башен, не добрался никто из желавших попасть к драконам. Ладно, если не пустили бы, но ведь даже до самой горы не добирались…
Оказывается, Заповедная дубрава окутана ореолом легенды о прекрасной лесной деве, встречающей путников по дороге к Алатырской горе и убеждающей, что путь к драконам неблизкий, ненужный и вообще делать там нечего. Будто бы дева эта, в народе прозванная Святой Ринной за небесную красоту и божественный голос, которым она увещевала путников, доводя последних до экстаза, является воплощением Заповедной дубравы и охраняет людей от ужасных тварей, имя которым - драконы…
- Да-а-а, ничего себе, сказочка на ночь глядя, - резюмировала я, честно выслушав этот бред, пересказанный Вильей.
- За что купила, за то и продаю, - фыркнула подруга, щелкнув поводьями и заставляя Тумана перейти с рыси на галоп. Взвилась пыль, поднятая конскими копытами, а меня привычно подбросило, но я вовремя успела ухватиться за Вилькину талию, дабы не свалиться с конского крупа. - И все же. Ев, как ты думаешь, кто это может быть?
- Честно говоря - понятия не имею, - ответила я, не повышая голоса. Как приятно, когда твоя лучшая подруга - полуэльф с великолепным слухом, можно не напрягаться, пытаясь перекричать стук копыт по дороге или же шум ветра. - Может, какая-то разновидность сирен, кто знает. Или же вообще - существо, созданное магическим способом…
- Кем созданное?? - а вот Вилье приходилось почти кричать.
- А кто знает. Может, самими драконами. А что - вполне гуманный способ обезопасить себя от назойливых путников, везде и всюду сующих свой любопытный нос. Все лучше, нежели убийственные, в прямом смысле этого слова, ловушки.

Предыдущая страница 11 Следующая страница


Чужой Трон 12

В ответ Вилья только пожала плечами. Я же поправила на плече сумку на ременной лямке и чуть поерзала, пытаясь хоть как-то поудобней устроиться на галопирующем жеребце. Господи, как я ненавижу быструю езду!! Полет еще куда ни шло, по крайней мере, после него не сводит судорогой перетружденные мышцы на ногах…
Заповедная дубрава, черной кромкой вставшая впереди, медленно приближалась. С закатом жара спала, сменившим прохладой, и жить стало намного приятней. Впрочем, нам еще предстояло ночевать в Заповедной дубраве, вернее, сегодня пока что только у самого ее края, но вот завтра утром придется углубиться в нее, чтобы добраться до Алатырской горы. Скалы драконьего царства, одиноко восстававшие из зеленых крон цельным монолитом, сверкающим на вершине отраженными лучами заходящего солнца так, что было больно на нее смотреть.
- Ева, там дракон! - восторженно воскликнула Вилья, глядя в сторону Алатырской горы, чуть прищурив зеленые глаза.
- Где?? - я попыталась присмотреться, но из-за отраженных лучей не смогла. Эх, все время забываю, какое у подруги зрение, и что она, как и все эльфы, может какое-то время безболезненно смотреть даже на солнце.
- Около вершины горы кружит. У него чешуя сверкает, как рубин!! Жаль, что ты его разглядеть не можешь - он такой красивый!!
- Ну, думаю, что еще возможность будет… - улыбнулась я.
Если нас пустят в драконье царство, что пока что не удавалось ни одному человеку.
Хотя, где здесь люди в прямом смысле этого слова?…

Глава 13.

Ночь на опушке Заповедной дубравы прошла относительно спокойно - нежить поблизости не шастает, в кустах только мелкая лесная нечисть изредка шебуршится. Красота, да и только. Вот если бы еще комаров поменьше было…
Я, не открывая глаз, хлопнула ладонью по щеке, мечтая прибить мерзко звенящего гада. На несколько секунд воцарилась тишина, потом опять послышался до тошноты знакомый звук. Черт, как же мне они надоели! Такое ощущение, что спишь не в лесу, а, как минимум, у обширного болота! И откуда их тут столько взялось-то? И ведь магия не помогает толком - действует на часа полтора максимум, а потом все по новой. Я с легкой завистью покосилась на завернувшуюся в одеяло по самые уши полуэльфийку, которой то ли было начхать на местное комарье с высокой колокольни, то ли треклятые насекомые облетали ее стороной, предпочитая не связываться.
Угу, при этом атакуя меня с удвоенным энтузиазмом!!
Не открывая глаз, я пробормотала нужное заклинание, и тотчас комариный писк над ухом стих. Зато послышался приятный женский голос:
- Да уж, горазды вы спать, не добудишься.
- Значит, будить не надо, - машинально ответила я, толком еще не проснувшись и привычно отмахиваясь от голоса, который, как показалось, мне попросту приснился.
- Вот народ пошел, - в голосе прорезалось явное удивление, а до меня наконец-то дошло, что этот весьма содержательный разговор мне вовсе не снится.
Я резко села, чуть не запутавшись в одеяле, и во все глаза уставилась на девушку, восседавшую на ближайшем пне напротив нашей стоянки. Интересно, как она к нам так тихо подобралась, что ее не уловил чуткий слух полуэльфийки, да и мой охранный круг, который я выставила на полянке, ее пропустил и никак не отреагировал на ее присутствие.
Скажу только одно - девушки было много.
Высокая, выше меня на полголовы точно, с короткими красноватыми волосами, стоящими чуть ли не дыбом, как будто их долго и упорно зачесывали стоймя, пользуясь воском, и круглым, правильным лицом, на котором блуждала чуть рассеянная, но на диво ироничная улыбка. Фигура, на удивление гармоничная и пропорциональная, несколько удивляла наличием двух «таранов» очень приличного размера и общей полноватостью, но все равно выглядела весьма привлекательной. Одета, вернее, завернута девушка была во что-то вроде расшитого розовыми и красными узорами одеяла, доходящего почти до пяток.
- Ев, это кто? - удивленно вопросила еще толком не проснувшаяся Вилька, выпутываясь из одеяла и сонно щурясь в первых солнечных лучах, падающих на поляну.
- Кажется, догадываюсь, - ответила я, сцеживая зевок в кулак и шаря в своей бездонной сумке в поисках фляжки с водой. - Святая Ринна, так?
Красноволосая дева в расшитом одеяле широко улыбнулась и кивнула.
- А вы кого ожидали увидеть в Заповедной дубраве, а? Извините уж, записных красавцев для вас не подыскала, может, я на что сгожусь? - кокетливо ответила та, прижимая правую ладонь к объемной груди. Кажется, челюсть у меня отвисла до неподобающих пределов, а глаза Вильи расширились до размеров золотой гривны.
Повисла пауза, выдержав которую, девушка, прозванная Святой Ринной, довольно расхохоталась.
- Девушки, да вы что? Я ж пошутила, а вы всерьез восприняли. Всевышний, и как вы вообще добрались до моего леса - ума не приложу. Кстати, как вас зовут-то? Меня, как вы уже догадались, Ринной. Можно без «святой» - это уже бездари придумали.
Я облегченно выдохнула и, нашарив-таки флягу, принялась умываться, между делом пытаясь представиться:
- Еваника Соловьева, лесная ведунья. А там Ревилиэль сидит, моя лучшая подруга.
- Очень приятно, - Ринна соскользнула с пня и плавной походкой подошла к нам. - А теперь вопрос по делу - девушки, может, не пойдете к Алатырской горе, а?
- Почему это??? - в один голос воскликнули мы с Вильей, сворачивая одеяла и пытаясь упихнуть их в седельные сумки, стоявшие неподалеку на траве. Ринна вздохнула и негромко, словно обращаясь к самой себе, сказала:
- Ладно, пойдем по длинному пути… Итак, - возвысила она голос, внезапно наполнившийся невероятной глубиной звучания. - Алатырская гора - не место для слабых духом. Драконы не щадят никого, кто переступает границы их царства, посему прошу вас - покиньте пределы Заповедной дубравы. Возвращайтесь с миром в ваши дома, и да пребудет с вами милость Всевышнего…
Ринну окутало розоватое сияние, преобразившее девушку во что-то неземное, фантомное. Ее голос разливался по рассветной Дубраве, как поток воды, разливающийся по руслу, заполняя собой каждую клеточку души. И где-то глубоко внутри я ей верила.
Действительно, зачем идти к драконам, если можно отправиться домой? Там тепло, уютно, и под солнечными лучами сверкает поверхность озера. Метара печет оладьи, она тоже, наверное, соскучилась, да и волхву Силантию без нас с Вилькой трудновато. Ветер перебирает разнотравье, растущее на лугах неподалеку от деревни, а старая ива шелестит серебристыми узкими листочками, словно шепча о чем-то ушедшем… Где летом идут проливные дожди вперемешку с солнечными лучами, а зимой завывает метель. Мороз разрисовывает оконце изумительными по красоте ледяными узорами, а в холодном воздухе по вечерам пахнет свежевыпеченным хлебом. И так здорово вбежать в прогретую горницу, скинуть теплую меховую дубленку, припорошенную снегом, на дровяной ларь в сенцах и протянуть озябшие пальцы к жаркому пламени в печи, улыбаясь потрескавшимися на морозе губами…
Дом - там, где твое сердце. Где тебя ждут, несмотря ни на что…
…Возвращайся…
Я вздрогнула, отгоняя розовый туман, плывущий перед глазами, и с удивлением обнаружила, что уже готовлюсь усесться на покорно опустившего голову к траве Тумана, в седле которого уже находилась Вилья, смотревшая прямо перед собой пустым, невыразительным взглядом. Интересно, а что видит она?
До меня наконец-то дошло, кого из себя представляла Святая Ринна.
Есть такой подвид магически созданных существ - лесные сирены. Это страж, охраняющий вверенный ему лес от чужаков. Пока все спокойно, лесная сирена словно растворяется среди деревьев, так, что частичка ее живет в каждом кусте, в каждом дереве и каждой травинке. Она может принять любой облик, встречая чужеземцев, рискнувших-таки нарушить границу. Ее магия - это гипнотизирующий голос, способный убедить практически кого угодно в чем угодно, причем магическим путем от этого голоса защититься не возможно, равно как нельзя заткнуть уши. Можно попытаться перебороть ее магию, но это у кого как получится.
Лесная сирена умеет видеть самое большое желание в душе существа, подпавшего под ее чары, поэтому ее увещеваниям так сложно противостоять - это все равно, что бороться с самим собой. Ринна увидела, что больше всего я хочу обрести дом, из которого мне не захочется убежать, куда я буду возвращаться раз за разом, зная, что меня там ждут. Ждут всегда с радостью.
Можно сказать, что Древицы практически стали для меня таким домом, только вот чего-то там все равно не хватало…
Или кого-то…
Я тряхнула волосами и взглянула в ироничные карие глаза лесной сирены. Ринна нарочито тяжело вздохнула и уселась прямо на траву, подобрав складки своего непонятного одеяния.
- Так, длинным путем ты тоже не хочешь… И что мне с вами обеими делать?
- Пропустить, - брякнула я, глядя на то, как розоватый туман, клубящийся в зрачках Ревилиэль, стремительно тает, словно зыбкая дымка над рекой под солнечными лучами. Полуэльфийка моргнула и удивленно посмотрела сначала на меня, потом на Ринну.
- Ев, я чего-то пропустила?
- Ага, наш стремительный отъезд до дома, до хаты! - Отозвалась я, приходя в себя окончательно. - За провал в памяти скажи спасибо вон той красноволосой лесной сирене. Ее работа. Кстати, за оружие можешь не хвататься, - предупредила я подругу, которая уже соскочила с коня и потянулась к мечу, висевшему у пояса. - Лесную сирену можно только магией одолеть. Или же попробовать договориться.
- Вот еще, договариваться, - буркнула Вилья, но ладонь от оружия убрала. Я вздохнула поспокойней и осведомилась у «смиренно» улыбающейся Ринны.
- Может, все-таки пропустишь к драконам, а? Нам ведь не просто так, а по делу.
- Всем надо не просто так, - пожала плечами сирена. - Только вот ушлые драконосеки, вообразившие себе, что смогут в одиночку проникнуть в Алатырскую гору, наворовать там драгоценностей полные пазухи, походя убить парочку драконов - так, чтобы было, чьи головы над камином приколачивать - и убраться восвояси, тоже по делу шли. Священному и неприкосновенному - усекновению чешуйчатых гадов.
- Твоих создателей, между прочим, - предположила я. К моему удивлению, я угадала - Ринна кивнула и улыбнулась.
- А ты все-таки посообразительней будешь, чем кажешься на первый взгляд.
- Вот уж спасибо, - закашлялась я, не ожидая от сирены подобного «комплимента». - И все-таки, к драконам у нас действительно дело. И, честное слово, это не кража сокровищ и попытка разделать тушу какого-нибудь дракона на составляющие.
- Верю, - подумав, отозвалась Ринна, разглядывая меня в упор. - Еваника, а тогда за каким айранитом тебя понесло через Заповедную дубраву?
Всевышний, драконы что, айранитами ругаются, как люди - лешими и чертями, эльфы и орки - друг другом, а гномы всеми подряд?
Н-да, все может оказаться серьезней, чем кажется на первый взгляд…
Я уже открыла рот, чтобы ответить, когда поблизости что-то затрещало, земля под ногами чуть вздрогнула, словно по ней пробежала невидимая волна, и в двух десятков шагов от нас, на самом краю поляны полыхнул жаркий столб огня. Из него неторопливо выбралось непонятное существо, больше всего похожее на покрытого шрамами, согнувшегося в три погибели и вставшего на четвереньки человека. Ага, только у человека глаза не сияют расплавленным железом, да и трава не чернеет под неслышными шагами. Столб пламени опал так же быстро, как и появился, а непонятное существо повело мордой, отдаленно напоминающей лицо, искаженное в смертельной агонии, словно принюхиваясь, и уставилось на нас слепыми глазами, отбрасывающими раскаленный блеск из-под сморщенных век.
- Еваника, что это??? - слабо прошептала Вилька, машинально хватаясь за меч и не сводя глаз с уродливого существа, вышедшего буквально из-под земли в столбе пламени.
- Понятия не имею, - в тон подруге ответила я, делая шаг назад и перебирая пальцами в воздухе, готовя заклинание помощнее. Как мне кажется, с мечом против этой твари идти бесполезно, да и не настолько хорошо я им владею, чтобы рискнуть. Все-таки, магия надежней. - Впервые вижу, даже не могу определить, что это…
- Зато я могу, - тихим голосом, в котором ледяным ветром сквозила ярость, прошипела Ринна. - Это они проникают в Алатырскую гору! Ни разу не видела, как они появляются, но теперь-то я точно знаю! Будь прокляты айраниты, насылающие на нас этих чудовищ!
- Да причем тут айраниты?! - возмущенно возопила я, на миг забыв о непонятном существе, принюхивающемся всего лишь в нескольких саженях у края поляны.
Зря забыла, как выяснилось.
Потому что неизвестное существо припало к земле и молча, без единого звука, метнулась к Вилье. Полуэльфийка только успела метнуться в сторону от атакующей твари, когда та на полном ходу впечаталась в бок жалобно заржавшего Тумана. Послышались леденящие кровь звуки ломающихся костей, и мощный рыцарский жеребец завалился на бок, суча ногами по земле и оглашая воздух пронзительным ржанием. Белая, как мел, Вилька уже поднималась на ноги, выставив перед собой меч, кончик которого предательски дрожал в напряженной руке полуэльфийки.
Все случилось так быстро, что я даже не успела ничего сделать - просто смотрела на то, как тварь с огненными глазами неспешно, с какой-то жутковатой грацией слезает с уже затихшего коня, облизывая окровавленную морду и поворачиваясь в сторону бледной Вильки.
Не успеет подруга уклониться, точно знаю, что не успеет!
Мир в моих глазах на миг дрогнул, а потом проступил невероятно четко, словно сквозь магическое стекло. Только вот я уже знала, что не магия это, а вторая ипостась айранита, проглянувшая из моих глаз черным зеркалом. На секунду я оглохла - по крайней мере, мне так показалось, а потом в крови сам собой вскипел жар, рванувшийся от сердца.
Широкие темно-синие крылья развернулись за спиной, с треском порвав рубашку при трансформации, кончики пальцев словно закололо сотнями иголочек, когда ногти сменились голубоватыми заостренными когтями. А когда я рванулась на перехват, стремясь защитить все еще стоявшую столбом подругу, острые клыки во рту оцарапали нижнюю губу, пустив по подбородку тоненькую струйку обжигающе-горячей крови.
Я все-таки успела. Сбила тварь прямо в длинном прыжке, полоснув по окровавленной морде когтями. Беззвучный вопль, кажется, услышала только я, когда он прокатился по мне мельничным жерновом, отбрасывая в сторону так, что я проехала по траве пару саженей, прежде чем остановилась. Спину саднило, но крылья, вроде как, были не повреждены - по крайней мере, они повиновались, когда я попыталась ими пошевелить.
- Еваника, в сторону!!!
К сожалению, предупреждение запоздало, потому что я почувствовала, как меня мощным ударом неестественно вытянутой лапы припечатало в земле, начисто выбив весь воздух из легких. Человеку этот удар проломил бы ребра, я же всего лишь закашлялась и успела-таки ухватить тварь левой рукой за горло, не давая ей применить весьма впечатляющие треугольные зубы, растущие в пасти как минимум в два ряда. В голове мелькнула мысль, от которой сердце подскочило, и, если бы руки у меня не были заняты удержанием невероятно сильной и какой-то верткой твари подальше от себя, я бы точно всплеснула ими.
Я не могу колдовать в таком положении!!!
Лежа на спине, да еще будучи придавленной этим ни разу не виданным существом, с руками, которые с трудом удерживали пышущую странным жаром пасть в двух вершках от лица, я была способна только на силовую волну, которая, как я уже точно знала, не принесет этому нечто никакого вреда. Даже не отбросит назад - только слегка подвинет в сторону, а меня это ослабит.
- Ева!!
На хребет существа со всего размаху обрушился Вилькин меч, да с такой силой, что обычную нежить он рассек бы ровнехонько пополам, но неизвестная тварь только вздрогнула и тонко, протяжно взвыла, отпуская меня и нанося удар наотмашь. Вслепую. Он пришелся вскользь, но этого хватило, чтобы Вилька отлетела на полторы сажени в сторону и, прокатившись по траве, затихла лицом вниз…
Кажется, в глазах у меня на миг потемнело, когда я увидела лучшую подругу, беспомощно распластавшуюся на земле, и облачко рыжих волос на траве. А потом у меня внутри словно что-то сломалось. Словно оборвалась какая-то нить, державшая на привязи что-то внутри меня…
Я тихо зарычала и, мгновенно подавшись вперед, ударила скалящуюся тварь напряженно вытянутой ладонью в грудь, как копьем.
Брызнула темная кровь, по лицу потекли обжигающие капли, а рука, которой я нанесла удар, прошла сквозь что-то, и сейчас ветер, касавшийся ладони, показался мне холоднее сеченьского. Я вздрогнула и уставилась в потухшие глаза твари, которая воистину мертвым грузом обвисла на моей руке , по локоть ушедшей в иссеченное шрамами жилистое тело.
Рука высвобождалась неохотно, сквозь промокший насквозь рукав что-то царапало кожу, и я старалась не думать, что именно - просто хотела избавиться от страшного груза как можно скорее. Наконец мне это удалось, и рука, по локоть покрытая темной, чуть дымящейся кровью, выскользнула с тихим звуком, больше всего напоминавшим всхлип, и тотчас из сквозной дыры в груди твари хлынул поток крови, заливающий траву на поляне и быстро впитывающейся в землю.
Я посмотрела на то, что только что сделала с существом, которое не взял даже меч, голой рукой , и меня замутило. Я все-таки успела добраться до ближайших кустов, как меня вывернуло. Когда первый приступ прошел, я бросила взгляд на правую руку, покрытую уже начавшей запекаться кровью до самого локтя, и все едва не пошло по второму кругу. Спасло только то, что было уже нечем, поэтому я поднялась с четверенек и, пошатываясь, выбралась обратно на поляну, где Ринна уже помогала Вильке подняться. Судя по всему, сломано у полуэльфийки ничего не было, похоже, подруга опять отделалась одними синяками, зато какими!
Ринна и Вилья уставились на меня, выбирающуюся из кустов, как на привидение. Что думала лесная сирена, сказать было сложно, но вот подруга переводила взгляд зеленых глаз с моей покрытой кровью руки, украшенной когтями, на дыру в груди распростертой на земле неизвестной твари, и во взгляде этом впервые прорезался страх.
Моя лучшая подруга, знавшая меня без малого с десяток лет, сейчас меня боялась !!
Неудивительно, сейчас я боялась сама себя. Того, что, оказывается, я могу сделать, находясь в ипостаси айранита.
Вырвать сердце твари, которой нипочем был меч из закаленной гномьей стали, голой рукой.
Интересно, а что еще? Что, если мне дать в руки оружие и научить им как следует пользоваться? И это не считая моего магического дара. Что из меня получится?
Аватар. Вот что из меня выйдет!
Неужели, Данте чувствовал то же самое, осознавая себя аватаром? Пользовался своей силой, не задумываясь, с каждым разом раскрывая в себе новые грани, которые могли напугать до тошноты, или с ужасом смотрел на деяние рук своих? Возможно, не спорю. Потому что сейчас, читая в глазах Ревилиэль страх, который вот-вот мог вылиться в приговор лично мне, я понимала, что мог чувствовать Данте, становясь на путь аватара. Раз уж ты все равно вызываешь такой ужас, то лучше вызывать его у врагов. А друзья? А друзья и знать не будут, кто скрывается под маской и вороненой кирасой…
Я бессильно опустилась на траву и тупо уставилась перед собой невидящим взглядом. Зря я осуждала Данте за его жестокость, за холодную невозмутимость в бою, за его сущность . Кажется, иначе попросту нельзя - я посмотрела на свою правую руку, окрашенную в темно-бордовый, почти черный цвет с густыми потеками и меня передернуло.
- Ев, - я подняла голову и столкнулась взглядом с бледной Вилькой, протягивавшей ко мне платок, смоченный водой из фляжки. - Ну, чего ты так? На, вытрись, у тебя все лицо грязное.
- Если бы только лицо, - тихо ответила я, беря платок и проводя им по лицу. Нет, платок тут не поможет - только «грязь» размажу. Надо найти ручей какой-нибудь… - Виль, то, что я сделала…
- Было единственно возможным, - серьезно закончила за меня подруга, глядя мне в глаза. - Ты спасла меня. Так, как на тот момент это было возможно. Мне не в чем тебя упрекнуть.
- Но я же пробила ему грудь голой рукой!
- Так айраниты и не такое могут, - вставила свое веское слово подошедшая поближе лесная сирена. - Еваника, ты что, не знала возможности своего тела? Странно, в какой глуши тебя держали, что ты не знаешь о том, на что способны айраниты в ярости или отчаянии? Как же ты в Андарионе-то жила?
- Да не жила я там! - воскликнула я, поднимаясь на ноги и стараясь не касаться Вильки испачканной рукой. - Я меньше года назад обрела вторую ипостась!! И жила среди людей. И вообще - зачем тебе моя история?
Ринна внезапно улыбнулась, тепло и задорно, как девчонка.
- Ну, должна же я знать, кого пропускаю к Алатырской горе.
- Пропускаешь? - изумилась я, откидывая длинную прядь синих с белыми кончиками волос с лица. - Но почему?
- Просто теперь я сомневаюсь, что этих существ подсылают айраниты, - Ринна брезгливо покосилась на распростершийся на земле труп, который под ее взглядом моментально оплели зеленые побеги, а земля словно превратилась в болото, затягивая его в свои недра так, что буквально через минуту о существе напоминало только пятно чересчур яркой и густой травы на краю поляны. - Значит, тебе надо все-таки поговорить с Аранвейном. Не знаю, пропустят ли тебя драконы, но это будет уже на их счету. Еваника, тебе все-таки надо привести себя в порядок. Идем, я покажу небольшое озеро, где ты сможешь смыть кровь. Да, еще один совет - отправляйся к драконам в человеческой ипостаси. Тогда, возможно, вы успеете начать разговор.
- Спасибо, - тихо ответила я, наблюдая за тем, как Вилья с трудом отцепляет уцелевшую седельную сумку от лежащего на боку Тумана.
Существо, возникшее из столба пламени, ударило коня с такой силой, что проломило ему ребра, которые сейчас торчали из страшной раны белесыми осколками. Ревилиэль наконец-то справилась с застежками и, взвалив на одно плечо небольшую седельную сумку, подхватила с земли мой бездонный артефакт и, наклонившись к лошадиной морде, что-то тихо прошептала по-эльфийски. Выпрямилась и подошла к нам с Ринной, глядя прямо перед собой.
- Идем?
- Идем, конечно, - несколько растерянно ответила я, пока не рискуя брать свою сумку, выглядевшую подозрительно тощей. - Виль, мне жаль, правда…
- Мне тоже… - Подруга сморгнула слезинку и внезапно улыбнулась. - Он спас меня, и я буду ему благодарна за это всегда. А теперь - вперед. Я хочу попытаться попасть к Алатырской горе к закату.
Я только кивнула и застыла на месте, когда смена ипостаси накатила на меня, как горячий прибой, моментально захлестнув с головой, сдавив грудь и привычно вогнав между лопаток два раскаленных кинжала. Мир в глазах померк, а потом вернулся в норму, когда я взглянула на Вилью уже человеческими глазами и протянула к ней левую, не запачканную кровью, руку, лишившуюся когтей, чтобы забрать свою сумку.
Лесная сирена, оглядев нас двоих, кивнула и пошла по небольшой тропе, вьющейся между деревьями, широкой, ровной и хорошо утоптанной. Странно, вроде бы ее тут раньше не было…
- Это - кратчайшая дорога к озеру, - не оборачиваясь, ответила Ринна. - Я создала ее специально для вас, чтобы вы не шли в обход. А теперь попрошу вас помолчать - в этой части Заповедной дубравы не любят человеческой речи…
Мы с Вильей переглянулись и кивнули.
Лучи яркого летнего солнца пробивались сквозь густую листву, разбиваясь на тысячи лучиков, пронизывающих лес золотыми стрелами. Вокруг царила тишина, такая, какая может быть только в живом лесу - сплетенная из пения птиц, шелеста листьев и порывов ветра, шевелящих макушки высоких деревьев, колоннами вставших по обе стороны от тропы, по которой вела нас лесная сирена - душа Заповедной дубравы, ее сердце и ее голос.
Если бы кожу лица не стягивали потеки крови неизвестного существа, я бы улыбнулась.
От чуть мутноватой воды небольшого озерца, больше похожего на купель, надежно скрытого между деревьями, поднимался легкий пар. Видимо, где-то ближе к середине бил горячий ключ, от которого купание напоминало плескание в самой настоящей бадье, наполненной теплой водой. Одинокий луч солнца, пробивающийся в небольшое «оконце» в зеленом своде, там, где деревья недостаточно тесно переплелись ветвями, ложился прямо на воду всего в паре саженей от меня, высвечивая золотистым блеском клубы пара, складывавшиеся в причудливые узоры.
Я уже смыла с себя дорожную пыль и кровь, правда, чтобы отмыть последнюю, пришлось извести почти треть небольшого куска мыла, завалявшегося в моей сумке. Свернувшись, кровь неизвестного существа превратилась в черную корку, которая отмывалась с огромным трудом даже в горячей воде, но все-таки не могла противостоять усилиям двух девушек и капитулировала. Там, где я стояла, находилось что-то вроде небольшой каменной ступеньки, скрытой под водой так, что когда я на нее уселась, то на поверхности оказалась только моя голова. И сейчас эта голова была забита мыслями под завязку.
Во-первых, совершенно точно, что я столкнулась с доселе невиданным существом, настолько странным, что я даже затруднялась определить его класс. Не нежить - точно, а остальное - без понятия. Надо будет проштудировать энциклопедию существ, не относящихся к классу нежити, но, тем не менее, опасных. В моей сумке лежала одна такая, взятая под честное слово у волхва Силантия, там были описания и иллюстрации всех известных видов опасных хищных тварей за последние пятьсот лет, в том числе и созданные магическим путем. Если этого существа не окажется и там, значит, это либо новый вид, что плохо само по себе, либо вид, который считался вымершим более пяти сотен лет назад, что также не вызывало энтузиазма. Вывод - прежде чем отправляться к драконам, надо полистать энциклопедию.
Во-вторых, теперь хоть понятно, что айраниты тут не причем - существо появилось из-под земли в столбе пламени. Если это и телепорт, то в нем явно задействована огненная стихия, которой никто из айранитов попросту не владеет, все-таки, у них дар воздушной магии. Хотя… Я-то расшвыриваюсь голубым пламенем беспроблемно! Возможно, что кто-то в Андарионе тоже владеет магией огня, хотя вряд ли, только если это не полукровка, как я.
Я тряхнула мокрыми волосами, облепившими лицо, и глубоко вздохнула. И почему я рассуждаю так, словно ищу подозреваемых в Андарионе? Да это ж надо совсем головы не иметь, чтобы сознательно натравливать на родной город драконью армию! Скорее всего, кто-то втихую науськивает эту нечисть на Алатырскую гору, а все сваливает на Андарион, поскольку наверняка знает, что крайнего драконы непременно будут искать по соседству. И найдут ведь!
- Е-е-ев, хорош париться, голова болеть будет! Как тогда колдовать станешь? - Вилька, одетая в одну рубашку, доходящую ей до середины бедер, уже стояла на берегу, держа в руках полотенце. - Вылазь, солнце ясное, пора собираться.
- Все, все, сейчас соберемся, - ответила я, соскальзывая с импровизированной ступеньки и по мелководью добираясь до подруги, которая сразу же закутала меня в принесенное полотенце. - Только перекусим наскоро и двинемся в путь. Где Ринна-то?
- Там, колдует что-то, - Вилья махнула рукой в сторону ближайших деревьев. - Как я поняла, она собирается нам какого-то проводника дать, который поможет добраться до Алатырской горы кратчайшим путем. А то все тропы, которые находятся на виду, так петляют, что и за неделю до драконьего царства не доберешься.
- За неделю? - Я с сомнением покосилась в сторону величественной скалы, которую сейчас почти полностью скрывали кроны деревьев, но все-таки ее острая, как игла, вершина виднелась сквозь небольшой просвет между ветвями. - Да до нее рукой подать, все время ведь можно на нее двигаться…
- Думаешь? - Весело улыбнулась Вилья, подталкивая меня в сторону импровизированного лагеря, разбитого прямо в десятке шагов от озера. - Только вот я почему-то верю Ринне, когда она говорит, что без ее разрешения к горе не пройдет никто. Она ведь лесная сирена, душа Заповедной дубравы. Что ей стоит пустить тропу в сторону болота или же навести морок на путника? Раз уж захудалые лешие такое умеют, то про воплощение живого леса и говорить нечего.
- Ну, скажем так - на меня морок не наложишь, да и по ложной тропе не направишь. Я ж ведунья все-таки. - Улыбнулась я, усаживаясь на расстеленное на траве одеяло и роясь в сумке в поисках запасного комплекта одежды и книги под названием «Твари хищные, опасные». Тонкая полотняная рубашка и широкие льняные штаны немаркого коричневого цвета нашлись быстро, но вот неуловимая книжка отыскалась только после того, как я, ругаясь сквозь зубы, перевернула сумку вверх дном, вываливая все ее содержимое на одеяло… которого, как оказалось, было недостаточно, чтобы разместить все мои вещи, покоившиеся в недрах бездонной сумы.
Разумеется, нужная книжка оказалась на самом верху горы барахла в два локтя высотой. Уж кто бы сомневался…
- Ев, и ты что, это все с собой постоянно таскаешь??? - изумленно вопросила Вилья, поднимая за крыло чучелко какой-то страховидной птицы сиреневого цвета. - Это-то тебе зачем???
- Не знаю, - выдала я после того, как добросовестно осмотрела Вилькин трофей и недоумевающе пожала плечами. - Наверное, выложить забыла. Можно подумать, мою сумку кто-то перед отъездом из Древиц перетряхивал на предмет лишних вещей.
- Нет, конечно, - улыбнулась подруга, забрасывая чучело обратно в сумку. - Мало ли, какие нужные тебе предметы там хранятся. Метара попросту покидала поверх того, что было, все, что сочла необходимым в дороге.
- Поэтому у меня теперь в сумке хранится сундук не пойми чего из разряда «на фиг надо, да выкинуть жаль».
- Тогда подари все ненужное драконам, - лихо предложила Вилька самый из радикальных путей. - То же чучело, например…
- Издеваисся, да? - передразнила я полуэльфийку, кидая в нее скомканными штанами, которые подруга ловко изловила на лету и тотчас принялась надевать. - На кой леший им такое барахло, если у них сокровищ больше, чем во всем Росском княжестве!
- Сокровища есть, а барахла-то как раз и не хватает! - усмехнулась подруга, помогая мне убрать все ненужное обратно в сумку, оставляя только сменную одежду, книгу и резной костяной гребень, которым Вилька моментально принялась расчесывать мои все еще влажные волосы. Разумно не дожидаясь, пока они высохнут сами и собьются в такое воронье гнездо, что справится с ними уже не будет ни малейшей возможности.
Мы успели перекусить и привести себя в порядок, когда у озера буквально из ниоткуда возникла Ринна, напугав меня до полусмерти своим неожиданным появлением у самого носа. Лесная сирена, вдоволь насладившись ошарашенным выражением моего лица, улыбнулась и, дождавшись, пока я смогу говорить исключительно цензурными выражениями, объявила:
- Итак, вижу, вы готовы. Еваника, Ревилиэль, позвольте представить вам вашего проводника до Алатырской горы.
Мы заозирались вокруг, силясь увидеть вышеупомянутого проводника, но никого так и не заметили. Наконец я кашлянула и уточнила:
- Ринн, а где проводник-то? - Сирена оглянулась и тотчас уперла кулаки в бока, грозно нахмурив брови:
- А ну, прекращай дурака валять и показывайся! Иначе пеняй на себя - сотню лет будешь лягушек на ближайшем болоте охранять!
- Так бы сразу и сказала, - недовольно пробурчало что-то совсем рядом и в двух шагах от меня нарисовалось крайне странное существо, отдаленное похожее на человека, только меньше почти вдвое, и какое-то полупрозрачное, похожее на призрака.
- Что за холера?? - ошарашено пробормотала Вилька, прицепляя меч к поясу и отправляя кинжал в ножны. - Ринн, это что такое?
- Я не холера, - обиженно заявило существо, доходившее мне в лучшем случае до пояса. Я из народа дивьих людей! Нас и так мало осталось, а теперь еще и перевертыши всякие обижают! Вот не поведу вас к драконьему царству - узнаете!
- Поведешь, как миленький, - зловеще улыбнулась Ринна. - Самой короткой и удобной тропой, чтобы к закату они уже у подножия Алатырской горы стояли. А дальше пусть сами разбираются, примут их драконы или обратно пошлют - дело не мое будет.
- Ладно, ладно, неужто пошутить нельзя… - Человечек отмахнулся ручкой и посмотрел на нас с Вильей, уже упаковавших вещи в походные сумки и скромненько стоявших неподалеку в ожидании, когда лесная сирена «даст добро» на недальнюю, как я понадеялась, дорогу. - Меня Криличем зовут, я выведу вас к горе. Идемте.
С этими словами он скользнул в ближайший густой кустарник, да так ловко, что ни один листик не шелохнулся. Мы с Вилькой переглянулись и полуэльфийка первой шагнула вслед за дивьим человеком, я же задержалась на несколько секунд, чтобы оглянуться. Там, где только что стояла лесная сирена, не было уже никого - только золотистый столб солнечного света косо падал на поляну, на которой в беспорядке кружил быстро разлетающийся рой розовых и пурпурных бабочек. Я улыбнулась и тихо шепнула слова благодарности на прощание.
Возможно, мне показалось, но внезапно поднявшийся ветерок донес до меня тихий, бестелесный голос, в котором я с трудом распознала одно-единственное слово, сказанное мне лесной сиреной…
Удачи…
Я поправила на плече ременную лямку сумки и прошла сквозь густой кустарник, вступив на едва заметную тропку, почти бегом догоняя Ревилиэль, ни на шаг не отстававшую от Крилича, указывавшего дорогу к Алатырской горе.

Глава 14.

Узенькая тропка, больше похожая на звериную, лентой вилась между деревьев, ныряя в овраги, проскальзывая сквозь густой кустарник. Я так часто теряла ее из виду, что ориентировалась только по мелькающей впереди спине Ревилиэль, которая безошибочно следовала за практически неуловимым, то и дело становящимся полупрозрачным дивьим человеком. Я бы упустила его минут через пять такого шатания по лесу. Мало того - стремясь выполнить наказ Ринны вывести нас к Алатырской горе как можно быстрее, Крилич не давал нам ни минуты передышки, безостановочно следуя куда-то вперед. Хорошо хоть, что двигался он со скоростью нормального быстрого шага, иначе выдохлась бы я крайне быстро.
Спустя часа два, я поняла, что окончательно перестала хоть как-то следить за дорогой, предоставив эту торжественную обязанность полуэльфийке, и теперь просто шла, постоянно глядя себе под ноги, чтобы не запнуться за очередной особо подлый корень дерева, выступивший из земли. Но на удивление, тропка шириной в две ладони максимум была удивительно ровной - словно ее специально для нас вытаптывали. Оглянувшись же назад, я с изумлением обнаружила, что дорожка буквально тает за нашими спинами - то ли моментально зарастая травой, то ли попросту исчезая, но результат оставался тем же - тропа пропадала, стоило нам пройти по ней.
Выходит, она и в самом деле создана специально для нас. Интересно, а если драконы нас пошлют по известному адресу, то есть далеко и надолго, то как мы дойдем обратно? Сомневаюсь, чтобы Вилья запомнила, как нас ведут, к тому же, Заповедная дубрава могла измениться до неузнаваемости, так что обратно мы в случае чего будем идти о-очень долго, если только Ринна не сжалится и не отрядит нам еще одного проводника, чтобы вывести из леса.
- Эй, мелочь, долго нам еще до горы добираться? - поинтересовалась Вилька, пытаясь хоть что-то разглядеть сквозь ветви деревьев, шатром нависших над нашими головами.
- Смотря, как идти, переростки! - Буркнул Крилич, мстительно ныряя в острые кусты.
- Нам бы побыстрее и без лишних слов, - любезно пояснила полуэльфийка, останавливаясь на тропе и ласково так глядя на гибрид лешего с призраком. Тот только пробормотал что-то малопонятное, и махнул ладошкой вправо, туда, где в деревьях намечался просвет.
- Вам туда. Сами доберетесь, если глаза есть. Все, больше никогда никого вести не буду, наглые больно и неблагодарные, - напутствовал нас на прощание дивий человек и буквально растворился в воздухе.
Я несколько секунд смотрела на то место, где только что находился Крилич, и поспешила за полуэльфийкой, которая уже бодренько двигалась в указанном направлении, туда, где деревья уже расступались, показывая кусочек серебристо-серой скалы.
Алатырская гора, драконье царство!
Вилька радостно воскликнула и махнула мне рукой:

Предыдущая страница 12 Следующая страница


13 Елена Самойлова

- Ев, пошевеливайся! Мы уже почти пришли!! - С этими словами подруга опрометчиво покинула защиту деревьев Заповедной дубравы, ступив на открытое пространство.
Почти сразу раздался ее вначале восторженный, а затем встревоженный возглас. Я выбежала из-за деревьев как раз для того, чтобы увидеть, как Вилька поспешно сигает за ближайший обломок скалы, лежащий на довольно обширной поляне у подножия Алатырской горы, а сверху на нее целеустремленно пикирует относительно небольшой дракон, покрытой ярко-красной чешуей с рубиновым отблеском. Зеленые глаза с вертикальными зрачками чуть сощурились, когда на камень, за которым укрылась полуэльфийка, обрушился вал жгучего драконьего пламени золотисто-оранжевого цвета.
Шипение огня смешалось с матерным семиэтажным воплем с Вилькиной стороны и возмущенным - с моей. Рубиновый дракон, выдохнув пламя, прянул кожистыми крыльями, изнутри оказавшимися багряными, и пошел на второй заход, закладывая вираж в воздухе и собираясь с силами для повторной атаки.
- Евка, где твой драконотушитель, чтоб тебя!!!! - Возопила полуэльфийка, выскакивая из-за почерневшего и малость оплавленного камня величиной с маленький сарай. - Значит, драконы без предупреждения не нападают? Вот теперь ему это и скажи, что они - разумные существа, которые прежде чем жечь все, что двигается, задумываются, на кой леший это вообще надо!!!
- Ложись! - вместо ответа заорала я, сигая за уже облюбованный раз камень и пережидая за ним, пока дракон не выдохнется и не отлетит в сторону. - Да что на него нашло?
- Вот это я пытаюсь понять, - съязвила Вилья, выглядывая из-за камня и тотчас ныряя обратно. - Вот зараза, он на третий заход идет.
- Между прочим, - задумчиво заявила я. - Кажется, это попросту предупредительные выдохи. Если бы он хотел нас испепелить, то ему было бы достаточно выдохнуть более мощное пламя, которое спалил бы нас ко всем чертям вместе с этим камнем!
- Предлагаешь выйти и сдаться? - поинтересовалась Вилька, приглаживая волосы, завившиеся на кончиках от сильного жара.
- Именно. В конце концов, мы пришли с мирными целями… - С этими словами я выскочила из-за камня как раз для того, чтобы увидеть снижающегося рубинового дракона с раскрытой пастью, готового к очередному огнеметанию.
- Сумасшедшая!!! - заорала Вилька, выбегая из-за камня и становясь рядом. - И я вместе с тобой!
Дракон затормозил, когда до нас оставалось не больше сажени, уходя в сторону и, хлопая кожистыми крыльями, как курица, взлетающая на насест, приземлился на невысокую густую траву. Развернулся в нашу сторону, пристально разглядывая изумрудными глазами с вертикальным зрачком и, я готова была поклясться, в них мелькнуло узнавание! Кажется, шашлык из нас делать не будут, по крайней мере, здесь и сейчас, и я вздохнула посвободней, во все глаза разглядывая рубинового дракона, длина которого была саженей пять от чуть заостренной морды до кончика хвоста включительно. Чешуя играет на солнце всеми оттенками алого - от темно-бордового до ярко-красного, брюхо и внутренняя сторона крыльев багряная, а оскаленные клыки внушают уважение и трепет. Короче, дракон - он дракон и есть!
- Ой, красивый какой, - восхищенно выдохнула Вилья, разглядывая сие чудо природы с широко распахнутыми от восторга глазами.
Дракон чуть склонил голову, словно прислушиваясь к полуэльфийке, а потом чуть подался назад, сворачиваясь во что-то наподобие клубка и закрываясь крыльями.
- Ев, а чего это он делает? - изумилась подруга, глядя на застывшего в столь занимательной позе рубинового дракона.
- Кажется, собирается измениться, - предположила я. Честно говоря, всегда мечтала посмотреть, как же драконы-оборотни меняют ипостась на человеческую. Когда я пыталась представить, как же из здоровенного дракона получается человекоподобное существо среднего роста, то фантазию безнадежно заклинивало. - Если не ошибаюсь, в Алатырской горе живут драконы-оборотни. К тому же, он, наверное, не может с нами разговаривать в драконьем обличии…
Тем временем свернувшегося в клубок дракона окутало яркое, почти солнечное сияние, превратившее существо в шар сплошного света, в котором растворились все очертания, и почти сразу же сверкающая сфера начала переплавляться, принимая форму человеческого тела. Миг - и свет погас, оставив на месте дракона беловолосого мужчину в красно-коричневых свободных одеждах. Еще секунда понадобилась мне, чтобы узнать в нем того странного мага из Лихостоев, которого я справедливо заподозрила в принадлежности к роду драконьему.
- Ритан!! - возопила Вилья, возмущенно упирая руки в бока. - Ты что, нарочно меня спалить хотел, а? Или просто красовался??
- Скажем так - выполнял свои прямые обязанности, - спокойно ответил белобрысый нахал, пожимая плечами и подходя к нам поближе. - Кстати, если уж на то дело пошло, то позвольте преставиться - Иоррвитанн Малейса Двирра Арагрет, Страж Алатырской горы.
- КАК??? - воскликнули мы с Вилькой в один голос, даже не пытаясь запомнить полное имя иронично улыбающегося дракона в его человеческой ипостаси. До сих пор я наивно предполагала, что самые длинные, зубодробильные и языкозавязывательные имена у эльфов, но сейчас поняла, как же ошибалась. Ритан своим полным именем с лихвой переплюнул всех известных мне эльфов.
- Не, лучше я тебя Ританом звать буду, иначе останусь без языка, - подвела итог знакомству Вилька.
- Как пожелаешь, - склонился тот в легком поклоне, в котором сквозило превосходство. - Кстати, Еваника, разговаривать в драконьем облике мы умеем, только вот сомневаюсь, что вам доставил бы удовольствие трубный рев, складывающийся в слова. Теперь, когда всем все стало понятно, хочу задать вам один вопрос - зачем вы прибыли к вратам драконьего царства? Учтите, врать бесполезно, я все равно пойму, и попытка ответа у вас всего лишь одна. Итак, я слушаю вас.
Ритан выжидающе уставился на нас сине-зелеными глазами и я почему-то сразу поверила, что ложь он учует моментально, после чего пинком выпрет подальше от Алатырской горы, и следующий прием будет еще менее радушным. Подруга посмотрела на меня, негласно делая меня крайним переговорщиком, поэтому я мысленно перекрестилась, глубоко вздохнула и выпалила на одном дыхании.
- Страж Алатырской горы. Мы - посланники доброй воли из Андариона, прибыли выяснить причину, из-за которой драконы угрожают нападением на страну айранитов.
Ой, лучше бы я молчала про айранитов! Ритан нахмурился, и глаза его из человеческих превратились в ледяные изумруды с узкой щелью вертикального зрачка. Вилька машинально сделала шаг назад, и я едва не шарахнулась вслед за ней - остановило только осознание того, что я айранит, и от того, сумею ли я переубедить драконьего царя, зависит целостность белого города с острыми башнями.
- Назови свое имя, айранит, и прими свой истинный облик, - приказным тоном объявил явно ритуальную фразу Ритан, обманчиво расслабленно опустив руки вдоль тела.
- Мое имя - Еваника Соловьева, это имя, данное мне человеком, вырастившим меня, посему я считаю человеческий облик своим истинным. Но здесь я выступаю от Андариона, поэтому называю тебе, Страж, имя рода, признанного моим - Синяя Птица.
- Невозможно! - Ритан подошел вплотную, вглядываясь в мое лицо. - Род Синих Птиц прервался, их не осталось совсем, а побочные ветви недостойны носить это имя.
- Хочешь сказать, что я лгу? - холодно осведомилась я, переплетая пальцы в замок и несколько неприязненно разглядывая Ритана в развевающихся на ветру одеждах, чуть поблескивающих на солнце, словно ткань была прошита золотыми нитями.
- Хочу сказать, что ты заблуждаешься, но искренне веришь в свое заблуждение. Но если ты докажешь, что являешься Синей Птицей, то я отведу тебя на аудиенцию к нашему царю.
- Сам напросился, - буркнула я, снимая сумку и перевязь с мечом и отдавая их Вилье.
Ритан невозмутимо наблюдал за этими манипуляциями, но, когда я принялась стягивать рубашку через голову, в глазах его мелькнуло удивление.
- Еваника, если ты решила попробовать меня соблазнить, то зря стараешься.
- А по наглой и самоуверенной драконьей морде? - осведомилась я, справившись-таки с рубашкой и запихивая ее в сумку.
- Ладно, признаю, заслужил, - кивнул тот. - Но зачем тогда это представление с раздеванием?
- Затем. Потому что рубашек у меня не бесконечный запас!
Итак…
Глубокий вдох и медленный выдох…
Ставший привычным уже жар пробежал по венам, мышцы скрутило болезненной судорогой, а в спину словно воткнули два раскаленных кинжала. И так каждый раз - сначала боль, до того острая, что невозможно дышать, как будто легкие забило хрустальными осколками, и ошеломляющий жар. А следом - невероятная легкость во всем теле и поразительная четкость восприятия…
Я выпрямилась, отбрасывая с лица синие с белыми кончиками волосы и с хрустом потягиваясь всем телом, словно разминаясь после долгого сна. Широкие крылья за спиной чуть шевельнулись и плавно сложились, касаясь кончиками перьев плотной ткани брюк. Улыбнувшись моментально посерьезневшему Ритану, я продемонстрировала свой впечатляющий оскал, которому, впрочем, все равно далеко было до драконьей улыбочки, но что есть…
- Еще вопросы есть по поводу моего рода?
- Нет, Синяя Птица. Я сдержу свое обещание и отведу вас к Аранвейну. Следуйте за мной.
Ритан круто развернулся и скорым шагом направился прямо к монолитной скале. Честно говоря, я ожидала, что он откроет какой-нибудь потайной вход, но Страж Алатырской горы попросту прошел сквозь камень, как привидение. Я изумленно застыла, перестав поправлять перевязь меча, чтобы она поудобней легла поверх «корсета» с открытой спиной. Дело в том, что я не ощущала никакой иллюзии, никакого замаскированного входа, хоть и проверила раз пять. Получается, что Ритан действительно прошел сквозь скалу…
- Эй, вы долго еще там стоять будете? Мне, между прочим, нелегко держать вход открытым! - приглушенно послышалось изнутри скалы.
Я глубоко вздохнула и, прикрыв-таки глаза, шагнула сквозь камень, на миг ощутив его холод и шероховатость всем телом.
Вели нас долго. Настолько долго, что в мою голову закралось вполне обоснованное подозрение, что ведут нас не куда-нибудь, а в темницу, дабы запереть и забыть о нашем существовании раз и навсегда. Вилья мрачнела с каждой минутой, упорно не признаваясь в том, что ей крайне неуютно среди грубо высеченных прямо в скале лабиринтов тоннелей, из которых сами мы точно не выберемся, а Ритан невозмутимо шел на пять шагов впереди, освещая дорогу красноватым светлячком пульсара.
С того момента, как мы переступили незримую границу, отделяющую Алатырскую гору от внешнего мира, Ритан не проронил ни слова, предпочитая либо отмалчиваться, либо ограничиваться нехитрыми жестами. В конце концов, я начала думать, что нас специально запугивают и водят кругами, дабы мы осознали величие драконов и свою собственную ничтожность по сравнению с ними. Да и то, что в туннелях не было ни единого источника света за исключением пульсара Стража драконьего царства, действовало на нервы, медленно, но верно раздражая.
Наконец впереди забрезжил мрачноватый багрово-красный отблеск пламени, который мне очень не понравился. Ритан же погасил свой пульсар, и туннель погрузился в красноватые сумерки, в котором даже мое обостренное зрение айранита не позволяло разглядеть детали - лишь смутные, чуть шевелящиеся тени.
А потом в коридоре вспыхнул свет. Все того же мрачного красного цвета, он вспыхнул прямо под ногами, словно в каменном полу были встроены магические светильники, да судя по всему, так оно и было. Светильники сложились в одну торжественную дорожку через коридор, ведя куда-то вперед, когда Вилья коснулась моей руки чуть повыше локтя.
- Ев, ты только посмотри, что они в нишах вдоль стен понаставили!
Я пригляделась - и ахнула! Свет, идущий от каменного пола, освещал рыцарские доспехи, выставленные в ряд, но какие доспехи! Все, как один - со следами, оставленными драконом. Отметины от когтей, зубов, копоть и оплавленный под воздействием драконьего дыхания металл - вот чем притягивала взгляд эта несокрушимая с виду броня. Да уж, если драконы хотели произвести впечатление, выставляя на обозрение то, что осталось после незадачливых драконосеков, то у них это, безусловно, получилось. Произвели.
Но, боюсь, не то, на какое рассчитывали!
- Ев, нет, ну ты посмотри на этот доспех! - возмущенно разглагольствовала Вилья, обличительно тыкая пальцем в нагрудник с серебряной насечкой, исполосованный драконьими когтями буквально до дыр так, что металл разошелся рваными краями. - Ты глянь на сплав, неудивительно, что он драконьих когтей не выдержал! Тут же кузнецы сталь не пойми с чем намешали, вот и результат! А как они дополнительные защитные пластинки наклепали - курам на смех! Слишком узкие - под них когтем подденешь, и в сердце! Да что когтем - бронебойным болтом можно!
- А на этот посмотри, - указала я на соседний «экспонат», на первый взгляд не поврежденный, но с огромным пятном сажи посередине груди. - Зуб даю, что они, хоть и огнеупорные, но очень тонкие. Рыцарь банально спекся!
- Никудышные кузнецы, ой, какие никудышные, - покачала головой подруга, тщательно осмотрев еще парочку наиболее занимательных экземпляров. - Или рыцари дураки - поверили на слово, а доспехи не проверили. Или торопились очень - кто их знает. Все-е-е, теперь броню буду только у знакомых кузнецов заказывать, иначе вот так впросак попадешь.
- Вы закончили? - послышался впереди голос Ритана, в котором проскальзывали нотки раздражения. Надо же, довели мы его-таки! - Тогда идем дальше.
- Ага, можно подумать, мы его сильно разочаровали, - шепнула мне на ухо Вилья, двинувшись вслед за нашим провожатым.
- Еще бы! Нас этими бренными останками напугать хотели, а мы принялись кузнецов вместе с рыцарями хаять! Кстати, можешь не шептать - у драконов слух получше, чем у эльфов, он все равно каждое наше слово слышит.
- Что ж ты сразу не сказала? - усмехнулась Вилья, перейдя на привычную для меня громкость и сверля взглядом спину Ритана.
- Ты меня не спрашивала!
- Прошу вас соблюдать тишину, поскольку приемный зал - за этим поворотом, - не оборачиваясь, произнес Ритан, и мне показалось, что он уже далеко не рад, что не сжег нас еще на поляне, пока была возможность.
Оказывается, что пока мы с Вильей беззлобно перебрасывались традиционными шпильками, Ритан вывел нас к залу, настолько огромному, что два мощных магических светильника, вделанных в пол, не могли осветить потолок, терявшийся где-то в темноте. Зато превосходно освещал все остальное.
Сразу же бросились в глаза два опаленных, художественно изодранных знамени, висящие на задней стене - одно бордовое, другое - небесно-голубое с серебристой полосой. Знамена, принадлежащие ныне не существующим государствам, хотя… На голубом полотне я увидела вышитый серебром символ, который я встречала в Андарионе над каждым входом в башню - причудливые линии и завитки, складывающиеся в узор распростертых крыльев. Получается, что это знамя, над котором явно висела туманная дымка заклятия сохранности, - знамя айранитов тысячелетней давности?
Азраэл рассказывал, что тысячу лет назад драконы уже атаковали Андарион, почти смели его, но все-таки айраниты выстояли. И не потому, что драконы оказались слабее, чем крылатый народ, нет. Просто война грозила затянуться настолько, что потери с обеих сторон грозили стать катастрофическими. А драконы слишком ценили свое племя, слишком тряслись за жизнь каждого. Потому что дети у них рождаются крайне редко, как и у всех долгоживущих, практически бессмертных существ. Вот драконы и оставили в покое наполовину разрушенный, чадящий густым черным дымом Андарион. Потому что не было смысла в уничтожении айранитов полностью. Не стоило это жизни драконьего племени, попросту не стоило. Вот война и закончилась. Не миром, но и не победой. Просто обе армии свернули знамена и без лишних слов разошлись в разные стороны жить своей жизнью.
До нынешних времен. А поскольку драконы живут крайне долго, предположение, что я могу встретиться с теми, кто лично атаковал пламенем город айранитов в прошлом тысячелетии, очень реалистичное. От этой мысли мне стало как-то неуютно, особенно потому, что сейчас я стою посреди огромного зала в драконьем царстве, находясь в облике айранита. Синей Птицы, настолько похожей на картины, изображающие воительницу Таль, что меня не раз принимали за нее, только приглядевшись, можно было увидеть разницу. Интересно, а какая будет реакция старого дракона, узревшего перед собой призрак синекрылой воительницы, которая помогала оборонять Андарион в той давней битве, причем она наверняка совершила что-то из рук вон выходящее, раз уж ее запечатлели на каменных картинах…
- Аллейра Ясилонна Рейла Аранвейн, правитель Алатырской горы! - звучно провозгласил за нашими спинами Ритан, делая шаг назад, ко входу в зал, а я изумленно оглянулась, не в силах понять, где же вышеупомянутый правитель с таким именем, что проще повеситься, чем выговорить его без запинки.
Оказывается, правитель все это время, пока я таращилась на голубое знамя, находился здесь, в этом зале. Под покровом невидимости.
Когда Ритан объявил его полное имя, Покров начал эффектно таять, так, что громадный серебряный дракон с черным острым гребнем вдоль хребта словно возникал из ниоткуда. Светильники с полу загорелись на порядок ярче, освещая правителя во всей его красе - на серебряной чешуе чем-то вроде краски были проведены невероятные по красоте, сверкающие всеми цветами радуги, узоры, которые подчеркивались невесть как державшимися на драконьей шкуре пластинками из червонного золота с непонятными символами, похожими на древние письмена. Честное слово, я себя почувствовала маленькой и убогой по сравнению с таким великолепием, хотя умом понимала, что, скорее всего, на такой эффект и было рассчитано.
Наверное, мне надо было выдать какое-нибудь заумное приветствие, но я, как на грех, не имела ни малейшего понятия о драконьем этикете, что сочтут за оскорбление, а что - нет, поэтому просто прибегла к классическому поклону, которому научила меня Вилья, показывающему уважение к собеседнику, но не пресмыкание. И плевать мне, что драконы по праву считают себя самыми древними и могучими существами в мире, это не повод, чтобы ползать перед ними на карачках!
- Приветствую тебя, повелитель драконьего царства! - я все-таки не сдержалась от легкой нотки иронии, проскользнувшей-таки в моем голосе, ибо в холодных прозрачно-серых, как озерный лед, глазах дракона с узкой щелью вертикального зрачка мелькало презрение. Потому, что перед ним сейчас стоит айранит? Возможно. Примерно такое же выражение я иногда ловила в глазах Вилькиного деда, когда к нему приезжали парламентеры (читай - просители) из дальних южных земель и вели переговоры о ненападении. Князь Владимир снисходительно выслушивал их доводы, но в глазах мелькала скука и превосходство - действительно, что ему горстка каких-то южан с их так называемыми правителями, если войско Росского княжества больше раза в два как минимум …
- Так все-таки, Азраэл рискнул? Он прислал тебя, чтобы ты убедила меня в его невиновности? Думал, что если пришлет ко мне невесть где найденную Синюю Птицу, то я размякну и на все соглашусь? - Вот теперь я поняла, почему Ритан не стал с нами разговаривать в драконьем облике. От слов Аранвейна, произнесенных глухим, пробирающим до костей, низким голосом, больше похожим на рык, по всему залу прошло эхо, а Вилья, обладающая чутким слухом, бессознательно прикрыла уши ладонями. Серебряный дракон обнажил впечатляющий оскал великолепных белоснежных клыков длиной почти в два локтя, зловеще поблескивающих в красном свете магических огней, и наклонился так, что чуть вытянутая морда на гибкой шее оказалась в сажени от моего лица. - Что, уже жалеешь, что прилетела сюда?
Я помедлила с ответом, прикидывая, сразу меня пополам перекусят, или же подождут немного, но потом решила, что двум смертям не бывать и улыбнулась, глядя в льдистые драконьи глаза:
- Есть немного. Столько времени в пути - и такое разочарование. Ожидала увидеть величественное драконье царство, а мне демонстрируют узкие туннели и склад дешевого металлолома, в который превратились плохо скованные доспехи. Тоже мне, нашли, что послам показывать - кузнечный хлам и неосвещенные коридоры, так вас вообще уважать перестанут.
Вилька за спиной сдавленно закашлялась и ощутимо дернула меня за левое крыло, едва не выдрав пучок перьев. Я уже и сама поняла, что малость перегнула палку, но, что самое смешное, я говорила от чистого сердца и правду, а, как мне показалось, драконы ценят это превыше всего. В прозрачно-серых глазах Аранвейна мелькнуло изумление, как вдруг одна из золотых пластинок, украшавших его переносицу, соскользнула по серебряной чешуе и со звоном ударилась о каменный пол. Я с огромным трудом удержалась, чтобы не хихикнуть, взирая на то, как на драконью морду наползает страдальческое выражение пополам с желанием придушить незадачливого мастера, криво налепившего взбунтовавшуюся пластинку. Похоже, ничто человеческое драконам не чуждо, но, тем не менее, приходилось делать вид, что все так и задумано.
Когда на пол упала вторая пластинка, побольше и помассивнее первой, я все-таки хихикнула.
Пафос с Аранвейна скатился, как с гуся вода, и дракон, вздохнув, отодвинулся, обратившись к застывшему аки каменное изваяние Ритану:
- Опять клей не доварили! Ритан, сделай одолжение - на обратном пути загляни к тем халявщикам, что сидят в сокровищнице, и объясни им, как не надо себя вести, если отвечаешь за внешний вид царя Алатырской горы! - Еще одна оторвавшаяся с хвоста Аранвейна пластинка поставила звонкую точку в распоряжении правителя, и Ритан скрылся в коридоре с феноменальной быстротой, после чего серебряный дракон обратился уже к нам, тихо загибающимся от рвущегося наружу хохота. - Ладно уж, вас все равно этими цацками не впечатлить, поэтому смейтесь, иначе лопнете до того, как расскажете, зачем пришли. Честно говоря, я сам считаю, что это совершенно не нужная традиция, но отменить мне ее никак не дают.
Правитель щелкнул хвостом, и освещение сменилось с красного на более приятный для глаз золотистый, а к тому моменту, когда мы с Вилькой все-таки отсмеялись с высочайшего соизволения правителя, вспоминая отрывающиеся бляшки, дракона перед нами уже не было. Честно говоря, я пропустила момент превращения, но сейчас с интересом разглядывала Аранвейна-человека.
Свободные серебристо-серые одежды несколько странного покроя, какие-то летящие, а при каждом движении казалось, что полы вот-вот превратятся в крылья, ниспадали почти до пола, впрочем, не скрывая ладного телосложения. В образе человека Аранвейн оказался высоким, выше меня почти на голову, каштановые волосы волнами ниспадали почти до плеч, но глаза на правильном лице так и остались льдисто-серыми, проницательными настолько, что делалось как-то не по себе.
- Полагаю, что вы голодны после долгого пути, поэтому приглашаю вас поужинать со мной, заодно все расскажете. Между прочим, - драконий царь улыбнулся, - возражения не принимаются, поэтому следуйте за мной, иначе потеряетесь. Кстати, Ритан так и не удосужился сказать, как вас зовут.
- Меня - Еваника, а мою лучшую подругу - Ревилиэль, - ответила я, складывая крылья за спиной и пытаясь улыбнуться так, чтобы не показать удлиненные клыки. Аранвейн эту мою слабую попытку отреагировал соответствующе, то есть попросил улыбаться так, как мне угодно, потому что подобными мелочами его уже давно не смутить, а я себя буду ощущать, по меньшей мере, неуютно, если не глупо.
Эх, а ведь он прав.
Мы вышли из приемного зала через малозаметную дверь под знаменами и оказались в совершенно другом месте, по крайней мере, мне так показалось. Коридор был залит солнечным светом, сквозь хрустальные окна была видна Заповедная дубрава, а легкий ветерок, сквозняком скользивший вдоль стен, приносил аромат луговых цветов.
- Это и есть настоящее драконье царство, выстроенное внутри горы еще нашими предками с помощью древнего волшебства. Именно здесь и живет мой народ, - с нескрываемой гордостью и восхищением в голосе негромко произнес Аранвейн.
Я бы тоже гордилась таким народом. И такими предками.
Дверь в противоположном конце коридора распахнулись, и на пороге появилась высокая, стройная девушка с золотистыми волосами, доходящими почти до колен, в темно-фиолетовом, почти черном платье. Ее чуть миндалевидные глаза светло-карего, почти оранжевого цвета, расширились, когда она увидела меня, стоящую за спиной драконьего царя, и зрачки моментально сузились до тонкой щели.
- Аранвейн, кого ты привел сюда?! Айранита!! Не ты ли клялся, что ни один крылатый выродок не переступит порог Алатырской горы, пока ты жив и сердце твое бьется! И сейчас за твоей спиной скрывается один из них! До чего дошел их так называемый правитель, не носящий короны - присылает к нам мальчишку в надежде разжалобить тебя!
- Я такой же мальчишка, как и ты, - буркнула я, выдвигаясь из-за широкой спины Аранвейна, чтобы неизвестная пока еще девушка сумела убедиться в моей принадлежности к «слабому полу». Блондинка замолчала почти моментально, глядя на меня так, словно запоминая мое лицо до мельчайших подробностей.
Ага, с таким выражением рассматривают лицо жертвы, чтобы всадить ей нож в спину в темном переулке.
- Йергаль, иди, мы поговорим с тобой позже. Сейчас меня ждет серьезный разговор, - спокойно глядя на девушку, негромко сказал Аранвейн, но та вздрогнула так, словно он гаркнул ей в самое ухо. Медленно поклонилась и без слов вышла за дверь. - Она одна из моих советчиц. Юная еще совсем, и восьмисот лет не исполнилось, но очень бойкая и преданная. Одна беда - несдержанная еще, обычно вначале говорит, а потом думает, но со временем это пройдет, - извиняясь, пояснил драконий царь, обернувшись к нам.
Интересно, если для Аранвейна восьмисотлетняя драконица - юная девочка, то какие же младенцы в его глазах мы с Вильей? М-да-а, лучше не заострять внимание на этом, иначе самооценка сползет ниже половиц. Тем временем дракон раскрыл одну из боковых дверей и жестом пригласил нас внутрь.
Вот уж где было самое настоящее чудо!
Стол был накрыт прямо посреди солнечной поляны. В траве, абсолютно реальной на ощупь, стрекотали кузнечики, ветер шевелил листья на березах, стеной окруживших небольшой лужок. Я не удержалась и, подойдя поближе к одной из берез, закрыла глаза и коснулась ладонью там, где по идее, должна быть стена. И, к моему удивлению, я ее почувствовала - ощутила кончиками пальцев прохладный шероховатый камень, чуть царапающий кожу.
- В Снежном Дворце точно такая же иллюзия есть, - тихо сказала я, убирая руку и открывая глаза. Не зная, что здесь стена - ни за что не догадаешься. - Только там ты находишься высоко-высоко над землей, паришь в облаках. А здесь - поляна. Такое ощущение, что одни и те же мастера поработали.
- Это невозможно, - пожал плечами Аранвейн, отходя к небольшому столу, сервированному на троих. - Этому залу слишком много лет, он гораздо старше Андариона, а секрет подобного волшебства уже давно утерян даже нами.
- Ты просто никогда не видел тронный зал Снежного Дворца, - улыбнулась я, усаживаясь по правую руку от драконьего царя, с трудом разместив крылья так, чтобы они не мешали. Аранвейн заметил эту заминку и поинтересовался:
- Странно, но мне почему-то кажется, что твоя естественная ипостась так же неудобна для тебя, как для меня - человеческий облик, который я принял, чтобы нормально поговорить с вами.
- Правильно кажется, - наконец-то высказалась молчавшая до сих пор Вилья, с интересом глядя на возникшее прямо на белоснежной скатерти блюдо с горячими закусками. - Она меньше года назад в это крылатое недоразумение превратилась, а до того была почти нормальным человеком.
- То есть как - превратилась? - заинтересованно спросил Аранвейн, разглядывая меня так, словно я была ранее не виданным существом. - Я думал, что айранитом надо как минимум родится.
Я посмотрела в его внимательные серые глаза, потеплевшие и больше не напоминавшие о сковавшем озеро льде, а наводящие на мысль о полированном серебре, и почему-то мне захотелось рассказать ему свою историю. Рассказать все, начиная с того момента, когда я увидела Хэлириан на пороге дома наставника, и заканчивая сегодняшним днем.
Драконы умеют слушать, как никто. Слушать так, что у тебя нет ощущения, будто бы твоя история невзрачна и не нужна никому, кроме тебя. Аранвейн прервал меня только один раз, когда спросил, кто являлся моим наставником. Имя Лексея Вестникова несколько озадачило его, но не удивило, словно он уже слышал о нем. Когда я наконец-то выдохлась, он тепло улыбнулся и легонько коснулся моей узкой ладони своей, слишком теплой для человеческой, словно под кожей текла не кровь, а живой огонь.
- Теперь понятно, почему ты не такая, как все айраниты. Ты просто не принадлежишь их народу. И понятно, почему ты так похожа на Таль… - он еле слышно вздохнул и печально улыбнулся.
- Ты знал ее? - изумилась я. Всевышний, сколько же ему тогда лет-то??
- Знал. Мы познакомились еще до того, как вспыхнула война. Вы с ней чем-то похожи, не только принадлежностью к одному роду, но скорее взглядом на окружающий мир - особым, необычным. Таль была как прохладный весенний ветер, врывающийся в затхлую пещеру, свободная и независимая, как небо, но с характером, подобным вершине непоколебимой горы.
- Но грянула война… - не спросила, а уточнила я.
- Да, грянула война, - согласился дракон, и его глаза чуть потемнели, словно он ушел в воспоминания тысячелетней давности. - В то время я еще не был коронован, поэтому был командующим лишь небольшой эскадрильи. И еще я не знал, что Таль - айранит, иначе дважды подумал, прежде чем напасть на ее дом.
Я вспомнила одно из изображений Таль - синекрылая девушка в вороненых доспехах аватаров, заносящая меч над существом, отдаленно напоминающим дракона с серебристой чешуей. Кажется, до меня дошло…
- Так это с тобой в последней битве за Андарион сражалась Таль Синяя Птица?! - изумленно воскликнула я, не веря своей догадке.
- Верно. Со мной. Я узнал ее только потом, когда главнокомандующий эскадрильей драконов, давний друг моего отца, скомандовал отступление. Адарион была наполовину разрушен, а девушка-аватар с синими крыльями, забрызганными кровью, единственная, рискнувшая кинуться на меня в одиночку, вооруженная всего лишь мечом, сняла шлем. Я никогда не видел Таль в ипостаси айранита, но сразу же узнал ее лицо в обрамлении точно таких же, как и у тебя, волос - синих, с белыми кончиками. И такая ненависть была в ее глазах, что я не нашел в себе сил рассказать ей о том, кто только что чуть не уничтожил ее народ.
- Как понимаю, вы больше не виделись? - поинтересовалась подруга, отпивая из бокала с легким золотистым вином. - Потому что она, скорее всего, тоже понятия не имела о твоей второй ипостаси.
- Какая проницательность, - едко отозвался Аранвейн, откидываясь на спинку кресла. - Разумеется, не виделись.
Над столом, с которого уже исчезли все приборы, кроме бокалов с золотистым вином, повисла тишина. Тягостная, как и воспоминания, о которых хочется забыть, но что-то не позволяет. Я кашлянула, и, добившись таким образом внимания Аранвейна и Вильи, поинтересовалась у драконьего царя:
- Так что за существа, из-за которых весь этот сыр-бор начался? Которых драконы приписывают айранитам?
- Мы никогда и никому ничего не приписываем! - возмутился Аранвейн, чуть подаваясь вперед. - Эти непонятные твари сами кричали, когда гибли в нашем огне, что Андарион еще отмстит нам за них всех.
- Мало ли что они орут. Им могли банально приказать, - фыркнула я. - Это не доказательства.
- Еваника, существа были чересчур примитивны, чтобы лгать, да еще и на пороге смерти.
- Чем примитивнее существа, тем легче им внушить практически все, что угодно, с помощью магии, - возразила я.
- Утверждаешь, исходя из собственного опыта? - язвительным тоном поинтересовался Аранвейн, приблизив свое лицо к моему. - Часто подобным занимаешься?
- Не занималась ни разу, но знаю. Если есть знание, что такое возможно, то не теряешься в ситуации, подобной этой и не делаешь ложных выводов, - парировала я, не сдвинувшись ни на вершок.
- Хочешь сказать, что драконы ошиблись? - тихо прошипел правитель, и зрачки его на миг дрогнули, вытягиваясь в узкую щель.
- Хочу сказать, что вас ввели в заблуждение, сыграв на том, что вы до сих пор тихо ненавидите айранитов, да вот только чувство собственного достоинства не позволяет вам напасть на Андарион просто так, за здорово живешь, без соответствующей причины. Вам эту причину подбросили, и вы заглотили наживку вместе с крючком! Вилья, перестань пинать меня под столом, я правду говорю! - возмутилась я, глядя на подругу, внутренне готовясь к тому, что сейчас меня вышвырнут за пределы Алатырской горы, и навсегда запретят появляться в здешних местах под страхом смерти.
Но, как я уже поняла, на дипломатию драконы в лице своего правителя Аранвейна плевать хотели с высокой колокольни, равно как и на мнение всех остальных. Выслушать - выслушают, но решение будут принимать, основываясь исключительно на собственных мировоззрениях. Я же надеялась только на то, что Аранвейн знаком с поговоркой «Устами младенца глаголет истина», и хотя бы попытается прислушаться и не торопиться с выводами относительно Андариона.
- Аранвейн, - обратилась Вилья к задумавшемуся царю драконов. - А как выглядели существа, которых вы вылавливали в Алатырской горе?
- Похожи на человека, если того долго пытать раскаленными прутьями, а потом еще и влить в жилы колдовское пламя. Шустрые невероятно, а от их беззвучного вопля каменные стены трескались. Самое непонятное, что никто из драконов не сумел вспомнить, что когда-нибудь видел подобных тварей, выходит, что они либо недавно появились и еще попросту не успели нигде расплодиться до такой степени, чтобы стать заметными, либо просто хорошо скрывались.
- Не привлекать ваше внимание довольно легко, - фыркнула я. - Достаточно ни на что не претендовать и тихо-мирно жить в лесу или под землей. Можно подумать, вы внимательно смотрите на все, что у вас под крылом. Ладно, хватит язвить - дело в том, что я тоже понятия не имею, что это за твари, хоть и честно проштудировала свою память и книги наставника. Знаю только, что появляются эти существа в столбе пламени из-под земли. И еще - мечи против них бесполезны.
- Зато когти айранитов в самый раз, - еле слышно произнесла Вилька, но я все равно услышала.
- Не смешно, Виль. Получается, что эти твари вылезают только в пределах Алатырской горы, вот что странно.
- А, по-моему, как раз все понятно, - возразил Аранвейн, переплетая изящные пальцы. - Их кто-то направляет.
- Да, но только тот, кто обладает огненной магией. А у айранитов, насколько я знаю, в ходу только воздушная магия.
- Еваника, а ты сама-то чем чаще пользуешься? - ни с того, ни с сего задал мне вопрос дракон, так что я ответила, не задумавшись:
- Огнем.
- Вот тебе и ответ на вопрос. А ты ведь айранит.
- Но я не смогу вызвать такую тварь!! И заставить ее подчиняться тоже не смогу, а все потому, что сил не хватит! Вот драконы смогли бы вызвать таких существ десятками, если бы захотели! - выпалила я прежде, чем сообразила, кого я обвиняю. Глаза Аранвейна в момент превратились в два куска льда, перечеркнутых ровной трещиной зрачка, и он резко встал, кажется, едва сдерживаясь, чтобы не рявкнуть на меня.
- Вам покажут ваши покои. Когда я приму решение, которое вы сможете донести до правителя Андариона, я призову вас. Идите.
Прозвучало это как «Вон отсюда, и чтобы ноги вашей здесь не было!». На краю «поляны» буквально из ниоткуда возникла темноволосая девушка, оглядевшая меня с презрением во взгляде, и молча сделала знак следовать за ней. Пришлось подчиниться, отвесив на прощание Аранвейну по поклону.
Кажется, я в очередной раз все испортила…

Глава 15.

Отведенная для нас с Вильей комната больше походила на камеру для особо почетных гостей - вроде бы все удобства присутствуют, даже шелковые покрывала на кроватях наличествуют, но дверь захлопнулась с подозрительным скрежетом, таким, что я, коснувшись мореного дуба, поняла, что самим нам ее не открыть ни за какие коврижки. А все потому, что едва мы вошли внутрь комнаты, как моя магия перестала существовать, словно я опять находилась в гномьих катакомбах под Закатным пиком. То же странное и страшное ощущение, словно ты теряешь кусочек своей души, как будто неотъемлемая часть тебя, всегда бывшая рядом, вдруг перестала существовать.
- Нет, кто бы подумал! Они нас заперли! - возмутилась Вилья, для пробы пару раз подергав за ручку двери с нулевым эффектом. - Похоже, что тут банально на засов закрыли. Евк, колдани что-нибудь так, чтобы эта дверца с петель соскочила, ну, или хотя бы засов отдвинулся.
- Не могу, - безрадостно отозвалась я, оглядывая комнату. Интересно, куда предусмотрительные драконы заныкали димеритовую друзу, раз уж она так удачно приглушила мои магические способности, а? Как говориться, лучше всего прятать на самом виду - там, где будут искать в последнюю очередь.
- То есть как - «не могу»? - переспросила Вилья, отлипая от неподатливой двери и глядя на меня так, словно я совершила внеплановую смену ипостаси.
- Молча и скрипя зубами! - Недовольно отозвалась я, в наглую разваливаясь на широкой кровати, почти полностью укрыв ее развернутыми крыльями. Эх, а ведь все-таки удобно вот так лежать на животе, раскинув крылья на манер пришпиленного булавкой мотылька. Моему пофигистичному взгляду на ситуацию не дала развиться Вилья, усаживаясь рядом со мной. Спасибо хоть, что правое крыло додумалась сдвинуть в сторону, а то ведь могла прямо на него усесться, а проверять на прочность свои оперенные конечности с помощью подруги мне пока что не улыбалось.
- Ев, может, хватит меня нервировать, а? Что значит - не можешь?
- То и значит, - пояснила я, зарываясь носом в мягкую подушку и глухо вещая уже оттуда. - Тут в комнате драконы где-то димеритовые кристаллы запрятали, а они, как ты знаешь, гасят любую магию в радиусе пятнадцати шагов точно.
- Вот гады чешуйчатые! - Эмоционально высказалась подруга, впрочем, не опустившись до уровня, когда приличными в высказываниях становятся только предлоги и знаки препинания.
- Ну, по правде говоря, я поступила бы точно так же. В конце концов, мы с тобой представляем Андарион, который сейчас не в лучших отношениях с Алатырской горой. Что тут странного, что нас деликатно заперли, дабы мы не шастали, где попало? Аранвейн все-таки не дурак, поэтому он проявляет разумную осторожность. К тому же, разместили нас со всем возможным комфортом, так что тебе вообще грех жаловаться.
В ответ Вилька только пробормотала что-то маловразумительное и отошла к туалетному столику, где принялась разоружаться. Лично я предложила бы пока отдохнуть, ибо справедливо подозревала, что советоваться драконы могут до-о-о-олго. Самое главное - что нас выслушали, вроде бы даже местами поверили, так что теперь остается только ждать.
Тьфу, ненавижу неизвестность, которая действует на нервы похлеще засады на кладбище, когда упорно выслеживаешь нежить, а она вместо того, чтобы вылезать из-за могилы, кидается на тебя из ближайшего оврага! Вот и сейчас - сиди тут, как на иголках, и смиренно ожидай своей участи, когда правитель драконов соизволит сочинить что-нибудь умное и желательно устраивающее обе стороны. Ладно, это я так, опять размышляю на отвлеченную тему из-за вынужденного безделья.
Звук отодвигаемого засова всего через час после того, как нас сюда привели, взбодрил нас вернее ледяной ключевой воды, выплеснутой в лицо. Вилька машинально потянулась за кинжалом, а я приподняла голову с подушки, взирая на драконьего царя, заявившегося в нашу «темницу» самолично. Аранвейн уселся на единственное в комнате кресло, безжалостно измяв серебристые одежды, и неожиданно улыбнулся, глядя на мою недовольную физиономию, обрамленную встрепанными синими с белыми кончиками волосами.
- Еваника, и все-таки, ты странная девушка, смелая до глупости. До тебя еще никто не рискнул обвинить драконов в подобной авантюре в присутствии хоть кого-либо из нашего народа. Тем более, меня. Обычно нас ругают и винят во всем втихомолку и за спиной, а вот высказать в лицо рискуют немногие.
- Ага, и эти немногие входят в подавляющее число драконоборцев, - фыркнула я, поднимаясь с кровати и складывая крылья за спиной так, чтобы можно было усесться с относительным комфортом. Аранвейн с затаенной улыбкой в глазах наблюдал за тем, как я пытаюсь пристроиться на уголке кровати так, чтобы широкие крылья не мешали, но последние никак не желали складываться. Наконец мне надоело показывать драконьему царю «балаган одного айранита» и я попросту встала, подперев спиной ближайшую стенку.

Предыдущая страница 13 Следующая страница


Чужой Трон 14

В льдистых глазах драконьего царя мелькнула озорная искорка, а улыбка стала чуть шире. Я с трудом удержалась, чтобы не изобразить реверанс, но отсутствие подола как такового меня остановило. Вилья несколько секунд в упор разглядывала правителя Алатырской горы, а потом спросила:
- Простите, Аранвейн, и к какому выводу вы пришли, выслушав нас с Евой?
Дракон задумчиво перевел пристальный взгляд на полуэльфийку и, выдержав небольшую паузу, ответил:
- Я считаю, что следует повременить с объявлением ультиматума Андариону, равно как и с развязыванием военных действий. По крайней мере, пока все не будет выяснено окончательно.
- Живем, - непроизвольно выдохнула я, и тотчас осеклась под чуточку насмешливым взглядом Аранвейна. А ведь его глаза могут напоминать не только лед, но и озерную воду в разгар весны.
- Вот уж точно - живем, - усмехнулся дракон. - Честно говоря, меня тоже не радовала идея войны с айранитами. Не спорю, у нас были разногласия в прошлом, но, согласись, это не повод, чтобы развязывать кровопролитие.
- А все потому, что неизвестно, кто победит, - ляпнула я, и тотчас осеклась под пристальным взглядом ледяных драконьих глаз, которые на миг перечертили трещины вертикальных зрачков, в котором мне почудилось испепеляющее драконье пламя.
- Не совсем верно, Еваника. Неизвестно, с какими потерями мы победим. - Негромко уточнил правитель таким тоном, что я почему-то сразу ему поверила. - Понимаешь, дети у нас рождаются редко, да и каждая драконица в состоянии отложить не более пяти яиц за всю жизнь. Конечно, это правило относится только к чистокровным драконам, поскольку полукровки утрачивают возможность смены ипостаси - как рождаются в человеческом виде, так в нем и живут. Долго, очень долго, наследуя нашу магию, но не наш истинный облик. Поэтому мы не считаем таких существ за драконов. Они наши младшие родственники, но не равные нам.
- Поэтому вы так трясетесь за каждого дракона? - поинтересовалась я.
- Поэтому и трясемся, - подтвердил Аранвейн. - Пока нет смысла в войне, мы не нападем.
- Хоть что-то обнадеживает, - улыбнулась Вилья.
Честно говоря, я вздохнула с облегчением. Значит, к нам прислушались и война откладывается. Не отменяется полностью - сомневаюсь, что такой исход дела сможет хоть кто-то гарантировать, но, по крайней мере, мы получили передышку. Теперь осталось только выяснить, что это за непонятные существа, возникающие в столбе пламени, и откуда они вообще берутся. Я оглядела своих собеседников - оба сидели молча, думая о чем-то своем. Вилька машинально вертела в руках метательный кинжал - привычка, которая осталась у нее еще с тех пор, когда она служила в росской сотне и обучалась владению оружием. Тогда подруга постоянно крутила в ладонях затупленный нож, добиваясь гибкости и ловкости пальцев. Сейчас необходимость в подобных «тренировках» отпала, но привычка осталась, и теперь Вилья постоянно так поигрывает кинжалом, вводя в состояние нервного тика всех слабонервных, не знающих, что сие действо - это не акт устрашения, а привычка. С другой стороны - когда полуэльфийка думает о чем-то серьезном, то у нее выражение лица становится из разряда «не подходи - убьет!».
Драконий царь непринужденно откинулся в кресле, вытянув ноги в мягких сапогах из серой замши с высокими голенищами, а волнистые каштановые волосы наполовину скрыли задумчивое, неподвижное лицо, на котором жили лишь глаза, а точнее - зрачки, постоянно меняющие форму от круга до вытянутой узкой щели. Да уж, если задумчивый дракон заставляет чувствовать себя по меньшей мере напряженно, то что же будет, если вывести Аранвейна из себя? Не та кратковременная вспышка, которую он позволил себе в обеденном зале, а полноценная ярость дракона, о которой слагают легенды только находившееся в нескольких верстах от места событий. Поскольку те, кто на свою беду оказывались ближе, обычно ничего рассказать уже не могли даже некромантам - кучки пепла, равно как и обугленные скелеты уже никому и ничего рассказать не могут.
Прикрытая Аранвейном дверь с грохотом распахнулась на всю ширину, ударившись о стену, и на пороге появилась встревоженная, если не сказать - разъяренная блондинка, которая уже встречалась нам в широком коридоре, поймала на лету кинжал, который метнула Вилья, и небрежно отбросила его в сторону.
- Аранвейн, они опять здесь! И утихомирь своих гостей, - последнее слово она словно выплюнула, глядя на подругу так, что та неосознанно подалась назад.
- Где? - Дракон одним слитным движением поднялся с кресла и стремительным шагом подошел к девушке. - Йергаль, где они?
- Недалеко от Пещеры Жизни.
Лицо Аранвейна исказилось скрытой яростью, и глаза перестали даже отдаленно напоминать человеческие - две льдины, перечеркнутые трещиной зрачка, словно дракон рвался наружу сквозь человеческую оболочку. Вот вам и дракон в ярости. Правда, это еще терпимо, поскольку правитель еще находился в человеческой ипостаси, но от чувства моментально уплотнившейся ауры вокруг Аранвейна у меня по коже пробежал мороз. Ощущение скрытой силы было таким, словно меня окунули в ледяную воду, а потом выставили на обжигающе горячий ветер. Я вздрогнула, но все-таки нашла в себе силы спросить:
- Аранвейн, можно пойти с тобой? - Два раздраженных драконьих взгляда - льдисто-серый и оранжево-желтый - скрестились на мне, но я все-таки продолжила. - Я все-таки ведунья, могу помочь.
- Да что ты, жалкая ведьма, сможешь сделать там, где могут оказаться бессильны драконы? - фыркнула Йергаль, но Аранвейн уже выходил за дверь, бросив нам одно-единственное слово:
- Идите.
Вилья подхватила свой меч, и выбежала за дверь вслед за драконами, я же пошла, вооруженная лишь тем оружием, которым меня наградили природа и вторая ипостась, оставив дверь открытой…
Изысканные коридоры всего лишь через два пролета сменились огромными туннелями, выбитыми прямо в скале, которые выходили в пещеры, подходящие для драконов в их истинном облике. Я прикинула размеры самой Алатырской горы, сопоставила их с габаритами пещер и справедливо заподозрила, что тут что-то неладно - изнутри драконье царство оказалось гораздо больше чем снаружи. Похоже, что драконы при постройке своего дома использовали магию, аналогичную той, что использовал Лексей Вестников при постройке избушки, в которой я прожила почти до двадцати лет. Тот домик неподалеку от Стольна Града снаружи казался крошечным, но, тем не менее, внутри он был довольно просторным, а уж сколько там вещей хранилось, вроде бы не занимая много места, но в совершенно невообразимом количестве. Вообще Алатырская гора напомнила мне бездонную сумку, с которой я шлялась по трактам и лесам - вроде небольшая, но сколько же в нее влезает!
Стоило нам только вступить под своды очередной огромной пещеры, освещаемой лишь золотистым светом магических светильников, как впереди послышался трубный драконий рев, многократно отразившийся от стен, следом - гул пламени и какой-то визг, едва слышный, но почему-то пробирающий до костей так, что у меня волосы на затылке встали дыбом.
Аранвейн и Йергаль без слов окутались плотным, стремительно разрастающимся мерцающим облаком, и, спустя несколько мгновений, вперед устремились два дракона - серебряный с черным гребнем и тускло-оранжевый с золотистой изнанкой крыльев - почти сразу же скрывшись в соседнем зале, откуда доносился шум битвы.
- Виль, догоняй, я - за ними! - Последние слова я прокричала, уже находясь в воздухе, взмывая почти к самому потолку.
Шум драки становился все сильнее, впереди плеснуло отблеском огня, пахнуло горячим ветром, и сразу же у меня заломило зубы от вопля тварей, которых в зале собралось, как мне показалось, минимум два десятка. Я поднялась выше, закладывая круг над местом событий.
Фиолетовый дракон прикрывал собой небольшой овальный вход, поливая перед собой огнем, худо-бедно отгонявший шустрых приземистых тварей с телами, словно покрытыми шрамами от страшных ожогов. Аранвейн и Йергаль пытались расчистить дорогу, пробиться на помощь к прижатому к стене дракону, но вспыхивающие в разных местах столбы пламени указывали на то, что дело серьезнее, чем казалось на первый взгляд. Такое ощущение, что кто-то открыл прямой канал телепорта между Алатырской горой и еще чем-то, откуда эти скалящиеся существа лезли в немереном количестве. Всевышний, да откуда их столько???
Я спикировала вниз, пронесясь прямо перед мордой ошалевшего от такой наглости фиолетового дракона, который едва не спалил меня прицельно пущенным сгустком пламени, больше похожим на огненный плевок, но тут его внимание отвлекли те самые твари, пытавшиеся прошмыгнуть в овальный проем. Я раскинула руки и прямо в воздухе начала зачитывать заклинание Зингары, окутавшее меня сеточкой изумрудных молний.
Вот когда я поняла, что читать подобные экзорцизмы на лету - дело не просто рискованное, а совершенно сумасшедшее!!! Я была вынуждена спуститься ниже, и вот тогда мне пришлось несладко. Прямо подо мной полыхнул столб пламени, и вышедшая из него тварь без долгих раздумий сиганула в мою сторону, пытаясь достать когтистой лапой, похожей на страшно деформированную человеческую руку.
Почти достала, почти дотянулась - но в момент, когда тварь должна была сбить меня, я дочитала заклинание, и экзорцизм Зингары заработал на полную катушку. Кокон изумрудных молний спалил существо прямо в воздухе, да так удачно, что на каменный пол пещеры полетел уже желтоватый костяк, рассыпавшийся на кусочки при падении. Я приземлилась следующей, и, едва подошвы моих сапог коснулись твердой поверхности, экзорцизм словно взбесился, выстреливая во все стороны изломанными короткими стрелами изумрудных молний, обращая беззвучно вопящих существ в наборы для выставления в музее. Вокруг гудело пламя фиолетового дракона, отгонявшего тварей подальше и от входа, и от меня, когда заклинание выдохлось вместе с двумя третями моего резерва. Последняя изумрудная молния сбила появившуюся из столба пламени тварь раньше, чем та успела осмотреться, а я с трудом подавила желание усесться прямо на закопченный пол.
Черный гребень серебряного дракона светился в отблесках пламени и сиянии магических светильников, и я почувствовала, как он «запирает» зал от любого вторжения извне магическим путем. Волна силы, исходящей от Аранвейна, валом прокатилась во все стороны, распространяясь не только на конкретную пещеру, но и на всю Алатырскую гору, закрывая драконье царство мощным куполом защиты. Правда не думаю, что он продержится долго, но вот разобраться с происходящим мы успеем…
Вилька, возникшая неожиданно, как леший из кустов, встряхнула меня, приводя в чувство. Узкое лицо полуэльфийки с миндалевидными глазами было перепачкано копотью и еще чем-то темным, но зловещая улыбочка меня как-то успокоила - выходит, подруга в полном порядке, если так скалится.
- Ев, хорош спать на ходу! Ты вот скажи мне, когда ты начнешь думать головой, а? Колдовать такие штуки в воздухе - это ж совсем мозгов не иметь надо! Спасибо Аранвейну - тот почуял, что ты там плетешь что-то аховое, и прикрывал тебя пламенем, иначе достали бы до того, как ты закончила колдовать.
- Прикрывал? - Честно говоря, не заметила я этого. Хотя со стороны виднее - я была поглощена плетением заклинания и тем, чтобы не сверзится на каменные плиты пола, а уж определять, кому принадлежит пронесшаяся рядом струя пламени, было как-то недосуг. В любом случае, спасибо ему. И только сейчас я обратила внимание на то, что меч Вильи светится каким-то красноватым светом сквозь потеки черной крови на лезвии. - Виль, а что с твоим оружием, а?
- Да это Ритан подсуетился, - улыбнулась подруга, опуская меч и оглядываясь, чем бы вытереть кровь на лезвии. Ничего подходящего не нашлось, поэтому подруга использовала завалявшийся в кармане штанов носовой платок. - Он тут до сих пор где-то в человеческой ипостаси ошивается…
- Он тебя хоть прикрывал? - поинтересовалась я, подходя к одному из скелетов и пиная оскаленную черепушку носком сапога. Черепушка подобного издевательства не выдержала и изволила рассыпаться каким-то странным белесым песком.
- Спрашиваешь! Ритан поначалу хотел меня послать куда подальше, едва завидел, куда я собралась влезть, вооруженная простым мечом, но потом понял, что проще помочь, чем тратить время на уговоры или же попытки отослать назад. Вот, зачаровал мне меч, чтобы он тех тварей рассечь мог, а сам куда-то в самое пекло бросился… А, да вон он стоит!
Я обернулась в указанном направлении и действительно увидела Ритана, склонившегося над одним из трупов нападавших с рассеченной грудью. Белые волосы Стража Алатырской горы растрепались и в художественном беспорядке обрамляли узкое лицо, испачканное сажей и еще чем-то. Серебряный дракон заинтересованно наклонил голову, увенчанную черным гребнем, и в пещере раздался шипящий голос Аранвейна-дракона, который пробирал до костей вернее, чем его же трубный рев. Все-таки дракон есть дракон, и когда он начинает говорить на понятном человеку языке, это получается немного жутковато.
- Ритан, сколько еще можно терпеть этих выродков в нашей горе? Ты их нарочно пропускаешь, или как?
- Прощу прощения, мой правитель, но я не в состоянии закрыть всю Алатырскую гору от магического проникновения на долгий срок. А если объединить силы, то неизвестно, чем это обернется.
- Ладно, я понимаю, - Аранвейн нетерпеливо отмахнулся когтистой лапой. - Я в курсе, что драконы не могут объединить свою магию с кем-то из своего рода, иначе результат будет абсолютно непредсказуем. На такой риск мы пойти не можем…
- А я вот никак не могу понять, чего им надо - вроде бы эти твари ничего серьезного сделать не могут, так, мешаются просто… - вставила свою реплику я, и тотчас осеклась под яростными взглядами двух драконов в разных ипостасях.
- Еваника, поясняю, как недалекому айраниту - драконам эти существа не опасны абсолютно, но вот нашим еще не родившимся детям… Еще есть какие-либо гениальные комментарии? - едко поинтересовался Ритан. Я стушевалась и решила больше не влезать, отойдя в сторонку поближе к Вилье, когда фиолетовый дракон у овального входа вдруг взвыл так, что я шарахнулась в сторону, запнулась о валявшийся на полу скелет и, неловко взмахнув крыльями, безуспешно пытаясь удержать равновесие, хлопнулась пятой точкой на каменные плиты.
Вой-рев длился еще с секунду, а потом Аранвейн сорвался с места и, на ходу окутываясь сверкающим облаком, метнулся ко входу в пещеру, скрываясь внутри уже в образе человека в серебристых одеждах. Я вскочила и рванулась вслед за драконьим царем, краем глаза заметив, что Ритан и Йергаль, уже успевшая сменить ипостась, с донельзя обеспокоенными и ошарашенными лицами торопятся в ту же сторону.
Я вбежала внутрь - и замерла у входа, так и не найдя в себе силы пройти дальше.
Поравнявшиеся со мной Ритан и Йергаль застыли рядом…
Драконья кладка была уничтожена. Повсюду была разбросана прочнейшая скорлупа, расколотая на мелкие кусочки, что случилось с еще не рожденными драконами, даже и гадать не приходилось - у разрушенного гнезда из-под крупного обломка выглядывал кончик неподвижного нежно-розового хвостика, еще не покрытого чешуей. Йергаль за моей спиной закричала, и в крике этом слышалась боль утраты, смешанная с невероятной яростью. Неужели среди разоренного гнезда были и ее дети??
Я смотрела на неестественно выпрямленную спину Аранвейна, а когда он обернулся, то с трудом подавила желание бежать без оглядки.
На мертвенно-бледном лице драконьего царя застыла холодная ненависть, расчетливая и безжалостная, а льдисто-серые глаза, взгляд которых был устремлен в мою сторону, не выражали ровным счетом ничего. Сейчас Аранвейн мог убить меня или Вильку спокойно и без эмоций, точно так же, как люди, не задумавшись, прихлопывают обнаглевшего комара, после чего продолжают заниматься своим делом.
- Синяя Птица, и ты еще смела утверждать, что твой народ здесь не при чем? - Драконий царь чуть посторонился, и я увидела, что среди разоренного гнезда лежит кто-то с неестественно выгнутой спиной - похоже, Аранвейн сломал несчастному позвоночник, но обостренным слухом айранита я уловила еле слышный стон. Неужели жив?
Я медленно подошла к гнезду, и в глаза мне бросились безжизненно раскинутые крылья пепельно-серого цвета и коротко остриженные седые волосы. Ледяной голос Аранвейна доносился как издалека, я же смотрела на распростертого на дне развороченного гнезда айранита, которого я видела всего дважды в Снежном Дворце.
- Шайджен…
- Так ты знала его, Синяя Птица? - презрение Аранвейна, сочившееся в голосе, можно было собирать ладонями. Я только покачала головой, опускаясь на колени рядом с айранитом и убирая седые волосы с окровавленного лица. Он с трудом приоткрыл глаза и уставился на меня так, словно увидел привидение.
- Шайджен, зачем ты это сделал? - тихо шепнула я, стараясь не смотреть на осколки скорлупы, разбросанные вокруг и что-то влажное и тягучее, пропитывающее штанину. Айранит только усмехнулся, и я вздрогнула, увидев зубы, залитые кровью.
- Теперь-то драконы тебя точно убьют. Ты недостойна… Умрешь… как и остальные…
- Чтоб тебя, ты что несешь?? - я встряхнула айранита, но было уже поздно - глаза его закатились, и он сразу как-то обмяк.
Я отпустила его и медленно поднялась. Безумно хотелось сменить ипостась, чтобы не стоять здесь олицетворением врагов драконьего рода, представителем народа, посланец которого поднял оружие на самых беззащитных и самых ценных жителей Алатырской горы - не рожденных драконов, которые не могли никак себя защитить… Дети, которые появляются у драконов так редко…
К горлу подкатил ком, а глаза защипало от слез…
- Ты плачешь? - раздалось над ухом шипение, в котором угадывалась едва сдерживаемая ярость. - Да как ты смеешь плакать, айранит?!
Нечеловечески сильная рука ухватила меня за горло так стремительно, что я даже не успела отпрянуть в сторону или хотя бы защититься. Миг - и я уже болталась, как белье на прищепке, так, что ноги не касались каменного пола. Аранвейн держал меня на вытянутой руке, медленно сжимая ладонь, слегка придушив меня ровно настолько, что я не могла выдавить ни слова - только цепляться за его руку, оставляя на ней царапины голубоватыми когтями.
- Я сейчас мог бы сломать тебе шею одним движением, но я чуял, что ты не лжешь, когда говорила о том, что айраниты не желают нам зла. Все верно - они желают нам смерти. Возможно, ты не знала об этом, и тебя прислали сюда, чтобы ты своим искренним незнанием пустила мне пыль в глаза. Я не могу винить тебя за это. Но то, что сотворил твой народ… - Рука на моем горле чуть сжалась, и я судорожно вцепилась в нее, болтая ногами в воздухе.
Где-то далеко-далеко кричала Вилья, то ли отбиваясь, то ли о чем-то упрашивая, а я все смотрела в ледяные глаза Аранвейна с вертикальной щелью зрачка, читая в них ярость, смешанную с болью…
- Будь проклят род айранитов, - сквозь зубы процедил драконий царь, брезгливо отбрасывая меня в сторону так, что я чувствительно ударилась о каменный пол, прокатилась по нему пару саженей и осталась лежать лицом вниз, пытаясь восстановить дыхание.
- Евочка, ты живая? - Вилька осторожно перевернула меня и положила мою голову себе на колени. - Солнышко, да пошли они к лешему все эти драконы и айраниты с их разборками. Давай вернемся домой…
- Домой? - Недобро улыбнулся Аранвейн, глядя на нас сверху вниз. - А кто сказал, что я вас отпущу? Нет уж, придется вам задержаться в Алатырской горе на некоторое время… пока Андарион не будет полностью уничтожен.
- Что?? - Я умудрилась-таки сесть, потирая горло ладонью и сверля взглядом напряженно выпрямленную спину драконьего царя. Тот, не оборачиваясь, махнул в нашу сторону ладонью.
- Ритан, отведи их куда-нибудь и запри понадежней. А потом труби общий сбор - пусть драконы готовятся к наступлению. Я сам поведу наш народ на врага.
Я хотела возразить, но почувствовала, что не могу не только сказать ни слова, но даже и пошевелиться. Судя по тому, как Вилья застыла в неудобной позе, у нее возникли те же проблемы. Йергаль подошла ко мне вплотную и хищно улыбнулась, многозначительно перебирая в воздухе чуть светящимися кончиками пальцев.
- И не надейся.
Да я уже и не надеюсь - мне хватило десяти секунд, чтобы понять, что на нас с Вильей наложили мощное, но недолговременное заклятие обездвиживания. Мило, очень мило. Теперь я в течение получаса и пальцем пошевелить не смогу, не говоря уже о том, чтобы расколдоваться. Если бы было использовано понятное мне заклинание, распространенное среди человеческих и эльфийских магов, то мне и не понадобились бы руки, чтобы сотворить пасс - я бы сняла его за минуту, если не раньше. Но расплести канву заклинания, использованного Йергаль, я не смогла бы, потому что ощущалось оно как частая перекрученная сеть из красноватых нитей, едва улавливаемая магическим зрением. Хотя такие «сети» расплетаются удивительно легко - достаточно знать, за какую «ниточку» потянуть, и заклятие тут же распадается, но я не знаю, где эта «ниточка». Поэтому если я попытаюсь что-то сделать, то может стать только хуже…
Ритан подхватил Вилью под руки и потащил куда-то в сторону выхода, а потом я ощутила, что и меня кто-то довольно грубо вздернул на ноги и, закинув на плечо, понес вслед за Ританом. Синие с белыми кончиками волосы полностью занавесили обзор, а я все пыталась осознать, может ли быть еще хуже.
Оптимист во мне радостно заявил, что хуже может быть всегда…
Аранвейн сосредоточенно измерял шагами свой рабочий кабинет, который он часто использовал, находясь в довольной неудобной для себя человеческой ипостаси. Пятнадцать шагов в длину, интересно - это много или мало для помещения? Кто разберет этих людей с их привычками - за полторы тысячи лет своей жизни дракон уже притерпелся, но так и не привык существовать в своей второй ипостаси, непонятно зачем дарованной Создателем. Спрашивается, зачем нужно драконам такая слабость, как превращение в человека? Понятно, что это дает больше возможностей для использования магии, но в остальном-то зачем?
Драконий правитель глубоко вздохнул, пытаясь утихомирить клокочущую внутри ярость, смешанную с ненавистью и болью потери, и только осознание того, что он - царь Алатырской горы, не дало ему прямо сейчас сбросить с себя шелуху человеческой оболочки и, выбравшись на волю, взмыть в прозрачно-синие небеса серебряным драконом, оглашая окрестности разъяренным ревом, призывающим к войне. Эмоции будут потом, сейчас ему нужно как можно скорее поставить на крыло эскадрилью драконьего царства, сотню драконов, сильных волей и духом, способных спалить своим огненным дыханием все живое на своем пути.
Весь этот треклятый город айранитов!
Аранвейн тихо рыкнул и массивный позолоченный кубок в его руке смялся, будто бы сделанный из тончайшего пергамента…
…Принц драконьего царства закладывал очередной вираж над чадящим обширным городом, в центре которого гордо возвышалась белая башня-шпиль, кое-где закопченная, с оплавившимся флюгером, но все еще целая. То и дело мелькали зеленоватые вспышки молний, сменявшиеся ревом золотисто-рыжего пламени. На оборонительных башнях крылатые фигуры, с такой высоты кажущиеся крошечными, спешно разворачивали в его сторону огромный арбалет, стрелявший калеными болтами, способными пробить прочнейшую драконью шкуру и принести немало неприятностей.
Если бы серебряный дракон мог улыбаться, то он непременно сделал бы это, но на узкой морде лишь слегка обозначился внушительный оскал. Слишком далеко, болты не долетят - аватары зря стараются, пытаясь перестроить оборону и заставляют жриц выкладываться до конца в магических поединках. Андарион обречен, и он, Аранвейн, сейчас им это докажет.
Серебряный дракон стремительно скользнул в крутое пике, прижав широкие крылья к блестящим бокам, уже кое-где потускневших от разрядов молний, зацепивших его на излете, и мстительно полил ближайшую башню огнем. Та запылала, словно восковая свеча, и медленно завалилась на бок, продолжая гореть каким-то чересчур ярким желтым пламенем. Аранвейн распахнул крылья, взмывая в небо, затянутое тучами и дымом пожарищ, закладывая круг над горящим Андарионом.
Внезапно клубы черного дыма прошила тоненькая крылатая фигурка в вороненых доспехах, направлявшаяся прямо на дракона, кружащего над разоренным городом. Потускневшие крылья резали глаз полночной синевой, но белоснежная каемка на них даже не испачкалась, словно бросая вызов разрухе и пожарам своей чистотой. Аранвейн усмехнулся про себя, разворачиваясь в небе, готовясь встретить отчаянного смельчака, или же глупца, что более вероятно, нацепившего на себя доспехи аватара, когда…
Шлем-маска был нетерпеливо сорван, и синие с белыми кончиками волосы заполоскались на ветру рваными шелковыми знаменами, что реяли над уцелевшей башней, открывая выпачканное сажей и потеками крови девичье лицо с черными зеркалами глаз. Ненавистные глаза айранита на знакомом до боли лице…
Таль…
Девушка выставила перед собой вымазанный темной кровью по самую рукоять меч, словно собираясь идти на таран, и ринулась к нему. И Аранвейн попросту улетел, ушел в сторону, скрывшись в клубах дыма, не желая сражаться с той, которая стала ему другом, а если бы у них было чуть больше времени - то могла бы стать и его судьбой…
Командующий эскадрильей проревел отступление, и драконы все, как один, покинули разоренный город. Айраниты, уставшие после битвы, кружившие над руинами, даже и не пытались их преследовать, да и не было смысла. Одна только Таль зависла в воздухе, тяжело хлопая синими крыльями, которые почему-то росли у нее на спине, а не заменяли руки, устало опустив меч, и серьезно и чуточку грустно глядя вслед улетающим драконам.
Узнала? Почувствовала?
Он этого так и не узнал, навсегда запечатлев в своей памяти ее именно такой, какой увидел в последний раз - серьезную девушку-аватара с человеческими карими глазами на измазанном кровью и сажей лице, к которому прилипли тонкие пряди синих волос с белыми кончиками. Не сразу, но он узнал-таки ее полное имя.
Таль Синяя Птица…
Аранвейн вздрогнул, когда дверь с шумом раскрылась и на пороге появилась Йергаль. Недовольно покосился на остатки кубка в своей руке и неспешно разжал пальцы. Не глядя на юную драконицу, тихо спросил:
- Эскадрилья готова?
- Да, мой правитель, - Йергаль неловко склонилась в поклоне. Нервничает, оно и понятно - в первый раз идет в бой, но ведь в той разоренной кладке был и ее нерожденный сын. Кто знает, когда она сможет вновь попытаться продолжить род? - Сейчас командующий отдает последние приказы…
- Я сам поведу мой народ в бой. - Аранвейн стряхнул с ладони остатки кубка, и золотистый бесформенный комок тихо звякнул о полированную поверхность стола.
- Но…
- Я здесь царь! И пока что мое слово здесь - закон, - не повышая голоса ответил дракон, выходя в дверь мимо остолбеневшей Йергаль. - Синюю Птицу и полуэльфийку не трогать до тех пор, пока я не вернусь. Так и передай Стражу.
Туннель стал шире, впереди показался тусклый овал света…
Серебряный дракон, все еще окутанный призрачным сиянием, с ревом вылетел из Алатырской горы, направляясь на север. А полминуты спустя небо запестрело от ярких красок, переливавшихся на чешуе драконьей эскадры, последовавшей за своим правителем…

Глава 16.

Я со злостью одарила запертую дверь последним вялым пинком и устало опустилась на пол, прислонившись спиной к стене. Синие с белой каймой крылья распластались по пушистому бордовому ковру, оттягивая плечи, но у меня не было ни малейшего желания сложить их как-то поудобнее или же сменить ипостась. Первоначальная ярость, жгучее желание выбраться на волю из шикарной тюрьмы, в которую нас заперли вместе с Вильей, сменилась какой-то апатией. Димеритовые друзы, врезанные, скорее всего, прямо в стены, не давали воспользоваться магией, а добротная дверь, равно как и стены, были способны выдержать не только айранита, но и разъяренного дракона.
Вилька, сидевшая у дальней стены комнаты, пока я честно пыталась выбить дверь, увидела, что я уже успокоилась, и подошла ко мне, присев рядом на корточки. Я взглянула на нее сквозь спутанную челку и вдруг уткнулась ей в плечо, тихо хлюпая носом. Подруга осторожно обняла меня, гладя по волосам узкой ладонью, не говоря ни слова, а я просто выплакивала ей свое отчаяние.
Нам не успеть предупредить айранитов, драконы попросту сметут их. Конечно, аватары успеют выставить первые заслоны - Данте не зря является Ведущим Крыла, он сумеет организовать оборону, но что потом?
- Виль, что нам делать? - всхлипнула я, безуспешно пытаясь нащупать в кармане штанов хоть какое-то подобие носового платка.
- Ничего, Ев, - тихо ответила полуэльфийка, прижимая меня к себе и укачивая, как маленького ребенка, который боится темноты. - Не думаю, что мы можем сделать хоть что-нибудь. Сейчас от нас уже ничего не зависит…
- Как же так?… - Я отодвинулась от подруги и оглядела комнату в поисках своей сумки - я бросила ее здесь, когда выбегала вслед за Аранвейном.
Сумка нашлась довольно быстро - на полу у кровати. Пришлось встать и, подняв ее с ковра, вытряхивать на пол все содержимое. Вилька некоторое время озадаченно наблюдала за тем, как я роюсь в куче барахла, разгребая в разные стороны ворох одежды, книги, мешочки с травами и прочие разнообразные мелочи.
- Ев, ты что делаешь? - ненавязчиво поинтересовалась подруга, вероятно полагая, что подобная тараканья деятельность у меня прорезалась исключительно из-за нервного потрясения.
- Ищу. - Кратко ответила я, не вдаваясь в подробности и продолжая перебирать небольшие пузырьки из темного стекла.
- Что ищешь-то? - Теряя терпение, уточнила Вилька, подходя ко мне ближе, переступая через одежду и книги, разбросанные по полу.
- Виль, ты Метарино зелье помнишь, которым мы камень разносили по пути в Андарион? - вопросом на вопрос ответила я, забрасывая ненужные и уже осмотренные вещи обратно в сумку, дабы не перебирать все по второму кругу.
- Помню, конечно…- неуверенно ответила младшая княжна, а потом схватилась за голову. - Ев, ты что, рехнулась?? Хочешь попробовать вынести эту дверь с помощью взрыва?!
- А что, вполне может сработать… - Пожала плечами я, помогая вещам перекочевывать с пола на законное место.
- Извини, солнышко, а я могу поинтересоваться, от нас-то что-нибудь в таком случае останется? - язвительно вопросила Вилья, подсаживаясь рядом.
- Останется.. наверное.
Вилья так и застыла. Правда, не надолго.
Потому что следом полился прочувствованный монолог на тему, что мои последние мозги потерялись еще на пути к Алатырской горе, если я собираюсь подорвать дверь, мало беспокоясь о том, что случиться с теми, кто находится внутри, то бишь с нами. Я даже перестала рыться в вещах, вслушиваясь в речь Вильки и в очередной раз задумываясь о том, что в подруге гибнет смертью храбрых гениальный оратор, способный задеть за живое. Наконец полуэльфийка выдохлась и нормальным тоном поинтересовалась:
- Ев, а как ты думаешь, из какой преисподней вылезли те твари, что мы видели в Алатырской горе?
Из преисподней??
В голове словно что-то щелкнуло и все встало на свои места.
Существа со шрамами от ожогов по всему телу, с отблеском в глазах, сыплющих колючими искрами, словно в них горело адское пламя, слепая, безудержная ярость, проявляющаяся во всех действиях этих существ… Лексей Вестников рассказывал о них, мало, но все-таки рассказывал. Это рожденные в подземном огне существа, даже не рожденные, а преобразованные. Существа, вылепленные с помощью темной магии пламени из тех, кто попадал в руки подземных жителей вроде Зара. Проще говоря, в ад. Страшно подумать, кем могли быть эти твари до преобразования - человеком, эльфом или кем-то еще. Но у него должен был быть разум и душа, иначе подобное невозможно…
Но призывать их могут только владеющие силой темного пламени, иначе Измененные рано или поздно выйдут из-под контроля и с легкостью обратятся вначале против своего хозяина, а потом против окружающих. И будут уничтожать до тех пор, пока сами не будут убиты. Потому что у Измененных всего лишь одна цель существования, закладываемая их создателями при «втором рождении» - убивать. Уничтожать все живое вокруг себя, оставляя за спиной безжизненные тела, которые может поглотить мрак.
Но кто в Андарионе может повелевать Измененными? У кого может быть достаточно сил, чтобы натравить тварей из темного пламени на драконье потомство? Да и зачем - чтобы уничтожить население Алатырской горы? Да нет, вряд ли - взрослым драконам Измененные не настолько опасны, но вот для малышей…
Я схватилась за голову, пересказывая Вилье свои доводы и лихорадочно соображая, кто же в Андарионе может быть наделен подобной силой. То, что это был кто-то из айранитов, не вызывало сомнений - перед глазами все еще стояло ухмыляющееся лицо умирающего Шайджена, который знал, для чего его отправили в Алатырскую гору, отправили с помощью магии, которая позволила обойти заслоны драконов…
- Да кому могло в голову прийти такое, а? - пробурчала Вилья, мерившая шагами комнату. - Да ведь истинного короля у айранитов нет, а Азраэл не сможет править - все-таки, айраниты ждут чуда, и для них принц останется всего лишь наместником, как бы он не старался… Как они будут обороняться-то?! Хэл рассказывала, что истинный король смог бы воспользоваться древней магией, вложенной в символы власти айранитов, а так-то у них нет шансов!
- Только если Азраэл не сможет отбить нападение драконов с минимальными потерями… Тогда это приравняется к неслыханному героизму, и, как мне кажется, уже никому в Андарионе не будет нужен истинный король…- тихо пробормотала я, не доверяя собственной догадке. Да быть не может, чтобы принц Андариона специально науськивал Измененных на Алатырскую гору с целью спровоцировать нападение на собственную страну.
Или может?
Я вспомнила карие с прозеленью глаза айранита, в которых нет-нет, да и вспыхивали золотистые искорки. Возможно ли, чтобы это было отражением частицы темного пламени, которое невесть как подчинилось принцу Андариона, желавшему власти?
Если бы я догадалась прощупать его с помощью магии, то я знала бы ответ, но я не догадалась, даже и не предполагая, что подобное возможно. Но одними Измененными нападение драконов отразить не удастся - этого недостаточно… Только если у Азраэла нет других способов. Природа темного пламени непонятна до сих пор, только существа вроде Зара могут свободно им владеть, не опасаясь за себя.
- Ев, надо предупредить драконов. - Неожиданно серьезно сказала Вилья, останавливаясь посреди комнаты и глядя куда-то перед собой. - Ни они, ни айраниты не виноваты в том, что один-единственный жаждущий власти заполучил неслыханную силу и теперь играет ею, не задумываясь о последствиях.
- Как предупредить? - Отозвалась я, закрепляя меч в наспинных ножнах поверх «корсета» так, что он удобно улегся на спине между крыльями.
- На это есть Страж, - фыркнула полуэльфийка, подхватывая мою сумку с пола и надевая ее через плечо. - Нужно только позвать.
- Зови, - скептически отозвалась я, упирая руки в бока и наблюдая за подругой.
Ой, зря я ей это поручила…
От какого-то странного, вибрирующего вопля полуэльфийки у меня засвербело в ушах, и я поспешно прикрыла их ладонями, но это мало помогло. Зато засов на двери с той стороны заскрежетал, выходя из пазов, и на пороге нарисовался малость встрепанный Ритан, выставивший перед собой светящуюся недобрым алым светом ладонь. Увидев Стража, Вилья поспешно закрыла рот и ласково так улыбнулась беловолосому магу, который уже опустил руки и хмуро взирал на подругу сверху вниз с высоты своего далеко не маленького роста.
- А я-то уж подумал, что к вам каким-то образом нежить пробралась или еще что похуже. Но раз уж вам ничего не грозит… - Ритан уже повернулся, чтобы уйти, когда подруга остановила его возгласом:
- Ритан, если не хочешь, чтобы твой народ уничтожили, то выслушай нас.
- Это угроза? - недобро сощурился он, и глаза его превратились в изумрудную драконью зелень с узкой вертикальной черточкой зрачка.
- Это желание помочь, - поправила я, включаясь в переговоры.
- Ладно, слушаю. - Милостивым тоном заявил драконий маг, прислоняясь к косяку прикрытой двери с абсолютной уверенностью в глазах, что мы не попытаемся сбежать.
Не попытаемся, конечно. Потому что знать нужно, куда бежать, а в данном случае нам необходима еще и помощь дракона. Мы с Вильей переглянулись и принялись высказывать свои предположения…
Младшая жрица Хэлириан устало приземлилась на небольшую украшенную узорами площадку и с облегчением сложила крылья. Кажется, все в порядке - Верховная Жрица Алартиан недавно сообщила, что Синяя Птица достигла пределов Алатырской горы и, вроде бы как, ее впустили. Значит, выслушают. А насколько Хэлириан знала Еванику, то все могло и обойтись. Конечно, ведунья, ни с того, ни с сего обретшая вторую ипостась айранита - девушка крайне взбалмошная и с трудным характером, но когда дело доходит до чего-то важного, то становится серьезной, так что есть надежда, что она хоть драконов не засмеяла. С нее-то станется отколоть язвительную шуточку и перед Аранвейном…
Хэл подняла голову к рассветному небу, уже окрашивающемуся в розовые и багровые тона и еле заметно улыбнулась. Похоже, сегодняшний день будет ярким и солнечным - как раз время, чтобы привести в порядок хранилище в Храме и наконец-то вытащить доспехи воительницы Таль из саркофага, окутанного заклятием Безвременья, сохранившего броню в том же состоянии, в коем они и были тысячу лет назад. Младшая жрица усмехнулась, представив, как вытянется лицо Еваники, когда ей торжественно преподнесут вороненую кирасу аватаров, в которой сражалась ее прародительница, да еще наручи с поножами, «изукрашенные» царапинами от ударов клинков. Конечно, доспехи были очень легкие для айранитов, но Ева-то их вообще не признает, полагаясь на собственную магию… Впрочем, вряд ли ей придется их носить - так, померит один раз и с легким сердцем сдаст обратно на хранение в Храм, если захочет, а уж в том, что Ева постарается избавится от доспехов как можно быстрее, Хэлириан даже не сомневалась.
Тревожный, пробирающий до костей, звон разлился над Андарионом, как волна прибоя. Хэл вздрогнула и посмотрела в сторону Снежного Дворца, чей длинный серебряный шпиль на крыше вибрировал, издавая тягучий, высокий звук, проникающий в самое сердце. Жрица побелела и, раскрыв крылья, взмыла в небо, направляясь к дворцу, краем глаза успевая заметить, как на смотровых башнях поднимается суета, пока еще далекая от паники.
Серебряный шпиль на самой высокой башне Андариона звенит, когда враги у ворот, а в данном случае - на подлете к чаше долины, где и располагался город. Это знак для аватаров, что пора браться за оружие, готовясь отразить нападение. Выстоять те первые минуты, пока жрицы Храма с помощью своей магии не накроют город непробиваемым щитом, который будет существовать до тех пор, пока у жриц есть силы его поддерживать. А у населения Андариона будет время организовать оборону, вооружиться и быть готовыми встретить врага, когда Щит падет.
Но если к Андариону приближаются драконы, то Щит долго не выстоит пред их мощью. Хэлириан читала в древних манускриптах, что тысячу лет назад драконы раскололи защитное заклинание всего лишь за несколько минут - тогда аватары только-только успели вывести на охранные башни огромные арбалеты, способные сбить кого угодно, когда щит лопнул.
Младшая жрица обогнула одну из башен, подлетая к Снежному Дворцу. Мимо нее пролетели три аватара, уже в полном боевом облачении, взмывая над городом, к границе гор, где уже выстраивалась цепочка Крыла, готовая встретить врага. У Темного Крова мельтешили айраниты, устанавливавшие огромные арбалеты прямо на площадках, а над Храмом уже разливалось еле заметное зеленоватое сияние - значит, жрицы уже собираются в центральном зале, где находится особый кристалл, способный собрать магическую силу и выстроить над Андарионом непроницаемый Щит. Еще несколько минут - и концентрация силы достигнет своего предела, и заклинание активируется. Но нужно успеть перенести символы королевской власти из дворца в Храм - там они будут в большей безопасности, Храм слишком хорошо защищен. В крайнем случае, можно будет спрятать талисманы в подземных галереях под Храмом, куда не доберутся даже драконы.
А вот и дворец. Хэл опустилась на площадку перед входом и вбежала внутрь, путаясь в полах длинного жреческого одеяния. Сколько раз она уже проходила по этим коридорам, казалось, ей здесь знаком каждый уголок, но сегодня она едва не заблудилась, свернув не в тот пролет и столкнувшись с кем-то на повороте.
- Хэлириан! - Чья-то сильная рука подняла Хэл с пола и легонько встряхнула. - Что ты здесь делаешь, ты должна быть в Храме!
Азраэл, уже облаченный в темные доспехи с серебряной насечкой, пристально вгляделся в зеленые глаза девушки. Русые волосы принца были убраны в короткую косу, а в левой руке он держал глефу - похожее на алебарду оружие, с длинным древком, но более узким и изящным изогнутым лезвием. Оружие, используемое в королевском роду айранитов. Тяжелое, смертоносное, его удары сложно отразить, но очень легко пропустить. Вот уж действительно - коса Смерти…
- Я пришла, чтобы переместить принадлежащие истинному королю символы в Храм. Там безопаснее…
- Принадлежащие истинному королю символы… - задумчиво повторил Азраэл, и на миг в его зрачках зажглись странные золотисто-оранжевые огоньки, словно искра далекого пламени. - Иди, но постарайся как можно быстрее вернуться в Храм. Ты должна сохранить талисманы любой ценой.
Принц отпустил Хэлириан и скрылся за поворотом коридора. Младшая Жрица только кивнула, бегом направляясь в комнатку, где хранились символы…

Предыдущая страница 14 Следующая страница


15 Елена Самойлова

Я с выражением крайнего скептицизма наблюдала за тем, как Ритан пытается связаться с Аранвейном то ли с помощью телепатии, то ли еще как-то, но, судя по всему, получалось это у него крайне плохо. Наконец Страж сдался - красноватое сияние вокруг него благополучно потухло, и он устало объявил:
- Не могу до него достучатся. То есть он меня вроде как слышит, но игнорирует напрочь - слишком уж он занят собственными размышлениями.
- Ну да, ушел в себя, вернется не скоро, - съязвила я, отклеиваясь от дверного косяка, к которому прислонилась, наблюдая за попытками Ритана передать своему упрямому правителю нужную информацию.
- Не смешно, - мрачно ответил маг, стряхивая с ладоней последние капли сияния. - Аранвейн закрылся полностью, отрезав от себя все и вся, и теперь будет действовать, не оглядываясь ни на кого.
- Вот что бывает, когда правители слишком заняты собой и не прислушиваются к окружающим, - резюмировала я, наставительно подняв кверху указательный палец. Ритан несколько секунд пристально смотрел на меня, а потом тихо поинтересовался:
- Еваника, а вот представь, что в вашем народе дети рожаются раз в две сотни лет. Насколько же ценными они становятся для всех драконов - ты и представить не можешь. А тут практически на глазах Аранвейна уничтожена целая кладка - пойми же, я удивился, что он сдержался и не убил тебя прямо там, не говоря уж о том, что он приказал не казнить вас без суда и следствия, а попросту запереть.
Честно говоря, мне стало стыдно, и я, скомкано пробормотав извинения, уткнулась взглядом в носки собственных потертых сапог.
Что там сейчас происходит? Если драконы успели добраться до Андариона, то… Не хочу думать, не хочу осознавать.
Возвращайся…
Я вскинула голову и решительно посмотрела на Ритана. Глубоко вздохнула и сказала:
- Летим в Андарион. Сами. Немедленно. Потому что если у кого-то из айранитов проклюнулась сила темного пламени, то могут погибнуть и айраниты, и драконы, а это никому не надо.
- Но зачем уничтожать айранитов-то? Если хозяин тех тварей - айранит, то он не будет уничтожать своих. - Возразила Вилья, подходя и кладя ладонь мне на плечо.
- Виль, ты не понимаешь, - вздохнула я. - Я сомневаюсь, что айранит сумеет удержать контроль над силой темного пламени. А бесконтрольность этой силы приведет к тому, что будут огромные потери с обеих сторон. Темное пламя выжжет все, до чего дотянется, а уж если оно выйдет из-под контроля… А оно выйдет, потому что такая сила постепенно подтачивает волю и разум своего носителя.
- Ев, и откуда ты это все знаешь, а? - поинтересовалась Вилька, вглядываясь мне в глаза. - Неужели тебе это все наставник рассказал?
- Скорее жизнь, - вздохнула я. - Если сила не врожденная, то она рано или поздно выходит из-под контроля. И последствия всегда непредсказуемые, но обычно разрушительные.
Как-то раз я видела, как молодой ведун, не желавший копить собственную силу годами, собирая магию по крупицам, решил увеличить ее путем очень опасного обряда. Не некромантии, а темной силы самой земли. Обряд прошел удачно, ведун всего за месяц набрал мощь, которую обычно добиваются за десятки лет, но спустя полгода избыток магии подточил его разум. Когда я видела его в последний раз, это был человек с запавшими глазами, в которых светился красноватый отблеск украденной силы, худой, как скелет, и совершенно не воспринимавший окружающий мир. Ведун стал всего лишь сосудом для энергии, клокотавшей внутри его тела, существом злобным, лишенным каких-либо эмоций, кроме ненависти ко всему… Не я проводила обряд заточения силы, заключая спятившего ведуна в подобие магической клетки, вытягивающей чужеродную магию по крупицам, это сделал Лексей Вестников, но то, что я увидела, запомнилось мне на всю жизнью. Перед тем, как молодой ведун погрузился в долгий, очень долгий сон внутри «клетки», он посмотрел на меня глазами, в которых уже не было прежнего безумия - лишь невероятное облегчение и благодарность…
Айраниты - не люди, они могут гораздо дольше удерживать в себе чужеродную магию, но рано или поздно даже самое сильное духом существо сломается. Потому что невозможно вечно бороться с самим собой - в конечном итоге маг все равно уступает зову силы, и тогда начинается долгое падение в безумие, из которого уже почти невозможно выбраться.
- В таком случае - летим, - вздохнул Ритан, раскрывая дверь настежь, и первым покидая столь «гостеприимное» для нас место.
- Летим? - переспросила Вилья, бесцеремонно выталкивая меня из комнаты и выходя следом. - Ритан, если ты до сих пор не понял, то летать можете только вы с Еваникой, меня крыльями ни природа, ни магия не наградила! Конечно, я могу попробовать ушами помахать, но вряд ли я от этого взлечу! А Евка меня так долго тащить не может по воздуху - проверено!
- Я - могу, - невозмутимо отозвался Страж Алатырской горы, повернувшись к нам спиной и бодренько так зашагав в ему одному понятном направлении. - Дракон гораздо быстрее айранита, я долечу туда за несколько часов. А вас к себе на гребень посажу, только учтите - будете ерзать или попытаетесь сесть на шею, стряхну без лишних разговоров.
- Добрый ты, совсем как я, - фыркнула Вилья и улыбнулась, созерцая драконьего Стража. Тот внезапно остановился, да так резко, что подруга, не успев затормозить, стукнулась носом ему между лопаток.
- Ревилиэль, если б ты знала, как редко драконы бывают кем-то вроде транспортного средства, то поняла бы, что я действительно добрый.
- Сколько пафоса, сколько трагедии! Н-да, а ведь гордыни и высокомерия у драконов больше, чем у Перворожденных.
- Вилья, а ведь, вообще-то, драконы - самая древняя раса. В свое время мы встречали эльфов, выходящих из лесов и учили их, как разговаривать с природой. Эльфы - наши младшие братья, сколько бы они не говорили о своем старшинстве. Просто мы не афишируем свое происхождение так, как эльфы, - усмехнулся Ритан, глядя на полуэльфийку сквозь тонкие белые пряди, выбившиеся из причудливого переплетения косы. - Все и так знают, что драконы - Старшие, даже твой народ.
- Ребята, конечно, ваша дискуссия крайне интересна, - не замедлила встрять я. - Но, может, мы все-таки поторопимся, а?
Ритан только фыркнул и взмахнул засверкавшей алым цветом ладонью.
Тотчас по полу пробежала едва ощутимая дрожь, и левая стена попросту медленно растворилась, впустив внутрь Алатырской горы первые лучи восходящего солнца. Ритан шагнул в раннее утро из каменного коридора, и, протянув руку, стянул с кончика белой косы тонкий кожаный шнурок так, что освобожденные пряди белым пламенем заполоскались на ветру. Страж горы обернулся к нам, и сквозь упавшие на лицо волосы я увидела изумрудно-зеленые драконьи глаза с вертикальным зрачком.
- Отойдите! - и голос был уже не человеческим, а с какими-то глухими рокочущими нотками.
Мы с Вилькой одновременно шагнули назад, и тотчас Ритан окутался ярким светом, словно на каменном парапете зажглось еще одно солнце. Свет разросся, испуская жар…
С шумом развернулись широкие кожистые крылья, рубинами блеснули в лучах восходящего солнца бронированные чешуйки на драконьей шкуре, золотом оделся узкий острый гребень вдоль хребта. Зеленым огоньком полыхнули драконьи глаза на узкой вытянутой морде, оскалившейся тремя сотнями идеально ровных перламутровых зубов и Ритан улегся на каменную площадку, громоподобно проревев:
- Залезайте на спину.
- Как залезать-то? - отозвалась Вилья, разглядывая драконью тушу, покрытую скользкой, идеально подогнанной чешуей. - Евка-то взлетит, а мне как? Я же не ящерица, по такому гладкому боку в жизни не влезу!
Вместо ответа Ритан только приблизил к Вилье узкий хвост с острыми шипами на кончике. Полуэльфийка, не долго думая, взгромоздилась на него, держась за шипы руками. Дракон аккуратно поднял ее до уровня спины и, дождавшись, пока Вилька умоститься на ней, усевшись между двумя наростами гребня, выжидающе посмотрел на меня. Я кивнула и, раскрыв крылья, взлетела на спину дракона, усевшись за Вильей.
- Готовы? - Ритан изогнул гибкую шею и, критически осмотрев пассажирок, то есть нас, пошел на взлет.
Вернее, захлопал крыльями, словно разминаясь, а потом попросту шагнул вперед с обрыва, уходя в свободное падение. Не знаю, что подумала Вилька о таком способе взлета, но я вцепилась в драконий гребень перед собой, на секунду забыв, что у самой есть крылья за спиной, выразив охватившие меня эмоции в одном единственном прочувствованном вопле, которому вторил музыкальный голос Вильи, поднявшийся на невероятную высоту. Ритан распахнул кожистые крылья, ловя воздушные потоки, и по плавной дуге поднялся ввысь, направляясь на север в сторону Андариона, куда в предрассветной мгле вылетела драконья эскадрилья во главе с Аранвейном.
- Ритан, сколько нам лететь? - попыталась Вилья перекричать встречный ветер, сносивший слова куда-то вдаль, но дракон все равно ее услышал.
- Если будем лететь очень быстро, то часа за три доберемся.
Три часа. С учетом того, что мы вылетели позже Аранвейна.
- Так мы не успеем нагнать драконьего царя и его эскадрилью прежде, чем они достигнут Андариона? - заорала я, пытаясь докричаться до Ритана.
Дракон не ответил, только чаще замахал крыльями, но я и так все поняла.
Нет, не успеем. Остается только надеяться, что опоздаем мы не слишком сильно.
Я сжала жесткий гребень побелевшими пальцами, украшенными голубоватыми когтями, и уткнулась в него лбом. Синие с белыми кончиками волосы полоскались на встречном ветру, хлестали по щекам, выбивая слезы, а в душе засела ледяная стрела. Успеть до того момента, после которого торопиться будет уже некуда и незачем.
До того, как аватары вместе с Ведущим Крыла погибнут, отражая слаженную атаку драконов на Андарион.
До того, как несущий в себе темное пламя айранит окончательно утратит контроль над обретенной силой.
До того, как возвращаться мне будет не к кому…
Ритан скользнул в воздушный поток и понесся вперед, туда, где на фоне рассветного неба темнели острые пики скал Гномьего Кряжа.
Темное помещение озарилось тусклым фиолетовым сиянием светового пульсара, когда Хэлириан открыла тяжелую дверь, ведущую в небольшую залу, где хранились символы королевской власти. Младшая жрица глубоко вздохнула, снимая с плеча довольно объемную сумку, которую она прихватила по пути сюда и подошла поближе к нише, скрытой бордовой занавесью. Конечно, рискованно было появляться здесь в человеческом облике, но с помощью левитации священные предметы не поднимешь, а крыльями это как-то неудобно - если корону и браслет еще как-то удастся переместить с подставок в сумку, то вот снять древний меч с держателей и запихнуть его в наспинные ножны, лежащие под нишей, однозначно не получится.
Снаружи разлился протяжный звук серебристого горна, и Хэл заторопилась, одним рывком отдергивая занавесь…
И останавливаясь в невероятном изумлении.
Корона была сдвинута с места, положена на подставку кое-как, не второпях, а просто неловко. Получается, что корону, в которую она самолично несколько месяцев назад вставила Небесный Хрусталь, кто-то брал в руки, более того, судя по всему, талисман не обжег того, кто решился взять его. Хэл несколько секунд неверяще смотрела на венец из илкари, в центре которого Небесный Хрусталь из ярко-голубого стал прозрачно-синим с едва заметным фиолетовым огоньком в глубине камня, а потом бережно взяла корону из переплетенных серебряных перьев в руки и осторожно провела про ней ладонью, чувствуя, как по щекам стекают слезы облегчения.
Значит, истинный король все-таки нашелся. Только он мог безболезненно коснуться короны, только благодаря ему колдовской камень поменял цвет…
Но как же вышло так, что айраниты пропустили его появление? И почему он ушел, так и не заявив о своих правах на трон, если каждый в Андарионе знает о том, что к священным предметам с момента обретения Небесным Хрусталем силы могут прикоснуться только Хранитель и сам истинный король?
Получается, что сам король не знал о том, что он - король?
Хэлириан только недоверчиво усмехнулась. Да уж, это только Ева может по незнанию залезть в Колодец, более того - выйти оттуда живой и невредимой, правда, с неким дополнением в качестве второй ипостаси, которая ей нужна, как жрице меч. Кажется, она - единственная из всех айранитов, которая чихать хотела на все священные предметы, вызывающие благоговейный трепет и уважение у жителей Андариона, обзывая Небесный Хрусталь «невзрачным стеклом», а также на все звания и положения. Ругаться на все лады с Ведущим Крыла, которого большая часть Андариона втайне боится или, как минимум, опасается, подкалывать принца по мелочам и спорить с Верховной Жрицей по поводу абсолютно ненужных ей доспехов.
А что, если?…
Хэл тихо ахнула, едва не выпустив корону из рук. Айраниты искали короля, но не королеву . Потому что слишком давно род Синих Птиц ушел в небытие, слишком давно не появлялись на свет женщины-айраниты, способные держать в руках меч и становиться на путь аватаров. И когда пришла Еваника, которая по чистой случайности оказалась далеким потомком кого-то из Синих Птиц и, благодаря магии Небесного Колодца, обретшая силу крови вместе со второй ипостасью, никто даже и не подумал проверить ее хотя бы потому, что Ева первая высмеяла бы подобных энтузиастов.
Неужели айраниты пропустили истинную королеву, которая все это время находилась рядом, только потому, что никто не догадался осмотреться вокруг повнимательнее? И куда Алартиан направила ее!! К драконам, которые сейчас летят к Андариону явно не с мирными намерениями. Получается, что Ева так и не смогла убедить их, а это может означать все, что угодно…
Хэл с отчаянием вгляделась в глубину Небесного Хрусталя, но тот оставался неизменно прозрачным. Выходит, Еваника, если она действительно истинная королева, еще жива, иначе талисман потускнел бы, стремительно утрачивая свою мощь. Значит, надежда еще есть!
Младшая жрица решительно положила корону в сумку, туда же последовал и широкий, массивный браслет, больше похожий на боевой наруч с тонким узором, вьюнком оплетавший темный металл илкари, и потянулась к тяжелому мечу, висевшему в глубине ниши. На удивление, меч словно стал легче, как будто приспособившись под чью-то руку. Хэл поманила к себе светлячок пульсара, дабы осветить нишу полностью - все-таки, поиски ножен от древнего меча могли занять больше времени, чем она могла себе позволить.
Ножны нашлись быстрее, чем она рассчитывала - было достаточно попросту приподнять угол драпировки, за которым они и были скрыты, но, когда Хэл провела краем бархатной занавеси по лезвию меча, чтобы смахнуть с него хотя бы тонкий налет пыли, ее ожидало еще одно открытие. Клинок изменился, став уже и изящней, лезвие, когда Хэл провела по нему тяжелой тканью, оказалось выправленным, без малейших следов зазубрин или царапин, сверкающее под тусклым фиолетовым сиянием светового пульсара темным зеркалом…
Хэлириан выскользнула из Снежного Дворца, летя несколько неровно из-за непривычной тяжести клинка, висевшего на ее поясе в старых, потертых ножнах, и, несмотря на царившую вокруг тревожную суету, она улыбалась, неся в Храм радостную весть.
Истинная королева нашлась, и скоро она будет здесь.
Талисманы не ошибаются, они уже ждут ее, готовясь к моменту, когда она возьмет их в руки…

Глава 17.

Кто сказал, что путешествовать верхом на драконе - верх блаженства? Плюньте в лицо тому менестрелю, который посмел утверждать подобное, поскольку совершенно ясно, что врет он безбожно!!!!
Ритан в очередной раз резко замахал крыльями, набирая высоту, и я опять почувствовала себя, как на взбесившемся жеребце - меня начало нещадно подбрасывать, одновременно вжимая в жесткий нарост на гребне за спиной. Нет, вру, на взбесившемся жеребце моей пятой точке было бы значительно комфортнее, поскольку бронированная чешуя на драконьем хребте намного тверже самого жесткого седла! Интересно, Вилья после приземления тоже будет с руганью слезать, или же ограничится убийственным взглядом? Честно говоря, мне и семиэтажных выражений маловато было бы…
Несколько раз я пыталась докричаться до Вильи, но встречный ветер сносил слова в сторону, делая общение невозможным в принципе, так что я прекратила эти попытки и принялась рассматривать окружающее пространство. По мере приближения к Гномьему Кряжу летающей заразы, то бишь нежити, становилось все больше, но она благоразумно держалась подальше от дракона. Только один раз особо крупная и наглая горная выпена, тварь, смахивающая на выросшего до размеров василиска ужа, к которому кто-то шутки ради приделал две пары крыльев, рискнула подлететь слишком близко, и тогда Ритан, не размениваясь на мелочи типа предупредительного рыка, попросту плюнул в нахалку сгустком пламени. Выпена все поняла с первого раза, с диким воем шарахаясь в сторону, размахивая в воздухе слегка подпаленным хвостом.
Н-да, непуганая здесь нежить какая-то, просто до неприличия охамевшая. Странно - и это-то после того, как здесь пролетел Аранвейн с армадой драконов?! Хотя, быть может, драконы столь величественно игнорировали нежить местного масштаба, что та возгордилась донельзя, и решила, что раз уж старшая раса не снисходит до того, чтобы ее шугануть, то им теперь все можно? А вот и ничего подобного!
Я со злорадной ухмылкой проводила выпену ехидным и крайне «доброжелательным» взглядом, когда впереди, аккурат над одним из пиков Гномьего Кряжа в небо взметнулся столб зеленоватого света, разрезавший розоватое рассветное небо сияющим клинком, и почти сразу же опал, трансформировавшись в какое-то непонятное, едва заметное сияние, чуть выдававшееся из-за скал.
- Ритан, что это??? - во весь голос заорала я, пытаясь перекричать шум ветра. Дракон услышал и, чуть повернув к нам голову, украшенную небольшим гребнем, рыкнул так, что если бы я не слышала драконий голос раньше, то непременно свалилась бы вниз.
- Айраниты-таки поставили Щит. Значит, еще не поздно - пока наши вскроют магию Андариона, может пройти достаточно времени, чтобы мы успели.
- Успеть мало, надо еще умудриться убедить Аранвейна!!
- Это я возьму на себя, но вот разговаривать с айранитами придется тебе - к ним я не полечу. Даже близко подлетать не буду, потому что если твои сородичи в Андарионе заметят, что ты прилетела с драконом, то тебя даже слушать не станут - запишут в предатели своего народа, и тогда я не позавидую твоей судьбе.
- С какого перепуга они запишут меня в предатели? - изумилась я, уже привычно цепляясь за жесткий нарост перед собой, потому что Ритан начал снижаться к подножию горы, вершина которой окрасилась в зеленоватое сияние.
- Да потому, что если, как ты утверждаешь, айранит, позарившийся на чужеродную силу, занимает высокое положение в Андарионе, то кому, по-твоему, поверят? Тебе, пусть и Синей Птице, но прилетевшей на драконьей спине и пробывшей в стране айранитов всего несколько дней, или же тому, кого они знают долгие годы с лучшей стороны? Поэтому дальше лети сама, а о Ревилиэль я позабочусь.
- А меня кто-нибудь спросил??? - взвилась полуэльфийка, неосторожно привставая на драконьей спине и едва не соскользнув по чешуе вбок - спасло только то, что Ритан выровнялся, и Вилью качнуло обратно.
- Виль, а ведь он прав, - я коснулась ладонью плеча подруги, подавшись вперед, чтобы она лучше меня расслышала сквозь шум ветра. - Если будет жарко, то с Ританом ты будешь в гораздо большей безопасности, нежели чем со мной. Да и если придется спешно покидать Андарион, одной мне будет сделать это легче. К тому же, нужно, чтобы ты подтвердила слова Ритана, подтвердила нашу догадку.
Подруга на несколько секунд замолчала, а потом развернулась ко мне, чудом удержавшись на спине дракона.
- Ев, я все понимаю, честно. Просто мы все время были вместе, как бы не было трудно, а теперь ты лезешь в самое пекло одна. Я понимаю, что в случае чего тебе одной будет легче - ты ведь магичка, да еще и айранит. Там, откуда ты сможешь убраться вовремя одна, со мной можешь завозиться, и тогда у нас обеих будут огромные проблемы. Я полечу с Ританом, но только с одним условием.
- Каким?
- Ев, ты только уберись оттуда в самом деле , если все будет очень плохо, ладно?
Я только кивнула, соскальзывая с драконьей спины и устремляясь к земле в свободном падении.
Синие с белыми кончиками волосы хлестнули по глазам, когда я, перевернувшись в воздухе, распахнула широкие крылья, ловя воздушные потоки, и по широкой дуге устремилась к тому месту у подножия горы, где Данте показывал нам потайной вход в туннель. Если Ритан прав, и Андарион накрыт непроницаемым магическим куполом, то попасть обычным путем туда невозможно, но вот в чем я сомневаюсь, так это в том, что они и туннель заблокировали. Охрана там должна быть, безусловно, но с аватарами я как-нибудь договорюсь, в конце концов, не впервой.
А вот и скала. Такая же высокая и неприступная, как и раньше, и ни малейшего следа от потайного входа, который должен быть здесь. Я нырнула вниз, рассекая воздушные потоки крыльями, в волосах запел ветер, а в глаза ударил солнечный свет, уже коснувшийся серой поверхности древнего камня.
Я нахмурилась, припоминая, каким же макаром Данте открывал потайной ход. Вроде бы нажимал на что-то, но вот на что именно? Память молчала, как партизан на допросе, пришлось действовать наобум. Вот она тонкая, идеально ровная линия входа, дугой очертившая каменную дверь, ведущую в Андариона, только на что же там Данте нажимал?.. Прикрыв глаза, я положила ладони на холодную, шероховатую поверхность, и попыталась восстановить перед глазами события того дня.
…Данте с чуть ироничной улыбкой на лице выслушивающий наши с Вилькой предположения о том, как айраниты транспортируют тяжелые вещи через скальную гряду, легкий наклон головы и черные пряди волос, развевающиеся на ветру. Он проводит ладонью по скале, и внутри нее что-то еле слышно скрежещет, отодвигая в сторону каменную плиту…
Вспоминай же, а то опоздаешь, и тогда Ведущий Крыла останется только в твоей памяти!
…Небольшой камень с серебристыми прожилками, чуть выступающий из монолитной скалы, который Данте утопил ладонью, как скрытый рычаг…
Я открыла глаза и, проведя рукой по скале, с силой надавила на камень со светлыми прожилками. Несколько секунд он не поддавался, и я уже начала паниковать, что не смогу открыть вход, когда «рычаг» еле слышно щелкнул и подался вовнутрь. Заскрежетали заработавшие механизмы, отодвигающие тяжеленную плиту, когда из образовавшейся щели вылетели три тонких темных дротика, иглами прошившие воздух и со звоном стукнувшиеся о каменную скалу в ладони от моего лица.
Вот зараза, а я и позабыла, что вход караулят аватары!
- Эй, не надо больше ничего метать, это Синяя Птица!!
Плита окончательно ушла вниз, и из образовавшегося проема навстречу ко мне вышел пестрокрылый аватар в полном доспехе и шлеме-маске, скрывающей лицо, но я его все равно узнала.
- Лайлионн! Вот уж не думала, что удостоюсь подобной встречи, - мрачно проговорила я, глядя туда, где по идее должны были быть глаза аватара.
- С учетом того, что над Щитом кружат драконы - радуйся, что не убили сразу, - ровно ответил мне айранит, отходя в сторону и пропуская меня внутрь туннеля, залитого сиянием магических светильников. - Ты все-таки вернулась. Но у тебя не вышло убедить драконов.
- Если бы Шайджен не уничтожил драконью кладку, то все было бы нормально! -огрызнулась я, проходя мимо Лайлионна, когда он поймал меня за руку и резким рывком подтянул к себе. В прорезях шлема-маски мелькнуло черное зеркало глаз, когда аватар негромко сказал:
- Лжешь. Шайджен был одним из аватаров, но из-за ранения был вынужден покинуть службу. Он не мог пойти на подобное.
- Мог и сделал! - Возразила я, пытаясь высвободиться из железной хватки аватара. - Он умер на моих глазах, когда Аранвейн, обнаружив его посреди разоренной кладки, сломал ему позвоночник. Из-за Шайджена драконы горят жаждой мести, и я не могу их винить! Но есть проблема похуже.
- Что может быть хуже, если аватар подставляет свою страну под удар? - горько усмехнулся Лайлионн, отпуская мою руку и снимая шлем. Его темно-каштановые волосы растрепались, обрамив узкое лицо с черными зеркалами глаз, к которым медленно возвращался их человеческий вид.
- Только то, что сам принц направлял руку Шайджена, - тихо ответила я, глядя на аватара снизу вверх. - Он поддался силе темного пламени и…
Договорить я не успела, поскольку сильный удар по лицу поверг меня на каменный пол. Из разбитой губы по подбородку потекла крупная капля крови, оставляющая горячий след, а в голове как-то непонятно шумело. Вот и довела айранита до ручки… Сильная рука вздернула меня с пола, и в поле зрения возникло бледное лицо Лайлионна с вновь изменившимися глазами.
- Лжешь, чужачка! Наш принц никогда не пошел бы на такое! Я знаю его дольше, чем ты живешь на этом свете, и говорю тебе - это невозможно!
- Если он впитал темное пламя, то это уже не Азраэл !!! - воскликнула я, пытаясь отодрать пальцы Лайлионна от своих плеч, поскольку когти на его руках уже расцарапали кожу, медленно вонзаясь все глубже. - Да отпусти же ты меня наконец, времени в обрез! Если не успеем, то на месте Андариона останутся одни обгоревшие руины!!
- В таком случае я иду с тобой. - Аватар разжал пальцы.- Хотя бы для того, чтобы на месте во всем разобраться. И, если ты все-таки лжешь, я не посмотрю, что ты из легендарного рода. Надеюсь, мы друг друга поняли?
Я открыла было рот, чтобы возразить, но вместо этого только выразительно потерла плечи, там, где остались небольшие царапины от когтей айранита, и без слов углубилась в туннель. Лайлионн бесшумно двинулся следом за мной, заставляя нервно вздрагивать на малейший шорох. Да, нервы уже ни к черту - раз шарахаюсь от любого мало-мальски подозрительного звука. На этот раз мы пересекли туннель гораздо быстрее, чем когда мы уходили отсюда с Вильей, а может я просто утратила чувство времени, погруженная в беспокойные думы о судьбе оставленных в Андарионе друзей, но при этом за Вильку я совершенно не волновалась.
Почему-то я была уверена, что Ритан не даст ее в обиду ни при каких условиях. И вообще - хорошо, что я последовала совету Стража Алатырской горы и отправилась в осажденный Андарион одна. Ведь действительно - одной смыться, когда будет совсем уж худо, намного проще, но все дело было в том, что сматываться я была не намерена. То есть совсем. Я соврала Ревилиэль, когда улетала.
Не сбегу я из Андариона, даже если все будет рушиться. Данте ведь точно не сбежит, а я была не намерена больше оставлять его. В конце концов, он сказал, что последует за мной куда угодно. И сейчас я понимала, что я последую за ним точно так же. Даже за Грань…
Впереди показался овал зеленоватого света, и мы вышли в долину, внутри которой располагался город.
Вот я и вернулась, Данте. Как и обещала. И больше не уйду…
Матовый зеленоватый купол то и дело окрашивался рыжими разводами от драконьего пламени, а сами драконы темными чуть расплывающимися тенями мелькали с наружной стороны, методично обстреливая Щит короткими сериями огненных плевков. Странно, кажется, логичней было бы попросту дружно дыхнуть на купол долгими струями пламени, тогда он разлетелся бы вдребезги, но складывалось ощущение, что драконы попросту примериваются, словно выискивая слабое место.
- Тебе нужны доспехи, - подал голос Лайлионн, вместе со мной созерцавший Щит. - Драконы все равно прорвутся, а в твоем нынешнем костюмчике тебе раскатают по косточками прямо в воздухе.
- Да какие доспехи?? - взвилась я. - Где я их тебе возьму??
- В Храме хранились доспехи воительницы Таль, которые, если я хорошо помню, хотели вручить тебе. Думаю, что они и сейчас там. Пока еще есть время, тебе нужно в них облачиться. Все-таки твое подобие корсета не лучшая защита, если не сказать «никакая», - спокойно ответил аватар, скользнув взглядом по мне. Я попыталась возразить, но быстро сдалась. Что ни говори, а Лайлионн прав - сейчас у меня вся спина открыта, если в меня плюнут огнем, то это сразу в гроб, а доспехи аватаров дадут хоть какой-то шанс. Только вот где искать эти несчастные доспехи-то? Храм я видела только пару раз, да и то издалека.
Последней мыслью я поделилась с аватаром, на что тот глубокомысленно заявил, что практически все жрицы сейчас в Храме, поддерживают Щит, быть не может, чтобы нам не указали дорогу к доспехам, которые принадлежат мне по праву.
- Слушай, а я так и не поняла, если все жрицы в Храме, то кто будет обеспечивать магическую поддержку защитникам Андариона? - задала я вопрос, уже взлетая над городом вслед за Лайлионном. Айранит пристально посмотрел на меня и ответил:
- На драконов обычная магия не действует, только очень сильная, на которую не все наши женщины способны. Те, кто не захотел укрыться и не осталося в Храме, будут пытаться отразить драконье пламя от аватаров и защитников города, но не знаю, как это у них получится.
Аватар замолчал и, поднявшись выше, полетел в сторону Храма, я же последовала за ним, стараясь не отвлекаться на окружающую суету.
И безуспешно высматривая среди айранитов черные крылья Данте…
Хэлириан приземлилась на козырек перед входом в Храм, нагруженная древними символами в тот момент, когда из купола выстрелил яркий столб света, разрастаясь в мощный Щит, накрывший всю чашу долины над Андарионом. Тотчас на город спустились зеленоватые сумерки, в свете которого Хэл увидела, как аватары, цепочкой выстроившиеся на скалах, взмывают к самой границе купола, а потом слаженно разлетаются туда, где в Андарионе были выстроены сторожевые башни. Правильно, кто кроме аватаров знает, как лучше организовать оборону, пока еще есть время…
Над куполом с внешней стороны промелькнула огромная крылатая тень, и тотчас в том месте зеленоватое магическое «стекло» Щита окрасилось в ослепительно-рыжий цвет, как будто там зажглось пламя. Хотя почему «как будто» - драконье пламя и зажглось…
Младшая жрица нахмурилась, переводя взгляд с купола на суетившихся между белоснежными башнями айранитов - кто-то оставался оборонять город, кто-то, в основном дети под присмотром женщин, спешили в подземные укрытия Темного Крова, когда огненные цветы на Щите начали расцветать один за другим, перекрывая золотисто-оранжевым пламенем ровное зеленоватое свечение купола.
Великое Небо, да сколько же там драконов???
Тяжесть талисманов напомнила о себе, и младшая жрица метнулась внутрь Храма, чьи опустевшие коридоры говорили о беде лучше, чем что бы то ни было. Все жрицы уже должны были собраться в центральном зале под самым куполом, где своим магическим резервом они питают кристалл, защищающий Андарион. Правда, кто знает, сколько они продержатся…
А когда Щит рухнет, то айранитам будет уже не на что надеяться, только если Еваника не объявится. Очень хотелось верить, что она - истинная королева, потому что если это не так, то шансов у Андариона уже не будет. Хэлириан не знала, что послужило причиной столь яростной атаки драконов на город, но ощущала, что на этот раз драконы просто так не улетят…
Из бокового коридора выскочила Алартиан, едва не сбившая Хэл. Волосы Верховной Жрицы были растрепаны, белое покрывало с плеч куда-то подевалось, а в зрачках горело невиданное ранее оранжевое пламя, превратившее глаза Алартиан в колодца расплавленной лавы, а по ее крыльям словно пробегал огонь.
- Жрица, почему вы не в центральном зале вместе со всеми? - изумленно воскликнула Хэл, останавливаясь и удивленно разглядывая Алартиан. - С вами все в порядке?
- Конечно, моя дорогая, - отозвалась она, проведя кончиком крыла по лица, словно стирая что-то и, когда она убрала его, на Хэл взглянули серые глаза безо всяких оранжевых искр. - Сейчас в зале управляет моя заместительница, я же хотела отправиться за тобой, чтобы помочь перенести священные символы в один из наших тайников. Но вижу, что ты сама со всем справилась. Ты молодец, Хэл. Идем со мной, я отведу тебя.
- Алартиан, я и сама прекрасно знаю, где находится Хранилище, мне кажется, что будет лучше, если вы присоединитесь к остальным жрицам, чтобы помочь им держать Щит.
- Присоединиться к ним , чтобы растерять всю мою силу , собранную с таким трудом во славу нашего принца? - по лицу Верховной Жрицы пробежала судорога, и Алартиан поспешно закрылась крыльями, словно огораживаясь от окружающего мира. Но, когда она вновь заговорила, ее голос показался смущенным и встревоженным. - Прости, Хэл. Честно говоря, я немного боюсь - ведь все равно драконы рано или поздно проломят Щит, просто так они не улетят - слишком уж они ненавидят нас. Пожалуйста, пойдем в Хранилище. Оставим там символы, и я со спокойным сердцем вместе с тобой вернусь в центральный зал, где мы попытаемся защититься. Хорошо?
- Конечно! - Хэлириан неуверенно улыбнулась и почти бегом последовала за Верховной Жрицей.
Похоже, что ей тоже страшно, как и самой Хэл, но это ведь не повод, чтобы не доверять той, которая заменила мать…
Коридоры привели их к Хранилищу, находившемуся под фундаментом Храма и надежно защищенному. Алартиан прошептала короткое заклинание, и тяжелые двери буквально растворились в затхлом воздухе подземелья, открывая вход в храмовую сокровищницу Андариона. Хэл, на ходу меняя ипостась, прошла внутрь, остановившись перед стойкой с темными доспехами аватаров, сделанными на женщину.
Доспехами воительницы Таль Синяя Птица, которые защищала от разрушения тонкая серебристая пленка заклятия Безвременья.
- Верховная Жрица, я узнала, кто является истинным королем, - собравшись с духом, наконец-то объявила Хэл, не отрывая взгляда от доспехов. - Вернее, это не король, а королева .
- Да что ты говоришь, дорогая? - вкрадчиво проговорила за ее спиной Алартиан, подходя ближе.
- Это Синяя Птица. Еваника. Понимаете, когда я пришла за талисманами, то увидела, что их кто-то брал в руки безнаказанно, и этот кто-то не я. Значит, истинный король все это время был рядом. Я уверена, что это Еваника, лишь она из всех айранитов не знала, что только король или же Хранитель талисманов может коснуться священных символов, обретших силу, и не обжечься небесным огнем. Я чувствую, что Еваника скоро вернется, она поможет нам и…
- А кто тебе сказал, что я об этом не знала ?
- Что?
Хэл обернулась только для того, чтобы увидеть, как в грудь ей летит красновато-оранжевый огненный сгусток, отбросивший младшую жрицу в сторону. Сумка с священными символами упала на пол, и корона выскользнула наружу, еле заметно сверкая прозрачно-синими гранями камня в ярком свете Хранилища. Глаза Верховной Жрицы заволокло раскаленным блеском, превратив их в озерца расплавленного металла, а по лицу побежали мельчайшие шрамы, как от ожогов. Серебристо-сиреневые перья потемнели и утратили блеск, став грязно-серыми, словно припорошенные пеплом. Алартиан ухмыльнулась и взмахнула правым крылом в сторону тихо стонущей на каменном полу Хэл, на груди которой багровел ожог от огненного пульсара.
- Синяя Птица недостойна стать правительницей Андариона, только принц Азраэл может быть нашим королем! Когда Андарион победит драконов с его помощью, наш народ позабудет об истинном короле, оставившим свой народ в час нужды, и коронует Азраэла! Трон не достанется чужачке, пусть и избранной Небесным Хрусталем! Никто и не узнает, что была истинная королева, в Андарионе будет существовать лишь король!
- Но я буду знать… - тихо прошептала Хэл, неверяще глядя на изменившуюся Верховную Жрица, от которой веяло безумием и обжигающем ветром клокочущей внутри нее силы пламени, которой она попросту не может обладать.
- А кто сказал, что устранить тебя - проблема? Особенно сейчас? - зловеще улыбнулась Алартиан, и перед ней зажегся еще один огненный шар, только больше предыдущего.
- Я сказала! - раздалось от дверей и оранжевый пульсар, улетевший на звук голоса, был поглощен бело-голубым сиянием.
Вот уж чего я не ожидала увидеть, так это Верховную Жрицу, уже почти поглощенную силой темного пламени. Похоже, что я все-таки ошиблась насчет Азраэла, и весь шум подняла именно Алартиан, стремясь возвести на трон именно принца, а не истинного короля. Я успела отвести оранжевый пульсар, метнувшийся в мою сторону в последний момент, выставив перед собой магический щит, который частично впитал энергию пульсара, так что в сторону скользнул уже почти безопасный тусклый светлячок, с треском разбившийся о каменную стену.
Изменившаяся Алартиан медленно повернулась ко мне, и я, только взглянув в ее светящиеся недобрым огнем глаза, поняла, что сделать уже ничего нельзя - сила темного пламени, которую айранит держала в себе неизвестно сколько времени, уже прорвалась наружу сквозь заслоны ее разума и души и уже запустила свои когти в саму сущность Верховной Жрицы. Теперь Алартиан медленно растворяется в темном пламени, и рубеж, до которого еще можно было повернуть вспять, ею уже пройден.
Мне жаль тебя, жрица…
Я не знаю, зачем ты пошла на это - от любви к принцу, который не получит трона, или же от зависти к истинному королю, а может, была какая-то другая причина. Теперь уже сложно сказать. Но теперь для тебя уже нет пути назад, но есть еще шанс освободить тебя… Шагнув вперед, я встала напротив Верховной Жрицы, от которой уже веяло жаром, как из кузнечного горна, и подняла левую руку, останавливая Лайлионна, с еле слышным скрежетом потянувшего из ножен меч.
- Здесь твой меч бесполезен - тут только магией справиться можно. Лучше позаботься о Хэл и Мицарель. Они остаются на твоем попечении.
Меч аватара скользнул обратно в ножны, и я вздохнула чуть посвободнее.
Мы встретили Мицарель, когда уже бежали по одному из коридоров Храма. Моя родственница как раз торопилась нам навстречу, по-видимому, собираясь то ли укрыться понадежней, то ли, что более вероятно, присоединиться к защитникам Андариона. Увидев меня в компании аватара Лайлионна, она поначалу застыла, так удачно прикинувшись статуей, что я всерьез испугалась, не наложил ли на нее кто из-за угла заклинание обездвиживания, а потом с возгласом радости повисла у меня на шее. Ну, если я раньше предполагала, что крыльями нельзя с силой обнимать кого-либо, то в тот момент я осознала, как я была не права. Мицарель меня едва не придушила!
Подруга отступила только тогда, когда Лайлионн прохладным тоном напомнил, что во-первых, мы торопимся, потому как враг уже у ворот, то бишь драконы над куполом, а во-вторых, еще полминуты - и одной Синей Птицей на этом свете станет меньше. Еще минута объяснений дала понять, что мы ищем доспехи воительницы Таль, которые, собственно, теперь уже мои, потому что лезть в драку в одном корсете без малейшей защиты глупо.

Предыдущая страница 15 Следующая страница


Чужой Трон 16

Вот тут-то Мицарель меня и удивила, сообщив, что она отведет нас в Хранилище. На мой вопрос, а откуда она, собственно, знает, как туда попасть, подруга, таинственно улыбнувшись, заявила, что до замужества она была жрицей в этом самом храме, причем занимала довольно высокий пост с перспективой должности Верховной Жрицы. Но тут грянула любовь, за ней - свадьба, а замужние уже не могут служить в Храме, поэтому Мицарель с легким сердцем покинула свою обитель, сняла жреческое одеяние и зажила счастливой жизнью любимой и любящей жены.
До сегодняшнего дня.
Но стоило мне только увидеть открытое Хранилище и услышать голос Верховной Жрицы, в котором мне почудился треск пламени, как до меня дошло, что ошиблась я насчет принца. Правила бал Алартиан, засылая Измененных в Алатырскую гору…
- Ты все-таки вырвалась из горы драконов. - Ухмыльнулась Верховная Жрица, перекатывая в ладонях потрескивающий и разбрасывающий вокруг себя искр огненный шар, озаривший ее изменившееся лицо оранжевыми отблесками. - А я-то понадеялась на то, что после того, как Шайджен разнес вдребезги их кладку, тебя там раздерут в клочья вместе с твоей подружкой-полукровкой. Кстати, а где же твоя ненаглядная полуэльфийка? Что-то я ее не вижу. Неужто ее драконы случайно по полу размазали?
- Вот уж и не надейся, - мрачно улыбнулась я, сверкнув клыками. - А вот тебя я сейчас точно размажу. Сила-то у тебя есть, а вот пользоваться толком ты ей так и не научилась. Что поделать - уворованная мощь, это не твоя собственная, в руки дается легко, а вот контролируется крайне неохотно.
К сожалению, на этом месте обмен мнениями прекратился, поскольку Алартиан, не дожидаясь, пока я скажу еще что-нибудь, не менее «доброе и милое», запустила в меня пульсаром, который до того небрежно крутила в руках. Уклониться в сторону я не рискнула, помня, что за спиной у меня находятся Лайлионн и Мицарель, поэтому навстречу сгустку пламени рванулся мой собственный, бело-голубой.
От столкновения двух пульсаров, благополучно развеявших друг друга, во все стороны плеснуло горячим ветром, прокатившимся по телу нагретым одеялом и взметнувшим волосы от лица. Краем глаза я заметила, как аватар вместе с Мицарель по широкой дуге огибают нас с Алартиан, приближаясь к неподвижно лежащей на каменном полу Хэл, и чуть-чуть расслабилась. Теперь можно было колдовать от души, не волнуясь за то, что друзей заденет шальным заклинанием Верховной Жрицы, направленным на меня.
Уже легче.
Я сощурила глаза, отмечая, что мир вокруг в очередной раз приобретает невероятную четкость, и метнулась к Алартиан, разворачивая в руках бешено вертящуюся спираль заклинания Элариэль, которое я едва удерживала, не давая огненной волне разойтись во всю мощь. Верховная Жрица, едва увидев переливающуюся ослепительным бело-голубым светом спираль, выстреливающую в воздух жгучие плети огня, побледнела, и навстречу мне пролилась чистая сила рыже-алого пламени, не сформированная даже в хоть какое-то подобие заклинания, и от того еще более опасная.
И уклониться я не успела, с головой ухнув в эту обжигающую силу, одновременно сбрасывая заклинание Элариэль на Верховную Жрицу, замкнув его таким образом, что пылающая жаром концентрическая огненная волна узким столбом закружилась вокруг Алартиан, обращая ее в мельчайший пепел. Не будет красочной битвы двух магов, потому что если сила обоих хлещет через край, то все обычно кончается быстро и жестоко. Только ученики или сражающиеся с явно уступающим противником волхвы могут позволить себе показуху в виде пляшущих в воздухе молний, громовых раскатов и прочих эффектов. Когда идет бой не на жизнь, а на смерть, то обычно все кончается крайне быстро - недолгая проверка мощи противника, оценка его способностей, а потом все раешается за секунды. Кто успеет быстрее сплести смертельное заклятие и метнуть его в противника, уничтожив последнего до того, как он успеет ответить не менее мощным и убийственным заклинанием, от которого ты тоже не уклонишься. Все просто и жестоко - кто первым успел, тот и выжил. И оканчивается такой бой меньше, чем за пять минут.
Этот случай не стал исключением, только вот я тоже не успела…
Меня хватило лишь на то, чтобы окружить себя тончайшей серебристой пленкой защиты, которая таяла в коконе рыжего пламени быстрее, чем льдинка на червеньском солнце. Когда она исчезнет, то меня охватит огонь, и всего-то останется горстка пепла в закопченном круге на каменном полу…
Я подняла глаза, и сквозь мечущиеся языки пламени заметила, что рядом с Хэлириан что-то сверкнуло голубоватым светом, и тотчас моя защита стала крепнуть, оттесняя и поглощая огненный кокон, да так быстро, что я только диву давалась. Еще несколько секунд красноватое сияние темного пламени сопротивлялось, а потом вдруг исчезло, а я обнаружила, что нахожусь в чем-то наподобие голубоватого кристалла с едва мерцающими гранями.
Интересно, кто умудрился построить вокруг меня такую защиту, неужели Мицарель? Да нет, она тоже смотрит округлившимися от удивления глазами, кажется, совсем забыв про Хэлириан, которая, лежа на коленях подруги, почему-то слабо улыбается. Аватар вообще застыл неподвижной статуей неподалеку, положив правую ладонь на пояс, и взирая на меня с абсолютно непередаваемым выражением на лице.
Я недоверчиво коснулась рукой прозрачных граней странного кристалла, выросшего буквально из ниоткуда, и он почти мгновенно осыпался тающими в воздухе сверкающими льдинками. Вот уж действительно - неожиданность за неожиданностью.
- Хэл! - Я подбежала к лежащей на полу подруге и осторожно отвела крыло Мицарель в сторону, которым она закрывала обширный ожог на груди младшей жрицы. Беглый осмотр показал, что опасности для жизни нет, да и для здоровья как-то тоже - с регенерацией айранитов от этого повреждения у Хэлириан и следа остаться не должно… Если, конечно, мы переживем всю эту катавасию с драконами. - Жить будешь подруга.
- Но не хорошо и не долго, - слабо отозвалась Хэлириан, потом помедлила и склонила голову, все еще располагаясь на коленях Мицарель. - Ваше величество…
- Хэл, тебя что, еще и по голове стукнуть успели? - изумилась я, но осеклась, глядя на то, как аватар Лайлионн торжественно опускается на одно колено, склоняя темноволосую голову и прикладывая правую ладонь напротив сердца. Мицарель, сидевшая рядом с Хэлириан, тоже склонила голову, не поднимая на меня глаз. - Народ, вы чего, сдурели????
Честно говоря, я перепугалась. Ладно, Хэлириан раненая, мало ли что ей почудиться могло, ну, может, Мицарель ей подыграла, чтобы больная не волновалась почем зря, но вот чтобы аватар по доброй воле преклонил передо мною колени… Я повторила попытку выяснить, в чем же дело, протянув руку к Хэл, как к первой поднявшей эту тему, и легонько взъерошив черные волосы, в беспорядке обрамлявшие побледневшее лицо с чуть заострившимися чертами, отчего огромные зеленые глаза казались еще больше. Так, теперь главное говорить ла-а-а-а-а-асково…
- Хэлириан, солнышко, что это все означает? А то тетя Ева ни черта не понимает.
- Еваника, подай мне, пожалуйста, вон ту корону, - вместо объяснения попросила Хэл. Ну, желание больной закон, поэтому я, оглядевшись, подобрала с каменного пола тот самый венец из темного металла с прозрачным синеватым камнем и протянула его Хэлириан.
- Вот эту?
- Еваника, - торжественным тоном объявила Хэл, даже слегка приподнявшись на локте, но бдительная Мицарель уложила ее обратно. Правильно, нечего вставать с такими ожогами. - Ты держишь в руках корону истинного короля Андариона. К твоему сведению, взять ее в руки могут только два айранита на свете - Хранитель, которым являюсь я, и тот, кого Небесный Хрусталь сочтет достойным править нашим народом, то есть истинный король. Остальных обожжет небесный огонь, то есть корона попросту раскалиться добела.
Мамочки, и ЭТО я надевала на голову???? Как только шевелюры не лишилась вместе со всем остальным…
- Еваника, - подключилась Мицарель. - То, что ты спокойно держишь эту корону в руках означает, что ты… вы и есть наша истинная королева, которую мы искали. Поэтому вам все-таки стоит принять это, поскольку только вы сможете пробудить древнюю силу священных символов и сохранить Андарион.
- Так, у меня с вами крыша поехала, - тяжело вздохнула я, машинально прислоняясь лбом к прохладному металлу короны, все еще зажатой в руке. - Не могу я быть королевой, ошиблись вы.
- Тем не менее, это так, ваше величество, - тихо ответила Хэлириан, но умолкла под моим мрачным взглядом.
- Если еще хоть кто-нибудь из присутствующих назовет меня на «вы» или «ваше величество», то я все бросаю и лечу разбираться с Аранвейном, как есть, а вы ищете своего истинного короля в другом месте. Ясно?
Молчание - знак согласия, поэтому я, довольно небрежно положив корону обратно на пол, встала и, подойдя к аватару, несильно потянула его за краешек доспеха, вынуждая подняться на ноги, и уже хотела попросить помочь мне отыскать доспехи Таль, когда снаружи что-то басовито загудело, словно толстая струна, а потом раздался несильный хлопок и тотчас здание Храма содрогнулось, словно в него попали чем-то крайне тяжелым.
- Все. Щита больше нет. - Как-то обречено пробормотала Хэлириан и вдруг посмотрела на меня с таким выражением, что мне стало не по себе. В светло-зеленых глазах подруги плескалась безумная надежда, что я каким-то чудом все исправлю, что все будет хорошо, потому что сейчас истинная королева воспользуется силой, заложенной в священные символы, и с Андарионом будет все в порядке.
Да, еще знать бы, как этим всем пользоваться - судя по всему, инструкции к талисманам явно не прилагалось…
Снаружи опять что-то прогрохотало, и я обратилась к Мицарель.
- Так, где у нас доспехи моей давно почившей родственницы? Просто лететь на битву в моем нынешнем виде - сами понимаете…
- Да вон они, - подруга махнула крылом в сторону матово-черных доспехов, разложенных на специальной подставке, серебристое сияние вокруг которых почти сразу потухло. - Только тебе поторопиться надо.
- Да знаю я! Лайлионн, помогай облачаться, а то я сама с этими железками провожусь невероятно долго - Андарион успеет в руины превратиться, а я только буду застежки прилаживать!
Ой, лучше бы я ЭТО не надевала!!!
Когда на меня споро натянули нечто вроде стеганой плотной куртки черного цвета, завязывая шнурки на шее и у крыльев, я перенесла это нормально, но Лайлионн принялся возиться с нагрудником с явно женскими очертаниями - вот тогда-то я и забеспокоилась. Шум снаружи тоже подгонял, поэтому я нервничала, все время порываясь плюнуть на обмундирование и немедленно лететь к драконам, но аватар очередным рывком останавливал меня, сосредоточенно прилаживая все застежки на доспехе. Особенно долго он возился там, где нужно было прикреплять отдельную пластину между крыльями, защищавшую спину. Наконец он от меня отстал, и я принялась самостоятельно прилаживать поножи из того же темного металла, который был легче обычной стали раза в три. Когда же дело дошло до наручей, аватар помог мне затянуть только правый, а левый остался лежать на подставке.
- А с левым что не так? - поинтересовалась я.
- Полагаю, что тебе следует надеть другой, - он кивнул в сторону Хэлириан, которая вытащила из сумки, валявшейся рядом с ней широкий браслет, нет, наруч с причудливыми узорами. Кажется, его я видела вместе с остальными символами в той самой нише.
- Но он же мне безнадежно велик! - попыталась слабо возмутиться я, но браслет взяла.
Оказывается, в доспехах воительницы Таль двигаться было довольно удобно, правда, поначалу мешала непривычная тяжесть на плечах, но вскоре я перестала ее замечать, занявшись тем, что пыталась застегнуть тяжелый браслет на левой руке. Мне это благополучно удалось, и вот тогда-то я и удивилась по-настоящему - казавшийся чересчур большим, браслет оказался как отлитым на меня, принеся с собой какое-то непонятное успокоение.
Я глубоко вздохнула и покосилась на шлем, покоившийся на поставке.
- Ну уж нет, это ведро я на голову ни за какие коврижки не надену!
- А тебе и не надо, - усмехнулся аватар. - Короны будет вполне достаточно.
- Убить бы тебя, да некому.
- Не получится.
Вот уж точно - не время…
Я потянулась за своим мечом в наспинных ножнах, который сняла перед тем, как надевать доспехи, но рука застыла на полпути. Рядом с Хэл лежал другой меч, наполовину выскользнувший из старых, потертых ножен, притянувший мой взгляд идеальным темным лезвием, отполированным до зеркального блеска, по которому вилась тончайшая гравировка-перо. Неужели это тот старый меч с иззубренным и потускневшим клинком, который я видела?
- Это твой меч, Еваника, меч истинного короля.
- Глупость какая, - рассеянно ответила я, берясь за оплетенную кожей рукоять, которая легла в ладонь, как влитая.
Ладно, леший с вами, но меч и впрямь хорош!
Аватар сноровисто подобрал с пола ножны и прицепил их к моему поясу, а я все смотрела на свое отражение в темном лезвии. Синие с белыми кончиками волосы, бледное лицо, огромные глаза. Будто бы я, и одновременно кто-то еще…
Снаружи раздался очередной взрыв, что-то загрохотало и все Хранилище сотряслось до основания. Кажется, в Андарионе что-то рухнуло…
- У нас нет времени, Синяя Птица. - Серьезно напомнил Лайлионн, выпрямляясь рядом со мной и глядя на меня сверху вниз.
Я кивнула и, подняв корону с пола, надела ее на голову так, что изгиб обруча с прозрачно-синим теплым камнем пришелся аккурат между бровей. Почти неощутимый венец, напоминающий о себе только легким, покалывающим теплом.
- Мицарель, позаботься о Хэл.
- Да, моя королева… Еваника.
Аватар выскользнул из Хранилища и я, вложив новообретенный меч в ножны на поясе, поспешила вслед за ним, туда, где танцевало драконье пламя, и слышались взрывы и грохот падающих белых башен…

Глава 18.

Кажется, дела обстояли даже хуже, чем я предполагала - когда я вылетела вслед за Лайлионном из Храма, мне поначалу показалось, что мы попали в какое-то другое место, явно отличающееся от Андариона. Черный дым, столбами поднимающийся от двух горящих сторожевых башен и десятка жилых строений поменьше, кое-где мелькали оранжевые сполохи выдыхаемого драконами пламени, а в небе постоянно мелькали то небольшие крылатые фигурки айранитов, то проносились драконы, поливающие пламенем все внизу.
Страшно сознавать, что война пришла в твой дом и сейчас крушит все, что тебе дорого.
На несколько секунд я зависла в воздухе, хлопая крыльями и пытаясь хоть как-то осмотреться, когда сильный толчок в плечо сбил меня в сторону. Возмутиться я даже не успела, потому что на том месте, где я только что довольно беспечно находилась, оглядываясь по сторонам, прошел обжигающий вал драконьего пламени, который испепелил бы меня, несмотря ни на что. Потому что это был не предупредительный огненный плевок, а полноценный боевой выдох, после которого не остается ничего живого. Лайлионн, так удачно выбивший меня из-под обстрела, встряхнул меня за плечо и проорал в лицо, перекрывая грохот рушащихся построек:
- Еваника, хватит считать драконов - их и так слишком много! Не зевай, королева у нас одна, и она позарез нужна Андариону!
- Все, хорош на меня орать!!! - рявкнула я в ответ, только что клыками не щелкнув, разозлившись и на себя, и на окружающих.
Лайлионн скептически ухмыльнулся - шлем он оставил где-то в Хранилище - и склонил голову в знак повиновения. Да пошло все куда подальше, мне это надоело!!
Я круто развернулась и, выхватив полыхнувший серебристым отблеском темный клинок, скользнула вниз, сквозь черный дым и воздушные потоки, огибая горящие башни и поминутно облетая аватаров с мечами наголо и айранитов, спешащих то ли в убежища, то ли на уцелевшие сторожевые башни. Внезапно из дымного облака прямо на меня вылетел изумрудно-зеленый дракон и сразу же распахнул пасть с внушительным набором клыков, вбирая воздух для огненного выдоха. Щаз, разбежался!
Уклонившись в сторону, я перехватила меч, идя на таран, набирая все большую скорость, словно собираясь влететь дракону прямо в пасть. Тот, по-видимому, решил точно так же, но с сумасшедшими айранитами спорить - себе дороже, поэтому он попросту гостеприимно распахнул пасть еще шире, и навстречу мне ринулась струя голубоватого пламени, окрасившегося в ярко-желтое только при соприкосновении с каменной стеной невысокой башенки, находившейся аккурат за моей спиной. Башня весело заполыхала, а я, успев в последний момент подняться над пламенем, нахально пролетела над драконьей головой, на прощание снеся ему полгребня древним мечом. Как ни странно, гребень, который обычно не поддавался хорошо заточенному топору из гномьей стали, отлетел, как миленький, обеспечив изумрудного дракона на ближайщие двести лет оригинальной новомодной стрижкой. К сожалению, клиент моих стараний не оценил и, прикинув ущерб, оскорбленно взревел и попытался выловить меня, клацнув челюстями, как собака. Не поймал, разочаровался еще больше, и пришел к выводу, что столь наглые айраниты не имеют права на жизнь. Вообще-то, он мог меня поймать, да только падающая башня помешала. Я-то успела пролететь под ней, когда она уже опасно накренилась, а дракон нет. Не знаю уж, что ему там прищемило обломками, но завывал он так старательно… Останавливаться и разворачиваться я не стала - мне нужно было найти кое-кого в этом полыхающем аду, а если по дороге я еще наткнусь на Аранвейна, то это вообще будет замечательно!
Впереди, на одной из уцелевших сторожевых башен мелькнули багряные крылья - неужто, Азраэл? Теперь, когда выяснилось, что темным пламенем была поглощена именно Алартиан, мир ее праху, можно не волноваться из-за принца. Я сложила крылья, по широкой дуге уходя вниз, туда, где айраниты под руководством Азрала наводили огромный арбалет с полуторасаженными болтами в сторону одного из драконов, в этот момент воодушевлено поливающего огнем город с высоты драконьего полета. Ой, а достанут ли?
Подлетев ближе, я с изумлением рассылашала, как Азраэл, перекрывая грохот сражения, раздает приказы направо и налево, а потом уловила занимательную фразу:
- И где же ваш истинный король, которого вы так ждали? Сейчас, когда необходима сила древних талисманов? Судьба так и не привела его в Андарион в час нужды, а когда он придет, то от нас могут остаться всего лишь воспоминания и остывшие руины!
- Азраэл, успокойся. Мы выстоим, или же уйдем с честью, но не проклиная того, кто не знает о своей судьбе.
А вот второй голос я узнала бы из тысячи, различив даже сквозь рев пламени и боевые кличи, сквозь войну.
- Данте-е-е-е! - Не своим голосом закричала я, пикируя прямо на площадку и привлекая к себе всеобщее внимание.
Не знаю, что подумали айраниты, когда на них с диким воплем понеслось нечто в доспехах с растрепанными синими волосами и с короной истинного короля на голове, но аватар с черными крыльями вздрогнул, как от удара, и едва успел подставить руки, чтобы изловить меня по приземлении, поскольку эту процедуру на большой скорости я так и не освоила. Не помню, в какой момент приземления я успела забросить меч в ножны на поясе, помню только, как я обняла Данте, все еще находясь у него на руках, тихо шепча только два слова.
Я вернулась…
Ведущий Крыла наконец-то поставил меня на каменную площадку и сорвал шлем, изумленно вглядываясь в мое лицо. Его взгляд скользнул по короне, каким-то чудом удержавшейся на моей бедовой голове во время всех пируэтов в воздухе, по поблескивающему наручу на левой руке, по рукояти древнего меча, находившегося в ножнах … и вдруг Данте опустился на одно колено, склоняя голову. Я вздрогнула и подалась назад.
- Королева…
Я беспомощно оглянулась назад - айраниты на смотровой башне склонили головы, только Азраэл смотрел на меня черными зеркалами глаз, в которых невозможно было прочитать ни единой эмоции. И ни один мускул не дрогнул на его лице, когда он медленно, словно через силу, поклонился мне, опираясь на странное оружие, похожее на алебарду.
Так, пора брать дело в свои руки. Я откашлялась и воззвала:
- Данте, прекращай эти церемонии, не до того сейчас. Азраэл, продолжай командовать, у тебя это прекрасно получается, и вообще - вы в военном деле лучше меня разбираетесь, поэтому продолжайте в том же духе, а я полетела!
- Куда? - спокойно поинтересовался Данте, поднимаясь с колена и все еще держа шлем в руках.
- Как обычно - в самое пекло, - охотно ответила я, выхватывая меч из ножен и тряхнув волосами, отбрасывая их с лица. - Найду драконьего царя и немного пообщаюсь с ним - мы один разговор еще в Алатырской горе не закончили.
- Значит, я с тобой, - пожал плечами Ведущий Крыла, вытаскивая их ножен свой неизменный двуручник.
Черные с серебром глаза чуть озорно блеснули, когда аватар улыбнулся, сверкнув клыкастой улыбкой. Я не замедлила ответить ему тем же и, отсалютовав клинком айранитам, уже возившимся с арбалетом, взлетела с башни как можно выше, выискивая в клыбах дыма и отсветах пламени серебристый отблеск драконьей чешуи.
- Думаешь, он захочет с тобой разговаривать? - Данте, занявший позицию слева от меня, настороженно огляделся по сторонам, и его глаза в прорезях шлема-маски вновь затянуло вселенской тьмой.
- Ему придется, я буду очень настаивать, - мрачно ответила я, уходя в сторону от прошедшей совсем рядом обжигающей струи пламени. - Все, надоело мне это!! Данте, держись подальше, не знаю, как и что сработает, и сработает ли вообще, но я не хочу тебя задеть!
Я взвилась еще выше, держа меч над головой и чувствуя, как стремительно нагревается Небесный Хрусталь, врезанный в корону из переплетенных металлических перьев. Ну же, королева я или нет? По крайней мере, сейчас узнаем… Я раскрыла крылья и краем глаза успела заметить, как по синим перьях пробегают сотни голубоватых искорок, несколько секунд - и они оделись бело-голубым пламенем, не обжигающим, а приятно согревающим и придающим какую-то невероятную уверенность в себе. Рукоять меча в руках нагрелась, а само лезвие заполыхало так, словно отражало свет солнца. В глазах на миг потемнело, а потом я увидела все словно сквозь воду - очертания мира расплылись и одновременно все вокруг замедлилось, словно само время приостановило свой ход.
Я глубоко вздохнула…
И с головой окунулась в древнюю силу талисманов, которая уже ворочалась у меня внутри, словно разбуженный зверь, которого стоит только спустить с цепи, дать ему свободу - и тогда будет возможно все…
Невероятный, невозможный танец на лезвии меча. Когда жизнь и смерть разделяются лишь тонкой гранью силы, на острие которой ты и балансируешь. Один неверный шаг - и дальше только долгое падение в небытие, а следом за тобой обрушится и освобожденная магия, которую некому будет контролировать. Как зверь, лишившийся любимого хозяина, она будет крушить и уничтожать все вокруг, пока не выдохнется и не уйдет туда, откуда была призвана. Но пока существует зыбкая нить, связавшая душу заклинателя с призванной силой, она будет служить верно. Преданно. Неистово.
Я простерла руки над бесконечной синевой этой беззвучной, безмолвной силы, погладила ее призрачными пальцами, давая ей привыкнуть ко мне, к моей душе, чтобы она отозвалась на мой зов сразу же, без промедлений.
Туманное озеро всколыхнулось, пошло неощутимой рябью.
«Я здесь и я призываю тебя.»
Призрачная синева забурлила, поднимаясь вверх толстыми жгутами силы, свивающихся в нечто огромное, пока еще бесформенное, но ждущее.
«Ты избрала меня своей хозяйкой и сейчас я прошу тебя прийти по моему зову.»
Озеро словно вздохнуло, обволакивая меня успокивающим теплом, уплотняясь и одновременно уменьшаясь в размерах, становясь похожим на меня.
«Пусть тьма и свет, живущие в моей душе, станут твоим светом и тьмой.»
Развернулись синие крылья за спиной, искры пробежали по очертаниям тела. Прозрачная рука потянулась ко мне, раскрыв ладонь. Короткие волосы танцевали в безветрии, как живые , закрывая ЕЕ лицо.
«Пусть уйдут за грань восставшие против нас.»
Тонкие, но ощутимо сильные пальцы переплелись с моими. ОНА подняла голову, вглядываясь в меня синими озерами вместо глаз.
«Я - твой друг и твой враг. Я - твое благословение и твое проклятие. Я - твоя свобода и твои оковы.»
Я вздрогнула, но не отступила, глядя на НЕЕ. А у НЕЕ было мое лицо, словно я смотрелась в зеркало.
«Мы - едины, и ныне я призываю тебя освободиться и восстать из мрака забвения!»
ОНА подалась вперед, обнимая меня за плечи…
Мир в моих глазах словно подернулся голубым полупрозрачным льдом, в котором застыли черные клубы дыма, драконы и айраниты, полыхающие башни и зеленоватые разряды молний и защитных куполов. Я огляделась, изумляясь своему спокойствию, если не сказать бездушности, и взгляд мой, как магнитом, притянуло к одной-единственной цели - серебряному дракону с черным гребнем вдоль храбта, зависшего над Снежным Дворцом.
Голубоватый лед подернулся частой сетью трещин, хрустнул и осыпался невидимыми осколками. Время потекло своим ходом, только вот теперь по рукам моим, сжимающим древний меч, стекали яркие капли бело-голубого сияния. Краем глаза я увидела, как Данте подался назад, и тотчас камень в короне вспыхнул ослепляющим светом.
- АРАНВЕЙН!!!!
Крик раскатился над чашей чадящей горной долины, пробежав удушающей лавиной по каждому живому существу в Андарионе. Серебряный дракон, уже готовый выдохнуть пламя на крышу Снежного Дворца, развернулся в воздухе и прянул широкими кожистыми крыльями, словно отшатнувшись.
Увидел, узнал и скользнул ко мне серебристой тенью, кое-где украшенной темными росчерками крови - похоже, кто-то из аватаров успел обзавестись заговоренными клинками. Но, честно говоря, я бы не стала обольщаться на этот счет - мелкие царапины разве что раззадорили драконьего царя, но никак не ослабили.
- Синяя Птица! - рык был достойным ответом моему усиленному магией голосу. - Вот уж не подозревал, что ты выберешься из Алатырской горы. Похоже, на этот раз я ошибся - ты хорошо замаскировалась, королева, даже я купился.
- Я не маскировалась, я и сама не знала, - ответила я, опуская сверкающий меч и зависая в воздухе, размахивая крыльями с удвоенной частотой. Конечно, зависнуть неподвижно было бы намного эффектней, но на такой высоте левитация не сработает. - Аранвейн, останови свой народ, прекрати войну! Я нашла виновную, и она понесла достойное наказание! К чему дальше проливать кровь? Вы же мудрый народ, зачем и дальше уничтожать невинных?
- Остановить мой народ, чтобы ты, спустя время, овладела всей силой истинной королевы и ответила на удар ударом?
- Я так не сделаю! - возмутилась я.
- Что стоит слово айранита? - рыкнул Аранвейн, закладывая круг в воздухе вокруг меня, как хищник кружит вокруг беспомощной жертвы. Замерзшие озера серебристых глаз, перечеркнутые трещиной вертикального зрачка, уставились на меня. - Истинная королева может быть только одна…
- Но драконий царь тоже только один… - тихо ответила я, поудобней перехватывая меч.
- Тогда к чему разговоры?
Я едва успела выставить перед собой меч, разделяя сплошной поток драконьего пламени, обогнувший меня с двух сторон взбесившимися реками огня. Тоненькая, словно хрустальная пленка окутала меня мерцающим коконом, отражая жар пламени, когда поток оборвался так резко, словно его преградили плотиной. Я открыла глаза, которые зажмурила, чтобы не ослепнуть от яркого сияния и с изумлением ставилась на пустое пространство перед собой. Дракона там не было. Куда он деться-то успел?
Ответ пришел сверху - вначале на меня упала тень, отбрасываемая драконом, а следом за ней на меня спикировал и сам хозяин этой тени, крайне гостеприимно распахнув пасть и скаля клыки явно не в радостной улыбке. Я метнулась в сторону, уходя из-под удара, но все-таки шипастый кончик драконьего хвоста чиркнул по доспехам, выбив искры и оставив на темном металле глубокую царапину, к счастью не сквозную.
Клинок в руке ощутимо завибрировал, словно недоумевая, почему хозяйка никак не пустит его в ход. Небесный Хрусталь нагрелся, расплескивая лучистое сияние, и атакующий серебряный дракон словно натолкнулся на невидимую стену, беспомощно раскинув в воздухе широкие кожистые крылья. И я знала, что стоит мне захотеть - и купол вокруг дракона сожмется, перемолов тому кости в щепу, раздавит и отбросит в сторону, как тряпичную куклу.
…Если война - то без правил. А если победа, то любой ценой.
Но любой ли?…
- Хватит! - Я тряхнула волосами, опускаясь на мощеную площадь перед уцелевшим-таки дворцом, и утягивая за собой Аранвейна, заставляя того приземлиться.
- Ты действительно наша королева! - Над моей головой раздалось хлопанье крыльев и рядом со мной опустился Азраэл. Доспехи принца, равно как и его глефа, были покрыты темной кровью с резким, характерным для драконьей, запахом. - Посмотри наверх!
Я послушно задрала голову, и увидела, что битва остановилась - драконы перестали жечь все вокруг, тревожно кружа над дворцовой площадью, не нападая на айранитов, но и не давая им приблизиться к себе. В глазах пойманного в магическую ловушку серебряного дракона полыхнула ярость, но он не шевельнулся. В самом деле - зачем мучаться? Минут через пять заклинание уже не сможет его удержать, так что если что-то делать, то делать сейчас.
- Убейте его, королева, и драконы проиграют. Без своего царя они какое-то время будут беспомощны.
- Азраэл, не замечала я за тобой раньше такой кровожадности, - холодно ответила я, подходя к спеленутому заклинанием Аранвейну и, убирая меч в ножны, остановилась рядом с удлиненной драконьей мордой, заглядывая в его глаза. - Ну, и до чего мы с тобой докатились? Я понимаю, тяжело потерять детей, но это не повод, чтобы убивать невинных. Вы, драконы, олицетворение мудрости и справедливости… Да, есть закон ока за око, но не пора ли остановиться и оглянуться по сторонам? Виновные наказаны, что дальше? Может, все-таки договоримся?
Аранвейн шумно вздохнул и опустил голову.
- Попробуем, - буркнул он.
- Попробуем, - согласилась я, развеивая заклинание.
Айраниты, столпившиеся за моей спиной, в едином порыве подались назад, когда дракон с хрустом потянулся, раскрыв кожистые крылья и звучно клацнул зубами. Оглядел площадь свысока и вдруг запрокинул голову назад, издавая утробный рев, от которого содрогнулась мостовая, а где-то в горах, если судить по звуку, сошла лавина.
И драконы, кружившие над Андарионом, принялись разлетаться, один за другим скрываясь за горными хребтами. А я наконец-то разглядела так и не пожелавшего улететь рубинового дракона, который продолжал нарезать круги над городом.
- Если я не ошибаюсь, там не только мой Страж, но и твоя подруга, - очкалил клыки драконий царь, складывая крылья. - Лети уж, встреть. Наговориться мы еще успеем. Переговоры - дело долгое, за пять минут на ходу не решаются.
- Ритан!!! Вилья!!! - радостно заорала я, стрелой взмывая в небо под сдавленный смешок Аранвейна, различив на драконьей спине машущую рукой полуэльфийку. Ну, теперь-то можно успокоиться - раз уж они живы и невредимы, значит, все точно наладится!
Кажется, я уже не раз говорила, что накаркать неприятности у меня получается, как нельзя лучше. Этот раз тоже не стал исключением - из клубов дыма от все еще горящей башенки прямо на меня почти бесшумно вылетела Йергаль, чешуя которой сверкнула в лучах утреннего солнца начищенной до блеска медью. Мелькнула раззявленная пасть, плеснуло потоком горячего ветра… и что-то с силой ударило меня в плечо, убирая с пути разъяренной драконицы.
Данте!
Он успел ускользнуть от прокатившегося в воздухе вала огня, но драконица, извернувшись, хлестнула тяжелым чешуйчатым хвостом, как плетью, с силой ударив про жалобно заскрипевшим доспехам аватара так, что его отбросило на несколько саженей в сторону.
Я с ужасом проследила за тем, как Данте, кувыркаясь в воздухе, как птица с подбитым крылом, рухнул вниз, откуда до меня донесся звон доспехов, ударившихся о камень мостовой. Я не могла даже толком закричать, так и зависнув в воздухе и не имея мужества, чтобы приземлиться и проверить, что с ним…
Одно черное крыло под неестественным углом торчало вверх, словно бросая вызов небесам, второе же безжизненно распласталось по мостовой. Доспехи аватара на спине, там, куда пришелся удар драконьего хвоста, были пробиты насквозь, и края разошедшегося металла поблескивали на солнце. Длинные черные волосы, спутавшиеся и кое-где слипшиеся от крови и пота, полностью закрыли лицо так, что непонятно было, жив ли он вообще.
После удара драконьим хвостом и рухнув с высоты в полдесятка саженей?
Нет.
Я медленно, как во сне, спустилась вниз, приземлившись в десятке шагов от неподвижно лежавшего Данте, так и не решившись подойти ближе. Я просто стояла и смотрела, как свежий ветер шевелит кончики перьев на изломанных крыльях, играет черными, чуть отливающими синевой волосами. Глаза нестерпимо защипало, а потом щекам стало горячо от обжигающей влаги, стекающей к подбородку…
- И все-таки, из тебя вышла ничтожная королева, - раздался за спиной голос Азраэла, а мгновением позже грудь пронзило резкой, ошеломляющей болью.
Во рту моментально появился соленый привкус крови, чуть отдающий железом, и я изумленно уставилась на кончик лезвия глефы, пробивший насквозь добротные доспехи и хищно поблескивающий окровавленной темной сталью, смахивающий на изогнутый нарост, невесть как появившийся у меня на груди. Кончики пальцев моментально онемели, а попытка вздохнуть отозвалась режущей болью, словно легкие набили битым хрусталем. Колени у меня подкосились и я рухнула на мостовую, отрешенно взирая на происходящее.
Какие-то крики, смешанные с ревом, и глефа, со смачным чавканьем выдернутая из моей груди.
Рваный, клокочущий хохот и полыхнувшая вспышка пламени.
А потом все отодвинулось куда-то далеко, словно отгородившись прочной стеной. Кто-то перевернул меня на спину так, что перед глазами возникло невыносимо яркое, бесконечно далекое небо, все еще затянутое остатками дыма, который ветер уже сносил в сторону. Мелькнули льдистые драконьи глаза с вертикальным зрачком на человеческом лице, а потом я увидела…
… Мальчик лет двенадцати, сосредоточенно читающий какую-то старинную книгу. Темно-русые, коротко остриженные волосы, карие глаза, простое, но вместе с тем запоминающееся лицо. Косой луч солнца лежит на полированной крышке стола из светлого дерева, отбрасывая на стену солнечный зайчик. Одежда на мальчике темная, но свободного, струящегося покроя, который принят у эльфов.
Ребенок вздрогнул и, оторвавшись от книги, внимательно посмотрел на меня…
- Еваника, не смей уходить, слышишь!!
А зачем оставаться? Ведь мне уже совсем не больно… Только холодно…

Предыдущая страница 16 Следующая страница


17 Елена Самойлова

..Сумрачная, укрытая туманным покрывалом Грань между жизнью и смертью. В первый раз я попадаю на нее, в первый раз вижу ее границы так четко. И озеро, подернутое прозрачным льдом - или же это такая гладкая поверхность? Кто знает? Легкий призрачный ветер взметнул волосы, захватил их в прозрачные ладони и тихонько погладил. Неощутимо почти. Словно зазывая вслед за собой.
Плеснуло золотом, мелькнула льдистая поверхность завораживающих драконьих глаз. Туман над озером возмущенно всколыхнулся, свиваясь в причудливые петли, как не вовремя разбуженная змея, только что не зашипел. Туманные нити потянулись к моим ногам, обвивая и утягивая за собой. Я не сопротивлялась, поглаживая так и льнущий к полупрозрачным ладоням дымку, как верную собаку.
Бестелесный, но невероятно звучный голос, принадлежащий кому-то еще, чьи глаза напомнили собой бесконечное звездное небо, разлился над озером, всколыхнув беззвучную поверхность и разогнав туман всего лишь одним-единственным словом.
- Возвращайся…
Вернусь…

Эпилог.

- Ну, дурында, перепугала ты нас тогда! - хмыкнула Вилька, помогая Мицарель натягивать на слабо сопротивляющуюся меня платье, предназначенное для коронации. Я страдальчески вздохнула, предпочитая поменьше шевелиться и молясь, чтобы весь этот бардак поскорее закончился.
Когда я потеряла сознание, Аранвейн отогнал от меня всех желающих помочь, и занялся мною лично. Не знаю, чего он там умудрился наколдовать - все-таки, в драконьей магии я полный бездарь, но результатом сего действия стало то, что рана у меня затянулась в кратчайшие сроки, не оставив на память о себе даже шрама, что и к лучшему. Правда, Вилька говорила, что он костерил меня так, что окружающие только диву давались, а пока он возился со мной, Ритан, сменив ипостась на человеческую, занялся Данте, который оказался очень даже жив, все-таки ипостась айранита сделала свое дело - у аватара было сломано крыло и несколько ребер, но в целом он был в относительном порядке.
Аранвейн и Ритан улетели неделю спустя, когда я уже мало-мальски поправилась, и у нас состоялся серьезный разговор с драконьим царем, по завершении которого был подписан мирный договор между Андарионом и Алатырской горой, а Вилька, присутствовавшая на процессе, с ходу предложила нам с Аранвейном еще и побрататься, так, для полного счастья. Как ни странно, но мы это все-таки сделали, таким образом упрочив начало добрососедских отношений между айранитами и драконами. Конечно, пройдет еще немало времени, прежде чем и те, и другие смогут нормально относиться друг к другу, но время, говорят, все лечит. Проверим.
После наведения относительного порядка в городе, растянувшегося на два месяца, которым мне пришлось руководить, постоянно советуясь с новой Верховной Жрицей, которой стала Хэлириан, последняя все-таки настояла на официальной церемонии коронации. Я долго отнекивалась, ссылаясь на общую загруженность государственными делами по самое не балуйся, и прочие важные и не очень дела, но все-таки оппозиция в лице Хэлириан, Вильи и, как ни странно, Данте, который тоже настаивал на официальном мероприятии, победила.
И вот теперь я со страдальческим выражением на лице созерцаю собственное отражение в огромном зеркале, мрачно комментируя очередную попытку Мицарель сделать меня хоть отдаленно похожей на прекрасную правительницу Андариона. Щаз вам, не дождетесь! Из зеркала на меня угрюмо смотрела синеволосая девица в длинном, до пола, белом платье с богатой вышивкой по лифу и подолу, с уныло опущенными крыльями, кончиками перьев подметавших ковер на полу.
- Народ, оставьте меня в покое, а? - жалобно заныла я, устав стоять столбом и ждать неизвестно чего. - Может, ну ее к лешему, эту церемонию?
- Ни за что! - фыркнула Ревилиэль, критически оглядывая меня со всех сторон. Я страдальчески вздохнула и отошла от зеркала, проверяя удобство официального наряда.
А ничего. Платье хоть и длинное, но с глубокими разрезами по бокам, из которых выглядывают серебристые свободные штаны, традиционно поддевающиеся под верхнюю женскую одежду. Зачем - гадать не приходилось.
- Виль, об Азраэле ничего не слышно? - попыталась я перевести тему на деловой лад. Подруга чуть нахмурилась и покачала головой.
- Нет, как тогда пропал в телепорте, так до сих пор о нем ничего выяснить не удается.
- Не пропал, - поправила я. - Перенесся, причем - руку даю на отсечение - в безопасное для него место.
Вилька скорчила непередаваемую гримасу и выдала длинное и, по большей части, непечатное мнение относительно опального принца Андариона, которому жажда власти совершенно выела мозги, причем окончательно и бесповоротно.
- Вообще-то, если быть точными, то крыша у него поехала из-за силы темного пламени, - наставительно пояснила я, отогнав от себя Мицарель с непонятной бирюлькой, которую она так и норовила нацепить мне на шею. Хватит, и так скоро буду не пойми на кого походить! - Маги могут дольше простого человека сопротивляться чужеродной силе, а Азраэл, насколько я знаю, магией от рождения не владел вообще - вот у него крыша поехала с удвоенной скоростью.
- Тут уже не только крыша, а весь верхний этаж сполз, - буркнула Вилья, протягивая мне древний меч в ножнах и помогая закрепить изящный пояс, отделанный серебром и илкари, поверх парадного платья. Вообще-то, изначально предполагалось заменить и ножны, но я уперлась рогом, не желая втискивать меч в что-то еще, поэтому пришлось ограничиться поясом, но вот тут-то Дариль оторвался по полной программе, стачав такой пояс, что эльфы с их завитушками и рядом не стояли. - Данте, пока ты без сознания была, отходя от раны, нанесенной тебе Азраэлом, поклялся, что принца этого он, если понадобится, из-под земли достанет, и тогда я Азраэлу не позавидую - уж слишком страшные глаза у твоего хахаля были.
Вилька, зараза, таки не удержалась от подколки!
- Уж чья бы корова мычала! - Сладеньким голоском пропела я, беря с подставки на туалетном столике браслет истинного короля, который все еще сохранял форму боевого наруча, и застегнула его на левой руке, бросив мимолетный взгляд на правое запястье, где поверх узкого длинного рукава платья свободно болтался серебряный браслет, подаренный Данте еще по пути в Андарион. Прошло-то всего ничего, а кажется, что почти вечность. - Солнышко, когда Ритан собирается к твоим родственничкам в Столен Град со сватами нагрянуть, а? У меня он уже твоей руки попросить успел, так я беззастенчиво его к твоему деду направила. Но от меня он разрешение получил!
Полуэльфийка покраснела, как маков цвет, и едва не набросилась на меня с кулаками, возмущенно вопя на тему «Как ты могла послать его к моему деду???!». Положение спас Данте, которому вход в мои покои как Ведущего Крыла был дозволен в любое время дня и ночи - я нахально спряталась за широкую спину аватара, а тот, моментально проникнувшись ситуацией, грозно распахнул широкие крылья, став еще внушительнее в своих доспехах. Вилька еще с полминуты безуспешно пыталась достать меня в обход айранита, но проще было залезть с разбегу на высоченный ясень, чем дотянуться до меня, когда я под защитой аватара. После нескольких попыток она плюнула на это дело и мрачно отчалила в дальний угол комнаты, где демонстративно принялась оправлять собственное светло-зеленое платье. Я вздохнула посвободнее и прислонилась лбом к новехоньким доспехам аватара.
- Данте, знал бы ты, как мне это все надоело…
- Догадываюсь. - Он сложил крылья и, повернувшись ко мне лицом, ласково пробежал кончиками пальцев по моей щеке. - Не волнуйся, скоро все закончится.
- Но там еще гостей немерено! - Страдальчески простонала я, машинально проводя ладонью по расчесанным волосам, моментально нарушив слабое подобие прически.
- Справишься. Если что - мы всегда будем рядом, можешь на нас рассчитывать…
Я улыбнулась и, встав на цыпочки, легонько коснулась его щеки целомудренным поцелуем - все-таки, королеве следует соблюдать хоть какие-то приличия, пусть и на глазах близких друзей. Данте тепло улыбнулся мне, на миг задержав мою ладонь в своей руке, и неохотно отпустил, но в его глаза мелькнула какая-то тревожная искорка. Даже не тревожная - печальная.
Беспокоится о чем-то?
Ну, если бы было что серьезное, то он сразу бы сказал. Значит, спрошу после церемонии…
- Еваника, то есть, ваше величество, - влезла в раскрытую дверь Хэлириан, уже облаченная в парадную одежду Верховной Жрицы. - Короче, нас уже все ждут в тронном зале. Корону не забудь, чудо в перьях! - напомнила она мне.
Я скривилась, но венец все-таки надела, бросив мимолетный взгляд в зеркало, стоящее в комнате, в котором каким-то невероятным образом отразилась статная крылатая королева. Синяя Птица, а не Еваника Соловьева. Не лесная ведунья, ищущая свое место в жизни.
Двери королевских покоев с тихим стуком закрылись за моей спиной, словно окончательно отрезая меня от прошлого. И, положа руку на сердце, я не сильно-то и жалела об этом…
Оказывается, тронный зал был буквально забит народом, который моментально приутих, когда я торжественно ступила на зеленую ковровую дорожку, ведущую к массивному трону. Чужому трону, который достался мне вопреки всему и по весьма странным обстоятельствам. Айраниты, да и не только - у самого трона я заметила Лексея Вестникова, обряженного в свою обычную потертую мантию пепельно-серого цвета. Наставник опирался на длинный ясеневый посох с причудливым навершием, похожему на зверски перекрученный корень дерева, его волосы совсем поседели, но карие глаза все так же молодо сверкали на испещренном морщинами лице. Я шла по живому коридору, образованному айранитами и, поравнявшись с наставником, застыла. На глаза сами по себе навернулись слезы - ведь я так давно его не видела - да и карие глаза Лексея Вестникова как-то подозрительно блестели.
Несколько секунд я смотрела на него, а потом, наплевав на весь церемонил, шагнула к волхву и порывисто обняла, пряча слезы в складках пепельно-серого плаща наставника.
- Вы все-таки приехали…
- Ну, будет, Ванька, будет. Вытри нос - все впечатление смажешь. - Он отстранил меня и легонько подтолкнул к трону. - Ну, не бойся, девочка. Я горжусь тобой. Иди.
Я смогла только кивнуть и, смахнув слезы, дошла-таки до массивного изумрудно-зеленого трона и, поднявшись по ступенькам, повернулась лицом к собравшимся. Чуть склонила голову в знак приветствия и уселась на довольно жесткое сиденье, с трудом пристроив меч, висящий на поясе. Снять его я так и не додумалась, поэтому пришлось элегантно умоститься на троне боком, сидя на самом краешке и натянуто улыбнуться, рискуя в любой момент позорно сверзиться с высокопоставленного седалища.
Вилья встала за спинкой трона слева, Хэл на правах Верховной Жрицы заняла свой пост справа, моментально начиная толкать в массы какую-то высокопарную и прочувствованную речь, в отдельные слова которой я не вслушивалась, а Данте так и остался стоять посреди ковровой дорожки в двух шагах от меня, глядя на меня снизу вверх.
- А теперь пусть вассалы принесут клятву верности своей королеве! - Пафосно заключила Хэл, чуть склонившись ко мне и еле слышно шепнув на ухо. - Ев, сейчас тебе надо вытащить меч из ножен и у каждого, кто принесет тебе клятву, коснуться кончиком лезвия правого плеча. Это означает, что ты принимаешь клятву в обмен на свое покровительство.
Елки, а я-то думала, зачем мне на церемонии меч на поясе…
Данте, и так уже стоявший передо мной, опустился на правое колено и, дождавшись, пока мое величество соизволит подняться (я только чудом не запуталась в длинном подоле, надеюсь, этого никто не заметил!), извлечь меч из ножен и принять подобающий такому торжественному моменту вид, и заговорил, медленно и тщательно подбирая слова.
- Я, Ведущий Крыла аватаров, Данте с родовым именем Чернокрыл, приношу клятву верности Еванике Синей Птице, обязуясь охранять и защищать ее любой ценой, в том числе и своей жизни, следуя ее путем, поддерживая клинком, словом или делом…
Дальше я уже не вслушивалась в слова, просто глядя в его черные с серебром глаза и каким-то шестым чувством улавливая, что он со мной… прощается? Иного я просто подобрать не могла, машинально касаясь его плеча кончиком меча, принимая клятву. Данте поднялся и, склонив голову, занял позицию за спинкой трона, как и подобало Ведущему Крыла, охраняющему свою королеву…
А дальше пошла вереница айранитов, вначале аватаров из Крыла Данте, потом все влиятельные жители Андариона. Каждого я должна была выслушать, царственно кивнуть, принимая клятву, а потом все начиналось заново. Честно говоря, когда мне позволили наконец-то усесться на место, я вздохнула с неимоверным облегчением. Хэл опять начала что-то говорить, но я умудрилась-таки выделить из потока велеречивых слов только несколько, возвещающих об окончании официальной части и приглашения гостям последовать в другой зал для праздничного банкета.
«Кто куда, а у королевы перерыв!» - подумала я, поднимаясь с трона и, уже привычным царственным тоном сообщив, что присоединюсь к празднику чуть позже, удалилась через небольшую боковую дверь в отдельные покои, совмещающие в себе функции гардеробной, будуара и рабочего кабинета. Там я наконец-то отцепила меч и, положив его на стол, упала в кресло, вытянув ноги и блаженно прикрыв глаза.
Дверь еле слышно скрипнула заставив поднять веки, и я, узрела Данте, который невыносимо официально встал на пороге, склонив голову. Свободно ниспадавшие черные волосы скользнули по доспехам, укрыв их шелковистым пологом, когда я ненавязчиво поинтересовалась:
- Ну, и долго ты будешь стенку подпирать? Официальная часть церемонии окончена. - Я встала с кресла и подошла поближе, стараясь заглянуть ему в лицо.
Аватар поднял глаза и вдруг шагнул ко мне, сгреб в охапку и так крепко прижал к себе, что я только охнула. Последовавший за объятием долгий чувственный поцелуй окончательно выбил из колеи, но прежде, чем я успела хоть как-то собрать разбегающиеся мысли, Данте отпустил меня и церемонно поклонился.
- Это в последний раз, моя королева, когда я касаюсь вас подобным образом.
- Что? - кажется, до меня до сих пор не доходило, и я попыталась хоть как-то прояснить ситуацию. - Данте, что ты несешь?
- Я принес вам клятву верности. Я буду защищать вас, я отдам за вас жизнь, я всегда буду с вами рядом, но не смогу быть с вами в качестве возлюбленного.
Лучше бы он меня ударил. Я протянула к нему руку, но он перехватил ее за запястье, удерживая меня на расстоянии.
- Вы - королева, я - Ведущий Крыла. И этим все сказано.
- Ты меня не любишь?
- Я отдам за тебя жизнь и никому не позволю даже косо посмотреть на тебя… - Печально улыбнулся он. - Но есть закон, которому должна подчиняться даже королева. Аватар не может быть королем, я не имею права на тебя. Это мой долг.
- И ты молчал?? - взвилась я, выдергивая ладонь. Он даже и не попытался ее удержать, отступив назад, к двери. - Чтоб тебя, почему ты раньше не сказал??
Молчание. Такое густое, что ложкой зачерпнуть можно.
- Ты знал… - как-то обреченно прошептала я, обессилено опуская в кресло. - Знал и не сказал…
- Ты бы отказалась.
- Да.
- Вот и ответ, - у него хватило наглости или же жестокости пожать плечами. Почти небрежно… Но лицо так и осталось неподвижной маской.
- Уходи.
- Ева…
- Оставь меня!! - Я все-таки сорвалась на крик. Как только не запустила чем-то тяжелым…
И только оставшись одна, я позволила себе тихонько расплакаться.
К чему мне корона, приносящая с собой одиночество?
- Еваника! - Дверь приоткрылась и в проеме показалась Хэлириан. - Ты где застряла, иди, покажись народу!
Я только кивнула, величественно поднимаясь с кресла и возвращая древний меч себе на пояс.
Королева Синяя Птица.
Мне придется научиться улыбаться…
Февраль 2005 - Август 2005 .

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. (Страница 1)
    • Глава 2. (Страница 2)
    • Глава 3. (Страница 3)
    • Глава 4. (Страница 3)
    • Глава 5. (Страница 4)
    • Глава 6. (Страница 5)
    • Глава 7. (Страница 6)
    • Глава 8. (Страница 7)
    • Глава 9. (Страница 8)
    • Глава 10. (Страница 9)
    • Глава 11. (Страница 10)
    • Глава 12. (Страница 11)
    • Глава 13. (Страница 12)
    • Глава 14. (Страница 12)
    • Глава 15. (Страница 13)
    • Глава 16. (Страница 14)
    • Глава 17. (Страница 15)
    • Глава 18. (Страница 16)
  • Эпилог. (Страница 17)


Елена Самойлова

Чужой Трон

Цикл: "Синяя Птица" - 2

 Читать книгу

Аннотация

Позади битвы и опасности, верные друзья рядом. Казалось бы, чего еще желать Еванике Соловьевой? Ан нет, не сидиться ведунье дома, снова манит ее дорога, и не куда-нибудь, а в небесное королевство Андарион. Вот только Еванику-человека там ждут, или же айранита из рода Синих Птиц? Да какая разница? По ходу дела разберемся

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel