Елена Самойлова - Путешественница

1 Елена Самойлова

Часть 1. Вампирская война.

Приветствую. Я — Путешественница. На самом деле — это не имя, даже не прозвище. Это — работа. Если вам угодно — призвание. Вообще-то я не всегда была ею. Когда-то у меня была своя, вполне размеренная жизнь, текшая по принципу «учеба — дом — друзья — дом — учеба», со временем рискуя превратиться в традиционный постулат «работа — дом — работа». Но случилось непредвиденное — меня ПРИЗВАЛИ. Самое смешное, я до сих пор не знаю имени своего так называемого работодателя. Просто в один прекрасный день я очутилась в Зеркальном зале…
… Я обалдело глазела по сторонам, не в силах сообразить, что же случилось с привычным пейзажем вокруг — я стояла в огромном бело-голубом зале, стены и потолок которого терялись где-то в темноте. Огромное помещение освещалось только сиянием, исходящим от тысяч зеркал, ровными рядами заполонившими все пространство, насколько хватало глаз, теряясь где-то вдалеке. Некоторые зеркала сияли ровным светло-зеленым светом, какие-то — бирюзово-голубым, но большая часть зеркал освещала зал фиолетовым сиянием, погружая его в немного зловещие сумерки. А потом раздался голос.
— Ну, здравствуй, Путешественница.
Я завертела головой по сторонам в попытке обнаружить обладателя голоса. Это мне благополучно не удалось, поэтому я, в уме досчитав до десяти в обратом порядке, ущипнула себя повыше локтя.
Взвизгнула и осознала, что я все-таки не сплю. Значит — это глюки. Я представила, как меня, упакованную в смирительную рубашку, несут двое дюжих санитаров, а я, брызгая слюной, кричу, что была в огромном зале, где разговаривала с Голосом, причем в зал я попала прямиком из собственной квартиры. Картинка вышла настолько реалистичной, что я тихонечко взвыла и уселась прямо на пол.
Голос раздался снова.
— Ну, что ты испугалась? Могу тебя заверить, что тебе это не кажется.
Ага, успокоил, блин. И что мне теперь делать??
— Вообще-то я перенес тебя сюда, в Зеркальную галерею миров, чтобы предложить работу.
— Работу? — Переспросила я, заинтересовавшись. Что ни говори, а это все могло вылиться в довольно занимательное приключение. А уж приключения-то я с детства обожала… Поэтому уточнила:
— А что за работа?
Вот тут я пожалела, что спросила: мне предлагали должность Путешественницы — наблюдателя, шастающей по мирам, появляющейся в критические для того или иного мира времена, чтобы вполне гармонично развитый мир не скатился по наклонной плоскости к полной деградации и угасанию. Все зеркала в зале — «окна» в такие миры. Светившиеся зеленым светом вмешательства не требовали — это были либо уже «исправленные» миры, либо те, которым до критической отметки еще ой как далеко. Голос не замедлил ехидно добавить, что в случае моего согласия я смогу шастать по таким мирам также легко, как переходить из комнаты в комнату.
«А заодно и проводить отпуск» — подумала я.
Я раздумывала, а Голос все продолжал давать мне ЦУ.
Голубым светом мерцают зеркала тех миров, вмешательство в судьбу которых не срочно. То есть критический момент в них еще не настал, но вскоре вполне может настать. И, наконец, фиолетовым светом горят миры, в которых критическая эпоха уже наступила, и которые требуют срочного вмешательства Корректировщика (читай — Путешественницы). Оглядев обозримое пространство, я пришла к выводу, что корректировки требуют процентов эдак семьдесят от всех имеющихся миров.
— Э-э-э… А у меня вопрос.
— Да?
— Вообще-то тут этих зеркал миров тут не одна тысяча. У меня же жизни не хватит на то, чтобы их всех скорректировать!!
Голос одарил меня ехидным смешком и выдал:
— А это — привилегия Путешественницы. Ей даруется бессмертие.
Наверное, глазки у меня нехорошо загорелись, потому что Голос добавил:
— Но это бессмертие не абсолютно. Убить Путешественницу хоть и трудно, но можно. Как ты верно заметила, Корректировщику просто необходима архидлинная жизнь, чтобы исправлять судьбы миров таким образом, чтобы история там шла не КАК ПОЛУЧИТЬСЯ, а КАК НАДО. Для того же даруется и высокая способность к регенерации — ведь Корректировщика часто заносит в самую гущу боевых действий.
Услышав последнюю фразу, я резко погрустнела и уже собиралась было отказаться, но Голос меня успокоил репликой следующего содержания:
— Но Корректировщик — слишком ценный кадр. Поэтому ему помимо всего прочего еще и дается весьма приличный дар управления всеми шестью мировыми стихиями. В общем, если ты согласишься, то через пару сотен лет будешь практически неуязвима, так как твоя магия будет совершенствоваться вместе с тобой.
В конце концов, он меня почти убедил, но когда он сказал, что все миры находятся примерно в одной эпохе (как впоследствии выяснилось, у каждой эпохи был свой Корректировщик), а именно — эпохе меча и магии, то бишь почти средневековья, я, прикинув перспективы, возмутилась:
— Что??! Проводить годами в средневековье без тампаксов, зубной пасты и туалетной бумаги??!!! Не-е-ет, я так не согласна. Я же там помру без элементарных средств гигиены!
На что Голос фыркнул, и, выдав пару непечатных слов (все правильно, я и святого могу довести до белого каления и ненормативной лексики своим поведением), популярно, без пафоса, объяснил мне, что магия, которой меня одарят, будет способна не только на боевые и защитные действия, но и на создание одежды, продуктов, пресловутых «предметов гигиены» и вообще чего я захочу. После такого заявления я сдалась и согласилась.
— Отлично! — Воскликнул голос, и тут же зал осветился золотистым светом, который окутал меня коконом и слегка приподнял над полом. Левое запястье с тыльной стороны невыносимо защипало, и, бросив на него взгляд, я увидела, что сквозь кожу проступают непонятные золотистые символы, застывая на коже в виде татуировки. Через несколько секунд сияние погасло, а меня плавно опустило на пол. Татуировка на запястье погасла и казалась уже обычной, выполненной светло-коричневой хной.
Я подняла взгляд и как-то по-новому взглянула на Зал. Краски стали ярче, предметы объемней, а зеркала уже не выглядели светящимися кусками стекла — теперь это были овальные окна, расплывающиеся по краям, а сквозь каждое из них я видела кусочек мира, в который они вели. Я поднесла запястье с татуировкой поближе к глазам и представила, что ее скрывает широкий серебряный браслет с причудливой вязью.
Браслет не замедлил появиться.
Я уставилась на него, аки на змею, ни с того, ни с сего обвившую мое запястье, и тут же у меня возник вопрос:
— А как же мои родные? Моя жизнь?
— Ты в любой момент можешь вернуться в свой мир. Ты всегда сможешь создать окно туда, причем возвращаться ты будешь в тот же самый миг, из которого ты уходила. Но есть одно «но».
Естественно, везде есть по крайней мере одно «НО».
— В своем мире у тебя исчезнут все способности кроме той, которая позволит тебе открыть переход сюда, в этот Зал. В Зале твои способности автоматически восстановятся, как и долголетие.
— То есть в своем мире я буду стариться, как обычно.
— Вообще-то да.
— Офигеть. — Нет, мне определенно надо было подумать. Выходит, мне придется жить в своем мире крайне редко… Хотя… С учетом того, что я практически не буду меняться с течением времени, то это, в принципе возможно… Только вот насчет татуировки… Хотя, ладно. Всегда смогу сказать, что она временная. А могу и ничего не говорить. Кто знает, сколько лет будет проходить у меня между сегодня и завтра в родном мире…
— Ладно. Какое у меня первое задание?
— Вообще-то, все в твоих руках. Твоя задача — чтобы фиолетовых окон было как можно меньше. При переходе из Зала в любой мир, тебе будет видение основных этапов, которые надо предотвратить. Или изменить. То есть, первое видение — то, что должно случиться БЕЗ твоего вмешательства, а второе — то, КАК это должно быть. А уж как этого добиваться — твоя проблема. К тому же при переходе тебе будет дароваться знание языков ВСЕХ разумных существ в том мире, куда ты отправляешься. В общем и целом — выбираешь мир, какой хочешь и делаешь там, что хочешь, лишь бы это привело к нужному результату. После проведения основной корректировки можешь даже пожить в понравившемся мире, но не больше пары лет. Или вернуться в Зал и устроить себе отпуск в приглянувшийся мир, не требующий вмешательства… Короче, живи и работай в свое удовольствие. Нужен будет совет или консультация — когда будешь в Зале, позови меня. Вопросы есть?
Я помотала головой.
— Ну и ладушки. Тогда — удачи тебе, Путешественница…
…Вот так я и стала Путешественницей. Я взяла себе другое имя — Ллина. Свое настоящее я оставила в родном мире, в который время от времени наведываюсь. При этом меня в каждом мире почему-то переименовывают: в одном называли Кэлэбель, в другом — Калимдор, в третьем — настолько длинно и запутанно, что я только дивилась, как же такое имя можно выговорить, а пуще того — запомнить.
Почему-то никто не хочет воспринимать имя Ллина. Все норовят обозвать по-своему. Вообще-то к настоящему моменту я уже лет сто мотаюсь по мирам, и что удивительно, я действительно не меняюсь. Я принципиально не стала менять свою внешность —как была среднего роста девушкой с голубыми глазами и золотисто-русыми волосами, так ею и осталась. Единственное, что я позволила себе изменить — так это длину волос. Теперь они ниспадают гораздо ниже талии. Не знаю, зачем это было надо, но мне еще с розового детства хотелось длинные волосы…
Недавно я заскакивала в свой мир на выходные, и теперь стояла перед очередным окном, сияющем неровным фиолетовым светом, одетая в бледно-голубой джинсовый плащ, такие же брюки и кроссовки… сколько не мотаюсь по мирам, никак не могу привыкнуть к местной одежде… Особенно к нижнему белью. Белье — это вообще больная для меня тема, потому что иногда я попросту вынуждена переодеваться в стопроцентно местную одежду…
С такими мыслями я, глубоко вздохнув, уже привычно шагнула в гостеприимно распахнутое окно следующего мира…
…Что-о-о???!!! Тут вампиров спасать надо????!!!

* * *

…Мать моя женщина, что эти белобрысые жулики наверху удумали??!!! Я еще могу понять, когда пришлось корректировать ход войны человечества С ВАМПИРАМИ, но чтобы вампиров от людей спасать…
Сидя на покрытом обгоревшей травой холмике, чинно возвышавшимся над чадящим поселением вампиров, я впервые задумалась о том, что у моих работодателей не все дома. Это мягко говоря. А крепко — совсем чокнулись, мотыльки белобрысые!!! За почти сотню лет, что я работаю Корректировщиком, я делала многое. Я втихую воровала важные бумаги, подробные карты местности и колдовские книги из-под носа у опьяненных своей силой и безграничной жаждой власти некромантов и магов. Нанималась в отряд наемников, идущих войной на вконец распоясавшихся диких орков и троллей, помогала эльфам покинуть Западные Земли, когда их уже совсем достали люди и прочее и прочее…
А теперь мне предлагали спасти вампиров.
От людей.
Чудны дела твои, Господи…
Я еще раз окинула взглядом вампирий городок и глубоко вздохнула, дабы привести мысли и чувства в порядок. Ладно, в конце концов, Ему виднее… Кто знает, может, в этом мире все наоборот: люди — кровожадные существа, а вампиры… так, мирные и безобидные создания. В любом случае, как говорил Голос — если не знаешь, что делать — поговори с местным населением. С легким вздохом я нехотя поднялась с насиженного места и неспешным прогулочным шагом направилась в город…
Зря я это сделала…
Глядя на вампиров, злобно щеривших клыки и потрясавших перед моим носом каким-то странным оружием — гибридом деревянной трости и узкого волнистого лезвия, я думала, что идея спуститься в поселение вампиров в образе человека при условии, что война с людьми в разгаре, была одной из самых идиотских за все девяносто шесть лет моих странствий по мирам. Такой ляп я могла допустить в самом начале. Откровенно говоря, первые пятнадцать-двадцать лет я усиленно училась на своих ошибках, нередко вываливаясь из очередного окна в Зеркальный зал в полумертвом состоянии, но это было давно.
Даже слишком давно.
По человеческим меркам.
Для Путешественницы же я была еще очень юной. Поэтому такие ляпсусы еще могли сходить мне с рук. В конце концов, я все еще учусь быть Путешественницей.
Вампиры по-прежнему скалились, поводя из стороны в сторону широкими нетопыриными крыльями, но шинковать меня в салат почему-то не торопились. Видимо, ждали чего-то. Или кого-то.
И дождались.
Сквозь толпу вампиров шел тот, кого они ждали.
Вновь прибывший отличался белоснежным цветом волос, фиолетово-серыми суровыми глазами и величественной осанкой. Судя по тому, как «рядовые» вампиры почтительно уступали ему дорогу, я пришла к выводу, что беловолосый здесь главный. И я не ошиблась. Он мрачно оглядел меня с головы до ног, и тут я ощутила, как он проникает в мое сознание с помощью телепатии. Наверное, я слишком долго не сталкивалась с такими мощными природными телепатами, потому что заблокировать мысли мне удалось только секунды через полторы, а за это время вампир вполне мог успеть уловить мысли, «плавающие» на «поверхности». Что, судя по его удивленному лицу, он и сделал. По мере того, как до вампира доходила полученная информация, его брови ползли все выше, а нижняя челюсть слегка отвисла, показав кончик клыка. Окружавшие меня вампиры смутились и опустили оружие, впрочем, убирать его они не спешили.
Наконец телепат справился с удивлением и жестом приказал убрать оружие.
Вампиры стушевались, но подчинились, бормоча под нос на гортанном языке, наивно думая, что я со своими способностями Путешественницы их не пойму.
— И чего Мастер возиться с этой человечицей?
— Вообще, непонятно, как она в город попала…
— Так ведь Стражи на передовой…
— Ну, тем более пройти не могла…
— Может, люди какой-то проход нашли?
— Тогда надо выпытать из нее всю информацию, а потом поступить так же, как они поступают с нашими пленными…
Я заинтересовалась последней фразой и спросила у произнесшего его вампира на том же самом гортанном языке:
— И как же люди поступают с вашими пленными?
Вампир, которому я задала это вопрос, шарахнулся от меня, как от моровой язвы и, выхватив свое оружие, ткнул лезвием мне в лицо. Я же, не ожидая такой подленькой атаки, стоя перед ними без оружия, да еще и в тесноте, отреагировала чисто инстинктивно: я выбросила перед собой руку в защитном жесте, одновременно вызывая малый щит стихии Огня. Щит полыхнул красноватым отблеском при соприкосновении с волнистым лезвием, и в руке вампира осталась обугленная деревяшка. Вампир вторично шарахнулся от меня, а кольцо недовольных мною начало сжиматься.
Спас меня, как ни странно, тот самый беловолосый вампир. Он сделал шаг в мою сторону и заслонил меня от обозленных представителей вампирьей расы. Представители смутились и отступили, попрятав оружие.
Беловолосый повернулся ко мне и, глядя в глаза, коротко бросил на своем родном языке:
— Иди за мной.
После чего он гордо развернулся и пошел по пыльной дороге между покосившимися и обгоревшими домами.
Я, пожав плечами, последовала за ним…
Да… Скажу честно, меня по-разному встречали, но ТАКОЙ неприкрытой ненависти в глазах я не видела нигде и никогда. Встречные вампиры, в подавляющем большинстве своем смуглые, с темными волосам, что было крайне нехарактерно для нежити, встречавшейся мне ранее, при виде меня, идущей за Мастером, судорожно сжимали пальцы на эфесах мечей или своем странном оружии, скалили клыки и прожигали ненавидящими взглядами, но вслух никто ничего не сказал. В человеческих городах меня бы уже давно нашпиговали стрелами или закидали камнями. Но не здесь. Видимо, здесь слишком любили и уважали своего Мастера, чтобы нападать на того, кто идет рядом с ним, пусть даже человека…
В гробовом молчании мы дошли до слегка покосившегося просторного дома. Мастер открыл противно заскрипевшую дверь и, пропустив меня вперед, плотно прикрыл ее за собой.
Мы оказались в большой полутемной комнате. Вампир пересек ее и, усевшись на один из стульев, стоявших за широким овальным столом, жестом пригласил меня присесть. Я выпендриваться не стала и уселась за стол переговоров. Вампир спросил в лоб:
— Откуда ты знаешь сентарен?
— Сентарен? В смысле, ваш родной язык? — Вампир кивнул. — Ну, с учетом того, что ты уже какую-то весьма интересную информацию уже получил из моего сознания, то зачем такие вопросы? Знание языка оттуда же.
— Поня-а-атно… — Протянул вампир. И тут же впился глазами в мое лицо.
— Странно. — Задумчиво произнес он после тщательного осмотра моей недовольной физиономии. — Я смотрю на тебя, и чувствую, что никаких омолаживающих заклинаний на тебе нет, но тем не менее я ощущаю, что тебе больше лет, чем кажется.
— Знаешь, я тоже смотрю на тебя, и на вампиров, виденных мною раньше, ты похож, как я на тролля. Солнца не боитесь, на людей почти не кидаетесь…
— Только, если совсем уж доведут. — Усмехнулся Мастер. — Кровь мы, кстати, тоже пьем очень редко — только в тех случаях, когда нас серьезно ранят. И все-таки, ты не ответила.
— На самом деле мне действительно около ста пятнадцати лет. Точнее — сто шестнадцать.
— Но тогда… получается, что ты не человек! Но я ощущаю тебя как человека! Ничего не понимаю…
Я грустно улыбнулась.
— Вообще-то я уже не совсем человек. У меня работа такая…
— Интересная работа…
— Уж какая есть. — Я невесело пожала плечами. — Ты здесь главный, поэтому я должна кое-то что тебе сказать. Меня направили, чтобы помочь вам выиграть войну.
— Это невозможно.
— Что? — Видимо, я его не так поняла. Не может быть, чтобы Мастер так ошибался… или… Может, наоборот — не строил никаких иллюзий.
— Мы не сможем победить людей. Их слишком много. А нас осталось слишком мало. Рано или поздно они вырежут всех нас… Мне жаль только одного…
— Жену и сына? — Он вскинул на меня глаза.
— Откуда ты знаешь??
— Знаю. — Я действительно знала. Его сын ДОЛЖЕН был выжить. Несмотря ни на что. И уж если здесь появилась я, то он выживет. Но… ни жены Мастера, ни его самого я не ощущала в своих видениях… возможно, это означает, что их судьба не так важна… А может, их просто не будет… Я этого не знала. — Но я вам помогу.
— Как? — Отозвался Мастер горестным смешком. — Только если ты перетянешь на сторону вампиров все расы, включая людей. Тогда, быть может, война будет остановлена.
— А что, это идея. — Я вскочила с места и, не обращая внимания на Мастера, зашагала взад-вперед по комнате. Итак, вот оно, решение! Надо попросту вовлечь в войну остальные расы таким образом, чтобы они прямо или косвенно поддерживали вампиров. Против всех люди не рискнут выступить — сил не хватит. Но прежде всего надо склонить на сторону вампиров людей, как бы парадоксально это не звучало.
Мастер, некоторое время наблюдавший, как я с выражением глубочайшего раздумья увлеченно протаптываю тропинку посреди чудом уцелевшего пышного ковра, попытался привлечь мое внимание. Результатом его усилий стало то, что я соизволила искоса взглянуть на него и, отмахнувшись, как от порядком поднадоевшего комара, продолжила великое дело порчи казенного ковра путем протаптывания. Мастер, изнывая от любопытства, все-таки подключился к моему сознанию, я это дело быстренько просекла, но выгонять обнаглевшего вампира не спешила, оставив его слушать мои мысленные рассуждения, но не пуская дальше них…
Хм, я что-то отвлеклась…
В общем, что мы имеем. Наверняка среди людей есть умные и трезво мыслящие существа (Мастер презрительно фыркнул, но я метнула на него испепеляющий взгляд — мол, хочешь слушать мои раздумья, сиди тихо и не мешай. Вампир пожал плечами, но от дальнейших комментариев воздержался.). Обычно такими существами бывают ученые или маги. Ученые нам не нужны, а вот маги… Наверняка, им самим не по душе зверства, учиняемые над вампирами простыми солдатами и наемниками. У магов совесть либо есть, либо ее нет совсем… Будем надеяться, что совесть есть. Отсюда вывод — если дать людям (читай — магам) понять, что не они одни не одобряют тотальное уничтожение вампиров, то есть очень большой шанс, что они, маги то есть, либо вообще откажутся сражаться против вампиров, либо встанут по другую сторону барьера…
Значит, будем отталкиваться от такой позиции.
Отсюда вывод…
— Эй, Мастер, какая в вашем мире наиболее многочисленная и влиятельная раса?
— Многочисленные — гномы, но у эльфов большее влияние на Риону.
— Значит, отправлюсь вначале к эльфам. Буду подбивать их на бунт против родного человечества. — Я усмехнулась, а вампир серьезно посмотрел на меня.
— Слушай… как тебя там…
— Ллина. Меня зовут Ллина.
— Так вот, Ллина. Почему ты помогаешь НАМ? Ведь по логике вещей ты должна находиться на стороне людей, помогать им истреблять «злобных кровососов».
Я ехидно улыбнулась и, подойдя к Мастеру, приблизила свое лицо к нему и, глядя ему прямо в глаза, тихо сказала:
— Мне случалось вести людей на войну против вампиров. Но то были действительно кровососы. Просто жестокие человекоподобные звери, не знающие ничего, кроме ненависти и жажды крови. Вот ИХ я помогала уничтожать. А ВЫ — разумные и вполне самостоятельные существа, у которых просто есть клыки и крылья.
Я выпрямилась и немного нагловатым тоном закончила:
— И вообще — нравитесь вы мне больше, чем мои сородичи. Не такие жадные.
Мастер поперхнулся смешком, а я, уже подойдя к двери, остановилась на пороге и, обернувшись к вампиру, спросила:
— А как называется ваш город?
— Вира-Нейн.
— Вира-Нейн… — Повторила я. — Ну что же, Мастер. Постарайся сделать так, чтобы твой народ дожил до того момента, когда я построю по вашу сторону баррикад все расы Рионы.
С этими словами я вышла на улицу. Солнечный свет ударил по глазам, а в голове у меня мелькнула пессимистическая мысль — а выполнимо ли то, что только что я так опрометчиво пообещала Мастеру Вира-Нейн…
…Я с отчаянием взглянула на ярко-голубое небо, на котором не было ни единого облачка и в который раз тихо выругалась. Жара стояла невыносимая. Телепортировавшись на несколько верст вперед от Вира-Нейн поближе к человеческому городу с труднопроизносимым названием, я уже где-то с полчаса бодренькой походкой вышагивала к виднеющимся впереди городским стенам. Я давно превратила свой джинсовый комплект в светло-голубое ситцевое платье длиной до щиколоток с коротким рукавом и глубоким вырезом, а кроссовки стали миленькими светло-бежевыми туфлями без каблуков на босу ногу. Длинные волосы я заплела в косу, доходившую мне чуть ниже талии. Таким образом у меня был вид безобидной селянской девушки-пастушки, если бы не два «но». Во-первых глаза у «наивной пастушки» были уже далеко не наивными, как-никак сто шестнадцать лет недавно исполнилось, а во-вторых шла «пастушка» по направлению от осажденной двойным кольцом и обложенной со всех сторон Вира-Нейн. Как я прошла сквозь оцепление — об этом можно было бы написать целый рассказ.
Начать с того, что я, покрыв себя Воздушной сферой, которая делала меня не просто невидимой, а еще и неосязаемой, внаглую пошла напролом сквозь лагеря наемников. Обходя солдат, горланящих очередную похабную песенку или хваставшихся тем, сколько вампиров они отправили в ад, я внезапно натолкнулась на прямой взгляд мага с темно-русой бородой, в которой уже пробивались первые нити серебряной седины. Маг смотрел прямо на меня умными и понимающими серыми глазами, а потом он развернулся и быстро скрылся в ближайшей палатке. В голове у меня проскочила мысль, что он все-таки умудрился меня увидеть. Вот только как? Подумав, я решила напрямую спросить у самого мага. Поэтому я, применив стихию Воздуха, попросту просочилась сквозь полог шатра. Маг уже ждал.
— Вы можете показаться. Сюда никто не войдет.
— Выходит, вы меня не видите? — сказала я, развеивая заклинание невидимости. Маг вздрогнул от неожиданности, но страха в его глазах я не увидела. Только любопытство.
— Как же тогда вы узнали, что я здесь? — Маг улыбнулся и тихо сказал:
— Вообще-то я увидел не вас, а вашу… э-э-э… магию что ли… Не знаю, как объяснить. Я просто почувствовал, что вы стоите передо мной.
— Ясно… И что же вы хотите?

1 Следующая страница


Путешественница 2

— Вообще-то я собирался это у вас спросить. Чего хотите ВЫ? Кстати, мы не представились. Я — Викентий, маг второй категории.
— Ллина. Путешественница.
— Путешественница? Это имя или звание?
— Скорее должность. — Я улыбнулась. — Теперь, когда мы познакомились, я хотела бы высказать цель своего прибытия.
Я непринужденно уселась на одеяло, расстеленное по полу палатки. Викентий уселся напротив меня, изучающе смотря мне в глаза. Я вздохнула и одним духом выпалила:
— Скажем так — я хочу спасти вампиров от тотального уничтожения.
Видимо, он никак не ожидал такой откровенности, потому что он подскочил на месте, сделал несколько пассов, от которых полотняные стены палатки покрылись зеленоватой пыльцой (защита от всяких не в меру любопытных ушей) и, глядя на меня выпученными, как у головастика глазами, тихо прошипел:
— Вы что, с ума сошли?? Нельзя ли потише?? — С этими словами он еще пару раз обошел палатку по кругу, чем здорово напомнил мне хомячка, которому во время кормежки я как-то раз в глубоком детстве постучала пальцем по стеклу банки, где несчастное животное обитало. Так вот, у хомячка было такое же изумленное состояние… Только носился он по дну банки не в пример быстрее…
Наконец маг прекратил нарезать круги по палатке и, заложив руки за спину, ненавязчиво поинтересовался:
— А если я прямо сейчас выйду из палатки и крикну солдатам, что здесь сидит защитница вампиров?
— А вы этого не сделаете. — Спокойно ответила я.
— Это еще почему же?
— Потому что вы это могли сделать еще до того, как я вошла сюда. Но вы предпочли поговорить. — Я немного поерзала на жестком одеяле, устраиваясь поудобнее и добавила. — К тому же мне почему-то кажется, что вам самому не нравится это избиение.
— Вы правы… — Викентий уселся напротив меня и со вздохом сказал:
— Не только мне не нравится ситуация с вампирами. Многим магам не нравиться это, как вы точно выразились, избиение. Но мы ничего не можем поделать. — Он развел руками. — Если мы перейдем на сторону вампиров, нас сметут вместе с ними.
— А если на сторону вампиров встанут остальные расы?
— Это смотря какие…
— Скажем, гномы, эльфы и прочие? — Вкрадчиво поинтересовалась я.
— Тогда… — Викентий ненадолго задумался. — Тогда, большая часть магов без страха присоединиться к вампирам или же просто добровольно выйдет из игры.
— И тогда люди останутся без магической поддержки против остальных рас. И отступят. — Закончила я.
— Да… Скорее всего, так и будет… Но… — он удивленно посмотрел на меня. — Как же вы сможете договориться со ВСЕМИ расами в Рионе?
Я пожала плечами.
— Да никак. Я поговорю с эльфами, друидами и, пожалуй, гномами. А дальше они сами договорятся друг с другом. Хотя, я думаю, достаточно будет, если на стороне вампиров выступят только они. А там и вы подоспеете.
— Как-то все легко у вас получается… А вы уверены, что убедите эльфов? Если сумеете договориться с ними, то с другими будет проще — за эльфами потянутся все остальные.
— Да… — Я задумчиво почесала подбородок. — Скажите, Викентий, а вы сможете убедить магов выступить на стороне вампиров, или хотя бы дезертировать из армии в случае, если к вампирам присоединяться эльфы и гномы?
— Да, я думаю, да.
— Отлично. — Я одним плавным движением поднялась на ноги. Маг тоже поднялся и встал напротив меня. — Когда расы выступят на стороне вампиров, будьте готовы.
— Но как мы узнаем, что они согласились помочь?
— Вы узнаете. — С этими словами я окуталась сферой невидимости и уже собиралась выйти из палатки, как голос немолодого мага остановил меня:
— Ллина… Вы выглядите, как юная девушка, но рассуждаете совершенно по-другому. Чар на вас тоже нет, я бы почувствовал… Сколько вам лет?
— Вообще-то девушкам не принято задавать такие вопросы, но вам я отвечу. Мне чуть больше ста.
— Но… как же так… Ведь так не бывает, нет?…
— Я — Путешественница, Викентий. И этим все сказано.
С этими словами я вышла из шатра.
…И вот теперь я кляну себя за то, что не отправилась в Златодревье — государство эльфов — путем непосредственной телепортации в нужное место. Но для этого нужно было хотя бы карту местности, чтобы знать, в каком примерно направлении телепортироваться. Поэтому сейчас я обреченно топала по тракту к человеческому «форпосту», чьи башенки уже возвышались передо мной почти неприступной стеной. Подойдя к воротам, я вновь напустила на себя невидимость, и, минуя таким образом стадию взимания пошлины, выловила первое же попавшееся на моей дороге чумазое чадо и, сунув ему в качестве мзды за информацию большой сладкий пряник, спросила, где тут лавка ближайшего картографа. Чадо, уже вцепившееся обоими руками и двадцатью с чем-то зубами в пряник, невнятно пробормотало адрес. Ответ меня не устроил, и после моего фирменного взгляда с парой искорок в зрачках, чадо сделало титаническое усилие, проглотив непрожеванный кусок, и подробно, с упоминанием всех улиц, поворотов и ближайших лавок указало-таки требуемое направление. После чего, подорвалось с места и в мгновение ока скрылось в ближайшем переулке. Я же, посмеиваясь, неспешно пошла в указанном направлении.
Минут через двадцать я все-таки попала туда, куда мне надо, а еще через пять минут обзавелась плохонькой, но все-таки довольно подробной картой Рионы и прилегающих государств. Осталось только найти укромный переулок и незаметно телепортироваться в нужном направлении, что я незамедлительно и сделала…
…И оказалась посреди леса, в котором росли такие деревья, что столетние дубы по сравнению с ними казались скромными росточками. Начать хотя бы с того, что нижние ветви неизвестных исполинских деревьев начинались на высоте метров десять-пятнадцать, а уж высоту самих деревьев мой глазомер напрочь отказывался воспринять, сославшись на невозможность выполнения поставленной задачи. Кроны этих деревьев почти полностью застилали небо над головой так, что вокруг царил прохладный сумрак, разбиваемый лишь отдельными столбами солнечного света, проникавшего в просветы между листвой. Странным было то, что несмотря на очевидную нехватку света, трава и прочая растительность под деревьями произрастала весьма густо.
Так бы я, наверное, и стояла, любуясь лесом, но тут я услышала, нет, скорее, даже почувствовала, что ко мне кто-то приближается. Я, не тратя времени, окутала себя невидимостью и плавно воспарила к нижним ветвям гигантского дерева, при ближайшем рассмотрении — ясеня. Оказавшись на уровне веток, я, подумав, поднялась еще выше и засела, аки партизан, на высоте двадцати метров над землей, на довольно толстой и удобной для сидения ветке поближе к стволу, приготовившись к интересному зрелищу.
И зрелище не замедлило явиться!
Ко мне двигались эльфы.
Двигались они совершенно потрясающе. Дело в том, что в каждом мире эльфы разные, и объединяют их только остроконечные уши и миндалевидные глаза. Все остальное, начиная от внешности и заканчивая характером и традициями, разное. Приближавшиеся ко мне эльфы были воинами. Это сразу было заметно по тому, как осторожно, по-кошачьи, они передвигались, при этом не издавая ни малейшего звука. К тому же все они были вооружены короткими изящными луками и метательными ножами, а одежда их позволяла им совершенно скрываться в листве…
Эльфы приближались по деревьям.
Они совершали невероятные прыжки, делая сальто в воздухе, пробегая по веткам, при этом не шевеля ни единого листочка. Менее чем через полторы минуты группа эльфов с луками наготове уже заняли позиции вокруг того места, где я очутилась буквально пять минут назад. Я же, сидя на своей ветке, едва сдерживалась, чтобы не захихикать, глядя на то, как воины сосредоточенно оглядывают буквально каждый сантиметр пространства. Самое интересное, что они наверняка ощущали меня, но вот увидеть или услышать никак не могли.
Ветки справа от меня едва ощутимо спружинили, и буквально на три метра ниже меня очутился эльф с луком в руках. Пока новоприбывший напряженно осматривал пространство вокруг себя, я не менее увлеченно разглядывала его. Итак, аккуратные остренькие ушки на месте, длинные бледно-золотистые волосы рассыпались по плечам, тонкие изящные пальцы осторожно лежат на тетиве, придерживая стрелу. Напряжение в воздухе висело — не передать. Минут пять эльфы еще прочесывали взглядом пространство, а потом, вроде бы расслабившись, опустили оружие. Эльф подо мной тоже успокоился — я видела, как плечи его расслабленно опустились, и тут я сделала очень большую глупость.
Мне захотелось над ним пошутить.
Я тихонько развернулась к нему спиной и, свесившись с ветки вниз головой и держась за последнюю ногами, громко и весело спросила:
— Кого ищем? — одновременно снимая с себя невидимость.
Лучше бы я этого не делала.
Эльф, к которому я обратилась, подскочил, как подстреленный в самое чувствительное и неожиданное место чуть пониже спины, и свалился со своего «насеста», в падении умудрившись сначала выстрелить в меня, а уж потом извернуться в воздухе, словно кошка, при этом приземлившись на ноги. Я взвизгнула, ставя щит, отразивший стрелу, а потом мне пришлось срочно отцепляться от ветки, дабы уберечь свою шкурку от полетевших в меня десятка стрел. Благодаря где магии, а где элементарной везучести, ни одна стрела в меня не попала. Я же, чудом умудрившись схватиться за нижнюю ветку, подтянулась, оседлав ее, и только после этого рискнула встретить озлобленные и недовольные взгляды эльфов, целившихся в меня из луков.
Ну почему меня в этом мире везде так неприветливо встречают?!
Я непринужденно поерзала, устраиваясь на толстенной ветке поудобней, при этом стараясь не слишком сильно светить бельем, особенно тому эльфу, который благодаря мне сверзился со своего насеста, и приготовилась к ведению переговоров. Но переговоров не получилось.
Эльф, стоявший подо мной на земле, махнул рукой, и тут же в меня полетело как минимум два десятка стрел. Чертыхнувшись, я отцепилась от ветки, в полете телепортировавшись в крону ближайшего дерева. Не успела я перевести дыхание, как в ствол облюбованного мною ясеня впились несколько стрел, причем одна из них намертво пришпилила подол моего платья к дереву. Выругавшись еще раз, я изящным росчерком мысли укоротила платье до бедер, одновременно призывая стихию Ветра, которая позволяла мне двигаться с нечеловеческой скоростью — быстрее скорости выпущенной стрелы. Выскочив из-за ствола, я со всей своей новообретенной скоростью и ловкостью пробежала по ветвям ясеня, на ходу выуживая прямо из ниоткуда сияющий клинок, который казался словно сотканным из отблесков пламени. Эльфы осыпали меня градом стрел, но я с легкостью отбила их так, что на землю попадали уже обугленные палочки.
Я взмахнула клинком, превратившимся в смазанную полосу, и на ходу перерубила луки ближайших эльфов, когда что-то с силой ударило мне по кисти, и меч, мигнув, исчез где-то в траве. Я оглядела и, увидев, что эльфы, оставшиеся при оружии, целятся прямо в меня.
Нет, это не эльфы. Это маньяки какие-то!
Словно прочитав мои мысли, «маньяки» синхронно выстрелили.
Я не двинулась с места — просто призвала стихию Ветра, и все стрелы, окутавшись сеткой электрических разрядов, застыли в воздухе. Я со злостью обвела притихших лучников взглядом, не сулившим ничего хорошего, и тотчас все оружие в их руках заполыхало белым огнем.
Эльфы с руганью и возмущенными криками побросали загоревшееся оружие, а я, соскочив на землю, материализовала в ладонях ослепительно-белую шаровую молнию, от которой во все стороны сыпались голубоватые искры, зловеще произнесла:
— Ну что, разумная раса, будем вести конструктивный диалог, или как?
В ответ мне во всех сторон посыпались пожелания на эльфийском языке пойти в места не столь отдаленные, а общий фон шума сводился к тому, что в гробу они видали конструктивные диалоги с представителями низшей расы. Дав им выговориться, я тихо сказала на эльфийском:
— Я теперь понимаю, почему вампиры не смогли упросить вас помочь им. Интересно, вы все расы причисляете к «низшим», или только людей и вампиров? Ах, да. Я забыла гномов, троллей и орков… Кто у нас еще тут есть? Дриады… Ладно, они ближе к вам…
Эльфы, услышав из уст человека безупречно правильную эльфийскую речь, слегка призадумались. Потом один из эльфов, тот самый, которого я своей неуместной шуточкой сбила с ветки на землю, пристально посмотрел на меня изумрудно-зелеными, как у кошки, глазами, и тихо спросил уже на общепринятом диалекте, на котором в Рионе говорили все — от людей до гоблинов:
— Ты что, от вампиров пришла?
— Вообще-то да. Только с утра говорила с Мастером Вира-Нейн. Вампиры просят о помощи у Перворожденных, а я согласилась провести переговоры от его лица.
— Та-а-ак… — Эльф потер виски и устало взглянул на меня. — Но ты же человек. А люди первыми напали на вампиров. Так почему же ты встала на сторону Вира-Нейн?
— Так сложились обстоятельства. — Пафосно продекламировала я, а потом добавила нормальным тоном. — Вообще-то не одной мне не нравятся действия людей против вампиров. Я уже говорила с человеческими магами — они гарантируют, что если другие разумные расы перейдут на сторону вампиров, то они либо уйдут с поля боя, либо присоединятся к ним. Так что слово за эльфами.
— Вообще-то в таком случае тебе надо поговорить с нашим Властителем. Я думаю, он выслушает тебя. Кстати, — он виновато посмотрел на меня. — Извини, что обстреляли. Просто в Златодревье уже приходили люди, предложившие нам либо выступить против вампиров, либо следующей расой, подвергнутой уничтожению, будем мы сами.
— Вы хоть не согласились?! — Эльф взглянул на меня, как на умалишенную, и с возмущением в голосе ответил:
— Нет конечно! Ты за кого нас принимаешь?
«За маньяков.» — Мрачно подумала я, возвращая платью первоначальный вид. Зеленоглазый эльф с сожалением во взгляде покосился на резко увеличившуюся длину моего платья, но ни слова не сказал. Мы прошли еще немного по тропинке, ведущую вглубь леса, когда я вспомнила, что еще не представилась, и решила исправить сие досадное упущение:
— Кстати, я — Ллина.
— Элланон. — Церемонно склонил златоволосую голову эльф.
— А остальные?… — Я обернулась, и вздрогнула, обнаружив, что кроме меня и Элланона на тропинке уже никого нет. Когда эльфы успели разбежаться — ума не приложу. Элланон снисходительно улыбнулся.
— Человек не может ощутить уход эльфа, если эльф сам того не захочет.
— Ага, а приход? — Язвительно отозвалась я. Элланон, видимо, вспомнил, как коварно я подстерегла его на ветке, и смутился. Некоторое время мы шли в молчании, а потом эльф спросил:
— Слушай, Ллина, а как ты очутилась в Лесу?
— В смысле? — Не поняла я. — Телепортировалась, как же еще.
— Да? Странно… — Задумался он.
— Почему это странно?
— Вообще-то этот Лес — творение эльфов. В него нельзя проникнуть незаметно. А уж как Лес расправляется с незваными гостями, да еще и с оружием — тебе лучше не знать. Скажу только, что останков мародеров не находили даже эльфы и дриады.
— Дык… — Я споткнулась на ровном месте. Все-таки все Путешественники изначально рождаются в рубашке. А ведь я смотрела на карту, где на общем диалекте четко все было написано — Лес Эльфов, а снизу маленькая сноска — людям БЕЗ эльфов категорически НЕ рекомендуется туда лезть. Я же, по простоте душевной, решила, что понятие «человек» некоторое время назад перестало относиться ко мне в прямом смысле. Поэтому нарочно телепортировалась в Лес…
Элланон сочувственно посмотрел на мое ошарашенное лицо, но деликатно промолчал. Тем более, что Лес кончился и мы вышли на небольшой луг, усыпанный разного рода цветами. Открывшаяся моему взору картина поразила меня до глубины души.
Луг находился на небольшом пригорке, взобравшись на который я увидела море зелени, пересыпанной яркими пятнами цветов. Зеленое «море» колыхалось и танцевало, ветер играл травой, порождая серебристую рябь, а за всем этим великолепием виднелась стена высоченных деревьев, на каждом из которых я разглядела по небольшому округлому домику. Сзади неслышно подошел Элланон — я ощутила его присутствие по колебанию ауры — энергии, окружающей каждое живое существо во всех мирах, и тихо сказал голосом, в котором скользила гордость:
— Это — Златодревье.
— А? — Я, все еще находясь в мечтательной прострации, в которую меня погрузило созерцание прекрасного пейзажа, медленно повернула голову на звук и с трудом сфокусировала взгляд на Элланоне. Его изумрудные глаза смотрели на меня с некоторой долей настороженности.
— Ллина?
— Да-а?… — Томно выдохнула я. Эльф страдальчески закатил глаза к небу и слегка потряс меня за плечи. Я очнулась от полугиптонического состояния, в которое меня повергло созерцание травяного «моря» и взглянула на Элланона уже более осмысленно.
— Не тряси меня, пожалуйста. И вообще — я что, не имею права хотя бы пять минут вдохновенно созерцать природную красоту??!!
— Вообще-то, ты вроде бы хотела с Властителем поговорить? — Ехидно осведомился Элланон.
— И что, пять минут отдыха для души помешает этому?! — Накинулась я на него, а потом гордо отвернувшись, тихо пробормотала себе под нос с таким расчетом, чтобы Элланон услышал каждое слово.
— Вот жлобы эти эльфы несчастные! Сами часами созерцают красивый пейзаж или какое-нибудь природное зрелище, а как несчастная человеческая девушка пытается просветиться аналогичным путем —фиг вам, сразу обрывают все мечтания о светлом! И как с такими эгоистами уживаться…
Как я и рассчитывала, Элланон услышал мои бормотания, устыдился своего недостойного для просветленного эльфа поведения, и широким жестом предложил мне посидеть на так приглянувшемся мне пригорке. Он даже попытался дать мне взятку в виде своей компании, но я с гордым видом честной пионерки отказалась со словами «пусть это останется на твоей совести».
На что эльф мне ответил, что у эльфийской совести гораздо более высокая миссия, так что на такие мелочи вроде испорченного вдохновения у человека она внимания не обращает.
Я тяжело вздохнула, обозвала его «остроухим интриганом» и начала спуск с косогора в сторону деревьев с домиками в кроне. Элланон на «интригана» не обиделся, только тихо гоготнул и, вспомнив, что это он должен мне указывать направление движения, а не наоборот, поспешил за мной.
В город мы вошли, сопровождаемые недоуменными, а где-то даже рассерженными взглядами местных эльфов. Элланон велел мне идти за ним. На вопрос почему, популярно объяснил, что поскольку в данный момент люди проявляют себя с далеко не лучшей стороны, то шаг влево — шаг вправо будут расценены эльфами как побег, так что если я не хочу закончить свою жизнь таким изысканным видом самоубийства, мне придется идти рядом с ним. Желательно даже не особо смотреть по сторонам. Я скептически хмыкнула, тем самым выразив все свое отношение к потенциальной возможности эльфов отправить на тот свет Путешественницу, уже прошедшую к тому времени огонь, воду, медные трубы и сто метров канализации, но вслух высказывать свои сомнения не стала. В конце концов я прибыла сюда, чтобы склонить эльфов на сторону вампиров, а не для насильственного уменьшения их численности.
Поэтому возмущаться я не стала, но смотреть по сторонам стала с удвоенным энтузиазмом. В конце концов не каждый день видишь домики на деревьях в таком количестве, да еще такие красивые! Я уж не говорю об ажурных мостиках, соединяющих дома, так что снизу казалось, что над головой натянута ажурная паутина нестандартной планировки. Пока Элланон вел меня к центру города, я кожей ощущала напряженные взгляды эльфов, а когда меня подвели к дому Властителя, любопытство (или подозрительность) эльфов достигло своего апогея, и самые нетерпеливые начали ментальную бомбардировку моего сознания. Пока шла атака по мелочи, я только посмеивалась над попытками эльфов пробить мою ментальную защиту, но вот когда эльфы, объединившись, открыли по мне пальбу снарядами крупного калибра, мне стало совсем невесело. Ни один человеческий маг не пробьет мою защиту. По правде говоря, НИКТО в одиночку не сможет ее пробить, даже Мастер вампиров, но вот выстоять против десятка мощных эльфийских магов мне было уже проблемно. Наложить заклинание Ментального щита стихии Воды я не могла — любую волшбу эльфы расценили бы как враждебные действия — и тогда прости-прощай дипломатическая миссия и надежда на мирные переговоры. Поэтому мне оставалось только морщиться от все нарастающего давления на сознание и надеяться, что Элланон поскорее пригласит меня к Властителю.
Напряжение все росло, от желающих прочитать мои мысли голова уже гудела, как пудовый колокол, когда внезапно давление исчезло. От облегчения я пошатнулась, намереваясь прилечь от усталости прямо там, где стояла, но меня поймали за локоть, заставив отказаться от мысли чуток отдохнуть на такой мягкой зеленой травке. Я подняла глаза и столкнулась с взглядом, в котором проглядывала мудрость многих веков. Элланон, выглянувший из-за плеча поддерживавшего меня эльфа, представил:
— Миродиэль, Властитель Златодревья.
— Здас-сте. — Единственное, что сумела выдавить я. После чего плавно откатилась в глубокий обморок…
…Очнулась я от тихих переругиваний у меня над ухом.
— Элдариэн, у тебя хоть маломальская совесть есть??!! — Так, Элланон, похоже, не в духе.
— Нет, а что? — последовал ответ незнакомого мне голоса. Комментарии, последовавшие после, я приводить не стану, потому что таких мудреных ругательств не знала даже я. Впрочем, научиться я всегда успею. С этой мыслью я, не открывая глаз, тихо попросила:
— Многоуважаемые эльфы, а не соблаговолите ли вы заткнуться или хотя бы сбавить громкость ваших эмоциональных высказываний, а? У меня вообще-то голова раскалывается благодаря неумеренному любопытству ваших сородичей…
С этими словами я повернулась на другой бок и сделала вид, что заснула. Минуту длилась тишина, а потом переругивания пошли по второму кругу, правда значительно тише.
— Ну, совсем люди обнаглели! Мало того, что вампирам жить не дают, нам угрожают, да еще и хамят!
— Элдариэн, тут она, вообще-то, права. Мы и в самом деле встретили ее… неласково.
— Еще чего!
— Нет, я не об этом. Ведь конкретно она ни в чем не виновата. Ее послал Мастер Вира-Нейн, потому что вампирам нужна наша помощь, она пришла, а мы вместо того, чтобы выслушать, сначала обстреляли из луков, а в довершение еще и вы со своей телепатией…
— Погоди, погоди, Элланон. Что значит «мы ее обстреляли из луков»? Вы что, не попали в нее? НИ ОДИН?
— Как видишь…
— Кого ты взял с собой? Гномов-лучников?
— Вообще-то отряд Стражников.
— И не попали ни разу? В девчонку? К тому же человека? Нет слов…
— Это хорошо, что нет.
— Вообще-то они есть, но приличными из них будут только предлоги и знаки препинания.
И так далее в том же духе. Минут через пять мне это надоело и я решила все-таки заявить миру о своем присутствии.
Проще говоря, я встала.
Эльфы, слаженно переругивавшиеся у двери, затихли и не менее слаженно посмотрели на меня недовольными взглядами.
Я ответила им тем же, а потом все-таки соизволила их разглядеть.
Так, Элланона я уже знала, а вот черноволосый эльф с карими с прозеленью глазами был мне незнаком.
Я отвесила немного издевательский поклон и представилась.
— Ллина. — Эльф слегка склонил голову.
— Элдариэн.
Таким образом процесс знакомства был завершен, и я повернулась к Элланону.
— Элланон, мне нужно к Властителю. Это срочно. Когда я покидала Вира-Нейн, люди уже вплотную подобрались к городу. Еще немного — и они прорвут первую линию обороны, и тогда — хана вампирам. Времени нет совсем!
— С чего такая забота о вампирах? — Нет, похоже Элдариэн решил довести меня до белого каления своими вопросиками. Я развернулась на месте и, заставив зрачки глаз засиять золотистым светом, медленно, четко выделяя каждое слово, ответила:
— Потому что я не позволю погибнуть уникальной расе, обладающей разумом. Вопросы есть?
Элдариэн медленно покачал головой и, поклонившись, вышел из комнаты. Элланон пристально посмотрел на меня:
— Ллина, а ты вообще-то человек?
Я печально посмотрела в его изумрудные глаза, на миг давая увидеть в моих зрачках знание сотни лет, а потом вышла вслед за Элдариэном, так и не ответив.
Просто я сама не знала точный ответ на этот вопрос.

Предыдущая страница 2 Следующая страница


3 Елена Самойлова

…Властитель Миродиэль пристально смотрел на меня. Я подробно изложила ему ситуацию в Вира-Нейн, не забыв упомянуть о том, что человеческие маги сами не прочь сражаться на стороне вампиров.
— Короче, необходимо дать людям понять, что вы не одобряете их действий против вампиров.
Властитель вздохнул.
— Ллина, люди и так знают нашу позицию в этой войне, но им это абсолютно не мешает.
— Позицию? Вы имеете в виду вооруженный нейтралитет? — Властитель кивнул.
— Ну, этого мало.
— Тогда чего вы хотите?
— Мне нужно два или три отряда эльфийских стрелков.
— И все? — Ехидно осведомился Властитель. — Вам не кажется, что этого маловато?
— Нет, если у них в руках будет гномье оружие, заговоренное друидами.
— И?
— Я перенесу их ВСЕХ в Вира-Нейн, где мы будем вести партизанскую войну. Дело в том, что в Вира-Нейн имеется сеть маленьких порталов. Я не знаю, кто их построил — то ли сами вампиры, то ли они пришли уже на все готовое… Главное — то, что мы сможем незаметно перемещаться по городу и прилегающей территории. Найдем проводников из местных вампиров — и будем методично отстреливать человеческих наемников, пользуясь искаженным пространством. Единственное, что нам будет необходимо — так это стабильные поставки оружия, а конкретно — стрел.
— Вы хоть понимаете, чего просите? — Властитель посмотрел мне прямо в глаза. — Вы просите эльфов рисковать своей жизнью ради ВАС?
— Не ради меня, а ради вампиров. Ради прекращения войны. К тому же, я буду с ними.
— Боюсь, что этого будет недостаточно.
— Поверьте мне, Властитель, одной Путешественницы вполне достаточно, чтобы переломить ход любой, даже почти проигранной войны.
— Вы так уверены в себе? Эльфы будут рисковать не просто своей жизнью. Они будут рисковать своим БЕССМЕРТИЕМ.
Я посмотрела в глаза Властителя эльфов и тихо сказала:
— Поверьте. Я рискую тем же…
…В конце концов, Властитель согласился со мной. Он приказал телепортировать в Керрин, гномье царство, того самого скептически настроенного эльфа, Элдариэна то бишь. Когда же я выразила свое сомнение относительно его дипломатических способностей, мне ответили, что за три с половиной сотни лет эльф может научиться многому, а такой талантливый маг как Элдариэн — и подавно. Так что моей задачей было направиться в эльфийский Лес, в чаще которого проживали друиды, чтобы комплект скорой помощи для рода вампирского стал полным. Глядя на Властителя, увлеченно расписывавшего мне «красоты» Живого Леса, мне становилось жутковато. А после того, как Элланон вызвался сопровождать меня, мотивируя это тем, что опасается за мою жизнь, мне стало совсем плохо.
Дело в том, что после того, как в меня не попал целый отряд эльфов, мечтавших сделать из меня подобие подушечки для иголок, Элланон почему-то решил, что на меня наложено какое-то заклинание неуязвимости, и уж если он за меня беспокоится… Честно говоря, не хотелось бы мне знать, что за чудеса творятся в эльфийском Лесу и какие «милые зверюшки» там обитают…
— Ллина?
— Да?
— Пойдем завтра, на рассвете.
— На рассвете? А почему так рано?
— Потому что ночью в чащу Леса не пойдет даже эльф.
— Это еще почему?? — Элланон ехидно посмотрел на меня и, понизив голос до зловещего шепота, ответил:
— Потому что Лес создавался по принципу сторожевого пса — злобного, не знающего жалости и могущего укусить даже хозяина. Лес прекрасен, он принимает эльфов как часть природы, но точно так же он принимает и всех других живых существ. Тебе лучше не знать, КАКИЕ редкие и вымирающие виды нашли там свое пристанище.
С этими словами Элланон развернулся и, весело насвистывая, отправился в сторону торговых рядов по ему одному известным делам. Я же осталась стоять с открытым ртом, не в силах понять, правда ли то, что так довольно сообщил мне этот остроухий интриган, или же эльф так оригинально развлекается, пугая наивных человеческих девушек.
Ну, насчет наивных я явно преувеличила.
Поэтому, пробормотав вслед эльфу парочку фраз на орочьем языке, я с чувством выполненного долга отправилась готовиться к очередному турпоходу в неизвестность.

* * *

Рассвет я встретила с недовольной физиономией и припухшими от недосыпа глазами. Словно в пику мне, Элланон выглядел до неприличия свежим и отдохнувшим. Когда в четыре утра он вежливо постучал в дверь моей комнаты, которую я за небольшую мзду заняла на ночь в ближайшей корчме, то я, честно говоря, сочла, что весь этот кошмар с последующим пробуждением мне просто-напросто снится. Окончательно же пробудиться я изволила только тогда, когда дверь затряслась от ударов, судя по шуму, производимых ногами.
Нехотя встав с уютной и теплой постели, я подошла к двери.
Удары с той стороны немедленно прекратились.
Открыв дверь, я узрела слегка взвинченного Элланона, поэтому я вежливо поинтересовалась:
— Как идет процесс апробирования приемов рукопашного боя? — Эльф скривился и пристально оглядел меня с головы до ног.
Увиденное потрясло его до глубины души: видимо, он еще не сталкивался с Путешественницами во время неурочной побудки. Золотистые брови уползли куда-то в район темечка, а зеленые глаза достигли размеров царского пятака. Да, я могла с гордостью сказать, что произвела воистину неизгладимое впечатление на эльфа: растрепанные золотисто-русые волосы только что торчком не стояли, заспанное и слегка опухшее лицо и ярко-красная футболка на восемь размеров больше, чем нужно, служившая мне вместо неудобной ночнушки довершали картину. Спустя минут пять, когда Элланон все-таки нашел в себе силы, дабы подтянуть отпавшую челюсть и вернуть глазам нормальный размер, я, повернувшись к нему спиной, пошла к кровати за вещами.
От дверного проема послышался его вначале захлебывающийся, а потом немного нервный смешок…
А я наконец-то вспомнила, что всему белью на свете я предпочитаю стринги.
Даже по ночам.
Я покраснела и, подчинившись резкому взмаху моей руки, дверь захлопнулась прямо перед хихикающим и посвистывающим эльфом. Из-за захлопнутой двери послышался его веселый голос:
— Эй, Ллина! Я жду тебя внизу, в зале! Ты завтракать будешь?
— Да!! — Рявкнула я во всю мощь своей натренированной глотки.
— Ну, тогда поторопись, а то останешься голодной! — Эльф отошел от двери и, насвистывая какую-то веселую песенку, удалился. Я села на кровать и, обхватив голову руками, впервые задумалась, почему же я все время попадаю в такие дурацкие ситуации…
Вниз я спустилась минут через пятнадцать, одетая в тот самый джинсовый комплект, в котором меня угораздило попасть в этот мир. При моем появлении смешки и разговоры поутихли, но потом возобновились с новой силой. Я еще с лестницы увидела Элланона, махнувшего мне рукой, и двинулась в нужном направлении.
Я подошла к нему, лавируя между столами, и уселась напротив него. Разносчица тотчас подбежала, и почти сразу удалилась, оставив после себя аромат дриадских духов и тарелку с аппетитно пахнущей яичницей. Я немедленно набросилась на нее, и меньше чем через пять минут от нее не осталось даже воспоминания. Я откинулась на спинку стула, соображая, чего же мне в этой жизни не хватает. Оказалось, что не хватает мне кофе. Настоящего, сваренного по всем правилам, с двумя ложками сахару и ложкой сливок.
Воровато оглянувшись, я опустила ладони, сложенные горстью, под столешницу, и через минуту в них оказалась обжигающая пальцы чашка с настоящим турецким кофе. Чертыхнувшись, я быстренько поставила чашку на поверхность стола и тут же принялась дуть на слегка обожженные ладони.
Аромат кофе плавно распространился по корчме, посетители начали коситься в мою сторону, даже Элланон, нетерпеливо дожидавшийся окончания моей трапезы, заинтересованно начал погладывать то на меня, то на чашку, стоящую передо мной: только природная гордость не позволила ему попросить у меня отведать сего доселе не видываемого напитка. Я усмехнулась, и через минуту перед Элланоном стояла точно такая же чашка. Эльф недоверчиво покосился на нее, потом осторожно поднес ее к губам и опять недоверчиво уставился на меня. Я пожала плечами — мол, не хочешь — не пробуй — и с видимым удовольствием начала опорожнять свою. Элланон еще раз посмотрел на меня, но потом все-таки решился пригубить напиток.
Судя по выражению его лица, ему ОЧЕНЬ понравилось.
Эльф смаковал чашечку, вмещавшую где-то 100-150 мл напитка, минут двадцать. После чего, стеснительно улыбнувшись, попросил еще. Я не отказала…
Ох, зря…
Через пять минут после того, как я наколдовала Элланону вторую чашку, с подобной просьбой ко мне потянулась вся корчма.
Еще через двадцать минут, когда все завсегдатаи потянулись за добавкой, я заявила, что бесплатно — только первая чашка…
Из корчмы мы с Элланоном буквально выбегали. Третьего колдовства «на бис» мы дожидаться не стали, к тому же Элланон внезапно вспомнил, что нам давно уже пора идти в Лес. Поэтому мы тихо-тихо, по стеночке, добрались до двери, а когда мы уже приоткрывали выход на волю, какой-то особо глазастый гном завопил:
— Эй, а ведьма-то уходит!!!
Проблему удовлетворения потребностей посетителей мы решили оставить хозяину корчмы, поэтому рванули дверь на себя и на всех парах вылетели на улицу. От любителей кофе убегать пришлось почти полверсты — отстали они только у границы жилых домов эльфов. Я села прямо там, где стояла, и тут меня разобрал хохот.
— Мрак!… Нет, в Рионе тонизирующие напитки надо запретить под страхом смерти…
— Н-да… Твой номер вызвал фурор! — Элланон весело смотрел на меня. — Но больше так не делай, по крайней мере при таком скоплении народа.
— Обещаю. — Эльф протянул мне руку и я, уцепившись за нее, поднялась.
— Ладно, пойдем. Нам надо в Лес.
…К кромке Леса мы подошли довольно быстро. Элланон сразу как-то посерьезнел, но, тем не менее, в Лес ступил без колебаний. Переступив невидимую черту, отделявшую ближайшие раскидистые кусты с красноватыми листьями и луг, поросший ярко-зеленой травой, эльф сразу перестал даже отдаленно походить на человека — заостренные уши постоянно чуть подрагивали, улавливая малейший звук, ноздри слегка раздувались, да и походка совершенно изменилась — теперь эльф шел неслышным скользящим шагом. Казалось, что эльф не идет, а попросту плавно скользит над землей, не издавая ни единого звука. Мне до такого сочетания текучей грации и затаенной силы было ох как далеко, поэтому я просто шла, как обычно, стараясь по возможности поменьше шуметь.
Получалось это у меня — как у слона в посудной лавке. Поэтому глядя на спину эльфа, маячившую передо мной, я думала, что за сто с лишним лет я толком ничему и не научилась — так, слегка поднаторела в магии… Вслед за этой мыслью ко мне в голову настойчиво постучалась другая. Я подумала и решила ее впустить.
Мысль оказалась простой до невозможности — объединить стихии Воды и Земли, в итоге получив возможность не только двигаться, как Элланон, но слышать как он. Как впоследствии оказалось — мысль эта оказалась далеко не самой удачной: не успела я создать вокруг себя водную сферу, наполовину уходящую в землю, как вдруг в Лесу ощутимо потемнело, а над головами раздался жуткий полувопль-полушипение.
Элланон дернулся и побледнел…
Я испуганно смотрела то на него, то в сторону раздавшегося откуда-то сверху очередного скрежещущего звука, и стремительно бледнела вместе с ним.
— Ллина, ты что, колдовать пыталась??!!! — Свистящим шепотом вопросил Элланон. В ответ я только кивнула.
— Ну все. Звездец нам.
— А? — Отвратительная какофония звуков раздалась значительно ближе.
— Бежим!! — Элланон дернул меня за руку и мы что есть духу рванули по едва виднеющейся в траве тропке. Неизвестный крикун издал еще один вопль, прерываемый вибрирующими всхлипами и уже не таясь, треща ветками, бросился в погоню за нами.
— Что это… за фигня такая?? — спросила я на бегу.
— Вистерен.
— Чего?? Не проверяй мои знания по мистической зоологии, время не то!!!
— Гибрид виверны и паука! Плотоядное и вечно голодное! — Прокричал Элланон, продолжая тянуть меня в самую чащу. — Еще вопросы есть?
— Есть! — радостно отозвалась я. — Что это такое небольшое с длинным хвостом и острыми зубами увязалось за нами?
— Где??! — Элланон оглянулся и, смачно выругавшись на орочьем, ускорил бег. Я же, и без того болтавшаяся на собственной руке, намертво стиснутой в ладони эльфа, как белье на прищепке, теперь уже не бежала, а просто подпрыгивала в воздухе, а сила, с который Элланон тащил меня за собой, делала все остальное.
Очередная зубастая тварюшка, покрытая ядовито-зеленой чешуей, мимо которой мы пробежали, увидев мой столь оригинальный метод передвижения (прыжки, как у блохи на буксире), приоткрыла пасть, выпав в такой глубокий ступор, что даже не сделала попытки погнаться за нами. Но нас это уже мало интересовало.
— Элланон… — Прохрипела я, чувствуя, что вот-вот упаду на землю, и плевать мне на разномастную погоню. — Я так больше не могу…
— Хорош-шо… — Прошипел эльф сквозь зубы и остановился.
Задумчиво посмотрел на приближающуюся шипящую, рычащую и визжавшую ватагу разнокалиберных монстров, и спокойно выудил из-за спины короткий лук.
Тренькнула тетива и первый зверь, напоминавший слегка сплющенного по бокам волка, замертво упал на землю. Такая же участь постигла еще двоих наиболее настырных и шустрых преследователей.
Стая призадумалась, перейдя с бега на шаг, а потом и вообще остановилась. На нас смотрели два десятка внимательных глаз, словно осуждая за что-то. В кроне деревьев раздался возмущенный вопль, и на землю с ближайшего дерева спрыгнул вистерен. Н-да, в конкурсе на самого оригинального монстра он занял бы первое место. Чешуйчатая морда твари напоминала сильно удивленного василиска, а длинные паучьи лапы оканчивались внушительными когтями. Не знаю, как Элланон, но я при виде вистерена ощутила желание закопаться на два метра в землю или залезть на самое высокое дерево в этом лесу. Пока я обдумывала план поспешного отступления, вистерен, не делая никаких попыток напасть на нас, подошел к трем тварям, которых уложили стрелы Элланона и, потыкав их неожиданно трогательным мягким носом, шумно вздохнул, и обратился к нам на общепринятом Диалекте:
— Ну, и зачем вы их убили??
Сказать, что мы были удивлены — это не сказать ровным счетом ничего. Элланон в замешательстве опустил лук, я же с вытаращенными глазами уставилась на внезапно заговорившую тварь, которая продолжала нас совестить голосом, не предвещавшим ничего хорошего.
— В Лесу есть закон — кровь за кровь. Вы пролили кровь троих обитателей Леса, поэтому один из вас должен умереть.
— Но они первыми начали! — возмутилась я.
— Ну и что, поиграли с вами в салочки! На вас хоть одна царапина есть?!
— Есть! — Гордо ответила я, демонстрируя поцарапанную веткой ладонь, но вистерен отмахнулся от меня когтистой лапой. Элланон же стоял, опустив голову.
— Так что же. — Грозно вопросил вистерен. — Кто из вас отдаст свою жизнь во искупление пролитой крови?
— Если я отдам долг, — тихо спросил Элланон, подняв златоволосую голову и смотря на вистерена. — То она будет свободна?
— Слово Хранителя Леса.
Элланон положил лук на землю и, сделав несколько шагов, подошел к вистерену, опустился на одно колено и склонил голову.
Когтистая лапа взлетела вверх, но я, не в силах смотреть на сей произвол, рванулась к ним, загородив собой Элланона и сверля вистерена разъяренным взглядом.
— Ллина, уйди! — прошипел Элланон.
— Фиг тебе! Я за тебя перед Властителем отвечаю!
— Что? — Эльф возмущенно уставился на меня, но продолжить перепалку нам не дали. Вистерен издал свой фирменный леденящий душу вопль, и мы, перестав препираться, недовольно посмотрели на него. Оглядев нас обоих пронзительным взглядом, он предложил альтернативное решение.
— Ну, вы можете попытаться их вылечить.
— Чего? — Я возмущенно подскочила на месте. — Так они живы??? — Вистерен неопределенно пожал тем, что у него было на месте плеч.
— Ну, вообще-то они все равно уже не жильцы…
— Но мы должны попытаться! Элланон, за мной!
Мы подошли к распростертым на земле телам. Н-да, Элланон, конечно, постарался. Но то ли он устал от беготни, то ли я его под локоть толкнула — но все три твари были живы. Двоим стрелы угодили между ребер, по чистой случайности не угодив в сердце, а вот третьей — гибриду волка с мантихорой — явно не повезло. Стрела угодила несчастной твари прямо в пасть, застряв глубоко в глотке, причем настолько, что вытащить ее, не порвав все горло, попросту не представлялось возможным.
— Ну, что тут? — Элланон присел рядом со мной.
— Не знаю, что делать. Меткость у тебя приличная…
— Уж, что имеем…
— То и пропьем! — язвительно закончила я за него. — Ты сможешь исцелить тех двоих?
— Да. Стрелы вошли неглубоко, а лечить своей энергией я умею.
— Тогда займись ими, а я поколдую здесь.
Элланон отошел в сторону, а я стала думать, что же мне делать. Раньше я исцеляла раны, даже практически смертельные, но это все было не то. Дело в том, что исцелять себя было намного проще — меня спасала татуировка, которая, собственно, и отвечала за мою способность к регенерации — при ранении она начинала светиться золотистым светом, исцеляя меня. Но я еще НИ РАЗУ не исцеляла смертельные раны у других. Для того, чтобы исцелить такую рану, нужно было прибегнуть к стихии Жизни, которая активировалась только при соединении всех остальных пяти стихий. А я-то за раз умела соединять не больше трех!! Остальное делать у меня как-то еще не получалось…
И вот сейчас наши с Элланоном жизни зависели от того, смогу ли я объединить все пять стихий в одну.
Я надеялась, что у меня получится…
Я погладила тварь по голове. На меня взглянули замутненные болью золотисто-янтарные глаза…
Я осторожно взялась за стрелу.
Призвав стихию Ветра, я стала медленно растворять стрелу в воздухе. Я уже пользовалась этой магией, извлекая стрелы подобным образом. Очень эффективный, быстрый и безболезненный способ.
За спиной что-то нараспев читал Элланон, я же полностью была сосредоточена на том, чтобы довести стрелу до состояния полупрозрачной дымки. Наконец у меня это вышло, и «растворенная» стрела очутилась в моей ладони.
Животное выгнулось дугой и забилось в агонии.
— Элланон!!!!!!!!!!!! Держи ее!! — Эльф возник у меня за спиной почти мгновенно, и тут же прижал агонизирующее животное к земле, пока я, залитая чужой кровью, трясущимися руками, чертила в воздухе прямо над ней прямую пентагармму. Голос мне когда-то говорил, что объединить все пять стихий в одну — стихию Жизни — можно только соединив их все в пентаграмму, где каждая линия — стихия. Соединившись в звезду, через вершины которой проходит Круг Жизни, пять стихий объединяются в единое целое. Сделать это объединение очень сложно, обычно Путешественники учатся этому, спустя лет двести после своего Призвания, но всякое бывает… Кто-то никогда не объединяет стихии, предпочитая оттачивать пользование одной-двумя до совершенства…
Поток фонтанирующей крови начал слабеть, да и тварь уже почти не дергалась.
— Ллина, что бы ты там не делала, но делай это скорее! Она умирает!
— Знаю я, знаю…
Итак…
«Смерть есть начало и конец…»
Черная нить спустилась вслед за моим пальцем, оставляя в воздухе наклонную линию…
«Земля дарит силу всему…»
Следующий росчерк светло-зеленого цвета, идущий от черного снизу направо и вверх…
«Воздух дает дыхание…»
Бледно-золотистая линия, идущая справа налево…
«Огонь дарит смелость и порывы…»
Ярко-алая линия прочертила воздух над умирающей тварью вниз и направо…
«Вода питает кровь…»
Сапфировый росчерк завершил пентаграмму. Теперь она висела в воздухе, ожидая момента, когда я проведу сквозь ее вершины Круг Жизни. Я подняла дрожащую руку, по локоть залитой кровью и плавно провела круг…

Предыдущая страница 3 Следующая страница


Путешественница 4

«Круг Жизни объединит их.»
Пентаграмма засияла бело-голубым светом и начала медленно опускаться на тело умирающей твари.
— Элланон… — прохрипела я. — Отойди.
Он сразу же повиновался, сверкающая пентаграмма засияла еще ярче, погрузив в свое сияние и меня, и тварь…
На какое-то мгновение я стала ею.
Я чувствовала, что гортань мою захлестывает кровь, что мне нечем дышать. Пентаграмма засияла еще ярче, боль усилилась, а я упала на колени.
Изо рта у меня хлынула кровь.
На этот раз уже моя.
На миг я испугалась, что вместо того, чтобы вылечить нас обоих, я, скорее всего, отправлю нас на тот свет, и тут же рисунок начал бледнеть… Связь ослабела, и я внезапно поняла, что если я сейчас отступлю, то ничего у меня не получится. Поэтому я собрала остатки сил, и направила всю свою энергию на исцеление.
Пентаграмма взорвалась белым светом, боль резко усилилась, а потом внезапно пропала.
Вместе с сиянием.
Пентаграмма, видимо не выдержав такого обращения, хрустнула и погасла…
Я мешком повалилась на траву, все еще ощущая во рту солоноватый привкус крови.
— Элланон… — Эльф тотчас появился в поле моего зрения. — Как эта… тварюшка? — Он оглянулся куда-то назад себя, а потом ответил:
— Вроде жива. Вон, хвостом машет.
— Ну и хорошо.
С этими словами я плавно откатилась в глубокий обморок.
…Первой мыслью по пробуждении у меня была: что-то слишком часто я стала падать в обмороки. Вот вернусь в Зеркальную галерею — устрою себе длительный отпуск. Вторая мысль закопошилась почти сразу вслед за первой — а где это, собственно, я?
Ответ пришел почти сразу.
Вернее, вошел. В дверях комнаты, больше смахивавшей на келью, в которой я вольготно расположилась на довольно жесткой постели, стоял друид. Это я определила по длинной белой хламиде, чем-то напоминавшей наряд местных монахов и толстенному посоху, вызывавшему ассоциации с здоровенным дрыном, вывороченным из ближайшего частокола во время народного гулянья с выпивкой и мордобоем. Особенно удивляло сочетание тяжеленного «дрына» и худощавого, если не сказать тщедушного, владельца — благообразного дедушки с белой бородой до пояса и на диво молодыми ярко-голубыми глазами, хитро сверкавшими из-под кустистых бровей.
Дедушка оглядел меня с головы до ног и произнес приятным, ничуть не старым голосом:
— Как чувствуете себя? Я тут вам одежду принес — ваша была безвозвратно испорчена. — С этими словами друид протянул мне простую белую хламиду, сшитую из довольно плотного, но мягкого на ощупь полотна. К хламиде прилагался витой шнур в качестве пояса и легкие кожаные сандалии. Принимая на руки сей дар, я поблагодарила друида, который вышел за дверь, дабы дать мне время переодеться, при этом заявив, что будет искренне рад проводить меня до места, где меня уже ждут.
Естественно. Меня все, кто мог, уже заждались…
С этой мыслью я начала натягивать на себя хламиду…
Минут через пятнадцать я, одетая в друидский балахон, с расчесанными волосами (предусмотрительный дедушка вложил в сверток с хламидой простой деревянный гребень, которым я, немного помучившись, все-таки расчесалась, попутно едва не лишив себя половины волос на голове) и почти прекрасным настроением направлялась на место встречи. Дедуля бодренько шел впереди меня так быстро, что я насилу за ним поспевала. С учетом того, что в руках он таскал свой любимый «дрын», весивший, наверное, килограммов десять, друид мог дать фору любому молодому в скорости передвижения по пересеченной местности с препятствиями, коей являлась обитель друидов. А я постоянно спотыкалась о тут и там выглядывавшие прямо из глинобитного пола толстенные корни деревьев, оббивая ноги и тихо ругаясь сквозь зубы. Друид же этих кореньев, камней и прочих препятствий словно и не замечал, не сбавляя скорости чтобы переступить через лежащий поперек дороги камень или обойти нагло вылезший из земли корень…
Долго ли, коротко, а пришли мы туда, где меня ждали. Не знаю, как обозвать чудо архитектурной мысли, сваявшей столь оригинальную постройку… В общем, Зал Друидов располагался под открытым небом. Судя по всему, в свое время заказчик дал строителю средства, которые он благополучно пропил, после чего с ужасом вспомнил, что объект таки сдавать надо, потому пьяный бред резко протрезвевшего строителя воплотился в данном помещении. Весь Зал составлял огромный круглый каменный стол с непонятными значками и рисунками, вокруг которого опять-таки на каменный глыбах восседали друиды в компании с Элланоном, который активно им что-то втолковывал. Пола не было — его заменяла коротко подстриженная трава (я хихикнула, представив, как друиды, ползая на карачках и ругаясь, раз в две недели подстригают траву с помощью ритуальных серпов), а вместо стен стояли гигантские камни, образующие 12 ворот. Я наклонилась к уху стоявшего рядом со мной друида и тихонечко спросила:
— Традиционная постройка или сэкономить хотели? — На что друид гордо выпрямившись, сообщил, что это-де традиция. Но потом тихонько добавил:
— И экономия приличная.
Я захихикала, но тут мое веселье было прервано Элланоном, вставшим со своего места и рявкнувшим так, что я вздрогнула, а друид, находившийся рядом, отшатнулся.
— То есть как — не ваше дело???!!! — Сидевший напротив Элланона высокий статный друид с безупречной осанкой поднялся, и ответил в таком же тоне, разве что чуть потише.
— Я сказал — мы не будем вмешиваться в войну вампиров и людей!
— Как это? — подала голос я, обратив на себя внимание всех сидевших за столом. — Неужели вы не хотите им помочь??
Собеседник эльфа обернулся ко мне, прожигая меня взглядом ярко-зеленых глаз на суровом лице.
— Это не наша война. Мы не станем вмешиваться в эту войну — судьбы людей и вампиров нас не интересуют.
— Как?… — ошеломленно произнесла я. — Но…
— Дитя… — Терпеливо, словно маленькому ребенку, начал объяснять мне друид. — Мы живем в гармонии с природой, мы — отшельники. Дела других рас нас не интересуют…
— Вот как! — взвилась я. — Не интересуют, говорите?! Сейчас посмотрим!
С этими словами я шагнула к нему и, схватив его за руку, призвала стихию Ветра для перемещения в пространстве.
Друид попытался выдернуть руку, но я вцепилась в него крепче клеща.
Заклинание переноса окутало нас сеткой голубоватых разрядов и мы исчезли…
…Для того, чтобы появиться на косогоре перед вампирским городом.
Заклинание растаяло, а я дернула друида за рукав, заставляя его подняться на вершину холма, с которого я когда-то рассматривала Вира-Нейн. Он поднялся, и через секунду до меня донесся сдавленный возглас. Чуя неладное, я рванулась наверх.
И в ужасе застыла перед увиденной картиной.
— Господи Боже… — глухо произнесла я. — Мы опоздали…
Вира-Нейн была в огне…
Я оцепенело уставилась на то, что всего несколько дней назад было хоть и слегка опаленным, но вполне жизнеспособным вампирским поселением. Сейчас же на месте лесного массива, занимавшего примерно треть Вира-Нейн, полыхало море огня.
Впервые за мою девяноста шестилетнюю практику я опоздала.
Друид рядом со мной стоял с каменным лицом, на котором жили только яркие молодые глаза, стремительно наполнявшиеся гневом.
Я сложила ладони лодочкой и, призвав стихию Воды, создала небольшой водяной шарик, который уютно устроился в моих ладонях. Миг — и он отразил в своей глубине многократно приближенное изображение улиц города.
Увиденное заставило меня содрогнуться.
Люди подошли к самой границе. Было видно, что от домов, в которых скрывались раненые, дети и старики, их отделяет последняя линия обороны, баррикады, наскоро возводимые вампирами на улицах.
Вира-Нейн почти пал.
Я повела сложенными ладонями, и изображение сместилось, перескочив на лагерь людей. Наемники вовсю готовились к финальному сражению, но магов среди них видно не было. Все они собрались в палатке на отшибе, и, судя по всему, лезть в драку не планировали.
Отлично.
Если я сейчас приведу хотя бы отряд эльфов, то маги восстанут, и мы спасем если не весь Вира-Нейн, то хотя бы то, что от него осталось. Спасем жителей, а город мы восстановим. Поговорю с эльфами, они умеют возрождать землю. Я тоже останусь, и буду помогать… Но это все потом.
Вначале надо выиграть войну.
Я повернулась к друиду, от ярости которого только что трава не дымилась, и сказала:
— Ну так как. Поможете вампирам?
Друид ничего не ответил, только резко, немного отрывисто кивнул.
— Тогда возвращаемся.
Я взяла его за руку, и мир снова мелькнул смазанными полосами…
… Мы очутились на том же месте, с которого телепортировались. Элланон тревожно взглянул на меня потемневшими от волнения ярко-зелеными глазами, потом перевел взгляд на друида. Я обвела взглядом притихшее собрание и твердо произнесла:
— Вира-Нейн почти разрушен, люди уже у самого города. Элланон, выступать надо уже сегодня. Иначе спасать будет уже некого. Сегодняшней ночью люди прорвут последнюю линию обороны, и тогда можно будет уже не торопиться. — Эльф кивнул и подошел ко мне.
Я перевела взгляд на друида.
— Нам нужны те, кто сможет заговорить стрелы для эльфов. Я прямо сейчас телепортирую их в Златодревье, потому что боеприпасы из Керрина прибудут сегодня к вечеру.
— Это если Элдариэн сумеет уговорить гномов. — Осторожно напомнил мне Элланон. Я посмотрела ему в глаза.
— Он ДОЛЖЕН это сделать. Иначе вампирам не жить. — С этими словами я вышла из каменного круга — для телепортации нескольких человек мне требовалось много свободного пространства и немного времени, чтобы сосредоточиться.
Отойдя на двадцать шагов от Зала Друидов, я оказалась на небольшой поляне. Землю укрывал толстый ковер из прошлогодних сосновых игл, который чуть слышно хрустел под ногами. Я встала в центре поляны и сосредоточилась, накапливая энергию внутри себя. Я ощущала себя столбом света, который сжимается до размеров тончайшей нити, накапливая и сгущая энергию для того, чтобы высвободить ее одним движением.
Рядом со мной послышались легкие шаги. Я с трудом открыла глаза, и их яркий золотистый отблеск лег на лицо Элланона, сделав эльфа похожим на золотую статую со сверкающими изумрудами глаз. Он протянул ко мне руку, но я покачала головой — если он бы меня коснулся, то получил бы сильный энергетический удар. Эльф меня понял и опустил руку.
Сквозь шум крови в ушах и пляску золотистых разрядов перед глазами, я разобрала его слова:
— Мы готовы к телепортации. Со мной три друида. Они отправятся с нами в Златодревье.
Я кивнула и выпустила энергию на волю.
Золотистый свет вырвался из меня одним сверкающим облаком, которое моментально превратилось в столб света, ударившего в небо. Свет окутал меня, эльфа и друидов, и тотчас погас, унеся нас в Златодревье…
Ярко-зеленая трава и высоченные ясени возникли перед моими глазами моментально. Я моргнула несколько раз, чтобы потухли мои глаза. Все-таки, не хотелось нервировать окружающих оригинальным цветом сияющей радужки. Элланон осмотрелся и подвел итог:
— Ну, что ж, мы на месте. Что дальше? — Я взглянула на небо. Солнце только-только подобралось к зениту, следовательно, время у нас есть. Я приосанилась и начала раздавать команды.
— Элланон, собирай эльфов. Нам нужен отряд хотя бы в двадцать полноценных боевых единиц. Пусть экипируются должным образом, возьмут оружие и ждут нас на центральной площади. Теперь вы. — Я обернулась к друидам. — Скоро должны прибыть стрелы из Керрина. Элдариэн будет их телепортировать прямо в оружейную, где вам придется их заговаривать. Мы отбудем в Вира-Нейн на закате. — Еще раз оглядев вытянувшиеся лица почтенных друидов и гордого эльфа, не ожидавшие от меня такой ошеломительной наглости, я улыбнулась и добавила:
— Я все понимаю, для вас подчиниться человеку — это хуже смерти, это унизительно и все прочее… Но… — Я сделала паузу и ехидным голосом добавила. — Вообще-то у нас нет времени на сантименты, поэтому я буду кратка. Если кто-то предложит лучший план действий, чем я, то буду только рада. Нет?… Тогда давайте действовать так, как я сказала. После того, как мы отобьем раз и навсегда Вира-Нейн от загребущих ручек племени людского, можете высказать мне свои претензии по поводу того, какой из меня паршивый руководитель и все прочее, а еще лучше — предоставить в письменном виде. Адрес — Зеркальная Галерея Миров, Путешественнице Ллине с пометкой «до востребования». Вопросы есть? Вопросов нет. Действуйте, господа, и Родина вас не забудет!
С этими словами я сделала им ручкой и бодрой походкой направилась в корчму — каждый раз после масштабной телепортации меня одолевал волчий голод. Некоторое время мою нахально удалявшуюся спину буравили четыре возмущенных взгляда, но потом долг перед Родиной, видимо, взял свое, и они, тихо ворча и возмущаясь моей наглостью, разбрелись в указанных направлениях. Я довольно улыбнулась и, предвкушая сытный, а главное — не мной сотворенный, вкусный обед, быстрым шагом направилась в сторону корчмы…
…Я отдыхала после трудов праведных сидя в корчме и скромненько так объедалась спелой черешней. По самым приблизительным подсчетам ее оставалось еще килограмма три, не считая косточек, когда в корчму ввалился злой и упарившийся до невозможности Элланон. Я понимающе покосилась в его сторону и пододвинула к нему полуведерный жбан с черешней. Эльф ограничился благодарным взглядом, хлопнулся рядом со мной на соседний стул, и в течение следующих нескольких минут посетители корчмы предпочитали держаться от нас на приличном расстоянии, опасаясь плотного двустороннего обстрела черешневыми косточками. Наконец Элланон пришел в себя и, перестав зло плеваться косточками во все стороны, взглянул на меня более-менее осмысленно.
— Ты телепортационное «окошко» ставила в оружейной? — Я, чувствуя подвох, неуверенно кивнула.
— Ясно. — Эльф потянулся ко мне с явным желанием придушить меня поскорее. Я инстинктивно отодвинулась, попутно отгородившись от Элланона жбаном с черешней. Эльф подумал, и решил экзекуцию оставить на потом, в очередной раз срывая злость на безвинных ягодах. Я расслабилась и уселась поудобней.
— Элланон, а что там не так с «окошком»? Не открывается, что ли? — Тот мрачно взглянул на меня, но отмалчиваться не стал.
— Да все с ним нормально. Только ты его поставила слишком высоко — аж на уровне потолка. Ты думаешь, что друиды были шибко рады, когда им на головы свалилось полсотни колчанов первоклассных керринских стрел? Сейчас они их заговаривают, попутно вспоминая выражения на орочьем языке, и костерят тебя так, что по идее уши у тебя давно должны вспыхнуть и отвалиться.
Я хихикнула, представив озадаченные лица ведунов, когда в потолке над ними разверзлась дыра, из которой дождем посыпались колчаны, полные стрел. Как их только не поубивало всех…
— Не смешно. — Мрачно буркнул эльф. — Друиды провозятся еще с час, а за это время надо тебя экипировать. — С этими словами Элланон, не слушая моих вначале робких, а потом возмущенных протестов, потянул меня в направлении оружейной. Лично я упиралась, как могла, но эльфа это мало смутило — он продолжал тянуть меня за собой. И вот когда я наконец-то всерьез задумалась о том, чтобы превратить высокого и атлетично сложенного эльфа во что-нибудь маленькое и зеленое, как вдруг улица резко оборвалась, и передо мной предстала оружейная.
Дом как дом, вполне обычный — четыре стены, дверь и окна. Но не созерцание оружейной заставило меня прекратить сопротивление и начать гордо вышагивать рядом с Элланоном.
Причиной резкой смены моего настроения были эльфы.
Ударный отряд Стражников насчитывал двадцать рыл, простите, эльфов, среди которых я заметила и тех, которые так неласково меня встречали. Все были как на подбор — высокие (ниже метра восемьдесят не было никого), блондинистые и донельзя красивые. И все, как один, смотрели на меня неприязненными взглядами. Когда мы приблизились, эльфы стали навытяжку, как солдаты на параде. Глядя на них, стоявших по стойке «смирно» и выставивших перед собой длинные резные луки, я подумала, что людям крупно не повезло — два десятка эльфов, стоявших перед нами, явно стоили двух полков человечьих мародеров, принятых в регулярную рионскую армию на правах наемников.
Элланон отпустил мою руку и, встав перед отрядом Стражников, негромко произнес короткую прочувствованную речь о «необходимости помощи братьям по разуму» и т.д. и т.п. Наконец он высказался и, сделав в мою сторону широкий жест, произнес слова, от которых у меня волосы стали на затылке.
— Это Ллина, Путешественница. Она перенесет нас в Вира-Нейн, где поможет нам своей магией. Как ваш командир, я воспользуюсь своим правом передачи командования. — Еще один величественный жест в мою сторону. — На то время, пока мы будем в Вира-Нейн, она будет вашим и моим командиром.
С этими словами Элланон отошел в сторону, и почтительно склонив голову, предоставил мне выпутываться из сложившейся ситуации самой. И заметить затаенное злорадство в его глазах от предвкушения этого зрелища смогла только я. Понимая, что это своего рода маленькая месть за окно под потолком (у меня невольно мелькнула мысль — а только ли друиды попали под «колчанный» дождь), я глубоко вздохнула…
И тотчас столкнулась со скептическим взглядами мрачно молчавших эльфов.
Я поперхнулась воздухом и бросила затравленный взгляд в сторону Элланона, который уже в открытую скалился во все тридцать два зуба, предвкушая реванш. Подозрение, что Элланону тоже досталось от внезапно открывшегося в потолке «окна», переросло в уверенность.
Но выкручиваться было необходимо, поэтому я на несколько секунд прикрыла веки, вслушиваясь куда-то глубоко внутрь себя, а затем резко распахнула глаза, золотистый свет которых осветил стоявших передо мной эльфов.
Скептические взгляды резко сменились на удивленные.
Повисла тишина, и в этой тишине раздался мой голос, преобразованный с помощью магии в нечто более объемное, глубокое и совершенное…
— Перворожденные. Волею судьбы мы оказались сведенными вместе для того, чтобы помочь вампирам. Я поведу вас на их защиту, но подчинения мне не нужно. Мне нужно, чтобы мы все сражались как одно единое существо. Элланон был и останется вашим командиром, я буду просто направлять его. Когда вампиры будут спасены, я покину вас, и вряд ли мы еще когда-нибудь увидимся… — Я расслабилась, и свет, льющийся из глаз, потух, а голос стал обычным. — Так что, чем скорее спасем вампиров, тем скорее вы от меня избавитесь.
Эльфы немного расслабились, а Элланон только сверкнул глазами и, подойдя ко мне, потащил внутрь оружейной. Короче, пока он, скрывшись из виду, шарил где-то на полках, я скромно стояла у входа, не рискуя лезть в лабиринт стоек для оружия, полок для походной одежды и доспехов и т.д. Минут через десять стояния я откровенно заскучала, и решила напомнить Элланону о себе.
— Эй, ты где там застрял?? Заблудился что ли?
— Нет. — Эльф вынырнул из-за ближайшей стойки с длинными эльфийскими луками. — Я тебе искал кольчугу по размеру, а заодно и к друидам заглянул.
— Ну, как они там?
— Справляются. — Неохотно бросил он. — Скоро сможем отправляться. Надевай.
Я с сомнением оглядела принесенную вещь. Сколько ни путешествую, никогда не могла заставить себя носить кольчугу. Доспехи я надевала лишь один раз — когда мне пришлось вступать в ряды наемников. Тогда вороненая кольчуга с рубиново-красным плащом была своего рода формой, и отказаться напялить ее на себя не представлялось возможным. На всю жизнь я запомнила пятикилограммовый вес стальной рубашки, натирающей плечи и царапавшую шею. С тех пор я пользовалась исключительно созданной или видоизмененной мною одеждой. Поэтому я, посмотрев в зеленые глаза Элланона, сказала:
— Я это не надену.
— Наденешь. — С металлом в голосе ответил он. — Я не хочу мучиться, копая тебе могилу.
— И отчего же мучиться будешь? — спросила я в надежде услышать что-то типа «мне тебя будет не хватать» или чего-то в этом роде. Ответ меня разочаровал до глубины души.
— А ты пробовала копать могилу без лопаты?
Я обиженно фыркнула и развернулась к выходу.
Но не тут-то было! Элланон стальной хваткой вцепился в мой дурацкий балахон, удерживая меня на месте.
— И в чем же ты планируешь сражаться? В друидском балахоне?
— Подол укорочу! — огрызнулась я. — А если серьезно, то сейчас я буду готова. Отойди, пожалуйста.
Он с сомнением покосился на меня, но отступил. А я, закрыв глаза, приступила к привычной процедуре трансформации одежды…
Друидов, сгибавшихся под тяжестью ящика с заговоренными стрелами, мы встретили уже во всеоружии. Я «переоделась» в темно-зеленую свободную куртку и такие же широкие штаны. Сандалии стали невысокими мягкими сапогами из черной кожи. Оружия я принципиально не взяла, хотя Элланон и настаивал. Но после того, как я прямо из воздуха создала сверкающий огненный меч, все вопросы отпали автоматически.
В общем, минут через десять мы были готовы к отправке. Эльфы моментально разобрали стрелы — кто взял по два колчана, кто по три. Мы с Элланоном уже стояли в центе нарисованного мною круга. Когда процесс подготовки и экипировки был окончательно завершен, эльфы встали в круг, а я привычно сосредоточилась на перемещении…
Полыхнула золотая вспышка, и следующую секунду мы встретили уже в чудом уцелевшем лесу близ города вампиров.
…И первое, что мы увидели — это отчаянно верещавшая вампирка. То ли она сама испугалась, то ли решила нас испугать таким оригинальным способом, но добилась она того, что Элланнон сгреб ее в охапку и слегка потряс, приводя в чувство. Вампирка слегка успокоилась и посмотрела на нас уже более осмысленным взглядом. На эльфов ее реакция была вполне адекватной, а вот стоило ей взглянуть в мою сторону, как она зашипела, показав клыки, а зрачки расширились, почти полностью закрыв карие радужки глаз. Она рванулась ко мне с явным намерением прикончить на месте, но Элланон держал ее мертвой хваткой, что-то успокаивающе говоря ей на ухо. Наконец вампирка перестала вырываться, и эльф отпустил ее.
Она подошла ко мне, глядя прямо в глаза. Мне пришлось отступить на шаг, иначе смотреть ей в лицо было бы очень проблематично — вампирка была высокая, выше меня на полголовы минимум, при этом она обладала довольно изящным телосложением. Густые черные волосы были собраны в высокий хвост, а сама вампирка создавала бы впечатление чего-то эфирного и неземного, если бы не была увешана оружием — начиная от десятка эльфийских «пчелок», закрепленных на специальном ремне вокруг правого бедра, и заканчивая двумя гномьими длинными кинжалами длиной сантиметров сорок, которые можно было с одинаковым успехом как метать в цель, так и использовать в ближнем бою. Эти кинжалы прятались в ножнах, прикрепленных к высоким сапогам вампирки, а когда она как бы ненароком провела ладонью по запястью, то я увидела, что у нее чуть выше кистей выглядывают еще две маленькие вороненые рукоятки метательных ножей. Я готова была поставить всю свою магию на то, что на другой руке у нее крепятся точно такие же. Вампирка пристально взглянула на меня, и произнесла неожиданно мягким и приятным голосом:
— Добро пожаловать в Вира-Нейн. Вернее в то, что от него осталось… — Вампирка горько усмехнулась, глядя на меня. — Странно, что ты решила нам помочь… Вот уж не ожидала, что помощь приведет человек…
— Всякое в жизни бывает… — Ответила я, мягко улыбаясь. — Я сама не думала, что когда-нибудь буду спасать вампиров.
— Много ты о жизни знаешь, в твои-то годы! — насмешливо фыркнула вампирка.
— Ну, за свои сто шестнадцать лет я узнала достаточно. — Ответила я в том же тоне. Вампирка округлила глаза, на миг став похожей на саму себя, а не на нечто холодное и чужеродное.
— Врешь!
— Спроси у Элланона.
Она не постеснялась.
Спросила.
После утвердительного ответа озадачилась еще больше и начала смотреть на меня не столько с подозрением, сколько с удивлением и любопытством.
— Ну, ладно. — Вынесла она наконец свой вердикт. — Меня зовут Ниита.
— Ллина. — Я улыбнулась и протянула ей руку для рукопожатия. Ниита секунду смотрела на нее, а потом все-таки немного неуверенно пожала. Я улыбнулась еще шире.
— Элланон. — Эльф приблизился и, улыбаясь своей фирменной улыбкой, галантно поцеловал ладонь слегка зардевшейся вампирши. — Счастлив встретить вас.
Девушка вспыхнула, но ладонь выдергивать не стала. Я, тихонько хихикая про себя, слегка подергала эльфа за рукав.

Предыдущая страница 4 Следующая страница


5 Елена Самойлова

— Элланон, я все понимаю, Ниита — девушка красивая, и все такое, но времени у нас нет совсем. Вношу предложение — мы спасаем Вира-Нейн, а потом вы с Ниитой ищете взаимные интересы. Ладно? — Они синхронно кивнули и нацепили маски полной серьезности и сосредоточенности. Но глаза их все равно выдавали.
Я тяжело вздохнула и окликнула вампирку.
— Ниита, где сейчас люди? — Ее красивое лицо перекосилось гримасой ненависти и она сквозь зубы прошипела:
— Эти сволочи сейчас у самой границы города. Я случайно попала в лес — проскочила не в тот коридор, и оказалась здесь. Только хотела обратно — а тут вы появились.
— Ладно. А ты сможешь нас вывести через смычки искаженного пространство хотя бы примерно в тыл людей?
Вампирка на несколько секунд задумалась, а потом кивнула.
— Отлично. Тогда веди. — Ниита кивнула и, сделав знак следовать за ней, исчезла в ближайшей «перемычке».
…До людей мы добрались часа за два быстрой ходьбы. Ниита нырнула в следующее «окошко», но тотчас скользнула обратно с побледневшим от ярости лицом.
— Там… человеческие наемники…
— Они видели тебя? — Вампирка покачала головой.
— Нет, не видели… Им… Не до меня было…
— Хорошо… — Я задумалась, вслушиваясь в себя. — Элланон!
Эльф, как всегда, был рядом.
— Мне нужно пять добровольцев. Остальные должны занять позицию с противоположной от людей стороны. Нужно создать впечатление, что нас не просто много, а ОЧЕНЬ много. Ниита, здесь есть обход? — Та, не задумываясь, ответила:
— Тут рядом. Минут за десять доберемся.
— Отлично. Элланон, бери с собой основную часть отряда и иди вместе с Ниитой. Через десять минут мы начнем обстрел. Постарайтесь не опоздать, ладно? — Я ободряюще улыбнулась.
Элланон кивнул, и вслед за вампиркой скрылся в пространственной перемычке, уведя с собой большую часть отряда. Мы же с оставшимися пятью Стражниками выждали положенные десять минут, а потом тихо прошли через «смычку».
И очутились в зарослях орешника в двадцати шагах от человеческого лагеря.
Кусты с противоположной стороны поляны едва заметно шевельнулись. Эльф сзади осторожно тронул меня за плечо, обращая мое внимание на тот факт, что Элланон со Стражниками на местах.
Как будто я этого не знала.
Я глубоко вздохнула, призывая стихию Огня, и в моих руках оказался лук, сотканный из языков пламени.
Выпрямившись во весь рост, я сделала движение, будто бы натягивая тетиву лука, и тотчас он в моих руках выгнулся, порождая стрелу из длинного и тонкого языка пламени. Я разжала пальцы, и первая оранжево-золотистая стрела улетела в сторону вражеского лагеря, подпалив волосы на голове самого большого, горластого и немытого наемника, бывшего, судя по всему, командиром. Наемник взвыл дурным голосом, и тотчас с противоположной стороны лагеря прилетело как минимум два десятка стрел.
Что-что, а вот с луками эльфы обращаться умели —ни одна стрела не ушла в «молоко». Через несколько секунд эльфы дали повторный залп, и вот тут-то наемники всполошились. Часть стала бестолково метаться по лагерю, где их неизменно находили черные эльфийские стрелы, на совесть заговоренные друидами, часть пыталась скрыться к лесу, а некоторые даже пытались оказать сопротивление, стреляя в ответ по кустам.
Но далеко, ох как далеко было людям до эльфов-стражей в умении владеть луком.
Вскоре весь лагерь опустел, и мы вышли из укрытия.
Надо сказать, эльфы не зря извели на наемников треть запаса стрел — сотня мародеров и убийц прекратила свое существование. Я шла вместе с ними, стараясь не смотреть на перекошенные лица людей, переставших быть разумными и превратившихся в алчных до крови и насилия животных. Наша группа воссоединилась посреди разрушенного лагеря.
Элланон подошел ко мне и, положив ладонь мне на плечо, тихо сказал:
— У нас не было другого выхода. Мы не имеем права оставлять недобитого врага у себя за спиной.
Я сумела только кивнуть.
Выхода все равно не было.
И я это знала.
Ниита смотрела на меня, и не было в ее взгляде той ненависти, которая поразила меня при первой нашей встрече. Ее месть свершилась, и это частично успокоило ее. Конечно, пройдут годы, прежде чем она окончательно научится жить в мире с собой, но первый шаг к исцелению сделан…
Я подняла взгляд и посмотрела на небо, в котором быстро расплывались сизые клубы дыма, складывающиеся в слова: «Маги сделали свой выбор, Путешественница».
Слова растаяли так же быстро, как и появились, но с этого момента я знала, мы все знали, что вампиры теперь не останутся без магической поддержки.
Первая и самая трудная часть пути к победе уже пройдена, и сделали мы это все вместе…
Где-то вдалеке послышались крики, которые все приближались. Элланон скомандовал отход, и эльфы вслед за Ниитой растворились в очередной «складке» искаженного пространства. Я уходила последней, готовая в случае чего прикрыть эльфов с помощью магии, но все обошлось. Ниита вывела нас в центр Вира-Нейн, совсем рядом с чертой города. Перед моими глазами мелькнуло меняющееся пространство, и я совершенно неожиданно для себя оказалась в огненном аду! Город полыхал, черный дым клубами поднимался к вечернему небу, почти сливаясь ним. Ниита, увидев пожар и столбы дыма, взвыла, и рванулась туда, где ревело пламя и слышались крики.
Элланон едва успел перехватить ее.
— Ниита, стой! Одна ты их не спасешь!!
— Пусти меня!! Там моя семья!! Пусти-и-и!!!! — Крик перешел в какой-то странный, вибрирующий вопль. Я подскочила к ней и влепила одну за другой две пощечины.
Крик стих и Ниита посмотрела на меня уже более осмысленным взглядом, в котором читалось неприкрытое отчаяние. Элланон все еще держал ее на руках, когда по щекам вампирки потекли слезы. Я отвернулась, не в силах смотреть на нее. Уж что поделать — успокаивать я никогда не умела. Как и утешать. Поэтому я ограничилась тем, что оставила плачущую девушку на попечении Элланона, а сама повернулась к эльфам.
— Короче, так. Дружным строем идем спасать Вира-Нейн. Если кто откажется — винить не буду. Сама идти не хочу. Но есть такое донельзя нелюбимое слово «надо», причем вылазит оно тогда, когда его меньше всего хочется слышать. — Я глубоко вздохнула и материализовала в руке короткий узкий меч, по лезвию которого пробегали бело-голубые искры. — В общем, если кто хочет помочь вампирам — за мной! А я лично это безобразие терпеть больше не намерена! — С этими словами я призвала стихию Ветра, увеличив в несколько раз свою скорость и ловкость, и во весь дух побежала к горящему городу.
И почти сразу натолкнулась на мощную магию. Кто-то рядом весьма активно проводил обряд некромантии.
Я резко затормозила, словно врезалась в стену.
Следовавшие за мной эльфы тоже остановились. Я, не оборачиваясь, махнула им рукой:
— Спасайте вампиров! Здесь где-то рядом довольно мощный некромант. Я разберусь с ним, а вы пока помогите отстоять Вира-Нейн!!! — На удивление эльфы подчинились беспрекословно. Со мной остались только Элланон и еще почему-то Ниита. Я благодарно взглянула на своих друзей, не оставивших меня.
— Вы со мной? — они переглянулись и синхронно кивнули. Я посмотрела на них и резюмировала: — Ну и дураки…
— Уж какие есть. — Беззлобно ответил эльф, а вампирка хищно улыбнулась. — Если что, оставишь мне свой меч? На память, так сказать…
— Фиг тебе!
— Жлобяра! — отозвался эльф.
— А вот и неправда! — возмутилась я. — Просто «если что», то он исчезнет вместе со мной!
— Ну вот… — притворно сокрушился он. — Ты разбила мои невинные и чистые мечты…
— Девичьи? — не забыла съязвить я.
— Нет… — Выдал эльф после того, как ненароком заглянул себе в вырез рубахи, проверяясь на наличие «девичьих прелестей».
— Элланон. Ты не там смотришь. — Съязвила Ниита, после чего мы дружно залились веселым, но немного нервным смехом. Все-таки, сказывалась обстановочка.
— Ладно, народ, отставить разговорчики в строю! — шутливо скомандовала я. — Идем бить злобного некроманта!
— А если он нас побьет? — Пессимистично отозвалась Ниита.
— Попрошу без паники. Нас все равно больше.
— А…
— А вот на это нет времени. За мной. — Я направилась на север, ориентируясь по пульсации силы, исходящей от некроманта. Силы было много, очень много. По правде говоря, у меня на миг возникло сомнение — что за некромант это такой, если по выбросу энергии он почти что равен Путешественнице? Сомнение пришлось затолкать в самые далекие и пыльные закрома сознания, а самой продолжить движение.
Наконец мы выскочили на лесную поляну, каким-то чудом нетронутой огнем, спалившим почти все вампирские леса, и в изумлении остановились.
Поляна была залита неровным бордовым светом, шедшим от огромной пентаграммы, вычерченной прямо на земле, в центре которой находился некромант с воздетыми к небу руками и плавным речитативом читавший заклинание вызова.
Человек.
Женщина.
Я вздрогнула от ощущения силы, веявшей от пентаграммы. Сила была явно чужая, какая-то грозная и непонятная, с едва слышимым ощущением едкого дыма и пламени. Я призвала водную стихию и, сплетя ярко-голубую энергию в длинный сверкающий жгут, выбросила руку в сторону пентаграммы, намереваясь сломать ее.
Пентаграмма дрогнула, прогнулась, заискрив жгучими алыми искрами, но устояла.
Некромантка прервалась и опустила руки, взглянув на меня из-за алой завесы.
У нее были холодные карие глаза, которые не раз уже смотрели по ту сторону жизни, густая копна каштановых волос, узкое, бледное лицо, носившее печать какой-то жесткости, и тонкие, словно поджатые, губы, растянувшиеся при виде меня в ледяную змеиную улыбку.
— Что тебе здесь надо, Путешественница? — Я чуть не упала от удивления. Откуда обычная, пусть даже очень сильная некромантка знает, кто я? Судя по всему, мои друзья подумали точно так же, потому что удивление прописалось на их лицах заглавными буквами. Некромантка, все еще оставаясь в центре пентаграммы, расхохоталась колючим, словно январский ветер, смехом.
— Думаешь, откуда я тебя знаю?
— Да нет, мне, в принципе, без разницы. Но если ты так хочешь сообщить мне это, то вперед. Так и быть, выслушаю. — Я скрестила руки на груди и приняла максимально независимую позу. Некромантка подбоченилась и взглянула на меня более заинтересованно.
— Я некромант. Поэтому после того, как я выстроила здесь пентаграмму, настроенную на сбор душ павших в Вира-Нейн, я слышу все… — Она мечтательно прикрыла глаза. — Мертвые этой земли говорят со мной… Они вышептывают мне все самое сокровенное… В моей ловушке много душ… И вот совсем недавно в нее угодила одна очень необычная душа… Душа самого Мастера… — Ниита издала сдавленный всхлип. Некромантка открыла глаза и посмотрела на меня затуманенным взором. — Так вот, она рассказала мне очень много интересного. О тебе, о том, что ты приходишь из ниоткуда и уходишь в никуда. Что ты — Ллина, Путешественница… В тебе есть огромная сила, пожалуй, ее даже больше, чем у моей Хозяйки. Но она дремлет в тебе уже долго, очень долго… Когда ты умрешь, она станет моей, и вот тогда я смогу уйти от НЕЕ и стать свободной… — Взгляд некромантки в один миг из расслабленно-мечтательного стал острым и ледяным.
— Меня зовут Ирадда. Запомни мое имя, Путешественница, потому что это будет имя твоей смерти! — С этими словами она воздела руки к небесам и пентаграмма, вспыхнув ослепительным алым огнем, рассыпалась на сотни сверкающих бордовых осколков, которые, падая на землю, словно впитывались в нее. Менее чем через минуту от сияния не осталось и следа, только слегка дымящиеся пятна на земле указывали места падения осколков. Я не удержалась и фыркнула:
— И это что, все? — Ирадда едко улыбнулась и ответила:
— Нет. Это только начало.
Внезапно земля в тех местах, где падали бордовые осколки энергии, начала вспучиваться, словно что-то рвалось из нее. Мы, не сговариваясь, стали в круг спиной к спине.
— Что это такое? — Озвучила наше общее недоумение Ниита.
— Не знаю. — Ответила я. — Но у меня очень нехорошее предчувствие.
— И оно тебя не подводит! — отозвалась некромантка. А я смотрела на землю, из-под которой лезли мертвяки.
Среди них были и люди, и вампиры. Мертвые, оросившие своей кровью землю здесь, в Вира-Нейн.
Ниита икнула, Элланон стиснул челюсти и слегка побледнел, а я же, судя по внутренним ощущениям, немногим отличалась по внешнему виду от лезущих отовсюду мертвяков.
— Ребята, запомните получше мое лицо.
— Зачем? — удивление было выражено единогласно.
— Чтобы отличать меня от них! — Ответила я, вонзая огненный меч в грудь ближайшего ко мне мертвяка, выдергивая лезвие с поворотом так, что оно проделало в трупе приличную дыру на месте сердца. Секунду в дыре мерцало бордовое пламя, а потом оно с тихим звуком потухло. Ходячий труп уставился на меня, подумал и бесшумно обвалился на землю кучкой черного пепла. Мы переглянулись сначала с мертвяками, потом друг с другом, а затем врубились в их нестройные ряды, целя в сердце.
Мне везло больше всех — мертвяков от прикосновения меча, сотканного из пламени, буквально испепеляло, и они осыпались вокруг меня ровными кучками. Элланону тоже ничего не стоило с помощью заговоренных стрел убедить ожившие трупы держаться от него на весьма приличном расстоянии, а вот Ниите пришлось туго — истратив весь запас метательных ножей, вампирка отбивалась только с помощью двух длинных кинжалов. Мертвяки наседали на нее, Ниита крутилась на месте с бешеной скоростью, поражая врагов, но их было слишком много.
Ирадда смотрела на нас с затаенным любопытством, как за каким-то новым и очень захватывающим экспериментом. Как будто вся эта драка затевалась только для того, чтобы проверить, на что мы способны…
За моей спиной истошно закричала Ниита.
Я обернулась, и увидела, что на вампирку наседают мертвяки, почти задавившие ее своим количеством. Я протянула раскрытую ладонь в ее сторону и в сторону оживших трупов полетела струя ярко-синего огня, испепелившего их, но не тронувшего Нииту. Вампирка отсалютовала мне кинжалом и продолжила возвращать мертвяков на тот свет.
Увлеченная битвой, я в последний момент ощутила за спиной чье-то присутствие.
Я резко обернулась и столкнулась взглядом с карими глазами некромантки…
А в следующую секунду в грудь мне вонзился длинный, чуть изогнутый кинжал…
Резкая боль в груди сменилась знакомым уже ощущением некой оцепенелости. Татуировка на левом запястье нагрелась, обжигая кожу, и от нее по телу начиная от запястья, поплыло яркое золотистое сияние. Моя способность к регенерации имела свои особенности — смертельные раны затягивались за считанные секунды, а вот ерундовая царапина заживала дня четыре. Получалось, что чем сильнее повреждение, тем скорее оно заживало. Не скажу, что это мне доставляло много приятных минут, особенно когда синяки, ссадины и прочие мелкие повреждения отказывались заживать по несколько дней, но ничего лучшего не было Хорошо, что хоть кровь при порезах останавливалась мгновенно…
Ирадда довольно улыбнулась, глядя на то, как моя кровь из раны на груди заливает ее руки. Перед глазами все плыло, и когда некромантка выдернула кинжал, я рухнула на колени, плюясь кровью и мечтая о том, чтобы рана поскорее затянулась. Где-то далеко кричал Элланон, но его голос доносился словно через вату.
Некромантка подняла кинжал и нанесла еще один удар, на этот раз по горлу…
Я захрипела и, захлебываясь собственной кровью, покатилась по земле…
Пейзаж вокруг меня мелькнул смазанной полосой, и тут же изменился.
Чисто случайно я угодила в пространственное «окошко», и теперь меня от поля битвы отделяло черт знает какое расстояние. Обе раны уже закрылись, и теперь о них напоминали только некрасивые рубцы, которые исчезнут через день-два. Я с трудом поднялась на ноги, и чуть не упала от нахлынувшей дурноты — хоть я и исцелилась, но все равно потеряла много крови. К сожалению, шанса отлежаться у меня не было, поэтому я, скрипнув зубами, пошла обратно к пространственному «окошку», твердо намереваясь поквитаться с Ираддой.
Поляна встретила меня недобрым молчанием. На месте мертвяков тут и там сиротливо валялось оружие, присыпанное кучками пепла, а Элланон с Ниитой медленно наступали на некромантку. Мое появление было встречено гробовым молчанием.
Ирадда выбросила в мою сторону раскрытую ладонь с криком:
— Душа, покинувшая тело, подчинись моей воле! — Счас, подчинилась. Я с трудом выпрямилась, демонстрируя рубцы на месте смертельных ран, и вместо ответа в моих руках появился светящийся бело-голубым светом лук.
Некромантка побелела, лихорадочно выплетая защитное заклинание. Все верно, мертвяки, зомби и прочая нежить магией не владеют. Я подняла лук и выпустила в некромантку одну-единственную стрелу, сплетенную из электрических разрядов.
Стрела достигла цели, прошив грудь женщины насквозь и пришпилив последнюю к стволу близстоящего дерева. Ирадда закричала, пытаясь освободиться.
— Хозяйка!!!! Помоги!! — Некромантка звала ее снова и снова. Элланон уже натягивал лук, чтобы прекратить ее мучения, как вдруг я вновь ощутила дыхание чужой, враждебной силы. Ирадду окутало ярко-красное сияние, которое все больше и больше сгущалось, а потом внезапно исчезло, унеся некромантку с собой. Именно унеся, а не убив. Если бы Ирадда погибла, то я бы это почувствовала.
Я без сил рухнула на землю. Я чувствовала сильную слабость, а вместе с ней — удивительную легкость. Я не знала, что сделали маги и эльфы в Вира-Нейн, но я была уверена, что с этого момента вампиры будут в относительной безопасности. Война была окончена.
Элланон первым подбежал ко мне.
— Ллина, ты как??!!
— Жить буду. — Слабо улыбнулась я.
— Ты… ты уйдешь? — Голос Нииты доносился как бы издалека. Мне необходим был отдых. Путешественница я или нет, но усталость брала свое. Сделав над собой усилие, я еле слышно пробормотала:
— Останусь, пока у вампиров не появится надежда…
Они говорили еще что-то, но я уже спала…
…Я прожила в Вира-Нейн чуть больше года. Все это время мы с Элланоном и другими вампирами усиленно восстанавливали разрушенный войной город. Ниита была с нами, поскольку занимались мы с эльфом в основном восстановлением земли, сельских угодий и вампирских лесов. Оказывается, эльфы очень хорошо разбираются в магии земли, да и моя сила пригодилась…
Этот день начался, как и множество других. Элланон поднял меня на рассвете. Мы должны были попытаться восстановить плодородные земли на востоке от города, и к тому моменту, когда нас отыскала радостная и взбудораженная Ниита, мы уже успели возродить огромное поле.
Вампирка подбежала к нам, с разбегу кинувшись на шею к Элланону.
— Элланон, ты не представляешь, что только что произошло!!!!!
— И что же? — поинтересовалась я, поднимаясь с колен и глядя на вампирку ехидным взглядом.
— Мастер!! У нас теперь есть Мастер!!! Он, правда, маленький еще, но он скоро вырастет! Элланон, у Вира-Нейн СНОВА ЕСТЬ НАДЕЖДА!!! — Произнеся эти слова, Ниита запнулась и тревожно посмотрела на меня. Я грустно улыбнулась ей.
Все правильно.
У вампиров появилась надежда на лучшее будущее, поэтому мне пора уходить, возможно, навсегда.
Эльф первым понял, что значит выражение моего лица. Он мягко отстранил от себя Нииту и, подойдя ко мне, положил мне ладонь на плечо в уже знакомом жесте дружбы и поддержки.
— Тебе ведь пора, не так ли? — Я кивнула.
— Ты вернешься? — тихо спросила подошедшая Ниита. Я покачала головой.
— Не знаю. Не хочу вас обнадеживать, но… Скорее всего, мы никогда больше не увидимся… — Вампирка всхлипнула и обняла меня. Я уткнулась ей носом в плечо, почувствовав, как к глазам подступают жгучие слезы. Я только один-единственный раз в жизни не хотела уходить. Но в тот раз у меня не было выбора — тот, ради кого я хотела остаться, считал меня погибшей, а раскрыть то, что я Путешественница, я не могла. Не имела права, иначе ход событий того мира нарушился бы. Поэтому я должна была «погибнуть»…
Я отстранила Нииту и улыбнулась ей сквозь слезы. Перевела взгляд на Элланона.
— Береги ее.
— Обязательно. — Эльф улыбнулся мне, и готова была поклясться, что в его изумрудных глазах на миг блеснули слезы. — Что бы ни случилось, ты всегда можешь рассчитывать на мою помощь. Неважно когда — через один год или сотню лет. Если тебе будет нужна помощь, то знай — здесь у тебя есть друг.
— И подруга. — Ниита улыбнулась мне, одновременно вытирая слезы тыльной стороной ладони. — Чуть что — так сразу.
— Спасибо. Прощайте, друзья… Хотя мне очень бы хотелось сказать «до свидания»…
С этими словами я шагнула назад, в раскрывшийся за моей спиной портал, ведущий в Зеркальную Галерею. Ниита и Элланон еще миг были видны сквозь толщу миров, а потом они пропали, а вокруг меня возник до боли знакомый интерьер Зеркальной Галереи.
И до колик надоевший Голос.
— С возвращением, Путешественница. А у меня для тебя спецзадание.
Естественно. Опять очередная проблема мирового значения…

Предыдущая страница 5 Следующая страница


Путешественница 6

Как же я люблю свою работу!
Я улыбнулась своим мыслям и принялась в который раз выслушивать немного нудные ЦУ моего советчика, подстраховщика и просто друга…

Часть 2. Печать Серафима.

Я мрачно сидела на теплом мраморном полу Зеркальной Галереи, вполуха слушая бубнение Голоса. Голос нудно зудел над ухом, давая, на мой взгляд, совершенно ненужные мне рекомендации.
— Итак, тебе любой ценой нужно вступить в небольшой отряд наемников под началом Гидеона Удачливого, которые идут на юго-восток с целью найти некий артефакт для Храма Семи Дорог. С магами в их измерении крупная напряженка, поэтому твои способности придутся как нельзя кстати. Я уже настроил портал таким образом, что ты появишься в маленьком безлюдном переулке, где у тебя будет ровно десять минут на то, чтобы привести себя в порядок соответственно местной эпохе. Через десять минут после твоего прибытия мимо тебя будет проходить именно тот, кто тебе нужен, и… — Мне надоели его пространные высказывания, поэтому я прервала его словесные излияния самым наглым образом.
— Короче. Что требуется от меня? — Голос тяжело вздохнул и сказал:
— От тебя требуется, чтобы артефакт попал в руки заказчика.
— А конкретно?
— А конкретно — в руки настоятеля Храма Семи Дорог.
— Умничка! — Бурно возрадовалась я, воздевая руки к потолку. — Так бы сразу и сказал!
— Я и сказал бы! — Обиженно произнес он. — Только ты все время торопишься. Причем я все никак не могу уяснить, почему. Ведь даже если мы тут целый год просидим, то ты все равно попадешь в нужный тебе отрезок времени. Вот если бы ты в этом мире уже побывала… Тогда бы пришлось торопится — ведь в каждом мире время идет по-разному относительно Зеркальной Галереи… Даже сейчас, когда у тебя в запасе почти вечность, ты все продолжаешь куда-то бежать, куда-то торопиться… Вот скажи, почему?
— Наверное, простая человеческая привычка. — Улыбнулась я. — Ну что, ты готов отправить меня?
— Я всегда готов. — Важно произнес Голос.
Передо мной зажглась золотистая дорожка, которая вела куда-то вглубь Зеркальной Галереи. Я со вздохом поднялась с насиженного места и медленно пошла по светящейся дорожке. Пройдя несколько шагов, я остановилась и тихо произнесла в вышину:
— До скорой встречи, Голос.
— Да пребудет с тобой Божье благословение, Путешественница. — Тихо отозвался он.
Вот такой у нас ритуал прощания, с которым я ухожу в мир, из которого теоретически могу и не вернуться. Все девяносто восемь лет, что я шляюсь по мирам, я говорю ему эти слова, а он мне отвечает. Я догадываюсь, что Голос — это существо свыше, но проверить свое предположение возможности не представлялось.
Пока что.
Как говорит Голос — у меня впереди почти вечность.
Дорожка уперлась в окно, горящее неровным фиолетовым светом.
Тяжело вздохнув, я перешагнула из одного мира в другой…
…Яркий дневной свет больно резанул по глазам, а в уши ввинтился гам уличной суеты. Я действительно находилась в маленьком полутемном тупике, в котором никого не было. Так, у меня десять минут на то, чтобы превратить свой современный спортивный костюм в нечто, соответствующее эпохе. Я сосредоточилась, и моя одежда превратилась в темно-синий приталенный шерстяной камзол с широкими рукавами в три четверти и такие же свободные штаны длиной до середины лодыжки, чуть расширявшиеся книзу. Кроссовки стали высокими сапогами на плоской подошве из мягкой черной кожи с шнуровкой спереди. Волосы я заплела в косу, выпустив несколько прядей на лбу и висках, а на плечах появился черный плащ с капюшоном. Подумав, я добавила длинные перчатки без пальцев из тонкой ткани. Вот теперь я точно выглядела как странствующая ведьма. В принципе, я могла вырядиться по-любому, и никто не счел бы мой наряд глупым или подозрительным. Это преимущество ведьмы — как бы она ни оделась, все сочли бы ее наряд максимум экстравагантным…
Решив, что на странствующую ведьму я тяну как нельзя лучше, я вышла из тупика…
И почти сразу натолкнулась на очень высокого и худого мужчину с длинными черными волосами, занавесившими пол-лица. Одежда явно эльфийской работы, но какая-то неухоженная. Подняв глаза, я столкнулась с холодным и пристальным взглядом глаз непонятного оттенка — то ли серых, то ли серо-зеленых, с примесью карего цвета. Я скомканно извинилась и поспешила отойти от него. Уходя, я все еще ощущала на себе его колючий взгляд, и тут меня осенило — этот человек определенно владел магией! Не высшей, конечно, но достаточно мощной, чтобы при желании стереть этот город с лица земли. Я уже хотела обернуться и проверить свою догадку с помощью магии, как вдруг опять столкнулась с кем-то.
— Ну что за день такой! Опять кого-то чуть не снесла! — С этими словами я перевела взгляд на того, кого я чуть не сбила. Мужчина посмотрела на меня и улыбнулся, при этом его серые глаза остались серьезными и сосредоточенными. Правильное лицо чуть портил длинный шрам, шедший от левого уха до середины щеки, отчего лицо принимало слегка ироничное выражение. Волнистые золотисто-каштановые волосы каскадом ниспадали на плечи, покрытые темно-бордовым плащом.
Я внимательно оглядела его с головы до ног. Под плащом легкая серебристая кольчуга — значит, он зарабатывает себе на жизнь чем-то, что связано с опасностью. Первое впечатление подтвердило то, что на левом бедре у незнакомца висел меч в видавших гораздо лучшие дни потертых ножнах, а из голенища сапога выглядывала рукоятка ножа, который можно было использовать и в ближнем бою, и на расстоянии. Незнакомец обошел меня, и уже собирался продолжить свой путь, как до меня дошло, что этот человек может быть тем, кого я ищу.
— Эй, погодите! — Я рванулась за ним и пошла рядом, едва поспевая за его широким и быстрым шагом. — Вы Гидеон Удачливый?
— Да, я. — Ответил он, как бы ненароком переложив ладонь на рукоять меча. — Чем могу быть полезен столь милой девушке?
Я слегка поморщилась. Знал бы он, что девушка старше его разика эдак в четыре…
— Я слышала, что вы набираете команду в какой-то поход? Это так?
— Допустим. — Осторожно ответил он, слегка хмурясь и подозрительно оглядывая меня с головы до ног.
— Возьмите меня с собой.
— Сожалею, но это невозможно. Команда уже набрана. Извините, ничем помочь не могу. — С этими словами он быстро пошел вниз по улице. Чертыхнувшись, я побежала, чтобы догнать его.
Догнала и слегка дернула за плащ, привлекая его внимание. Он обернулся, и серые глаза его выражали высшую степень раздраженности.
— Милая, ну что ты прицепилась? Кто ты вообще такая? Если ты ищешь, кому можно продать свою любовь, то в моем отряде тебе делать нечего, по крайней мере, во время похода. Вот после — пожалуйста.
— Вы… Ты что, спятил???? За кого ты меня принял??? — Видимо, мои квадратные глаза говорили сами за себя. Гидеон раздраженно посмотрел на меня, видимо соображая, что меня так задело.
— Сама же виновата. Лезешь в поход, а сама небось кроме того, как готовить и на свидания бегать, ничего не умеешь.
Я захлебнулась собственной яростью. Не говоря больше ни слова, я позволила своим глазам загореться ослепительным золотым светом, озарившем лицо Гидеона, который слегка побледнел от этого зрелища. Глядя на него глазами, превратившимися в маленькие солнца, я твердо сказала:
— Я — странствующая ведьма. И меня еще никто не рискнул оскорбить такими недвусмысленными намеками. Извинитесь, Гидеон Удачливый, иначе вы увидите, на что я способна.
— Прощу прощения, леди, за свои непотребные высказывания. — Гидеон нимало не возмущаясь, склонил передо мной голову в знак извинения. Я подумала и вернула глазам прежний вид. Как-никак, а испепелить потенциального работодателя в мои планы пока что не входило. Поэтому я церемонно склонила голову.
— Извинения приняты. И все-таки, Гидеон, что вы имеете против ведьмы в своих рядах?
— Да в принципе, ничего. Мой заказчик сегодня после обеда пришлет мне алхимика, молодого, но талантливого. Конечно, алхимия — это не магия, но лучше, чем совсем ничего…
— Так возьмите меня.
— Можно, конечно… — Он с сомнением оглядел меня с головы до ног. — А хоть колдовать-то ты хорошо умеешь?
— Я одна из лучших. — Честно, без ложной скромности, ответила я. Действительно, в ЭТОМ мире я была не просто одной из лучших, а вероятно, самой лучшей ведьмой. Гидеон на это заявление только улыбнулся и ответил:
— Что ж, будем надеяться, что ты не переоцениваешь себя. Ладно, считай, что ты принята. Сейчас пойдем на постоялый двор, где я разместил свою команду. Там найдем тебе комнату, где ты сможешь отдохнуть и поесть. Завтра с утра нам подвезут оружие и амуницию. У тебя лошадь есть? — Я только покачала головой. — Ладно. И лошадь для тебя. Как экипируемся — сразу в путь. Вопросы, возражения или предложения есть?
— Никак нет! — по военному ответила я.
— Ладно. — Засмеялся он. — Пойдем знакомиться с командой. Отсюда до постоялого двора всего один квартал.
…Гидеон вел меня за собой, петляя по узким улочкам. Я же шла за ним, четко понимая, что без него я в этом лабиринте заблужусь раз и навсегда. Трактир «Кружка пива» возник буквально из ниоткуда. Только что мы шли по узенькому переулочку — и на тебе! Оказываемся на большой площади, с краю которой гордо стоит большое двухэтажное задание.
Гидеон подошел к двери и толкнул ее внутрь.
В трактире обнаружилась куча народу, клубы табачного дыма и оптимальное количество грязи на полу и пыли на подоконниках. Гидеон, не останавливаясь, прошествовал через весь зал, и поднялся на второй этаж по узкой темной лестнице.
Я последовала за ним, попутно удивляясь общей запущенности помещений. Было видно, что за трактиром не шибко-то ухаживают, но заглянув в полуоткрытую дверь одной из комнат, я с удивлением обнаружила относительно чистое белье на постели и минимум грязи на окнах. Из всего увиденного я сделала вывод, что жить тут можно. По крайней мере, ночь протянуть мне удастся. Наконец Гидеон подошел к крайней комнате с правой стороны коридора и три раза отчетливо стукнул в нее.
Посредством правой ноги, обутой в сапог с железной пластиной на носке.
За дверью что-то прогрохотало, потом закряхтело, а потом громко выругалось так, что даже я покраснела.
Наконец дверь натужно, со скрипом, приоткрылась, и в образовавшийся проем высунулась голова самого натурального тролля, патлатого и со зверской мордой лица. Узрев Гидеона, тролль одним махом распахнул дверь на всю ширину, попутно едва не сорвав ее с петель, а я наконец-то сумела его разглядеть.
Сказать, что тролль был большим, означало не сказать ничего. Высокий, ростом больше двух метров, он обладал косой саженью в плечах, острыми зубами и чрезвычайно развитой мускулатурой. Пропустив Гидеона, он преградил путь мне.
— А ты куда собралась?! Шлюхам вход воспрещен!
Ой, зря он это сказал! Я только нахмурила брови и призвала стихию Ветра…
В общем, тролля внесло в дверной проем головой вперед, а глухой стук у противоположной стены и семиэтажный мат подсказали, что снаряд цели достиг. После чего я сама вошла в проем, аккуратно прикрыв за собой дверь.
И тотчас попала под шквал неприязненных взглядов. С кроватей, количеством в четыре штуки на меня смотрели четыре пары глаз, принадлежавших представителям разных рас, отличавшихся наличием определенной доли разума. С ближайшей ко мне кровати на меня смотрел невысокий гном с ярко-рыжей бородой и мощным топором в руках. Напротив него находился человек в серебристых доспехах, сверливший меня презрительным взглядом ярко-голубых глаз в обрамлении неожиданно густых темно-русых ресниц. На дальней койке, вытянувшись поверх покрывала, лежал стройный светловолосый эльф с необычными фиалковыми глазами. Эльф бросил на меня мимолетный, абсолютно равнодушный взгляд и снова принялся изучать трещины на потолке. А вот тролль, уже пришедший в себя после полета, окончившегося у кирпичной кладки, смотрел на меня наиболее дружелюбно, я бы даже сказала, уважительно.
Гидеон подмигнул мне и начал процесс представления.
— Всем внимание! У нас появился новый боевой товарищ. Ее зовут…
— Ллина. — Шепотом подсказала я.
— Ллина. — Послушно повторил он. — Значит так, Ллина — наша магическая поддержка. В общем, прошу любить и жаловать. И желательно не обижать, а то она на расправу скорая! — Тролль и гном засмеялись, а вот человек в доспехах презрительно скривился и бросил:
— Ведьма… Гидеон, а ты не мог взять вместо нее храмовника? Или целителя? На кой нам ведьма?
— А ты сам-то кто будешь? — Язвительным тоном спросила я. Он гордо задрал вверх подбородок с едва заметным шрамом и пафосно произнес:
— Меня зовут сэр Маркус Бельвильский. Я являюсь паладином Единой и Священной Церкви и миссия моя состоит в том, чтобы уничтожать богомерзких созданий, уклоняющихся от истинной веры.
— Короче, сэр Маркус. — Подвела я итог. — Вы желаете отправиться в поход без магической поддержки?
— Никакая магия не устоит супротив доброй стали и священного слова! — Безапелляционно заявил он.
— Хотите проверить? — Сэр Маркус слегка стушевался, но виду не подал.
— Церковь не позволяет мне поднимать меч против потенциального союзника.
— Значит, вы готовы признать ошибочность ваших слов? — Вкрадчиво поинтересовалась я. Сэр Маркус покраснел от злости и бросил вопросительный взгляд на Гидеона. Тот пожал плечами и сложил руки на груди.
— Хорошо. Готовься, богомерзкое создание. Я преподам тебе урок! — С этими словами паладин, звеня и громыхая доспехами, вытянул из ножен огромный двуручный меч. Я оценила размеры этой тяжеленной орясины и уважительно присвистнула, представив, каково несчастному паладину передвигаться во всем этом железе, да еще и таскать с собой десятикилограммовый меч, а пуще того — еще и сражаться им.
Паладин вышел в центр комнаты, поправляя на ходу пышные складки черного плаща и помахивая в воздухе мечом. Я спокойно встала напротив него. На его лице отразилось недоумение.
— Гидеон, я не могу сражаться с ней.
— Это еще почему? — Возмутились мы одновременно.
— Она же без доспехов! — Меня поразила такая благородная забота о противнике.
— Сэр Маркус, я не понимаю. Вы что, будете предлагать всем своим врагам одевать доспехи, да еще соизволите обождать, пока они помолятся перед боем???
— А то как же! Честь Воина Света обязывает…
— Сэр Маркус! — Прервала его я. — Я официально заявляю, что вы трус.
— А…
— А еще мне непонятно, как с такими принципами вы умудрились дожить до вашего возраста. Так что прошу вас, сэр, к барьеру!
Паладин больше не сказал ни слова. Он просто бросился на меня. Я уклонилась и, выбросив правую руку, превратила каменный пол под его ногами в зыбучие пески.
Рыцарь в доспехах немедленно погрузился в пол по щиколотки, и прежде, чем он успел выдернуть ноги, я дезактивировала заклинание, и пол опять стал каменным.
Фокус был в том, что ноги рыцаря оказались намертво замурованными в каменной кладке пола. Я обошла его на приличном расстоянии и оказалась к нему лицом к лицу.
— Вот так, сэр Маркус, ушлые ведьмы воюют против рыцарей. А еще маг может превратить землю у вас под ногами в лужу лавы, и вы заживо спечетесь в своих доспехах. А еще он может затуманить ваш разум так, что вы будете убивать своих союзников, думая, что сражаетесь с врагами.
— И ты… Ты тоже так можешь?… — Прохрипел он. Видимо, ему было очень некомфортно быть намертво застывшим в каменной кладке.
— Я могу. Но никогда так не делаю.
— Это еще почему же?
— Так ведь я честная ведьма, а не полусумасшедшая колдунья! — Искренне возмутилась я. За спиной у меня раздался голос Гидеона.
— Ллина, мы тебя поняли. Освободи, пожалуйста, сэра Маркуса. Ручаюсь, он больше не станет тебя оскорблять. Не правда ли, сэр Маркус? — Паладин вздохнул и убрал меч в ножны. Я улыбнулась и снова размягчила камень…
Минут через десять, после того, как мы совместными усилиями вытащили паладина из каменной ловушки, Гидеон начал представлять мне остальных участников похода.
— В общем, этого гнома зовут Торин, тролля — Гирдык, а вон тот эльф, который последние полчаса старательно ищет философский смысл в трещинах на потолке — Аннимо Орве. С сэром Маркусом ты уже познакомилась. Так что прошу друг друга любить и жаловать.
Я постаралась очаровательно улыбнуться, но то ли я плохо улыбалась, то ли мне недоставало шарма, но улыбка ушла в «молоко», не задев никого из присутствующих. Только огромный тролль подвинулся, освобождая мне место рядом с собой. Я не стала выпендриваться и, сняв плащ, непринужденно плюхнулась рядом с ним. В этот момент в дверь робко постучали.
Гидеон открыл дверь, и в образовавшийся проем протиснулась худенькая девушка лет семнадцати с кожаной сумкой через плечо, в которой что-то звякало, и длинной черной косой до пояса. Гидеон мрачно осмотрел ее с ног до головы и строго спросил:
— Девушка, вы кого-то ищете?
— Да. — Ответила она звонким, почти детским голосом. — Я Камилла, можно просто Мила. Меня послал настоятель Храма Семи Дорог. Я ваш алхимик…
В повисшей тишине особенно громко прозвучал голос тролля:
— Ну, старый пень! Еще одна баба в полку!
Мы с новоприбывшей удивленно переглянулись…

* * *

— Вот мать твою, кобыла несчастная!! — Взвыла я, когда выделенная мне лошадка в очередной раз игриво отскочила от мощного жеребца Гирдыка, при этом вильнув задом так, что я едва не рухнула на пыльную дорогу. Тролль захохотал густым басом, а я только выдала еще одну прочувствованную тираду на своем родном языке, которую, к сожалению, никто не понял. Гидеон мрачно покосился в мою сторону, но ничего не сказал. Чему-либо удивляться он перестал аккурат после того, как я отказалась от всего предложенного мне на выбор оружия, ограничившись узким небольшим кинжалом, который был годен только для того, чтобы чистить им ногти, или, на крайний случай, порезать колбасу во время привала. В ответ на предложение надеть хоть какую-нибудь броню я посмотрела на чересчур заботливого Гидеона так, что он махнул на меня рукой, попросив только не умирать слишком быстро — закапывать мой труп не хотелось никому.
В том смысле, что лень.
В ответ на это я сказала, что если кто и вернется из этого похода, то это буду я.
Ответом мне был громовой хохот оказавшегося рядом тролля, как раз натягивавшего вороненую кольчугу размера XXL. Возившаяся рядом со мной Мила подняла голову и громким шепотом спросила у меня, не подбросить ли ей в кашу вышеупомянутого тролля сильнейшего слабительного. Я задумчиво посмотрела сначала на нее, потом на слегка побледневшего Гирдыка, и решила пока отказаться от сего страшного оружия индивидуального пользования но массового поражения, мотивируя это тем, что после такой газовой атаки в поход будет идти попросту некому.
Гирдык расслабился, а гном, сидевший неподалеку и любовно полировавший свой топор, неприлично загоготал и попросил у Милы «сие чудесное средство усмирения троллей». Тролль обиделся и, вскинув на плечо здоровенную секиру на длинной ручке, тяжело потопал туда, где Гидеон распределял походные пайки. Я фыркнула и, материализовав у себя в ладонях два сочных румяных яблока, одно предложила Миле. Та недоверчиво взяла, покрутила в руках, а затем отрезала кинжалом микроскопический кусочек и капнула на него из небольшой бутылочки с прозрачной жидкостью. Кусочек стал ярко-синим, а Мила удивленно посмотрела на меня.
— А яблоко-то настоящее!
— Естественно, настоящее. — Ответила я, смачно хрупая яблочком. — А ты чего ожидала?
— Ну… — Протянула она. — Вообще-то создание материальных предметов из чистой энергии в принципе невозможно.
— Знаешь, шмель тоже в принципе летать не может. Но он об этом не знает. — Мила смотрела на меня абсолютно непонимающими глазами.
— Слушай, Ллина, я так и не пойму, причем здесь шмель, если мы говорим о магии?
— При том. Я тоже не знаю, что создание материи из энергии невозможно. Поэтому сейчас ты держишь в руках созданное мною абсолютно материальное яблоко, которое я, кстати, посоветовала бы тебе побыстрее съесть.
— Это еще почему?
— А сюда тролль идет. — Мила оглянулась и тут же запустила зубы в яблоко. Прожорливость тролля давно уже стала притчей во языцех. Собственно, учитывая его весьма и весьма немаленькие размеры, это было неудивительно, поэтому большая часть съестных припасов бралась в основном из-за него. Эльф ел очень мало, глядя на него за столом можно было подумать, что он не обедать сел, а так, слегка перекусить. Мы с Милой тоже не отличались особым обжорством ввиду нашей худощавой комплекции, зато тролль исправно подъедал все, что оставалось на столе после нашего ухода. Гидеон еще шутил, что если Гирдык дерется так же, как и ест, то мощная силовая поддержка во время похода нам обеспечена.
И вот сейчас сие чудо природы своей неспешной тяжелой поступью двигалось по направлению к нам. Я только успела шепнуть Миле: «Не смей ему говорить, что яблоки сотворенные! Иначе он от меня до конца похода не отстанет!» Алхимик все поняла и активно закивала головой, догрызая яблоко. Гирдык уселся рядом с нами на поваленное дерево и, страдальчески взглянув на быстро исчезающие остатки яблока, сказал:
— Собирайтесь, Гидеон сказал, что пора ехать, а то мы здесь заночуем. — Мы переглянулись и, выкинув огрызки, пошли к лошадям…
…Утро первого дня похода началось с побудки. Дело в том, что караулы, которые нам раздал Гидеон, подразумевали собой бдение в течение как минимум полутора часов, а моя очередь «стоять на часах» выпала за полчаса до рассвета. К счастью, за девяносто восемь лет путешествий по мирам мой организм приобрел весьма интересную способность — если я засыпала под открытым небом, в пути или походе, то просыпалась я от малейшего толчка или подозрительного звука, и побудка в четыре часа утра не выбивала меня из колеи на целый день. Но стоило мне улечься в нормальную кровать или же просто в помещении — все, подъем раньше девяти становился для меня крестной мукой — я полдня зевала в кулак, и общее состояние было донельзя вялым.
Поэтому когда изящная ладонь эльфа легонько коснулась моего плеча, я моментально открыла глаза и села.
— Что, моя очередь? — Он только кивнул и сразу же отошел на свое место, где благополучно заснул, завернувшись в одеяло. Я только покачала головой, удивляясь неприветливости здешних эльфов. Дело в том, что в большей части миров эльфы к людям в целом, а ко мне в частности относились довольно-таки лояльно, можно даже сказать, дружелюбно. Здесь же эльфы в лице своего представителя Аннимо Орве на людей смотрели не то чтобы свысока… Скорее, они их ВООБЩЕ не замечали.
Например, чтобы добиться у эльфа ответа на простейший вопрос — что видно на горизонте, требовалось отстоять рядом с ним минут десять торжественным эскортом, после чего эльф коротко бросал, что на горизонте ни фига нет. Единственный, с кем эльф общался более-менее сносно — с Гидеоном. Но только по делу. На все остальные расспросы эльф высокомерно отмалчивался. Наконец мне надоела эта ситуация с расспросами, и, после того, как я с помощью водяной сферы сама обозрела горизонт, вся команда время от времени подбегала ко мне с вполне логичной просьбой — устроить обзор территории. Я же, в отличие от эльфа, не стояла с отрешенным лицом, делая вид, что меня нет ни для кого из смертных, а попросту показывала то, что просили. Единственным недостатком моей сферы было то, что угол обзора был у нее очень маленький, и при приближении он очень сильно сужался. Так что процесс выискивания врагов мы оставили для Аннимо, а всякую мелочь типа затаившегося зайца в кустах или ручейка с пресной водой в траве оставили на меня.
И вот сейчас я сидела на довольно мягкой и удобной подушке, встречая рассвет и время от времени поглядывая по сторонам. Передо мной в воздухе висела водяная сфера, и если я где-то замечала движение, то сфера моментально настраивалась в нужную сторону и увеличивала изображение. Так я просидела где-то с час, когда я заметила, что с севера на нас надвигается лилово-черная грозовая туча.
Ну, туча и туча.
Максимум, чем это нам грозит — это проливным дождем. Поэтому я неторопливо поднялась, щелчком пальцем дематериализуя подушку и начала приводить себя в порядок, попутно поглядывая по сторонам. Туча же уже почти закрыла собой весь горизонт, и вокруг ощутимо потемнело. Я уже собиралась разбудить наших, дабы поискать укрытие в лесу до начала дождя, как вдруг мое внимание привлекла одна странная вещь.
Туча медленно наползала на нас, двигаясь ПРОТИВ ветра, чего в принципе не могло быть.
Встревожившись, я стала осторожно будить весь отряд.
Отряд поднимался крайне неохотно, явно протестуя против столь ранней побудки. Что сказал тролль — приводить не буду, но наиболее эмоциональные выражения взяла себе на заметку.
Хмурый Гидеон приблизился ко мне, недовольно глядя мне в глаза.
— Слушай, что тут стряслось, а? — Я посмотрела на него и честно ответила.
— Не знаю. Я себя чувствую как-то… — Я замялась, подыскивая правильное слово. — Неуютно…
— И из-за этого ты нас всех подняла на час раньше?! — С утра Гидеон был особенно не в духе, поэтому он уже было собрался отдавать приказ к отбою, как вдруг в дело вмешалась Мила.

Предыдущая страница 6 Следующая страница


7 Елена Самойлова

— Гидеон, я думаю, что тебе следует прислушаться к Ллине. Маги воспринимают мир чуть-чуть иначе, поэтому нам стоит адекватно отреагировать на ее предупреждение. — Она подмигнула мне, а я почувствовала себя гораздо увереннее.
— Гидеон, Мила, посмотрите на эту тучу. — Они послушно задрали головы.
— И что? Ну, гроза будет…
— Гидеон, туча идет ПРОТИВ ветра. И идет она на НАС. Тебе это странным не кажется?
— Еще как кажется. — И, повернувшись к остальным, добавил: — Оседлать лошадей. Всем быть готовым уходить в лес.
Я с сомнением оглядела поле, на котором мы заночевали, чтобы не идти ночью через лес, рискуя подвергнуться нападению местной лесной нежити. Если будет гроза, то лучше остаться на открытом месте.
Черный вал докатил до нас, и воздух наполнился грозовыми раскатами.
И тут только я поняла, что не давало мне покоя.
Туча была зачарована!
Чертыхнувшись про себя, я выпустила наружу свою силу, «прощупывая» тучу.
И сразу же натолкнулась на чужое присутствие. Магия, направленная на уничтожение, была вложена в облако, превратив его в грозовой вал и запустив его по нашему следу. Если бы тут не поработала магия, то природа ограничилась бы проливным дождем с ветром, но сейчас с небес на нас посыплется что-то более серьезное.
Я «увидела» мага, сделавшее это, ощутила его магию, и теперь, если он применит ее еще раз, то я его непременно узнаю. Но хуже всего то, что он тоже «увидел» меня. А поняв, что его раскрыли, он запустил заклинание в ход.
Из тучи на землю посыпались бледно-зеленые молнии, взрыхляя землю совсем рядом с нами.
Чисто машинально я вскинула руку, отражая летящую прямо в меня молнию, и оглянулась на свою команду. Лошади уже скрылись в лесу, а прочие разумные существа рассредоточились, стараясь уйти от бьющих здесь и там молний.
Усилив заклинанием свой голос, я закричала:
— Все ко мне, быстро!!
На удивление, они послушались. Даже эльф, петляя на манер зайца, путающего следы, в последний момент уходивший из-под молний, отвесными копьями сыпавшихся с неба. Наконец, когда они оказались в относительной близости от меня, я подняла руки к небу, и нас накрыло полупрозрачной сферой — Воздушным щитом, который не отражал, а поглощал удары молний. Электрические разряды сыпались на нас все чаще и чаще, но щит спокойно выдерживал эти поползновения на его целостность.
А потом все резко прекратилось.
Я чувствовала, что заклинание, наложенное на тучу, выдыхается, и тотчас с ошеломляющей ясностью поняла, что сейчас будет последний, самый сильный удар, который мой щит может и не выдержать. Повернувшись к притихшей команде, я рявкнула:
— На землю! Все на землю! И пока я не скажу, даже головы не поднимать! — Все слаженно рухнули ничком, словно долго репетировали это синхронное падение.
Я развела руки в сторону, и между моими расставленными ладонями заплясала бело-голубая электрическая дуга, сыпавшая яркими искрами. Щит замерцал голубыми огоньками, и в этот момент я заметила, что Аннимо не лежит на земле, как нужно, а держит в руках лук с наложенной на тетиву стрелой, присев на одно колено.
— Идиот! — Заорала я и, стряхнув с одной руки сияние, сильно толкнула Аннимо в плечо, опрокидывая его на землю. — Лежать! Лежать, я сказала!!! — Я ногой выбила оружие из его рук и надавила ему коленом на грудь, прижимая эльфа к земле. Он метнул на меня яростный взгляд и тихо зарычал, слегка обнажив сильно выступающие белоснежные клыки. Я уже знала, что этого он мне не простит, но если он сейчас поднимется…
Додумать мне не дали. Грохотнуло так, что мне показалось, что мир раскололся пополам, а потом на щит упала ярко-зеленая ветвистая молния толщиной с мою руку.
Я едва успела вскочить на ноги, вскидывая руки к небу и одновременно вторично пихнув эльфа на землю.
Щит засиял ослепительно-белым светом и внезапно лопнул, словно мыльный пузырь, осыпавшись на землю острыми звенящими осколками…
Небо враз посветлело и стало тихо-тихо.
Я же стояла, напряженно вытянувшись в струнку, и чувствовала, что левое запястье сильно жжет.
Значит, меня опять ранили.
Я скосила глаза на грудь, туда, куда пришлась большая часть электрического разряда, и поняла, отчего же мне так тяжело и больно дышать — в том месте, куда ударила молния, когда я, спасая свою непутевую команду, из-за одного упрямого эльфа не успела достаточно укрепить щит, и поэтому сыграла роль громоотвода, был весьма обширный дымящийся ожог.
Достаточно было сказать, что ткань буквально припеклась к телу.
За спиной раздалось тихое, но очень отчетливое рычание, а в следующую секунду меня резко дернули за правую руку так, что меня развернуло на 180 градусов. От резкой боли в сожженной груди я громко завопила и тотчас очутилась лицом к лицу с разъяренным эльфом. На его темно-зеленой куртке в районе груди проступал отпечаток моего сапога — мне пришлось прижать его к земле, так он не хотел подчиняться моему приказу. Он сказал мне голосом, больше похожим на рычание:
— Человек! Ты заплатишь за это оскорбление! Еще ни одно существо не могло оскорбить эльфа и при этом остаться безнаказанным!!
Я заставила себя посмотреть ему в глаза, хотя меня уже всю мутило от боли — видимо, ожог в данном случае был несмертельным, либо смертельно повреждение было уже исцелено, главное — боль не проходила. Значит, я полностью исцелюсь не раньше, чем через несколько часов. Все еще глядя в глаза эльфа, от ярости принявшие лиловый оттенок, я хрипло произнесла, одновременно убирая от груди руку, закрывавшую ожог:
— Что ж, будем считать, что я уже наказана. — С этими словами я, рухнула на землю у ног эльфа, причем это падение отозвалось очередной очень болезненной вспышкой в груди.
Меня приподняли, под голову подложили что-то мягкое, а через минуту сквозь пелену боли пробился встревоженный голос Милы:
— Ллина, Ллина, ты меня слышишь? Тебе нужно выпить это лекарство, причем срочно! — Я едва нашла в себе силы помотать головой. Но мне приподняли голову и попытались влить в рот какой-то безумно горький на вкус настой.
От горечи и оттого, что лекарство попало не в то горло, я надрывно закашляла, от чего боль от ожога усилилась еще больше, и, наверное, задохнулась бы, если кто-то не додумался перевернуть меня на бок. Дышать сразу стало намного легче, и я, воспользовавшись случаем, чтобы нахально выплюнуть оставшееся лекарство, снова тяжело обвалилась на спину.
А надо мной разгорался целый консилиум, плавно переходивший в банальный спор. Сознание, вопреки всем моим ожиданиям, покидать меня не торопилось, заснуть при такой дикой боли, при которой мне было больно даже дышать, я не могла, а падать в горячечное забытье было еще рано. Поэтому я тихо молилась, чтобы кто-нибудь додумался прикончить меня, или хотя бы придушить до потери сознания. В уши в очередной раз ввинтился высокий Милин голос:
— А я говорю, что если она это не выпьет, то когда мы будем отдирать одежду от ожога, она умрет от болевого шока!!
— А может, мне просто слегка стукнуть ее по затылку? — Послышался неуверенный бас тролля. Ну, слава Богу, хоть кто-то догадался!
— Ты что???? Ты ж ее убьешь!!!!!! — Ну, пожалуйста, только не надо его отговаривать от этой гениальной идеи!
— Тогда что же делать?
— Может, попробовать еще раз напоить ее лекарством? — А это уже Гидеон. Удивительно, что я еще могу различать голоса.
— Нет, лекарства осталось только на одну порцию. Она очень много разлила, а для того, чтобы приготовить новое, у меня уйдет две недели!!! Надо, чтобы она выпила его наверняка.
— Камилла, дай мне лекарство. — Этот неестественно спокойный голос моментально оборвал все споры. Да, эльф в своем репертуаре. Если бы не слабость и очень сильная боль, я бы ему все высказала по поводу его гордости, которая не позволяет ему в экстремальных ситуациях подчиниться приказу человека.
Внезапно на мое лицо упали длинные мягкие волосы и чьи-то губы мягко, но твердо коснулись моих губ. Возмущение, охватившее меня, заставило меня чуть-чуть приоткрыть рот, и тотчас мне в горло полилась какая-то жидкость. Я инстинктивно сглотнула, не ощущая вкуса, а когда ощутила, то чуть не завопила: все-таки они заставили меня проглотить это треклятое лекарство!! Я хотела было запустить в наглеца каким-нибудь заклинанием посерьезней, но по телу разлилась какая-то приятная сонливость, и моих сил хватило только на то, чтобы приподняв веки, увидеть фиалковые эльфийские глаза…
Ну, Аннимо, я тебе это еще припомню!
Только дай поправиться…
С этой мыслью, значительно успокоившей мою совесть, я плавно погрузилась в пучину сна…
…Проснулась я в тишине и первое, что я увидела — было встревоженное и уставшее лицо Милы. Увидев, что я очнулась, она поправила сложенное одеяло у меня под головой. Я перевела взгляд наверх и увидела, что я лежу в наспех сооруженном шалаше, а постелью мне служил нарубленный в ближайшем лесу лапник, покрытый одеялом. Снова посмотрев на Милу, я спросила:
— Сколько я спала?
— Ты лучше спроси — почему ты вообще жива. У тебя был жуткий ожог — просто неровный круг обуглившихся тканей почти до костей! Когда я сняла с тебя одежду, то удивилась, что ты жива осталась… А спала ты часа четыре.
— Да… — Я попыталась привстать, но Мила заставила меня лечь обратно. Только сейчас я заметила, что я валяюсь, раздетая до пояса, а вся грудь — от ребер и до ключиц — замотана чистыми белыми полосками ткани.
— Это что, ожог был ТАКИМ????
— Ну, в общем-то, да. В том месте, где в тебя ударила молния, ожог был очень сильным. А вокруг — намного слабее, но я решила обработать все сразу.
— Отлично, отлично… — Рассеянно пробормотала я. Потом огляделась в поисках своей одежды. — Мил, где мои тряпки? — Она огляделась вокруг.
— Да здесь где-то валялись. А зачем они тебе?
— Восстановить хочу. — Она на миг перестала копаться в своей сумке и вопросительно взглянула на меня.
— Ты и одежду умеешь восстанавливать?
— Да. — Ответила я, пожав плечами и поморщившись от боли в груди. Но теперь было терпимо, так что я попросила Милу поскорее найти мою одежду. Алхимик еще немного покопалась в своей сумке и наконец-то извлекла оттуда мой изодранный и в некоторых местах прожженный камзол и почти целый плащ. На вопрос о рубашке она смущенно потупилась и сказала, что рубашку пришлось порвать на бинты. Ну и фиг с ней.
Я провела ладонью над камзолом, возвращая ему первозданный вид. А после того, как я проделала подобную процедуру с плащом, Мила, немного смущаясь, протянула мне сложенную белую блузку со шнуровкой на груди.
— На, возьми. Это у меня запасная. В конце концов, это я твою порвала…
— Спасибо. — Улыбнулась я, и хотела было одеваться, как вдруг Мила остановила меня.
— Но прежде я осмотрю твою грудь.
— Я думала, что ты алхимик, а не целитель.
— Да ладно. — Отмахнулась она. — Каждый алхимик должен быть неплохим целителем.
— Это еще почему же?
— А кто знает, что у него в следующий раз рванет во время очередного эксперимента? — Ответила вопросом на вопрос Мила. Мы переглянулись и рассмеялись.
— Чувствуется, по опыту знаешь.
— Еще как… — Вздохнула она. — Ладно, давай я тебя размотаю…
— Нет, ну ни фига ж себе… — Пораженно выдохнула она, когда, справившись наконец-то с моей «упаковкой» она вместо ожога третьей степени узрела только ярко-розовый круг почти зажившей кожи. — Похоже, что перевязка тебе не нужна…
Мила отвернулась от меня и начала быстро собирать свою сумку. Я моментально почувствовала что-то неладное и придержала ее за плечо.
— Мила, постой! — Она вырвалась из моих рук, глядя на меня, как на чудовище.
— Ты ведь не человек, нет? Кто ты? Оборотень, да?
— Мила, я человек, клянусь тебе. Просто человек очень и очень необычный.
— Не понимаю… — Она уселась напротив меня, притянув колени к груди и глядя на меня карими глазами из-под черной челки. — Кто же ты тогда?
Я глубоко вздохнула и внезапно одним махом выложила ей все. И то, что я Путешественница, и почему у меня все раны так затягиваются и прочее, и прочее… Камилла слушала, не перебивая, а когда я закончила, тихо сказала:
— Значит, получается, что у тебя есть родные, но ты их видишь очень редко потому, что должна помогать разным разумным существам в разных измерениях?
— Ну, в общем-то, да…
— А твои родители знают, кто ты? — Я покачала головой.
— Нет. И вряд ли когда-нибудь узнают… Они бы этого никогда не поняли…
— Да… У меня родители такие же. Я ведь из очень известной и влиятельной семьи. Меня все детство заставляли ходить в дурацких платьях и туфлях на высоких каблуках, учиться вышивать и прочей ерунде… А потом, когда в четырнадцать лет они решили меня выдать за нашего сорокалетнего соседа, мотивируя это тем, что это упрочит положение нашей семьи, я попросту сбежала из дома. Настоятель Храма Семи Дорог приютил меня и сделал из меня алхимика. Правда, сколько я за три года у него переколотила пробирок и всякой ерунды повзрывала — не счесть! Зато я совершенно случайно получила смесь, которая при соприкосновении с воздухом дает эффект как от взорвавшегося огненного шара приличной мощности. — Гордо резюмировала она. Я же представила, какими же методами проб и ошибок была получена сия чудодейственная смесь, и тихо хихикнула. Засмеяться в полный голос мне не позволил еще не до конца заживший ожог.
— Мила, я тебя хочу кое о чем попросить.
— Да?
— Сохрани все то, что я тебе сказала, в тайне. Пожалуйста.
— Да я-то ничего не скажу, это не проблема. Но как мы объясним твое чудесное исцеление остальным? Они ведь далеко неглупы, и сразу сообразят, что здесь что-то нечисто…
— Да… — Я задумалась, а потом мне в голову пришла совершенно потрясающая идея. В том смысле, что настолько она была простая.
— Мил, а давай ты скажешь, что у тебя в сумке завалялся чудодейственный бальзам, который в рекордные сроки заживляет раны. Только у тебя его мало очень было — вот на меня весь и истратила… — Я развела руками. Мила с сомнением посмотрела на меня, прикидывая, прокатит ли такая авантюра, или нет, но в конце концов решила, что в худшем случае просто придется все рассказать. А может, и вовсе не придется ничего рассказывать…
В конце концов, всякое в жизни бывает…
Из шалаша я выползла минут через двадцать — пока оделась, пока прикинула, насколько страдающей мне стоит показаться, но потом решила, что лучшее — это вести себя естественно. В итоге, когда я выглянула на свет божий, моему взору предстала оригинальная картина.
Как выяснилось, мы остались на том же самом поле, где я с переменным успехом отбивалась от вконец обнаглевших молний, только переместились к самой кромке леса. Насколько мне было видно место сражения, улечься ребятам на землю я посоветовала весьма кстати — в том месте, где находился Воздушный щит, все, что выступало над поверхностью больше, чем на пятьдесят сантиметров, было аккуратно срезано параллельно поверхности. Скорее всего, щит настолько прогнулся, что срезал верхушки кустарника, словно косой.
Меня же не тронуло потому, что я стояла в эпицентре.
А может, мне просто повезло.
Я не стала углубляться в пространные рассуждения по этому поводу, поэтому медленно подошла к троллю, громоподобно храпевшему недалеко от шалаша, и слегка попинала его в бок. Гирдык пару раз всхрапнул, но все-таки открыл глаза.
И тотчас уставился на меня так, как будто увидел привидение.
— Ллина, ты что… Ты как?…
— Нормально я, нормально. — Я, кряхтя и морщась от колющей боли на месте едва затянувшегося ожога, уселась прямо на землю рядом с ним. — Жить буду.
— Да? А я уж думал — топталки отбросишь. Ведь с утра на тебя смотреть было страшно — я-то и то думал о том, как бы тебя прикончить полегче, чтобы не мучилась так сильно.
— Ну, спасибо… — Я вздрогнула, осознав, что у тролля это величайшее проявление заботы. — Только на будущее — как бы плохо мне не было, не торопись отправлять меня на тот свет. Ведьмы, знаешь ли, существа живучие…
— Ладно. Но помни: если что — сама просила.
— Заметано. — Я пожала огромную ладонь тролля, больше похожую на лапу, а он в ответ выщерился в жутковатом оскале, игравшем у него роль улыбки. И тут у него в животе громоподобно заурчало. Гирдык расстроено посмотрел на меня и неожиданно пожаловался.
— Вот, со вчерашнего дня не ел ничего. А Гидеон еще и в караул поставил, вместо паладина. Правильно, от в своих железяках никуда не годен — шагу не ступит, чтоб не забренчать как пустая кастрюля. А сам с эльфом пошел дорогу разнюхивать… Да еще и гнома зачем-то припасы охранять поставил, а меня он к ним не подпускает… — Тролль печально вздохнул. Я же, поддавшись минутной слабости, в трезвом уме и почти твердой памяти, по собственной воле наколдовала оголодавшему троллю приличных размеров хорошо прожаренную баранью ногу. Гирдык обрадовался ей как встрече с родной мамочкой. Я же, понимая, что такой душевной порыв грозит мне немалым беспокойством, картинно закатила глаза и, тихо вздохнув, распласталась на земле прямо там, где сидела.
Тролль, уже вовсю занятый своим поздним завтраком, невозмутимо у меня поинтересовался:
— Эй, а что это ты? — Я же, придав своему лицу выражение крестной муки, слабо прошептала:
— Создание продуктов отнимает очень много сил… Я не могу это делать часто, иначе вы рискуете остаться совсем без ведьмы…
— Ну, а хоть раз в день-то можешь? — Я прикинула, каково мне придется, и рискнула:
— Могу, но только растительную пищу и воду. А мясо — не чаще, чем раз в три дня. И то понемножку. — Тролль, страдальчески вздохнув, продолжил святое дело наполнения собственного желудка, а я, полежав еще минут пять для приличия, поднялась и, добредя до слабо дымящегося костра, уселась около него в ожидании развития событий, попутно соображая, кому же Гидеон успел так насолить, что на нас открыли сезон охоты. Хотя, говорить о закономерности было еще рано, но происшедшее заставило меня крепко задуматься.
От мыслей меня оторвали вернувшиеся Гидеон и Аннимо Орве. Эльф прошел мимо меня, словно бы и не заметив, а Гидеон уселся рядом со мной и спросил:
— Как ты себя чувствуешь? — Я пожала плечами.
— Нормально.
— После всего, что было?
— Спасибо Миле. Она — замечательный лекарь.
— Но ни один лекарь не смог бы вылечить то, что было у тебя, к тому же за столь короткий срок. — В это момент я увидела Милу, которая бочком пыталась прокрасться мимо нас.
— А вон она идет! — Громко воскликнула я, радуясь возможности перевести стрелки на немедленно найденного крайнего. — Ты у нее технические подробности спроси! — Мила, услышав мое контрпредложение, подскочила на месте и многозначительно погрозила мне кулаком. Гидеон оглянулся на нашего штатного алхимика, а потом снова повернулся ко мне.
— Хорошо, спрошу обязательно. Теперь скажи мне — когда ты сможешь сесть в седло? Сама понимаешь, времени у нас мало, и так из-за грозы задержались. — Я подумала и твердо ответила:
— Да хоть сейчас. — Гидеон поднялся и, серьезно глядя на меня, кивнул.
— Ладно. Тогда собирай вещи — через пятнадцать минут выезжаем.
Через пятнадцать так через пятнадцать. Я подхватила свою легкую дорожную сумку и направилась к своей серой в яблоках кобыле, почему-то ощущая спиной пристальный, изучающий взгляд…
Взгляд фиалковых эльфийских глаз…
…Мы быстро продвигались на юг, пользуясь тем, что Гидеон отлично знал все окрестные тропинки и дороги в радиусе ста километров, а также тем, что я втихую зачаровала лошадей, придав им редкостную прыть. Всадники вначале негромко удивлялись резко возросшей передвижной способностью своих рысаков, но потом, увидев, что из всей команды не ругаюсь и не возмущаюсь только я, крайний был найден немедленно.
— Ллина, сделай все, как было! — Гаркнул Гидеон, намекая на то, что его жеребец на высокой скорости играючи перескочил через куст орешника, высотой примерно два метра. Я пожала плечами — мол, как хотите, я ж из лучших побуждений, и деактивировала заклинание.
Лошадки резко посмирнели и, словно в пику своим мучителям, поплелись, едва передвигая ноги.
— Ллина!
— А что сразу Ллина?? — Возмутилась я, с затаенным злорадством наблюдая за тем, как каурый жеребец эльфа целенаправленно побрел к реке, вдоль русла которой мы ехали, полностью игнорируя команды и понукания всадника. — Сами ж хотели ехать побыстрее! Вот я вам и устроила скоростной пробег, благодаря которому мы до вечера наверстали упущенное из-за меня время. Так что нефиг возмущаться. И вообще — я предлагаю привал устроить, благо пить и есть не только лошадям надо, но и всадникам. А мой выздоравливающий организм продукты питания требует вообще с удвоенным энтузиазмом!
Гидеон одарил меня таким взглядом, что будь я лет на восемьдесят помоложе, то устыдилась бы до такой степени, что самолично бы устроила себе публичное наказание. А так я только ответила ему абсолютно индифферентным по отношению к нему взглядом, при этом внушив его мощному вороному жеребцу невыносимую жажду. Жеребец всхрапнул и рванул к воде, пристраиваясь на галечном пляже бок о бок с каурым жеребцом вконец отчаявшегося совладать со своей упрямой скотиной эльфа. Аннимо и Гидеон многозначительно переглянулись и, оставив своих лошадей, направились ко мне.
Мне это не понравилось. Я подозрительно смотрела на то, как они с выражением задуманной гадости на лицах приблизились ко мне.
— Ллиночка, — подозрительно ласковым голосом начал Гидеон. — Как ты себя чувствуешь, а?
— Да ничего, вроде бы. — Осторожно ответила я.
— Не болит грудь? — Еще ласковее вопросил наш командир.
— Да нет, вроде… — Еще более неуверенно ответила я, гадая, какую же страшную месть задумали эти двое.

Предыдущая страница 7 Следующая страница


Путешественница 8

— Очень хорошо! — С этими словами эти два подлеца стянули меня с кобылы и, невзирая на мои возмущенные вопли, потащили меня к реке.
Я ругалась и отбивалась, как могла, но эльф и человек, впервые объединившись во имя священной мести мне, нелюбимой, за вынужденный привал, невозмутимо перехватили меня поудобнее — один за руки, второй — за ноги, и, раскачав посильнее, замутили мной вполне чистую воду реки. Но то ли они не рассчитали силушку молодецкую, то ли мои пятьдесят пять килограммов оказались для них двоих слишком малым весом, но я пролетела по воздуху метра три с половиной, не меньше, прежде чем со звучным плюхом погрузилась в воду. Вынырнув, я с возмущением обнаружила, что Гидеон и Аннимо с донельзя довольными лицами торжественно пожимают руки, видимо удовлетворившись содеянным.
Но они явно забыли, что имеют дело с ведьмой.
Я нащупала ногами дно и встала во весь рост, благо река набирала глубину постепенно, и в этом месте вода доходила мне до груди.
Нехорошо улыбнувшись, я сделала два быстрых движения, и в горделиво стоявших Гидеона и Аннимо полетела сплетенная из водяных струек толстая веревка, обвившая их с ног до груди. Так что ребята могли только дышать, да и то с большим трудом. Стоя по грудь в воде, и управляя веревкой движениями правой кисти, я ласково так улыбнулась враз побледневшим ребятам, прочно примотанным друг другу.
Моя улыбка стала еще шире, когда я резко дернула рукой на себя, тем самым отправив своих мучителей в недалекий полет в ту же самую реку, но гораздо ближе к середине — когда эльф и человек пролетали у меня над головой, я щелкнула пальцами, и веревка осыпалась каплями воды, а обидчики приводнились уже по отдельности.
Теперь хохотала уже я, глядя на то, как Аннимо и Гидеон с крайне мрачными лицами выныривают из воды примерно метрах в двадцати от берега. Видимо, там было уже достаточно глубоко, так как стоять они не могли, но подплывали они ко мне с мрачной целеустремленностью, явно надеясь меня утопить, а также с расчетом на то, что река сыграет роль похоронной конторы.
Я взвизгнула и рванула к берегу, благо недалеко было.
Выбравшись из воды, я узрела на берегу стоявшую с приоткрытым ртом Милу, которая наблюдала за сценой нашего совместного купания.
— Мил, ты чего? — Я помахала ладонью перед носом девушки, обалдело смотревшей на вылезавшего из реки Гидеона в компании эльфа. — Ну, решили мы слегка освежиться, с кем не бывает?
— В одежде??? — Удивлению Милы не было предела.
— А ты хотела, чтобы голышом?
— Нет, но…
— Так чему же ты удивляешься? — Улыбнулась я, стягивая с левой ноги сапог и выливая из него воду. — Заодно и обувь помыли. Как водичка? — Весело спросила я у Аннимо, в данный момент совершавшего аналогичное действие со своим правым сапогом. Эльф покосился на меня, но ничего не ответил, демонстративно повернувшись ко мне спиной, одновременно стягивая второй сапог. Гидеон же посмотрел сначала на меня, потом на эльфа, и залился веселым, немного мальчишечьим смехом. Я представила, как мы все трое выглядим со стороны, и тоже засмеялась. Мила присоединилась, а эльф, как обычно, воздержался.
На смех из кустов высунулась голова тролля, обозревшего пространство и сделавшего следующий вывод:
— Вы че, ведьму топили? А чего же меня не позвали? — Мы переглянулись еще раз и захохотали еще пуще. Тролль ничего не понял, но, обозрев нас троих в мокрой одежде, захохотал густым басом.
— Народ, вношу контрпредложение — айда купаться! — Отсмеявшись, сказала я. Гидеон посмотрел на меня и улыбнулся:
— Ладно, только кого-нибудь на караул поставлю. Кто-нибудь хочет караулить? — Эльф открыл было рот, дабы вызваться на караул, но вспомнив, что в мокрой одежде сидеть будет не очень приятно, закрыл его обратно. Положение спас сэр Маркус, как нельзя кстати высунувшийся из кустов, и услышав, что речь идет о вечернем купании, добровольно вызвался на караул, мотивируя это тем, что за время его отсутствия на его драгоценные доспехи может быть совершено покушение с целью ограбления.
— Я лучше потом, на ночь глядя.
— Ладно, — со смехом сказала я. — Предлагаю мальчикам купаться здесь, а мы, девочки, пойдем во-он за тот поворот реки. Предупреждаю, что я понаставлю магических ловушек, так что если вдруг кто рискнет к нам сунуться — за последствия не отвечаю. Мила, за мной! — Скомандовала я и босиком, держа в руках мокрые сапоги, пошлепала на пляж, находившийся в маленькой бухточке, окруженной крутыми берегами, как стеной.
Мила сбегала к своей лошади за полотенцем неожиданно трогательного розового цвета и присоединилась ко мне. В бухточке мы с ней разделись, и в одних коротеньких нижних рубашках вошли в воду.
Мила зашла в воду по шею, и категорически отказалась идти дальше, объясняя свое поведение тем, что она совершенно не умеет плавать. Я улыбнулась и наколдовала ей пенопластовый ярко-красный спасательный круг. Мила уцепилась за него крепче клеща и, опробовав изобретение, минут через пять уже радостно смеялась, бултыхаясь в месте, где глубина составляла два метра. Я же, преобразовав свою нижнюю рубашку в закрытый купальник ярко-голубого цвета с бирюзовыми разводами, распустила волосы и, набрав побольше воздуха, нырнула. Очередное заклинание стихии Воды позволило мне не только видеть под водой как в плавательных очках, но и дышать словно рыбе. Я оглянулась и, увидев Милу, беспечно болтавшую ногами под водой, незаметно подплыла и аккуратно пощекотала ее за пятку. Визг, раздавшийся над поверхностью, был слышен даже под водой. Испугавшись, что Мила со страху перевернется на круге, я вынырнула, и начала ее успокаивать.
— Мил, ну чего ты верещишь, а?
— Ллина, там меня под водой что-то потрогало!!!
— Да я это была, я!
— Что??? Зачем ты меня так испугала??? — Мила возмущенно потянулась ко мне, едва не соскользнув с круга. Вовремя осознав, чем это может грозить, она осторожно переползла в более устойчивое положение, а я, дезактивировав заклинание Водного Дыхания, аккуратно облокотилась на другую сторону круга.
— Ллина, можно тебе задать деликатный вопрос? — Явно смущаясь, спросила Мила.
— Можно, конечно. Только если это не будет связано с моим возрастом. — Улыбнулась я. Мила перешла на трагичный шепот:
— Ллина, а что ты почувствовала, когда тебя целовал Аннимо?
— По правде это был самый горький поцелуй в моей жизни! — рассмеялась я. — А если честно, то тогда мне было не до этого. Слишком больно, знаешь ли.
— Да… Он тогда сказал, что эльфы так поят лекарством больных детей, ну, когда они слишком маленькие, чтобы пить из чашки. Меня б так напоили… — Мечтательно произнесла она, а до меня наконец-то дошло.
— Мила, тебе что, нравится Аннимо?
— А? — Встрепенулась она, и тут же погрустнела. — А что, так заметно? — «Еще как заметно» — подумала я, вспоминая выражение Милиных глаз при взгляде на высокого статного эльфа, но вслух ответила:
— Да нет, не очень. — Девушка грустно улыбнулась и покачала головой.
— Врешь ты, Ллина. Я сама знаю, что заметно… Но поделать с собой все равно ничего не могу. Он ведь такой… такой…
— Необычный. — Подсказала я.
— Именно! — Прищелкнула пальцами Мила. — Он совершенно не похож на тех, с кем я встречалась… В смысле, встречала в жизни.
Мила замолчала, а я задумалась о своем. Я вспомнила, что когда-то мне тоже было двадцать лет, но чувствовала я себя на те же Милины семнадцать. Именно тогда, когда я в первый раз попала в другой мир, я смотрела на эльфов с точно таким же восторгом… Именно тогда я тоже влюбилась, как я думала — навсегда. Но Голос, который в те первые походы держал со мной ментальную связь, сообщил мне, что я должна умереть для того мира после выполнения своей миссии. На мой крик почему он холодно ответил, что слишком много поставлено на карту. Если Путешественница Ллина или, как меня там прозвали, Калимдор — Лик Судьбы, останется в живых, то начнется масштабная война — одна сторона будет биться за то, чтобы найти меня и уничтожить, а другая будет сражаться за то, чтобы меня никогда не обнаружили. И ни те, ни другие не будут знать, что меня в том мире уже нет. В сущности, будет война из-за того, чего уже не существует. И только моя «смерть» могла не допустить бессмысленной бойни за светлый образ, который остался только в памяти…
И я «умерла».
Причем на глазах того, ради которого я хотела остаться. И того, другого, кто хотел мне отомстить. Именно он проткнул меня насквозь своими чуть изогнутыми длинными клинками.
Я упала в горную реку, откуда Голос телепортировал меня в Зеркальную Галерею. После этого случая я не разговаривала с ним почти два года, приходя из очередного мира и сразу же уходя в другой. Мне понадобилось много времени, чтобы перебороть себя, попытаться забыть то, что случилось той ночью на горном перевале, а после того, как воспоминания потеряли свою остроту, я стала ДЕЙСТВИТЕЛЬНО Путешественницей, чей единственный дом — Зеркальная Галерея Миров…
Я выскользнула из вереницы воспоминаний и тотчас столкнулась с пристальным и серьезным взглядом Милы. Девушка смотрела на меня так, словно в моих глазах она увидела картины не дававшего мне покоя прошлого. Я думала, что она спросит, о чем я вспомнила, но алхимик только грустно улыбнулась и слегка коснулась ладонью моей мокрой и холодной руки. Я улыбнулась в ответ, отгоняя от себя тени воспоминаний, и излишне веселым голосом сказала:
— Мил, я под водой поплаваю. Если нескоро всплыву — не волнуйся и не торопись кричать, что я утонула. У меня есть заклинание, позволяющее некоторое время дышать под водой. Хорошо? — Девушка кивнула, а я, активировав заклинание для подводного дыхания, нырнула в прохладную и немного темную глубину.
Вода встретила меня ощущением необыкновенной прохлады и легкости. Серебристые пузырьки воздуха срывались с моих губ и быстро всплывали к поверхности. Я нырнула ближе ко дну, где проходило более холодное течение, и устремилась вместе с ним. Наверное, со стороны я была похожа на русалку — длинные распущенные волосы, чуть мерцавшие в толще воды, ставшие ярко-синими от воздействия заклинания глаза и серебристые пузырьки выдыхаемого воздуха, ореолом кружившиеся вокруг меня в струе подводного течения. Я отдалась на его волю, быстро скользя в толще воды и позволяя прохладе вымывать тревожные мысли из моей головы…
Не знаю, сколько времени я так провела, но потом я все-таки вспомнила, что пора возвращаться. Я всплыла на поверхность, огляделась и поняла, что, замечтавшись, спустилась вниз по реке метров на сто-сто пятьдесят, а бухточка с Милой осталась за поворотом. Чертыхнувшись, я снова нырнула и поплыла вверх по течению. Бороться с течением было непросто, но я нашла небольшой «коридор», где вода почти стояла на месте, и устремилась вперед.
Через несколько минут вода посветлела, а дно стало значительно ближе — значит, я уже почти подплыла к тому месту, где осталась Мила. Я спустилась на самое дно, когда меня накрыла чья-то тень, а через секунду мимо меня, плавно скользя в толще воды, проплыл эльф. Вот уж кто был похож на русалку!
Длинные светлые волосы ореолом обрамляли лицо, фиалковые глаза стали темно-лиловыми, а гибкое тело словно не ощущало сопротивления воды — так легко и непринужденно он чувствовал себя в воде. Увидев меня, он одним плавным движением остановился, находясь в явном недоумении, как же я умудрилась тут очутиться, да еще явно не испытывая дискомфорта от отсутствия воздуха. Я нахально улыбнулась и, сделав эльфу ручкой, штопором ввинтилась в толщу воды. Уж что-что, а плавать я за свою сотню лет я научилась очень хорошо — из горной реки выплыву, да и скорость могу развивать приличную. Я думала, что встреча с Аннимо под водой закончится этой демонстрацией моего плавательного таланта, но я ошиблась.
Ровно через пять секунд гибкое тело эльфа мелькнуло недалеко от меня. Я улыбнулась, принимая вызов, и, вдохнув поглубже, дезактивировала заклинание, позволяющее мне дышать под водой. Грудь сразу же сдавило, но я, не обращая на это внимание, рванула вперед. Эльф скользил рядом со мной, напоминая арбалетный болт, выпущенный под водой. Скорость его была чуть выше, чем у меня, но я была более гибкой, поэтому мы держались почти наравне.
На поверхность мы вынырнули одновременно, перепугав Милу до очередного визга и последовавшего за этим падения. Вспомнив, что Мила совершенно не умеет плавать, да еще и воды боится до полусмерти, я поплыла к ней со всей возможной скоростью. Когда я достигла места, где упала Мила, она уже скрылась под водой.
Чертыхнувшись, я нырнула за ней.
И с ужасом увидела, что девушка медленно скрывается в черном омуте, который невесть как оказался в этом месте дна. Воздуха у меня почти не осталось, а активировать заклинание для дыхания под водой можно было только на поверхности. Но пока я всплыву наверх, пока вернусь, может оказаться так, что спасать будет некого. Поэтому я зажгла в ладони яркий шарик света и рванулась в глубину черного омута. Я спускалась все ниже, а передо мной была только чернота…
И маленький светлячок, плывущий впереди.
Наконец я увидела медленно опускающуюся на глубину Милу.
Рванулась к ней, и, ухватив девушку за руку, поплыла к поверхности…
Подъем из омута казался бесконечным, я видела наверху только яркий круг светлой воды, словно я поднималась из подводного колодца. Перед глазами заплясали черные точки, стремительно разраставшиеся в пятна, слепившие меня, в груди было пусто-пусто, а легкие горели от желания вдохнуть хоть глоток воздуха. Я знала, что если сейчас открою рот, то в легкие хлынет вода, и вот тогда мы обе утонем, никакая магия не поможет. Татуировка на левом запястье горела огнем, я знала, что сейчас я нахожусь в сознании только благодаря силе Путешественницы…
Я выкладывалась полностью, мертвой хваткой вцепившись в безвольную Милину руку, пульс в которой бился все реже и реже. Я сцепила зубы, решив про себя, что либо вытащу нас обеих, либо мы обе сгинем в этом проклятом омуте!
Господи, ну когда же будет поверхность?!!
Рывок, еще рывок…
Мила становится все тяжелее, и уже непонятно, то ли вытягиваю нас обеих, то ли мы опускаемся все ниже…
Пятно света над моей головой было так уже так близко, что при желании я, наверное, могла бы коснуться его рукой…
Я вытянула руку вверх, понимая, что это так же бесполезно, как стоя на вершине горы, пытаться коснуться облаков, проплывающих над твоей головой…
Но иногда это все-таки получается…
В тот момент, когда в легкие мне хлынула вода, я почувствовала, как мою протянутую вверх руку до боли сжала чья-то твердая рука.
Сжала и потянула наверх, к свету…
Но я этого уже не видела…
…Сознание вернулось вместе с горящей болью в груди. Я попыталась вдохнуть и тотчас закашлялась, выплевывая воду. Меня повернули на бок, и я минуты полторы яростно отплевывалась от воды, залившейся ко мне в легкие.
Наконец я смогла более-менее нормально дышать и открыла глаза.
Надо мной склонилось обеспокоенное лицо гнома, заросшее ярко рыжей бородой.
— Как Мила? — Гном отвел глаза и посторонился, открывая мне галечный пляж и бледную, недвижимую Милу с посиневшими губами.
— Нет… — Я рывком села и, не обращая внимания на головокружение и тошноту, подползла к Миле на четвереньках.
— Мила, Милочка, ты меня слышишь?…
— Она умерла, Ллина. — Спокойный голос Аннимо Орве пробился сквозь мутную пелену головокружения.
— Нет, я не позволю!! — Я захлебнулась этим воплем и, забыв о магии, сильно надавила на грудь Милы судорожно сжатыми кулаками четыре раза… Приоткрыла безвольный рот и, зажав нос, с силой вдохнула воздух ей в легкие…
Снова давлю на ребра…
Раз… Два… Три… Четыре…
Еще один сильный вдох…
Дыши, Мила, дыши, не сдавайся…
Раз… Два… Три… Че…
Мила дернулась раз, другой и тут же закашлялась, выплевывая воду.
Я быстро перевернула ее на бок, чтобы ей было легче дышать, и тут же почувствовала, что меня бьет крупная дрожь.
Еще ни разу в жизни я так не боялась за чужую жизнь. Я приподняла медленно приходящую в себя девушку и прижала к себе, чувствуя, как жизнь рывками возвращается в ее тело. Меня всю трясло, я поверить не могла, что за каких-то два дня эта девушка, почти еще ребенок, стала для меня таким дорогим существом.
Кто-то набросил мне на плечи теплый шерстяной плащ, но дрожь не утихала, напротив, она усилилась настолько, что ноги меня не держали. Я стиснула зубы, дабы своим дробным звуком они не пугали окружающих, и заставила себя сделать несколько глубоких вдохов.
Помогло.
Паладин заботливо, словно ребенка, укутал в теплое одеяло все еще приходившую в себя Милу и понес ее к костру. Я же сидела на берегу, глядя на воду, которая едва не стала нам обеим могилой, когда внезапно ощутила чье-то чужое присутствие.
Это был тот же самый колдун, который зачаровал грозовую тучу!
Теперь я ощущала, как сила его растворяет следы своего присутствия в воде — я чувствовала, как рассеивается заклинание, превратившее омут двухметровой глубины в бесконечный колодец. Миг — и оно исчезло, и река, освобожденная от его чар, свободно покатила свои волны дальше…
Кто-то очень могущественный хочет, чтобы мы не дошли до цели.
Эльф протянул мне руку и я, уцепившись за нее, поднялась на ноги. И тут же поняла…
— Аннимо, это ведь твоя рука вытащила нас из того колодца? — Эльф секунду смотрел на меня, а потом коротко кивнул.
— Думаю, спрашивать «почему» бесполезно? — И тут я впервые увидела, как эльф с фиалковыми глазами улыбнулся. На миг улыбка осветила все его лицо, превратив глаза в сверкающие в лучах заходящего солнца аметисты. Я стояла и просто смотрела на него, а улыбка его коснулась меня, как лучик солнца. Коснулась и погасла, оставив теплую искорку в глазах. Эльф так ничего мне и не ответил — он только наклонил голову с потемневшими и слипшимися от воды золотистыми длинными прядями и ушел, оставив меня в компании Гидеона, тролля и гнома. Я повернулась к ним.
— Гидеон, я думаю, тебе надо кое-что нам всем объяснить…
Мы кружком сидели у костра, когда Гидеон частично раскрыл свои карты. По его словам выходило, что ищем мы некий весьма могущественный артефакт (впрочем, я это уже знала, что нельзя было сказать об остальных), который необходимо поместить на хранение в Храм Семи Дорог. Оказывается, настоятель храма даже выдал Гидеону некую карту, где четко было обозначено местонахождение артефакта, но есть проблема. Артефакт относится к светлым силам, именно он поддерживает в мире равновесие добра и зла, и благодаря ему нечисти попросту не может быть больше определенного количества. Но есть люди (читай — маги), заключившие договор с нечистью, по которому взамен на артефакт маги получат бессмертие и силу. Немудрено, что нам пытаются помешать первыми отыскать Печать Серафима.
Я выслушала красочную исповедь Гидеона и кратко резюмировала.
— Гидеон, ты идиот.
— Что?! — Он даже привстал от возмущения.
— Еще раз повторяю, если ты не понял. Ты идиот, причем идиот редкостный. Если бы ты сразу рассказал о том, что за нами ведут охоту маги, то я закрыла бы нас от его поля зрения. А из-за того, что ты молчал, мы целых два дня были у него, как на ладони! — Гидеон, видимо признав свою ошибку, сел на место и спросил уже нормальным голосом:
— А сейчас ты сможешь сделать так, чтобы он нас не мог увидеть.
— Запросто. — Я сложила ладони лодочкой и, сосредоточившись, призвала стихию Воздуха, создавая экранирующий щит, который не просто закрыл нас от излишнего любопытства неустановленного мага, но и не позволял ему накладывать какие-либо заклинания в радиусе десяти метров от нас. С ладоней плавно пролился серебристый туман, окутавший каждого, кто сидел у костра, туманным полупрозрачным коконом, который вскорости бесследно растаял.
— Вот так! — Довольно улыбнулась я. — Теперь он не сможет нам сделать какую-нибудь магическую гадость.
— А немагическую? — Подал голос Торин, сидевший с краю у костра и любовно полировавший свой топор, надраивая его до зеркального блеска.
— Знаешь, от подосланных наемников ни одна магия не убережет. Разве что при личном контакте.
— Ладно. — Гидеон оглядел нас и встал. — Сейчас всем отбой, дежурим по часу, первый на часы Гирдык.
— Опять я! — Начал было тролль, но под пристальным взглядом командира стушевался и бунт увял, не успев толком разрастись.
— Повторяю еще раз. Гирдык — первая смена. Подъем через шесть часов, так что попрошу всех разбрестись по спальникам!
Да-а… Все-таки хороший из Гидеона командир. Вон, всех по стойке «смирно» поставил… Голос командный, отработан выше всяких похвал…
Я зевнула и пошла укладываться.
По привычке я легла рядом с мирно посапывающей Милой, которая вырубилась сразу после того, как ее привели в чувство, предварительно вытащив из реки. Уже засыпая, я слышала еле слышное ворчание тролля, которое потом стихло…
…Следующие четыре дня путешествия прошли без приключений. Мы спокойно двигались вдоль русла реки, только на четвертый день сместившись на юго-восток. Постепенно деревья становились все более чахлыми, а травы — напротив, поражали буйным ростом. К вечеру четвертого дня ландшафт сменился да такой степени, что простиравшиеся перед нами бескрайние равнины можно было с полной уверенностью назвать степью.
Этой ночью на караул меня поставили часа в три ночи. После ритуального обмена фразами типа «пост сдал — пост принял» я отправила сэра Маркуса на заслуженный отдых, а сама уселась на землю, глядя по сторонам и мечтая о чем-то своем. Наконец простое сидение мне надоело, и я решила немного попрактиковаться в вызове стихии Жизни.
Дело в том, что года два назад я совершенно случайно открыла в себе эту способность к вызову самой мощной из всех стихий, но на диво своенравной и не поддающейся контролю. За два года усиленных занятий мне так и не удалось использовать ее как оружие — то ли сил не хватало, то ли практики было маловато. Единственное, чего я добилась — это умения слушать Тишину. Я научилась слышать любое живое и неживое существо, все то, чего так или иначе касалась могучая сила жизни. И вот сейчас я, усевшись в позу лотоса и положив ладони на колени, расслабилась и неспешно, одну за другой, последовательно соединила пять стихий в одну.
Вначале глухая ночь казалась мне безжизненной, но по мере того, как стихия Жизни текла сквозь меня, я начинала слышать шепот ветра, тихие, почти неслышные голоса трав, густые, басовитые речи деревьев и тонкие, почти неслышные восклицания цветов. В принципе, я могла бы услышать и животных, но сегодня я хотела послушать растительный мир.
Шепот ветра успокаивал как нельзя лучше…
Насчет дежурства я не беспокоилась — если кто-то приблизится на расстояние примерно пятьдесят метров, то ветер или деревья обязательно предупредят об этом. Они всегда предупреждают, но мало кто слышит их…
И вот сейчас ночной ветер шепнул мне о чьем-то присутствии…
Я прислушалась, и по пению высокой, колосящейся травы, поняла, что ко мне, бесшумно и аккуратно ступая по земле, идет эльф. Странно, но травы пели только в присутствии Перворожденных. О представителях других рас они либо тихо говорили, либо кричали во весь голос. Я на секунду прислушалась своим природным, настоящим слухом — ни шороха, ни звука. Услышать эльфа простым слухом было попросту невозможно, но по все возрастающему пению травы я поняла, что он приближается. Наконец он остановился в пяти шагах за моей спиной.
Я «отпустила» стихию Жизни и вернулась к своим собственным ощущением. Не двигаясь с места и не оборачиваясь, я тихо спросила:
— Аннимо, мое дежурство уже закончилось, что ли? — С этими словами я сладко потянулась, разминая затекшие мышцы спины, и встала. Повернулась лицом к неподвижно застывшему эльфу, который казался прекрасно выполненной статуей — только развевающиеся на ветру длинные золотистые пряди волос говорили о том, что это живое существо.
— Ты меня услышала? — Это были первые слова, которые он добровольно сказал мне. Я хотела было съязвить по этому поводу, но передумала. Вместо этого я подошла к нему и ответила на поставленный вопрос.
— Мне сказал о тебе ветер, а о твоем приближении спели травы. Они всегда поют в присутствии эльфа. — В темноте я увидела недоверие и изумление, мелькнувшие в фиалковых глазах. Аннимо пристально посмотрел на меня и недоверчиво покачал головой.
— Ты хочешь сказать, что умеешь слушать ветер?
— Не ветер, а вообще все живое. Странно, я думала, что все эльфы умеют слушать Тишину. Разве нет? — Эльф снова покачал головой.
— Я не слышал о такой способности у эльфов.
— Да? Странно… — Я уже собиралась уходить, как в голову мне пришла шальная мысль. Я развернулась на месте и окликнула эльфа. Он обернулся, а я весело спросила:
— А хочешь, я помогу тебе услышать песню ветра? — Он на секунду задумался, а потом уверенно кивнул.
— Ладно. — Я подошла к нему вплотную, одновременно отметив, что Аннимо Орве выше меня почти на целую голову, и приказала:
— Расслабься и закрой глаза. — Эльф недоверчиво посмотрел на меня недовольным взглядом, но подчинился. Я же вновь сложила стихию Жизни, и, накрыв виски эльфа ладонями, попыталась дать ему услышать то, что могу слышать я.
Я ощущала Аннимо как сгусток ярко-синей энергии, прохладный и невозмутимый. Сама же я светилась ярким, пышущим жаром, золотистым светом, и свет этот разбивался о синюю глубину, не давая соединиться, чтобы стать одним целым, а без этого он не сможет услышать то, что могу слышать я.
Я наклонила его голову и легонько коснулась своим лбом его лба со словами:
— Аннимо, перестань сопротивляться. Доверься мне, иначе ничего не получится.
На удивление он послушался. Темно-синее сияние его ауры расступилось, пропуская золотистые лучи моей силы в глубину, туда, где играла нежно-голубая, небесного цвета сердцевина. Золотистое сияние коснулось ее, и в этот момент мир вокруг нас взорвался дивной музыкой, сплетенной из дыхания ветра, шепота трав и песни самой жизни. Мы с Аннимо стояли в центре этой круговерти звуков и голосов, а две наши ауры трепетали и переливались в унисон с песней Жизни…

Предыдущая страница 8 Следующая страница


9 Елена Самойлова

Не знаю, сколько мы так стояли, наслаждаясь ощущением своей принадлежности к миру, когда вдруг тональность песни изменилась. Порывы ветра закричали об опасности, а травы зарыдали, сминаемые тяжелыми сапогами.
Я вздрогнула и вернулась в реальность.
Эльф, стоявший рядом со мной, тоже почувствовал неладное — он напрягся и, сняв лук со спины, наложил стрелу на тетиву. Я же побежала будить отряд. Но стоило мне только рвануть к костру, как степь ожила — было ощущение, что она поднялась и двинулась к нам навстречу, воплотившись в низкие, коренастые тела. Где-то за спиной запел лук Аннимо, а я, взмахнув руками, зажгла над нашей стоянкой яркий, почти дневной свет.
Отряд немедленно проснулся и, на ходу выхватывая оружие, ринулся в бой, но шум и вопли драки были немедленно прекращены мощным командным воплем Гидеона:
— Оружие в ножны!!! Мы должны сдаться!
— Что-о?!! — Взревел тролль, отмахиваясь своей алебардой от десятка невысоких существ, при ближайшем рассмотрении оказавшихся степными гоблинами — весьма похожих на человека, но ростом ниже среднего, заросших густыми волосами до самых бровей и обладающих на редкость уродливыми физиономиями.
— Приказ не обсуждается!! — Рявкнул Гидеон, и я в который раз позавидовала его мощному, натренированному голосу. Ребята, ворча и возмущаясь, опускали оружие, которое слегка побитые гоблины моментально увязывали в аккуратные свертки. Нас же они, несмотря на столь неласковый прием, попросту связали по рукам и ногам, даже не пытаясь побить или потыкать ножом, причем на ногах узлы располагались таким образом, что длины веревки хватало ровно настолько, чтобы идти не очень широким шагом, но сбежать не было никакой возможности.
Ребят построили в шеренгу по двое, связав веревками друг с другом, а нас с Милой связали отдельно, причем настолько бережно, что веревки почти не ощущались. Я тихо спросила у Гидеона:
— Почему ты приказал сложить оружие? — Он печально улыбнулся и кивнул на простирающуюся перед нами степь.
— Посмотри повнимательней. Что ты видишь? — Я присмотрелась и ахнула — гоблинов, окруживших нас, было не меньше трех сотен. И это на самый приблизительный взгляд. Глядя на мое ошарашенное лицо, Гидеон, невесело усмехнувшись, сказал:
— Здесь целая орда. А это значит — около пятисот воинов. Может, больше.
— Но…
— Даже если бы мы каким-то образом умудрились бы убежать, орда бы не отстала. А еще могла бы договориться с соседними кланами, и из степи мы живыми бы не выбрались.
— Тогда почему ты повел нас сюда?
— Потому что другого пути не было.
— И что же нам делать?
— Договариваться. И надеяться на то, что они отпустят нас сами.
Глядя на похотливые взгляды, которыми нас с Милой одаряли близстоящие гоблины, я думала о том, что фиг они нас опустят…
Нас дернули за веревки, и орда медленно пошла через степь, уводя нас за собой.
Вели нас недолго — минут двадцать. Лично у меня сложилось впечатление, что вся орда специально встала огромных размеров табором прямо у нас на дороге. Пока нас вели, я успела пять раз отговорить Милу от падения в обморок, восемь раз поругаться с Гидеоном и раз сто обозвать гоблинов нехорошими словами, которых те, к моему глубочайшему сожалению, не поняли. Наконец нас подвели к самому большому ярко-красному шатру, стоявшему в центре «табора», и, почтительно склонившись, расступились. Один из гоблинов, согнувшись в три погибели, вполз внутрь.
— Докладывать пошел. — Откомментировал Гирдык.
— Гидеон! — Пошипела я сквозь стиснутые зубы. — Если они попытаются посягнуть на мою девическую честь, я сожгу к коврюжьей матери всю орду. И плевать на последствия. Живой я им не дамся!
— Не перебарщиваешь? — усомнился он.
— Ничуть. — Уверенно ответствовала я, забыв добавить, что после такого мини-армагеддона в живых останусь только я одна. Мила вцепилась мне в локоть.
— Ллина, я боюсь! — Трагическим шепотом доложила она, впиваясь в мой локоть еще сильнее.
— Мила, успокойся!! — Зашипела я, пытаясь отодрать ее намертво вцепившиеся в мой локоть пальцы. — Я от тебя ни на шаг не отойду, обещаю. А со мной ты не пропадешь.
— Честно? — Сиплым шепотом спросила она, едва сдерживая слезы. Девушка мелко дрожала, и я могла понять ее. Я и сама в ее возрасте больше всего боялась, что надо мной могут совершить насилие. А потом я стала Путешественницей, и страх по этому поводу ушел раз и навсегда. Поэтому я улыбнулась максимально непринужденно и ответила:
— Честно.
Вроде бы помогло — Мила выпрямилась и перестала цепляться за меня. Я мельком глянула на эльфа, вокруг которого собралась большая часть табора, шумно обсуждавшая его внешность. Эльф держался молодцом, невозмутимостью напоминая ожившую статую, но когда какая-то гоблиха, больше смахивающая на Бабу Ягу на последнем издыхании, особенно громко и непечатно прокомментировала тыл эльфа, даже он вздрогнул.
Наконец полы шатра зашевелились, и вся орда моментально затихла…
Повисло благоговейное молчание…
Из шатра вышел… вышло НЕЧТО.
Нечто обладало почти двухметровым ростом, мощной комплекцией, хотя и похлипче чем у Гирдыка, редкостной волосатостью и на диво отвратительной и зверской рожей без малейших проблесков разума в маленьких, глубоко посаженных глазках. Мила наклонилась ко мне и шепнула:
— А наш-то тролль намного круче! — Я согласно кивнула — Гирдык по сравнению с этой «отрыжкой природы» (причем судя по всему на момент создания сего субъекта природа-мать мучалась жесточайшим похмельным синдромом после празднования очередного юбилея дня сотворения мира) смотрелся красавцем писаным… А уж про Аннимо Орве я молчу…
Да уж, правильно говорят, что кому-то природа мать, а кому-то — теща. Причем на редкость злобная…
Вышеописанное существо громко рыгнуло, чем добавило своему облику еще больше неземного очарования, и сказало густым прокуренным басом:
— Я — Большой Тыр, предводитель славной орды степных гоблинов… — Я фыркнула и тихо переспросила:
— Как он сказал? Большой Дыр?
— …И сегодня вы — наша добыча. — Продолжил гоблин, между делом почесывая себя пониже спины. — Короче, что вы можете предложить нам в качестве выкупа за свою жизнь и свободу?
Я тихо прокомментировала:
— Видать, долго речь репетировал… — Гоблин, к счастью, меня не услышал, а от нашей группы вперед вышел Гидеон.
— Я командую своими людьми. В поклаже есть золото — возьмите его в качестве откупа за право прохождения через ваши земли.
Гоблин задумался, и тотчас к нему подбежал низенький и щуплый гоблин. Большой Тыр наклонился к нему, а мелкий начал быстро-быстро что-то шептать ему на ухо. Потом глава орды выпрямился и громогласно объявил:
— Вашего золота хватит только на двоих. Выбирайте, кого отпустить. — Гидеон обвел нас взглядом и сказал:
— С нами путешествуют две девушки. Отпусти их, а мы останемся.
Я чуть было не заорала: «Гидеон, ты благородный идиот!!!!!», но сдержалась. Я только шепнула Миле:
— Что бы ни случилось, держись подле меня. — Девушка подняла на меня непонимающие глаза.
— Ллина… Но ведь они обещали, что отпустят двоих…
— Господи, Мила!! Неужели ты не понимаешь??? Посмотри на их женщин!! И после этого ты думаешь, что они нас отпустят???
Мила сровнялась цветом лица со своей белой рубашкой, а нас уже обступили гоблины, отделив от остальных. Гидеон, увидев, что нас уводят, возвысил голос:
— Вождь, ты же обещал их отпустить!!
— Я обещал отпустить двоих. Но не женщин. Они станут моими женами, а за это я отпущу вас всех. — Гоблин довольно захохотал. — Оружие я вам не отдам, а то еще захотите напасть на нас. За оружие я вам верну лошадей, еду и воду. Освободить их!
Гоблины моментально разрезали на них путы, а нас с Милой, напротив, отвели подальше, где местные гоблихи окружили нас живой стеной. Я смотрела на то, как Мила стремительно белеет, семимильными шагами приближаясь к глубокому обмороку, и молилась только об одном — чтобы у ребят хватило ума уйти подальше. Нас двоих я вытащу, но всех отбить не смогу… Гоблины сопроводительным эскортом довели наших до границ стойбища, где им вернули лошадей и все вещи, кроме денег и оружия. Тролль громко возмущался, костеря гоблинов на чем свет стоит, ему вторил гном; паладин и Гидеон о чем-то тихо разговаривали, явно строя какие-то планы, и только Аннимо Орве шел с гордо поднятой головой и абсолютно спокойным лицом, но… Когда он проходил мимо нас, я увидела, что глаза его из фиалковых стали темно-лиловыми, словно грозовая туча, и только это говорило о том, что в душе эльфа клокочет холодная ярость, которая только и ждет момента, чтобы вырваться наружу…
Когда в степи стихли звуки удаляющихся вместе с всадниками лошадей, Большой Тыр повернулся к нам. Одарив нас щербатым оскалом кривых, лет двадцать нечищеных зубов, гоблин пробасил:
— Вас отведут в мой шатер, где как следует подготовят к ночи в моем обществе. — Гоблины, видимо, сочтя сие заявление за крайне удачную шутку, разноголосо загоготали. Мила покраснела, а я, дождавшись, пока гогот чуток стихнет, добавила громким голосом:
— Это в смысле придушат до потери сознания, чтобы не мучались? — Теперь уже гоготали над Тыром. Тот на секунду перестал лыбиться, а потом рявкнул во всю глотку:
— А ну, тихо всем!! — Народ, вспомнив, кто здесь главный, быстренько заткнулся и разбежался по шатрам. Нас же повели в шатер, стоявший напротив обиталища Большого Тыра.
В шатре было темно и очень душно. Потом сопровождавшие нас четыре гоблихи зажгли какие-то масляные светильники, от которых стало чуть светлее, но к духоте присоединилась еще и жара. Потом они сноровисто стянули с нас одежду (Мила сопротивлялась и визжала, но после того, как я посоветовала ей успокоиться и дать себя переодеть, затихла и только смотрела на происходящее широко распахнутыми глазами), натерли каким-то маслом с ароматом розы и начали впихивать в принесенную женскую одежду, явно награбленную на большой дороге. Миле досталось почти новое очень короткое сиреневое шелковое платье, подвязывающееся под грудью широким шифоновым шарфом белого цвета, концы которого спускались почти до земли. Девушка оглядела себя в большом, треснувшем пополам зеркале, которое держали две гоблихи помоложе, и резюмировала:
— Какой кошмар. Я как будто из публичного дома. — Я же, сидя за занавеской, пока меня упаковывали в настолько непонятный наряд, что я даже не рисковала представить, как это должно выглядеть, успела порадоваться, что я втихую наложила на Милу успокаивающее заклинание. Теперь она хотя бы не пыталась упасть в обморок или удариться в истерику.
Наконец процесс одевания был завершен, и я вылезла из-за занавески со словами:
— Мила, поверь, у меня костюм еще хуже, чем у тебя!
Она повернулась и уставилась на меня с открытым ртом. Я обеспокоено дотронулась до волос:
— Мил, они меня, часом, не покрасили? — Девушка замотала головой, а гоблихи подтащили ко мне зеркало, в котором я смогла увидеть себя в полный рост.
Мать моя женщина, что же они со мной сделали!!
Во-первых, то, что на меня напялили, обозвать платьем было в высшей степени затруднительно. Ниже талии действительно была шелковая золотистая юбка до пола, расшитая по поясу мелким речным жемчугом, а вот то, что было выше, описанию не поддавалось. Больше всего это было похоже на лифчик, сделанный из часто понавешенных ниток жемчуга, который при малейшем движении колыхался, словно не желая держаться на законном месте. От конфуза спасало обилие жемчужных бус различной длины и фасона, полностью прикрывавших грудь наподобие воротника. А во-вторых, гоблихи превратили мои волосы в дикую мешанину косичек, которые переплетались вместе, создавая подобие прически. Прикинув, сколько времени я затрачу, чтобы привести волосы в порядок, я тихо застонала.
Мила, взглянув на меня, поняла мой стон по-своему.
— Ллина, как я тебя понимаю… Он действительно чудовище!
— Да ничего ты не понимаешь!!! — Взорвалась я. — Ты только посмотри, что они мне с волосами сделали!!! Я же их потом сутки распутывать буду!!! — Алхимик, видимо, решила, что я малость в уме тронулась, если в такой момент думаю о том, как мне придется волосы распутывать, а не о том, как бы поскорее смыться из этого чересчур гостеприимного места.
Гоблихи тем временем, видимо, удовлетворившись деянием рук своих, выдали нам по паре туфель на каблуках — белые для Милы и светло-бежевые босоножки для меня — и вышли из шатра, не забыв прихватить с собой зеркало. Мы с Милой остались одни.
— Так, Мила, слушай меня. — Я подсела рядом с подругой на гору подушек. — Сейчас я превращу нас в двух старушек. Не бойся, это будет всего лишь иллюзия…
…Шаги Большого Тыра мы услышали довольно скоро. Гоблин насвистывал незанятную песенку, видимо, предвкушая испытать неземное удовольствие в нашей компании. Наконец он широким жестом отдернул полог шатра…
…И уставился на нас выпученными глазами.
Я захихикала и кокетливо потянулась. Лежавшая рядом со мной Мила художественно повторила мое движение. У стоявшего у входа в шатер гоблина начала медленно отвисать челюсть.
Я чуть не засмеялась в полный голос, глядя на вытягивающуюся рожу Тыра.
Еще бы! Ведь не каждый день вместо юных девушек обнаруживаешь двух кокетливо хихикающих и томно изгибающихся старушек лет ста восьмидесяти в суммарном исчислении. Мы с Милой переглянулись и начали томно зазывать гоблина своими сильно измененными скрипучими и противными донельзя голосами.
Гоблин совсем побелел и машинально схватился за сердце.
Мила, видимо поняв, что к мужику вплотную подобрался кондратий, начала медленно подползать к нему, вихляя костистым тощим задом и зазывно проводя сухой и сморщенной ладонью по сильно выступающим ключицам.
Гоблин не выдержал сего зрелища и рухнул в глубокий обморок аки подрубленное дерево.
— Готов. — Уже своим голосом невозмутимо констатировала Мила. Я щелкнула пальцами, снимая иллюзию.
— Мил, ты его отправила в нокаут. Теперь сможешь с полным правом говорить, что при виде тебя мужики в штабеля укладывались! — Я улыбнулась, и, поманив Милу к себе, тихо сказала:
— Я сейчас на тебя невидимость наложу. Иди к лошадям, подбери двух и жди меня рядом с ними.
— А ты куда?
— За оружием. — Я провела над головой Милы раскрытой ладонью, делая девушку невидимой, когда та вдруг спросила.
— А как же ты найдешь меня? Ну, если я невидимой буду?
— Мил… — Улыбнулась я. — В конце концов, это МОЕ заклинание. Давай, иди. — Я подтолкнула ее к выходу. Когда полог закрылся за ней, я, предварительно наведя еще одну иллюзию, начала расталкивать Большого Тыра.
Минут через пять активных и с каждым разом усиливающихся пинков, гоблин приоткрыл глаза, но едва он узрел меня в новом обличии, то выпучил глаза еще сильнее и вознамеревался вторично рухнуть в обморок, но я, размахнувшись, хлопнула его по щеке костистой ладонью.
Гоблин передумал орать и уставился на меня.
Я мимоходом поправила косу у себя на плече и, слегка откинув капюшон, продемонстрировала окончательно ошалевшему от ужаса гоблину лысый череп вместо лица с зелеными огнями в глубине глазниц.
— Ну что, дорогой. На тот свет хотим? — Гоблин отчаянно замотал головой.
— Понятно, что не хотим… Никто не хочет… А ведь придется… — Тыр стал похож на привидение — в том смысле, что рожа перекосилась, как в предсмертной агонии. Я обманчиво ласково поинтересовалась:
— А злых дел никаких не делал в последнее время? Не убил, не ограбил, не обидел? — Гоблина перекосило еще пуще, и он начал биться головой о земляной пол, каясь во всех грехах сразу и клянясь больше так не делать, при этом все норовя облобызать край моего черного балахона.
Я брезгливо отдернулась.
— Значит так, покойничек… — Я сделала многозначительную паузу. — Отпущу я тебя на этот раз, но только если отдашь мне то, что украл в последний раз, и поклянешься, что тех, у кого украл, никогда преследовать не будешь, а то вернусь!
Гоблин часто-часто закивал и, подорвавшись к выходу, что-то проорал в проем.
Меньше чем через минуту передо мной уже лежала горка конфискованного у нас оружия. Я похлопала побелевшего гоблина по плечу и телепортировалась к лошадям. Две крайние были уже оседланы. Я метнулась к ним, сбрасывая иллюзию с себя и одновременно снимая невидимость с Милы. К счастью для себя, девушка не видела моего предыдущего облика. Я подбежала к ней, сгибаясь под тяжестью свертка с оружием.
— Мил, помоги мне нагрузить оружие на лошадей!!!
— Что такая спешка??
— То, что скоро гоблины прочухают, что их обвели вокруг пальца, и ринуться в погоню!! А нам надо еще наших найти!!!
Мы отвязали лошадей и, кое-как наскоро примотав сверток с оружием к седлу моей кобылы, вскочили на них и погнали во весь опор на юго-восток.
Степь встретила нас гробовой тишиной, прерываемой только шелестом травы, да редким стрекотанием сверчков. Мы неслись почти в полной темноте, освещаемые только сиянием летящего впереди нас светового шара. Отъехав настолько, что огни стойбища гоблинов растаяли во мраке, я остановила лошадь.
— Та-ак… — Протянула я. — Интересно, куда они подевались?
— Может, ушли? — робко предположила Мила, слегка ежась в седле — да, что не говори, а ночь была прохладной. Но наколдовать одежду я сейчас не могла — как-никак энергетический запас у меня далеко не бесконечный, а сегодня ночью я не только дважды призывала стихию Жизни, но и создавала весьма качественные иллюзии, которые требовали уйму энергии. Поэтому сил у меня оставалось ровно столько, чтобы суметь в случае необходимости создать огненное оружие… Я взглянула на предрассветное небо и покачала головой.
— Нет, не думаю. Оружие бы они не бросили.
— А нас??? — Возмущенно воскликнула она.
— Ну, ведь они нас уже раз оставили. А если бы я не была ведьмой, то мы с тобой сейчас уже пополняли бы гарем Большого Тыра.
От упоминания гоблина Милу передернуло, и я переключилась на другую тему:
— Как ты думаешь, где они могут быть?…
Поделиться соображениями Мила не успела, потому что чья-то огромная рука обхватила ее поперек талии и стянула с лошади. Алхимик успела только взвизгнуть, как ей тотчас заткнули рот. Я приподнялась в стременах и уже собралась зарядить в похитителя чем-нибудь помощнее, как вдруг резкий рывок сбросил меня с лошади на землю.
Я едва успела откатиться в сторону, и в моей руке появился ярко вспыхнувший огненный клинок…
И тут же послышался до боли знакомый голос Гидеона:
— Спокойно, это свои.
Чиркнуло огниво, и в степи зажглись один за другим три факела, осветившие картину. Милу с лошади стянул не кто иной, как Гирдык, а мне как всегда повезло попасть под горячую руку Аннимо Орве. Я распылила клинок, с укоризной глядя на виноватые лица друзей и соратников. Мила наконец-то вырвалась из рук тролля и кинулась на Гидеона.
— Как ты мог оставить нас там?? Вы бросили нас, бросили!!! Как вы могли? — Девушка бессильно разрыдалась, уткнувшись носом в плечо Гидеона. Тот неловко прижал ее к себе, гладя по волосам и бормоча что-то успокаивающим тоном. Я оглядела лица друзей и широким жестом предложила им разбирать спасенное оружие…
После того, как я выслушала благодарственные гимны в свою честь по поводу доставки столь ценного и любимого оружия, я устало уселась прямо на землю, потирая плечи от холода. Сэр Маркус наконец-то догадался запалить костер, и я подсела к нему, пытаясь согреться. И только тут окружающие заметили мою оригинальную одежду, которую я сегодня при всем желании не могла превратить во что-нибудь более подобающее. Тролль внимательно оглядел меня с ног до головы и резюмировал:
— Слышь, Ллина, а у гоблинов-то, оказывается, тоже вкус есть — из обычной девки такую конфетку сделали! — Я устало посмотрела на него, и вяло огрызнулась:
— А ты к ним вернись, они и из тебя конфетку сделают. — На что тролль ответил, что в гробу он видал все эти ленточки и косички. Я слабо отмахнулась и, завернувшись в шерстяное одеяло, честно попыталась согреться. В холодной степи, да еще и почти голой это плохо получалось…
…Я вертелась, как угорь на сковородке, не в силах уснуть от холода и влажного ледяного тумана. В конце концов, я не выдержала и подсела поближе к костру, надеясь согреться таким образом, но меня все равно бил озноб.
— Ч-черт… — Прошипела я сквозь зубы, с завистью оглядывая спящих вповалку вокруг костра боевых товарищей и растирая плечи. Тонкое одеяло было очень хорошо в сочетании с шерстяным камзолом и теплым плащом, но к шелковой юбке и трем десяткам бус оно мало подходило. В том смысле, что почти не грело.
Я встала и немного походила вокруг костра.
Роса, выпавшая за ночь, моментально промочила босоножки, и стало еще хуже. Я окончательно обозлилась, но ничего поделать было нельзя — до утра мои силы не восстановятся настолько, чтобы я сумела преобразовать эти дурацкие тряпки в нечто более подобающее, поэтому пришлось терпеть. Хоть мне и так уступили лишнее одеяло, которое я использовала в качестве подстилки, но я вправе была рассчитывать хоть на один теплый плащ…
Жмоты!!
Облегчив себе душу очередным нецензурным высказыванием, я встала и обошла вокруг спящих.
Остановилась напротив эльфа, глядя на расслабленное красивое лицо, спутанные золотистые волосы и темные ресницы-стрелочки, полукружиями лежавшие на щеках.
Почему-то мне стало вдруг так одиноко, что глаза защипало от слез. Я ощутила горячее желание усесться на землю, прижаться к твердому плечу и просто выплеснуть все то одиночество, изъевшее мне душу за девяносто восемь лет странствий, во время которых у меня не было ничего —ни дома, ни семьи, ни друзей. Ничего — только долг. И магия. И иллюзия полной жизни, в которой не было ничего, кроме опустошающего одиночества. Я сотню раз могла завести непродолжительный роман, чтобы заглушить это одиночество, но этого мне было бы мало. Я хотела постоянства, и не просто постоянства, а возможности разделить с любимым человеком нелегкую жизнь Путешественницы…
Я почувствовала, что по щекам текут слезы и, неслышно отойдя от эльфа, посмотрела на безучастное и бесконечно далекое небо… В груди разрастался тягучий ледяной ком, сплетенный из несбывшихся надежд, постоянного одиночества и невозможности просто так все бросить и уйти.
Я хотела уйти.
Но не могла.
И не потому, что меня бы держали, нет…
Просто я видела миры, которые погибали на моих глазах, которые погибли бы, если бы я не вмешалась…
В конце концов, чего стоит счастье одного человека против счастья и процветания даже не одного мира — сотен миров…

Предыдущая страница 9 Следующая страница


Путешественница 10

Правильно, ничего не стоит…
И вот тогда ко мне пришло это осознание, осознание того, что сейчас я делаю выбор. Выбор между возможностью иметь счастье, дом и семью и возможностью помочь тысячам людей и не-людей обрести это самое счастье…
Решение вырвалось из груди сдавленным всхлипом. Я упала на колени, прямо в мокрую траву, не обращая внимания на то, что ледяная влага пропитывает тонкую юбку, и тихо заплакала, оплакивая свою уходящую в небытие мечту любить и быть любимой, иметь семью, дом и детей… И маленький сад с вишневыми деревьями за окном… В детстве я обожала вишню… Я и сейчас ее люблю…
Странно, но слезы помогли.
В груди образовалась какая-то сосущая пустота, которая, все же, была несравнимо лучше, чем горечь.
И тут на плечо легко опустилась теплая изящная рука…
Я обернулась и увидела эльфа, смотревшего на меня мудрыми фиалковыми глазами.
…Отвернулась, пытаясь скрыть слезы, и преувеличенно весело сказала:
— Что-то у нас участились ночные свидания. Ты не думаешь, что мы подпадем под подозрение? — Аннимо ничего не ответил. Он только повернул к себе мое заплаканное лицо и осторожно вытер слезы.
Желание ощутить чью-нибудь поддержку усилилось донельзя.
Поэтому я повернулась и порывисто обняла его, надеясь хоть на несколько секунд ощутить эту столь необходимую мне сейчас поддержку. Пусть даже он оттолкнет меня, мне было все равно… Мне это было нужно… Нужно, чтобы жить дальше…
Его руки замерли над моей головой, и я закрыла глаза, ожидая возмущения…
Но вместо этого он крепко прижал меня к себе…
Я положила голову ему на грудь, словно стараясь спрятаться в его объятиях от холода, от одиночества… Да от самой себя, наконец! Тихие слезы облегчения струились по моим щекам, падая на его темно-зеленую рубашку и оставляя на ней едва заметные пятна. Я — Путешественница, и ничто этого уже не изменит. Но я человек, и я останусь им навсегда, чего бы мне этого не стоило…
Он снял свой теплый плащ и, завернув меня в него, поднял и на руках отнес к почти прогоревшему костру. Уложил на свое место и, укрыв еще одним одеялом, отошел, чтобы подбросить веток в костер…
Не знаю, понял ли он причину моих слез… Увидел ли в моих глазах ту пропасть одиночества, над которой я балансирую уже не первый год?… Я не знаю…
Знаю только то, что он не ложился спать до утра…
Охраняя нас всех…
А может, только меня…

* * *

Утро началось с того, что я первым делом преобразовала свои и Милины шелковые платьица в привычную походную одежду, так что на лошадь я усаживалась уже в ставшем родным темно-синем шерстяном костюме. Вчерашняя хандра совершенно прошла, и сегодня я снова стала самой собой — ехидной и вредной Путешественницей с почти бесконечным запасом оптимизма. Пусть за ночь я не выспалась — зато утро порадовало ярким, слепящим глаза солнечным светом и голубым небом.
Что бы ни произошло вчера, сегодня я снова была полна жизни.
Едва Гидеон дал сигнал к отправлению, я птицей вскочила в седло и пустила лошадь по разбитой сотнями телег дороге, пересекавшей всю степь и ведущей к городу, который из форпоста на границе стал процветающим поселением — единственный безопасный торговый тракт к морю проходил через него. Гидеон сказал, что мы должны пересечь город и оттуда ехать на восток — именно там находился заброшенный храм, в котором, судя по карте, находилась Печать Серафима.
Я первой направила лошадь по направлению к Байраму.
На узкой глинобитной дороге с трудом могли разойтись две торговые подводы, но два всадника могли свободно ехать бок о бок, не пиная друг друга и не спихивая с наезженной дороги.
Сзади послышался дробный стук копыт — команда нагоняла меня. Гидеон подвел своего жеребца ко мне, и мы поскакали рядом.
— Ллина, будь добра, скажи, куда ты так торопишься?
— На тот свет, куда же еще! — Весело выкрикнула я. — А на самом деле — чем быстрее мы покинем степь, тем лучше!
— Ты права… — Гидеон чуть сжал коленями бока своего черного жеребца и тот моментально перешел на галоп, резко уйдя в отрыв. Порыв ветра донес до меня его слова:
— За мной, ведьма!! Мы должны быть в Байраме до заката!!
— Вот выпендрежник… — Пробормотала я, устремляясь за ним. — Посмотрим, кто из нас будет глотать пыль!!! — Кобыла подо мной заржала и перешла на галоп с явным стремлением нагнать нахального жеребца. На скаку я оглянулась и увидела, что весь отряд, растянувшись в цепочку, проверяет дорогу на прочность посредством бешеного галопа, а также степень своей удачливости — посредством ям, вначале коварно выкопанных неизвестным злоумышленником, потом размытых дождями и окончательно утрамбованных сотнями торговых подвод, проходящих в обе стороны по несколько раз в день.
К чести испытуемых, экзамен на прочность и проходимость выдержали все. Единственной потерей во время сего пробега была случайно оброненная на ходу гномья тапочка, старая, вылинявшая и рваная. Зачем Торин возил ее — ума не приложу, особенно с учетом того, что тапочка была размера 45, не меньше, и вполне могла быть использована гномом в качестве лыжи, к тому же тапочка была ОДНА. Куда гном девал вторую — не помнил он сам. Но тапочка исправно возилась им на протяжении последних пяти лет во все походы, видимо, пребывая на службе у благородного Торина в качестве особо сильного и мощного талисмана от всех бед и напастей…
Не знаю насчет бед, но стоило положить тапочку на пол в комнате, где в различных местах обитали колонии клопов — и все. Клопы исчезали навсегда, причем со всем потомством, а заодно и с тараканами, древесными жучками и молью.
Не менее эффективно Тапочка применялась в качестве средства, отпугивающего комаров, так сказать, средневековый прототип современного «Фумитокса». На каком бы болоте мы не ночевали и какие бы наглые комары там не водились, стоило положить сей талисман где-нибудь на стоянке — и комары разлетались с такой прытью, что мы только диву давались… Комары, так же как и клопы, на место возлежания Тапочки никогда больше не возвращались…
И вот сейчас, сидя на стоянке, гном отчаянно убивался по поводу потери сей реликвии. Мы с Милой утешали его, как могли. Что поделать — мы сами привыкли спать без комаров, но когда гном чуток успокоился, то выдал фразу, убившую нас с Милой наповал — он шепотом, под большим секретом признался, что тапочки эти носил еще его дедушка, а после его смерти их носил его отец. При этом сам он не рискнул осквернить собою семейную реликвию, и возил тапочки вначале исключительно в качестве раритета, а потом обнаружилось их чудесное воздействие на зловредных насекомых, и фамильная обувь начала возиться уже целенаправленно…
Мы с Милой переглянулись, прикинув, сколько лет, не снимаясь, носились эти тапочки, и жутким шепотом, в один голос, посоветовали гному никому и никогда не раскрывать тайну фамильной реликвии…
Особенно троллю.
После этого инцидент с тапочкой был окончательно исчерпан, и мы с Милой принялись кашеварить. Что поделать: тролля подпускать к котелку раньше времени было чревато — после него мало чего оставалось, поэтому кухонную обязанность было решено на него не взвешивать. Гидеон готовить умел, но не любил, поэтому подпускался к поварешке только в экстренных случаях или тогда, когда делать это было некому, а гном готовить не любил, не умел, но постоянно лез с советами. Конечно, можно было приплести к этому делу эльфа, но Аннимо, хоть и умел готовить лучше королевского повара, делал это настолько художественно, вдумчиво и долго, что получившееся в итоге блюдо хотелось поставить в музей за стекло — ни у кого ложка не поднималась разрушить готовившийся в течение нескольких часов шедевр кулинарного искусства. Такой случай был только один раз — когда я лежала в отключке, отсыпаясь после полученного ранения, эльф от делать нечего часа три провозился у костра, в итоге получив какие-то маленькие фиговинки с непроизносимым названием, представлявшими собой гибрид горячих французских тарталеток, итальянского канапе и японских суши. После этого случая эльфа решили подпускать к готовке только по особенно торжественным случаям, которых пока не намечалось.
Таким образом, обязанности полевых поваров взяли на себя я, Мила и сэр Маркус, который прошел курс военной подготовки «молодого паладина», в который входила обязательная готовка вкусной и здоровой пищи. Что поделать, голодный воин — не воин, а так, серединка на половинку… Мы разделили дежурство у котла на две смены — в одной мы с Милой, потому что толком готовить я не умела, но все необходимые ингредиенты могла втихую наколдовать из-под полы, а в другой — наш «рыцарь в сияющих доспехах». Что удивительно — доспехи у него действительно сверкали и были надраены до такой степени, что в них можно было смотреться, как в зеркало, хотя никто ни разу не видел, чтобы сэр Маркус занимался своим грохочущим и лязгающим арсеналом…
После обеда в благословенной тишине степи, мы отправились дальше. Гидеон мрачно ехал во главе отряда, все время тревожно оглядываясь по сторонам. Я, заинтересовавшись такой резкой сменой настроения, подъехала к нему поближе, и наши лошади зарысили бок о бок. Я заглянула в его карие глаза и спросила:
— Что-то случилось?
— Понимаешь, Байрам — очень крупный город. И раньше по дороге было не протолкнуться от торговых обозов, а сейчас…
— Мы едем целый день, и так никого и не встретили… — Закончила я за него.
— Да… И почему-то меня не покидает ощущение, что мы едем прямиком в ловушку. — Он замолчал и задумался о чем-то своем. Я же слегка поотстала от него и, дождавшись, пока со мной поравняется каурый жеребец эльфа, спросила, глядя в фиалковые глаза:
— Аннимо, что видят твои эльфийские глаза? — Он покосился в мою сторону, а потом обвел взглядом горизонт.
— Не знаю. Я не вижу ничего.
— В том-то и дело. — Я нахмурилась. — Аннимо, мы едем по единственной дороге, ведущей в крупный город. Но за весь день мы не встретили никого. Ни одного торговца, а ведь они кишеть должны здесь…
Эльф задумался, а потом вдруг потянул из-за спины лук, и, мгновенно наложив стрелу, коротко приказал:
— Пригнись. — Я не стала спорить, потому что по ерунде эльф так командовать не будет. Я припала к лошадиной шее, и тотчас надо мной свистнула стрела Аннимо, улетевшая в высокую траву, растущую вдоль дороги.
Раздался сдавленный хрип и наступила тишина.
Я пустила в ту сторону поисковый импульс и тихо выругалась. Эльф посмотрел на меня.
— Кто это был? — Я невесело усмехнулась и кратко и лаконично ответила:
— Проблема. Причем грозящая крупными неприятностями. Держи свой лук наготове, а я предупрежу Гидеона.
Я пришпорила кобылу и подъехала к Гидеону.
— Ты был прав. Впереди нас ждет засада.
— Откуда ты узнала?
— Аннимо только что подстрелил соглядатая. Не думаю, что он шастал далеко от засады. Отсюда вывод — в город нам нельзя. По крайней мере, сегодня. Засада наверняка будет на подходе к городу, поэтому я считаю, что ночью у нас будет больше шансов прорваться. По крайней мере, темнота нас уравняет. — Гидеон задумался, а потом кивнул.
— Я знаю, что на подходе к городу будет роща — ее специально насадили для того, чтобы скрашивать впечатление от города. И если засада где-то и будет, то только там.
— А обойти никак? — С надеждой поинтересовалась я. Гидеон внимательно посмотрел на меня.
— Слушай, это единственное место, где мы можем предсказать их удар. Ты хочешь, чтобы мы обошли засаду в предсказуемом месте для того, чтобы они могли перегруппироваться и напасть тогда, когда мы их меньше всего ожидаем? Сейчас у нас есть шанс навязать им свои правила игры. Мы знаем об их существовании, и знаем примерное место их расположения. И сейчас мы будем выбирать время и тактику боя, тогда как в другой раз выбирать время и место будут они. И поэтому…
— Надо разбить их сейчас, чтобы они не додумались подстеречь нас в темном переулке и засадить кинжал в спину. — Гидеон засмеялся.
— Сравнение интересное, но суть ты уловила. Знаешь, чем больше я узнаю тебя, тем больше тебе удивляюсь. Иногда ты ведешь себя, как ребенок, в состоянии договориться даже с эльфом и не побоялась посадить своего командира в лужу…
— В реку. — Машинально поправила я.
— Именно. — Улыбнулся Гидеон. — В реку. Но иногда я смотрю на тебя, и мне кажется, что ты старше и мудрее меня. Мудрее всех нас, кроме, пожалуй, Аннимо Орве. Я помню, как ты защищала нас от молний. Ты выглядела как опытная, умудренная годами волшебница, которая делает привычное для нее дело, а не как двадцатилетняя ведьма-странница с большими перспективами. И вот я постоянно спрашиваю себя — та ли ты, за кого себя выдаешь?
— Гидеон, я… — Вот зараза, похоже, меня все-таки раскусили. Конечно, я особенно и не скрывалась, но неужели Путешественница выглядывает из меня столь явно…
Гидеон пристально посмотрел на меня, и серьезно добавил:
— Я не лезу к тебе в душу. У каждого есть право на свои тайны. Мне нет дела до твоего прошлого — оно у каждого свое, но я хочу знать только одно. Я хочу быть уверен, что могу повернуться к тебе спиной, и не опасаться удара. ЭТО ты можешь мне пообещать? — Я твердо посмотрела на него глазами ставосемнадцатилетней Путешественницы и тихо ответила:
— Гидеон, я обещаю тебе, что не пойду ни против тебя, ни против кого-то в этом отряде. По крайней мере, в этот раз. Что будет дальше — я не знаю, но в этом походе я буду на твоей стороне до конца.
— Наверное, это я и хотел услышать. Я верю тебе, Ллина. — Он взглянул на небо. Солнце медленно сползало к горизонту, окрашивая степь в различные оттенки оранжевого и золотого. — Уже вечер. Нам нужно успеть добраться до рощи. В сумерках будем прорываться к городу.
С этими словами он звонко щелкнул поводьями и жеребец, закусив удила, перешел на тяжелый галоп…
…Сумерки нас настигли у границы густой рощи, про которую говорил Гидеон. Лично мне эта «роща» ввиду неухоженности со дня посадки напомнила буйно разросшийся заповедник бурьяна, можжевельника и прочих сорняков. Мое мнение озвучил Гирдык.
— И ЭТО — роща??? По мне так это рассадник колючек. — КОЛЮЧЕК??? Я внимательно пригляделась к кустам, плотно закрывшими тропинку. При ближайшем рассмотрении выяснилось, что кусты, нагло преградившие мне путь, на самом деле не что иное, как дикий, донельзя разросшийся шиповник. Мы сначала с сомнением оглядели приличных размеров кусты, потом друг друга, и пришли к выводу, что доспехи сэра Маркуса иногда могут пригодиться.
Паладин обеспокоено оглядел наши лица, на которых горело и переливалось неоновыми буквами желание разобрать один-единственный комплект доспехов на составные части для последующего прикрытия наиболее чувствительных мест, и как бы невзначай положил ладонь на рукоять здоровенного двуручного меча, тем самым показывая, что лишить его фамильных доспехов удастся только с боем. Мы уважительно прикинули габариты паладина и размеры меча, и благоразумно отказались от идеи разобрать доспехи в целях личного употребления.
Я с сомнением покосилась на непроходимую стену из колючего сорняка и скептически озвучила свое мнение по этому поводу.
— Гидеон, а ты другой дороги не нашел?
— Нашел. — Рассеянно отозвался он, разглядывая препятствие. — Но там нас наверняка бы ждали.
— Это точно. — С сарказмом отозвалась я. — Ни один идиот не полезет через эту живую стену. Но, как вижу, такие идиоты иногда находятся… И эти идиоты — мы. — Гидеон метнул на меня раздраженный взгляд, но ничего не сказал. Я же задумчиво продолжила:
— В принципе, я могу тут все спалить к коврюжьей матери, но пламя будет слишком заметно.
— Еще как заметно. С таким же успехом можешь гаркнуть погромче: мол, мы тут!! Берите нас тепленькими, пока не передумали!
И тут в нас спор вклинилась Мила.
— Я могу распылить их.
— Чего? — Мы одновременно повернулись к нашему штатному алхимику. Девушка слегка покраснела от столь пристального внимания, но продолжила:
— У меня есть зелье, которое обратит эти кусты в порошок.
— Что ж ты раньше молчала?? Валяй, действуй!
Мила кивнула и закопалась в своей кожаной сумке. Возилась она долго, а до нас периодически долетали обрывки ее тихого бормотания:
— Вот черт… Да где же оно… Точно ведь помню, что клала… Или не клала? Да нет, была ж такая синяя бутылочка… — И прочее в том же духе. Наконец Мила с радостным восклицанием выудила ма-а-аленькую бутылочку из синего стекла, закрытую притертой пробкой.
Подошла к кустам, нагло ощерившихся колючками и, осторожно выдернув пробку, капнула несколько капель на землю около корней. Секунду ничего не происходило, а потом кусты, закрывающие тропинку, моментально побелели так, словно их выкрасили белой краской.
— И чего? — В полной тишине неуверенно вопросил тролль.
Вместо ответа Мила легонько коснулась побелевшей ветки…
От этого прикосновения кусты с тихим шелестом осыпались горкой белого порошка.
— Чистая работа. — Удивленно выдохнула я. Мила польщено покраснела и сделала приглашающий жест рукой в образовавшийся проход.
Аннимо наложил стрелу на тетиву и первым шагнул в рощу.
Мы последовали за ним, растянувшись в цепочку.
Я выпустила несколько поисковых пульсаров, и почти сразу же они натолкнулись на сидящих высоко на деревьях людей… И кого-то, кого поисковики не могли четко определить. Вроде люди, но не совсем…
Я легонько коснулась Аннимо, и указала на деревья. Эльф кивнул и, достав из колчана еще одну стрелу, наложил и ее на тетиву, а в следующий миг обе стрелы уже скрылись в листве. Раздался громкий вскрик, и на землю упали два тела.
А в следующий момент на нас посыпался град стрел.
Я вскинула руки, создавая щит, от которого стрелы отскакивали с громкими щелчками, как от стены, эльф выпустил еще две стрелы, а Мила начала лихорадочно копаться в своей сумке…
Господи, да сколько же лучников там сидит??
Лук эльфа пел без остановки, а у нас добавилась еще одна проблема. Видимо, те, кто устраивали эту засаду, решили подстраховаться, потому что к нам, вопя и громыхая оружием, неслась толпа немытых мужиков, в которых я, приглядевшись, различила полулюдей-полуорков.
А вот это уже проблема!
Сами по себе орки — довольно тупые, но очень сильные существа, по силе не уступающие троллям, но полукровки приобретали человеческий ум и хитрость, при этом сохраняя орочью силу и выносливость. Насколько я поняла, таких полукровок обожали набирать в охрану весьма состоятельные господа, потому что помимо всего вышеперечисленного, эти полукровки обладали достаточной степенью верности своему нанимателю — до тех пор, пока он исправно платит.
И вот сейчас через кусты к нам несся небольшой отряд, состоявший как раз из таких субъектов.
Но то ли бежали они недостаточно быстро, то ли наш эльф оказался истинным мастером лука и стрелы, но к тому моменту, когда полукровки приблизились к нам на двадцать шагов, Аннимо уже «снял» всех лучников, и обратил свое внимание на полуорков…
Первые бегущие получили по стреле в глаз, а дальше в ход вступили мечи и топоры.
Начался ближний бой, в ходе которого практически невозможно было разобраться, где свои, а где чужие. Единственный, кого с уверенностью можно было различить — так это паладин в сияющих доспехах, бормочущий молитвы после каждого нанесенного им смертельного удара. Эльф, не глядя, забросил лук на плечо и, примерившись к раскидистой близстоящей липе, взбежал наверх по толстенному, в два обхвата, стволу и, усевшись там, как на насесте, принялся методично и хладнокровно отстреливать врагов, безошибочно отличая своих от чужих.
Мила наконец-то нашла то, что искала, и в ближайших к ней полуорков полетели маленькие пузатые бутылочки из тонкого стекла. Ударяясь о препятствие, в данном случае о различные выступающие и не очень части тела, бутылочки разбивались, и тут же оппонента охватывали мощные языки пламени, которые невозможно было ни сбить, ни потушить. Полуорки, подожженные таким изуверским способом, падали на землю, и тотчас обращались в мелкий черный пепел. Мила, узрев результат своих действий, позеленела, и вознамерилась было рухнуть в обморок, но я подскочила к ней и сильно встряхнула.
Девушка слегка порозовела и взглянула на меня более осмысленно.
— Падать в обморок будешь потом!! — Рявкнула я, материализуя в правой руке полыхающий клинок, а в левой ярко-голубой жгут, действующий на манер хлыста и вытягивающийся на приличное расстояние. Мила кивнула и, достав очередные бутылочки, продолжила бомбардировку противника…
…А в роще тем временем послышался подозрительный шум…
Замерли все — и мы, и полуорки, и как по команде повернули головы в сторону источника шума…
В роще послышались истошные вопли, а потом из кустов вылезла на редкость отвратная харя с полметра в поперечнике.
Полуорки заорали и начали внеплановое отступление от меланхолично, но весьма увлеченно, что-то пережевывающей хари. Самые смелые попытались закидать вылезшую невесть откуда тварь подручными средствами, начиная от камней, подобранных под ногами, и оканчивая метательными топориками.
Судя по всему, харе такое обращение не понравилось, потому что неустановленное существо с хромающей на обе ноги увечной генетикой раззявило уважительных размеров пасть и бесшумно завопило.
Бесшумно-то бесшумно, а вот листья с ближайших деревьев бесславно осыпались на землю.
После чего существо выползло из кустов окончательно…
Сказать, что я удивилась, означало не сказать ровным счетом ничего. Я попросту в осадок выпала, не ожидая со стороны хари такой неслыханной подлости. Дело в том, что перед нами возвышалось существо, носившее название иглистой сирены. Объясняю для тех, кто ни разу не сталкивался с подобными существами. Иглистая сирена — гибрид ящерицы, василиска и виверны, только увеличенный до размеров небольшого дракона. В высоту метра три, в длину — все пять. Обладает тремя парами конечностей, на редкость отвратительной чешуйчатой мордой и неприличным количеством зубов — всего-то четыре с половиной сотни, а также беззвучным воплем, представляющим собой очень мощную ультразвуковую волну. Нам повезло, что сирена только выразила недовольство, а не яростно завопила — тогда бы нас попросту разорвало на куски.
И самое интересное — в ЭТОМ мире иглистых сирен не должно было быть и в помине…
Сирена оглядела нас немигающим взглядом маленьких красных глаз и широко раскрыла пасть…
Первой догадавшись, чем это грозит, я заорала, как ненормальная:
— Всем заткнуть уши и рухнуть на землю!!! Аннимо, за ствол дерева, быстро!! — Мои соратники, после взбесившейся тучи уже понявшие, что если я беру командование в свои руки, то дело — табак, беспрекословно подчинились.
Я же быстро создавала вогнутый вовнутрь вертикальный щит, который я установила между нами и сиреной, оказавшийся весьма вовремя — сирена посмотрела на меня и завопила.
Вот теперь это был ее фирменный боевой вопль!!!
Двух полуорков, не успевших смыться с места боевых действий, попросту смело звуковой волной, а мой щит прогнулся еще больше, но потом, словно собравшись с силами, выпрямился, а отраженная звуковая волна с усилением возвратилась к сирене…
Поток ультразвуковых волн буквально смял уродливую голову.
Обезглавленное тело еще несколько секунд стояло неподвижно, а потом звучно рухнуло на землю.
Я, тяжело дыша, дезактивировала щит.
Я уже сталкивалась с иглистыми сиренами, но я совершенно не готова была к встречей с ней ЗДЕСЬ, поэтому щит получился чересчур мощным. С перепугу я перестаралась, и сирена вместо того, чтобы аккуратно отключиться на длительный срок, попросту откинула чешуйчатые лапы.
Узнать бы, какой гад умудрился ее притащить из другого измерения? А самое главное — КАК он это сделал?…
Сзади, тяжело дыша и позвякивая доспехами, подошел сэр Маркус.
Он обтер свой огромный меч о траву и, со звоном вложив в ножны, обратился ко мне.

Предыдущая страница 10 Следующая страница


11 Елена Самойлова

— Леди Ллина, я хочу принести извинения. Носители магии не всегда являются богомерзкими существами. И магия не всегда хуже меча. Вы уже дважды спасли всем нам жизнь, и один раз сохранили нашу честь, возвратив оружие. Я в долгу перед вами. С этого момента, если вам понадобиться помощь, просто дайте мне знать, и слово паладина — ваш глас не останется неуслышанным. — С этими словами сэр Маркус поклонился мне и ушел по направлению к лошадям, которых мы оставили неподалеку от места битвы.
Я глубоко вздохнула и внесла предложение на суд общественности:
— Итак, дамы и господа! Предлагаю сматываться отсюда к коврюжьей матери, не к ночи будет сказано. Кто за?
Решение найти более спокойное местечко для ночного отдыха было принято единогласно…
После неудавшейся засады в роще нас не трогали почти два дня. Два дня спокойной езды по пересеченной местности — это много или мало? Видимо, той сволочи, которая подстраивала нам эти подлянки, оказалось, что этого слишком много.
На третий день сволочь явилась самолично!
И как он нас вычислил — ума не приложу!
Мы как раз подъезжали к заброшенному храму, где по идее должен был скрываться искомый артефакт, когда воздух перед нами помутнел, и из открывшегося телепортационного окошка к нам шагнул высокий мужчина в черном плаще с капюшоном.
Присмотревшись, я поняла, что я его уже где-то видела.
А покопавшись в запыленных и захламленных закромах своей памяти, поняла, где именно.
Именно с ним я столкнулась на улице в первые минуты своего прибытия в этот мир! Я еще тогда почувствовала, что он колдун…
Правда, ощущала я его, как колдуна мощного, но посредственного. Сейчас же передо мной стоял маг-стихийник, из которого сила буквально лилась через край.
Новоприбывший обвел нас взглядом, в котором скользила легкая безуминка, и тихо сказал, словно бы себе под нос:
— Я маг Кризан Восьмой… Я рад, что вы оказали мне услугу и привели меня к Печати. За это я позволю вам умереть быстро и безболезненно… Не пытайтесь сопротивляться, это все равно бесполезно. Моя Темная Хозяйка защищает меня на расстоянии, поэтому ваше ничтожное оружие не повредит мне… Вы — грязь и пыль под моими ногами, поэтому склонитесь и примите смерть из моих рук как награду. Я заберу Печать, и Хозяйка наградит меня силой и бессмертием. Склонитесь же передо мной… Я жду…
От такой наглости и чрезвычайного самомнения у меня ровно на пять секунд отнялся язык. Но только на пять секунд. Потом мой язык оттаял, и я вклинилась в монолог колдуна со всей свойственной мне язвительностью и сарказмом. Я набрала побольше воздуха в грудь и начала выступление со своей точки зрения крайне противным и скрипучим голосом.
— А губозакатывающую машинку тебе не преподнести? Юноша, мне кажется, что вас в психушке недолечили. Такую манию величия надо не просто лечить, а удалять вместе с головой! — Колдун посмотрел на меня абсолютно отсутствующим взглядом и произнес бесцветным голосом, словно обращаясь к самому себе:
— Неподчинение… Как странно… Сомнения во мне… Девчонка, ты должна пасть к моим ногам и умолять о том, чтобы я снизошел до того, чтобы самолично взять твою жизнь… На колени.
В ответ я сложила интернациональный жест, представляющий собой художественно оттопыренный средний палец. Колдун жест понял, но не среагировал. Вернее, он не изменился в лице ни на йоту, а всего лишь коротко приказал:
— Убить.
Я хотела было расхохотаться, но смех застыл у меня в горле, когда я увидела, что мои друзья поворачиваются ко мне, вытаскивая из ножен оружие. Глаза у них были абсолютно пустыми, как у зомби. Я быстро просканировала их — и ужаснулась!
Каким-то образом этот чокнутый колдун глубоко загипнотизировал их, причем настолько искусно, что я этого даже не заметила. Все правильно, на меня как на Путешественницу ВООБЩЕ никакой вид гипноза не действует, вот я и не заметила его воздействия на остальных. Но тем не менее от колдуна веяло той же самой чужой силой, как и от некромантки Ирадды. Неужели у них обоих одна и та же Хозяйка? В таком случае, все обстоит намного хуже, чем я думала. Если таинственная Хозяйка может вербовать последователей в разных мирах, да еще и отдавать им свою силу, то это означает только одно…
Что это существо не уступает по возможностям Путешественнице.
А это значит, что по возвращении с Голосом у меня будет серьезный разговор.
Но для этого надо вернуться…
Колдун криво улыбнулся и, развернувшись, неторопливо побрел в храм, явно рассчитывая заныкать артефакт первым. Я было дернулась, чтобы помешать этому, но совсем рядом тихо и как-то виновато тренькнула тетива эльфийского лука, и мое левое плечо насквозь прошила длинная стрела.
Боль была резкая и какая-то обидная. Кровь ручейком потекла по рукаву, а Аннимо Орве неторопливо доставал вторую стрелу. Я метнулась в сторону и, проскочив сквозь свернутое пространство, вынырнула у храмовой стены. Стрела чиркнула по камню совсем рядом со мной, заставляя меня рвануть в полуобвалившийся вход в храм, и тут до меня дошло!
Эльф никогда не промахивается, особенно с такого близкого расстояния. Значит, он осознает, что делает, и сопротивляется этому. Выходит, что либо колдун торопился, и у него времени не хватило загипнотизировать моих друзей как следует, либо он на самом деле не такой сильный, как хочет показать.
Я взмахнула рукой, запечатывая вход невидимой стеной, о которую ударилась еще одна стрела, и, морщась от боли, стала извлекать стрелу, наконечник которой вышел из плеча со стороны спины — это было необходимо сделать, ведь пока она не извлечена, я не могу исцелиться.
Я сосредоточилась, и стихия Ветра меньше чем за минуту довела стрелу до призрачного состояния, после чего я с облегчением вытянула ее из плеча. Кровь потекла еще сильнее, но постепенно кровотечение прекращалось. Я сделала замысловатое движение правой кистью, словно выуживая что-то из воздуха, и в тот же момент рану закрыла тугая стерильная повязка.
Облегченно вздохнув, я прикрыла глаза, стараясь нащупать местоположение Печати.
И почти сразу же натолкнулась на мощную светлую энергию.
Печать Серафима сверкала перед моим внутренним взором странным густо-синим светом с золотым отливом. Словно кто-то выплеснул ведро синей краски на холст, а потом раскрасил его золотыми разводами. Сила у Печати была колоссальной, к тому же я ясно почувствовала, что Печать живая. В том смысле, что у этой силы была воля…
И сейчас она звала меня к себе самым коротким путем, словно не желая попадать в руки Кризана и его Хозяйки. Я подорвалась с места и, невзирая на боль в заново открывшейся ране, побежала на зов печати, по-прежнему глядя на мир вокруг себя внутренним зрением, при котором я видела не предметы, а их ауры. У живых ауры были разноцветными, а вокруг рукотворных предметов образовывалось как бы отражение ауры земли. Я двигалась на слепящий сине-золотой свет, и было ощущение, что тело движется само по себе.
Я обегала препятствия и перепрыгивала через неровности и дырки в полу, попросту не замечая их. Не знаю, сколько я бежала, но наступил миг, когда сине-золотой свет ослепил меня, и я вынуждена была «переключиться» на обычное зрение.
И сразу же столкнулась с бесцветным взглядом колдуна. Он оглядел меня, словно весьма приставучую козявку, и тихо сказал:
— Опять ты, девчонка… Как же ты мне надоела… Я…
— Слушай, мне уже надоел твой треп! — Безапелляционно перебила я его. — И вообще, мне уже за сотню лет, а тебе едва исполнилось тридцать, так что хватит называть меня девчонкой! Кто ты вообще такой?
— Я — Кризан Восьмой… И ты заплатишь за то, что осмелилась встать на моем пути. Я принесу тебя в жертву Хозяйке, и она одарит меня своей милостью…
В ответ я кратко, но крайне емко высказала все, что я о нем думаю.
И это сработало!!
Спокойствие слетело с колдуна, как шелуха, обнаружив под собой крайне неустойчивую в психологическом плане личность. Колдун крыл меня всем известными ему матерными словами, брызгая слюной с завидным энтузиазмом, перечислял кары и зверства, которым он планировал меня подвергнуть, но после нескольких сотен миров любое словесное сотрясание воздуха впечатление на меня производило крайне слабое. Наслушавшись его истеричных выкриков, я резко взмахнула рукой, и колдуна снесло к ближайшей стене.
Стена сказала тихое «хрусть» и плавно обвалилась вовнутрь зала, засыпав отчаянно матерившегося Кризана щебенкой, пылью и мелким мусором по самые ушки…
А через десять секунд, когда треснувший кусок стены начал проседать под тяжестью потолка, с которого посыпалась пыль, я с ужасом осознала, что посредством колдуна снесла несущую стену здания, которое теперь медленно начало складываться внутрь себя.
Я охнула и рванулась к маленькой нише в стене, где что-то слабо светилось сквозь треснувшую кладку. Я размахнулась, и со всей силы ударила кулаком по кладке, предварительно добавив себе с помощью магии пробивной силы. Кладка хрупнула, и мой кулак, проломив и без того хлипкую стенку, вошел в пустоту…
…Из пробитой дыры хлынул золотой свет…
…Колдун где-то сзади возмущенно завопил, но крики его были заглушены грохотом падающих камней…
…Я крепко сжала ладонь на чем-то твердом и круглом, и выдернула это что-то из ниши на себя…
На миг я позабыла о рушащемся здании — Печать Серафима, уютно лежавшая в моей окровавленной, в синяках и ссадинах, ладони, излучала мягкий золотой свет. Артефакт представлял собой маленькую, с куриное яйцо, сферу ярко-синего цвета, из глубины которой постоянно всплывали непонятные золотые значки, покоившейся в оправе в форме двух развернутых золотых крыльев настолько тонкой работы, что они казались живыми…
…Кирпич, вывалившийся из потолка и благополучно приземлившийся на мое раненое плечо, вернул меня к действительности. Я взвыла и телепортировалась из рушащегося храма от греха подальше…
…То ли у меня внутренние настройки сбились, то ли кирпич, рухнувший мне на затылок в момент отправки, пошатнул мои и без того неустойчивые мозги, но очутилась я аж в полукилометре от отправной точки, то есть от храма. А всего-то хотела очутиться подальше от камнепада… Вот и очутилась… Блин…
…Я, чертыхаясь и постанывая от боли в плече (легкое ранение, срок заживления 2 дня), с ободранными ладонями, грязная, как чушка, и в разодранной одежде, медленно приближалась к развалинам храма. Чем ближе я подходила, тем виднее были интересные подробности: живописные, чуть дымящиеся развалины, и мои деловито суетящиеся между груд камней и щебеня друзья. Я немного постояла, философски созерцая сию редкостную картину и, прочистив горло, прокричала:
— Вы что, клад ищете? А делиться будете??
Если бы посреди чистого неба грянул гром небесный, то он бы не произвел большего впечатления, чем моя ненавязчивая реплика. Все разом перестали ковыряться в руинах и повернули голову в мою сторону.
Я помахала правой рукой с зажатой в ней Печатью.
Минутное замешательство сменилось бурным восторгом.
Первой ко мне подлетела Мила и сразу же повисла на моей шее. Я, не выдержав такого обращения, рухнула на землю вместе с радостно хохочущей Милой, которая плюс ко всему упала на раненое плечо. Я взвыла от боли, и девушку немедленно стянули с меня только для того, чтобы самим убедиться, что это на самом деле я.
Убедились.
После того, как осмотрели со всех сторон.
Я, улыбнувшись, протянула Печать Гидеону.
— Мы ведь за этим шли, верно?…
…— За удачный поход!!! — Очередной тост грянул над моим ухом. Мы все сидели в обеденной зале Храма Семи Дорог и активно праздновали наше возвращение, а заодно и неплохое вознаграждение за доставку Печати Серафима. Нас всех обрядили в белоснежные балахоны, которые выдавались только особо отличившимся настоятелям — что поделать, наша одежда нуждалась в починке. Конечно, свою одежду я могла восстановить самостоятельно, но отрываться от дружного коллектива, особенно в последний вечер перед расставанием, не хотелось…
Да, я опять должна была уходить. И этот вечер в компании моих друзей должен был стать для меня последним. Поэтому я смеялась и шутила, я хотела выпить этот вечер до дна, потому что другой возможности может больше и не предоставится…
Из-за стола с кубком в руке поднялся Гидеон. Все уважительно притихли, давая высказаться командиру.
— Я хочу поднять этот тост за находящуюся в наших рядах ведьму, которая стала для нас всех настоящим ангелом-хранителем. Она не раз вытягивала нас из передряг, в которые мы попадали, и за это я хочу сказать ей спасибо. Я запомнил день, когда она столкнулась со мной и попросилась в мою команду. Каюсь, я принял ее за… Ладно, в общем, неважно, но Гирдык совершил ту же ошибку… — Мы дружно засмеялись, вспомнив, как тролль чуть не протаранил головой стену гостиницы. — Короче, за тебя, Ллина!
— Да!! — Проревел тролль, поднимаясь из-за стола. — Ведьма, если че надо будет, или какой гад прицепится — ты только дай знать! Я за тебя любого порву! А не порву, так накостыляю!!
— Правильно! — Поднял кубок гном. — Ежели что — только позови, и мой топор будет к твоим услугам.
— Я думаю, что мне нет нужды говорить подобное. — Улыбнулась Мила. — Я — твой друг, и не оставлю тебя.
Подобным образом высказались почти все. Один Аннимо Орве сосредоточенно разглядывал тарелку, а потом вдруг внезапно спросил:
— Ллина, а тебе обязательно куда-то уходить?
— В смысле? — Не поняла я, внутренне холодея — неужели эльф догадался? Почему-то с ним мне прощаться хотелось меньше всего. Не знаю, любовь это или нет, просто я ощущала какую-то тягу к эльфу с фиалковыми глазами. Мне с ним было… спокойно как-то…
— Я имею в виду, что если у тебя нет дома, то ты могла бы пойти к нам.
— То есть? — Тихо уточнила я, внутренне молясь, чтобы он не произнес этих слов… Аннимо, не предлагай мне это, слышишь?!! Не смей!!! Я не могу остаться!!!! НЕ МОГУ!!!
— Ты могла бы жить среди эльфов. — Он все-таки сказал это…
Я отвела глаза, чтобы он не заметил блеснувшие слезы, и преувеличенно весело сказала:
— Это очень лестное предложение, но мне рано еще начинать оседлую жизнь! Может, позже. — И тут же встала с бокалом во весь рост, громко прокричав:
— Да здравствует эльфийское гостеприимство!!! И холостяцкая жизнь!!!! — Тост был принят на «ура», а я как бы невзначай пролила красное вино на свой белый балахон. Я возмущенно воскликнула и добавила во всеуслышанье:
— Все, мне больше не наливать!! Такой балахон испортила!!! Ладно, сейчас пойду переоденусь…
С этими словами я вышла из обеденного зала, тихо шепнув про себя слова прощания…
…Ушла я недалеко — просто поднялась по лестнице и вышла на небольшой каменный балкон. Еще раз оглядела мир, который собралась покинуть, возможно, навсегда…
Подошла к парапету и, проведя ладонью в воздухе, открыла золотистый портал в Зеркальную Галерею… Что ж, в конце концов это мой единственный дом… По крайней мере, на ближайшую сотню лет…
Я уже поднялась на узкие каменные перила. Всего один шаг — и мир вокруг изменится, а я окажусь дома…
— Ллина!!! Подожди!!!! — Я резко обернулась, едва не слетев с парапета, а в дверном проеме показалась запыхавшаяся Мила.
— Ллина, ты уходишь?? — Я подумала и, спустившись на пол, подошла к Миле.
Без слов обняла ее.
Кажется, она поняла.
— Надолго?
— Не знаю. Возможно, навсегда… — Алхимик всхлипнула и уткнулась носом ко мне в плечо. Я прижала ее к себе.
— Ну, ну, успокойся… В жизни всякое бывает, поэтому никогда нельзя говорить «никогда». Может, еще свидимся…
— А что мне сказать остальным? Они ведь ждут тебя…
— Скажешь, что мне пришлось срочно уехать. — Я еще раз обняла ее и повернулась лицом к телепортационному окну…
Еще раз оглянулась на Милу…
И застыла, услышав быстрые шаги на лестнице…
Я уже знала, что по лестнице, едва сдерживая рвущийся из груди крик, бежит эльф…
Попрощаться? Попытаться остановить?
Он все-таки понял, что я ухожу…
Но я не могу… Не хочу видеть его…
Не хочу говорить ему «прощай»…
— Ллина-а-а-а!!!!
Я поднялась на парапет и сделала всего один шаг…
Мир вокруг меня мелькнул, и я увидела над головой вместо предзакатного неба мерцающий потолок Зеркальной Галереи…
… — Я еще раз повторяю, МНЕ — НУЖЕН — ОТПУСК!!!!! Я так больше не могу!!!!
— Ллина, ты же Путешественница!!
— И что?? — Праведно возмутилась. — Мне что, запрещено раз в сто лет брать отпуск???
Голос, видимо, не нашел что ответить, поэтому я с его полного неодобрения пошла подбирать себе мир для отпуска. Предпочтительно очень мирный и очень зеленый. В том смысле, чтобы корректировка в ближайшую эпоху не требовалась.
И никаких разумных рас, кроме людей.
В том смысле, что мне хотелось бы отдохнуть от неземной эльфийской красоты и пожить тихо — мирно без всяких душевных метаний…
С этими мыслями я наткнулась на искрящийся изумрудно-зеленым светом портал.
Провела по нему ладонью, считывая информацию о мире.
Так и есть — портал ведет в крупный человеческий город, вернее, в деревню недалеко от него. Так, налогов много не дерут, магов не любят, но терпят — значит, за бытовое колдовство меня на костер не отправят, живут в основном одни люди… Эльфов нет совсем, небольшая популяция гномов на окраине… Ну, там троллей по мелочи, и те в основном приезжие…
Отлично!
Курортный сезон для Путешественницы объявляю открытым!

Часть 3. Вечная конкуренция

Я глубоко вдохнула свежий деревенский воздух и села на крыльце, наблюдая за тем, как медленно опадают лепестки цветов раскидистой вишни, растущей у меня под окном. Налетевший порыв ветра стряхнул с дерева целое облачко нежных бело-розовых лепестков, которые медленно спланировали на землю, создавая иллюзию того, что сад покрыт снегом.
Я воровато оглянулась, материализовала в руке деревянную щетку для волос и принялась расчесывать свои мокрые после купания локоны… Зараза, отросли-то как! И вся причина в климате и экологической обстановке местности в целом — я прожила в этом мире почти год, и за это время волосы выгорели, став золотисто-русыми, закудрявились и отросли настолько, что заплетенные в косу, достигали пресловутой пятой точки. А уж распущенные… Одним словом — эльфийка, блин! Только острых ушей не хватает…
Вдалеке хлопнула калитка, и я, пустив в сторону резкого звука поисковик, слегка поморщилась — ко мне бодрой, немного неуклюжей походкой шел местный Ален Делон, то бишь первый парень на деревне. Девки из-за него пачками пытались повеситься на трухлявой ветке трухлявого же дуба, утопиться в луже и вообще выказывали желание покончить с собой прочими не слишком изобретательными способами. Когда я появилась здесь и выразила желание немного пожить в сем чудном месте, здешний Казанова попытался навострить лыжи в мою сторону.
Не вышло.
И вовсе не потому, что я ханжа, а потому что в юноше было два метра роста, косая сажень в плечах, буйные кудри и густой бас. В общем, совершенно не мой тип мужчины.
Что я ему и заявила в первый же день, перебираясь в живописную избушку, пустовавшую с той поры, как хозяин вместе с семьей подался в город. Деревенский староста за небольшую мзду выдал мне ключ и попросил сильно не шуметь и поддерживать порядок. Я сразу же согласилась на эти нехитрые условия, особенно после того, как в немного запущенном, но все равно красивом саду обнаружилось вишневое дерево, старое, корявое, но плодоносящее на диво крупными и сладкими ягодами…
Так вот. Вьюноша, видимо, не понял, что по два раза я не повторяю, и решил, что я выламываюсь, как любая деревенская девка. Свои намерения он мне решил доказать следующей же ночью, вскрыв оконный ставень путем непосредственного взлома… Из дома он вылетал с обугленной дыркой на штанах размером со всю заднюю часть, синяком под глазом и слегка дымившимися волосами…
Самое смешное, что после такого отпора он не только не прекратил свои поползновения, а даже удвоил усилия. Теперь я натыкалась на него буквально всюду — на рынке во время очередного похода за продуктами, на пути к речке, на улице… Он подстерегал меня везде, и я уже не чаяла избавиться от него. После той памятной ночи, когда я едва не спалила все его мужское достоинство, он стал вести себя со мной настолько уважительно, что придраться было просто не к чему. Ну, не лишать же человека здоровья только за то, что он чересчур прилипчив! Руки не распускает, язык держит на привязи — что еще нужно такой приличной девушке, как я?
Поэтому когда я услышала тяжелую поступь Мефодия, я только страдальчески закатила глаза, но подниматься с нагретого местечка на крыльце было настолько лень, что я даже не сделала попытки забаррикадироваться в доме.
Бесполезно.
— Линка! — Ну, вот. Опять это дурацкое имечко. Я уже устала повторять, что Линка — не самое подходящее для меня имя. Но Мишке все мои увещевания были как мертвому припарка. Нет, побью я его когда — нибудь. И скажу, что так и было.
— Миш, я тебя предупреждала?
— О чем? — вопросил он, невинно хлопая глазами.
— Забудь. — Отмахнулась я, поднимаясь с крыльца и намереваясь пойти в дом.
Мишка дернулся было за мной, но я резко взмахнула рукой и дверь захлопнулась перед его чересчур любопытным носом. Он немного постоял под дверью, видимо, надеясь на то, что я сменю гнев на милость и открою.
А вот и ни фига! Не буду открывать.
И вообще — у меня уже отпуск почти закончился. Вот облетит вишня — и отправлюсь в Зеркальную Галерею. В конце концов, я могу растерять форму, да и скучно мне. Отдохнула, хватит! Миры тоже долго без Путешественницы не могут…
С этой мыслью я отправилась в сени за лукошком и деньгами — вот схожу на рынок, закуплю свежего творога и зелени, сяду под вишней и буду о чем-нибудь мечтать. И в мечтах этих будет…

Предыдущая страница 11 Следующая страница


Путешественница 12

Расшалившееся воображение сразу же услужливо подкинуло лицо Аннимо Орве в обрамлении золотистых распущенных волос. Я тряхнула головой, и память расщедрилась на другое, почти позабытое лицо — длинные волнистые черные волосы, которые он всегда небрежно стягивал кожаным ремешком на затылке, при этом одна прядь вечно выбивалась и спускалась на грудь черным ручейком, его глаза цвета черного жемчуга, в которых я утонула в первый же миг нашей встречи…
ХВАТИТ!!!
Я в озлоблении врезала кулаком в жалобно запищавшую дверь.
Сколько же лет должно пройти, чтобы я забыла его???
Правда, сейчас я уже не могла вспомнить его лица — закрыв глаза, я видела только волосы и глаза, но и этого было предостаточно, чтобы вывести меня из душевного равновесия… Хотя, положа руку на сердце, я могла с уверенностью сказать, что все чаще и чаще его образ заменялся образом Аннимо…
Может, мне стоит вернуться?…
Мои душевные метания прервал очередной стук в дверь.
Тяжело вздохнув, я отправилась открывать…
На пороге стоял бледный и какой-то измученный староста. Увидев меня, он вцепился в мою руку как в спасательный круг, и, глядя на меня расширенными от страха глазами, сказал:
— Госпожа ведьма, помогите нам!!
— Что? — Удивилась я. — Что стряслось? — Староста огляделся вокруг затравленным взглядом и громко прошептал:
— В городе твориться что-то странное.
— Та-ак. — Протянула я, посторонившись и пропуская старосту в дом. — Заходите.
Староста неуверенно прошел в горницу и скромно уселся на лавку у стола, при этом сжимая в руках шапку так крепко, что у него побелели костяшки пальцев. Я села напротив него и твердым голосом сказала:
— Выкладывайте все.
…Я бодрым шагом шла по направлению к городу, в который раз ощутив, что отпуск кончился. Сейчас я шла, одетая в свободную ярко-синюю рубашку навыпуск, обтягивающие черные штаны и мягкие черные полусапожки. Волосы я заплела в косу — именно так я причесывалась во время странствий. Я шла, вновь ощущая себя Путешественницей, и от этого ощущения мне было как-то тоскливо…
Скорее всего, мне попросту понравилась спокойная жизнь, когда никто не пытается тебя убить, поймать или засадить в каземат с крысами. Да, и такое было…
Я тряхнула головой, отгоняя непрошеные мысли, и задумалась о том, что мне сказал староста. По его словам выходило, что градоправитель совсем с ума сошел — заперся в замке, а когда выходит — то на него страшно смотреть — он выглядит так жутко, словно из него выпили всю жизнь. Вокруг замка постоянно кружатся тучи воронья, а в окрестностях стали пропадать люди… Вчера пропал старший сын старосты — поехал в город на ярмарку, да так и не вернулся. А сегодня с утра лошадь, на которой уехал старостин сын, вернулась домой.
Естественно, без седока.
И вот тогда староста рискнул обратиться ко мне, прислушавшись к слухам, что я ведьма…
Я недовольно посмотрела на видневшийся впереди замок, и, оглядевшись вокруг, телепортировалась прямо к городской стене. Стражники, увидев возникшую из ниоткуда девушку, начали одновременно креститься и отплевываться во все стороны. Я повертела пальцем у виска и плавно прошла сквозь стену…
С той стороны сначала послышался звон упавшей алебарды, потом сдавленный вопль, а затем в городской шум вплелся семиэтажный мат в мой адрес. Я подумала и, выглянув из стены, со всего маху стукнула матерящегося стражника по затылку. Стражник заткнулся, а я с чувством выполненного долга отправилась по своим делам.
Идя по улицам по направлению к замку, я отметила для себя тот факт, что чем ближе к замку, тем меньше народу становилось на улицах. А на большой площади перед замком в разгар дня не было вообще никого.
Только два ворона деловито прохаживались перед замковыми воротами.
— Интересно. — Тихонько сказала я себе. — Это что, у них тут такая стража оригинальная? — Вороны, словно услышав мои слова, синхронно взлетели и скрылись где-то за крепостной стеной. Я рассеянно проводила их взглядом, подумывая — сбить нахальных птиц заклинанием или оставить все как есть? Врожденное чувство любви к животным все-таки победило, поэтому я позволила птичкам скрыться из виду, а сама подошла к тяжелым дубовым воротам, обшитым железом, и, не найдя ничего, что хоть примерно напоминало колотушку, не придумала ничего лучше, чем материализовать в руках чугунную кувалду приличных размеров.
Эх, раззудись плечо, размахнись рука!
Кувалда с гулким буханьем состыковалась с воротами, проделав в последних дыру размером с кулак и намертво застряв в оной. Я изумленно поглядела на дело рук своих, соображая, то ли я что-то с заклинанием напутала, наделив кувалду дополнительной пробивной мощью, то ли ворота стояли на месте на одном честном слове, причем слово это на проверку оказалось насквозь лживым и продажным.
Я с силой потянула за застрявшую кувалду, надеясь вытащить ее из изуродованной створки ворот. Конечно, намного проще было дематериализовать импровизированную колотушку, но тут существовала вероятность лишить замка ворот вообще. Поэтому я еще раз дернула кувалду на себя, и она с противным скрежетом покинула столь удобное для нее убежище…
Распылив кувалду, я постояла еще минут пять, гадая, как можно было не услышать произведенный мною грохот. Потом, все-таки решив, что хуже я уже не сделаю, глубоко вздохнула и попыталась пройти сквозь ворота так же, как я это уже проделывала с городской стеной.
А вот и фиг вам!
Ворота оказались наглухо зачарованным от любого вида магического проникновения. Интереса ради я попыталась пройти сквозь замковую стену — результат был нулевой. В том смысле, что кто-то весьма умный запечатал от магического вторжения ВЕСЬ замок. Причем запечатал настолько умело, что даже я, Путешественница со столетним стажем, не могла снять заклинание. Взломать-то я его взломаю, но после того, как я проникну внутрь, обратно выйти тем же путем я уже не смогу.
Что же это за маг такой, который может оградить целый замок от Путешественницы??
Внезапно мой взгляд самовольно вернулся к дырке, только что проделанной моей несчастной кувалдой. Идея пришла почти сразу. Я призвала стихию Земли и, придав себе дополнительную силу, разбежалась и с силой тарана врезала плечом по уже однажды битой створке…
Створка жалобно хрустнула и вместе со мной влетела во внутренний двор. Я встала, невозмутимо отряхнулась и, напоследок взглянув на то, что осталось от ворот, невозмутимо пошла в замок…
…Господи, они что, объявили табу на уборку????
Все внутренние помещения замка были захламлены настолько, что кучи разнокалиберного барахла приходилось обходить стороной. К тому же все было покрыто сантиметровым слоем пыли. Мать моя женщина, куда ж все делись-то?!
Внезапно пол под моими ногами вспыхнул темно-бордовым пламенем, а я с ужасом ощутила присутствие ТОЙ сущности, которая вставала на моем пути уже дважды — в Вира-Нейн и храме, где я обнаружила Печать Серафима. Е-мое, да кто же это такой??!! Я повела раскрытой ладонью вокруг себя и стихия Воды, потоком залившая пол, пригасила бордовое пламя. Над обугленными досками поднимался легкий горьковатый дымок, а я наконец-то поняла, что тот, кто вызвал это пламя, находится совсем рядом со мной.
На втором этаже.
Прямо у меня над головой!
Едва я осознала это, как потолок опасно затрещал и начал обваливаться крупными кусками.
Я кувырком ушла из-под падающих обломков, а когда пыль осела, то я увидела ЕЕ.
Ту самую таинственную Хозяйку.
Я смотрела на нее и понимала, что она и есть то самое существо, чью невероятную силу я ощущала. На вид ей было лет двадцать пять, яркие гранатовые волосы до плеч оттенялись черным шелковым платьем с глубоким декольте и разрезами до бедер. Фигура и черты лица были настолько совершенны, что я вполне справедливо усомнилась в их природном происхождении.
Как оказалось, не зря.
Девушка обратила на меня взгляд темно-вишневых глаз и произнесла приятным голосом:
— Выходит, ты и есть та самая Путешественница, о которой мне столько рассказывали. Знаешь, я давно хотела увидеть тебя — мне было безумно интересно, кто же на протяжении ста лет ставит мне палки в колеса. — Видимо, мое лицо настолько перекосилось гримасой удивления, что девушка рассмеялась звонким, как серебряный колокольчик, а оттого еще более неестественным смехом…
И в этот момент я поняла, кто она…
Путешественница.
Такая же, как и я.
Только я служу свету, а стоявшая передо мной Корректировщик судеб была посланницей Тьмы.
Она улыбнулась, показав безупречные зубы, и сказала:
— Меня зовут Валериана. Судя по всему, ты уже догадалась, кто я. — Я кивнула и ответила:
— Путешественница. С той стороны света. — Она снова рассмеялась.
— Как же вы, засланцы от этих проклятых святош, политкорректны! Так бы прямо и сказала — из Ада. Я и впрямь из Преисподней. Только это ты — Путешественница. Меня же зовут иначе. Я — Хозяйка.
В этот миг все стало на свои места. И сила некромантки, сумевшей подчинить душу Повелителя, и мощь мага-стихийника… Только…
— Как ты попала в этот мир?! Ведь для существ из Ада сюда хода нет!!
— Теперь — есть. — С этими словами Валериана материализовала в руках короткий жезл, навершием которого служила… Печать Серафима!!!
Талисман постоянно искрил, расплескивая вокруг себя золотистое неровное сияние, словно ему было очень неуютно в руках Валерианы. Та положила на него ладонь, и сияние потухло.
— Печать очень своенравна. К сожалению, использовать ее силу до конца я не могу — единственное, что я сумела от нее взять, так это возможность проникать в доселе недоступные для меня миры. Раньше я могла приходить только тогда, когда меня призывали, и оставаться в круге вызова, но теперь все изменилось! Я могу отправиться в любой ТВОЙ мир… Но мне этого мало.
— Чего ж тебе еще надо? — Ехидно спросила я, попутно соображая, как бы мне пошустрее спереть у нее Печать, да еще успеть смыться в Зеркальную Галерею.
— Мне нужны ВСЕ миры. С помощью Печати я могу перемещаться только вслепую. А для того, чтобы перемещаться целенаправленно, мне нужно, чтобы ты отвела меня в Зеркальную Галерею, Путешественница.
— А шнурки тебе не погладить? — Нахально спросила я, одновременно призывая лук, сплетенный из маленьких молний.
Я успела выпустить только одну стрелу, когда Валериана внезапно оказалась у меня за спиной. В моей руке моментально появился бело-голубой клинок, сыпавший колючими яркими искрами, который скрестился с изогнутым мечом Валерианы, представлявшего собой застывший язык бордового пламени.
Клинки столкнулись и со звоном разошлись.
— Неплохо, Путешественница, очень неплохо. — Довольно улыбнулась Хозяйка, нанося очередной скользящий удар, который я едва успела отбить. — Для столетней практики даже хорошо.
…Каскад ударов, наносимых из самых невероятных положений…
— Но надо лучше!
…Резким ударом она заставила меня отвести клинок от себя, и тотчас в незащищенную грудь вонзился тонкий прямой кинжал, который Валериана материализовала в левой руке. Я пошатнулась и упала на одно колено. Хозяйка улыбнулась и кончиком языка лизнула кровь, оставшуюся на лезвии.
Я ожидала привычного жжения, но его не было.
Кровь и не думала останавливаться, а рана была тяжелой — лезвие прошло в сантиметре от сердца, и то благодаря тому, что от родителей мне досталось его необычное положение — оно располагалось не слева, как у большинства людей, а в центре груди, надежно защищенное ребрами. Боль была нестерпимой, а я не понимала, почему…
Валериана подошла ко мне и, присев рядом на корточки, слизнула кровь, текшую у меня по подбородку…
Наклонилась к уху и почти нежно прошептала:
— Гадаешь, почему не исцеляешься? Я отвечу. Потому, что раны, которые Путешественники наносят друг другу, не заживают так, как обычные. Они исцеляются, только если ты применишь стихию Жизни, или же с обычной для простого человека скоростью. Или же не заживают вообще. — Она встала и отошла на шаг.
— Но ты еще слишком молода, чтобы вызвать ее. Даже я за свои триста с лишним лет не научилась. Стихия Смерти намного проще, а при соединении с другими стихиями это самое мощное оружие. — Она подняла меч и нанесла еще один удар, который, по идее, должен был стать для меня смертельным, но то ли мне настолько жить захотелось, то ли просто повезло, но я в последний миг шарахнулась в сторону, и меч, вместо того, чтобы снести мою голову, распахал мне правую ногу от бедра до колена.
Кровь хлынула ручьем, и я повалилась на пол… Валериана подошла ко мне.
— Надо же, еще и сопротивляешься. Но тебя это все равно не спасет! — С этими словами она замахнулась мечом, но я, глядя на стремительно несущийся ко мне клинок, все-таки каким-то чудом успела вызвать экстренную телепортацию.
Меня окутало золотым сиянием, и клинок Валерианы ударил уже по пустому месту…
Я выпала из «окна» на теплый мрамор Зеркальной Галереи, заливая его своей кровью…
Сознание стремительно уплывало, и последнее, что я видела перед тем, как погрузиться в непроглядную тьму, были белоснежные ангельские крылья…
…Ну все, отвоевалась, Путешественница…
…Сознание возвращалось вместе с болью. Вернее, сначала была боль, а уж потом пришло осознание — если мне так больно, значит, я еще жива. Я попыталась глубоко вдохнуть, но левую сторону пронзила стреляющая боль, а во рту появился привкус крови.
Чертыхнувшись, я попыталась повернуться на бок, но чья-то рука ласково, но твердо удержала меня.
Я открыла глаза и столкнулась взглядом с небесно-голубыми глазами ангела. Значит, я все-таки умерла…
— Если это рай, то почему мне так больно?
— Вынужден тебя разочаровать, но это не рай, а всего лишь Зеркальная Галерея. — Сказал ангел до боли знакомым голосом, сопровождавший каждый мой уход благословением.
— Голос??? — Пораженно выдохнула я. Вот уж не подумала бы, что я работаю на ангелов. А ангел тем временем убрал ладонь с моей забинтованной груди и печально улыбнулся.
— Раз уж тебе довелось увидеть меня, то зови Арсением. В экстренных случаях хранители показываются тем, кого охраняют.
— Ладно, Го… Арсений. А теперь объясни, что это за стерва, которая меня едва не распотрошила. — Ангел поморщился от моего очередного нецензурного выражения, но объяснять все-таки начал.
— Ллина, видишь ли, я — ангел-хранитель, и охранять я должен соответственно Путешественников. Наша миссия — следить, чтобы определенные миры продолжали процветать…
— Слушай, это я и так знаю! — Раздраженно перебила я. — Ты мне про нее расскажи. — Ангел возвел кроткие очи к потолку и воззвал:
— Господи, ну почему она меня никогда не слушает? Хоть бы раз не перебивала! И куда человек торопится…
— Арсени-и-ий! — Протянула я. — Короче.
— А короче — эта Валериана как-то умудрилась спереть из Храма Семи Дорог Печать Серафима. Все бы ничего, но она все-таки сумела использовать часть ее силы — и вот результат — уже полсотни окон полыхают бордовым светом!
— И что это означает?
— А то и означает, что Валериана не только проникла в те миры, но и притащила с собой кого-то из Преисподней. И теперь эти гады там хозяйничают, как хотят. А ты была сильно ранена, поэтому миры оказались фактически беззащитны.
— Понятно. — Ответила я и крепко задумалась. Полсотни миров я исправить одна не успею. К тому же, пока я буду исправлять одни миры, Валериана будет веселиться в других. И зуб даю — ломать судьбы она будет быстрее, чем я буду их восстанавливать. Отсюда есть только один выход — мне надо убрать причину, а именно Валериану. Или хотя бы отобрать у нее Печать Серафима и отправить обратно в Преисподнюю, а там уж она пусть делает то, что захочет. С этой мыслью я медленно села.
Рана тотчас стрельнула резкой болью, и я тихо застонала. Арсений тотчас обхватил меня за плечи, заставляя опуститься на кровать.
— Ллина, тебе еще рано вставать! — Я поморщилась от боли и тихо спросила:
— Сколько я была без сознания?
— Две недели.
— Что-о-о?? — Я подскочила на кровати и тотчас рухнула обратно на подушки, не в силах справиться с болью в груди. Ведь две недели здесь это может быть десять лет в одном мире, полтора месяца в другом и сотня лет в третьем. Я стиснула зубы и твердо сказала:
— Мне нужно идти.
— Куда? — горько усмехнулся ангел. — В таком состоянии ты только до уборной дойти сможешь, и то по стеночке. Ты не забыла, что у тебя еще и нога была ранена? А ведь бедро еще не зажило.
— У меня нет времени!
— Время есть всегда. А если ты сейчас отправишься куда-нибудь, то тебя попросту уничтожат.
— Ладно. — Я устало откинулась на подушки. — Арсений, покажи мне, что творится с окнами.
Ангел кивнул, и сложил ладони лодочкой. Помещение озарилось мягким золотистым светом, и между мной и Арсением возник шар где-то полметра в диаметре. Увидев то, что он отразил, я тихо выругалась, а ангел перекрестился.
Галерея полыхала алым огнем. Миров, в которых побывала Валериана, было не полсотни, о которых говорил мой хранитель, а как минимум полторы тысячи. И каждую минуту новое окно вспыхивало бордовым огнем.
— Все, я пошла. — С этими словами я откинула одеяло и свесила ноги с кровати. Попробовала встать. Правое бедро пронзило резкой, но терпимой болью.
— Арсений, мне нужна твоя помощь.
— В чем же? Инвалидную коляску прикатить, али костыль одолжить? — Язвительно отозвался он. Я раздраженно посмотрела на него и тихо произнесла.
— Мне нужна твоя помощь, чтобы соединить все стихии в стихию Жизни. Тогда я исцелюсь намного быстрее. — Ангел ничего не сказал, только согласно кивнул, отчего его кудрявые русые пряди забавно взметнулись в воздухе.
Он подошел ко мне и обнял, запахнув свои белоснежные крылья у меня за спиной…
Было ощущение, что я с головой окунулась в мягкий золотой свет, который, казалось, можно было потрогать руками. И я обернулась этим светом, и из него стала выплетать стихийные линии.
Сначала эти линии были зыбкими и непрочными, но по мере того, как золотой свет наполнял меня, эти линии становились все ярче, все четче… «Звезда» сложилась на удивление легко, а Круг Жизни словно появился сам собой…
Было ощущение, что стихия Жизни только и ждала момента, чтобы пробудиться…
Рисунок вспыхнул ослепительным белым светом, и, находясь внутри этого света, я чувствовала, как в его потоках растворяется моя боль, и затягиваются раны…
Свет погас так же неожиданно, как и вспыхнул.
Я отстранилась от ангела и впервые почувствовала, что полностью здорова — стихийный всплеск не только исцелил мои раны, но и восстановил силы. Улыбнувшись своему хранителю, я закрыла глаза, преобразовывая ночную рубашку в нормальную походную одежду.
— Арсений, мне нужна Риона и мир, где мы искали Печать Серафима.
— Почему именно эти миры? — Я улыбнулась и ответила:
— Я одна с Валерианой не справлюсь. А в тех мирах остались мои настоящие друзья.
— Ты уверена, что они пойдут за тобой?
— Не уверена. Но я надеюсь на это.
— Как знаешь. — Ангел пожал плечами и добавил. — Куда ты хочешь пойти сначала?
— В Риону. За Ниитой и Элланоном. — Уверенно ответила я. Ангел кивнул и повел меня вглубь Зеркальной Галереи, озаренной красным светом от оскверненных Валерианой миров. В принципе, я могла бы найти нужный мир сама, но когда этим занимался мой хранитель, мне было как-то спокойней…
Наконец он остановился перед одним из одинаковых с виду порталов и сделал приглашающий жест в мою сторону.
— Арсений, ты уверен, что это окно в Риону? — Подозрительно вопросила я, с сомнением глядя на ярко-голубой портал. — По идее, он должен быть зеленым…
Ангел фыркнул и щелкнул пальцами. Перед ним тотчас в воздухе повисла золотистая табличка, по который, как по экрану монитора, быстро-быстро забегали какие-то значки. Наконец они остановились, и Арсений, уставившись на них, резюмировал:
— По описи эти врата, перед которыми мы сейчас стоим, являются окном в мир, который ты называешь Рионой.

Предыдущая страница 12 Следующая страница


13 Елена Самойлова

— Да? — С сомнением в голосе переспросила я.
— Не веришь — прочти! — Ангел раздраженно сунул мне под нос светящуюся табличку, на которой я, разумеется, не прочла ни слова.
— Слушай, может, перестанешь выпендриваться? Ты же прекрасно знаешь, что я не могу знать языка ангелов.
— А не знаешь, так послушай меня! — Арсений убрал табличку, которая моментально растворилась в воздухе, и сложил руки на груди. — Это точно Белория, но на всякий случай я установлю с тобой ментальную связь, как раньше, и в случае чего я тебя вытащу.
— Ладно. — Я улыбнулась. — Все же ты мой ангел-хранитель… Тогда я пошла. До скорой встречи, Арсений.
— Да пребудет с тобой Божье благословение, Путешественница.
Мир в привычно смазался и сменил очертания…
…Зара-а-аза!!! КУДА МЕНЯ ЗАБРОСИЛО????
Я находилась на вершине высоченной горы, где было очень ветрено, очень холодно и очень сыро. Я выругалась, в очередной раз убедившись, что интуиции Путешественницы доверять, безусловно, нужно. Куда бы меня ни занесло, это была точно не Риона.
Другим неприятным сюрпризом было то, что вернуться в Галерею я не могла — кто-то запечатал этот мир в одностороннем порядке — войти можно, а выйти нельзя. Гадать, чтобы вычислить того, кто подстроил мне такую подлянку, даже не требовалась — Валериана по-прежнему шаталась по всем мирам, как у себя дома, поэтому поставить такого рода ловушку для Путешественницы ее уровня ничего не стоило. Плохо было то, что если я сломаю это заклятие, то останусь полностью без сил, без оружия и без средств к существованию на длительный срок, а оказываться в незнакомом и очень холодном мире без магии мне абсолютно не хотелось.
Поэтому оставалось только ждать, когда Арсений найдет меня. Он наверняка уже почувствовал разрыв связи, поэтому он будет меня искать, чтобы вернуть обратно в Галерею. Другой вопрос — это сколько времени ему на это понадобиться. Миров очень много, к тому же, несмотря на то, что Арсений — ангел, возможности у него ограниченные, поэтому рассчитывать на спасение раньше чем через сутки, было бы в высшей степени глупо…
Я посмотрела на ярко-голубое небо над головой, и наконец ощутила, как холод пробирается под тонкую ткань рубашки. Дыхание вырывалось изо рта облачками пара, поэтому я сосредоточилась, преобразовывая свою летнюю одежду в нечто более подходящее по погоде.
Результатом моих усилий стал теплый темно-зеленый шерстяной костюм, высокие черные сапоги на меху, обладавшие толстой подошвой и высокой теплоизолирующей способностью, и короткая светло-серая дубленка с капюшоном, отороченным белым мехом. Волосы я заплела в две косы, смеха ради закрепив их на концах яркими цветными резинками — оранжевой и розовой. Наконец я накинула капюшон, а на руках у меня появились теплые черные перчатки…
Что ж, сидеть на вершине горы стало намного приятней!
Но не настолько приятней, чтобы я захотела просидеть здесь сутки, а то и двое!
Я оглушительно чихнула, и окончательно убедилась в том, что находиться на самой вершине, наблюдая за проплывающими внизу облаками, конечно хорошо, но очень недолго. Посему я подошла к краю пропасти и еще раз попыталась что-то разглядеть сквозь плотную облачную завесу…
Не-ет, там абсолютно ничего не было видно.
Не дай Бог, там снежная буря!
Ладно, будем надеяться, что Путешественникам вместе с магией и долгой жизнью даруется некая толика удачи…
Я отошла от края на несколько метров и, разбежавшись, прыгнула в пропасть…
Когда я в первый раз совершила подобный прыжок без парашюта, я все падение верещала, как ненормальная. До сих пор не могу вспомнить, от страха или от восторга. Но это, так сказать, усложненный вариант экстренного спуска. Можно, конечно, было тихим сапом аккуратно спланировать вниз с помощью левитации, но такой способ передвижения я отмела лет пятьдесят назад как морально устаревший, и теперь использовала принципиально отличающийся прием, требующий воистину стальных нервов и концентрации внимания. Фишка в том, что можно плавно замедлить падение, постепенно переходя на левитацию, а можно использовать магию в последний момент, затормозив за считанные секунды до падения.
Угадайте, каким из двух вышеперечисленных способов я пользовалась?
Вторым, разумеется.
Поэтому я сейчас летела вниз головой параллельно отвесной скале, почти сразу пройдя сквозь облака и очутившись в снежной круговерти…
Так и знала, что внизу метель!
Я перевернулась в воздухе и выбросила перед собой раскрытые ладони.
Магия хлестнула через меня, затормаживая падение и позволяя мне оглядеться. Ветер все усиливался, снег хлестал по лицу, заставляя прикрывать глаза и двигаться почти вслепую. Не было видно ни фига, а метель явно решила пополнить мною список своих жертв, постепенно усиливаясь и переходя в настоящий буран.
— Не нравиться мне это. — Недовольно пробурчала я себе под нос, закрыв глаза и ориентируясь в пространстве, пользуясь внутренним зрением, позволявшим мне видеть ауры как предметов, так и живых существ. Левитируя сверху вниз, я тщательно обследовала отвесную стену в поисках укрытия — спуститься вниз, пользуясь вторым способом, при нулевой видимости я не рискну. Мое внутреннее зрение позволяло мне увидеть ауры и предметы на расстоянии примерно пятьдесят метров, не больше, а при свободном падении видимость должна быть минимум двести, ну, в крайнем случае — сто пятьдесят метров, иначе это будет целенаправленное самоубийство. А поскольку гора ОЧЕНЬ высокая, то долевитировать до подножия при моей теперешней скорости шансов примерно столько же, как доплюнуть до Луны. То есть никаких.
И какова же была моя радость, когда в ровном излучении скалы я обнаружила разрыв трех метров в диаметре. Пещера не пещера, но спрятаться на время бури вполне можно. К тому же там я смогу укрыться от ветра и снега, а значит, сохранить надежду на то, что я все-таки не заработаю себе воспаление легких.
Я плавно опустилась на карниз перед входом в пещеру и, деактивировав левитацию, буквально вбежала внутрь.
В пещере стояла тьма египетская, причем настолько густая, что даже сотворенный мной светлячок пульсара практически не справлялся с ней. Конечно, я могла зажечь ярчайший дневной свет, но надолго его бы не хватило — заклинание весьма энергоемкое, затрачивает сил столько же, сколько четыре десятка самонаводящихся огненных шаров, к тому же большей частью бесполезное — оно действенно только против вампиров, боящихся солнечного света. Я его использовала только один раз — тогда толпы вампиров попросту испарились, словно попав под открытое небо в самый разгар яркого солнечного дня. Такое массовое уничтожение произвело очень серьезное впечатление на оставшихся в живых в ту ночь свидетелей — горстку людей посреди разрушенного вампирами города… В конце концов, тот свет я вызвала совершенно случайно, и с тех пор в качестве оружия больше им не пользовалась — все другие виды нежити чихать на него хотели с высокой колокольни, он доставлял им только некоторые неудобства, типа временного ослепления…
Поэтому я погасила пульсар и взглянула на пещеру внутренним зрением, благо энергозатрат оно не требовало…
Пещера оказалась не просто большой. Она была огромной. Она расширялась наподобие воронки, причем настолько быстро, что через сотню шагов потолок уже находился вне пределов моего внутреннего зрения, а стены маячили где-то на грани восприятия.
Из пола и потолка вырастали толстые сосульки сталактитов и сталагмитов, в некоторых местах срастаясь в природные колонны, а стены были покрыты какими-то странными скоплениями слабо, очень слабо светящихся кристаллов, которые моим вторым зрением виделись как ярко-розовые пятна. Под ногами хрустел снег, температура стабильно держалась на несколько градусов ниже нуля, а стены на проверку оказались покрытыми тонким слоем инея…
Я беспечно продвигалась внутрь пещеры, плавно перешедшей в туннель приличных размеров — слона на веревочке провести можно было, и попутно соображала, куда же меня занесло. Татуировка на левой руке согревала приятным теплом, и я точно знала, что даже если я провалюсь в какую-нибудь особо подлую дыру под ногами, то Арсений все равно найдет меня, и телепортирует обратно в Галерею. В конце концов: магия татуировки — это не сигналы мобильного телефона, никакие километры горной породы над головой и общие погодные условия на нее не влияют. А отсюда вывод — вместо того, чтобы сидеть у входа, можно побродить по пещерам. Авось, что интересное попадется…
Попалось…
Туннель вывел меня в небольшой зал, из которого в разные стороны вели еще четыре туннеля, не считая того, по которому я пришла. Я остановилась в задумчивости. Конечно, для меня вовсе не принципиально было, куда идти, но какой-то определенности все равно хотелось. Поэтому я сотворила сразу несколько поисковиков, и запустила их в туннели. Вернувшись, они сообщили, что один из туннелей оканчивается тупиком, два других тянутся на черт знает какое расстояние безо всяких ответвлений, а вот крайний правый туннель выводил в какую-то многоярусную пещеру. Я, заинтересовавшись полученными сведениями, свернула в последний туннель, который кончился метров через сто, выведя меня в ту самую пещеру.
И вот тут, на самом краю моего восприятия, я увидела однозначно живое, и более того — разумное существо. Это я сразу же определила по весьма яркому, сочному фиолетовому цвету ауры. Но мне не понравилось его рваный, словно обугленный край — выходит, существо настроено весьма и весьма недружелюбно. Судя по тому, как резко вспыхнула его аура, я поняла, что меня заметили.
Интересно, как же оно видит меня в полной темноте?
Существо, сидевшее ярусом выше меня, пришло в движение и, цепляясь за почти невидимые выступы на заледеневшей стене, начало медленно и абсолютно бесшумно спускаться ко мне.
Н-да, не обладай я возможностью видеть ауры, я бы его фиг заметила…
Внезапно я обнаружила еще несколько существ, которые также тихо подбирались ко мне, постепенно окружая и беря в плотное кольцо.
А вот это мне уже не понравилось. Я сделала несколько нарочито неуверенных шагов, отдаляясь от стены, с любопытством наблюдая за реакцией еще неизвестных мне субъектов — поисковики почему-то не могли их определить. Они их попросту не видели, утверждая, что их вообще нет.
Но я-то их вижу!
Существа на миг застыли, а потом снова начали приближаться ко мне, на этот раз гораздо быстрее. Я же напряженно думала, как бы мне поразить их всех сразу, чтобы можно был беспроблемно смыться — уж очень мне не нравились их ауры. Как у хищников, следящих за беспомощной жертвой.
Они все приближались, уже не крадучись, а давая мне себя услышать.
Напугать решили, что ли?
Я непринужденно пожала плечами и в тот момент, когда фигура, спускавшаяся ко мне по отвесной стене, прыгнула прямо на меня, вскинула руки, и пещеру озарил ярчайший дневной свет!
Глаза обожгло болью, а уж неизвестным существам пришлось и того хуже — они слаженно взвыли и попытались укрыться от слепящего света. Тот, кто прыгал на меня, значительно изменил траекторию полета, превратив красивый прыжок в беспомощное падение. Я посторонилась, и он со звучным плюхом хлопнулся рядом со мной на серо-голубой пол пещеры, еле слышно постанывая и закрывая лицо ладонями.
И вот тут-то до меня дошло, кто они.
Темные эльфы.
Дроу.
Я сталкивалась с ними лишь однажды — в свое первое посещение чужого мира. Темные эльфы были на редкость мстительной и злопамятной расой, способные видеть как в кромешной тьме, так и днем. Конечно, мой свет для них чересчур ярок, вот они и испытали шок, но вот скоро они к нему привыкнут…
От этой мысли мне резко поплохело, и я дезактивировала столь энергоемкое заклинание, заменив его десятком компактных световых пульсаров. Дроу сразу же перестали стонать, медленно, но верно приходя в себя. Лежавший у моих ног отнял ладони от лица, и я, вглядевшись в его темное лицо, обрамленное снежно-белыми волосами, с удивлением и яростью поняла, что я его знаю…
Я на всю жизнь запомнила это худое, аристократически правильное лицо с золотистыми, как у тигра глазами и светлой татуировкой у левого глаза. Именно этот высокий и жилистый представитель расы темных эльфов едва не отправил меня на тот свет во время моего первого перехода в чужой мир.
Это его изогнутые клинки пронзили меня тогда, когда я, давая возможность лесным эльфам покинуть горный перевал со спасенным ребенком королевской крови, прикрывала их отход. Я очень хорошо помню, как дождавшись, пока эльфы перейдут по подвесному мосту на другую сторону широкой пропасти, я спалила этот мост, отрезав путь как преследователям, так и себе. А потом я отправила ВЕСЬ род темных эльфов на постоянное место жительства в пещеры одной из самых высоких гор в той местности, наложив на саму гору запрет на выход. Это заклинание потребовало от меня всех сил, поэтому когда один из темных эльфов, уже исчезая в искаженном пространстве, метнул в меня оба клинка, у меня не было возможности защититься. Мечи пронзили меня насквозь, и я, оступившись, полетела в пропасть, откуда меня, едва живую, вытащил Арсений…
И вот теперь я снова смотрю в эти полные ненависти золотистые глаза с вертикальными зрачками, и знаю, что когда он сможет смотреть на свет, то непременно узнает меня…
И попытается убить.
Темный эльф наконец-то проморгался и выпрямился во весь свой немаленький, почти двухметровый рост.
Пульсары, повинуясь моему мысленному приказу, переместились мне за спину, не давая увидеть лицо. Дроу неприязненно посмотрел на свет у меня за спиной, и вопросил глубоким звучным голосом:
— Кто ты, осмелившаяся прийти в жилище темных эльфов?
Вместо ответа я сняла капюшон и позволила одному из пульсаров осветить мое лицо.
— Калимдор… — Потрясенно выдохнул он.
— И тебе здравствуй, Айзан Эмдер. — Непринужденно ответила я. — Не ждал?
Вопль ярости огласил пещеру, многократно отражаясь от ее стен и возвращаясь эхом. Я едва успела отскочить в сторону, как Айзан выхватил из наспинных ножен причудливо изогнутый меч и с силой рубанул им воздух в том месте, где я только что находилась. Я отшатнулась от него, но создавать пламенный клинок не торопилась. Айзан снова поднял меч и рявкнул во весь голос:
— Если хоть кто-нибудь посмеет поднять на нее меч, того я самолично зарублю! Она моя и только моя! И никто, кроме меня не посмеет ее убить! Это мое священное право на месть! — Меня прямо-таки умилила такая трогательная забота о моей жизни. Я ехидно ухмыльнулась и посмотрела в его ставшие янтарными глаза.
— Айзан, я чего-то не понимаю? Ты так по мне соскучился? — Дроу оскалился и прорычал низким голосом:
— Шестьсот лет прошло с того дня, когда ты отправила меня и мой народ в эти ледяные пещеры! Шестьсот лет я сожалел о том, что подарил тебе столь легкую смерть, что не услышал твоего предсмертного хрипа и не увидел твои остекленевшие глаза… И все эти долгие годы я грезил о том, что ты жива, и тогда я смогу убить тебя так, как захочу! — Я смотрела в его глаза и видела в них такую сильную ненависть, что она превратилась в навязчивое желание, не дающее покоя. Глядя на Айзана Эмдера, я впервые поняла, насколько же любовь и ненависть близки друг к другу, особенно если они находятся в апогее. И вот сейчас в вертикальных зрачках темного эльфа всепоглощающая ненависть превратилась почти в страсть — настолько он хотел убить меня…
Но он сказал… Шестьсот лет ???
Господи, сколько же времени я здесь не была!!!
Айзан тем временем поудобнее перехватил рукоять меча, и вытянул из-за спины еще один — точно такой же, как и тот, который он держал в руке, и возвысил голос:
— Оставьте нас! Все вон отсюда! Я хочу насладиться своей местью, и этому никто не должен помешать!
Ага, разбежался! Не спорю, что дроу, у которого за плечами примерно восемьсот лет практики в искусстве владения мечом, противник ОЧЕНЬ серьезный, но тут у меня есть два преимущества. Во-первых, я Путешественница, поэтому в состоянии победить с помощью магии, поскольку я точно знаю, что в этом мире дроу магией не владеют. А второе обстоятельство, которое может сыграть мне на руку, это ненависть самого Айзана. И если у меня получиться вывести его из себя, то у меня есть шанс на победу. Маленький, но все-таки шанс.
Тем временем темные эльфы неслышно покинули пещеру, и мы с Айзаном остались один на один. Пульсары, повинуясь моей воле, поднялись повыше, освещая пространство вокруг нас.
Дроу хищно улыбнулся, и медленно двинулся по сужающейся спирали вокруг меня. Он знал, что я владею магией, и теперь решил проверить, на что я способна после стольких лет.
Его первый пробный выпад завершился неудачей — сдвоенный удар пришелся на малый щит стихии Огня, не причинив мне ни малейшего вреда.
— Ты безоружна. — С предвкушением моей крови в глазах улыбнулся Айзан.
— Не будь так уверен. — Ехидно ответила я, парируя очередной его удар полупрозрачным щитом.
— Ты совсем не изменилась за прошедшие шесть веков. — Несколько мечтательно ответил он. — Ты все та же… Только волосы стали длиннее… Что за сила хранит тебя, ничтожного человека, от разрушительного воздействия времени, которому подвержены даже темные эльфы? — И только сейчас я заметила почти неразличимые морщинки в уголках губ и глаз, которых не было во время нашей предыдущей встречи… С другой стороны, для меня прошла только сотня лет, тогда как для Айзана — в шесть раз больше.
Я взглянула в его янтарные глаза, и уже следующий его выпад был встречен не щитом, а с помощью клинка, сотканного их пламени.
— А ты говорил — безоружна. — Фыркнула я, отбивая удар его второго меча ледяным лезвием, по которому струились бело-голубые искры. Дроу помрачнел и отступил на шаг.
Я улыбнулась еще шире, и поманила его к себе одним из клинков.
Айзан нахмурился, и тут же на меня посыпался каскад молниеносных ударов. Я отбивалась, как могла, но все же клинок Айзана почти достал меня. Я едва успела отпрянуть, но оранжевая резинка на правой косе упала на пол, разрезанная пополам. Дроу мрачно улыбнулся, но я, решив, что хорошего понемножку, призвала стихию Ветра, и, увеличив в несколько раз свою скорость и ловкость, с легкостью отбила очередной выпад темного эльфа, более того, я сама перешла в активное наступление.
И вот тут-то я просто вынуждена была признать истинное мастерство Айзана во владении двумя мечами — он отбил практически все мои удары, но все-таки скорость Путешественницы сделала свое дело: на теле Айзана появились две кровоточащие полосы — одна на животе, а вторая — над сердцем. Уйдя от очередного выпада дроу, я крутанулась вокруг своей оси, прочертив очередную кровавую линию на лице Айзана — точно по татуировке. После этого наглого действа с моей стороны дроу ушел в самую что ни на есть глухую оборону, блокируя мои удары, но не переходя в атаку.
Не знаю, сколько бы мы так еще кружили друг напротив друга, но я внезапно почувствовала, что мой «уравнитель шансов», то бишь заклинание Ветра, выдыхается. Поэтому я, нанеся последний удар, настолько сильный и резкий, что со встретившихся мечей во все стороны посыпались искры, шагнула назад, в раскрытый мини-портал, перенесясь на самый верхний ярус, прямо под потолок пещеры.
Айзан, оставшись в гордом одиночестве, запрокинул голову к потолку, откуда я, нимало не смущаясь, нахально помахала ладошкой. Дроу взвыл от ярости, но я уже бежала по очередному коридору, надеясь, что он уведет меня подальше от разъяренного мелкими царапинами темного эльфа. Тот факт, что я с ним еще встречусь, не вызывал у меня сомнений — слишком велика была его ненависть, чтобы он согласился прождать еще шестьсот лет в ожидании моей благополучной смерти от старости. Нет уж, скорее он предпочтет убить меня лично.
Я усмехнулась, представив, как Айзан и Валериана будут яростно спорить за право убить меня, а я тем временем тихонько, по стеночке, выбираюсь из их поля зрения. Картинка вышла настолько забавной, что я позволила себе тихонечко рассмеяться.
…Туннель все длился и длился, не отвлекаясь на такие мелочи, как дополнительные ответвления или тупик в самом интересном месте. Температура постепенно понижалась — теперь стены, пол и потолок туннеля были покрыты толстым слоем льда, который по мере моего продвижения вперед все ярче и ярче начинал светиться бледно-голубым светом. Вскоре надобность в пульсарах отпала — так вокруг стало светло.
Я шла среди голубого сверкающего льда и гадала, отчего же он так светится. Ясное дело — лед был далеко непростым, но ощущался он мною как самая обычная замерзшая вода.
Постепенно туннель расширился, и наконец-то закончился тупиком.
Вернее, не тупиком, а просто очередной пещерой, заполненной ярко-голубым светящимся льдом.
Я вошла в нее, когда охранные шлейфы, которых я понаставила великое множество по пути сюда, предупредили меня о том, что по моему следу двигается группа из пяти темных эльфов, возглавляемая Айзаном Эмдером. Еще раз оглядев пещеру, я внезапно осознала, что загнала сама себя в ловушку — очевидного выхода из пещеры не было, а синий лед отражал поисковые пульсары, словно магическое зеркало. Осталось только принять бой.
Я еще раз оглядела пещеру, прикидывая, сколько у меня в наличии шансов уцелеть одной против пяти темных эльфов в ограниченном пространстве, учитывая то, что синий лед наверняка будет отражать и боевые пульсары…
Против пяти дроу?
Учитывая ограниченность в использовании магии?
Почти никаких…
Я покосилась на вход в пещеру, и в голову мне пришла очередная, быть может, и не очень гениальная, но мысль. Я встала напротив входа и, призвав стихию Воды, попросту закрыла его толстенным слоем самого обычного льда. Конечно, не бог весть какая защита, но она даст мне время собраться с мыслями и придумать, как в очередной раз спасти свою бедовую голову…
И зачем только я полезла в ту пещеру!
Кляня себя на чем свет стоит, я с некоторой обреченностью смотрела на вход, прочно запечатанный толстым слоем льда. По звукам, проникавшим со стороны коридора, я сделала вывод, что дроу уже добрались до пещеры, и сильно удивились столь нежданно-негаданно возникшему препятствию. Несколько минут с той стороны стояла подозрительная тишина, а потом лед в центре преграды разлетелся мелкой крошкой, и в образовавшуюся дыру проскочила чья-то темная рука, державшая уже столь печально знакомый мне искривленный меч. Я тяжело вздохнула, осознав, что помимо всего прочего у Айзана Эмдера еще и меч зачарованный, раз уж он сумел с такой легкостью прорезать лед толщиной в двадцать пять сантиметров.
Интересно, как они меня так быстро нашли?
С другой стороны это немудрено — за шестьсот лет, почитай, все ходы изучишь… К тому же с того яруса выход все равно был один…
Пока Айзан самозабвенно ковырялся в ледяной преграде, перемежая проклятия в мой адрес откровенной бранью, я еще раз прошлась по пещере. И совершенно неожиданно для себя обнаружила в стене небольшую нишу, заполненную синим льдом.
Дивясь на свою невнимательность, я провела пальцем по намерзшему инею, намереваясь написать какую-нибудь скабрезную фразочку типа «Айзан Эмдер — дурак» или «Здесь была Ллина», но тут я заметила, что в лед вморожено что-то темное.
Я быстро провела по льду ладонью, стирая иней.
И каково же было мое удивление, когда я поняла, что в лед вморожен человек!
Лица было не разглядеть — так высоко я не дотягивалась, поэтому счистить иней не представлялось возможным, но того, что я увидела, было достаточно для создания общего впечатления. Начать с того, что в лед был вморожен мужчина, одетый во все черное, державший в судорожно сжатых руках весьма странное оружие — больше всего это было похоже на палку, к концам которой крепились длинные лезвия весьма оригинальной формы. Больше всего они напоминали вытянутые в длину открывашки для бутылок, причем каждая «открывашка» была длиной сантиметров по семьдесят, с множеством разнокалиберных зазубрин. В сумме же вся эта конструкция составляла порядка двух метров в длину, наверняка отлично заточена, и в целом смотрелась как внушающее уважение и трепет оружие. На левом бедре человека был прикреплен небольшой шестизарядный (!) арбалет в форме черного дракона, распростершего крылья.
Н-да, интересная экипировка у вмороженного. И как же его с таким оружием умудрились поймать?? Ведь руку даю на отсечение —владеть он им умел…
Ругань у преграды стала громче. Я оглянулась и увидела, что Айзан со свойственным ему упорством в достижении поставленной цели уже почти прорубил во льду дыру, достаточную для того, чтобы пролезть внутрь. Еще пара минут — и он окажется здесь. Я недовольно поморщилась и, мгновенно создав в руках огненный лук, выпустила одну за другой четыре стрелы, заставившие Айзана шарахнуться от только что прорубленной дыры, прошипев в мой адрес пару непечатных слов. В ответ на это я сомкнула отверстие и с удовольствием прислушалась к очередному взрыву ярости по ту сторону. Похоже, они еще не поняли, что колдовать подобным образом я могу очень и очень долго. А уж игра на нервах была моей любимой забавой, начиная с момента рождения. Правда, вначале я с детской непосредственностью терроризировала таким образом родителей, потом, уже став старше, начала проводить психологическую обработку на сознательном уровне, а уж став Путешественницей, я превратила искусство доведения любого разумного существа до белого каления в весьма мощное оружие… Как известно, нервы есть у каждого мыслящего (и не только) существа, а значит, сыграть на них можно всегда. Главное — подобрать правильную тактику…
Я отвернулась от ледяной преграды и задумчиво уставилась на человека во льду…
Сняла перчатку и прислонила ладонь к льдистой полупрозрачной синеве, стараясь уловить хоть что-то…
К моему глубочайшему удивлению, человек внутри был жив! Он находился в каком-то подобии анабиоза уже очень много лет, по крайней мере, я так чувствовала. Я убрала ладонь и задумалась.
Если его сюда засадили темные эльфы, то когда Айзан с компанией выломают-таки лед, преграждающий вход, у меня может оказаться союзник, благодаря которому мои шансы выбраться отсюда значительно возрастут. В любом случае, хуже, чем есть, уже не будет — все равно одной в таком ограниченном пространстве, да еще не имея возможности использовать свою силу до конца, мне против пяти дроу не выстоять…
Поэтому я откинула капюшон дубленки, сняла вторую перчатку и медленно провела надо льдом раскрытыми ладонями, осторожно прощупывая магию льда. На удивление, определить мне ее удалось.
Это была довольно примитивная стихийная магия, соединение Смерти и Воды.
Но от этой примитивности мне легче не стало…
Есть такой парадокс в законах стихий — чем проще и примитивней стихийное заклинание, тем оно мощнее, и сломать такое заклятие гораздо труднее, чем более сложное. Здесь же заклинание было простым донельзя — вначале человека погрузили в подобие смерти, а потом вморозили в нетающий лед, обладавший свойством отражать любую сложную магию. Отсюда вывод — «вскрыть» такое заклинание, не повредив находящемуся внутри человеку, можно только с помощью чистой стихии. Ни заклинаний, никакого сложного выплетения — только сила. К тому же, здесь действует закон противоположности — то есть для того, чтобы расплавить лед, достаточно применить огненную стихию, но чтобы вернуть человека к жизни требуется сломать стихию Смерти. А для этого нужно вызвать стихию Жизни, причем в ее первозданном виде…
Идея освободить томящегося в ледяной темнице человека уже не казалась мне настолько выполнимой…
Но попробовать все равно надо…
Плохо только, что для того, чтобы призвать стихию Жизни, мне придется растворить преграду — иначе у меня не хватит сил, чтобы вызвать хоть какое-нибудь оружие, а это чревато…
Ладно.
Я глубоко вздохнула, и из моего пальца в синий лед ударил горячий красноватый луч, которым я стала медленно и сосредоточенно чертить прямую пентаграмму, обведенную Кругом Жизни. Я настраивала ее таким образом, что если заработает стихия Жизни, которая оживит человека, то сразу же за ней включится огненная стихия, которая моментально разрушит синий лед…
Итак…
Стихия Смерти, великая тайна…
Преграда хрустнула, и на этот раз осыпалась крупными кусками…
Стихия Земли, наша опора…
Дыра стремительно начала увеличиваться, но я не могла отвлечься, чтобы восстановить ее…
Стихия Ветра, несущая нас к звездам…
Преграда окончательно разрушилась, и в образовавшийся проем ввалился разъяренный Айзан Эмдер…
Стихия Огня, очищающая душу…
Темный эльф огляделся и увидел меня, стоящую на коленях у ледяного саркофага…

Предыдущая страница 13 Следующая страница


Путешественница 14

Стихия Воды, что все сгладит…
Он метнулся ко мне бесшумной тенью, занося меч для удара…
Круг Жизни соединит их!
Пентаграмма залила все белым светом и словно погрузилась в глубину льда. Погрузилась и застыла…
Свет погас, и я ужасом поняла, что у меня ничего не вышло.
Айзан Эмдер нанес рубящий удар сверху, но я, каким-то чудом извернувшись, ухитрилась-таки поймать лезвие клинка между крепко сжатых ладоней. Дроу резко выдернул клинок, оставив на ладонях глубокие кровоточащие порезы, и отступил, отведя клинки в сторону.
— Вставай, Калимдор. Мне не нужна столь легкая победа. Я знаю, что ты можешь лучше. — Я встала, опираясь ладонями на ледяной саркофаг и оставляя на нем пятна крови, и материализовала два клинка — огненный и ледяной. Айзан кивнул мне, и сразу же атаковал без предупреждения. Я едва успела отбить первую атаку, но на ответную не решилась — в таком состоянии Айзан сделает меня, как выпускницу колледжа благородных девиц — разве что провозится подольше. Но в том, что он меня рано или поздно переиграет, я попросту не сомневалась. Сейчас от моей магии остались всего лишь жалкие разрозненные кусочки, которые соберутся воедино минут через двадцать, не раньше.
Но эти двадцать минут еще надо как-то прожить.
Мы с Айзаном схлестывались еще несколько раз, наши клинки при каждом столкновений выбивали искры, но я пока держалась, хотя и понимала, что для темного эльфа это только разминка. Для меня же это один из самых серьезных и сложных боев в моей жизни. Мастер меча против магички, темный эльф против Путешественницы… Будь я лет на двести старше, шансы на победу были бы равны, но сейчас…
Сейчас удача всецело была на стороне Айзана. Мне же оставалось только отбиваться от все более усиливающихся и усложняющихся ударов и молить Бога о неожиданном спасении — если Он не вмешается, то из этой пещеры живой мне не выйти. Даже если я каким-то чудом сумею победить Айзана Эмдера, то находящиеся здесь темные эльфы упокоят меня меньше, чем за полминуты…
Поэтому, когда очередной удар Айзана выбил у меня один из мечей, а последующий за ним расколол другой вдребезги, я восприняла это совершенно спокойно. Даже когда он ударом ноги опрокинул меня на пол, я не закричала.
Я просто лежала на ледяном полу и смотрела в его глаза взглядом Путешественницы, чья жизнь — бесконечные скитания, чей долг — спасение. И чей удел — постоянный риск не вернуться домой…
…Меч Айзана взлетел надо мной…
…Я закрыла глаза…
…Над ухом что-то противно заскрежетало, и на лицо мне посыпались обжигающе горячие колючие искры.
Я вздрогнула и открыла глаза.
Тишина стояла оглушительная, а я смотрела на странное зазубренное лезвие, задержавшее клинок Айзана в двух десятках сантиметров от моей груди. Одно резкое движение — и лезвия со скрежетом разошлись, а чья-то твердая рука ухватила меня повыше локтя и с силой дернула, заставив встать на ноги.
Приятный, чуть хриплый голос раздался у меня над ухом:
— Ты как, в порядке?
Я дернулась, как от удара током, и медленно повернула голову, чтобы посмотреть в лицо того, кто только что освободился из ледяного плена.
И моментально утонула в его глазах цвета черного жемчуга…

* * *

В голове гудели крещенские колокола, а я все смотрела в лицо человека, которого я только что вытащила из синего льда.
Нет, не человека.
Лесного эльфа.
Он почти не изменился за шесть столетий, из которых он лет четыреста провел в синем льду. Все те же глаза цвета черного жемчуга, только ставшие жестче и мудрее, то же аристократически правильное лицо и золотистая кожа… Только волосы из черных стали серебряными. То ли заклинание стихии Смерти так на него подействовало, то ли длительное пребывание в ледяной тюрьме — не знаю…
Но теперь длинные серебряные пряди волос резко оттенялись угольно-черными бровями, смуглой кожей и темными глазами. Что ж, я с уверенностью могла сказать, что он стал красивее с момента нашей первой и последней встречи, только раньше красота эта казалась какой-то нечеловеческой, нереальной, а теперь он стал больше похож на существо, рожденное на земле, а не в эфирном мире…
Я даже вспомнила его имя.
Иллидан.
Я наконец оторвалась от вдохновленного созерцания его безупречного профиля, и прислушалась к перепалке, которую он затеял с Айзаном Эмдером. На удивление, жгучая ненависть Айзана перешла в холодную ярость, а таким он был намного опаснее — теперь он не станет бросаться, очертя голову, на меня, нелюбимую.
Он станет выжидать, умело и расчетливо загоняя нас в ловушку, из которой живыми нам не выбраться.
Что ж, я могла себя поздравить — за последние две недели я умудрилась приобрести сразу двух смертельных врагов, причем оба они — мастера своего дела. Хорошо еще, что Валериана и Айзан не знают о существовании друг друга, потому что если эти двое объединятся, то мне не жить. Против них я не только не устою, но даже не успею оказать достойное сопротивление.
А перепалка постепенно переходила в завуалированные холодные оскорбления, после которых — голову даю на отсечение — будет драка. Короткая, жестокая и кровавая, потому что моя магия толком еще не восстановилась, а Иллидан в одиночку против пяти дроу не выстоит…
— Иллидан, выходит, она тебя все-таки освободила… Что ж, для меня нет большей радости, чем прикончить двух своих злейших врагов одновременно. Сегодня вы умрете, и ваши головы займут почетное место перед моим ложем…
— Айзан Эмдер, ты столь же безумен, как и раньше. Я еще могу понять, когда ты зовешь меня злейшим врагом, но что такого тебе ухитрилась сделать эта человеческая девочка? Или ты причислил ее к своим врагам только за то, что она освободила меня из плена?
Айзан хрипло рассмеялся и указал на меня лезвием меча.
— Посмотри на нее повнимательнее, Иллидан, Несущий Гибель. Посмотри в ее лицо, и ты поймешь, кто перед тобой, и почему я желаю убить ее сильнее, чем тебя.
Эльф повернулся ко мне и буквально впился в мое лицо взглядом, пытаясь отыскать знакомые черты. Я же, стоя перед ним, незаметно стянула уцелевшую резинку с косы, и с сожалением подумала, как же я сейчас жутко выгляжу — лицо покраснело, одна коса расплелась полностью, укрывая левую половину тела спутанным золотисто-русым пологом, вторая коса, та самая, с которой я только что сняла ярко-розовую резинку, уже успела расплестись наполовину. Ладони расцарапаны, дубленка в пятнах крови, одна штанина разрезана клинком Айзана…
Красавица, да и только!
Я смущенно взглянула в его глаза, ища в них тень узнавания.
Ни фига. Он меня не помнил.
Иллидан отвернулся от меня и взглянул на Айзана, поудобней перехватив свое странное оружие.
— Я не узнаю ее. После того, как ты продержал меня во льду почти четыреста лет, множество воспоминаний стерлись из моей памяти. Я смотрю на это дитя, и чувствую, что я уже видел ее когда-то… Но этого не может быть — она слишком молода, а я томился во льду слишком долго…
Я?? ДИТЯ???
Айзан расхохотался так, что едва не выронил один из клинков. Темные эльфы начали медленно подходить к нам, а Айзан, отсмеявшись, ответил.
— Ты помнишь ту, что отняла у нас королевского отпрыска? Ту, что отправила меня и мой народ в заточение в эти проклятые ледяные пещеры? Ту, которую я самолично пронзил своими собственными клинками, и которая на твоих и моих глазах упала в пропасть?
Иллидан нахмурился и ответил:
— Ее я помню. Я помню, что пришел к тебе для того, чтобы отомстить за ее смерть, но ты заманил меня в ловушку…
— Так вот. То «дитя», что стоит у тебя за спиной, и есть Калимдор Лик Судьбы. Ей почти столько же лет, как и нам с тобой.
А вот тут-то он ошибался. Лет мне намного меньше, но не объяснять же Айзану, почему для меня прошло только сто, а не шестьсот лет.
— Не может быть! Калимдор была человеком, а люди не живут так долго! К тому же ни одно живое существо не могло выжить после того падения и при таких ранениях! Ты лжешь мне, Айзан Эмдер. Эта девушка никак не может той, что звали Ликом Судьбы.
Ой, как же вы все тут ошибаетесь…
— Иллидан, не веришь мне — спроси у нее сам.
А может, не надо меня ни о чем спрашивать?… Но было уже поздно — он повернулся ко мне и, глядя в глаза, потребовал объяснений. Врать было бесполезно — эльфы во всех мирах обладают потрясающим чувством — они всегда безошибочно определяют, лжет ли стоящее перед ними разумное существо, или нет. И отпираться бесполезно — эльф все равно учует мою ложь. Поэтому я выпрямилась и, откинув окончательно распустившиеся волосы назад, твердо ответила, глядя в глаза Иллидана.
— Меня зовут Ллина Путешественница, но в вашем мире я была известна под именем, данным мне темными эльфами. Это имя — Калимдор, Лик Судьбы. Оно было мне дано в тот день, когда я выкрала из обители дроу ребенка королевской крови, эльфийского принца, чьим предназначением было встать во главе лесных эльфов и объединить разрозненные кланы в единый народ. Дроу преследовали меня и группу эльфов, помогавших мне вернуть ребенка, до самого Ночного перевала. После того, как эльфы, забрав из моих рук маленького принца, перешли через подвесной мост, соединявший Ночной перевал с Рассветным пиком, я сожгла мост, чтобы отрезать путь погоне. Что было дальше, ты, Иллидан, видел. Ведь именно тебе я тогда передала ребенка, чтобы ты перенес его через мост… И насколько я помню, ты переходил последним…
Я замолчала, и в пещере повисла тишина. Иллидан смотрел на меня, словно пытаясь наложить на мое лицо сохранившийся в его памяти образ доверчивой, не знающей, с какой стороны браться за меч, двадцатилетней девчонки…
За сотню лет я почти не изменилась. По крайней мере, внешне. И только глаза иногда показывали мой истинный возраст. Я точно знаю, что я стала жестче и уверенней в себе, и что это отразилось в моих глазах… Сила магии, сила Путешественницы, сила Зеркальной Галереи…
Я глубоко вздохнула и одновременно почувствовала, что за то время, пока Иллидан выяснял отношения с Айзаном Эмдером, моя магия худо-бедно восстановилась, так что когда дроу бесшумными тенями бросились на нас, я уже была к этому готова.
Вокруг меня мощным пламенем вспыхнула огненная стихия, которая ринулась обжигающими языками пламени к пытавшимся увернуться темным эльфам. Я стояла в центре огненной воронки, и пламя, бушевавшее вокруг, не щадило никого и ничего, кроме меня и Иллидана, которого я схватила за руку, чтобы охраняющая меня аура защитила и его. Пещера под воздействием вырвавшейся на свободу огненной стихии превратилась в филиал ада, в котором горел даже синий лед и камни, не говоря уже о живых существах…
Из пяти дроу в живых остался только один.
Айзан Эмдер.
Он находился ближе всех к выходу, и когда вокруг меня, ревя и опаляя жаром, закружилась выпущенная на свободу стихия, он успел сбежать…
Пламя погасло также внезапно, как и возникло.
Я, тяжело дыша, отпустила руку Иллидана, и коротко бросила ему:
— Идем отсюда.
И первой выбежала из закопченной и заполненной едким дымом пещеры…
Я впервые осознанно испепелила живьем сразу четырех разумных существ. Ощущения были — хуже некуда… Я бежала, оскальзываясь на льду, а в голове билась одна-единственная мысль — КАК Я МОГЛА???!!!
Хладнокровно сжечь их заживо…
Хотя нет, вру. Не хладнокровно. Меня до сих пор трясло, а от обморока меня удерживал только тот факт, что сейчас Айзан поднимет такую тревогу, что ловить нас выбегут все темные эльфы. Для них месть — священнодействие, а убить хотя бы одного из них означало подвергнуть себя их пожизненному преследованию по принципу «либо я — либо они». Я не хотела осознавать то, что я только что сделала — иначе я сяду на пол, и никуда больше не побегу…
Рядом со мной бежал Иллидан, закинув свое оружие неизвестной конструкции на спину, где у него висели специальные крепления, предназначенные как раз для этой цели. Его длинные серебряные волосы развевались на бегу, а темные глаза смотрели перед собой серьезно и сосредоточенно…
Я тряхнула головой, и почти силой заставила себя отвести от него взгляд. Наверняка после того, что я устроила в пещере, он считает меня как минимум безжалостной убийцей с нехилой магической силой…
Ну и фиг с ним. Главное сейчас — суметь выбраться из этого мира живой и относительно невредимой, а также суметь каким-то образом переправить Иллидана на родину, к лесным эльфам…
Мы выбежали в многоярусную пещеру, ту самую, с которой началось это приключение, и остановились в изумлении — почти все этажи были заполнены темными эльфами, грозно потрясающими оружием. Иллидан покосился на меня и тихо спросил:
— Это что, ты их ВСЕХ сюда отправила? — Я пожала плечами.
— А черт их знает… Похоже, что всех…
— Мощно… — Коротко резюмировал он.
— Знаешь, тогда мне это очень дорого обошлось. — Ответила я и запнулась, потому что дроу все, как один, повернули головы в нашу сторону. Я запоздало вспомнила, что я так и не погасила пульсар, который плавно кружился над нашими головами по причудливой траектории, напоминая слегка перебравшего гномьей спотыкаловки светлячка.
— Иллидан, я тут подумала… — Начала я, медленно отступая в какое-то боковое ответвление. — Может, нам пора покинуть сие не слишком гостеприимное место?
— Полностью с тобой согласен. — В тон ответил мне эльф, отступая за мной.
Дроу издали сплоченный крик ярости и ринулись в нашу сторону.
— Бежим!!! — Заорала я, копируя фирменные командные нотки Гидеона. К чести Иллидана, он моментально просек что к чему, обгоняя меня на поворотах.
Туннель кончился до обидного быстро, выведя нас в более широкий, засыпанный снегом округлый коридор, уходивший куда-то вниз под довольно-таки крутым углом.
— Что делать будем? — Невозмутимо поинтересовался Иллидан, прислушиваясь ко все более нарастающему шуму погони за спиной и как бы ненароком потянувшись к оружию.
Я же смотрела на заснеженный коридор, и в мою голову настойчиво постучалась МЫСЛЬ. Передо мной лежала практически идеальная горнолыжная трасса! Пускай коридор был слабо освещен — для того, чтобы увидеть яму или пропасть, этого вполне достаточно, дополнительно же всегда можно будет зажечь несколько пульсаров. Я сосредоточилась, и на снегу появились две сноубордные доски.
Схватив одну из них, я бросила ее прямо перед спуском и окликнула Иллидана.
— У тебя с равновесием как дела обстоят? — Он пожал плечами.
— Да не жалуюсь, вроде как…
— Отлично. Вешай свою палку с лезвиями на спину и слушай сюда. — Иллидан безропотно подчинился, и подошел ко мне. Я заставила его встать на доску, и одним уверенным движением застегнула крепления.
— Короче. Сейчас тебе представится шанс испытать доселе невиданное здесь средство передвижения по снегу. Значит так — слушай внимательно и запоминай. Ноги держишь неподвижно, повороты вправо-влево осуществляешь с помощью корпуса. Сильно не разгоняйся — потом не сможешь остановиться. Скорость будешь гасить, поворачивая из стороны в сторону. То есть повторяешь траекторию передвижения змеи. Главное — держать равновесие. Захочешь остановиться — разворачиваешься боком и тормозишь ребром доски. Вопросы есть? Нет? Ну, тогда в добрый путь! — С этими словами я безапелляционно подтолкнула эльфа к спуску…
Н-да, первый в жизни спуск на сноуборде, да еще и по «красной» трассе оставляет массу впечатлений. Сама пробовала. Начала я этим заниматься в своем родном мире, продолжила во всех остальных —и вот результат. На доске я спускалась по таким горам, что российские экстремалы обзавидовались бы. Поэтому я с несказанным удовольствием прислушалась к удаляющемуся воплю эльфа, который становился все более и более восторженным, и поняла, что открыла для Иллидана новые горизонты. Н-да… Еще один экстремал народился…
С этими мыслями я встала на доску и, застегнув крепления, приготовилась последовать вслед за Иллиданом, когда из коридора вылетел Айзан Эмдер с мечами наперевес. Я не удержалась и, послав ему воздушный поцелуй, соскользнула вниз по склону. Дроу дернулся было за мной — но куда там! Экстремала-сноубордиста на хорошей доске, да на крутом склоне еще никто не догонял. За исключением еще одного экстремала на не менее хорошем сноуборде.
Доски у Айзана не наблюдалось, поэтому я могла с уверенностью сказать, что черта с два он меня догонит…
Я уже почти скрылась за поворотом, когда услышала прощальное напутствие темного эльфа:
— Будь ты проклята, Калимдор!!! — Я радостно засмеялась и весело прокричала в ответ:
— Пошел к черту, Айзан!!! — С этими словами я, противореча своим же собственным словам о правилах катания на доске, поехала по прямой в надежде догнать значительно опередившего меня Иллидана.
Надежда оправдалась — эльфа я догнала на следующем же повороте. Судя по всему, с реакцией и равновесием у него действительно было не просто хорошо, а великолепно — для того, чтобы научиться стоять на доске так, как стоял он, мне понадобился не один сезон тренировок, а он нате вам — встал и поехал! Я обогнала его, одарив мимоходом совершенно счастливой улыбкой, которая помимо воли расплылась у меня на лице, а потом прокричала:
— Сбавь скорость!! Мы уже достаточно оторвались! Мы уже так разогнались, что если будет неожиданное препятствие, то нам останется тормозить только одним способом!!
— И каким же? — Поинтересовался он.
— Непосредственное торможение лбом иногда помогает!! — Честно ответила я. Он секунду смотрел на меня, а потом внезапно рассмеялся.
— Калимдор, ты совсем не изменилась! — Я сразу же погрустнела от того, что он назвал меня этим чужим и холодным именем… А также потому, что он так и не понял, насколько мне пришлось измениться. Я посмотрела на него, и прокричала:
— Ты даже не представляешь, насколько я изменилась! Ты просто этого еще не понял!
Он посмотрел на меня, словно желая возразить, но я, запустив вперед поисковик, обнаружила, что у нас на пути возникло препятствие.
Проще говоря, тупик.
Все, откатались. Говорила же я, не фиг так разгонятся!!
— Иллидан, у нас впереди стена!!!
— Что???
— СТЕНА!!! Впереди!! — Он вгляделся в полумрак и слегка побледнел — стена действительно была, причем на редкость прочная и монолитная. Я выбросила перед собой раскрытые ладони, и призвала стихию Земли.
Стена вздрогнула, и по ней пробежала частая сетка трещин. Второй удар выбил ее, и в образовавшуюся дыру хлынул дневной свет.
Мать моя женщина, там же пропасть!!!
— Иллидан!!! Забудь о том, что я говорила тебе!!! Разгоняйся до предела!!
— Зачем? Что там?
— Пропасть! — ответила я.
— Ты что, с ума сошла??? — Впервые он высказал диагноз, который Арсений поставил мне лет семьдесят назад, имея в виду мои рисковые и абсолютно невероятные предприятия, которые тем не менее стабильно заканчивались с положительным результатом. Потом он махнул на меня рукой, предоставляя мне спасать миры своим способом, который даже на самый первый взгляд выглядел как полный бред. Поэтому сейчас я прокричала Иллидану:
— Лучше контролируемый полет, чем бесконтрольное падение!!!
Возразить он не успел, потому что спуск кончился, и мы вылетели из пробитой мною дыры прямо на свет. Глянув на пропасть, в которую мы падали, я то ли от избытка чувств, то ли от страха во весь голос завопила популярный клич черепашек-ниндзя из когда-то любимого в детстве мультика.
— Банза-а-ай!!!!! — Крик раздался в поднебесье, распугав всю разумную и неразумную живность в радиусе двух километров, когда под нами внезапно открылось золотистое окно портала, в которое мы благополучно провалились…
Я чувствительно приложилась об мраморный пол Зеркальной Галереи, помянув всю родню Арсения вплоть до седьмого колена, когда услышала рядом с собой абсолютно довольный смех. С удивлением повернув голову в сторону весьма неожиданного звука, я увидела лежащего рядом с собой Иллидана, который смеялся с явным удовольствием.
— Не поняла… — Удивленно протянула я, но, вспомнив, как сама, впервые встав на сноуборд и, благополучно упав после двух десятков метров, хохотала точно так же.
Наконец Иллидан удосужился оглядеться, и застыл, аки соляной столп. Я проследила за его взглядом. Ну, Галерея, ну разноцветных порталов много… Я щелчком пальцев распылила сноуборды и поднялась с хоть и теплого, но довольно жесткого мраморного пола. С удовольствием потянулась и, увидев, что Иллидан все еще пребывает в весьма удивленном состоянии от увиденного, слегка тряхнула его за плечо. Эльф вышел из ступора, вызванного столь резкой сменой ландшафта, и вопросительно уставился на меня. Я ехидно улыбнулась и сказала:
— Это еще что! Вот сейчас ты моего Хранителя увидишь… О, а вот и он! — В трех метрах над полом закружился золотой вихрь, превратившийся в ангела с широко распахнутыми белоснежными крыльями. Дождавшись, пока Арсений спустится настолько, чтобы я могла до него дотянуться, не используя левитацию, я цепко ухватила его за край белоснежной ризы и возмущенно завопила:
— Арсений!!!! Ты куда меня забросил???!! Я просила Риону — а что вышло?? Ты меня к дроу отправил!!! Выкинь свой ангельский компьютер и замени базу данных — она безнадежно устарела!!! — Ангел некоторое время беспомощно трепыхался в моих цепких ручках, а потом начал оправдываться:
— Ллиночка, ну как ты не поймешь!! Это действительно был портал в Риону! Только Валериана воспользовалась Печатью Серафима и сбила настройку! Вот тебя и выкинуло в случайно выбранный мир!!
— Хорошо, а если я сейчас захочу все-таки добраться до Рионы, то что будет? — Ангел аккуратно отцепил мои пальцы от своих белоснежных одеяний, и с достоинством ответил:
— Я провел кардинальную проверку. Теперь все порталы ведут туда, куда надо. Валериана больше не сможет проделать такой фокус, так что можешь отправляться в свою Риону.
— Э-э-э… Арсений, тут есть маленькая проблема… — Я отодвинулась, давая ангелу увидеть Иллидана, который на протяжении всего разговора скромно стоял на том же месте, где он и приземлился, честно стараясь ничему не удивляться. У него это плохо получалось, потому что брови все равно застыли где-то в районе темечка, а глаза по форме и размеру были с царский пятак.
Точно такие же глаза стали и у Арсения, когда он разглядел, кого я притащила за собой из другого мира. Ангел на миг потерял дар речи, а потом накинулся на меня:
— Ллина, я тебе уже говорил, что ты сумасшедшая?
— И не раз. — Нагло подтвердила я.
— Так вот, теперь я официально заявляю, что ты — единственная чокнутая Путешественница за все пять тысяч лет, что я служу Хранителем!!!
— И что??? Главное — что мой метод срабатывает!!!

Предыдущая страница 14 Следующая страница


15 Елена Самойлова

— А то!! Нельзя притаскивать аборигенов из других миров в Зеркальную Галерею, и ты это знаешь!!!!
Иллидан, с некоторым офигением прислушивающийся к моей перепалке с ангелом, который по его представлению был высшим существом, и с которым надо вести конструктивный диалог, но никак не банальный спор, уловил, что его обозвали «аборигеном», слегка обиделся, и решил напомнить о себе миру.
— Может, вы двое объясните мне, что тут происходит???
Мы с Арсением прекратили выяснять отношения и посмотрели на эльфа.
— Арсений, ты Хранитель. Вот ты ему и объясняй.
— Не-е-ет, дорогая. — Протянул ангел. — Ты его сюда притащила, ты с ним и разбирайся. А я пойду настраивать окно в Риону. Учти, настрою на выход рядом с Вира-Нейн, как и в прошлый раз. Удачи! У тебя двадцать минут. Где окно — ты знаешь.
С этими словами ангел распахнул крылья и, величаво взлетев над полом, направился куда-то вглубь Галереи. Я тяжело вздохнула — не мог не покрасоваться перед новоприбывшим — и повернулась к Иллидану, сверлящего меня пристальным взглядом умопомрачительных темных глаз.
— Ладно. Иллидан, пойдем со мной. Я тебе все расскажу. — С этими словами я пошла туда, где в Зеркальной Галерее была столовая. Я создала ее сразу, как только научилась преобразовывать пространство.
Столовая (на самом деле это была кухня, в точности повторяющая ту, которая была у меня в моем родном мире) использовалась мной крайне редко по причине сильной занятости, но все необходимое там было. Совсем недавно я модернизировала ее до такой степени, что в холодильнике можно было найти любое блюдо — от самого простого до экзотического, а из духовки всегда можно было выудить что-нибудь горячее. Поэтому я привела Иллидана на эту самую пресловутую кухню и, заставив его разоружиться, прикрыла стеклянную дверь, отделяющую вполне обычное помещение от величественного пейзажа Галереи.
— Ты есть хочешь? — Эльф посмотрел на меня, как на диверсантку, пытающуюся уйти от темы, но все-таки чувство голода перебороло, и он величественно кивнул.
— Ладно… — Пробормотала я, и принялась вытаскивать из духовки свежезапеченную утку с яблоками и пирожки с рисом. Из холодильника я вытянула различные салаты, и, уставив этим весь немаленький стол, широким жестом предложила эльфу слегка подкрепиться, параллельно вводя его в курс дела.
— Так вот, Иллидан…
— Лучше просто Дан. — Поправил меня эльф.
— Ладно, пусть будет Дан. Так вот. Представлюсь еще раз. Меня зовут Ллина, я Путешественница. Путешественники — это существа, наделенные способностью перемещаться по мирам, стихийной магией и бессмертием… — Дан поперхнулся.
— Ты что, бессмертна???
— Ты не дослушал! Ешь и не перебивай! — Он на удивление послушался, и я продолжила.
— Бессмертие у Путешественников не абсолютное. Поверь, убить нас можно, но для этого надо очень сильно постараться. Просто мы живем очень и очень долго. Теоретически Путешественники могут жить дольше эльфов, но практически таких случаев еще не было.
— Это почему же? — Я грустно улыбнулась и взглянула в его глаза.
— Потому что мы охраняем миры, исправляем их судьбы, причем настолько незаметно, что те, кто живет в исправленных нами мирах, зачастую о нас даже и не подозревают. Поверь мне, исправлять судьбу мира — очень рискованное занятие. Все Путешественники рано или поздно погибают во время очередного перехода. И тогда призывается новый доброволец.
— И тебя так же призвали?
— Да. Мой предшественник погиб от рук темных эльфов в твоем мире, пытаясь не допустить распада единого народа лесных эльфов на кланы. Как ты знаешь, эльфы все-таки разделились. Пока Арсений нашел подходящего человека, то есть меня, в твоем мире прошло полторы сотни лет. В Галерее, конечно, меньше… Потом меня направили на исправление твоего мира — и опять задание едва не было провалено. Я была серьезно ранена — Арсений меня едва спас. Потом я выздоровела, и к настоящему моменту исправила примерно тысячу миров за сотню лет… — Я взглянула на Дана и печально улыбнулась.
— Я знаю, что рано или поздно я тоже погибну. Но если бы я жила в своем родном мире, то умерла бы от старости давным-давно… Поэтому я ни о чем не жалею… Почти… — Я замолчала и уставилась на смешную картинку котенка на календаре. Календарь показывал июнь 2004 года — месяц, когда я покинула родной мир и стала Путешественницей. Я принципиально не стала менять его… Все еще глядя на календарь, я тихо сказала:
— А вот сейчас у меня есть шанс пополнить список безвременно ушедших из жизни Путешественников. Как ты уже видел — моим хранителем является ангел. Но недавно я встретилась с той, чьим хранителем наверняка является дьявол. Или, на крайний случай, демон… Она тоже Путешественница, как и я, но служит она противоположной стороне… Так сказать, вечная конкурентка. Она старше и опытней меня, а на мою долю выпало с ней сразиться. Ты не подумай, я не жалуюсь. За столько лет я уже привыкла к мысли, что в один прекрасный день я могу и не вернуться. Но… Все равно, идти к Валериане одной — чистое безумие… Поэтому я хочу тебя попросить.
— О чем же? — Эльф смотрел на меня серьезным и всепонимающим взглядом, и мне показалось, что он знал заранее о моей просьбе.
— Я хочу попросить тебя пойти со мной. Ты — превосходный воин, и я знаю, что я могу на тебя положиться… Конечно, ты не обязан никуда идти. Если ты откажешься, то я все пойму.
— Я пойду с тобой. — Дан встал и протянул мне руку. — Ты рисковала жизнью ради меня и моего народа. Теперь я хочу отплатить тебе тем же.
— Спасибо… — Улыбнулась я и взяла его за руку. — Кстати, все хотела спросить — а что это за оружие, которое ты все таскаешь с собой?
— Это — at'tha hianda, «двойное лезвие». Вообще-то это оружие Высших эльфов, и искусство владения им передавалось в нашем роду из поколения в поколение. А конкретно моей at'tha hianda уже почти тысяча лет — это оружие изготовил еще мой отец. Потом оно перешло ко мне, так сказать, по наследству…
— Ясно… Дан, мне нужно найти еще некоторых своих друзей в других мирах. Ты как, со мной отправишься или с Арсением побудешь? — Эльф только выразительно посмотрел на меня и потянулся за оружием с явным намерением пристроить его на подобающее место. Я намек поняла и вышла с кухни. Дан последовал за мной.
Мы стояли у голубого портала, ведущего, если судить по клятвенным заверениям Арсения, прямиком в Риону, в район Вира-Нейн. Я посторонилась, давая Дану пройти первым. На вопрос «почему» я ехидно улыбнулась и ответила, что подобным путем проверяю наличие пространственных ловушек. Дан одарил меня испепеляющим взглядом, но я только улыбнулась и поспешила его успокоить:
— Шучу. На самом деле окно закроется, как только я пройду сквозь него. Поэтому тебе придется идти первому. Если ты еще хочешь идти. — Дан фыркнул и перешагнул из одного мира в другой. Я пожала плечами и последовала за ним…
…Ну, здравствуй, Риона! Давненько я тут не была…
— Та-а-ак. — Недовольно протянула я. — Это не Вира-Нейн.
То ли Валериана опять напортачила с настройками, то ли Арсений решил устроить мне маленькую месть за помятую ризу, но место, где мы очутились, было явно не вампирской вотчиной. Слишком уж высокие деревья обступили нас. Нет, я знала, что эта местность — определенно Риона, но какая конкретно ее часть — фиг знает. А знать, где мы находимся, мне было необходимо — телепортироваться наугад не рискнула бы даже я.
Поэтому я, оглядевшись вокруг, пошлепала в восточном направлении по едва заметной тропинке. Дан присоединился ко мне, как бы между прочим спросив:
— А куда мы, собственно, идем? — Я беспечно пожала плечами и честно ответила:
— Понятия не имею.
— Что-о?? — Он удивленно взглянул на меня, в очередной раз убедившись в правильности поставленного мне Арсением диагноза.
— Слушай, кто из нас Путешественник, а? Я уже не раз попадала в чужие миры, причем в места абсолютно незнакомые. И знаешь, какое самое первое правило? — Дан только пожал плечами.
— Нашел дорогу — иди по ней. Куда-нибудь да выведет! — Эльф махнул на меня рукой и окончательно сдался, не в силах постичь мою логику. А про тропинку я угадала.
Мы прошли по ней только полкилометра, когда Дан внезапно отстегнул арбалет от бедра и, почти не целясь, выстрелил куда-то в ветки дерева, отстоявшего от нас метрах в сорока.
— Ну-с, и кого ты там подстрелил? — Скептически вопросила я, и тут же осеклась, потому как с того самого дерева в ответ прилетело сразу две стрелы, которые Дан поймал на лету. Я же, только бросив мимолетный взгляд на черные длинные стрелы с белым оперением, сразу же поняла, куда нас забросило.
— Дан, опусти арбалет. Это эльфы. Мы в Златодревье.
Словно бы в подтверждение моих слов, с дерева спрыгнул златоволосый эльф с коротким луком в руках. Я же, вглядевшись в его черты и узрев изумрудные глаза, с диким воплем радости подбежала к нему.
— Элланон!!!! — Эльф пригляделся, и тотчас глаза его расширились от удивления, но тем не менее он честно подхватил меня на руки, когда я, радуясь встрече, кинулась его обнимать.
— Ллина? — Недоверчиво спросил он.
— Да!!! — Еще счастливее завопила я. — А ты знаешь еще одну Путешественницу? Как же я по тебе соскучилась!! — Элланон наконец-то окончательно удостоверился, что это все-таки я, и сжал в ответных объятиях.
— Невероятно! Ты же совсем не изменилась! За столько-то лет…
— То есть? — Переспросила я, сползая с его рук на землю.
— Ведь прошло почти восемьдесят шесть лет с тех пор, как ты покинула Риону.
— Ско-о-олько?? — Я ощутила сильное желание присесть. Выходит, что для меня прошло всего-навсего полтора года, а у них — целых восемьдесят шесть лет… Н-да… Время — штука серьезная…
Элланон поддержал меня за локоть, а я наконец-то вспомнила, что я прибыла не одна.
— Элланон — это Иллидан. Он тоже мой друг. Я привела его из другого мира. — Два эльфа встали друг напротив друга и церемонно поклонились. Я же поспешила добавить:
— Элланон, вообще-то я не должна была возвращаться, но возникли непредвиденные обстоятельства… И мне очень нужна твоя помощь. Твоя и Нииты. — Зеленоглазый эльф посерьезнел и ответил:
— Я отведу вас в Златодревье, а завтра мы отправимся в Вира-Нейн — Ниита поехала туда навестить родных в праздник Кладоцветень. — Я кивнула, и тут до меня дошло.
— Элланон, а что значит — «поехала навестить родных»? Она что, перебралась в Златодревье на постоянное место жительства? — Он повернулся ко мне и улыбнулся:
— Вообще-то она моя жена, так что вполне логично, что она переехала жить ко мне.
От этого заявления я выпала в осадок, в коем пребывала вплоть до того момента, когда Элланон вывел нас к Златодревью. Я полной грудью вдохнула свежий лесной воздух и огляделась. Эльфийский город выглядел точно так же, как и в тот день, когда я впервые вступила под сень его домов — деревьев. Те же ажурные лестницы и мостики-паутинки, те же дома, та же тишина и спокойствие…
Внезапно идиллия была нарушена громким возмущенным воплем. Мы с Даном, не сговариваясь, повернули головы в сторону звука. Элланон же скептически уставился на домик, из которого неслись возмущенные женские вопли.
— Что ЭТО такое? — В полном смятении поинтересовалась я. Элланон слегка улыбнулся и ответил:
— Молодожены…
Стена домика треснула и осыпалась на землю.
— Клинические. — Уточнил Элланон.
Из неровной обугленной дыры вылетел приличных размеров боевой пульсар и устремился по непонятной траектории в небо, оставляя дымный след.
— И кто же женился? — Вопросила я.
Вслед за пульсаром раздалась нецензурная фраза на орочьем языке, а потом из дыры выскочил черноволосый встрепанный эльф, который перемахнул через чудом уцелевший балкон и очутился на узкой лесенке, серпантином обегавшей ствол ясеня, на котором находился пострадавший дом.
— Элдариэн и женился… Пять лет назад. — Злорадно ухмыляясь, ответил зеленоглазый эльф. Иллидан же просто стоял и смотрел на разворачивающееся перед нами батальное полотно с приоткрытым от удивления ртом. — Ллина, это еще что! Вот сейчас его жена выбежит…
И точно — на слегка закоптившемся балкончике показалась девушка лет двадцати трех — двадцати пяти с длинными снежно-белыми волосами. Она перегнулась через ажурное плетение и прокричала стоявшему на лестнице Элдариэну:
— Рин!!! Еще раз потащишь меня на прием к своей высокопарной дальней родне — останешься сиротой!!!! — Тот в долгу не остался, и моментально парировал:
— Алена, а ты сама-то соображаешь?? Зачем ты им сказала, что с властителем темных эльфов знакома??
— А не фиг им было передо мной нос задирать только потому, что я человек!!!!
— Еще слово и я пойду к Властителю! — Элдариэн действительно сделал пару шагов вниз по лестнице, когда девушка на балконе опасно перегнулась через ограждение и невозмутимо поинтересовалась:
— И на фига?
— Разводиться! — Он гордо спустился еще на четыре ступеньки, когда беловолосая повысила голос:
— Ну и катись к своему Властителю!!! Все равно же не разведешься!
— Это еще почему? — Заинтересованно спросил он. Честно говоря, интересно было не только ему — я оглянулась и заметила, что как минимум пять десятков эльфов побросали свои дела и заинтересованно наблюдали за бесплатной театральной постановкой сцены из бытовой жизни супругов. Девушка же на балконе невозмутимо оперлась на балюстраду и заявила:
— Во-первых, потому, что на следующий день ты от скуки взвоешь, во-вторых, ты меня любишь, а в-третьих, я уже вторую неделю беременна твоим наследником!
Все, аншлаг! Выдав сию убойную фразу, девушка нахально уселась на балюстраду и с обольстительной улыбкой уставилась на своего благоверного. Элдариэн секунд тридцать переваривал сказанное, а потом выдал фразу, которую говорят 99,9% мужчин, услышав от своих половин такое признание.
— Ты уверена? — Девушка на балконе кокетливо откинула прядь белоснежных волос и ответила:
— Я ведьма или не ведьма? Разумеется, я уверена.
Элдариэн сделал несколько пассов руками, и, телепортировавшись к жене, аккуратно снял ее с балюстрады и на руках отнес в дом. Дыра в стене моментально затянулась…
Элланон улыбнулся и сказал:
— Все, спектакль окончен. Продолжение на следующей неделе.
— Откуда такая точность? — Ехидно осведомилась я.
— А они раз в неделю такие разборки устраивают. Правда, может теперь Алена чуток угомониться…
— Я-асно… — Протянула я. — Все вокруг женятся, всем весело… Может, и мне замуж выйти? — Задумчиво пробормотала я под нос, а потом, возвысив голос, спросила у Иллидана:
— Дан, а ты на мне женится не хочешь? — Эльф подскочил, как будто я ему кнопку на стул подложила, и уставился на меня настолько дикими глазами, что я поспешила его успокоить:
— Да шучу я, шучу… — Элланон хитро блеснул глазами:
— Ллина, а ты ведь такая же шебутная, как и Алена. Ох, не позавидую я твоему мужу… Если такой когда-нибудь появится…
— Ой, кто бы говорил! А то я Нииту не знаю! Вампирки-то в гневе — о-го-го! — Элланон смутился и поспешил замять тему очередным высказыванием:
— Вон там живем мы с Ниитой. Так что предлагаю вам до завтра расположиться у нас, а там, с утра пораньше мы отправимся в Вира-Нейн. Возражения есть? — Мы с Даном переглянулись и покачали головами. Элланон улыбнулся и сказал:
— Короче — вы располагайтесь, а я пока к Властителю схожу. Надо же мне его предупредить, что меня какое-то время не будет.
— Элланон. — Я придержала его за рукав туники. — Спасибо, что согласился помочь.
— Ллина, — Эльф положил мне ладонь на плечо. — Я ведь тебе говорил, что если тебе понадобиться помощь, то я всегда буду рядом.
— Но ты ведь даже не знаешь, какого рода помощь может потребоваться!
— А это неважно. Ты мой друг, и в беде я тебя не оставлю. — Элланон улыбнулся и, широким жестом распахнув дверь домика, построенного не на дереве, а на земле, сказал:
— Свободные комнаты на втором этаже. Располагайтесь, как вам удобнее. Я скоро вернусь.
Мы с Даном переглянулись и одновременно рванули наверх с твердым намерением отхапать себе максимально широкую и удобную кровать, коя нашлась во второй комнате слева. Кровать была воистину королевская, шириной метра два с половиной, не меньше, застеленная лиловым шелковым покрывалом, с кучей разномастных подушечек, а венчалось все это чудо нежно-фиалковым полупрозрачным балдахином. Я, первая добежавшая до этого чуда, с размаху, в длинном прыжке рухнула на покрывало, сметя на пол добрую половину шелковых подушек и едва не сорвав балдахин с петель. Дан, увидевший, ЧТО я умудрилась оттяпать, после тщательного осмотра остальных комнат, впрочем, не содержавших подобной кровати, пришел ко мне и безапелляционно растянулся рядом со мной, сбросив на пол оставшиеся подушки. Я недовольно покосилась на него, но наглый эльф ответил мне настолько обезоруживающей улыбкой, что я даже не стала пытаться спихнуть его с честно захапанной мною кровати, ограничившись мелкой местью в виде внезапно взлетевшей с пола подушки, которая со всего маху впечаталась в аристократическое эльфийское лицо.
Дан возмущенно воскликнул, но повторить фокус с левитацией не сумел, поэтому ограничился тем, что спихнул меня с кровати. В ответ я предусмотрительно заползла под сей шедевр столярного искусства, откуда принялась вести партизанскую войну с помощью разом взлетевших с пола подушек, которые, начали планомерную бомбардировку Дана, наслаждавшегося отвоеванным у меня постельным пространством. Я же, прислушиваясь к возмущенным воплям Дана, пытавшегося под подушечным обстрелом добраться до меня, тихо хихикала, лежа под кроватью.
Веселье закончилось тогда, когда Дан догадался-таки приподнять покрывало с пола, видимо, решив укрыться от обстрела в единственном надежно защищенном месте в комнате. Узрев на пыльном полу откровенно веселящуюся меня, он одним рывком выдернул меня из моего убежища и тотчас стукнул меня пойманной за уголок лиловой подушкой по месту чуть пониже спины так, что из несчастной подушки ворохом закружились перья. Я взвизгнула и, подняв с полу бледно-сиреневую подушку, мастерским ударом запустила ее в ухмыляющуюся физиономию Дана. Состыковавшись с вышеупомянутой физиономией, подушка треснула по шву, засыпав эльфа с головы до ног белоснежными перьями.
Дан ухмыльнулся еще шире, и в меня одна за другой полетели сразу три подушки. От двух я благополучно уклонилась, а вот третья угодила мне в спину, окатив ворохом перьев. Я засмеялась и, подскочив к эльфу, со всех сил пихнула его на кровать. Тот не устоял, и рухнул, аки подрубленный дуб, ухватив меня за рубашку и бесцеремонно утянув за собой…
Когда Элланон вернулся, то увиденная картина поразила его до глубины души — вся комната завалена перьями, высыпавшимися из порвавшихся подушек, балахон скромной тряпочкой валялся в углу, а на кровати размера king size безмятежно почивали мы оба, по уши засыпанные перьями, но так и не поделившие кровать… Элланон оглядел комнату, представлявшую собой Святую Русь после татаро-монгольского нашествия, и, тихо усмехнувшись, аккуратно прикрыл дверь…
Пробуждение для меня стало крестной мукой. На такой кровати, да еще в нормальном доме… В общем, когда я соизволила оторвать голову от шелковой подушки, то представшая пред моими очами картина заставила меня слегка подпрыгнуть на кровати. Вокруг царил погром… Нет, не так. Вокруг царил ТАКОЙ погром, какой не мог сделать Мамай на Куликовом поле! Бардак был просто жуткий — две или три подушки были порваны по шву и перья их них неровным слоем засыпали весь пол, балдахин мы тоже сорвали — он обнаружился в дальнем углу комнаты, а в довершение ко всему я обнаружила, что во сне я переползла на половину Дана, да там и осталась, свернувшись калачиком и прильнув к эльфу. Дан, судя по всему, против этого обстоятельства явно не возражал, так как его руки обвили мою талию и крепко прижали к груди. То-то мне всю ночь было так тепло и уютно…
Ошарашенная объемом полученной информации, я перевела взгляд на спокойное лицо Дана, и вздрогнула, увидев, что эльф проснулся и теперь смотрит на меня своими удивительными глазами цвета черного жемчуга. Я не придумала ничего умнее, как тихо пробормотать:
— А у тебя перья в волосах… — Он улыбнулся и, убрав руки с моей талии, ответил:
— У тебя тоже. Причем если их все вытащить, то можно набить маленькую подушку.
— Для иголок? — Съязвила я.
— Нет. — Невозмутимо ответил он, сладко, с хрустом, потягиваясь и закидывая руки за голову. — Для того, чтобы можно было во сне прижать.
— Нахал. — Ответила я.
— Обижаешь. — Ухмыльнулся он.
— Ничуть. Это не оскорбление, а констатация факта. — Назидательно ответила я и поднялась с кровати. Сложила ладони лодочкой, и призвала стихию Ветра. В ту же секунду в комнате возник вихрь, который буквально за полминуты восстановил первоначальный вид комнаты.
Когда вихрь стих, я бросила взгляд на Дана, и тотчас сползла на пол, тихо хихикая и честно стараясь не сорваться на неприличный гогот. Дело в том, что гордый эльф выглядел так, словно его пропылесосили старым, еще совковской сборки, пылесосом «Буран». Серебряные длинные волосы выглядели идеально чистыми, но страшно спутанными и слегка вздыбившимися, отчего создавалось впечатление, что на эльфе надет старинный, побитый молью парик. Дан ощупал то, что в данный момент оказалось у него на голове благодаря моим стараниям, выразительно уставился на меня. Я окончательно расклеилась, и смех-таки прорвался из меня совсем уж неприличным ржанием. Брови Дана ползли все выше, а я только всхлипывала от смеха, попутно пытаясь сосредоточиться, чтобы волосы эльфы приняли свой первоначальный вид. Это мне удалось только минут через пять, когда входная дверь хлопнула, и на пороге появился уже одетый в походную одежду Элланон.
— Ну как, вы готовы ехать?
Мы переглянулись и синхронно кивнули. Элланон улыбнулся ярко блеснувшими изумрудными глазами и вышел. Я подорвалась с места и устремилась за ним.
— Элланон, я, вообще-то могла бы нас всех телепортировать прямо к Вира-Нейн. Как раньше, помнишь? — Он посмотрел на меня.
— Вообще-то я думал, что тебе будет приятней проехаться по Рионе на лошадях. Тем более, что это займет всего лишь неделю. — Я задумалась.
— Знаешь, вообще-то ты прав. Мне действительно хотелось бы проехаться по Рионе обычным, немагическим путем.
— Тогда чего мы ждем? Лошади уже оседланы и ждут нас у границы города. — Он широко улыбнулся и сделал широкую отмашку рукой, склонившись в шутливом поклоне.
— После вас, Путешественница.
— Благодарю! — Я присела в легком реверансе и вышла на улицу, туда, где разливался ласковый солнечный свет…
Вира-Нейн встретил нас осинами, заросшим оврагом и недовольным Стражем. Эльфов-то он пропускал без проблем, но вот меня он отказывался пускать наотрез, мотивируя это тем, что сегодня —Кладоцветень, и не фиг мне его портить. Я обиделась не на шутку, и потребовала отвести меня к Мастеру. Страж нахохлился, но за меня вступились эльфы. В итоге в Вира-Нейн меня вели почти под эскортом.
Пока мы неспешно ехали по городу, я внимательно осматривала заново отстроенный город. Дома стояли гораздо реже, чем раньше — настолько уменьшилась численность вампиров после войны. Мы проезжали по чистым улочками, по которым гуляли празднично одетые вампиры, а в моей памяти почему-то всплывала совершенно иная картина.
Те же улицы, только залитые кровью, засыпанные мусором и горящими обломками баррикад.
Элланон, видимо, почувствовал мой настрой, и крепко сжал мою ладонь в своей. Твердое рукопожатие меня немного успокоило, а я наконец-то поняла, почему Путешественники почти никогда не возвращаются в однажды исправленные миры — слишком тяжелые воспоминания они в себе таят. Поэтому я выпрямилась в седле и заставила себя думать о Ниите. Интересно, какой стала девушка-вампирка за прошедшие годы? Как она изменилась, и изменилась ли вообще…
…Вампирка свалилась, как снег на голову. Причем в буквальном смысле. Мы с Даном шарахнулись в разные стороны, когда на Элланона в длинном прыжке набросилось что-то, издававшее дикие вопли. Я уже соображала, каким заклинанием угостить столь наглого нападающего, как вдруг с изумлением обнаружила, что Элланон схватил это нечто в охапку, и тут же запечатлел на ее губах смачный поцелуй. Удивившись еще больше, я присмотрелась повнимательнее, и тут же обнаружила, что у Элланона на коленях сидит… Ниита!
За прошедшие годы вампирка практически не изменилась — разве что фигура утратила юношескую хрупкость и приобрела более пикантные формы. Длинные черные волосы были уложены в сложную прическу, а вместо черного обтягивающего костюма на вампирке было надето лиловое платье с корсажем, обшитым пышными кружевами… Глядя на абсолютно счастливых Нииту и Элланона, я подумала — а вправе ли я отрывать своих друзей от мирной жизни, звать их туда, откуда они могут и не вернуться… Дан наклонился к моему уху и тихо сказал:
— Ты уверена в том, что хочешь разрушить эту идиллию? — Удивительно, как он угадал мои мысли. Я печально посмотрела в глаза цвета черного жемчуга и покачала головой.
Разумеется, я не хочу.
И не буду.
Я уйду, и больше сюда не вернусь. Пусть я потеряю двоих своих лучших друзей, но зато они останутся живы… Я глубоко вздохнула, и уже собралась напомнить о себе миру, как вдруг Ниита наконец-то заметила меня…

Предыдущая страница 15 Следующая страница


Путешественница 16

… Честно говоря, я думала, что не выживу после столь крепких сердечных объятий полуторасотлетней вампирши. Ниита сгребла меня в охапку, стянув с лошади, после чего долго сжимала меня в радостных объятиях, от которых у меня захрустели ребра. Отпустила она меня только тогда, когда Дан соизволил деликатно напомнить, что у меня голова уже свесилась, как у придушенного кошкой куренка, после чего я с блаженной улыбкой на лице плавно сползла на землю.
Ниита ахнула и кинулась приводить меня в чувство. Минут через пять я очухалась настолько, что уже могла с грехом пополам адекватно воспринимать окружающую действительность, поэтому я встала на ноги и выдохнула:
— И тебе здравствуй, Ниита…
— Ллиночка… — Вампирша еле слышно всхлипнула. — А я уже и не надеялась, что ты вернешься…
— Я и сама не знала… — Я взяла вампиршу за руку и сжала ее. — А ты, смотрю, уже и замуж вышла. И каково оно, быть замужней? — Ехидно вопросила я.
Ниита слегка покраснела, а Элланон приобнял ее за талию.
— Все ясно. — Вынесла я свой вердикт. — Можете не отвечать. — Супруги переглянулись, а потом Ниита сказал:
— У нас сегодня Кладоцветень. Ты не присоединишься?
Я задумалась. С одной стороны я тороплюсь, но с другой… А, какая разница! В конце концов, повеселюсь напоследок. Я улыбнулась и ответила:
— С удовольствием!
— Отлично! — Ниита отклеилась от мужа и подхватила меня под локоток, уводя куда-то вниз по улице. Я попыталась было воспротивиться, выразительно оглядываясь на столь нагло брошенных нами Элланона и Дана, но вампирша была непреклонна.
— Ллина, перестань! Мальчики позаботятся о себе сами, а девочки тем временем выпьют легкого вина и поболтают. Возражения есть? — Преувеличенно ласково осведомилась она, демонстрируя острые белоснежные клыки. Я подумала и замотала головой.
— Вот и чудно! — Вампирша улыбнулась еще шире и потащила меня за собой.
Я не сопротивлялась.
Бесполезно…
…Мы с Ниитой сидели друг напротив друга, потягивая сладкое эльфийское вино и отрешенно глядя на солнечный закат. День в обществе Нииты пролетел совершенно незаметно — сначала вампирша устроила нам по расслабляющей ванне с душистыми маслами и розовыми лепестками, после которой я совершенно размякла, и потихоньку выложила Ниите про годы, которые я провела, будучи Путешественницей, про то, как я жила после нашей разлуки, про Валериану, которая скорее всего будет моей последней попыткой сделать миры лучше… Ниита слушала, не перебивая, глядя на меня шоколадно-карими мудрыми глазами, а после того, как я закончила, она спросила только одну вещь:
— Если ты пойдешь к Валериане прямо сейчас, то ты погибнешь? — Я не стала выпендриваться и кривить душой, а просто ответила:
— Да. — Вампирша посмотрела мне в глаза и твердо сказала:
— Тогда я иду с тобой.
— Ниита…
— Не спорь! Ты рисковала собой, чтобы спасти Вира-Нейн. Так почему я не могу теперь помочь тебе? Или ты считаешь, что раз уж ты спасаешь миры пачками, то их жители недостойны того, чтобы оказать тебе помощь??!
— Нет, конечно… Просто Путешественники не ждут помощи ни от кого… Разве что от своих хранителей… — Я притихла, а Ниита внезапно улыбнулась и положила ладонь мне на плечо, совсем как Элланон.
— Я — твой друг, Ллина. И ничто этого не изменит. Я пойду с тобой. Даже если ты будешь против… Я тебя не брошу.
— Спасибо, Ниита. — Я впервые за все время после столкновения с Валерианой улыбнулась по-настоящему весело. — Теперь мне уже не так страшно. — Вампирша ехидно ухмыльнулась и проскрипела донельзя противным голосом:
— Ой, а наша девочка, оказывается, чего-то боится… Ла-ла…
— Ниита! — Угрожающе протянула я, старательно пряча в глазах пляшущих чертиков. — Утоплю в этой самой ванной!
— Попробуй! — Оскалилась вампирка.
Следующие полчаса минут мы отрывались по полной. В итоге мы устроили в бане самый что ни на есть настоящий потоп, залив весь пол и расплескав почти всю воду. После чего на шум прибежала банщица и выгнала нас обеих в три шеи, причем мы с Ниитой хохотали и визжали как сумасшедшие. Потом наступила очередь шатания по вампирским лесам, где мы благополучно распугали всех леших и поиграли со стайкой ребятишек в казаки-разбойники, попутно разбив три окна (случайно) и ограбив чей-то огород (уже целенаправленно). В общем, день удался. И вот теперь мы сидели в Ниитином домике на веранде, попивая охлажденное вино и болтая о всякой ерунде в ожидании Кладоцветня.
— Кстати! — Вампирша подскочила на месте. — Я забыла! У тебя есть платье? — Я помотала головой.
— В принципе, я могу его создать… — Но Ниита только отмахнулась.
— Не-ет, я уж лучше тебе сама чего-нибудь подберу! Подожди меня здесь! — Она скрылась в комнате, я же рассеянно поправила розовый шелковый халат, в который меня обрядила Ниита, не обращая ни малейшего внимания на мои протесты, и бесцельно уставилась на небо. Солнце уже почти зашло, раскрасив небо у горизонта в ярко-красный цвет, который постепенно бледнел, заполняясь вечерней синевой. Я тихонько вздохнула, и вот тут появилась Ниита, потрясая в воздухе чем-то бледно-голубым с белоснежными кружевами.
— Ниита, что это такое? — тихо спросила я.
— Платье! — Радостно ответила вампирша. Я тихо застонала и страдальчески закатила глаза…
…Я смотрела на свое отражение в большом зеркале, и думала, что Дан наверняка оценит то, во что меня впихнула Ниита. Нет, платье, безусловно, было великолепно — бледно-голубая летящая юбка до середины лодыжек мягко облегала бедра, зрительно делая их стройнее, атласный корсаж с кружевами подчеркивал мою талию и настолько приподнимал грудь, что мой второй номер смотрелся более чем достойно, а довершал картину верх с открытыми плечами и ассимметричными рукавами.
— Шикарно… — Мрачно пробормотала я.
— Нравится? — Довольно спросила Ниита.
— Очень… — В конце концов призналась я. — Вот только подол бы покороче…
— Ну, это легко исправить. — Ниита встала и потянулась было за ножницами, но я остановила ее, аккуратно укоротив подол до колена с помощью магии.
— Вот так-то лучше! — Улыбнулась я, представив выражение лица Дана, когда он вместо вечно занятой, встрепанной Путешественницы в мужской одежде обнаружит вполне симпатичную девушку. Этой мыслью я поделилась с Ниитой, вызвав ее понимающую улыбку.
— Только попробуй сказать, что он мне нравиться… — Начала было я.
— Не буду, не буду! — Отшутилась вампирка.
— …Потому что так оно и есть! — Закончила я. Ниита секунду смотрела на меня округлившимися глазами, а потом звонко засмеялась.
— Поня-а-атно. О, чуть не забыла! — Она пошарила в шкафу и выудила бежевые туфли на высоком каблуке. — Думаю, что эти подойдут. — Я с сомнением покосилась на высоту каблука, после чего, представив, как я буду на них ковылять, наколдовала себе белые кожаные сандалии на плоской подошве. Ниита пожала плечами и убрала туфли обратно в шкаф.
— Ладно, подожди меня минут десять — я пойду, оденусь. Потом причешемся и пойдем гулять. В конце концов, сегодня — Кладоцветень! А в это праздник надо делать только то, что хочется, и не мешать веселиться другим. — Вампирша скрылась в соседней комнате, а я еще раз критически оглядела себя в зеркале. Ладно, на сегодня я — просто Ллина. Путешественница осталась во вчерашнем дне, и снова появится только с восходом солнца. Сегодня я буду веселиться, не думая ни о чем, в том числе о завтрашнем дне…
…Улицы были заполнены праздношатающимся народом. Везде были слышна музыка, смех и восторженные крики. Вира-Нейн жил своей жизнью. Ниита подцепила меня под локоток и потащила куда-то, где веселая залихватская мелодия становилась все громче. Волосы она мне укладывать не стала, ограничившись тем, что распустила мою извечную косу и вплела несколько небольших ярко-синих цветков мне в кудряшки. Мы шли по улице, постреливая по сторонам чуть подведенными глазками, и откровенно веселясь каждой попытке завести необременительное знакомство. Про опрометчиво оставленных эльфов я спросила только раз, да и то мимоходом, на что Ниита, фыркнув, ответила, что Элланон прекрасно знает, что мы тут шляемся, так что мы с ними где-нибудь обязательно пересечемся.
— Ага, а папоротник искать не будем? — Ехидно спросила я.
— Не-а. Но вот потанцевать на лесной поляне сможем.
— А поподробней? — Живо заинтересовалась я. Ниита задорно улыбнулась и пояснила:
— В Кладоцветень на одной из полян мы запаливаем приличных размеров костер, а потом танцуем около него. Пожара можно не опасаться — жена Мастера ведьма, она зачаровала эту поляну настолько, что кроме костра в ее центре там вообще ничего зажечь нельзя.
— И мы туда сейчас идем?
— Да, именно туда мы и идем. — Подтвердила Ниита.
— Тогда — вперед!
Музыка становилась все громче по мере того, как мы приближались к залитой золотисто-оранжевым светом поляне, посередине который горел костер высотой в метра три. Когда мы вышли к костру, музыканты заиграли новую мелодию — она начиналась с медленных переливов, после чего темп резко возрастал. И так несколько раз, причем с каждым «всплеском» музыка становилась все громче и быстрее. Ноги сами пустились в пляс, и мы с Ниитой, сами того не заметив, оказались танцующими у самого костра. Не знаю, в какой момент я умудрилась снять сандалии, но у костра я танцевала уже босиком, ощущая под ногами мягкую траву и теплую землю.
Ниита красиво выгнулась в такт мелодии, и я восхищенно ей залюбовалась — ярко-зеленое платье только подчеркивало ее красоту, в глазах играли отблески костра, а волосы чуть растрепались и теперь в художественном беспорядке обрамляли ее лицо. С интересом подумав, как же выгляжу я сама, я краем глаза заметила, что Ниита танцует уже в паре с Элланоном, который неизвестным образом очутился рядом с нами.
Я сделала шаг назад, и тотчас столкнулась с кем-то. Обернувшись, чтобы извиниться, я столкнулась с взглядом бездонных глаз цвета черного жемчуга, в которых отражалось пламя костра… Дан протянул мне руку, и вложила в нее свою ладонь. В конце концов, сегодня — Кладоцветень! И мне плевать, что будет завтра! Я улыбнулась и позволила эльфу увлечь меня в круговорот танца…
…Утро настигло меня в мягкой и донельзя удобной постели. Я с наслаждением потянулась и отбросила одеяло. Где-то внизу уже вовсю хлопотала Ниита, занятая приготовлением завтрака — это я определила по вкусному запаху картофельных оладьев и по ее возмущенным воплям:
— Элланон, убери руки от сковородки!!! Сколько раз можно говорить — не хватай ничего до завтрака!! — Та-ак, все ясно. Милые семейные будни. Как хорошо…
Я встала и подошла к большому зеркалу, висевшему на противоположной стене.
Придирчиво оглядела себя.
Вроде все в порядке — волосы на месте, все остальное, вроде, тоже… Стоп. А ЭТО ЧТО???
На шее, ближе к ключице, у меня темнел свежий кровоподтек как от чересчур страстного поцелуя.
Та-а-ак, девушка… И чем же вы вчера занимались?
В полной непонятке я уселась на разобранную кровать и задумалась, восстанавливая события прошедшего вечера.
Так, мы с Даном танцевали почти до упаду, абсолютно забыв о существовании кого-то еще. Потом я утащила его в лес, искать папоротник. На кой черт, спрашивается?… Ну, ладно, а засос-то откуда…
Вот черт!!!
Я подскочила на кровати, вспомнив последствия вина, выпитого накануне. Нет, я выпила не так много, чтобы опьянеть до полубессознательного состояния и частичной амнезии, просто у меня слегка отпустило внутренние тормоза. И этого оказалось достаточно, чтобы в процессе поиска папоротника забрести леший знает куда, где я, оглядев Дана слегка нетрезвым взглядом, потребовала романтики. Дан некоторое время пытался деликатно выяснить, что именно я под этим подразумеваю, после чего я без лишних разговоров впилась в его губы излишне страстным поцелуем. К чести эльфа, он не стал отпихивать меня с воплем «Насилуют!!», а попросту деликатно отстранил. Я обиделась и тихонько сказала, что я его, кажется, люблю… Дан как-то странно посмотрел на меня, а потом, видимо решив, что в дальнейшем подобной возможности может и не представиться, сам склонился к моим губам… Очнулась я только тогда, когда эльф начал страстно лобызать мою шею, постепенно спускаясь все ниже. То ли он перестарался, то ли я протрезвела, но я вырвалась из его объятий с настолько ошалелым видом, что перепугала и себя, и его, после чего я незамедлительно телепортировалась в Ниитин дом, где и отрубилась, не успев снять с себя платье…
У-у-у… Я тихонечко взвыла, представив, как после вчерашнего мне придется смотреть в глаза Дану. Вот что значит расслабиться и забыть о том, что ты Путешественница… Я встала с кровати и, сняв изрядно помятое платье, умылась холодной водой из кувшина и натянула привычный дорожный костюм и сапоги, после чего легкой походкой сбежала вниз по лестнице.
— Всем доброе утро! — Еще с лестницы поздоровалась я, и слегка покраснела, столкнувшись с прямым взглядом Иллидана, уже сидевшего за столом. Впрочем, я быстро взяла себя в руки, и уселась напротив него, сразу же запустив зубы в попавшийся мне оладушек. Ниита понимающе переглянулась с Элланоном, и вышла с кухни во двор, откуда мы вскоре услышали ее голос:
— Лан, помоги мне с кинжалами! — Зеленоглазый эльф подорвался с места, впрочем, задержавшись в дверях, чтобы подмигнуть мне. Я поперхнулась оладушком, а Дан принялся услужливо стучать мне по спине. Наконец подлый кусочек был проглочен, а Дан виновато посмотрел на меня.
— Ллина, вчера я…
— Дан, не надо. Я сама виновата, поэтому давай просто забудем этот инцидент, ладно? — Возможно, я сильно смутилась, поэтому слова прозвучали излишне сухо и жестко. Эльф помрачнел и его лицо застыло маской непроницаемого равнодушия. Он саркастически улыбнулся и отвесил мне шутовской, полный иронии поклон.
— Прошу прошения, Путешественница, за то, что заподозрил в вас теплые чувства по отношению ко мне. Поверьте, такого больше не повториться. Я буду ждать отправления во дворе. Мое почтение. — Иллидан встал из-за стола и, не оборачиваясь, вышел из кухни. Я же тупо смотрела в свою тарелку, пытаясь понять, чем же я его так обидела. Возможно, я была с ним слишком резкой… Не знаю…
Через пару минут в кухню вошла Ниита, одетая уже по-походному. Я подняла на нее глаза и вяло улыбнулась, мимоходом отметив, что Ниита одела костюм, который как две капли воды походил на тот, который она носила во время вампирской войны. Волосы она стянула в высокий хвост, а количество разнокалиберных метательных ножей внушало уважение. И это даже с учетом того, что количество скрытых кинжалов знала, пожалуй, только одна Ниита. Вампирка уселась рядом со мной и обеспокоено спросила:
— Ллина, а что вы с Даном не поделили? Он вылетел во двор злой, как мой муж, когда я его фамильным кинжалом однажды чистила картошку… А кинжал хлипкий оказался, вот и не выдержал испытания. Спрашивается, зачем нужно такое оружие, которое чуть что — так ломается? — Я мрачно посмотрела на Нииту, и красноречиво оттянула ворот рубашки, демонстрируя кровоподтек. Вампирша уставилась на него, как на священный стигмат, а потом тихо спросила:
— Это Дан тебя так? — В ответ я только мрачно кивнула. Вампирка подскочила с тихим рыком и метнулась к двери, которую я с помощью магии едва успела захлопнуть прямо перед ее носом.
— Ллина, не держи меня!!! Этот эльф слишком много на себя взял!!
— Ниита, успокойся. — Устало проговорила я. — Я сама этого хотела.
— Тогда я не понимаю… — Вампирша отошла от двери и уселась рядом со мной. — Чего ж он тогда такой злой вышел?
— Потому что я попросила его забыть об этом… — Смущенно ответила я.
— Но…
— В приказном тоне. — Закончила я. Лицо вампирши прояснилась и она улыбнулась.
— Вот теперь мне точно все ясно. Поверь, милые бранятся…
— Здесь другое. — Раздраженно отмахнулась я. — Мы с Даном друзья.
— Только ли? — Хитро улыбнулась Ниита. — Мне кажется, что между вами что-то большее, чем просто дружба.
— Вряд ли. — Я встала, с грохотом отодвинув стул. — Ниита, нам пора отправляться. К тому же, мне необходимо заскочить в еще один мир.
— Это туда, где живет еще один эльф, про которого ты мне говорила? — Прищурилась Ниита.
— Да. Именно туда.
Я широким шагом прошествовала через всю кухню и вышла во двор, где нас уже ждали Элланон и Дан, с лицом, напоминавшим мне мраморную маску. Я подождала, пока Ниита закроет дом на ключ и, сосредоточившись, раскрыла золотистый портал в Зеркальную Галерею.
— Прошу. — Я сделала широкую отмашку рукой. — Билет в Галерею уже выдан.
— А ты? — Вампирка пристально посмотрела на меня.
— Я должна зайти последней. После того, как я пересеку границу миров, портал автоматически сомкнется. Ниита, не бойся, иди. — Она пожала плечами и первой скрылась в портале. Эльфы последовали за ней. Я же, глубоко вздохнув, последней пересекла границу миров…
— То есть как — ты идешь туда одна???? — Вопль Нииты, переходящий в ультразвук, ввинтился в уши и эхом раздался по Галерее. Я поморщилась, а Арсений демонстративно поковырял пальцем в ухе, намекая на свою частичную потерю слуха, и укоризненно посмотрел на разошедшуюся вампиршу. Взгляд подействовал, и Ниита, ко всеобщему облегчению, чуть сбавила обороты.
Я страдальчески взглянула на Элланона, который полностью разделял позицию жены, и, возведя очи к потолку Галереи, принялась объяснять.
— Ниита, тебе туда нельзя. Вампиров там не просто недолюбливают, как в Рионе. Их там люто ненавидят все расы без исключения, причем за дело. Вампиры там — это кровожадные существа, убивающие не столько ради пропитания, сколько ради забавы. Это чума того мира. Понимаешь, нескольких существ, которые являются моими друзьями, я смогу убедить, что ты кардинально отличаешься от тех чудовищ, но объяснить это целому городу я не смогу. А подвергать тебя дополнительному риску я не хочу. — Кажется, мои слова возымели действие, потому что Ниита слегка успокоилась, и ответила:
— Хорошо, но почему ты не возьмешь с собой Элланона или Дана?
— Потому. Элланон должен остаться с тобой. А Дан… Это будет слишком подозрительно, а в том мире некоторые агрессивно настроенные личности меня еще явно не забыли.
— С чего ты так решила? — Заинтересовался Элланон.
— Потому что в одиночку Валериана не смогла бы выкрасть Печать Серафима. Ей кто-то помог. И этот кто-то наверняка знает обо мне. Поэтому пойду я одна, и точка.
— Нет, не пойдешь. — Спокойный голос Дана с металлическими нотками заставил меня обернуться в его сторону. Эльф стоял в пяти шагах от меня, сжимая в руках свою at'tha hianda. — Одну я тебя не отпущу.
— Тебя не спросила! — Вызверилась я. — Я уже сотню лет по мирам мотаюсь, поэтому мне лучше знать, куда надо идти с кем-то, а куда — в одиночку!
— Все равно без меня ты туда не пойдешь. — По-прежнему спокойно ответил он. В ответ я демонстративно отправилась к бирюзовому порталу.
Дан ухватил меня за локоть, когда я находилась буквально в двух шагах от «окна». Я посмотрела в его глаза, ставшими черными от едва сдерживаемых эмоций и тихо сказала:
— Отпусти.
— Нет.
— Придется. — Я окуталась сеточкой белоснежных молний, которые больно жалили ладонь эльфа, но он только усилил хватку.
— Отпусти. — Повторила я. Эльф упрямо помотал головой. Я смотрела в его глаза и видела, что он скорее позволит сжечь себе руку, чем отпустит меня одну туда, откуда я могу не вернуться…
Возможно ли такое, что моя «смерть», которую он наблюдал шестьсот лет назад, так сильно на него повлияла?
Я улыбнулась, глядя в его глаза, и тихо сказала:
— Прости, но тебе туда нельзя… — С этими словами я направила крошечный, почти безболезненный разряд в его ладонь, удерживавшую меня, и она разжалась, а я скользнула в портал, который моментально захлопнулся за моей спиной…
Иллидан, тебе действительно туда нельзя.
Потому что там есть один эльф, с которым мне придется поговорить с глазу на глаз.
Аннимо Орве…

Часть 4. Все дороги ведут в ад.

Портал выбросил меня прямо на ступеньки Храма Семи Дорог. Я с чертыханиями потерла ушибленный копчик и, слегка покряхтывая, поднялась с каменных ступеней. К моему удивлению, местность вокруг напоминала Хиросиму после того, как на нее сбросили атомную бомбу — вместо прихрамовой области и различных хозяйственных помещений виднелись живописные развалины. Самому храму досталось значительно меньше — было разрушено только северное крыло, которое в данный момент обросло строительными лесами. Некоторые фрагменты стены были уже восстановлены, из чего я сделала вывод, что не так уж все плохо в храмовом «королевстве». Ладно, будем надеяться, что за прошедшие одиннадцать лет меня здесь не забыли.
Когда я проходила сквозь портал, я получила некоторую информацию об изменениях, которые произошли в этом мире за то время, пока я отсутствовала. Прошло одиннадцать лет. Эльфы, к моему глубочайшему сожалению, ушли из западных лесов куда-то на юг. Гномы появляются все реже, а вот тролли, напротив, переселились ближе к людям. Прочий информационный хлам вроде смены правления у людей и изменения государственной границы я безапелляционно пропустила мимо ушей… Итак, что мы имеем… Эльфы ушли, но есть надежда, что некоторые из них остались. С троллями проблем нет, но… Интересно, как я буду искать тех, кто мне нужен? Ведь за одиннадцать лет их могло разнести по разным концам света. Ладно, людей я найду, тролля, возможно, тоже, но вот с эльфом и гномом будут проблемы. Что если Аннимо Орве отчалил вместе со своими сородичами на юга, где его фиг найдешь, а даже если найдешь, то черта с два уговоришь помочь…
С такими невеселыми мыслями я постучала в дубовую дверь тяжелой чугунной колотушкой. Не открывали долго, настолько долго, что у меня сложилось впечатление, что в храме либо все вымерли, либо находятся в длительном запое. Наконец в двери приоткрылось маленькое окошко, забранное чугунной решеткой, и за ней возникло бледное лицо монаха.
— Что вам здесь надо? — Невнятно пропищали из окошка. Я наклонилась к нему поближе и ответила:
— Мне нужно поговорить с настоятелем храма. Меня зовут Ллина, когда-то давно он отправлял меня за Печатью Серафима.
Монах за дверью тихонько икнул, и дверь подозрительно быстро распахнулась, явив миру тощего служителя в коричневой рясе. Последний наклонил чисто выбритую голову и пискнул:
— Проходите, я отведу вас к настоятелю. — Я пожала плечами и вошла в гостеприимно распахнутую дверь храма.
Монах вел меня долго и упорно, петляя коридорами и поднимаясь вверх по лестницам. Покорно идя за ним, я наконец-то поняла, почему он такой худой — еще бы, если каждый раз носиться по зданию с такой оригинальной архитектурой, то никаких жиров и в помине быть не должно! А ведь если еще вспомнить о грехе чревоугодия, от которого служители старательно избавляются… Втайне посочувствовав нелегкой монашеской доле, я невольно улыбнулась, вспомнив невысокого и кругленького, как колобок, настоятеля. Уж кто-кто, но он плоть явно не умерщвляет…
Наконец служитель остановился перед простой дверью и, смиренным жестом указав мне на нее, тихо сказал:
— Здесь обитель настоятеля. Проходите.
— Эй, погоди! — Я изловила служителя за край рясы. — Насколько я помню, раньше к настоятелю без предварительной записи вообще было не прорваться, а теперь стоило мне только попросить — как меня пускают. В чем дело?
— Другие времена — другие нравы. — Туманно ответил служитель и, аккуратно высвободив из моих пальцев край одежды, скрылся за поворотом. Я озадаченно посмотрела ему вслед, а потом негромко и очень вежливо постучалась в дверь. Дождавшись, пока из-за нее не раздастся тихое «Войдите», я толкнула дверь и оказалась в светлой келье, которая живо напомнила мне рабочий кабинет: шкафы с книгами, огромный письменный стол у окна, заваленный бумагами, и только узкая, аккуратно застеленная кровать у дальней стены говорила о том, что это все-таки жилая комната. Человек, сидевший за столом, поднял голову, и я с трудом узнала в этом старике настоятеля Храма Семи Дорог.
За прошедшие годы он сильно постарел и осунулся. Каштановые волосы почти полностью поседели, а лицо покрылось сетью морщин. И только яркие серые глаза сохранились на старом лице молодыми. Настоятель взглянул на меня и мягко попросил присесть. От удивления я подчинилась, и уселась на стул напротив письменного стола.
— Здравствуй, дитя мое. Хотя, я уверен, ты можешь обратиться ко мне точно так же.
— Простите? — Сказать, что я удивилась, означало не сказать ничего. Осведомленность настоятеля настораживала.
— Ты ведь с возрастом не меняешься, не так ли? Это мне сказала девушка, которая вместе с Кризаном Восьмым выкрала из нашего храма Печать Серафима.
— Девушка? — Я лично знала только одну такую… — Как она выглядела?

Предыдущая страница 16 Следующая страница


17 Елена Самойлова

— Молодая, стройная, но со старыми и жестокими глазами. Темные глаза, красные волосы…
— Валериана. — Тихо сказала я.
— Да, именно так она и представилась. А тот маг, который рушил наш храм, чтобы добраться до Печати, называл ее Хозяйкой. У него была огромная мощь — наши маги пали в первые минуты боя. А потом он попросту прошел внутрь храма и забрал Печать… Мы, к сожалению, ничего не смогли сделать…
— М-да… — Я задумалась и стала размышлять по поводу полученной информации. Все-таки Кризан не погиб, когда на него рухнул потолок. А жаль, скольких проблем я бы избежала…
— Я постараюсь вернуть Печать. — Наконец объявила я. — Или, по крайней мере, постараюсь, чтобы она никогда более не оказалась в недостойных руках. На крайний случай, я ее попросту перепрячу. — Настоятель внимательно посмотрел на меня и уточнил:
— Но ведь не просто так вы этим займетесь? — Так, со мной уже на «вы»… Я печально улыбнулась и ответила:
— Разумеется, не за просто так.
— Назовите вашу цену.
— Мне нужна информация. Сведения о местонахождении тех, с кем я ходила в поход за Печатью одиннадцать лет назад. А в идеале — соберите всех, кого сможете найти, прямо здесь, в Храме. Больше я ничего не потребую. Кроме, конечно, пищи и крова. — Я улыбнулась, а взгляд настоятеля ощутимо потеплел. Он хитро улыбнулся и сказал:
— Думаю, что с Гидеоном и Камиллой вы сможете встретиться уже сегодня вечером. Дело в том, что они живут в этом городе неподалеку от храма. Так что попросить их приехать можно уже сегодня. — Я довольно улыбнулась.
— Так попросите.
Я нервно мерила шагами обеденный зал в южном храмовом крыле в ожидании встречи со старыми друзьями. Как и было обещано, меня накормили и предоставили отдельную комнату на втором этаже, которая обладала необходимым минимумом удобств, к тому же к Камилле и Гидеону были отправлены юные послушники, бывшие при храме на основе принципа «подай — принеси — пошел вон — не мешайся». Ребята справились со своей задачей на удивление быстро — через час они вернулись с известием, что лорд и леди Лайкстон прибудут к вечеру. До меня не сразу дошло, что «лорд и леди» — мои друзья. Интересно, как прожженый авантюрист и алхимик-экспериментатор умудрились получить титул, а пуще того — пожениться? Именно в тот момент, когда до меня донесли эту информацию, я всерьез задумалась, что же время делает с людьми. А еще я поняла, что Гидеона и Камиллу с собой я точно не возьму — хватит с меня одной семейной пары в походе. И то — они не люди. А ведь у людей за одиннадцать лет и дети случиться могут…
Когда я дошла до этого умозаключения, двери обеденного зала широко распахнули, и монах-привратник с тонким голосом патетично провыл:
— Их сиятельства, лорд и леди Лайкстон! — После чего, держась за руки и чинно ступая по каменному полу, в зал вступили Гидеон и Камилла.
Первое, что мне бросилось в глаза — так это прилично округлившийся живот подруги, месяц седьмой, не меньше. Потом я медленно перевела взгляд на Милино лицо… Да-а, девушка превратилась в настоящую красавицу! Подростковая угловатость сменилась округлыми классическими формами, веснушки пропали начисто, оставив после себя безупречную жемчужную кожу… Карие глаза подруги, после того, как она узрела мою вечно встрепанную шевелюру и слегка уставшее лицо, расширились до размеров царского пятака. Такие же глаза стали и у Гидеона, в волосах которого появилась первая седина. Мила отцепилась от локтя мужа и тихо, очень неуверенно спросила:
— Ллина?
— Мила… Да я это, честное слово.
— Ллина!!! — Мила с восторженным визгом, никак не вязавшимся с образом элегантной дамы, кинулась меня обнимать и ощупывать. Я ответила ей тем же, поворошив волосы, черным потоком ниспадавшие на плечи, и осторожно обняв.
— Ллина, это правда ты?
— Правда, правда. Не веришь, могу рассказать, как мы с тобой обсуждали достоинства одного эльфа с фиалковыми глазами. Мне продолжить?
— Не надо. — Мила покосилась на мужа и как бы ненароком положила ладонь на округлившийся живот. — Я теперь замужняя дама.
— И будущая мать. — Улыбнулась я. — Поздравляю. Хочешь, скажу, мальчик будет, или девочка?
— Нет, не хочу. — Мила счастливо улыбнулась. — Нам, вообще-то, все равно. У нас уже есть двое — мальчик и девочка. Так что нам, в принципе, не важно, кто родиться. Главное — чтобы здоровый…
— Уже двое?… — Севшим голосом переспросила я. Господи, как же летит время для людей! Я Путешественница, вот и забыла о силе времени. А у Милы, моей подруги, которую я помню семнадцатилетней девчонкой и к которой до сих пор отношусь как к младшей сестре, уже двое детей! И скоро родится третий! А я… Я до сих пор одна… Мила, видимо почувствовав мое настроение, мягко провела ладонью по моим встрепанным волосам.
— А ты все такая же… Как в тот день, когда уходила… Честно говоря, до того момента, когда я увидела тебя, стоящую на парапете перед золотым порталом, я сомневалась в том, что ты не просто человек. Сколько лет тебе сейчас?
— Сто двадцать. — Я печально улыбнулась.
— И до сих пор никого? — Я только покачала головой. Мила улыбнулась и хитро подмигнула:
— А ведь одиннадцать лет для эльфа — это ничтожный срок. Ты понимаешь, о чем я? — Я ехидно фыркнула:
— А для эльфа и шестьсот лет ерунда. В одном мире меня помнили на протяжении именно такого срока. И до сих пор помнят.
— Ну, ты крута, подруга! И чего же ты, спрашивается, успела там натворить, если тебя там не забыли за шесть веков??
— Да так… — Беззаботно пожала я плечами. — Спасла эльфийского принца, заточила в горе народ темных эльфов и красиво умерла, упав с обрыва в пропасть.
— Да-а, Ллина, судя по всему, ты развлекалась лучше нас с Милой. — Гидеон ласково обнял жену за плечи и притянул к себе. — Мы всего лишь устроили тут маленький государственный переворот, получили графский титул в благодарность от нового короля и успели обзавестись двумя детьми.
— Ну что же, — беззлобно усмехнулась я. — Для людей вы действовали совсем неплохо. А теперь все-таки пойдем в мою комнату, если так можно назвать выделенную мне келью. Мне очень нужна ваша помощь…
…Через два часа я уже ехала вместе с Милой в карете по направлению к их особняку, щедро выделенному в придачу к титулу. Мила и Гидеон, узнав, что мне позарез требуется помощь, клятвенно пообещали разыскать всех участников того похода или, по крайней мере, узнать, что с ними случилось. К тому же Мила настояла на том, чтобы я переехала к ним на то время, пока я буду в этом мире. Поскольку возражения не принимались, я согласилась. К тому же особняк четы Лайкстонов напомнил мне уменьшенную копию дворца из не помню какого мира. Огромный, светлый, украшенный лепниной, и от него попросту веяло роскошью. Внутри особняк оказался еще лучше, чем снаружи — Миле удалось вдохнуть в этот немного крикливый дом тепло и уют, так что мне казалось, что в этом доме вовсю царят тепло и любовь… В сущности, так оно и было. Именно это я видела, глядя на Милу и Гидеона. Мила тепло улыбнулась и, подмигнув мне, громко крикнула:
— Дети! Идите, познакомьтесь с маминой подругой!
Тотчас из-за перил лестницы на втором этаже высунулись две донельзя любопытные детские мордашки, перемазанные чем-то вроде шоколада, и тут же спрятались обратно. Мила уперла руки в бока и воззвала к своим непутевым чадам:
— Опять шоколад с кухни таскали! Киана, иди сюда и тащи брата, а не то заставлю самостоятельно прибирать всю детскую!!! — Угроза возымела действие, и по лестнице к нашим ногам буквально скатилась черноволосая девчушка лет восьми, державшая за руку брата, который являлся копией Гидеона. Мальчику от силы было года четыре, но все-таки он моментально встал в позу:
— Мама, какая же это тетя? Это девочка. — Мило, очень мило. Я знала, что выгляжу моложе своих лет, но чтобы настолько… Мила укоризненно поглядела на сынишку и ответила:
— Орион, этой тете больше ста лет. Она волшебница, а волшебницы всегда молодо выглядят. — Теперь дети смотрели на меня с почтительным недоверием. Наконец старшая, Киана, спросила тонким серьезным голосом, явно копируя Милины интонации:
— Докажите. — Я улыбнулась, и тотчас надо мной закружилась стайка иллюзорных бабочек. Дети восхищенно раскрыли рты, но я не остановилась на достигнутом. Бабочки превратились в маленьких фей, которые со смехом закружились вокруг нас. В воздухе разлился аромат полевых цветов, и раздалась тихая нежная музыка, которую феечки наигрывали на маленьких серебряных флейтах. Я поколдовала еще минут пять, и плавно развеяла иллюзию. Теперь уже не только дети, но и Мила с Гидеоном смотрели на меня с одинаковым восторгом. Гидеон первым пришел в себя и начал раздавать команды направо и налево:
— Итак. Дети, скажите тете Ллине «до встречи» и марш умываться. Через десять минут чтобы оба были в кроватях. Мила, отведи Ллину в ее комнату, пускай сегодня отдохнет, а завтра сядем вместе и решим, что нам делать. По крайней мере, на ночь глядя мы точно ничего не придумаем. Ллина, Мила тебя проводит, а я пока скажу слугам, чтобы в твоей комнате подготовили горячую ванну. Возражения есть? — Мы все синхронно помотали головами, а я в очередной раз поняла, что Гидеон почти не изменился — командовать он умел всегда. А в таких случаях оставалось только подчиняться… Что мы и сделали…
…Утро началось с восторженных детских воплей над ухом. С трудом приоткрыв один глаз, я увидела перед собой Киану и Ориона, которые сидели на краешке моей кровати, делая друг другу страшные глаза и смущенно хихикая. Увидев, что я проснулась, они радостно завозились на широченной кровати, подбираясь ко мне все ближе.
— Тетя Ллина, а там мама уже приказала завтрак накрыть!
— Да, там сегодня шоколадное печенье дают и булочки с повидлом!!
— А еще оладья!
— Нету там оладьев!! — Возразила восьмилетняя Киана брату.
— Нет, есть, есть!! Я сам слышал, как мама приказала кухарке сделать оладья!
— Ничего ты не слышал!!
— Нет, слышал!! — Та-а-ак, сейчас они подерутся. Я открыла второй глаз и, посмотрев на детей, щелчком пальцев заставила подлететь к себе сиреневый шелковый халат, который Мила презентовала мне еще вчера. Дети моментально перестали препираться, глядя на то, как в руки мне плавно спланировала одежда, и уставились на меня:
— Тетя Ллина, поколдуйте еще чуть-чуть, ну пожалуйста!! — Я закатила глаза к потолку и терпеливо ответила:
— Дети, тетя Ллина до завтрака не колдует. Вот после завтрака — пожалуйста.
— Но…
— Не раньше. — Я улыбнулась и подмигнула. — Вот позавтракаете, пойдем гулять и я вам покажу несколько фокусов, ладно?
— Да!! — Дети подорвались с кровати и вымелись из комнаты в рекордные сроки. Я же, посмеиваясь, натянула на себя шелковый халат и, позевывая, подергала за золотистый шнур над кроватью.
Горничная показалась подозрительно быстро, причем уже нагруженная кувшином с теплой водой и полотенцем. Пока я умывалась и приводила себя в порядок, другая горничная, помоложе, приволокла шелковое бледно-розовое платье с высокой талией и длинными летящими рукавами. К платью прилагались белые кожаные туфельки на низком каблуке и белый же шифоновый шарф. Зачем он был нужен, я поняла только после того, как горничные в четыре руки упаковали меня в это розовое платье, а шарф подвязали под грудью так, что концы его свисали почти до пола. Потом они меня причесали, уложив мои волосы короной и выпустив несколько прядок на висках и лбу, после чего они поклонились и вышли, тихо прикрыв за собой дверь. Я улыбнулась своему отражению в зеркале. Что ж, выглядела я замечательно, а длина платья прикрывала длинный шрам на правом бедре, которым меня наградила Валериана. Я специально не стала заживлять его до конца — этот и еще один шрам над сердцем напоминали мне о том, насколько опасна Путешественница с другой стороны Света. Мне нельзя было забывать об этом, иначе я расслаблюсь, в очередной раз уверую в свою неуязвимость, и вот тогда мне точно хана — второго шанса при встрече с Валерианой может и не быть. А в том, что встреча состоится, у меня не было никаких сомнений — и она, и я жаждали расставить точки над i в этом деле…
От размышлений меня отвлек голос Милы от дверей.
— Ллина, пойдем завтракать. Гидеон уже направил людей на поиски наших друзей, так что первые сведения поступят уже через несколько дней. Правда, посланцы к эльфам и гномам прибудут не раньше, чем через неделю…
— Не страшно. — Отмахнулась я. В конце концов, в Галерее время течет несколько иначе. Но вот относительно других миров могут быть проблемы… — Хотя, конечно, хотелось бы побыстрее.
В ответ Мила только развела руками — мол, сама понимаешь, возможности людей ограничены. Я-то, конечно, все понимала…
…Первая встреча состоялась уже через четыре дня после того, как Гидеон раздал своим людям нужные указания. Как я и ожидала, легче всего было найти сэра Маркуса и Гирдыка, которые ошивались в городе: тролль — в поисках очередной работы для наемника, паладин — на службе у нового правителя. В итоге через четыре дня их нашли и пригласили в графский особняк. Те долго недоумевали, зачем их пригласили, но когда они увидели Милу и Гидеона, то что-то в их головах стало проясняться, а уж когда навстречу к ним вышла я, держа за руки Киану и Ориона, то их челюсти синхронно стукнулись об пол. Я же стояла, довольная произведенным эффектом, когда тролль наконец-то пришел в себя и попытался что-то сказать. Высказывание состояло сплошь из непечатных слов, а результатом стало то, что Мила, подорвавшись с места, попыталась стукнуть тролля по макушке. До макушки не дотянулась, поэтому пришлось удовольствоваться плечом.
— Ты как при детях выражаешься??!! — Тролль недовольно покосился на разгневанную Милу и, видимо решив, что с беременной женщиной спорить бесполезно, повторил ту же фразу, но уже в цензурных выражениях:
— Ведьма, ты где столько лет шлялась??? — Я улыбнулась и ответила:
— Где шлялась, где шлялась… По другим мирам шлялась… Кстати, я тоже рада тебя видеть. — С этими словами я подошла к троллю и от души хлопнула его по спине. Тролль осклабился и ответил мне тем же. Я пошатнулась, но устояла. Таким образом обмен любезностями был завершен и я повернулась лицом к паладину.
Сэр Маркус почти не изменился за прошедшие годы — он просто стал серьезнее и сосредоточеннее. Он носил те же серебристые доспехи с той лишь разницей, что на них теперь красовался герб нового короля. Я протянула ему руку и паладин почтительно прикоснулся губами к тыльной стороне ладони.
— Леди Ллина, я готов исполнить свою клятву и биться на вашей стороне, а если понадобиться, то и умереть, защищая вас.
— Сэр Маркус… — Я растроганно улыбнулась. — Я искренне рада снова видеть вас. Спасибо, что не оставили в беде.
— Это долг рыцаря, леди. — Паладин еще раз склонил голову и выпустил мою ладонь. Тролль же, окинув нас всех скептическим взглядом, прокомментировал:
— Милка, ты тут хозяйка, вот и корми гостей. Ведьма, а ты колись, что у тебя стряслось. Мы тут с паладином посоображаем, авось что-нибудь и придумаем…
— Э-э-э… Не знаю, с чего и начать…
— Начни с начала. — Посоветовал мне Гидеон, рассеянно наблюдая за тем, как Мила распоряжается насчет обеда. — А там видно будет.
Что ж, совет оказался дельным, и на протяжении последующих полутора часов я вдохновенно расписывала свои похождения. Разумеется, большую часть приключений пришлось опустить — к делу они не относились, да и незачем засорять головы друзей ненужной информацией, им и без того хватило. Дело в том, что Миле и Гидеону я рассказала краткую версию, а теперь я выдавала версию полную. Результатом стало гробовое молчание, отвисшие челюсти и округлившиеся глаза. Наконец общее мнение озвучил тролль:
— Ведьма, а ты… того… не звездишь маленько?
— Отправишься со мной — воочию убедишься. — Мрачно ответствовала я, рассеяно разглядывая потолок столовой. Красивый, кстати, потолок… Узор симпатичный… — Кстати, если я вру, то как ты объяснишь тот факт, что за прошедшие годы я никак не изменилась?
— Ну, не знаю я. — Развел руками тролль. — Может, у тебя бессмертные в роду были, а может, ты с эльфом переспала… Поговаривают, что от такой связи можно омолодиться…
— Убью! — Тихо рыкнула я, и тотчас перед носом тролля завис ярко полыхающий огненный шар размером с кулак. Гирдык икнул и сровнялся общим нездоровым цветом лица со свежепобеленным потолком.
— Э-э… Ллина, убери эту гадость, пошутил ведь я… — Я вздохнула и дезактивировала огненный шар. — Хотя, кто вас знает… — Тихонько пробормотал тролль себе под нос. Я благополучно сделала вид, что ничего не услышала, и застольное перемирие было восстановлено.
— Итак. — Подвел итог Гидеон. — Каков вердикт?
— Не знаю, о чем ты говоришь, но я с ведьмой пойду. Хотя бы для того, чтобы этого пернатого благодетеля увидеть. — Громогласно заявил тролль.
Ага, а ведь про вампира я им еще ни слова не сказала…
Следом за троллем высказался сэр Маркус:
— Я тоже пойду с леди Ллиной.
— Что, тоже на ангела глянуть интересно? — Ехидно вопросила я. Паладин смутился и начал что-то бормотать о высшей цели каждого воина света, святой вере и прочей ерунде. Короче, смысл этих высказываний сводился к тому, что воочию увидеть ангела для него — высшее счастье, ради которого он пойдет на любые испытания.
— Ладно. — Я встала из-за стола. — Будем ждать вестей от Торина и Аннимо. Если найдем — то попробуем уговорить идти с нами. Не выйдет — отправимся без них. Вопросы есть? Отлично, вопросов нет. Поэтому, как говорит Арсений, наберемся терпения и будем ждать. — С этими словами я позволила себе откланяться…
Следующая неделя прошла в ожиданиях. Надо сказать, что люди Гидеона провели серьезную работу по поиску эльфа и гнома, но, к сожалению, ни того, ни другого найти не смогли. Вернее, найти-то нашли, но вот воочию узреть не получилось — Торин, как выяснилось, отправился с сородичами вглубь Восточного Хребта, и вызволить его оттуда не представлялось никакой возможности. Во-первых, работа ответственная, а во-вторых, гномы сами не знали, в какой части горы ведет разработки упомянутый Торин. Так что от идеи заманить гнома в свои ряды пришлось с большим сожалением отказаться. С эльфом дела обстояли не лучше. Начать с того, что оставшиеся в Западных лесах эльфы так хитро заныкались в глухих чащобах, что найти их не представлялось никакой возможности. Несколько дней проплутав по лесам, вестники набрели на эльфийскую стоянку, где обитали эльфы количеством в десять душ, которые, однако, не знали ни кто такой Аннимо Орве, ни где он может находиться. Правда, они взяли одно из писем, которое я написала для каждого из участников похода, и клятвенно обещали его передать Аннимо Орве, если они такого вдруг встретят. Случайно. Поэтому от затеи с эльфом тоже пришлось отказаться.
Жаль, конечно, но ничего не поделаешь — не нашли, так не нашли…
Выслушав доклад вестников, я в расстроенных чувствах отчалила в свою комнату, где активно задумалась о смысле жизни вообще и о царящей в ней несправедливости в частности… Не знаю, сколько времени я так прохандрила, но когда ко мне заглянули Киана и Орион, жизнь показалась мне чуточку веселее.
Малыши безапелляционно забрались ко мне на кровать и начали слаженно меня тормошить. Я долго отпихивалась, хохотала и умоляла оставить меня в покое, но настырные дети не унимались. В конце концов, они пообещали перестать меня щекотать, но только в том случае, если я продемонстрирую им «настоящее волшебство». Я с улыбкой согласилась…
Для начала я материализовала в правой руке нечто вроде волшебной палочки с голубоватым огоньком на конце. Я, разумеется, в подобной фигне не нуждалась, но выглядело это эффектно. Потом я плавно взмахнула палочкой, от чего мое простое домашнее платье превратилось в темно-синюю мантию с серебряными звездами, а на голове появился черный высокий колпак. Дети восторженно захлопали глазами, а я только улыбнулась. Ничего, вот сейчас начнется настоящее представление…
Я взмахнула палочкой, отчего в воздухе повис шлейф из звездочек, и дала волю своей фантазии, создавая одну за другой весьма качественные иллюзии. Вот сквозь ковер комнаты пробилась яркая изумрудная трава и пестрые невиданные цветы, мебель становилась деревьями и кустами, а стены превратились в лесную панораму. С потолка хлынул солнечный свет, озаряя созданную моим воображением лесную поляну. Киана и Орион застыли от восторга, благоговейно взирая на то чудо, которое возникало из моей магии. Я улыбнулась, и поляну заполнило птичье пение. Но на этом я не остановилась.
На каждом цветке возникла переливающаяся всеми цветами радуги фея, напоминавшая прекрасную бабочку. Сотня фей взмыла в воздух, посыпая нас золотистой пылью и заливаясь смехом, напоминающим серебряный колокольчик. Поляна наполнилась звуками, и над нами закружились разноцветные птицы, а в траве замелькали сказочные звери. Наконец на поляну вышел маленький белоснежный единорог и тонко, мелодично заржал. Киана и Орион уже не смеялись, а только восхищенно глядели на сказку, расцветающую вокруг них. Я улыбнулась и подмигнула им:
— Идите, поиграйте с ними.
— А… Можно? Они настоящие? — Неверяще спросила Киана. Я мягко улыбнулась.
— Нет, они не настоящие, но потрогать их вполне можно. Это очень качественные иллюзии, так что с ними можно даже поиграть. Так что — вперед.
Дети с восторженными воплями принялись гоняться по поляне за феечками, умело лавируя между кустами и деревьями, в которые превратилась мебель. Я улыбнулась и, преобразовав наряд волшебницы в короткий светло-зеленый сарафанчик, принялась вместе с детьми упоенно тискать розовых хомячков и танцевать в кругу фей, которые постоянно засыпали нас золотой пыльцой. Потом мы по очереди катались на маленьком единороге, вернее, катались Киана и Орион, я же шла рядом, босая, с распущенными волосами и по уши засыпанная золотой пыльцой, которая играла и переливалась на солнце, образуя вокруг меня золотистый ореол…
Наконец дети стали играть в догонялки с маленьким лесовиком, которые появлялся то здесь, то там, как суслик из норки, а я присела на камень у небольшого прозрачного ручейка и мечтательно уставилась на играющих детей. Удивительные это существа — дети… Наивные, с чистой душой, и так искренне радуются сказке, которая возникла наяву буквально из ниоткуда… Я глубоко вздохнула, когда Киана подняла голову и указала куда-то за мою спину:
— Тетя Ллина, а эльф тоже игрушечный? — Что?? Какой эльф??
Я обернулась и увидела стоявшего за кустами на том месте, где по идее должна была быть дверь, златоволосого эльфа. Я взглянула в его фиалковые глаза и тотчас ощутила, как сердце подпрыгнуло и на миг сбилось с ритма.
Аннимо Орве, ты все-таки нашелся…
Я медленно поднялась с камня и выпрямилась во весь рост. Эльф не двигался, словно он был не живым существом, а прекрасной статуей. Я смотрела на него во все глаза и мимоходом отмечала, что он совсем не изменился. Все те же безупречные черты лица, все те же длинные золотистые волосы, гладко зачесанные ото лба, только на висках добавились хаотично расположенные тонкие косички, закрепленные на концах серебряными пряжками. Его фиалковые глаза стали чуть серьезнее, в них появилась какая-то легкая грусть, но в общем и целом эльф выглядел точно так же, как и одиннадцать лет назад…
Я мимоходом отметила, что он заявился уже в походной одежде и вооруженный до зубов, значит, он прочитал мое письмо, в котором я просила о помощи. И судя по всему, решился помочь… Мимоходом я отметила, что как обычно, против него выгляжу встрепанным воробьем — сарафанчик измятый, в некоторых местах уже появились пятна от травы, волосы растрепаны, а сама я с головы до ног усыпана золотой пыльцой фей, которые со смехом кружили в воздухе…
— Тетя Ллина! — Орион тихонько подергал меня за подол сарафана. — А эльф настоящий?
— Настоящий… — Рассеянно подтвердила я, все еще разглядывая Аннимо. — Дети, на сегодня хватит — тете надо поговорить с этим эльфом по делу…
— Ну-у-у… — Разочарованно протянули они. Я осмотрелась вокруг и, протянув руку, взяла с полки маленькую музыкальную шкатулку, не убирая иллюзии. Открыла ее и сосредоточилась на магии…
Результатом моих действий стало то, что всю созданную мною иллюзию затянуло в шкатулку, как джинна в бутылку. Когда в шкатулке исчезла последняя фея, я закрыла крышку и передала ее Киане:
— Теперь всякий раз, когда вы захотите поиграть на волшебной поляне, просто откройте шкатулку в какой-нибудь комнате, и поляна появиться. А теперь идите к маме. — Я ласково погладила девочку по голове и поцеловала мальчика в макушку. — Тете Ллине надо серьезно поговорить с эльфом.
Ребятки слаженно кивнули и дунули за дверь — судя по всему, хвастаться новой игрушкой. Я проводила их несколько мечтательным взглядом и, непринужденно усевшись на застеленную кровать, похлопала по покрывалу ладонью.
— Аннимо, хватит стоять у дверей, ты все ж не статуя! Садись рядом, все равно кроме кровати и дурацкого пуфика тут сидеть не на чем. — Эльф молча кивнул и, сняв длинный лук с плеча, пересек комнату и уселся на кровати рядом со мной. Я немного смутилась под его пристальным изучающим взглядом и преувеличенно весело сказала:
— Кстати, я даже не поздоровалась. Извини, с детьми заигралась… Так как у тебя дела? — Аннимо неопределенно пожал плечами. Что ж, немногословен, как всегда. Я улыбнулась и продолжила:
— Ты все-таки получил мое письмо? — Короткий, немного отрывистый кивок.
— Ясно. И что ты по этому поводу думаешь? — Эльф ненадолго задумался, а потом спросил низким мелодичным голосом:
— Чем это грозит тебе лично? — Я не стала пафосничать и выпендриваться, а просто ответила:
— Смертью. И хорошо, если быстрой и относительно безболезненной. Но, зная Валериану, могу с уверенностью сказать только одно — Путешественники могут выдержать очень многое по части пыток, отсюда вывод — скорее всего, в случае неудачи я буду умирать долго и мучительно. На милость Валерианы рассчитывать не придется — уж слишком многим я ей насолила…
— Понятно. А тебе обязательно сражаться с ней? — Вот уж чего я не ожидала от бесстрашного эльфа, так это позорной капитуляции. Поэтому я взглянула в его ставшие лиловыми глаза и тихо сказала:
— У меня нет выбора. Защищать миры — мой долг. И уж тебе ли не знать истинного значения этого слова. К тому же, — я горько усмехнулась. — У меня никого нет, кроме моего Хранителя и пары-тройки друзей. Причем один из них в последний раз видел меня шестьсот лет назад… Хранителю не привыкать призывать новых Путешественников, так что не я первая, не я последняя… Путешественники очень важны для судеб миров, но в конечном случае мы — расходный материал. Нас рано или поздно убивают, и я с этим уже давно смирилась… — Я замолкла и отвернулась, чтобы Аннимо не заметил слез, мелькнувших в глазах. Эльф некоторое время сидел неподвижно, а потом бережно взял меня за подбородок и осторожно повернул к себе мое лицо, заставляя смотреть себе в глаза.
— Так ли это, Путешественница? — Его голос успокаивал и погружал в некоторое подобие оцепенения. Примерно то же самое я чувствовала, когда ко мне обращался Дан. Хотя рядом с Даном мне хотелось либо стукнуть его как следует, либо поцеловать покрепче. С Аннимо же я чувствовала себя защищенной. Согласитесь, для Путешественницы это чувство очень редко. Но от этого не менее желанно… — Ллина, почему тогда ты не сказала, что уходишь?
— А ты бы отпустил меня? — Тихо прошептала я, глядя в его лиловые глаза.
— Отпустил бы… — Прекрасное лицо эльфа оказалось от меня слишком близко, так близко, что нас разделяли какие-то жалкие сантиметры. — Но я ушел бы с тобой… — С этими словами его губы накрыли мои. От удивления я широко распахнула глаза и попыталась отстраниться. Эльф не стал меня удерживать — он отодвинулся, но руки не опустил.
— Ллина, я пойду за тобой даже в ад, если ты попросишь.
— Ты не знаешь, о чем говоришь. ЭТО и будет АД. Причем самый настоящий. И не факт, что ты вернешься оттуда живым.
— Значит, такова моя судьба… — Эльф ласково провел ладонью по моим волосами и встал с кровати. — Пойдем, а то Камилла сочтет, что мы тут занимаемся чем-то неприличным. — Я весело улыбнулась и, подорвавшись с места, выскочила за дверь, крикнув:
— Аннимо, лук не забудь!! — С этими словами я съехала вниз по перилам, до полусмерти перепугав горничную своими дикими воплями…
… Провожать нас вышел весь дом. Мила и Гидеон стояли, прижавшись друг к другу, и в сотый раз просили нас быть поосторожнее. Мы кивали с умным видом, попутно не забывая поправлять амуницию и производить проверку оружия. Мила насовала нам гору провизии в походные сумки, мотивируя это тем, что дорога длинная, ситуации разные бывают, а кушать-то хочется всем… Мы подумали, но потом все-таки решили, что в крайнем случае большую часть можно запросто скормить троллю — благо его габариты позволяли. Вот так вот мы собирались. Собирались долго, потому что сначала выяснилось, что сэр Маркус потерял в доме свой нательный крест немаленьких размеров, а без него он отказывался куда-либо идти, потом Гирдык потребовал дополнительный паек, а в конце концов обнаружилось, что Киана с Орионом под шумок сперли половину эльфийских стрел из колчана Аннимо. Провизии набрали, стрелы вернули, а вот крест пришлось искать очень долго. В итоге выяснилось, что его уже успел прикарманить вороватый слуга. Крест изъяли и вернули законному владельцу, а вот с прислужником Гидеон зловещим голосом пообещал разобраться лично…
Я смотрела на этот бардак, разворачивающийся перед моими глазами, и тихо косела. Бог ты мой, то ли они уезжать не хотят, то ли волнуются больше, чем обычно. Я даже представить себе не могла, что эльф позволит хоть кому-то безнаказанно скоммуниздить полтора десятка стрел из колчана, да еще и заметить пропажу в самый последний момент. Вот что значит — век живи — век учись. Иллидан точно никому бы не позволил стащить свои арбалетные болты…
Наконец-то все нашлось, проверилось и мне заявили, что десант к отправке готов, в ответ на что я сделала в воздухе легкий пасс правой рукой, как будто открывала кран в ванной, и перед нами возник бледно-золотистый портал, сквозь который виднелся кусочек Галереи.
— Прошу. — Я язвительно улыбнулась. — Я иду последней, потому что после того, как я пройду сквозь портал, он автоматически захлопнется. Итак, если кто-то передумал, то просто втолкните меня в «окно» перед собой, догонять и возвращать не буду.
— Ну, ведьма… — Обиженно пробасил тролль. — За каких трусов ты нас принимаешь?? Значит, ты так постоянно ходишь, а мы бояться должны? — С этими словами тролль закинул на плечо свою алебарду и тяжелой поступью первым шагнул в портал. Сэр Маркус и Аннимо Орве переглянулись и одновременно последовали за ним. Я послала воздушный поцелуй Миле и Гидеону и последней скрылась в портале…
…И попала к очередной разборке. Оказывается, Ниита, увидев, что из портала кто-то выходит, вполне логично обрадовалась и подошла поближе, вовсю сверкая своей клыкастой улыбкой. Результатом стало то, что когда я вышла из портала, моим глазам представилась оригинальная, но вполне предсказуемая картина: мои новоприбывшие друзья, обнажив оружие, выстроились полукругом напротив Нииты, которую заграждали собой Элланон и Дан. Напряжение висело такое, что достаточно одного неверного движения — и будет конкретная драка. Я почувствовала, что мне пора вмешаться и со словами «Что же, вы, дурачье, тут за бардак устроили» встала между ними.
— Вы что, обалдели тут все разом?? Стоило вас только на полторы минуты оставить, как вы уже драку затеяли!! А ну, опустить оружие!
— Леди Ллина, это же вампир! — Как-то беспомощно-озадаченно произнес сэр Маркус. Я резко развернулась к нему.
— Ну, вампир, ну и что дальше?

Предыдущая страница 17 Следующая страница


Путешественница 18

— Как что дальше?… — Бедный паладин даже меч опустил от удивления. — Ей надо загнать кол в сердце, потом сжечь, а пепел развеять по ветру…
— Я тебе сейчас сама этот кол в одно место загоню! — Взвилась Ниита. — Ишь ты, шальной ведьмак выискался!! Элланон, пусти меня, я ему сейчас все-е объясню!! — Я страдальчески закатила глаза к потолку, и тут же узрела там Арсения, который со смеху покатывался, глядя на перепалку обозленной вампирши с паладином.
— Эй, мотылек пернатый, а ну лети сюда!! Это же твоя обязанность — вносить мир и порядок, вот и отрабатывай зарплату!! — Возопила я. Арсений слегка поморщился, а сэр Маркус, заинтересованно поднявший глаза к потолку, дабы увидеть, с кем я так фамильярно общаюсь, узрел ангела и сразу же рухнул на колени, превознося хвалу Всевышнему. Арсений смиренно вздохнул и соизволил плавно спланировать на пол. Новоприбывшие сразу же заткнулись и уставились на ангела квадратными от удивления глазами.
Я посмотрела сначала на них, потом на Арсения. Махнула рукой и направилась к Ниите.
— Как вы здесь? — Ниита радостно обняла меня.
— С Арсением очень интересно — он столько всего знает…
— Понятно. Не тосковали, значит… — Я сделала шаг по направлению к Дану, который до сих пор сжимал в руках свое двойное лезвие.
— Дан… Прости меня, пожалуйста…
— За что? — Высокомерность в голосе и лед в темных глазах сразили меня наповал…
— За все… — С этими словами я протянула ему руку. Он секунду недоверчиво смотрел на нее, словно ожидая подвоха, но потом все-таки убрал оружие за спину и легко коснулся моей ладони. Я заглянула в его глаза цвета черного жемчуга, и чувствовала, что ледяной ком в горле, образовавшийся с того дня, когда мы поссорились, стремительно тает. Я сжала его ладонь в своей, и тут же оказалась в его объятиях. Эльф крепко прижал меня к себе и тихо шепнул на ухо:
— Я так волновался… Если бы ты не вернулась, я бы никогда не нашел покоя. Никогда больше не уходи в одиночку…
— Ты же знаешь, что я не могу. Я — Путешественница. У меня нет другого выбора. Если мы победим Валериану, то тебе придется вернуться в свой мир.
— Почему? — Он ласково провел ладонью по моим спутанным волосам. — Неужели мне нельзя будет остаться с тобой? — Я запрокинула голову и, глядя ему в глаза, тихо сказала:
— В Галерее могут жить только Путешественник и его Хранитель. Ну, может еще кто из ангельской братии. А двух Путешественников одновременно быть не может — один уходит, и тут же его место занимает другой…
— Неужели нет выхода? — Я на секунду замолчала, а потом честно ответила:
— Может и есть, но я его не знаю…
Выразительно покашливание за спиной заставило меня вздрогнуть и выскользнуть из объятий Дана. Обернувшись, я увидела Аннимо Орве, который выразительно уставился на нас обоих. Та-а-ак, а вот это уже проблема. Эльфы смерили друг друга одинаково оценивающими взглядами с оттенком легкой враждебности, а потом все же решили друг другу представиться, причем в таком тоне, что уж лучше бы они друг друга сразу обматерили и успокоились. Начал, разумеется, Дан:
— Приветствую тебя, эльф. Мое имя Иллидан. "Так-так, кого я вижу. Конкуренты объявились".
— И я приветствую тебя, перворожденный. В западных лесах меня звали Аннимо Орве. «От конкурента слышу. Причем еще неизвестно, кто останется с носом»
— Я, кажется, слышал о тебе от Ллины. Ты — тот самый эльф, с которым она ходила в поход за Печатью Серафима. «И который бросил ее в гоблинском лагере на поругание, не удосужившись сделать хоть что нибудь.»
— Я тоже слышал о тебе. Правда, о тебе мне рассказала не Ллина, а ее подруга, но это не суть важно. «Уж кто бы говорил. Ты вообще позволил ей умереть. Причем даже не дернулся, чтобы хоть как-то помочь»
— Ребята, ребята. — Я встала между двумя эльфами, смотревших друг другу в глаза с одинаковой яростью. — Может, хватит, а? А то я вас разошлю по мирам, а к Валериане пойду сама. — Эльфы неприязненно покосились на меня, но смолчали. Потом четко, по-солдатски, развернулись и направились в разные стороны. Я обалдело посмотрела вначале вслед одному, потом другому, а потом, пожав плечами, направилась к Ниите.
Вампирша уже немного отошла от слегка напряженной встречи с паладином, и уже деловито проверяла снаряжение. Я с тяжелым вздохом подсела к ней и откинулась на мраморную колонну за спиной.
— Ниита, как ты думаешь, не зря я привела Аннимо? — Вампирша покосилась на меня, но потом все-таки ответила:
— Знаешь, как лучник эльф нам был необходим, но, судя по тому, что с Даном они уже сцепились…
— Да это вообще дурость какая-то! — В сердцах воскликнула я. — Ну что эти двое успели не поделить за полторы минуты?? — Вампирша озорно покосилась на меня, но смолчала. Меня же понесло:
— Вот зараза, не успела прийти, уже бардак полный твориться!! Ты с паладином сцепилась, эльфы — друг с другом, а мне что делать? Ладно, тут Арсений, а он кого хочешь уговорит на мирные переговоры, но мне-то что с того?? А еще Валериану надо искать, а она черт знает в каком мире!!! К тому же, каким оружием мне ей христианские мысли внушить, а? Магией пробовала — не помогает, а на все остальное оружие она чихать хотела с высокой колокольни!!!
— Ну-у, с этим проблем не будет. — Я подняла голову и увидела ангела, стоявшего передо мной. Арсений печально улыбнулся, а в руках его внезапно забилась золотая молния. Молния изгибалась и рвалась, словно живая, но ангел провел по ней ладонью, и она вытянулась в прямую линию и застыла.
Уже в виде меча.
Меч играл всеми цветами радуги. Рукоять его в точности повторяла Печать Серафима: вместо крестовины — распахнутые крылья, между которыми играл темно-синий камень с золотистым отблеском, а по длинному узкому лезвию пробегали разноцветные блики. Арсений протянул мне меч, и я приняла его благоговейно, почти не дыша.
— Ллина, вообще-то это меч ангела-воителя, но использовать его могут и Путешественники. Сейчас ситуация очень напряженная, поэтому мне разрешили снабдить тебя этим оружием. Этот меч почти живой — с ним ты будешь в состоянии защитить себя… И вот что еще — когда встретишься с Валерианой, будь осторожнее, ладно? — Ангел печально улыбнулся, а я только сумела тихо прошептать:
— Спасибо тебе, Хранитель… — Я смотрела на великолепный меч, не в силах поверить, что он принадлежит мне… И тотчас ощутила тепло, идущее от рукояти. Меч словно подбадривал меня, говоря «Ну же, не бойся»…
А я и не боюсь.
Я вскочила на ноги и, взяв меч в правую руку, сделала несколько пробных взмахов, отчего меч засиял золотистым светом, а я окуталась яркими сполохами. Мои друзья, все, как один, заворожено уставились на пляску света вокруг меня, а когда он погас, я улыбнулась и сказала:
— А вот теперь я готова. Арсений, в каком-нибудь из миров есть портал непосредственно в Адские Врата?
— Ку-уда? — Удивлено переспросила Ниита.
— Аналог Галереи, только для темных Путешественников. — Пояснила я, а Арсений, пролистав свою базу данных, сказал, что такой мир есть.
— Отлично. Тогда настраивай портал, и мы пойдем туда.
— Но… Ллиночка, а ты уверена, что Валериана будет там? — Я усмехнулась.
— В любом случае, даже если ее там не будет, то она непременно появится. — Я нехорошо улыбнулась и взмахнула мечом, отправляя его в наспинные ножны. — Потому что я разнесу там все, что под руку подвернется.
Арсений провел нас к багрово-красному порталу с неровными, будто бы обгоревшими краями. Остановился и печально взглянул на меня:
— Ллина, ты уверена? — Я твердо посмотрела в его глаза и молча кивнула. — Что ж, ладно… В общем, вы выйдете недалеко от замка, стоящего на проклятой земле. Предупреждаю сразу, что на помощь в том мире вы можете даже не рассчитывать. Под замком есть сеть пещер естественного происхождения, где, собственно, и находится нужный вам портал. План замка, а заодно и пещер, запишется вам в подсознание при переходе, так что вы, по крайней мере, не заблудитесь…
— Спасибо, Арсений. Ну что, воины света, вперед. — Я улыбнулась, пропустила своих спутников вперед, подмигнула Арсению и перешагнула границу миров.
И только очутившись в другом мире, вспомнила, что забыла попрощаться с ангелом…
…Портал выплюнул нас в небольшую рощу, окутанную густым серым туманом. Стояла ранняя осень, и воздух был прохладен и свеж. Я оглянулась по сторонам, и окружающая действительность мне конкретно не понравилась. Во-первых, все деревья были искривлены под немыслимыми углами, завязываясь в узлы и закручиваясь в спирали. По своему опыту я знала, что НАСТОЛЬКО закрутить стволы столетних сосен и берез можно только заклинанием свертки пространства. Заклинание, весьма любимое у черных магов, но к счастью, не все могли им воспользоваться — заклинание имело пятиступенчатую систему построения, жрало уйму энергии, но производило жуткие разрушения. Я сталкивалось с ним лишь однажды — и едва выжила. Тогда была война между людьми и некромантами, так вот, какой-то шибко догадливый некромант во время проведения ритуала угрохал двенадцать своих коллег, захапал их силу и применил это заклинание. Результат был попросту ошеломляющий — по полю битвы в радиусе десяти километров прошелся пространственный смерч, который ломал вектора измерений так, что двухсотлетние дубы в узлы завязывало. Что творилось с живыми существами — вспоминать мне не хотелось, настолько это было жутко и омерзительно. Скажу только то, что из десятитысячного войска уцелело только двадцать человек — больше я прикрыть не успела. Потом я нашла ту некромантскую сволочь и наглядно продемонстрировала результаты его деятельности. Тогда я один-единственный раз в жизни позволила себе использовать магию смерти и вызвать из могилы нескольких человек, изломанных пространственным штормом… Некромант умер от разрыва сердца, когда я позволила тому, что осталось от этих людей, приблизиться к некроманту и слегка его потрогать…
Во-вторых, все пространство в радиусе пятнадцати километров дышало каким-то злом, неупокоенностью что ли… Я опустилась на колени и провела ладонью над землей. Так и есть —роща буквально росла на костях! Тысячи непогребенных тел… Люди, погибшие здесь сотни три, а то и все четыре назад… Мне стало дурно, и я обессилено склонилась вперед. Тотчас рядом со мной оказался Дан, который помог мне подняться. Я качнулась на ватных ногах, и тяжело привалилась к нему.
— Ллина, что с тобой?? — В этот момент туман слегка рассеялся, и я увидела…
Увидела небольшой холм, начисто лишенный растительности…
Туман вновь сгустился, и перед моими глазами восстала картина прошедшей здесь четыреста лет назад битвы…
"Я оглянулась на людей, плотно сгрудившихся рядом со мной… Похоже, все они разом поверили, что я смогу их защитить… Увы, смогу, но не всех. На всех моей силы не хватит…
Я с каменным лицом смотрела на то, как к нам движется гигантская воронка черного смерча, искривляющего основы пространства, и как он захватывает все больше и больше людей, оставляя после себя завязанные в узлы потрескавшиеся деревья, вывороченные пласты земли и окровавленные куски мяса, бывшие когда-то людьми…
Смерч приблизился, и в этот момент я вскинула руки, и надо мной заполыхала золотая сфера Высшей Защиты, самого сильного щита, которого я только могла создать…
Но я была еще неопытна, и силы у меня тогда было слишком мало…
Что такое двадцать восемь лет для Путешественницы?
Мелочь, ничто…
Мой щит накрыл только двадцать человек, включая меня…
Остальным пришлось с ужасом дожидаться своей смерти, которая не замедлила явиться…
Мой щит стонал, когда на него обрушилась мощь смерча, мне же оставалось только стоять и смотреть на то, что происходит с людьми, затянутыми в пространственную воронку…
Сначала я не видела, не понимала, почему же закаленные боями воины рядом со мной кричат от ужаса, а в волосах их стремительно появляется седина…
Я не хотела видеть, не хотела понимать…
Но я Путешественница…
Я ДОЛЖНА была это видеть…
Потому что для того, кто это сделал, я буду и судьей, и палачом…
Поэтому я заставила себя открыть глаза и посмотреть сквозь прозрачно-золотистую пленку сферы на кошмар, творившийся вокруг…
Когда я увидела, как попавших в воронку людей живьем выворачивает наизнанку, я закричала…"
…Я очнулась оттого, что мою щеку обожгла хлесткая пощечина. Только тогда я поняла, что истошный крик ужаса, раздающийся в ушах — мой собственный.
Я моментально заткнулась и посмотрела на своих друзей, сгрудившихся вокруг меня, уже более осмысленно. Прямо перед собой я увидела карие глаза Нииты, в которых плескалась тревога. Так вот, кто с таким усердием хлестал меня по щекам…
Я мотнула головой и попыталась встать на дрожащих ногах. У меня это плохо получалось, поэтому я сразу же ощутила, как меня подхватили под руки и рывком утвердили на этой трижды проклятой земле. Ощущения были — как после изнурительного ночного кошмара. Меня всю трясло, во рту пересохло, а на лбу выступила испарина. Встревоженный голос Дана раздался справа от меня:
— Ллина, что с тобой было? — Я машинально повернула голову в сторону звука и столкнулась с до смерти перепуганным взглядом темных, почти черных глаз, причем это был страх за меня… Я несколько раз кашлянула, дабы убедиться, что я еще в состоянии хоть что-то говорить, и ответила:
— Я была здесь, в этом мире. Четыреста лет назад тут была страшная битва, в которой мне пришлось участвовать. И там было применено одно заклятие. Страшное заклятие…
— Такое страшное, что при воспоминании о пережитом ты начинаешь кричать от ужаса? — А это уже голос Аннимо Орве. Эльф поддерживал меня с левой стороны, и сейчас его фиалковые глаза стали темно-лиловыми, как грозовая туча, от тщательно скрываемых эмоций.
— Тебя там не было! — Почти выкрикнула я. — Да, это было настолько страшно, что я несколько лет после этого просыпалась среди ночи с криками ужаса! Я поседела за ту ночь, и только благодаря тому, что я Путешественница, мне удалось вернуть цвет волос!! Ты даже представить себе не можешь, каково это — видеть, как людей заживо выворачивает наизнанку!! Причем в прямом смысле!! И знаешь, что самое страшное? — Эльф покачал головой, но глаза мужественно не опускал.
— То, что после всего этого они оставались в живых. — Мертвым голосом закончила я. Аннимо все-таки не выдержал моего прямого взгляда и опустил глаза. А я продолжила:
— И мне вместе с жалкой кучкой оставшихся в живых пришлось ходить по этому проклятому месту и добивать их… — Я замолчала и повисла тяжелая, гнетущая тишина.
— Ллина, сколько тебе было лет, когда это случилось? — Тихий голос Нииты в тишине прозвучал, как выстрел из пистолета.
— Двадцать восемь. — С этими словами я оттолкнула обоих эльфов и, глядя только перед собой, зашагала в сторону холма, за которым должен был находиться искомый замок. Мне было очень жаль, что это место вызвало у меня такие воспоминания, но с этим ничего уже нельзя было поделать.
Потому что я знала, что не зря портал в Адские Врата располагался в таком месте.
На проклятой земле…
А еще я знала, что Валериана наверняка сумеет при желании вызвать эффект свертки пространства…
Но на этот раз я была готова к нашей встрече.
Я глубоко вздохнула и ускорила шаг…
С неба сыпался мелкий и холодный осенний дождь, который капитально отравлял наше существование вот уже последние два часа. Я с тихим вздохом поправила капюшон плотного темно-синего плаща, который не промокал только благодаря моему колдовству, и с тоской посмотрела на уже потемневшее небо. Все-таки осенью сумерки спускаются до неприличия быстро, а до холма, за которым находится искомый замок, еще пилить и пилить…
Спустя час даже эльфы, стоически переносившие тяготы ночного похода под непрекращающимся дождем, который плавно усиливался, грозя в перспективе перерасти в полноценный ливень, затребовали привала. Мне-то что, я устала шагать еще часа полтора назад, но разве кто-нибудь прислушается к несчастной уставшей ведьме? Не-ет, Дан и Аннимо упорно, аки два тарана, перли вперед, доказывая друг другу что-то, известное только им двоим. Зуб даю, они бы шли всю ночь, но после наших совместных требований прекратить марафон и устроить привал, эти два упертых эльфа соизволили-таки остановиться и прислушаться к нашим вполне обоснованным стенаниям. В итоге мы дружно скучковались под одним навесом, который я наколдовала, так как палатку не догадался захватить никто, а спать под холодным осенним дождем не хотелось никому, в том числе и мне. Сэр Маркус и Гирдык, побродив в окрестностях минут двадцать, принесли одно агромадное замшелое бревно уважительных размеров и широким жестом предложили нам разводить костер. Вы когда нибудь пробовали запалить костер без спичек и сухой бумаги, имея в наличии только одно насквозь промокшее бревно, которое года два назад было деревом, рухнувшем из-за непогоды? Я тоже не пробовала, но альтернативы не было, поэтому я, не мудрствуя лукаво, запустила в бревно небольшой шаровой молнией, отчего последнее рассыпалось ворохом разнокалиберных щепочек в радиусе тридцати метров, лишь по счастью никого не задев. После того, как мои друзья высказали все, что они обо мне думают, мы дружно разбрелись собирать вышеупомянутые щепочки под проливным дождем…
Я проснулась глубокой ночью оттого, что мне стало жутко холодно. Оказывается, что Ниита, лежавшая рядом со мной, во сне нагло утянула теплое одеяло, которое было у нас одно на двоих, и сейчас из кулька, в который она превратила широкое меховое одеяло, выглядывали только ее небольшой изящный носик и черные пряди волос. Я смотрела на пригревшуюся вампирку, и будить ее только ради того, чтобы вырвать законный кусочек одеяла, в который она вцепилась поистине мертвой хваткой, мне совершенно не хотелось. Поэтому я встала и, сцеживая зевки в кулак, подсела поближе к костру.
Я быстро согрелась, и меня тут же потянуло в сон, когда я услышала совсем неподалеку тихое пение. Низкий мужской голос выводил нежную, приятную на слух песню на эльфийском языке, который я, как ни старалась, не могла понять. Вероятно, это было какое-то старое наречие, которое было не в ходу, поэтому-то я его и не знала. Я встала и пошла на песню, мимоходом отметив, что хоть дождь и кончился, но по-прежнему холодно, а ночь такая темная, что даже я со своим почти кошачьим зрением не видела практически ничего дальше собственной вытянутой руки. Песня стала ближе, и я разобрала ее слова:
…Vania ni faniare karne anarore,
Nan lurea nie uma ielo…
Tiro, el eria e mor,
Ar eo nie, valar nin…
Песня резко оборвалась и передо мной возникла бесшумная тень, а у горла я ощутила холодок серебряной стали.
— Иллидан, не психуй, это я! — Я осторожно, двумя пальцами, отвела от себя лезвие at'tha hianda и укоризненно посмотрела в глаза эльфа, которые в темноте выглядели как два озера тьмы.
— Извини, Ллина. Ты так незаметно подобралась… — Я недоверчиво вскинула бровь. Это я-то незаметно?? Лично мне показалось, что я ломилась сквозь чахлый кустарник с грацией медведя, причем наверняка перебудила половину лагеря. А ведь оказывается, что меня не заметил эльф, стоящий в дозоре… Ага, а я тогда мутировавший ежик в тумане… Поэтому я безапелляционно прошептала:
— Гоните, ваше превосходительство, еще как гоните. Дан, ты, наверное, услышал меня, когда я только к костру подсела. — Я зябко поежилась от густого ледяного тумана, который начал плавно подниматься от травы — мой теплый плащ остался у костра. Дан меня понял и, подойдя поближе, притянул к себе, укутав своим черным плащом. Вообще-то эльфы в основном предпочитают светлые тона в одежде, на крайний случай — зеленые или коричневые цвета, но Дан был единственным на моей памяти эльфом, который упорно одевался во все черное, начиная от рубашки и штанов и заканчивая теплым плащом. Я наконец-то согрелась, и меня опять потянуло в сон.
— Дан, а что за песню ты пел? — сонно пробормотала я.
— Одна старая эльфийская песня… — Дан ласково поцеловал меня в макушку. — Я думал, ты все языки знаешь.
— Не все… Дан, а как она переводится?
— Если я начну переводить ее с начала, у меня на это уйдет весь остаток ночи, а ты уже почти спишь.
— Ну хоть последний куплетик… — Заныла я, уже потихоньку засыпая. И уже сквозь сон до меня донеслись слова песни:
— …Погасла в небе алая заря,
Но тьма меня не манит…
Взгляни, из мрака встает звезда,
И это ты, мой ангел…
— Спи, мой ангел… Я всегда буду с тобой, несмотря ни на что…
Не знаю, приснились ли мне последние слова, или нет. Наверное, все-таки приснились…
… Проснулась я от ощущения жуткой неизбежности. Я вздрогнула и открыла глаза. Было темно, так темно, как бывает только осенью, перед самым рассветом.
И в этой тьме пряталось что-то жуткое.
Я вскочила, одновременно отпихнув Дана, в объятиях которого я заснула, и выглянула из-под навеса, охваченная каким-то страшным предчувствием беды. Оглянулась на сэра Маркуса, который с подозрением вглядывался в темноту, явно чуя недоброе, но пребывая в сомнениях — будить нас, али не будить…
Вокруг стояла мертвая тишина — ни звука, ни ветерка. И посреди этой тишины — едва уловимый треск.
Треск деревьев, попавших в пространственную воронку!
Я побелела, как мел, и, выхватив из ножен, лежащих рядом с костром, подаренный ангелом меч, подняла его высоко над головой. Меч вспыхнул, как маленькое солнце, и осветил медленно надвигающийся на нас пространственный вихрь, который находился в полукилометре от нас.
Словно поняв, что его обнаружили, смерч, представлявший собой воронку абсолютной тьмы, стремительно двинулся на нас.
Но на этот раз я была уже готова.
Сфера Высшей защиты золотым огнем заполыхала надо мной, накрыв собой всю стоянку. Крепко сжав руками меч, который оказался ни чем иным, как генератором магии, я легко держала щит, когда на нас обрушилась вся мощь пространственного шторма. Где-то на грани сознания мелькали мои побледневшие друзья, которые от грохота и треска магических разрядов проснулись и теперь со страхом взирали на золотистую полупрозрачную пленку, которая отделяла их от смерти…
Странно, почему шторм не утихает?? Он должен находиться на одном месте секунд двадцать, а потом он либо развеивается, либо смещается. Но прошло уже две минуты, а воронка все так же бесновалась надо мной, раз за разом ударяясь в защитную сферу, словно выискивая в ней слабые стороны…
И в этот момент я поняла, что шторм больше не хаотичное явление.
Валериана как-то сумела подчинить его своему контролю, и теперь эта смертоносная воронка будет висеть над нами до тех пор, пока у Валерианы не кончится силы или же пока я не ослабну, и Высшая Защита не рухнет.
Тягаться с Валерианой в обширности магического запаса было бесполезно — она старше меня, так что даже с мечом в качестве дополнительного резерва я с ней не сравняюсь.
Но обыграть ее можно.
Я вслушалась в себя, а потом «выбросила» свое "Я" внутрь шторма, разделяя заклинание на составляющие его части и выискивая ошибки в построении, слабые «узлы», связывающие сложное пятиступенчатое соединение мысли, слова, силы, стихии и контроля в единое целое. Время словно замедлило свой бег, когда я обнаружила ослабленный «узел», контролирующий весь механизм заклинания, и приводящий его в действие. Его необходимо было разрушить, но пытаться это сделать с помощью стихийной магии было все равно, что стрелять из пушки по отдельно взятому таракану в квартире. Результат мог быть поистине нежелательным — квартире хана, а таракану по фигам. Здесь аналогия была вполне уместной — долбанешь по «узлу» стихийной магией, а заклинание сдетонирует, и мы получим вместо холма симпатичную воронку в полкилометра глубиной. И никакая магия не поможет…
Но рискнуть придется.
Я «вернулась» в свое тело и, сосредоточившись на обнаруженном «узле», направила на него узкий поток магии с помощью своего меча. Со стороны это выглядело довольно впечатляюще — на миг я, державшая в поднятых вверх руках горящий меч, превратилась в статую цвета расплавленного золота, которая засияла нестерпимым светом, озарившим пространство на несколько километров вокруг, и тотчас из меча выстрелил вверх тонкий луч света, который пронзил воронку, словно иглой…
Воронка застыла и с тихим всхлипом исчезла, распространив вокруг себя мощную воздушную волну, от которой немногие уцелевшие кусты пригнулись к земле, а моих друзей сбило с ног и впечатало в округлую стену защитной сферы…
Нестерпимо яркий свет, идущий от меня, погас и я, выронив меч, обессилено опустилась на колени…
Сфера Защиты медленно растворилась, а небо на востоке окрасилось первыми лучами восходящего солнца в алый цвет…
— Ведьма, что это за… была??? — Возмущенный вопль тролля раздался где-то справа, заставив меня дернуться и обалдело сфокусировать на нем взгляд. Увиденное зрелище усилий стоило — на том месте, где была стена защитной сферы, образовалась куча мала, в самом низу которой виднелась донельзя обозленная красная физиономия паладина, которому, несмотря на доспехи, все-таки капитально досталось от суммарного веса моих друзей. Ниита, оказавшаяся на самом верху «пирамиды», шустро соскочила на землю и кинулась меня поднимать.
Поднять-то она меня подняла, но когда она увидела шевелящуюся и виртуозно матерящуюся кучу из трех эльфов, тролля и паладина, звонко расхохоталась и вместе со мной рухнула на землю, поэтому мы уже вдвоем угорали, лежа на земле. Мат затих ровно на пять секунд, а потом грянул с утроенной силой, правда теперь крыли уже «растяпистую ведьму» и «наглую кровопийцу». Ребята распутывались еще минуты полторы, столько же им понадобилось, чтобы определить «виновников торжества», а именно —нас с Ниитой. Поскольку мы были признаны крайними, то нам досталось по полной программе. Элланон принялся отчитывать Нииту, твердя, каким должно быть отношение жены к мужу, паладин на пару с троллем возмущались, что ведьм-недоучек берут в Путешественницы, Дан скромно отмалчивался, а Аннимо подошел ко мне, шатающейся на ветру, аки былинка, и тихо спросил:
— Это была она, да? — Я только кивнула, борясь с желанием послать всех к лешему на кулички, а самой улечься и слегка вздремнуть. Аннимо, судя по всему, желание это уловил, и предложил всем продолжить прерванный отдых. От удивления все заткнулись, а Дан выразительно покрутил пальцем у виска и ехидно осведомился:
— Может, еще табличку повесим — мол, мы не умерли?! Повторите, пожалуйста, попытку? — Аннимо изящно вздернул левую бровь и приобнял меня за плечи покровительственным жестом:
— А ее тебе не жалко? Она едва на ногах стоит. — Я с сомнением покосилась на ладонь, лежащую у меня на плече, но сбрасывать ее не торопилась — то ли не проснулась до конца, то ли мне это нравилось… Дан в ответ на реплику Аннимо скрестил руки на груди и отправил ответную шпильку:
— И ты готов подвергнуть нас ВСЕХ опасности только ради того, чтобы иметь возможность покрасоваться перед Ллиной, демонстрируя свою заботу? Я же не говорю, что мы должны идти целый день без перерыва. Но сменить позицию необходимо.

Предыдущая страница 18 Следующая страница


19 Елена Самойлова

— А Ллина? — Желчно осведомился златоволосый эльф. Вместо ответа Дан широким шагом подошел ко мне и одним движением подхватил меня на руки, словно пушинку. Окатил Аннимо неприязненным взглядом и зашагал на вершину холма. Я открыла было рот, чтобы возмутиться, но увидев, как споро мои спутники пакуют вещи и бодрым шагом взбираются наверх по едва заметной в темноте каменистой тропке, передумала. К тому же после колдовства мне действительно было необходимо поспать хотя бы час, чтобы прийти в норму. Поэтому я поудобнее устроилась на руках Дана, и, решив отложить серьезный разговор с этими двумя на потом, погрузилась в сон…
Проснулась я оттого, что Дан остановился. С трудом разлепив веки, я полусонным взором обвела открывшуюся перед нами панораму, гадая, что же могло произойти. Ну, рассвет наступил… Ну, мы на вершине холма, и мне очень хорошо виден черный замок, до которого, по моим прикидкам, километров пять идти осталось… Ну, толпа мертвяков на нас прется, алчно щелкая челюстями…
ЧЕГО???
Я соскочила с рук Дана, и вгляделась на склон холма, по которому со скоростью танка, шла толпа мертвяков. Немного — максимум полторы сотни. Для Путешественницы моего уровня особой сложности не предвидится, поэтому я с интересом исследователя стала разглядывать медленно взбирающуюся на холм нежить.
Та-а-ак, тип мертвяка —скелет, возраст… А фиг его знает, по внешним признакам (голый скелет, покрытый известковыми отложениями и элементарной плесенью) лет двести, может больше…
— Интере-е-есно… — Протянула я, продолжая флегматично разглядывать неуклонно приближающихся мертвяков. — Кому понадобилось направлять на нас ораву этих хлюпиков?
— Ллина, а у тебя с головой как? — Обеспокоено спросила Ниита. — Это же нежить. А серебряных клинков у нас нет.
— У Дана есть. — Беззаботно отозвалась я. — У меня меч ангелов, он вообще любую нечисть с одного удара завалит, а ваше оружие я сейчас заговорю. Аннимо, давай стрелы. — Эльф, пожав плечами, протянул мне колчан, доверху набитый темными стрелами с золотистым оперением. Я вытряхнула стрелы на землю и, проведя над ними ладонью, заставила их слегка приподняться над поверхностью холма остриями вверх и простерла над ними ладони, призывая сочетание стихии Огня со стихией Смерти.
Наконечники стрел словно окатило живым пламенем, который растекся по всей длине, вплоть до оперения, и моментально впитался в сталь и дерево, заставив стрелы чуть светиться изнутри рыжеватым светом. Я щелкнула пальцами, и стрелы заняли подобающее им место в колчане. Аннимо недоверчиво принял свой боезапас, словно он боялся, что он взорвется. Я ободряюще улыбнулась:
— Не боись, не взорвутся. А вот нежити придется несладко. Только одна просьба — целься в голову. Сомнительно, что стрелы подействуют, если ты будешь палить между ребер. — Эльф самодовольно вскинул подбородок, всем своим видом показывая, что таких снайперов этот мир еще не видел. Я спорить не стала — я уже видела Аннимо в бою, поэтому была на его счет совершенно спокойна.
— Итак, объявляю первую боевую задачу. Аннимо, обстреливай особо наглых скелетов из лука, но особо не траться — стрелы нам еще понадобятся, не стоит их разбазаривать. Дан, стой на тропе. Так, на всякий случай. Мне просто понадобиться время, чтобы зачаровать все оружие, поэтому на вас двоих возлагается задача — обеспечить нам это необходимое для подготовки время. — Я уже потянулась за Гирдыковой алебардой, когда вспомнила одну немаловажную вещь. — Ребята, скелеты сами по себе не оживают. Некромант должен быть где-то рядом — управлять нежитью можно только в том случае, если они находятся в поле зрения. Увидите — скажите мне. А еще лучше — уберите поскорее. Н этой земле погибла тьма народу, а сколько может воскресить некромант — не знает никто, в том числе он сам… Особенно, если ему помогают…
Ребята одновременно кивнули и заняли боевые позиции. Свистнула стрела и где-то внизу раздался смачный треск — Аннимо, судя по всему, произвел пробный выстрел, который завершился окончательным упокоем одного из скелетов. Снизу захрипели, застонали, но движение не прекратили. Я же заторопилась, зачаровывая оружие друзей — что-то мне здесь не нравилось. Ну, не могли на Путешественницу натравить ВСЕГО лишь полторы сотни скелетов.
Особенно Валериана.
Особенно после того, как я разрушила ее заклинание свертки пространства.
Натравить на нас полудохлых скелетиков — это действия дилетанта, но никак не трехсотлетней Путешественницы.
Выходит, это не ошибка.
Нас целенаправленно отвлекают от чего-то, что принесет нам намного больше неприятностей. Вот только от чего?
Я в рекордные сроки закончила с оружием и подошла к Аннимо и Дану, которые мрачно уставились на что-то, находящееся внизу.
— Что там? — Дан отмолчался, а Аннимо тихо ответил:
— Взгляни сама. — Я вгляделась туда, где солнце еще не успело разогнать мрак. И похолодела.
Нет, на нас натравили не полторы сотни скелетов. Те жалкие задохлики были только авангардом, разведкой.
Основная армия стояла у подножия холма, перекрывая собой подходы к черному замку, нерушимой стеной высящегося в чаше долины.
— Господи, сколько же их здесь… — Вампирка выглянула из-за моего плеча.
— Примерно десять тысяч. — Упавшим голосом ответила я.
— Откуда ты знаешь?
— Потому что я с ними сражалась. — Ответила я. — Мы штурмовали этот замок четыреста лет назад.
— И что?
— Мы проиграли. Замок так и не был захвачен. Я сумела уничтожить только некроманта, но замок разрушить не удалось… Тогда погибло почти все десятитысячное войско. То самое, которое сейчас потрясает ржавыми мечами у подножия холма…
— Ллина… — Элланон подхватил меня под локоть и отвел в сторону. — Нам ведь не победить.
Он не спрашивал, он утверждал. Я посмотрела в изумрудно-зеленые глаза и тихо ответила:
— Не знаю. Как повезет.
— У тебя есть план?
— Нет, но лишний козырь в рукаве найдется. — Я улыбнулась и с едва слышным скрежетом вытянула ангельский меч из ножен. — А вот сейчас вы увидите, на что способна Путешественница.
Я с обнаженным мечом пробежала мимо эльфов и, полностью игнорируя предостерегающие крики, понеслась навстречу отряду скелетов, которые обрадовались мне, как голодный — хлебу. Я же с не менее ласковой улыбкой материализовала в левой руке сгусток синего огня и метнула его в нежить, толпящуюся у меня на дороге. Нежить весело вспыхнула и в строе образовалась солидная брешь. Я хищно улыбнулась и, вызвав еще один огненный шар, ворвалась в неровный строй скелетов.
Вокруг меня заполыхало синее пламя, а золотистый клинок крутился вокруг меня сверкающей молнией, от которой скелеты бесславно осыпались кучками серого пепла. Развлечение длилось секунд сорок, а потом некромант, находившийся где-то внизу, заметил мои усилия по устранению нежити и решил, что пора вмешаться. В руках у скелетов появились мечи и щиты, а двигаться они стали не в пример проворней и осмысленнее. Моя задача усложнилась, но все-таки я успела уничтожить почти половину отряда, так что задавить меня численностью у них не получится — моя магия была им явно не по зубам, к тому же краем глаза я увидела, как в нескольких метрах от меня серебряным веером мелькает двойное лезвие Дана, свистят стрелы Аннимо, бьющие точно в цель, а где-то неподалеку слышна изощренная ругань тролля вперемешку с молитвами паладина.
Хорошие у меня все-таки друзья — вместе мы покрошили скелетное воинство минут за пятнадцать, тем самым получив для себя небольшую передышку. Дан, тяжело дыша, подошел ко мне, меча молнии ставшими черными глазами.
— Ты совершенно сумасшедшая безалаберная девчонка! Мозгов у тебя нет, что ли?? Или собственная сила голову замутила?? Что за геройство?? — Я покаянно молчала, избегая смотреть ему в глаза. Он взял меня за плечо и слегка тряхнул.
— Ты слышишь меня? — Я перевела на него взгляд, и тотчас с воплем выбросила левую руку в защитном жесте. Боевой ярко-красный пульсар срикошетил от преграды и ушел в сторону, пропахав на склоне приличных размеров борозду. Дан толкнул меня на землю, и сам упал рядом, спасая нас от очередного заклинания, прилетевшего с другой стороны.
Одновременно с магической атакой на нас ринулось войско нежити, издавая какие-то неясные не то вопли, не то хрипы. Мы с Даном переглянулись и, вскочив, побежали на самую вершину холма. Молнии и пульсары уже сыпались со всех сторон, и только отменная реакция позволила нам добежать до вершины холма, где уже вовсю кипел бой.
Маг, обстреливавший нас заклинаниями, оказался на диво мощным — на вершине холма он умудрился вызвать сразу две элементали — огненную и земную.
— Ох, е ж твою в качель!!! — Заорала я, увидев, что земная элементаль, выглядевшая как оживший ком земли, подобралась и одним рывком, который трудно было ожидать от такой громадины, скакнула в нашу сторону, едва не придавив нас своей массой. Мы с Даном рванули в разные стороны, и элементаль, на миг задумавшись, решила убрать в первую очередь меня, как наиболее слабую.
Ох, а вот это она зря.
Я увернулась от камня уважительных размеров, выплюнутого в меня элементалью, и стала носиться кругами по площадке, лихорадочно разыскивая того сволочного мага, который натравил на нас элементалей. Дело в том, что для того, чтобы избавиться от вызванного воплощения стихии, нужно было убрать мага, который эту стихию призвал. Очередной пущенный элементалью камень угодил мне в спину, сбивая меня с ног. На мое счастье, камень на этот раз был небольших размеров, но все равно булыжник размером с кулак, пущенный мне между лопаток с приличной силой, приятных ощущений не добавил. Я вскочила на ноги, кувырком уходя в сторону от окончательно озверевшей элементали, которая продолжала самозабвенно гонятся за мной, напрочь игнорируя моих друзей, скакавших вокруг нее как подстреленные зайцы.
Внезапно я столкнулась с сэром Маркусом, который в данный момент аналогичным образом уходил от огненной элементали, вооруженной двухметровым мечом из переплавленной руды. Мы на долю секунды замерли друг напротив друга, а потом без слов стали спиной к спине, поджидая несущихся на нас во весь опор с противоположных сторон озверевших элементалей…
Двадцать метров…
— Ллина, Маркус, вы что, с ума сошли??? Уходите!!! — Истошный вопль Нииты перекрыл грохот боя. Мы же с Маркусом только слегка пригнулись, готовясь к прыжку.
Пятнадцать…
— Ллина, не геройствуй!!! — Элланон судорожно сжал рукоять меча. Не лезь, друг мой. Ты не хуже меня знаешь, что вмешаться ты не успеешь.
Десять…
— Ллина!!!! — Дан дернулся было к нам, но путь ему преграждали вывороченные земной элементалью камни…
Пять…
Аннимо отбросил в сторону лук и золотисто-зеленой молнией бросился на перехват…
Эльф двигался с нечеловеческой скоростью, но он все равно не успевал. Катастрофически не успевал буквально на какие-то секунды. Время, казалось, растянулось, словно пружина, замедляя свой ход. Словно в замедленной съемке я увидела, как земная элементаль в прыжке отрывается от земли, намереваясь похоронить нас под собой, а огненная уже занесла над нами свой меч…
Пружина сжалась, и время понеслось с удвоенной скоростью.
Мы с сэром Маркусом все-таки успели сигануть в разные стороны, как перепуганные зайцы, и две элементали с грохотом сшиблись на небольшом пятачке. Земля содрогнулась и почти сразу успокоилась. Я с трудом приподнялась на локте, обозревая поле боя.
Вместо гордых воплощений стихий теперь всего лишь слабо дымилась огромная куча переплавленной горной породы, представлявшая собой спекшийся ком грязи, который застыл буквально в полуметре от моих ног. Я представила, что было бы, если бы я не рассчитала длину прыжка, и содрогнулась. Я попросту осталась бы без ног, и никакая регенерация не помогла. Рядом со мной оказался встрепанный золотоволосый эльф, который поднял меня с земли одним рывком, явно намереваясь меня отчитать за излишнее сумасшествие, как вдруг из-за валунов, которые набросала элементаль, гоняясь за мной по всей вершине холма, послышался крик Нииты:
— Ллина, сюда, скорее!!! — Я чертыхнулась и, кривясь от боли в отбитой спине, рванулась на зов.
— Что случилось??
— Ллина… Гирдык…
— Что?? — Я отпихнула Нииту и склонилась над троллем. Да-а, досталось ему крепко — нагрудные пластины, наклепанные прямо на кольчугу, глубоко вмялись в грудь, наверняка переломав ему все ребра, левая рука сломана в трех местах, а судя по тому, как тролль надрывно кашлял кровью, у него было пробито как минимум одно легкое.
— Как он? — Обеспокоено спросил паладин.
— Хреново. — Лаконично ответила я. — Его необходимо переправить в Галерею. В свое время Арсений ставил меня на ноги и от ранений посерьезнее.
— А ты сама не можешь?
— Здесь??? — Я обвела рукой пространство. — Разуй глаза, Элланон, через полторы минуты здесь будут полчища нежити. Ты с ними сумеешь справиться, пока я буду возиться с раненым? Нет? Тогда будем делать, как я говорю. — Я взмахнула рукой и рядом с троллем материализовались санитарные носилки. — Элланон, Аннимо, перекладывайте его. Сэр Маркус, Дан, вам придется переносить его через портал. Все, пакуемся. На все — тридцать секунд.
Пока ребята возились с троллем, я обозревала склон холма. Войско нежити неуклонно приближалось, хрипя и скрипя суставами на все лады. Я уже готовила портал, когда меня ледяным холодом обожгла так некстати пришедшая мысль — а КАК, собственно, некромант собирается всю эту нежить упокоить? Для того чтобы вызвать такую прорву скелетов, силы особенно не надо — достаточно провести определенный обряд, настроив его на желаемый радиус охвата. Но для того, чтобы нежить упокоилась, надо было затрать либо чертову тучу энергии, которой не каждый Путешественник обладает, либо… Либо нежить должна напиться крови. Прикинув, сколько крови надо, чтобы окропить каждый скелет из почти десятитысячной армии, я ужаснулась. Мы-то ладно, пришли и ушли, но ведь в этом проклятом мире кто-то живет!! А если армия нежити не остановиться, то одним крупным городом в этом мире станет явно меньше.
Пр-р-роклятье!!!
Я тихо застонала сквозь судорожно сжатые зубы.
Если мы уйдем, оставив все, как есть, то я буду повинна в смерти многих, очень многих людей. И не-людей, возможно, тоже.
Вот зараза! Я не могу уйти. Просто потому, что права не имею.
Вообще-то в моих закромах есть одно убойнейшее заклинание под названием «инферно». Этому заклинанию меня лет сорок назад обучил Арсений, правда, предупредив, чтобы пользовалась я им только в самых крайних случаях. Коротко говоря, это заклинание требовало от Путешественника мгновенного выброса ВСЕХ сил сразу, в результате чего достигается эффект взорвавшейся ядерной боеголовка, правда, без побочных эффектов типа ядерной зимы. Радиус поражения —от пятисот метров до двух километров. Для того чтобы произвести взрыв на большей площади, необходимо сознательно отказаться от всех способностей раз и навсегда, тогда радиус растянется до пяти километров максимум. Но мне-то пять километров не надо, мне бы на полтора расстараться. Побочный эффект был один — у Путешественника пропадали все его магические способности на неопределенный срок. Неопределенный — потому, что все зависит от количества силы, имеющейся в резерве у Путешественника, мощности «инферно» и других индивидуальных качеств. Способности могут вернуться как через пару дней, так и через год, точно все равно никто не скажет. К тому же, еще одной причиной, почему «инферно» использовалось крайне редко, было то, что заклинание уничтожало ВСЕ живое (а также нежить, духов, демонов и прочую нечисть наравне с крысами и тараканами) в пределах обозначенного радиуса воздействия, кроме самого заклинателя…
— Ллина, ты что, заснула?? — Голос Нииты выдернул меня из мрачных раздумий. Мои друзья уже стояли в ожидании портала, нервно косясь на подступающую нежить. Дан и сэр Маркус уже держали носилки, на которых лежал тихо постанывающий тролль. Ниита слегка тряхнула меня за плечо:
— Ллина, быстрее. — Я словно во сне кивнула и сделала отработанный до автоматизма жест, позволявший мне отворить портал в Галерею.
Сила подчинилась беспрекословно, гостеприимно распахивая перед нами золотистый портал домой. Ребята быстренько внесли носилки с троллем, за ними шагнули Ниита и Элланон, а Аннимо, уже занеся ногу над порогом, внезапно обернулся и пристально посмотрел мне в глаза.
— Ллина? — Я рассеяно качнула головой, глядя на нежить и прикидывая, успею ли я вызвать «инферно» прежде, чем меня сомнут. Эльф скользнул по моему лицу серьезным взглядом лиловых глаз и твердо сказал:
— Ты ведь передумала возвращаться. — Он не спрашивал, он утверждал. Я ничего не ответила — какая разница, ведь он все равно почует ложь. Эльф решительно отошел от границы портала.
Посмотрел сначала на нежить, до которой оставались какие-то жалкие три-четыре сотни метров, а потом на меня.
— Я остаюсь.
— Не остаешься. — Я сказала это тоном, не допускающим возражений. — Если останешься, то погибнешь.
— А ты?
— И я погибну. Возможно.
— Что значит — возможно??
— Это мой долг — охранять и защищать. — С этими словами я резко выбросила руку в сторону эльфа, и мощный удар втолкнул не успевшего даже дернутся Аннимо в золотистый портал, который я сразу же сомкнула и намертво заблокировала так, что Арсений откроет его только через пару часов, не раньше.
Все, полдела сделано.
Осталось только разобраться с нежитью.
Я вытащила из ножен свой меч и с размаху вонзила его в землю, образовав некое подобие креста. «Надгробия» — мрачно пошутил мой внутренний голос. Я вежливо попросила его заткнуться и поглядела в сторону разбушевавшейся нежити, которая подобралась так близко, что я уже чувствовала легкий запах гнили и смерти, даже могла разглядеть оружие скелетов в деталях.
Луки с наложенными на тетивы стрелами мне очень не понравились, но времени не было совсем.
Я встала на колени перед засверкавшим мечом и сложила руки на груди, стремительно погружаясь внутрь себя, вытягивая силу из всех уголков души, где я только могла ее найти. Этот теплый сгусток голубоватой энергии собирался и рос где-то под солнечным сплетением, наливаясь мощью и одновременно ослабляя меня. Я тянула силу из всего — из теплых детских воспоминаний, из чувства первой, еще совсем детской любви, из уже более взрослого чувства к Дану и теплой нежности к Аннимо. Из всего, что у меня в жизни было доброго и счастливого…
…Мне пять лет. Вот папа подбрасывает меня в воздухе, а я все кричу: «Папа, не урони!!» Он смеется, и я смеюсь тоже, потому что знаю, что он меня никогда не уронит…
…Мне уже двенадцать, и я, сидя за школьной партой, с трепетом разворачиваю записку от мальчика из параллельного класса, который мне давно нравится. Из записки выпадает вырезанное из красной бумаги неровное сердечко, и мне становится тепло-тепло…
…Мне двадцать, и я впервые попадаю в параллельный мир. Вокруг яркие краски, такие яркие, что дух захватывает, жаркое солнце и синее-синее, почти прозрачное небо ранней осени… И эльфы. Такие красивые, такие… невозможные… И черноволосый Иллидан, берущий меня за руку… Я смотрю в его глаза цвета черного жемчуга и понимаю, что отныне и навсегда я буду любить этого эльфа, который словно сошел со страниц прекрасной сказки, появился из потаенной мечты…
Воспоминания обрываются, а сгусток силы в груди разрастается настолько, что еще немного — и он уничтожит меня. Тогда я распахнула глаза и посмотрела в безразличное тусклое небо с бегущими по нему серыми облаками, а с губ сорвалось только одно-единственное слово…
Имя…
— Дан…
…Когда первые стрелы вонзились в меня, грянул взрыв, потрясший всю округу и озаривший своим светом пространство на десятки километров…

* * *

У-у-у, как же все болит… Я приоткрыла глаза, и сразу же их закрыла, потому что мир закружился, подобно бешеной карусели. Переждав, пока головокружение не пройдет, я сделала повторную попытку. На этот раз окружающая действительность не стала играть со мной в американские горки пополам с каруселью и предоставила моему мутноватому взору довольно невеселую картину: каменный потолок над головой, стены, теряющиеся в полумраке, и одно-единственное зарешеченное окошко размером тридцать на сорок сантиметров.
Как мило. Меня все-таки посадили.
Я уже и раньше сидела в темницах, один раз даже дожидаясь собственной казни, но тогда я делала это сознательно, потому что в любой момент могла оттуда выбраться. Но сейчас мои магические способности после использования «инферно» сошли на нет на неопределенный срок, поэтому надеяться на то, что я выберусь отсюда прямо сейчас, было по меньшей мере глупо. Поэтому я медленно, с трудом села и, оперевшись на прохладную стену, стала пристально изучать камеру, в которую меня посадили.
Безусловно, приятным фактом являлось то, что обо мне, как о пленнице, соизволили позаботиться. Во-первых, камера была относительно сухая и теплая, приличный ворох соломы на полу был довольно свежим, в том смысле, что до меня на ней никто не лежал. Во-вторых, тюремщики извлекли стрелы из ран, а сами раны перевязали чистыми тряпками. В третьих, рядом со мной на полу стол кувшин со свежей водой и тарелка с хлебом и сыром, а в дальнем углу камеры обнаружилась самая натуральная фарфоровая ночная ваза в бледно-голубой цветочек. Это все плюсы.
Теперь минусы. Начать с того, что вся магия у меня исчезла, а с ней и преобразованные куртка, штаны и сапоги, так что на соломе я сидела в белой длинной ночнушке с вышитыми ярко-розовыми цветочками по подолу и вороту. К тому же я осталась босиком, поэтому пришлось зарыться поглубже в солому и размышлять дальше. Далее — меня приковали к стене. Цепи были мощные, звенья размером с сушку, а наручники были застегнуты с помощью магии — вручную их фиг откроешь. Значит, меня здесь знают. И боятся. Такие цепи в состоянии удержать обозленного тролля, а они нацепили их на такую тощую и невысокую девчонку как я.
Н-да, Валериана на выдумки богата. Что-то после наших встреч она перестраховщицей стала… Хотя, по правде говоря, по-другому со мной никак нельзя…
Я осторожно встала и попробовала пройтись. Ничего, двигаться могу, к тому же долголетие и регенерация остались при мне — это свойства не души, а тела, поэтому они никуда не делись. Именно поэтому я уже могла практически нормально двигаться после того, как одна стрела вошла мне точно под левую ключицу, а другая пробила правое легкое… Я сделала глубокий вдох и попробовала развести руки в сторону. Вдохнула без проблем, а вот рана под ключицей отозвалась резкой болью, от которой левая рука бессильно опала, а я со стоном согнулась пополам. Та-а-ак, значит, я нахожусь здесь меньше суток, иначе рана так бы не болела… Я, звеня и громыхая цепями, как Кентервильское привидение, уселась обратно на солому и задумчиво уставилась в зарешеченное окно.
Интересно, меня спасать будут? Да нет, вряд ли. Скорее всего решат, что я погибла. Арсений-то, разумеется, будет знать, что я жива, но моим друзьям он этого ни за что не скажет. Потому что мой Хранитель за сто лет нашего знакомство уже четко уяснил, что если я откуда-то сама не выпутаюсь, то посылать кого-то мне на помощь — дело заведомо гиблое. Потому что если я не сбежала сама, то вытащить меня из такой передряги уже вряд ли кто сумеет, разве что только он сам. Или кто-то, равный ему по мощи…
Я тяжело вздохнула и прикрыла глаза. Мне хотелось одного — спать…
…Разбудило меня ощущение чьего-то присутствия, причем присутствия, не несущего мне явно ничего хорошего. Я резко открыла глаза и подняла голову. Судя по тому, что в камере стало темнее, снаружи был уже вечер, выходит, я проспала почти целый день. Я уселась на соломе поудобнее и, прислонившись к прохладной стене, спросила у темноты, разлившейся со стороны мощной дубовой двери:
— Ну, и чего надо? — Темнота молчала так долго, что я было решила, что у меня галлюцинации на нервной почве, но потом сумрак расступился, и от противоположной стены отделилась фигура, с ног до головы закутанная в черный плащ с капюшоном. Я во все глаза смотрела на нежданного визитера, когда он слегка приподнял голову, и в глубине капюшона сверкнули янтарные глаза с вертикальными зрачками. Сердце подпрыгнуло и забилось где-то у горла. Все, если это окажется тот, о ком я подумала, то мне хана. Потому что если он здесь, то это означает только одно — Айзан Эмдер и Валериана все-таки нашли друг друга и объединились с одной-единственной целью — придумать наиболее изощренный способ уничтожить меня. В таком случае о спасении можно будет позабыть. Я откашлялась, и спросила наугад:
— Айзан, и что же тебя принесло в мое скромное обиталище? — Глаза под капюшоном недобро сверкнули, и Айзан Эмдер откинул капюшон плаща. Дроу ничуть не изменился — те же яркие, тигриные глаза, темная кожа и длинные белоснежные волосы. Только татуировку под левым глазом пересекал тонкий, едва заметный шрам от моего меча. Айзан возвышался надо мной, как статуя, сотканная из мрака, с ожившими янтарями вместо глаз. Я смерила его отсутствующим взглядом и, отвернувшись, посмотрела в окно, на кусочек неба, в котором уж зажигались первые звезды.
— Калимдор. — Колючий, ледяной, словно зимний ветер, голос разрезал тишину камеры, подобно лезвию меча. Я не прореагировала, наблюдая за тем, как медленно появляются звезды на небе. Это было все равно, что наблюдать за тем, как распускается цветок. Вроде бы не отводишь взгляда — и не видишь, как двигаются лепестки, а стоит на миг отвернуться — и цветок уже почти распустился… Так и звезды — смотришь на небо, и не замечаешь, как они появляются, а стоит отвести взгляд — и сразу же находишь новую звезду…
— Калимдор, смотри на меня! — Голос Айзана хлестнул меня, слово кнутом, и я нехотя перевела на него несколько мечтательный взгляд.
— Айзан, что тебе надо?
— Мести. — Понятно. Меня бы удивило, если бы дроу понадобилось от меня что-то другое.
— Не буду мешать. Мсти. — На полном серьезе ответила я, снова уставившись в окно. Все-таки красивые здесь звезды. Крупные, яркие. Как в моем мире в Крыму. И небо низкое, темное… Звезды кажутся такими близкими, что совсем немного — и их можно будет собирать горстями…
Рядом со мной раздался тихий рык, полный холодной ярости, и к горлу прижалось ледяное лезвие одной из сабель Айзана. Лезвие легонько шевельнулось, и по шее потекла тонкая струйка обжигающе горячей крови.
Моей.
Мне стоило огромных трудов не дернуться и не отшатнуться, хотя инстинкт самосохранения буквально кричал «беги!!». Вместо этого я искоса посмотрела на Айзана и тихо сказала:
— Тут такие красивые звезды… — Лезвие дрогнуло, углубив порез, а дроу свистящим шепотом спросил:
— При чем тут звезды?? Калимдор, неужели ты и вправду сумасшедшая?
— Сумасшедшая. — Подтвердила я. — Путешественники все такие. — Я улыбнулась и снова устремила взгляд в окно.
— И ты не боишься?
— Смерти? Нет. Я слишком часто видела ее тень. Тебя? Да, возможно. Но больше всего мне тебя жаль. Ты целую жизнь потратил на бесплодную месть… — Лезвие слегка отодвинулось и сразу же рука Айзана со стальной хваткой вцепилась в моей раненое плечо, сильно сдавила и припечатала к стене. От боли я тонко, совсем по-девичьи, взвизгнула и впилась пальцами в руку дроу, пытаясь отцепить его от раны.
Бесполезно. Проще было стальную подкову разогнуть. Темное лицо оказалось совсем рядом с моим. Я встретилась взглядом с пылающими глазами Айзана Эмдера и тихо прошептала:
— Отпусти…
— Ну уж нет. — Жестко ответил он, сильнее сжимая мое плечо, и так уж стянутое судорогой. — Никто не смеет жалеть меня. К тому же, — он криво усмехнулся. — Ты в моих руках, поэтому моя месть не бесплодна.
Сознание медленно, но верно уплывало куда-то вниз по течению, но я нашла в себе силы усмехнуться Айзану в лицо и прошептать:
— Как был пешкой, так ею и остался… — Сознание ушло окончательно, поэтому реакцию дроу на свои слова я уже не видела…
…Следующее пробуждение было еще менее приятным. Я очнулась, прикованная цепями к двум низким позолоченным столбиками, посреди какого-то зала, а передо мной на кресле с высокой спинкой в длинном шелковом платье темно-бордового цвета сидела Валериана. Рядом с ней, гордо выпрямив спину, застыл Айзан Эмдер, а в высоком мужчине с опаленными волосами и обожженными руками я узнала Кризана Восьмого. Глаза мага безумно оглядывали меня с ног до головы, и чувствовалось, что стоит только Валериане кивнуть головой, как от меня останется только кучка пепла, которую можно будет смести в совочек и забыть о Ллине Путешественнице раз и навсегда.
Хозяйка насмешливо оглядела меня с ног до головы и резюмировала:
— И это жалкое существо почти сотню лет путалось у нас под ногами? — Она звонко рассмеялась и прищелкнула пальцами. — Даже самой не верится. Но ты БЫЛА сильна, Путешественница… Очень сильна… Надо же, я и представить не могла, что ты решишься применить «инферно». Даже друзей не пожалела… — Ага, значит, могучая Хозяйка даже не подозревает, что друзей-то я как раз и спасла. Что ж, не будем ее разочаровывать…
— Жизнь многих людей намного важнее. — Ответила я, гордо вскинув голову.
— Ну, кто бы мог подумать — Валериана подперла ладонью подбородок и задумчиво уставилась на меня. — А ты все-таки не безнадежна, Путешественница. К нам перейти не хочешь? — В ответ я сложила комбинацию из оттопыренного среднего пальца и продемонстрировала ее Хозяйке. Валериана только хмыкнула:

Предыдущая страница 19 Следующая страница


Путешественница 20

— Смелая. Уважаю. Но, дорогая моя, — вишневые глаза Хозяйки недобро блеснули. — Ты забыла, что силы у тебя больше нет. Как и магии. Хотя твое «инферно» было неожиданностью для всех нас. Умеешь ты делать сюрпризы, Путешественница. Для бедняжки Ирадды оно было последним, что она видела в своей жизни. Что ж, по крайней мере, похороны у нее были эффектные. Кстати, спасибо за ангельский меч. В паре с Печатью это будет идеальное средство для завоевания ваших миров. Правда, меч еще более своенравен, чем Печать, ведь он уже выбрал себе хозяина… Короче, Ллина. Что ты думаешь о совместном сотрудничестве? — Я приподняла бровь.
— Тебе еще раз продемонстрировать ответ, или сама догадаешься?
— Понятно. Кризан!
— Да, Хозяйка.
— Действуй.
— Слушаюсь, великолепная. — Я фыркнула, но выражение глаз Кризана мне совершенно не понравилось. Такие глаза бывают у маньяков, которым разрешили повеселиться с жертвой в свое удовольствие.
Маг сделал несколько пассов, и под ногами у меня заполыхал костер. Сжечь меня как ведьму? Оригинально. Вот только я на все двести процентов знаю, что Валериана не позволит нанести мне серьезный физический вред, поскольку абсолютно точно знает, что у Путешественников рано или поздно вырабатывается иммунитет к боли. И путем пыток она ничего от меня не добьется. Поэтому огонь скорее всего иллюзорный…
… Ноги обдало жаром, а потом и болью. Я вскрикнула, и тут же до боли закусила губу. Да, огонь иллюзорный. Значит боль — тоже иллюзия. Обман. Но больно-то как!!! Я сначала тихо взвыла, но потом, когда, как мне кажется, загорелась каждая клеточка, я позволила себе закричать.
Я кричала, и чувствовала, как в душе поднимает голову ярость. И боль. И ненависть на такую садистку, как Валериана…
Огонь исчез также внезапно, как и возник. Облегчение накатило волной, и я едва устояла на ногах. Но все-таки устояла. Выпрямилась и в упор посмотрела на Путешественницу, возомнившую себя ХОЗЯЙКОЙ. Тихо, почти не разжимая губ, сказала:
— Тебе лучше убить меня. Потому что рано или поздно я приду за тобой.
— Ты уже пришла. И попала в мою власть. — Усмехнулась красавица, сидевшая на троне.
— Ненадолго. — Шепнула я. Потому что во мне шевельнулась магия. Ничего, скоро я выберусь отсюда…
Валериана хлопнула в ладоши, и я снова оказалась в камере, прикованная к стене. И хотя все тело ныло и горело, я смотрела в будущее с новой надеждой. Сила возвращается ко мне, а значит — близок тот час, когда мы с Валерианой снова схлестнемся в поединке.
Только на этот раз я буду готова…
…Дни текли медленно и неспешно. Обо мне, казалось, забыли все и сразу. На допросы меня больше не тащили, никто не приходил, за исключением стражника, который раз в день приносил мне пищу и менял ночную вазу. У меня сразу появилась куча свободного, ничем не занятого времени, когда я наконец-то смогла немного подумать о своих чувствах. И впервые осознала, как же все-таки мне не хватает моих друзей. Я привыкла ощущать рядом с собой дружеское плечо, на которое всегда можно было опереться… Когда я находилась рядом с ними, я чувствовала себя ЧЕЛОВЕКОМ.
Господи, как же мне их всех не хватает!!
Я закусила губу, чтобы не расплакаться.
Мне их действительно не хватает. Не хватает шуток Нииты, надежности Элланона, спокойствия Аннимо, вечных подначек Дана.
Дан…
Где ты, мой эльф с серебряными волосами…
Та-а-ак, а это уже нюни!! В конце концов, Путешественница я, или выпускница колледжа благородных девиц??
Я раздраженно стукнула кулаком по жалобно зазвеневшей цепи, и с удивлением уставилась на золотые искорки, пробежавшие по моим пальцам. А вот это уже по-настоящему хорошая новость! Теперь, когда первые видимые признаки магии проявились, силы полностью восстановятся дня через четыре! И вот тогда…
— И что же тогда, Путешественница? — Я вздрогнула от неожиданности и пораженно уставилась на фигуру, закутанную в обтрепанный и вытертый шелковый плащ с капюшоном темно-коричневого цвета. Вначале я подумала, что это опять Айзан развлекается, но потом вспомнила, что голос был женским. И смутно знакомым.
— Кто ты?
— Не узнаешь? А ведь так часто виделись… — С этими словами женщина сняла капюшон и посмотрела на меня мудрыми сочно-бирюзовыми глазами в обрамлении золотистых, чуть кудрявых волос, заплетенных на висках в две тоненькие косички. Я смотрела на это молодое лицо со старыми, почти ВЕЧНЫМИ глазами, совсем как у Арсения, и чувствовала, нет, ЗНАЛА, что я ее уже где-то видела…
— Я ведь знаю тебя… — Неуверенно сказала я. — Вот только не помню…
— Ну, это неудивительно. — Девушка с глазами, в которых светилась мудрость ЗНАНИЯ, слегка улыбнулась. — Пребывание на ТОЙ стороне никто не помнит… Удивительно, что ты хотя бы смутно узнаешь меня. Мало кто удостаивается чести увидеть меня дважды…
— Смерть… — Упавшим голосом произнесла я.
— Вот, уже вспомнила. Только буду признательно, если ты будешь звать меня Прекрасой. В конце концов, Смерть — это рабочий псевдоним. Да ты садись, не стой. В ногах правды нет.
— Но нет ее и выше. — Машинально закончила я, усаживаясь на кучу соломы. Прекраса грациозно присела рядом со мной и недовольно поморщилась при виде звякнувших цепей. Едва заметное движение бровей — и цепи свалились с моих запястий и затерялись где-то в соломе.
— Так-то лучше. — Улыбнулась она, глядя на то, как я с наслаждением растираю запястья.
— Спасибо.
— Не за что. Я тут, вообще-то, по делу… — Я слегка побледнела, но все-таки нашла в себе силы уточнить.
— За мной?
— Нет, что ты. Я бы тебе это сразу сказала. Я помочь тебе хочу.
— Почему? — Попыталась я удивиться еще больше, но у меня не получалось. Еще бы, не каждый день беседуешь со Смертью. К тому же, когда она пришла явно не по твою душу…
— Видишь ли, Ллина… Тебя так называть или твоим настоящим именем?
— Лучше так. Оно мне привычней.
— Отлично. Так вот, Ллина. Видишь ли, у меня с Хранителями и со всеми, кто за вас, светлых Путешественников, отвечает, договор имеется. Суть его сводится к следующему: если Путешественник попадает на грань жизни и смерти до того, как он выполнит свое предназначение, то я помогаю ему эту грань НЕ пересечь. Иногда я делаю это по договору, иногда потому, что мне так хочется. С тобой же вообще случай особый. Не успела ты стать Путешественницей — и на тебе, первое балансирование на грани уже есть. Ладно, в тот раз тебе даже помогать не требовалось, но ты была настолько сумасбродной, что я стала видеть тебя на Грани так часто, что и я, и Хранители только диву давались. Поэтому я решила за тобой проследить.
— Проследить??
— Ну, понаблюдать. — Отмахнулась Прекраса. — Не придирайся к словам. Короче, ты мне понравилась. Мне понравился твой стиль, ты сама — как живой огонь. А поскольку я могу заглянуть в будущее, то я поглядела в твое.
— И что? — Полюбопытствовала я.
— Завтра ты умрешь. — Просто ответила Прекраса.
— То есть как?? — Я вздрогнула и заглянула в мудрые бирюзовые глаза, в которых отражалось… сожаление?
— Но твой путь еще не закончен. Поэтому по всем правилам тебе предстоит жить еще не одну сотню лет, но…
— Что — «но»?
— Эта выскочка, Валериана, возомнила себя всесильной! — Холодно произнесла Прекраса, нахмурив золотистые брови. — Слегка поднаторела в стихии Смерти и уже думает, что ей подвластны основы мироздания! Проще говоря, эта дурочка открыла для себя способ похищать душу из тела и оживлять с ее помощью любой неживой объект. Совсем обнаглела, волшебница липовая!
— Э-э-э… Прекраса, дурацкий вопрос можно? — Полюбопытствовала я. — А зачем ей это? — Она воззрилась на меня, как на умалишенную и, прикрыв глаза, терпеливо повторила:
— Представь себе, что ты можешь оживить любой предмет. Не просто заставить его двигаться, говорить и выполнять приказы, а действительно оживить. Я бы даже выразилась "одушевить" . Ты берешь какую-нибудь статую, крадешь душу, вкладываешь ее — и вуаля! — Прекраса прищелкнула пальцами. — У тебя на руках оживший голем. Или дракон, или демон. Но с интеллектом и характером того, чья душа ему досталась. Вот только памяти нет. Или же берешь неподвластное тебе волшебное оружие, вкладываешь в него душу владельца — и пользуешься им.
— Так вот в чем дело… — Я задумчиво уставилась в пространство перед собой. — Ей нужна моя душа, потому что без этого она не сможет подчинить себе мой ангельский меч.
— Именно. — Прекраса встала и накинула капюшон на голову. — Непосредственно вмешиваться я не имею права, но все-таки помогу тебе. Во-первых, когда я уйду, дверь откроется, и стражи поблизости не будет. Во-вторых, я помогу твоим друзьям прийти к тебе на помощь.
— Не надо. — Быстро сказала я. — Я не хочу подвергать их опасности. — Она улыбнулась одними глазами и тихо сказала:
— Они все равно уже идут к тебе. Я только помогу им добраться до тебя с наименьшими потерями. И в-третьих, когда выберешься из камеры, мысленно позови свой меч, и он к тебе вернется. До встречи, Путешественница.
— До встречи… Прекраса. — Тихо ответила я. А она ушла в другой мир, попросту слегка откинув тень в этом. Вот так просто — без порталов, без заклинаний. Как будто штору отодвинула. Миг — и она исчезла, а дверь в камеру с тихим, едва слышным скрипом, приоткрылась.
Путь на свободу был открыт!
Я улыбнулась и, еще раз мысленно поблагодарив Смерть, прикрыла глаза и представила себе изображение меча, постепенно восстанавливая в памяти все мельчайшие детали. Эфес-крылья с небольшой царапиной справа, густо-синий камень, врезанный в крестовину меча, золотистое узкое лезвие с едва заметной вязью по центру, сплетавшуюся в немного неясный орнамент из плавных линий и завитков. Наконец я увидела его настолько четко, что, казалось, можно протянуть руку и взять — таким реальным он выглядел.
И я протянула руку, коснулась пальцами рукояти, обтянутой светло-бежевой кожей…
И тотчас ощутила ее наяву.
Тогда я, не раздумывая, сжала пальцы на рукояти и одним резким движением выдернула меч в реальность.
Получилось!!
Ангельский меч вернулся к своей хозяйке! Я осторожно провела пальцами по радостно вспыхнувшей вязи на лезвии и впервые почувствовала уверенность в себе и своих силах. Магия, пусть и слабая, снова заструилась по моим жилам. Снова получив меч, я как бы обрела часть своей магии, своей сущности. Теперь в случае чего, защитить себя я смогу.
Я улыбнулась и, подойдя к двери, бесшумно скользнула в темноту проема…
…Я неслась по полутемным коридорам, освещаемым только слабым пламенем факелов. Бежала и чувствовала, как во мне снова играет магия. Все еще слабая, неявная, но уже надежная. На бегу я слегка переделала свою одежду. На преобразование ночнушки в полноценный дорожный костюм тратить силы не хотелось, поэтому я ограничилась тем, что когда-то белая рубашка из тонкого полотна превратилась в темно-синее шерстяное платье длиной чуть ниже колена, а на ногах появились кожаные черные полуботинки на мягкой подошве. К тому же я применила заклинание, эффект которого сводился к очищению волос и тела. В конце концов, даже после сидения в камере я должна выглядеть достойно перед встречей с неизменно элегантной красавицей Валерианой.
Все, я готова! Бесшумной тенью сбежав по каменной лестнице, благо план замка по-прежнему находился в моей памяти, я на всех парах неслась к подвалу в западном крыле — именно там, судя по плану, должна быть дверь, ведущая в подземные пещеры, где, собственно, и располагался портал в Адские Врата. Господи, что же за название-то такое! Неужели нельзя было «предбанник миров» назвать как-нибудь поблагозвучнее? Ладно, я там не живу, поэтому мне, в принципе, наплевать, какое у обиталища Валерианы название…
Интересно, а где сама Хозяйка? Зуб даю, она сейчас спешно сматывает удочки после того, как меч исчез. Потому что это был явный признак того, что ко мне возвращается сила. А после «инферно» Валериана меня явно побаивается, потому что не знает, чего от меня ожидать. К тому же ей неизвестно, насколько восстановилась моя магия, а Хозяйка все-таки слишком дорожит своей драгоценной персоной, чтобы на собственной шкуре проверять степень моей боеспособности. Поэтому сейчас она либо уже в Адских Вратах, либо спешно готовится к отбытию. А на пути к ним явно настроит каких-нибудь особо пакостных магических ловушек, или еще чего-нибудь в этом роде.
Я стремительно проскочила еще один пролет, отмечая свой путь ярко вспыхивающими факелами, которые гасли, как только я удалялась от них на расстояние в пару метров. Со стороны, наверное, выглядело эффектно — к факелу приближается тонкая фигурка с мечом, факел вспыхивает, как праздничный фейерверк, на миг озаряя золотые волосы, красивой волной летящих в воздухе, и сразу почти гаснет. Интересно, а куда вся стража делась? Неужели Прекраса всех разогнала? Да нет, вроде не похоже…
На следующем повороте я на полной скорости налетела на кого-то, сбив его с ног и покатившись кубарем по каменному полу, едва не выронив меч и одарив неожиданное препятствие парой матерных слов. Вскочила на ноги и, узрев длинные белые волосы и совершенно ошалелые янтарные глаза на темном лице, добавила еще одно семиэтажное выражение на пару со слабеньким парализующим заклинанием, которого хватит аккурат на полторы минуты, а затем во всю прыть понеслась по коридору, с удовольствием выслушивая гневные матюки Айзана Эмдера, поневоле подивившись, как же у меня удается доводить расчетливого и холодного темного эльфа до белого каления. С другой стороны, понять его можно — идешь себе по коридору, никого не трогаешь, и тут на тебя из-за поворота вылетает нечто, сбивает с ног, а потом еще и убегает, наградив десятком матерных эпитетов и парализующим заклинанием. Хуже всего, когда до тебя доходит, что тебя так «обласкал» заклятый враг, которому, вообще-то, в темнице сидеть положено, в цепях, без магии и оружия. Вот так наглые донельзя Путешественницы выводят из себя восьмисотлетних темных эльфов! Я радостно усмехнулась, продолжая свой спринт по переходам замка, который, как мне казалось, совершенно вымер.
Та-ак, секунд через тридцать Айзан освободится, и вот тогда за мной пойдет погоня, причем погоня серьезная…
Наконец я вбежала в западное крыло, и остановилась, чтобы перевести дыхание, а заодно и сориентироваться. Так, здесь у нас обеденный зал, значит, чтобы попасть в подвал, мне надо будет проскочить мимо оружейной, и свернуть в третий поворот налево, а потом все время вниз по лестницам… В боку немилосердно закололо и я пошла неспешным шагом в нужном направлении, стараясь восстановить дыхание, дабы быть готовой к очередной пробежке. Все-таки я довольно долго не бегала полтора километра по лестницам и коридорам так, как будто бежишь стометровку — на скорость, а не на выносливость, поэтому-то мне и было сейчас так муторно.
Впереди послышались крики, лязг оружия и гневные вопли. Ага, похоже, там капитальная драка. Стражники, что ли, чего не поделили? Я неосмотрительно выглянула из-за угла, и едва не поплатилась за свое неумеренное любопытство — мимо меня просвистела стрела, и если бы я не успела спрятаться за угол, то золотистое оперение украсило бы мою грудь точно над сердцем…
Темная стрела с золотистым оперением?
Аннимо Орве!
Теперь-то мне ясно, что и с кем не поделили стражники, поэтому с воплем: «Не трогать меня, я своя!!» я выскочила из-за угла и тут же влетела в руки здоровенного стражника. Стражник явно обрадовался нежданному счастью, но мне пришлось его разочаровать, приложив не в меру ретивого мужика рукоятью меча чуть ниже пояса. Мужик пискнул и сложился пополам, а я вырвалась из его лапищ и добавила стражнику пинок под задницу, отчего тот рухнул на пол, где и затих.
Сама драка в коридоре уже почти сошла на нет, поскольку двум десяткам стражников было явно не устоять против троих разъяренных эльфов и одной не менее взбешенной вампирши. Люди уже ровными кучками лежали на полу, когда я подбежала.
И сразу же оказалась под перекрестным огнем четырех неприязненных взглядов, под которыми я сразу же стушевалась и опустила глаза.
— Ребята…
— Ллина. — жестко начала Ниита. — Ты нас зачем позвала-то? Для того чтобы мы тебе помогали, или чтобы перед эльфами покрасоваться? А может, тебе попросту одной скучно было?
— Ниита… — Жалобно промямлила я. — Я… — Но вампиршу уже понесло.
— Тебе вообще-то друзья нужны, а, Путешественница? Или мы просто пешки в твоей очередной игре? Лидером захотела себя ощутить? А как что серьезное — так нас вон с поля, портал заперла, а сама осталась подвиги творить?? Ну, как? Навоевалась? Домой нас сама отправишь, или нам Арсения попросить? — Жестко закончила Ниита. Я похолодела — неужели мой обман так на нее подействовал? Я с отчаянием взглянула на Дана, но в черных глазах эльфа не сумела прочитать ничего — одна вселенская тьма. Ниита хотела еще что-то сказать, но Элланон успокаивающе положил ей ладонь на плечо и, глядя на меня холодными зелеными глазами, тихо и спокойно ответил:
— Прошу прощения, Путешественница , но моя жена очень в вас разочарована. Она действительно считала вас другом, но оказалось, что она ошиблась. Как и все мы. Мы пришли освободить вас из плена, но, судя по всему, у вас и так неплохо получается. Жаль только, что вы не давали о себе знать — тогда бы мы с чистой совестью отправились по домам. Судя по всему, с вами все в порядке, поэтому я выскажу от лица всех одну лишь просьбу — отправить нас домой. Или хотя бы в Галерею, где ваш Хранитель укажет нам путь в родные миры. — Элланон слегка склонил голову в вежливом поклоне, а у меня щемило сердце. Потому что я, в действительности, была очень перед ними виновата. Обманула, пусть и для их блага. Но прямо сейчас я была не в состоянии даже открыть портал в Галерею — открытие портала на самом деле требовало уйму энергии, которой у меня сейчас попросту не было. И в ближайшее время вряд ли будет. Словно сквозь вату я услышала безукоризненно вежливый голос Аннимо Орве:
— Госпожа Путешественница, так вы отправите нас в Галерею? — Я только покачала головой, потому что горло перехватило, а в глазах стояли слезы. А эльф продолжал допытываться тем же ледяным тоном:
— Почему же? Вы хотите, чтобы мы умоляли вас? — Я только покачала головой и тихо сказала:
— Я не могу.
— Простите, Путешественница, а как же это понимать? Вы ведь столько раз делали это…
— У меня больше нет магии. Почти нет. На открытие портала не хватит… — Еле слышно призналась я.
— То есть как — нет магии?? Куда же она делась?? — Кажется, в голосе Нииты проскочило что-то, похожее на волнение. Я сморгнула слезы и повторила:
— Нет у меня больше магии. По крайней мере, на ближайшее время. А того, что есть, не хватит даже на полноценный боевой пульсар…
— Ты мне лучше ответь, куда ты ее разбазарить умудрилась?? — Ниита, похоже, слегка подзабыла про свою обиду, потому как положение сложилось действительно бедственное — я почти без магии, мы все в чужом, весьма враждебном мире, причем в случае чего экстренной эвакуации не предвидится…
— Ллина, отвечай! — Вампирша слегка тряхнула меня за плечо. Я подняла на нее глаза и по лицу у меня стекла маленькая слезинка. Стекла и затерялась где-то в складках платья на груди.
— Когда «инферно» вызывала. Чтобы нежить уничтожить.
— Что еще за инферно???
— Оставь ее. Кажется, я понял, про что она говорит. — Раздался от окна слегка взволнованный голос Дана. — Всем, кому интересно, могут подойти и посмотреть.
Мои друзья дружно выглянули в довольно широкое окно, располагавшееся в конце коридора. Я тоже подошла посмотреть, потому что результаты своей деятельности я еще не видела. Зато когда увидела…
— Ллина, ты уверена, что это ты сделала? — Пораженно прошептала Ниита.
— Кажется, я… — Не менее ошарашено ответила я, глядя на выжженную равнину на месте холма. Замку тоже слегка досталось — стены, обращенные в сторону сработавшего «инферно», изрядно потрескались и закоптились, но все-таки устояли.
— Мамочки… — Я тихо сползла по стене. — Правильно я сделала, что убрала вас в Галерею…
— Да неужели? — Ехидно вопросила Ниита, но особой уверенности в ее голосе не было. Я только кивнула головой и прижалась лбом к теплой рукояти меча.
— Я не понимаю, почему осталась жива… Ниита, я не буду объяснять принцип действия «инферно», скажу только, что он уничтожает все, в чем есть частица творца. То есть все живое, призраков, демонов, нежить… Вообще все, понимаешь. Исключение — тот, кто это заклинание творит. Но здесь тоже есть свои правила — чем мощнее и обширнее «инферно», тем больше вероятность, что заклинание уничтожит заклинателя. В моем случае вышло так, что «инферно» пошло вглубь холма — то ли там было что-то такое, что заклинание посчитало опасным, то ли просто место зачарованное. Так или иначе, но шанс выжить у меня был в лучшем случае один из десяти. А вас бы вообще в порошок стерло…
— Ллина, а почему ты вообще решила применить это заклинание? — Элланон присел рядом со мной на корточки, осторожно вытирая слезинки. Я посмотрела в его потеплевшие зеленые глаза и вздохнула посвободнее:
— Там была армия нежити, которую некромантка никак не могла положить на покой самостоятельно. То есть если бы мы ушли, то Ирадда попросту отпустила бы эту армию на вольные хлеба. И нечисть не упокоилась бы, пока не напилась живой крови. Представь, сколько разумных существ должны были погибнуть…
— И ты не могла этого допустить?
— Не могла.
— Иди сюда. — Мягко сказал зеленоглазый эльф и осторожно, как ребенка, обнял меня. Меч, тихо звякнув, выпал из моих рук на каменный пол. Я вцепилась в зеленую тунику моего лучшего друга и тихонько шмыгнула носом, чувствуя, что прощена.
— Элланон, мне так жаль, что не предупредила вас. Я думала, что вы не поймете, что непременно захотите остаться…
— Как Аннимо? — Я кивнула и снова шмыгнула носом.
— Да, как этот невозможный, донельзя упрямый и безответственный эльф! — Выпалила я, и тотчас улыбнулась. — Аннимо, прости. Но времени тогда уже не было, объяснять что-то тем более… Ребята… Честное слово, я так больше не буду…
— Ладно, считай, поверили! Но только на этот раз. — Улыбнулась вампирша и тотчас кинулась меня обнимать. — Зараза ты наша, мы так волновались!!!
— Да-а. Это надо было видеть — мы все прыгаем вокруг тролля, тут через портал влетает Аннимо, причем влетает спиной вперед, как будто ему помогли…
— Я помогла… — Не преминула вставить я.
— Вот-вот. — Усмехнулся Элланон. — Значится, он влетает, потом портал превращается в зеркало, а Аннимо, не успев приземлиться, уже кричит, что ты нас всех обманула, а сама осталась там. Я как представил, что ты там одна против полчищ нежити, так мне чуть плохо не стало. Ниита верещит, как резаная, Маркус всех матом кроет, чтобы заткнулись и дали Арсению делать свое дело, тролля нашего лечить, Аннимо все твоего ангела дергает, чтобы портал открыть, а тот только отмахивается — мол, если закрыла, значит надо, ты не маленькая, сама знаешь, что и как. А вот Дан, когда узнал, что ты не вернулась и пробиться к тебе в ближайшее время нельзя, просто сел у колонны, да так целый день и просидел, опираясь на свою железку. На него вообще смотреть страшно было — глаза словно неживые, сам не двигается… Ниита его все расшевелить пыталась, да только без толку все. Сам очнулся, когда Арсений портал открыл…
— Кстати, — попыталась я вклиниться в словесный поток эльфа. — А Маркус что, с троллем остался? — Элланон заткнулся и жалобно посмотрел на Нииту, та — на Аннимо.
— Ллина… Видишь ли…
— Он погиб, когда мы пробирались в замок, чтобы тебя вытащить. — Ледяной голос Иллидана прозвучал похоронным звоном, а Ниита, словно смущаясь, вынула из кармана заляпанный кровью серебряный крест сэра Маркуса и протянула его мне.
— Он просил, чтобы мы отдали тебе это. Он сражался до конца, потому что верил, что умирает не зря. — Я даже не отреагировала на реплику Иллидана, во все глаза уставившись на серебряный крест паладина. Я гладила его пальцами и тихо шептала:
— Ты же обещала, что они пройдут сюда. С минимальными потерями. Почему же ты не сказала, что один из них не вернется?
— Ты думаешь, что если бы я сказала, что должна забрать одного из них… Что бы ты сделала?
— Прекраса?
— Ты мне не ответила. Что бы ты сделала, если бы я сказала, что Маркусу не суждено добраться до тебя?
— Не знаю. Попросила бы…
— Ты знаешь, что такую просьбу я выполнить не смогу. Есть предназначение. У меня оно тоже есть. Поэтому такая просьба была бы бессмысленной…
— Но это я позвала его. Это я виновата в его гибели. Ведь если бы я оставила его дома…
— То он умер бы в этот же день во время подавления очередного мятежа. В его уходе нет твоей вины, Ллина. К тому же, ТАМ ему несравненно лучше, чем здесь…Что может быть лучше для воина света, чем рай?
— Ему там хорошо?
— Думаю, что да. Когда я приходила за ним, то он сожалел только, что так и не узнает, чем закончится вся эта история. Но я пообещала ему…
— Что же?
— То, что когда все закончится, я навещу его, и все расскажу.
— Спасибо тебе, Прекраса.
— Не за что. Кстати, вам лучше побыстрее уходить, потому что за вами уже пришли.
Разговор прервался и я, одним быстрым движением надев крест паладина на шею, подхватила меч и объявила:

Предыдущая страница 20 Следующая страница


21 Елена Самойлова

— Уходим.
— Что, опять на коне, Ллина? — Ехидно вопросила Ниита.
— Нет, просто за нами сейчас придут.
— Что, приступ ясновидения? — Съязвил Элланон.
— Нет, меня предупредили.
— И кто же, позволь спросить?
— Смерть. А ей я склонна доверять. — С этими словами я побежала к лестнице, ведущей вниз.
В конце концов, путь в Адские Врата только один.
И он лежит через подвалы западного крыла…

* * *

— Интересно, здесь не убираются для того, чтобы имидж поддержать, или просто руки не доходят? — Ворчала Ниита, в очередной раз стряхивая с волос паутину, которая висела на низком потоке так густо, что получалось нечто вроде серых, пропыленных штор.
— Скорее всего, им попросту лень. — Недовольно буркнула я, задевая какую-то полку в подвале, с которой моментально осыпалось полведра пыли. Хорошо еще, что не мне на голову. Ниита фыркнула и пошла дальше, я же чуток поотстала, пропуская вперед Элланона, и, дождавшись Дана, замыкавшего нашу цепочку, пошла рядом с ним. Некоторое время мы шли молча, но потом я все-таки решила начать разговор.
— Дан, ты так на меня обиделся? За то, что не успела предупредить?
— Нет. Не обиделся.
— Тогда в чем дело?
— Ни в чем, Ллина. Смотри под ноги, не то упадешь. — Он замолчал и снова начал вглядываться в темноту перед собой.
Весь подвал освещался только скудным светом факелов, которые освещали только сами себя — все остальное помещение терялось в сумерках. Я тяжело вздохнула и в сотый раз проверила себя на предмет восстановления способностей. В сущности, почти ничего не изменилось — сила по прежнему держалась на отметке процентов двадцать от общего уровня доступной мне в обычном состоянии магии. В принципе, это лучше, чем совсем ничего — с такой магией я худо-бедно могла оборонятся от не очень сильного мага, или вызвать одну из стихий, но о вызове двух или более стихий сразу до завтрашнего дня можно было позабыть. Я отогнала от себя печальные мысли и сосредоточилась на том, что мне сказала Прекраса. Она сказал, что за нами кто-то идет, но не уточнила, кто именно и чем это нам грозит в целом. Но я также знала, что просто так Смерть предупреждать не будет, для этого у нее должность больно серьезная. Отсюда вывод — если нам дают спокойно пройти в пещеры, значит, там скрывается какая-то особенная гадость, подготовленная Валерианой. То, что Хозяйка могла вот так просто убраться в Адские Врата и не подстроить нам какую-то изощренную подлость… Не-ет, в такое великодушие с ее стороны я ни за что не поверю. Скорее я поверю в то, что разъяренная кобра интеллигентно извинится и поползет по своим делам, так никого толком и не укусив.
Я хотела было поделиться своими опасениями с ребятами, но они уже обнаружили какую-то дверь, и теперь ломились в нее с упорством таранов. Ниита скромно стояла в сторонке и ехидно предлагала мужу подолбиться в дверь лбом — авось поможет. В ответ Элланон предложил ей тоже самое, но с поправкой на вампирью сущность, а именно — прогрызть нам путь в пещеры. Ниита ограничилась дулей и нехитрым высказыванием, после чего работа по взлому двери закипела с удвоенной силой. Я постояла, прикинула на глаз толщину дубовой двери и соотношение сил, и пришла к выводу, что к тому моменту, когда ребята сломают эту треклятую дверь, силы у меня восстановятся полностью, и мы сможем безбоязненно переть грудью на амбразуру. Наконец Дан озлился и, выхватив из-за спины свое двойное лезвие, вонзил его туда, где у двери, по идее, должен был находиться замок. Брызнули искры, в замке что-то хрустнуло, и дверь поддалась после несильного удара ногой.
— Давно бы так. — Не забыла отметить я, проходя в дверной проем под внимательным взглядом Дана. Эльф только пожал плечами, но ничего не сказал. Я же в свою очередь расстроилась, потому что шпилек и подначек Дана мне явно не хватало. Не хватало наших препирательств и состязаний в острословии…
— Ллина, ты как? — Голос Аннимо Орве раздался у меня над ухом. Я машинально повернула голову на звук, но на реплику не отреагировала. Фиалковые глаза эльфа потемнели, и он тихо спросил:
— Ты себя плохо чувствуешь?
— Не знаю. — Неохотно ответила я. — Недельное пребывание в камере никого не радует. Да еще и Айзан здесь…
— Что?? — Дан очутился рядом как по волшебству. Всю его холодность и высокомерие словно ветром сдуло. — Повтори. — Он взял меня за плечи и заглянул мне в глаза.
— Айзан Эмдер здесь. — Послушно повторила я.
— Ты его видела?
— Он в камеру ко мне заходил. — Неохотно ответила я. Глаза Дана почернели и чуть сузились.
— Он тебе что-нибудь сделал?
— Не-а. Погрозил слегка, но я высказала ему все, что о нем думаю, и он больше не приходил.
— Интересно, что надо было сказать темному эльфу, чтобы он настолько задумался?
— Я ему сказала, что плевать мне, каким образом он мне мстить собирается.
— ???
— А еще я его сбила с ног, обматерила и связала парализующим заклинанием. Но это уже когда я из камеры сбежала… — Скромно призналась я.
— Сумасшедшая… — Потрясенно выдохнул Дан и легонько провел ладонью по моей щеке.
— Айзан сказал мне то же самое. — Улыбнулась я. — Видимо, ему мое нестандартное поведение тоже в новинку…
— Эй, вы идете или в подвале решили зимовать? — Ниита легонько хлопнула меня по плечу. — Пошли, а то мы к порталу еще нескоро дойдем…
Я машинально сделала несколько шагов, а потом до меня вдруг дошло.
— Ребята, а вы, что, со мной в Адские Врата собираетесь?
— Разумеется. — Элланон недоуменно посмотрел на меня. Я остановилась.
— Народ, стойте. Есть разговор.
— Да? И какой же? — Саркастически вопросил Дан. Я с тоской посмотрела на него и ответила:
— Вам туда нельзя…
У-у-у… Лучше бы я этого не говорила. Мои друзья, все, как один, замолчали, и с осуждением посмотрели на меня. Я же уселась на каменный пол и, оперевшись на меч, стала объяснять, слегка прикрыв глаза:
— Вы — мои лучшие друзья. Вы для меня — самое дорогое, что у меня есть. У меня… у меня вообще друзей не было. Не таких, как вы, а вообще. С тех пор, как я стала Путешественницей, я не жила ни в одном мире больше двух лет, а за это время надежных друзей найти не получалось. Потом снова уход, другой мир, другие существа… Честно говоря, я не могу позволить себе потерять вас. А Адские Врата — это не аналог Галереи. Вернее, там тоже стоят порталы в другие миры, но на этом сходство заканчивается. В то время, когда в Галерее могут жить только Путешественник и Хранитель, иногда кто-то из ангелов, но в целом народу у нас много не бывает, Адские Врата — совсем другое дело. Народу там хоть отбавляй, причем жить там может кто угодно — от Высших демонов до банальных гоблинов и мелкой нечисти. Именно потому, что у Адских Врат так много защитников, и существует мир с порталом туда. Для Галереи такого мира с прямым порталом нет и быть не может, потому что в отсутствие Путешественника защитник у Галереи один — Хранитель. Кстати, именно поэтому Хранитель не имеет права покидать Галерею. В общем, если вы сунетесь в Адские Врата, то есть очень большая вероятность, что вы там и останетесь. Я уже потеряла Маркуса. И не хочу терять еще и вас… — Я открыла глаза и в упор посмотрела на своих притихших друзей. А они смотрели на меня и улыбались.
— Что? — Не поняла я.
— Вообще-то мы ждали, что ты что-то подобное скажешь. — Элланон подсел ко мне и взял меня за руку. — Видишь ли, мы с Ниитой, еще когда покидали свои дома, заранее предупредили своих близких о том, что мы можем не вернуться. Так что мы еще там решили, что идем с тобой до конца. Несмотря ни на что.
— Короче, от нас тебе так просто отделаться не удастся. — Подвел итог Аннимо. — Мы все равно идем, так что от твоего нежелания наше решение не зависит. Так что, идем дальше? — Он протянул мне руку и я, уцепившись за нее, встала. Закинула меч в наспинные ножны, которые позволила себе сотворить где-то с час назад, и пошла вперед…
Откровенно говоря, пещеры мне нравились все меньше и меньше. Раздражали сталактиты, растущие прямо из пола, которые так и норовили попасться под ноги, замаскировавшись под небольшой камешек, еще больше злило то, что враг молчит, и никаким образом себя не проявляет. Вначале такое положение дел, безусловно, радовало, но потом возникло подозрение, что все западло, которое могло попасться на нашем пути, перенесли непосредственно к конечной цели нашего блуждания, а именно — к порталу, ведущему в Адские Врата. Последнюю мысль я озвучила, и она нашла немедленный отклик в сердцах моих друзей — они одновременно, не сговариваясь, начали ненавязчиво проверять оружие, перемещая его так, чтобы можно было максимально быстро успеть пустить его в ход.
Как оказалось, своевременно.
Из бокового ответвления выскочило что-то небольшое, верткое и очень зубастое. Оно сбило меня с ног, и стало клацать зубами в опасной близости от моего уха. Я заорала и влепила в клыкастую морду полноценный заряд пульсара. Тварь взвыла и шарахнулась от меня, катаясь по земле и пытаясь сбить пламя. В воздухе противно завоняло паленой шерстью, когда рядом со мной свистнула эльфийская стрела, вошедшая твари точно в левый глаз. Тварь дернулась и затихла, а я наконец-то смогла встать.
— Ллина, ты как? — Я только отмахнулась и подошла поближе к поверженному зверю. Зверь сильно смахивал на волка, но шерсть была угольно-черной, а на спине росли недлинные белесые, почти прозрачные иглы.
— Иглошерстый волколак. — Безошибочно определила я. Все, мы влипли. Выходит, Валериана все-таки начала перетаскивать наименее приятных монстров из других миров. Теперь понятно, откуда взялась иглистая сирена в мире Аннимо Орве…
— Ребята, у нас КРУПНЫЕ проблемы.
— Что ты имеешь в виду? — Удивленно поднял черные брови Дан. Он-то меня уже давно знает, и прекрасно понимает, что к панике я совершенно не склонна, разве что в самых серьезных случаях.
— Только то, что чем быстрее мы отсюда свалим, тем лучше будет для нас. Иглошерстый волколак — лишь разминка. Теперь Валериана знает, что боевой магией я пользоваться могу. Значит, будем ждать кого посерьезней.
— А давайте никого ждать не будем, а быстро-быстро пойдем дальше. Мне тут как-то неуютно. — Предложила Ниита. Я согласилась и ускорила шаг. Уж если вампирше с ее обостренной интуицией неуютно, то сваливать из этого лабиринта надо как можно быстрее.
С волколаком мы справились играючи, но в дальнейшем на таких же слабеньких противников можно было не рассчитывать. Зная Хозяйку, могу сказать только одно — она постарается, чтобы к финалу мы вышли живыми, но полностью вымотанными. И вот тут-то она возьмет нас голыми руками…
Я еще раз проверила свой резерв, и немало удивилась тому факту, что после драки мои способности не только не уменьшились, а, напротив, возросли. Я довольно улыбнулась — сама того не желая, но Валериана только поможет мне скорее восстановиться. Видимо, стресс, возникший во время драки, стимулировал рост способностей, активизировал внутренние резервы. Отсюда вывод — чем больше драк на нашем пути, тем больше шансов, что против Валерианы я выйду уже полноценной Путешественницей. Последней мыслью я поделилась со своими друзьями. Ответом мне стали неуверенные улыбки и реплика Элланона:
— Вечно у тебя, Ллина, все не как у людей.
— Ага. — Я широко улыбнулась, и тут же с удивлением обнаружила, что ко мне вернулось внутреннее зрение. Я недоверчиво обвела взглядом окружающее пространство — точно, так и есть. Я видела яркие, разноцветные ауры своих друзей, а посмотрев на свои руки, увидела, как меня окружает золотистый светящийся ореол. Живем!
Я с улыбкой посмотрела на своих друзей, и тут же заметила на потолке прямо над ними ярко-красный сгусток ауры.
Огненный лук появился в моих руках сам собой, и тут же алое пятно на потолке приняло очертания паука далеко немаленьких размеров. Я взвизгнула и с перепуга выпустила две огненные стрелы сразу. Паук недовольно дернулся и оторвался от потолка. Дан взмахнул своим двойным лезвием, оттесняя паука к стене. Зазвенела тетива Аннимо, но стрелы отскакивали от паука, как от стены. Я взвыла:
— Аннимо, по глазам бей!!! — Одновременно я распылила огненный лук и вытащила из ножен меч, вспыхнувший ослепительным золотым светом. Паук попятился от света, когда стрелы Аннимо поразили два из его восьми глаз. Еще один выбила Ниита своим метательным ножом, и полуослепший паук завертелся на месте, пытаясь уйти от света и эльфийских клинков. Но сияние ангельского меча словно затормаживало его движения, и вскоре ребята покрошили паучка на кусочки.
— Ну, вы даете… — Присвистнула я, оглядывая то, что осталось от гигантского паука. — С вами в темном переулке лучше не встречаться.
— Ну, это смотря с какой целью. — Ехидно усмехнулся Дан, вытирая лезвия at'tha hianda от зеленоватой паучьей крови собственным плащом.
— Темнота — друг молодежи. — Наставительно ответила я, подняв кверху указательный палец.
Ниита хихикнула, а Дан белозубо улыбнулся и подмигнул мне. Я смутилась, но потом вспомнила, что надо идти дальше. Теперь, когда мы свыклись с мыслью, что спокойно дойти оставшиеся до портала три с половиной километра нам не дадут, мы сами стали кидаться на встречных монстров, потрясая оружием и пугая разношерстную нечисть воинственными воплями. В итоге, когда мы подходили к порталу, столь успешно запуганные нами монстрики при нашем приближении начинали улепетывать со всех лап. Особенно меня насмешил момент, когда на нас из-за поворота выскочил огромный волосатый мужик с топором в руках, но, увидев наши зверские, перемазанные чужой кровью и грязью рожи и сверкающее оружие, взвыл и, кинув в нас своей секирой, с воплями скрылся в ближайшем боковом ответвлении. Вампирша несколько разочарованно посмотрела ему вслед и сокрушенно прокомментировала:
— Дожила. Мужики с воплями сбегают… — Элланон ухмыльнулся и приобнял жену за талию:
— Дорогая, не волнуйся. Я не сбегу… с воплями. Только втихомолку.
— Только попробуй!! — Вампирка щелкнула клыками у носа эльфа. Тот честно притворился, что напугался до полусмерти, и пропищал сильно измененным голосом:
— Вампира, вампира… Не трогай эльфа, однако… Моя не виновата, однако…
Не знаю, откуда Элланон знает про интонацию чукчей из анекдотов, но у него это получилось настолько смешно и нелепо, что мы все дружно расхохотались. Правда, смеялись мы недолго, потому что следующий поворот вывел нас в огромную пещеру, озаренную красновато-оранжевым светом.
Все, как в классической преисподней — острые черные скалы, слева ущелье, на дне которого пышет жаром река раскаленной лавы, и посередине — высокий вытянутый портал в Адские Врата. Портал сверкал и переливался, как отражение лавы на дне ущелья, всеми оттенкам живого огня. Что ж, я не могла не признать, что это было красиво. Даже слишком красиво какой-то злой, дикой красотой.
По поверхности портала пошло возмущение, словно круги по воде, и через несколько секунд перед нами во всей своей красе стояла Хозяйка. Сегодня она принарядилась в огненно-красное платье до пола с открытой спиной и разрезами до середины бедер. Алые босоножки на высоком каблуке довершали образ Королевы Тьмы. Что ж, Хозяйка была как всегда эффектна. Против нее я, в простом платье, с волосами, собранными в косу, вымазанная кровью и грязью, смотрелась… Ну, честно говоря, никак я не смотрелась. И если Добро и Зло выглядят так же, как мы с Валерианой, то я понимаю, почему все больше разумных существ склоняются к темной стороне мироздания. Зло всегда прекрасно снаружи и уродливо внутри, но мало кто обращает внимание на содержание при наличии столь великолепной оболочки.
Я тяжело вздохнула и, вытянув меч из ножен, выступила вперед.
— Ну что, сама Печать отдашь, или мне забрать? — Валериана хмыкнула, и в руках ее появился жезл с Печатью.
— Вот эту Печать? — Хозяйка небрежно повертела ее в руках, и за спиной ее возникли Кризан Восьмой и Айзан Эмдер во всеоружии. — Нет, дорогая. За просто так не отдам. Обменяю. — Я удивленно посмотрела на нее, понимая, что весь этот треп — просто попытка отвлечь нас от чего-то более серьезного. Но я все-таки приняла максимально непринужденную позу и величественно кивнула Хозяйке:
— И чего ты хочешь в обмен? — Валериана насмешливо взглянула на меня и ответила:
— Его. — И указала жезлом на Иллидана. — Айзан вот уже несколько столетий горит желанием с ним активно пообщаться, да и мне он нравится. Ну, так как? Отдашь его мне, и Печать твоя. В конце концов, ты Путешественница. Думай же. Что для тебя важнее — долг или любовь, а? Что важнее — жизнь одного, дорогого тебе эльфа или десятки тысяч жизней, которые ты сможешь спасти, если Печать окажется в твоих руках, и ни я, ни мои миньоны уже не смогут хозяйничать в твоих мирах? Думай, Ллина, думай… — Валериана ухмыльнулась, а я задумчиво смерила взглядом расстояние сначала до нее, а потом до портала, прикидывая, успею ли я вырвать из ее рук Печать прежде, чем она скроется в портале.
— Время вышло, Путешественница. Твой выбор? — И вот тогда я с огромным наслаждением показала ей оттопыренный средний палец.
И сразу же телепортировалась прямо к ней.
То ли от меня такого не ждали, то ли моя нахальная выходка ошеломила присутствующих, но на несколько секунд все выпали в осадок.
И этих нескольких секунд мне хватило для того, чтобы сделать три вещи: я одним движением срубила Печать с жезла, с размаху засветила Валериане в глаз с левой руки и, подхватив с пола пещеры срубленный артефакт, благополучно телепортировалась к своим друзьям.
Время дрогнуло, и пошло нормальным ходом, а в голове я услышала тихий голос:
— Молодец, Путешественница.
— Прекраса! Так это ты замедлила время, чтобы дать мне шанс?
— Да. И ты этот шанс использовала как нельзя лучше. У Арсения есть повод гордиться своей воспитанницей.
Я еще раз улыбнулась и победно посмотрела на зло кричащую Валериану, под правым глазом которой уже наливался чернотой фингал приличных размеров. Но еще больше меня порадовало, как она взвыла, когда обнаружила, что в руке ее вместо жезла находится куцый обрубок. Я радостно улыбнулась, и продемонстрировала ей Печать Серафима, зажатую в левой руке.
— ЛЛИНА!!!!
— Валериана, солнышко, спасибо за сувенир! — Хозяйка злобно взвизгнула и проорала:
— А вы что стоите?? Убейте их!! Печать и меч — мне!
Айзан словно ждал этой команды. Он метнулся к нам темной молнией, но тотчас был перехвачен Иллиданом. Два заклятых врага скрестили оружие. Сабли Айзана со свистом рассекали воздух, мелькая серебряными молниями, но Дан раскрутил свою at'tha hianda, как пропеллер вертолета, превратив оружие в сверкающий по краям непробиваемый щит, от которого все атаки Айзана отскакивали, как от каменной стены. Во время следующего приема дроу едва не лишился одной из сабель, и противники сменили тактику — теперь они кружили друг напротив друга, время от времени делая настолько стремительные выпады, что их движения смазывались. А потом мне самой пришлось уходить из-под обстрела мощными шаровыми молниями, и я не могла больше следить за поединком эльфов.
Валериана разъярилась до такой степени, что вокруг меня градом сыпались смертоносные заклинания, взрывая каменный пол пещеры прямо у меня под ногами, не давая мне ни шанса на ответную атаку — только уворачиватся и отражать прямые заклинания лезвием ангельского меча. Из-за того, что Печать Серафима была намертво зажата в моей ладони, я лишилась возможности отвечать магией на заклинания Хозяйки. Защиту-то я ставить могла, но вот для атакующих заклинаний была необходима хотя бы одна свободная рука, а времени создать какой-нибудь карман, чтобы сунуть туда Печать, у меня не было. Вот я и носилась по пещере, помогая Валериане разъяриться еще сильнее, потратить свой резерв, а заодно изменить интерьер пещеры в целом.
Где-то вскрикнула Ниита, но отвлекаться и смотреть, что там с моей подругой, времени не было, но, судя по тому, что обстрел начался с двух сторон, ребята с Кризаном справиться никак на могут. Немудрено —Валериана накачала его неслыханной мощью, при этом окончательно разрушив его разум, так что в данный момент Кризан Восьмой был как мартышка на ядерной боеголовке. Очередной взрыв магии отбросил меня прямо к обрыву — затормозила я в каком-то жалком метре от его края. Обстрел на миг прекратился, и этого было для меня достаточно, чтобы воздеть меч высоко над головой. Ангельский меч вспыхнул, как пойманная звезда, и с острия его сорвался слепящий шар белого цвета, который стремительно пересек поле боя и врезался в грудь сумасшедшего мага.
Кризан замер и тотчас осыпался кучкой серого пепла, не успев вякнуть ни слова.
Притихли все, даже Валериана, глядя то на кучку пепла, оставшаяся от мага, накрывшего себя щитом с шестью ступенями защиты, пробить который было теоретически невозможно, так как это был человеческий аналог Сферы Высшей Защиты — не всякий Путешественник с ходу проломит, то на меня, которая сломала этот барьер мимоходом, словно и не заметив. Я же стояла напротив них, и в правой руке у меня белым огнем полыхал ангельский меч, а в левой сквозь пальцы пробивалось золотистое сияние Печати…
— Сильна, Путешественница. Но по-прежнему слишком правильная! — С этими словами с пальцев Валерианы одновременно сорвались сразу два «Отблеска Смерти» — огненных шара, созданных из багрово-черного адского пламени. Отразить такой шар нельзя, он убивает цель почти моментально, а защиту от такого заклинания в своем нынешнем состоянии я могла поставить либо на себя, либо на того, в кого полетит второй шар…
Время растянулось пружиной, и я с ужасом наблюдала за тем, как один шар летит к моей груди, а второй — в спину Дана, который, как я уже знала абсолютно точно, уклониться не успеет. Поэтому я, собрав остатки своей силы, воздвигла вокруг Дана бело-голубую стену, которая поглотит «Отблеск Смерти» и сохранит эльфа. Но на себя сил уже не оставалось…
Время дрогнуло и потекло с обычной скоростью. «Отблеск», направленный на Дана, стукнулся о стену, вспыхнувшую белым пламенем, и моментально погас…
Второй пробил мне грудь насквозь и истаял алыми искрами, брызнувшими во все стороны от сквозной раны в груди размером с кулак…
Я пошатнулась, и тут камень под моими ногами дрогнул, и начал медленно оползать вниз, в ущелье…
Печать звонко хрупнула в моих судорожно сжатых пальцах, и по ним потекло что-то густое и прохладное…
Вниз посыпался дождь камней, увлекая меня за собой…
Я летела сквозь мрак навстречу ярко-синему свету с золотыми искрами, который становился все ярче. Где-то в бесконечной мгле мелькнули золотые волосы Прекрасы и ее мудрые бирюзовые глаза.
Неведомо откуда поднявшийся ветер отбросил с моего лица призрачные волосы и понес меня куда-то вдаль…
Туда, где искрил и переливался густо-синий свет…
Оказывается, умирать совсем не страшно…
Здравствуй, Прекраса. Теперь мы будем видеться чаще…

Часть 5. Свет и тень.

Я медленно плыла по течению. Тьма вокруг меня прояснилась, и я с удивлением поняла, что нахожусь в океане. Темном и холодном океане, покрытом коркой толстого льда. Сейчас я словно висела в призрачных водах, и над головой у меня была поверхность, затянутая белоснежным льдом, а под ногами — черная бездна… Я оглянулась, и мои волосы шевельнулись, словно подхваченные неощутимым течением. Здесь должно было быть холодно, но почему-то не было…
Я опустила взгляд и увидела свои полупрозрачные руки…
И тут же вспомнила.
Ах, да. Я же все-таки умерла. Мало того, что мне сделали дыру в груди размером с кулак, я ведь еще и в реку лавы свалилась.
Печально, но ничего не поделаешь…
Я оглянулась, в надежде увидеть хоть кого-то, кто подсказал бы мне, что мне теперь делать, но темно-синяя толща «воды» была абсолютно безжизненна. Безжизненна? Я горько усмехнулась. Какая, к черту, может быть жизнь ЗДЕСЬ? Я еще раз обвела взглядом «лед» над моей головой, посмотрела на черноту, разливающуюся под ногами, и решительно развернулась в ее сторону. Какая разница, идти вниз или вверх? «Лед» над головой я точно не пробью. Остается только мгла где-то далеко внизу…
— Куда-то собралась, Путешественница? — Спокойный, уже до боли знакомый голос раздался совсем рядом, и, казалось, заполнил собой весь «океан». Я встрепенулась и, подняв голову, столкнулась взглядом с мудрыми глазами Смерти.
— Здравствуй, Прекраса. Как видишь, меня все-таки убили. — Смерть улыбнулась уголками губ и совершенно спокойно произнесла:
— А вот в этом ты ошибаешься.
— Да что ты говоришь! — Усмехнулась я, с вызовом сложив руки на груди. — Я-то, конечно, живучая, но не настолько, чтобы выжить после дырки в груди и падения в лаву.
— И насчет лавы ты ошибаешься. Ты упала на небольшой выступ в ущелье. Так что твое тело от лавы отделяет еще метров сто, не меньше. — Прекраса поплотнее завернулась в свой истрепанный коричневый плащ и медленно приблизилась ко мне. — Сейчас ты на Грани. Тьма под твоими ногами — это ТА сторона, откуда ты вряд ли вернешься. По крайней мере, не в этой эпохе, это точно. Лед над головой — это возвращение к жизни в твое собственное тело. Так что тебе выбирать, куда идти.
— А что бы ты посоветовала? — Смерть на секунду задумалась, а потом решительно ответила.
— Знаешь, по всем правилам я должна была бы проводить тебя на ТУ сторону, но, поскольку ты спрашиваешь моего совета… Лично я посоветовала бы вернуться. Твой путь еще не закончен, ты еще не выполнила свое Предназначение.
— Понятно… — Я на миг задумалась, а потом оценивающе посмотрела на корку белоснежного льда над головой. — Я смогу пробить его? — Прекраса изящно пожала плечами и ответила:
— Кто знает. Я не говорила тебе, что возвращение дастся тебе легко. УЙТИ всегда было и будет проще, чем ВЕРНУТЬСЯ. — Я сначала посмотрела на нее, потом на корку льда над головой и решительно поднялась наверх.
Прикоснулась полупрозрачными ладонями к прохладной белой поверхности, на миг вслушалась в себя, а потом со всей силы ударила кулаком в преграду. Боль пронзила правую руку от кисти до локтя, но кровь не выступила. Все правильно, откуда взяться крови у бесплотной души? Я стиснула зубы и ударила еще раз. И еще… Треклятый лед и не думал поддаваться. Я с отчаянием взглянула на Прекрасу, которая бесстрастно наблюдала за моими попытками пробиться назад, к жизни. В глазах Смерти стояло легкое любопытство. Так учитель наблюдает за учеником, которому он поручил заведомо сложное задание, и теперь самому учителю интересно, сумеет ли ученик справиться.
Я нахмурилась и перевела взгляд на девственно-белую преграду. Внутри меня поднималась злость на этот треклятый лед, и упрямство. А потом, когда я вспомнила, что после моей гибели друзья остались один на один с Валерианой без малейшей магической поддержки, то поднял голову страх. Не за себя, за них. От моего правого кулака во все стороны брызнуло сине-золотое свечение, и я ударила в преграду…
На льду появилась небольшая трещина…
Я нехорошо улыбнулась и принялась долбить непокорную ледяную корку. Трещина расширилась, от нее во все стороны побежали более мелкие трещинки-ручейки…
Удар, еще удар…
От преграды уже сыпались куски, сначала мелкие, больше похожие на маленькие бриллианты, потом все более крупные. Наконец мой кулак пробил ледяную корку насквозь, и в холодные глубины хлынул ослепительно-белый свет. Мне больше не было нужды пробивать себе путь НАЗАД — едва первые лучи света озарили меня, как все мое существо охватила удивительная легкость. Мои руки словно впитывали этот слепящий чистый свет, я растворялась в нем, постепенно становясь ИМ. Потом меня подхватило и куда-то понесло… А потом — только свет…

* * *

Предыдущая страница 21 Следующая страница


Путешественница 22

…Ох, мать твою, как же все болит!!
Я с трудом приоткрыла глаза, обозревая окружающую действительность. Правый глаз чем-то заливало и я, с трудом подтянув к лицу руку, стерла что-то теплое и липкое. Кровь. Причем моя. Та-ак, а вот это уже не есть хорошо… Я попыталась перевернуться с живота на спину, но не смогла. Было ощущение, что на спине лежит что-то тяжелое. Я попыталась стряхнуть это «что-то», и оно сползло по левому боку теплой шуршащей волной. Я повернула голову, и едва не заорала от неожиданности — слева от меня, почти полностью укрыв бок, лежало безжизненное крыло, покрытое сапфирово-синими перьями с едва заметным золотистым отливом. Поскольку шея у меня болела просто жутко, и я была не в состоянии разглядеть подробности, то я попросту дернула за это крыло, намереваясь стащить его с себя.
Крыло на удивление не поддавалось, а когда я дернула его посильнее, то почувствовала боль у левой лопатки. И как же это понимать? От догадки, посетившей мою голову, я побелела, как потолок в гостиной Милиного особняка, но мысль нуждалась в проверке, поэтому я слегка напрягла мышцы на спине, и тотчас распростершееся на черных камнях крыло дернулось и слегка приподнялось.
От неожиданности я вскрикнула и подскочила на месте, поднявшись с живота на четвереньки. С правой стороны свесилось второе сапфировое крыло, слегка оттягивая спину, и до меня окончательно дошло, что крылья эти — мои.
— Спокойно, Путешественница, спокойно. — Пробормотала я, осторожно садясь на теплые камни. — Без паники…
Я внимательно осмотрела себя, кое-где даже ощупала и наконец пришла к выводу, что дырок у меня нигде нет, если не считать продранной, а в некоторых местах прожженной одежды. Ноги целы, руки тоже… Крылья… Я мрачно покосилась в сторону нежданно-негаданно взявшихся конечностей и, попытавшись ими пошевелить, с удивлением обнаружила, что они мне подчиняются. Ощущения были похожи на то, когда во сне отлежишь руку — вначале ее вообще не чувствуешь, как будто ее нет совсем, но потом кровообращение восстанавливается, и рука снова тебе повинуется. Здесь было то же самое — вначале крылья висели безжизненным грузом, но, спустя несколько минут, я уже смогла заставить их аккуратно сложиться за спиной так, что их вес почти не чувствовался.
Ладно, с крыльями будем потом разбираться. Сейчас надо найти меч и подумать, как отсюда можно выбраться. Я задрала голову и посмотрела наверх — где-то высоко полыхало алое зарево портала, позволяя мне четко отличить границу ущелья от потолка пещеры. Прикинув высоту подъема, я поняла, что в таком состоянии я туда фиг залезу.
А если попробовать взлететь?
Ага, с учетом того, что летать я не умею, а под ногами — река лавы. Оригинальная мысль. Безопасная, главное… Ох, какая же я все-таки оптимистка! Сразу вспомнился бородатый анекдот: падают два альпиниста — пессимист и оптимист. Первый кричит: «Я падаю, я падаю!!!», второй: «Ух ты, лечу!!!» Так вот. Я — второй альпинист.
Я с тяжелым вздохом опустила взгляд на свои уже зажившие руки, и с удивлением обнаружила, что татуировка на левом запястье изменилась. Теперь это был не хаотичный (для меня) набор непонятных символов, а стилизованное изображение Печати Серафима — круг, от которого отходят длинные вытянутые крылья, обвивавшие всю руку и соприкасающиеся кончиками на тыльной стороне ладони. Внутри круга медленно проявлялись те же непонятные символы, что всплывали из синевы камня, вставленного в Печать, только…
Только теперь они мне были знакомы.
Я с удивлением уставилась на изменившуюся татуировку, и в этот миг мир сменил очертания.
У меня было ощущение, что мое внутренне зрение каким-то образом наложилось на обычное, потому что стоило мне пристально посмотреть на какой-либо предмет, как вокруг него моментально возникала цветная аура. Я мотнула головой, и это ощущение пропало. Зато пришло знание . Теперь я почему-то точно знала, что мой меч воткнулся в расщелину между камнями точно под узкой площадкой, на которой я расположилась. Все еще не совсем доверяя своим новым ощущениям, я медленно приблизилась к краю площадки, и сразу увидела свой меч, радостно вспыхнувший при моем приближении. Вот только дотянуться до него было проблемно — меч застрял на три метра ниже между небольшими камнями на почти отвесной стене. Не достать…
Но стоило мне только пожалеть о том, что до меча мне не добраться, как он залился золотистым светом и слегка дрогнул. А я наконец-то вспомнила, что меч-то и позвать можно. М-да, головой я явно ударилась, пока падала. Или это смена обстановки так на меня подействовала? В конце концов не каждый день из обычной Путешественница становишься гибридом ангела и человека… Знать бы еще, как это у меня получилось? Ну, не канонизировали же меня, в самом-то деле! И нимба над головой, как у Арсения, вроде бы не наблюдается…
Печать!!!!
Вот черт, я же ее разбила!!! Вот мне от Арсения влетит!!! Шла за артефактом, а в итоге сама его и раздолбала!!
Со злости я стукнула кулаком по скале, ушиблась, помянула всех, кого вспомнила, матерными словами, а потом моя память услужливо мне напомнила, что с Валерианой я так и не разобралась. Кстати, что-то уж наверху больно тихо — если бы там была драка, то шум стоял бы до небес. В моем случае — до потолка пещеры…
Я подскочила на месте и с отчаянием вслушалась в тишину над головой. Господи, ведь если там так тихо, то… Что же могло случиться с моими друзьями??
Меч влетел в мою ладонь, как горячая ракета и я, подгоняемая тревогой, раскрыла новоприобретенные крылья и, зажмурившись, шагнула в пропасть.
Ой!! Зачем же я сначала делаю, а потом думаю-у-у!!!
Я камнем пролетела метров тридцать, прежде чем удосужилась вспомнить, что крылья у меня за спиной растут не просто так. Ведь учатся же как-то птицы летать??!! Но если они учатся точно так же, как и я, то я превосходно понимаю, почему большинство птичек на всю жизнь остаются такими нервными-и-и!!! Я захлопала крыльями, как петух, взлетающий на забор, и к моему огромному удивлению, падение замедлилось, а потом и вообще остановилось.
Оказывается, что летать — это как кататься на велосипеде. Сколько бы лет не прошло, но если ты когда-то научился ездить на этом двухколесном агрегате, то потом всегда сможешь сесть и поехать. Другой вопрос, что понадобиться какое-то время на восстановление навыков, но тело все равно будет все помнить. Точно также было и со мной. Я полетела так, как будто я когда-то уже умела летать, просто позабыла, как это делается, и вот теперь тело само все вспоминало, медленно, но верно вынося меня из ущелья.
Летела я, конечно, ужасно — как ворона, повстречавшаяся темной ночью с деревом, предварительно перебрав паленой водки с пивом. Траекторию моего полета не смогла бы повторить даже ласточка, упившаяся вдрызг до полубессознательного состояния, а в воздушные ямы я проваливалась чаще, чем самолет «Ту-134» 1984 года выпуска, летящий по маршруту «Москва-Анталия». Поэтому когда я наконец-то подлетела обвалившемуся краю ущелья, я была счастлива, как никогда. Даже несмотря на то, что от платья остались художественные обрывки, заляпанные кровью и грязью, и едва-едва прикрывавшие стратегически важные места, я все равно была рада, потому что полет в стиле «обкуренная ворона» наконец-то завершился.
Поэтому, едва я ощутила под ногами твердый камень пола пещеры, я сложила крылья и принялась осматривать поле боя. Так, вон та кучка пепла у портала — это все, что осталось от господина Кризана, чтоб его черти в аду на сковородке без масла жарили. Тел вроде бы нигде не валяется, и это успокаивает — где бы ни были мои друзья, но здесь они не погибли. Значит, они либо ушли, либо… Либо они в плену.
Последняя мысль оптимизма мне не добавила, зато настроила на более деловой лад. Я поудобней перехватила рукоять меча и пошла по залу, заглядывая за крупные, с мой рост, валуны, набросанные по пещере. Валуны имели вид изгрызенного мышами швейцарского сыра — это Валериана по мне обстрел вела, а я за этими камнями пряталась… Интересно, а где же… Внезапно на глаза мне попался обломок оружия с длинным, причудливо изогнутым лезвием из серебряной эльфийской стали.
At'tha hianda Дана!!
Я побледнела и, подбежав поближе, увидела, что двойное лезвие попросту разрублено пополам как раз по древку. Где была вторая половина вместе с Даном, я даже представить себе не могла. Но если оружие эльфа сломано, то это означает только то, что мои друзья проиграли… Я неуверенно сделала еще пару шагов, и тут я увидела…
Дан лежал на каменном полу пещеры, намертво зажав в левой руке обломок двойного лезвия. Глаза эльфа были закрыты, серебряные волосы беспорядочно разметались по камням, а одежда была изрезана множеством мелких и средних порезов. Ангельский меч и второй обломок выпали из моих ослабевших пальцев. Словно в тумане я медленно подошла к распростертому на земле эльфу…
Осторожно, словно боясь прикоснуться, провела пальцами по его щеке. Кожа на ощупь была холодная и сухая… Значит, значит…
— ДА-А-А-АН!!!! — Крик сорвался с губ и улетел к потолку. Я порывисто прижала уже холодное тело Дана к себе и расплакалась. Господи, я ведь только сейчас поняла, что люблю его!… Зачем я его с собой потащила?? Я гладила его лицо и волосы, а в душе стремительно росла жгучая ненависть к той, кто это сделал. К Валериане. Вот теперь-то мне точно терять нечего.
Где-то рядом послышался едва слышный стон. Я медленно, словно отупело, поднялась и побрела в сторону звука. Стон повторился, на этот раз громче, и, заглянув за камень, я увидела пришпиленного к каменному полу Айзана Эмдера. Темный эльф умирал —это было ясно с первого же взгляда на рану, из которой торчал полутораметровый меч из темной стали, пригвоздивший грудь дроу к камню. Айзан хрипел, пытаясь выдернуть меч из раны, но тот сидел слишком прочно, и сил у раненого эльфа явно не хватало. Услышав звук приближающихся шагов, он прекратил попытки вытащить клинок и уставился на меня замутненными от боли янтарными глазами. Увидел, узнал и тихо прохрипел:
— Добей, Калимдор. — Я посмотрела на него абсолютно равнодушным взглядом. Теперь, когда Дан погиб, мне было на все наплевать. Абсолютно на все. Кроме Хозяйки… Я сделала шаг к умирающему дроу.
— Добей… Чего ждешь? — Я раскрыла сапфировые крылья, бросившие тень на Айзана Эмдера, и дроу пораженно умолк, глядя на меня расширившимися донельзя янтарными глазами.
— Не двигайся. — Тихо приказала я и, взявшись за черный меч, начала медленно растворять его в воздухе. Удивительно, но для того, чтобы призвать стихию Ветра, мне не понадобилось почти никаких усилий — стихия сама пришла ко мне, стоило о ней подумать. Наконец меч стал полупрозрачным, и я моментально извлекла его. Протянула ладони, засиявшие золотым светом, к ране дроу, и та сомкнулась буквально на глазах, не оставив после себя даже намека на шрам. Айзан приподнялся на локте и неверяще провел по зажившей груди рукой. Перевел на меня подозрительный взгляд.
— Зачем? — Я покачала головой и провела все еще светящейся ладонью по его лицу, словно стирая что-то. Когда я убрала руку, то шрам на темном лице, оставшийся от моего меча, исчез раз и навсегда, оставив после себя гладкую кожу. Дроу недоверчиво провел ладонью по тому месту, где был маленький жесткий шрам, и уставился на меня еще более подозрительно. Я же встала и, взмахнув рукой, раскрыла золотой портал.
— Уходи, Айзан. Это — дорога в твой мир. Я сняла с горы запрет на выход, так что народ темных эльфов отныне свободен. Идите, куда хотите, только не устраивайте масштабных войн, иначе следующий Путешественник уничтожит вас.
— Путешественник? Как ты? Ты ведь тоже хотела нас убить, но я помешал тебе, и ты всего лишь заточила нас. Не так ли, Калимдор? — Я печально покачала головой.
— Нет. Вам изначально суждено было пробыть в заточении. Так же, как мне суждено было погибнуть от твоей руки. Все случилось так, как должно было случиться. Это ведь Хозяйка ранила тебя, да? — Айзан только мрачно кивнул, встав напротив меня. Я сложила полуразвернутые крылья и подобрала с пола пещеры меч и обломок двойного лезвия.
— Уходи, Айзан Эмдер. С Валерианой я разберусь самостоятельно. В конце концов, терять мне больше ДЕЙСТВИТЕЛЬНО нечего… — Дроу некоторое время пристально смотрел на меня, а потом наклонился и подобрал одну из своих сабель. Сделал шаг к порталу, потом обернулся ко мне.
— Это точно путь в мой мир?
— Да. Слово… — Внезапно я поняла, кем я стала. Знание пришло откуда-то из глубины души, заполнило меня и сгинуло куда-то, оставив только неясное определение самой себя… — Слово ангела-воителя. — Айзан вскинул бровь и, отсалютовав мне саблей, двинулся к порталу.
— Прощай, мой верный враг. Я рад, что не убил тебя. Ты — достойный противник, и подобного у меня уже не будет.
— Прощай. — Эхом отозвалась я. Дроу скрылся из глаз и портал между мирами моментально захлопнулся. Я несколько секунд смотрела на то место, где он находился, и медленно двинулась к телу Дана.
Эльф выглядел на диво спокойным, словно он не умер, а просто лег и заснул. Я с трудом высвободила из его окоченевших пальцев обломок двойного лезвия и, сложив обломки вместе, восстановила оружие с помощью магии. Положила его Дану на грудь и тихо шепнула:
— Отдыхай, любовь моя… Если бы я знала, то я не вернулась бы… Я осталась бы ТАМ, с тобой… Я обещаю, что вернусь к тебе, обязательно… Вот только закончу тут одно дело — и сразу же к тебе… — Горло перехватило и по щекам потекли странно горячие слезы. Я стерла слезинку со щеки, и с удивлением обнаружила, что в прозрачной капельке мерцают золотистые огоньки. Ах, да. Я же теперь не человек. Вернее, попросту нечто среднее между ангелом-воителем и человеком… Внезапно я вспомнила…
— ПРЕКРАСА!!!!!
— Ну, здесь я, здесь. Зачем же так кричать?? — Смерть возникла у меня за спиной, как чертик из коробочки. Я с тихим рыком метнулась к ней и, вцепившись в ее потертый коричневый плащ, закричала:
— Почему ты мне не сказала, что Дан погиб??? Ты знала, что в таком случае я черта с два вернусь!!
— Спокойно, Ллина, спокойно. — На мои судорожно сжатые ладони мягко легли прохладные руки Смерти. — Начнем с того, что Иллидан не погиб.
— То есть как?? Вон его труп лежит, в пяти шагах от меня!! И ты хочешь сказать, что он не умер??
— Именно. — Спокойно ответила Прекраса.
— Тогда я ни фига не понимаю… — Я отпустила ее плащ и обессилено уселась на пол пещеры. Прекраса глубоко вздохнула и подсела ко мне.
— Ллина, помнишь, я тебе говорила, что Валериана научилась похищать живые души? — Я только кивнула, не в силах сообразить, к чему она клонит. А может, я просто устала… — Так вот. Иллидан не умер, потому что я за ним не приходила. Значит, все еще можно исправить.
— Поясни. — Потребовала я. Так, если Дана можно вернуть к жизни, то у меня, пожалуй, появится цель. Я заглянула в бирюзовые глаза Смерти и повторила требование. Прекраса улыбнулась и начала объяснять:
— Душа Иллидана похищена, но тело его не умерло. Вернее, пока не умерло. Оболочка сможет просуществовать сама по себе некоторое время, после чего возвращение души в тело будет невозможно.
— Сколько у меня времени?
— Откровенно говоря, без понятия. Это индивидуально. Но я могу сохранить тело Иллидана до того момента, когда ты разыщешь его душу. — Я затихла, погруженная в свои думы, как вдруг до меня дошел тот факт, что Айзана в его мир я отправила напрямую . Это ж даже теоретически невозможно!!! По крайней мере, Путешественники не обладают способностью перепрыгивать из одного мира в другой, минуя Галерею. В этом наша слабость — у нас нет свободного перемещения между мирами, для того, чтобы перейти в один из миров, Путешественники должны вернуться в Галерею. Во что же я превратилась после возвращения с Грани?
— Прекра-а-аса. — Нервно протянула я. — Что случилось со мной? Почему я открываю порталы в другие миры? Откуда у меня крылья, в конце концов??? — Смерть лукаво улыбнулась мне, пряча искорку смешинки в глазах.
— А ты не помнишь? Ты ведь случайно сломала Печать.
— Ну, это я помню. И какая же, скажи на милость, связь между варварски уничтоженным мною артефактом и тем, во что я превратилась??
— Самая прямая. — Пожала плечами Прекраса, поправляя свой истрепанный плащ. — В Печати находилась сапфировая кровь самого что ни на есть настоящего серафима. Если эту кровь выпить, то можно приобрести часть ангельской сущности. Если бы ты была простым человеком, то у тебя всего-навсего возник дар исцеления, да и аура слегка подчистилась. Но ты, когда сломала Печать, уже сотню лет была Путешественницей, причем носителем ангельской сущности. Вот и результат — у тебя выросли крылья, усилился дар исцеления и видения истинной сути вещей, к тому же твоя магия перешла уже на новый уровень — теперь ты сможешь выплетать стихийные линии не интуитивно, как ты делала это раньше, а более осознанно. Вот и все изменения.
— Апгрейд, блин… — Пораженно выдохнула я, и покосилась на крылья за спиной. — Слушай, а с ними хоть что-нибудь сделать можно? Чтобы в глаза не бросались?
— Можно, конечно. — Прекраса слегка фыркнула. — Просто представь, что это часть одежды, вот и вся маскировка.
— М-да… Анализ и планирование никогда не были моими сильными сторонами. — Вздохнула я и, слегка передернув плечами, обратила крылья в ярко-синий плащ короткий плащ, укрывший художественно изодранную тряпочку, которая когда-то была вполне сносным платьем. С сомнением подсчитав количество и размеры дырок, в изобилии украсившие мою одежду, я, недолго думая, восстановила ее первоначальный вид, не чувствуя в себе на данный момент желания заниматься дизайнерскими изысками. Наконец, когда нервы мои слегка успокоились, я вторично оглядела поле боя, и тут же с ужасом вспомнила о том, что до сих пор не знаю, куда подевались мои друзья…
— Прекраса… — Начала я. — А ты, случайно, не знаешь…
— Случайно знаю. — Перебила меня Смерть. — У Валерианы они. Все трое. — Прекраса нахмурилась, и перед ней возник огромный двуручный меч с длиной лезвия метра полтора, не меньше. На вид меч казался до ужаса тяжелым, но она взяла его одной рукой и подняв, словно пушинку, одним точным ударом вогнала его в наспинные ножны, доходившие почти до земли. Смерть встала рядом со мной и, поправив на себе вытертый коричневый плащ, под которым оказалось свободное черное платье длиной почти до щиколоток, скомандовала:
— Идем.
— Куда??
— За твоими друзьями.
— Минуточку… — Я попыталась подтянуть челюсть, так некстати стукнувшуюся об пол от удивления. — Ты что, со мной? — Прекраса гордо выпрямилась, откинула с лица золотистые волнистые волосы и ответила, глядя на меня спокойными бирюзовыми глазами, в которых мелькнула какая-то искорка.
— Разумеется. Если каждая чернокнижница будет так запросто хамить мне, Смерти, то мне пора на пенсию. Никто не имеет право похищать души, слышишь, никто. Особенно смертные. Некроманты — и те с душами не связываются, а тела — это уже не мое поле деятельности. К тому же, ты представь себе, какой бардак наверху будет. Да и внизу, по правде говоря, тоже. И там, и там каждая душа на счету, потерять ее просто так нельзя. А тут какая-то обнаглевшая чернокнижница мнит себя Хозяйкой жизни и смерти, да еще осмеливается нагло об этом заявлять в лицо мне . Сейчас я получила официальное разрешение вернуть душу на место, то есть в тело, поэтому я пойду с тобой.
— А что, нельзя просто так взять и появиться перед носом Валерианы, забрать душу и сделать ручкой?
— В том-то и дело, что нельзя. В Адских Вратах один из высших демонов такую блокировку поставил, что мне туда не пройти. В том смысле, что обычным путем. А как все — через портал — пожалуйста!
Я весьма заинтересовалась, какой обычно путь выбирает себе Смерть, но спрашивать не стала. Сомневаюсь, что Прекраса захочет отвечать на этот вопрос, а если даже и захочет, то не факт, что я хоть что-нибудь пойму из этого объяснения. Поэтому я, последовав примеру Прекрасы и убрав меч в наспинные ножны, изъявила готовность идти. Смерть улыбнулась, перехватив мой печальный взгляд в сторону Дана, и сделала едва заметное легкое движение кистью правой руки и тело эльфа погрузилось в подобие зеркала, да там и застыло, а само зеркало полыхнуло белым огнем и пропало.
— Прекраса, а ты куда его?… — Непонимающе спросила я.
— В надежное место. Теперь, сколько бы времени мы не искали его душу, тело будет готово к оживлению.
— А… — Открыла я было рот, но Прекраса прижала палец к губам и подмигнула мне.
— Не волнуйся. Я же все-таки Смерть.
Да уж, не поволнуешься тут… И вообще, я дивлюсь своим не то что стальным — титановым нервам. Скажи мне хоть кто-нибудь, что когда-нибудь я буду на «ты» с самой Смертью, да еще и доставать ее своими подначками, ничуть не боясь за свою целостность, то этому существу я непременно рассмеялась бы в лицо, а особо настырный получил бы кулаком в ухо и молнией между глаз. И вот сейчас я, бывшая Путешественница (Как ни прискорбно, но факт — Арсению придется искать себе нового добровольца.), как ни в чем не бывало, иду в поход в компании Смерти вызволять моих друзей, знакомиться с фауной и населением Адских Врат, а также учить правилам поведения зарвавшуюся темную Путешественницу.
Веселый поход намечается, однако…
С этой мыслью я последовала за Прекрасой, которая уже пересекала границу, отделявшую этот мир от Адских Врат.
Ну, здравствуйте, чертики-братики.
Кто не спрятался… В общем, пеняйте на себя.
Бордовый портал полыхнул черным пламенем и попытался обжечь нас жаром, но бесполезно.
Ангелы, как и Смерть, не чувствуют жара адского пламени…
Адские Врата несказанно порадовали огромным количеством народа, который носился туда-сюда по своим делам, явно не замечая новоприбывших. Моя челюсть застучала об каменный пол, когда я увидела, как мимо нас с воплями пробегает ватага чертей с раскаленными вилами наперевес, а перед ними, высоко вскидывая тощие коленки и постоянно озираясь, пробегает бледный заморенный мужичок. После того, как ватага пронеслась мимо нас в обратную сторону, я соизволила — таки подобрать челюсть с пола и ошалело уставилась на невозмутимо взиравшую на все это безобразие Прекрасу. Она покосилась на меня и негромко сказала:
— Ллина, рот закрой. Тут еще и не такое увидишь.
— Да-а? А что тут еще интересного есть?
— Они. — Не меняя каменной морды лица ответила Прекраса, кивая на толпу разношерстой нечисти, которая бросила заниматься своими делами, и теперь увлеченно облизывалась в нашу сторону. Я потянулась было к мечу, но Прекраса остановила меня небрежным покачиванием головы. Смерть глубоко вздохнула и зачем-то надела капюшон.
Толпа нечисти секунду пристально смотрела на фигуру в потертом коричневом плаще, а потом с дикими воплями разбежалась, буквально за полминуты полостью очистив нам далеко немаленькую пещеру Адских Врат.
— Кхм… — Уважительно покашляла я. — И чем ты их так? — Смерть без слов повернулась ко мне лицом, и я тотчас ощутила желание закопаться на два метра в землю — дело в том, что Прекраса впервые предстала передо мной в своем «рабочем» облике.
Честно говоря, нечисть я понимала — зрелище было явно не для слабонервных: из-под плаща, туго зашнурованного на шее, выглядывали склетообразные руки, слегка светящиеся зеленым светом. Из-под подола черного ветхого платья виднелись костлявые ноги, как у скелета, но самое страшное — это то, что у Смерти оставалось лицо Прекрасы, правда, застывшее белой восковой маской, в пустых глазницах которой горело изумрудно-зеленое пламя. Я шарахнулась от преображенной Прекрасы, и попыталась пригладить слегка вставшие дыбом волосы, гадая, много ли седых волос у меня сегодня прибавилось. Смерть печально вздохнула и снова приняла более привычный для меня облик. Ее мудрые глаза укоризненно посмотрели на меня. Я смущенно кашлянула и честно попыталась успокоиться:
— Ну, подруга… Предупреждать же надо! Так заикой недолго стать!!!
— Вот поэтому Смерть бояться. С таким-то лицом… — Грустно усмехнулась Прекраса.
— Ой, я тебя умоляю! — Улыбнулась я и похлопала Прекрасу по плечу. — Я, пока странствовала, и не такое видела. Чего, к примеру, стоила легендарная вещая птица Сирин…
— А чем она тебе не угодила?
— Да-а?? А ты ее видела?? Лицо белое, как мраморное, глаза черные, без зрачков, а волосы как медная проволока. И тело крупного грифа. Самое жуткое — как она с незваными гостями обращается. Она всех спрашивала о цели прибытия, и если ответ ей не нравился, то лицо превращалось в птичье, а это, я тебе скажу, зрелище не для слабонервных. Я к ней даже подходить не стала, хотя очень хотелось.
— Что, страшно было?
— Нет. Просто зрелище очередного ее выбрыка того не стоило…
Прекраса улыбнулась, а я наконец-то смогла как следует рассмотреть Адские Врата. Ну, аналог — он и есть аналог. Тот же бесконечный зал, декорированный под пещеру с темными сводами, те же окна-порталы, только расположенные не как у меня в Галерее — зеркальными рядами, а как ниши в стенах пещеры. Некоторые ниши-окна сверкали всеми оттенками красного и бордового цвета, но в основном порталы встречали нас вселенской тьмой. Н-да… Невеселый интерьер у Валерианиной квартирки. Неудивительно, что из нее (Хозяйки, а не квартиры) за триста лет маньячка со стажем выросла… Разбежавшаяся нечисть тоже слегка успокоилась, и теперь осторожно выглядывала из-за углов, художественно набросанных тут и там разнокалиберных острых обломков скал. Наконец откуда-то из-за угла прямо к нам вывели парламентера. Парламентер, при более пристальном рассмотрении оказавшийся самым натуральным чертом, жалобно стонал и упирался, но его буквально пинками вытолкнули прямо к нам так, что несчастный представитель адской национальности распластался в позе морской звезды прямо перед нами. Сверху на него спланировал обрывок белой простыни, в который перепуганный чертик вцепился, как в спасательный круг, и, глядя на нас маленькими красными глазками над трогательно-розовым пятачком, тихо сказал:
— Госпожа Смерть… Это огромная честь для населения Адских Врат приветствовать вас и вашего аватара в нашем скромном жилище. Прошу вас, скажите цель вашего прибытия. — Выпалив это на одном дыхании, чертик сжался у наших ног и уткнулся пятачком в белый обрывок, служивший парламентским флагом. Честно говоря, мне было его жалко — ростом черт явно не вышел, про таких обычно говорят «метр с кепкой», маленькие черные рожки, почти скрытые под рыжей шевелюрой, испуганные красные глазки и постоянно шевелящийся пятачок явно не делали его грозой нечисти. Ярко-красные шаровары спускались почти до земли, так что заметить маленькие лакированные копытца было очень проблемно, а вот длинный хвостик с кисточкой на конце меня умилил по-настоящему. Вот блин, и этого малыша отправили парламентером к Смерти, хотя из-за скалы выглядывают более внушительные и устрашающие рожи! Хотя, нечисть она и есть нечисть, ее тоже понять можно — отправить парламентером самого жалкого и ненужного черта, от потери которого никому не будет ни горячо, ни холодно, будет самое то.
Мы с Прекрасой переглянулись, а потом я сделала пару шагов к задрожавшему, как осенний лист черту и, наклонившись к нему, положила ладонь ему на плечо. Черт побелел, как тряпка, которую он судорожно сжимал в руках, но сознание мужественно не потерял. Он только посмотрел мне в глаза и тихо спросил:
— Вы за мной? — Я постаралась максимально мягко улыбнуться и ответила.
— Нет, не за тобой. — Чертик шумно выдохнул, и краски моментально вернулись на его измученное лицо. Он слегка приосанился и уже более спокойно спросил:
— Тогда за кем же вы пришли, уважаемая Смерть? — Я посмотрела в сторону Прекрасы и та, обведя притихшую нечисть холодным взглядом, бесстрастно ответила:
— За Валерианой.
Нечисть шумно и возбужденно загалдела, а парламентер подозрительно уставился на нас:
— Госпожа Смерть, но вы не можете. Сам Хозяин договорился с верхами, что за Путешественниками Смерть самолично приходить не будет. — На что Прекраса, смерив черта ледяным взглядом, от которого представитель адской национальности побелел и наверняка пожалел, что вообще на свет родился, и ответила голосом, от которого по пещере пополз холодок, а у меня по спине мурашки затеяли военный парад, маршируя от затылка до копчика:
— Валериана нанесла мне личное оскорбление, осмелившись посягнуть на живую душу. Так что ваши договоры в данный момент меня абсолютно не затрагивают.
— В таком случае, госпожа Смерть, прошу проследовать за мной. — Раздался за нашими спинами приятный мужской голос, который окатил меня душной сладкой волной и сразу же отпустил, оставив после себя легкий привкус ванили на корне языка. Я скривилась — терпеть не могу ваниль.
Нечисть моментально перестала галдеть и влюбленными глазами уставились куда-то за наши спины. Прекраса медленно повернулась, и я в точности повторила ее движение. Черт-перламентер почтительно поклонился и благоговейно прошептал:
— Шеф… Какая приятная неожиданность…
Шеф? Оригинальное переименование должности Высшего демона. А в том, что в классификации я не ошиблась, у меня даже сомнений не возникало. От стоявшего перед нами высокого и сногсшибательно красивого мужчины прямо-таки веяло порочной силой, которая заставила мурашки промаршировать несколько раз туда-сюда по моей спине. Я передернулась от неприятного ощущения, и изумрудно-зеленые глаза демона с вертикальными зрачками словно нехотя взглянули на меня. Меня словно кувалдой по голове ударило. Сила Высшего демона окатила меня палящим дыханием огненного ветра, содрав с меня иллюзию маскировки, как шелуху, и крылья, блеснув сапфировым огнем, развернулись у меня за спиной. Демон усмехнулся и, откинув с лица длинную прядь иссиня-черных волос, произнес своим гипнотизирующим голосом:
— Даже так? Прекраса, дорогая, ты притащила к нам ангела? Ну, и после этого ты еще будешь утверждать, что твоя вылазка не санкционирована нашими конкурентами сверху? А ведь у нас есть договоренность… — Я мотнула головой, стряхивая с себя наваждение колдовского голоса, и решила, что пора брать дело в свои руки.
— Во-первых, меня сюда никто не тащил. Я сама пришла. Во-вторых, я не ангел, поэтому плевать я хотела на все ваши договоренности. А в-третьих, я пришла за Валерианой. У меня к той стерве личные счеты, так что не стойте у меня на пути. Я и в обычном-то состоянии буйная, а сейчас я попросту разнесу здесь к чертовой матери все, до чего дотянусь.
— Смелая… — Насмешливо произнес демон, картинно сложив руки на груди и демонстрируя великолепные мышцы под тонкой шелковой тканью. — Мне такие нравятся. А уж ангелы… Их так интересно совращать…
— Асмодей. — С легкой угрозой в голосе произнесла Прекраса. — Не смей.
— А что такого? — Развел руками ухмыляющийся демон, и жест этот почему-то напомнил мне Валериану. Я смотрела на его безупречное лицо, и внезапно до меня дошло…
— Так это ты — Хранитель Валерианы??
— Термин другой, но суть ты правильно уловила, мой ангелочек. — От злости я заскрипела зубами, и выдала:
— Теперь понятно, почему Валериана такая…
— Какая же? — Ухмыльнулся демон. — Прекрасная? Жестокая? Могущественная?
— Стерва чокнутая! — Честно ответила я. — По-моему, она была сумасшедшая, когда ты ее только инициировал. А теперь уже совсем с нарезки слетела! Хотя, какой учитель, такой и ученик. Если она — твое творение, то мне жаль нечисть, живущую здесь — почти вечность ходить под началом демона с давно сползшей крышей, манией величия и сексуальной озабоченностью! — Демон потихоньку косел, видимо не привыкнув к такому обращению, а Прекраса несколько раз дергала меня за рукав, пытаясь остановить словесный поток оскорблений — но куда там… Меня уже понесло. Я распалялась все больше и больше, а закончила, кажется, тем, что начала подбивать местную нечисть на революцию против верховного демона, мотивируя это тем, что подчиняться приказам старого извращенца — ниже достоинства любого мыслящего существа.
Нечисть уже одобрительно кивала, пытаясь даже аплодировать в особо эмоциональных местах. Та-ак, похоже, в Адских Вратах назревает революция. Асмодей же, явно не ожидая из уст ангела речей, столь далеких от христианских канонов смирения и всепрощения, вышел из ступора, и теперь уже все с более разгорающимся интересом прислушивался к речи, которую я толкала в массы. Вокруг меня уже собралась приличная толпа, и мне уже пришлось взлететь на небольшой камень, как на трибуну, и вещать уже оттуда…
— …Вы — свободный народ! Почему вы должны вечно бояться за свою жизнь, ведь вы шли в это измерение как раз для того, чтобы уйти от разгневанных церковников, ведьмаков и ангелов-истребителей. И что я вижу? Вы прозябаете, проводя жизнь в ожидании суровой кары на малейшие проступки! Лидеры должны оберегать свой народ, защищать его и вести к лучшему, светлому будущему! А что вместо этого? Асмодей вас притесняет, заставляя подозревать всех и каждого, в том числе и самих себя! И вообще — долой авторитаризм, его и на небесах полно!!! Будущее Ада — за демократией!!! — Вопли толпы оглушали меня, да и Прекрасу, судя по всему, тоже. Смерть вообще стояла рядом с Асмодеем и что-то активно ему втолковывала, то показывая на меня, то воодушевлено крутя пальцем у виска, а демон только удивленно косился в мою сторону. Идея пришла моментально, поэтому я завопила во всю глотку:
— Асмодея — в лидеры!!! — Толпа, уже взвинченная до предела чувством собственной значимости, уже готова была пойти за любым моим призывом, поэтому предложение официально сделать из возлюбленного шефа народного избранника моментально нашло отклик в сердцах нечисти. Народ счастливо взвыл и ринулся к шефу, намереваясь вознести его на пьедестал народной любви.
Демон, увидев счастливо прущую на него толпу, опал с лица, но было уже поздно — довольное население Адских Врат подхватило его и начало упоенно подбрасывать его в воздух, скандируя: «Асмодея — в президентское кресло!», «Да здравствует демократия!» и прочие лозунги. Я сочла этот момент наилучшим, чтобы смыться — раскрыла крылья и, сделав несколько кругов над толпой, не продолжая вопить что-то про достойного лидера, под шумок улетела подальше от места митинга. То, что нечисть вместе с шефом оправится еще не скоро, я попросту не сомневалась — судя по довольной роже Асмодея, испытывать на себе столь горячую народную любовь для него явно в новинку, поэтому ломать сей кайф только ради того, чтобы отправиться ловить сумасшедшего полуангела, он не станет. Я довольно усмехнулась и спустилась на пол, поджидая Прекрасу.
Ждать долго не пришлось — Смерть очутилась рядом со мной буквально через минуту, и вид у нее был весьма и весьма озадаченным.
— Ну, Ллина… Много чего я в жизни видела, но чтоб такого счастливого Высшего демона… Такое я вижу впервые. Я знаю Асмодея не одну тысячу лет, но таким радостным… Я даже не представляла, что он умеет так смеяться!
— Всем великим диктаторам всегда не хватает одного — горячей и искренней народной любви. — Назидательно ответила я. — А если честно, то я даже рада, что так все получилось. Ведь мы с тобой с Высшим демоном бы не справились, чтобы я там ни говорила. А ведь та нечисть за обожаемого шефа еще и вступилась. И остались бы от нас рожки да ножки…

Предыдущая страница 22 Следующая страница


23 Елена Самойлова

— Так это был блеф? — Пораженно переспросила Прекраса.
— Да. Это был блеф. — Призналась я.
— Нет слов.
— И не надо… — Я смущенно улыбнулась и неторопливо пошла вглубь Адских Врат. — Честно говоря, я надеюсь, что Асмодей нам хотя бы сегодня мешать не будет. Все-таки не каждый день тебя президентом избирают… Причем с такой радостью…
Прекраса ничего не ответила, только пожала плечами и плавным текучим шагом двинулась за мной. М-да, я явно могла себя поздравить — все-таки обычно оратор из меня, мягко говоря, никакой. Я, честно говоря, несказанно удивилась, что меня слушать стали… И вообще — со своими новоприобретенными, и еще толком не испытанными способностями я представляла из себя макаку с гранатой, которая несильно дергает за кольцо. Сразу же вспомнился детский стишок, как нельзя лучше описывающий мое состояние.
В поле нейтронная бомба лежала,
Девочка кнопку случайно нажала…
Некому выругать девочку эту —
Спит вечным сном голубая планета…
Надеюсь, что после меня здесь хоть что-то останется, потому что обучение новым способностям будет проходит, скорее всего, на месте очередной драки, и что из всего этого получится — никто не знает…
Мы бродили по лабиринту Адских Врат уже второй час, не встретив ни одной живой души и дивясь на сюрреалистический пейзаж вокруг. Лично мне Адские Врата напомнили игрушечный замок, построенный из конструктора «Лего», которое неразумное дитя засунуло в стиральную машину и случайно нажало на кнопку. Так вот — ломаными линиями, из которых состояли ниши порталов, сама пещера и сотни боковых ответвлений непонятного назначения, можно было привести в восторг любого художника — абстракциониста, а вот архитектор наверняка собрал бы вокруг себя целый консилиум выдающихся психиатров со всего света. Плана сего плода горячечной фантазии неизвестного строителя у нас не было, поэтому нам с Прекрасой пришлось идти наобум. Уже намного позже на нас снизошла идея, что надо было прихватить с собой кого-нибудь из местных, дабы не наматывать круги почета по бесконечным лабиринтам Адских Врат.
На исходе второго часа меня начало раздражать все подряд — начиная от неровных потолков, и заканчивая собственными крыльями, которые начали оттягивать плечи. Наконец я остановилась и во весь голос потребовала отдыха. Прекраса неодобрительно покосилась на меня, но ничего не сказала. Она просто уселась рядом со мной на горячие камни пещеры и откинулась на отполированную до блеска каменную стену.
— Итак. — Вопросила она. — У тебя есть хоть какие-нибудь соображения по поводу того, где искать твоих друзей?
— Ни одного. — Честно призналась я. — По правде говоря, я даже не знаю, с чего начать.
— И что делать будем? — Ехидно вопросила Прекраса.
— А черт его знает. — Пожала плечами я.
— Вон тот? — Я проследила за тонким пальцем Смерти и увидела, что в боковом ответвлении мелькнула чья-то хвостатая задница, облаченная в красные шаровары. Я подскочила на месте, и к не успевшему даже пикнуть черту полетела магическая петля, спеленавшая последнего так же надежно, как если бы я самолично увязывала пленника в компактный сверток пятьюдесятью метрами добротной пеньковой веревки. Черт не устоял на ногах и рухнул, мелькнув в воздухе копытцами. Мы с Прекрасой неспешно, в развалочку, подошли к пленнику.
— Так-так. — Обманчиво ласково начала я. — И что ты здесь делаешь, малыш? Шпионишь?
— Не-е-ет!!! — Закричал чертик, тот самый, что уже выступал перед нами в качестве парламентера. — Я сам пошел!!
— И зачем же? — Прекраса подсела поближе к побледневшему пленнику и как бы невзначай потянулась к нему ладонью, сквозь плоть которой уже просвечивали чуть зеленоватые кости.
— Проводить вас!!!! — Взвыл черт. — Мне шеф приказал!!!
— И на фига ему это? — Задумчиво спросила я. — Мы же вроде как по душу его воспитанницы пришли…
— Да плевать ему на эту Валериану!! Между нами говоря, эта Путешественница уже всех порядком достала своими выходками — то эксперименты дурацкие ставит, то верещит на нас, словно оголодавшая гарпия… Да еще и мнит себя Хозяйкой. Шеф уже сам подумывал, как бы ему от такой ученицы избавиться, а тут вы как нельзя кстати подвернулись.
— Короче, он хочет загрести жар нашими руками. — Коротко резюмировала я.
— Не очень дипломатично, но в общем-то верно. — Не стал спорить пленник. — Поскольку помогать вам ему, в принципе, не положено — в измене обвинить могут, то он просил передать, что ограничится только проводником. Ничего приказывать населению Адских Врат он не будет, так что если кто на вас нападет — то выпутывайтесь сами. Я же сразу предупреждаю, что в случае чего я буду в первую очередь спасать свою собственную задницу, так что особой помощи от меня не ждите. Место покажу, даже проведу, но больше… Извините, я не воин.
— Что ж, по крайней мере, это было честно. — Я щелкнула пальцами, освобождая черта. — Кстати, как звать-то тебя? — Черт потупился, но потом тихо, очень смущаясь, сказал:
— Шпик.
— Как??? — Глаза у меня непроизвольно округлились, а с губ сорвался немного нервный смешок. — Что, серьезно??
— Ага… Вот и все так реагируют, когда услышат… Ну, не виноват же я, что папаша у меня страсть как детективы любил! Гораздо больше, чем мамулю. Вот и поиздевался над ребенком… — Шпик пустил слезу и утерся пушистой кисточкой длинного хвоста, давя на жалость. Прекраса фыркнула, а я постаралась не обижать черта еще больше своим неприличным гоготом. Наконец я успокоилась и скомандовала:
— Ладно, веди уж. — Шпик щелкнул хвостом и скрылся в ближайшем боковом ответвлении. Мы с Прекрасой переглянулись и последовали за ним.
Надо сказать, что это был абсолютно безбашенный поступок с нашей стороны — довериться такому засланному казачку, да еще и с говорящим именем, но извинить нас могла только крайняя степень усталости и раздраженности. Лично мне все это хождение по слабо освещенным переходам Адских Врат напомнило шатание Фродо с Сэмом по Мордору в компании Голлума — та же подстава будет, зуб даю и месячную зарплату. Шпик все время мелькал где-то впереди, причем зачастую забегая так далеко, что я могла увидеть только отблеск его красновато-коричневой ауры. Ох, темнит он чего-то… Ну, не может все быть так гладко, да и от Асмодея такая неслыханная щедрость, как помощь, пусть и косвенная, выглядела весьма и весьма подозрительно. Верховные демоны ввиду своего бессмертия маются дурью почти с самого дня падения, так что придумывают разного рода развлечения, дабы скучно так не было, причем развлечения безобидные не приветствуются. Отсюда вывод — нас поджидает какая-то особо изощренная гадость, от которой мы огребем кучу неприятностей, а Асмодей будет сидеть где-нибудь в удобном кресле с бокалом красного вина тысячелетней выдержки и наблюдать бесплатное кино, где нам отводится главная роль. А вот чем это все обернется — никто не знает, даже сам Асмодей. Поэтому-то он и позволил нам тогда уйти — видимо, Валериана на подходе к своим апартаментам начудила нечто совсем из рук вон выходящее, вот наставник и интересуется практическим применением этого «нечто».
Последней мыслью я поделилась на ходу с Прекрасой и та, сбавив шаг, пристально осмотрелась вокруг. Бирюзовые глаза наполнились призрачным светом и сосредоточенностью, словно Смерть заглядывала в саму суть вещей. Внезапно она нахмурилась, и тотчас приняла свой «рабочий» облик. Я выхватила меч и, краем глаза заметив, что красные шаровары Шпика исчезли в ближайшей расщелине, поняла, что дело плохо.
И почему я оказалась права?
Пол под нами содрогнулся, словно что-то пробивало камень под нашими ногами, а сверху посыпались мелкие камушки. Удары становились все сильнее и сильнее, пол уже ходил ходуном, так что мне пришлось взлететь к потолку пещеры, дабы не радовать неприятеля своим откляченным задом при падении. Смерть неподвижно зависла с помощью левитации рядом со мной, и в тот момент, когда мы перестали попирать своими ногами пол пещеры, тряска прекратилась.
— Не поняла… — Удивленно протянула я. — Что за фигня была? — Смерть только пожала плечевыми костями и медленно спланировала на пол…
Секунду стояла тишина, а потом камень треснул, и из образовавшейся дыры вылезло непонятное существо, больше всего похожее на сороконожку, только увеличенную до размеров небольшого рейсового автобуса. Я влипла в потолок и честно попыталась притвориться элементом пещерного декора, но то ли мне актерского искусства не хватило, то ли сияющий расплавленным золотом меч оказался слишком заметен, но «сороконожка» обрадовалась мне, как гуманитарной помощи, и сразу же кинулась выражать свою радость посредством улыбки в полторы тысячи зубов. Я взвизгнула и отклеилась от потолка, попутно запустив в жертву ядерного распада шаровой молнией.
Молния отскочила от панциря мутанта, как от зеркала, пропахав в потолке пещеры приличную борозду и снеся несколько каменных сосулек, а тварь, явно воодушевившись идеей ввести меня в сегодняшнее меню в качестве главного блюда, с невероятной для такой туши скоростью метнулась в мою сторону. Я не растерялась и скормила ей вместо себя приличный обломок скалы, оторванный от стены с помощью очередного зубодробильного заклинания. Камешек мутанту пришелся явно не по вкусу — он обиженно рыкнул и принялся искать более сговорчивую добычу, коей стал наш незадачливый проводник. Шпик, увидев, что к нему ползут пять с половиной тонн зубов и пищеварительного тракта, завизжал дурным голосом и попытался смыться, но ему это явно не удавалось — скорость у «червяка» была приличной, так что был бы наш чертенок сжеванным, если бы Смерть не перехватила его и не запулила заклинанием прямо ко мне в руки. Я на бреющем полете подхватила истошно вопившего Шпика, и сразу же пообещала, что уроню его, если через пять секунд он не заткнется. Черт все понял и затих, а я сумела разглядеть поле боя.
Смерть демонстрировала чудеса ловкости и умение владеть мечом и магией одновременно. Она как-то умудрялась оказываться на ладонь дальше от смертоносных зубов монстра, при этом не забывая угощать тварь мощными ударами длинного серебристо-голубого меча. Я носилась над ними так быстро, как могла, разъяряя монстра еще сильнее и почти доводя до сердечного приступа черта, вцепившегося в меня мертвой хваткой. Наконец мы добились того, что тварь начала вслепую кидаться во все сторону, долбясь о стены и пол так, что только каменная крошка разлеталась веером, и вот тогда-то Смерть оправдала свою репутацию — ее полутораметровый меч пронзил голову твари так, что последняя беззвучно взвыла и исчезла в дыре, из которой появилась. Я, тяжело дыша и хлопая крыльями, приземлилась и попыталась отцепить от себя Шпика.
Бесполезно — пальцы черта мертвой хваткой вцепились в мое платье, так что отковырять его я сумела только с помощью Прекрасы. Черт хлопнулся на пол и со страхом покосился на зияющую в туннеле дыру, где скрылся поверженный червяк.
— Эй, ты меня слышишь? — Я несколько раз щелкнула пальцами перед остекленевшими глазами Шпика. Тот очнулся от столбняка и медленно перевел взгляд на меня. — Просто покажи нам, куда идти, и мы там уже сами…
— Сами? Честно? — Он чуть не плакал. Я глубоко вздохнула и кивнула. Черт слегка приободрился и ответил:
— Пройдете по этому коридору, свернете сначала в четвертый коридор налево, потом во второй направо, а там по прямой до конца коридора. Выйдете прямо в пещеру, где находятся апартаменты Валерианы. Там должны быть ваши друзья…
— Уверен?
— Чтоб мне к той твари на обед попасть! — Возмутился Шпик. Странно, но я ему поверила — после такого шока, да еще и соврать… Для этого надо быть Валерианой… Или мной.
Я махнула на провожатого рукой.
— Вали отсюда. — Черт подорвался с места и исчез в темноте. Я рассеяно проводила его взглядом и обернулась к Прекрасе, которая уже успела сменить облик.
— Пошли отсюда. Что-то мне надоела эта игра в бродилки.
… Черт не соврал. Мы действительно попали в многоярусную пещеру, подобную той, которую я видела в горе темных эльфов, только здесь царил мягкий полумрак. Я обвела пещеру взглядом, и тотчас заметила статую, стоящую прямо напротив входа.
Статуя была сделана из какого-то серебристо-голубого металла и представляла собой копию спящего дракона в натуральную величину. Я разглядывала ее, дивясь точности пропорций и неведомому мастеру, который не упустил ни малейшей детали, отливая серебряного дракона так, что его можно было легко спутать с настоящим. Я подошла к статуе поближе и легонько провела по сверкающей чешуе ладонью — да, действительно всего лишь холодный, безжизненный металл.
— Красиво сделано. — Выдохнула я. — Вот уж не думала, что у нашей Хозяйки есть чувство прекрасного.
— А его и нет… — Пробормотала Прекраса, почему-то медленно отступая от статуи на приличное расстояние.
— Прекраса?
— Ллина… Отойди от него!
— Что?? — В этот момент холодный бок серебряного дракона дрогнул под моей ладонью. Я побледнела и медленно, словно во сне, повернула голову.
Серебряный дракон пристально смотрел на меня ожившими рубинами глаз.
И взгляд этот не сулил ничего хорошего…
От неожиданности я завизжала и это меня спасло — дракон шарахнулся от меня, как от огня, ошарашено моргая ярко-красными сверкающими глазами, едва сдерживаясь, что бы не зажать лапами уши. Со стороны вообще было непонятно, кто кого испугался: то ли я дракона, то ли он меня. Итог один — я, захлопав крыльями, взлетела повыше, стремясь оказаться вне досягаемости драконьей лапы. Прекраса с квадратными глазами стояла у дальней стены, а я в свою очередь завопила, стараясь взять максимально высокую и противную ноту, дабы добавить ожившей статуе неприятных ощущений:
— Прекраса!! Найди моих друзей, пока я тут буду распиливать эту статую на металлолом. Когда вернешься — соберем обломки и прогуляем в каком-нибудь кабаке!
— Уверена?
— А что, есть идеи получше?? — Смерть только пожала плечами и телопортировалась в неизвестном направлении.
Я же поднялась повыше, намереваясь сообразить, с какой же стороны начать непосредственный распил статуи на составные части, когда дракон поднял чуть заостренную морду и — голову даю на отсечение — на ней мелькнуло смутно знакомое, донельзя ехидное выражение. Я на всякий случай отлетела подальше, но серебряный дракон слегка прищурил правый глаз, словно прицеливаясь, и тут же в меня с ревом полетела струя бледно-фиолетового пламени! Я взвизгнула и, сложив крылья, камнем рухнула вниз в крутом пике, набрав высоту только в полуметре от пола. От первого заряда я благополучно ушла, но для того, чтобы уйти от второго, мне пришлось выставить перед собой водяной щит, который, собственно, не был рассчитан на драконье пламя, так что меня снесло к стене вместе с ним, откуда я плавно сползла на пол расплющенным головастиком.
В голове гудели колокола, в левом ухе почему-то звенело, а спина ощущалась как один большой синяк… Я с трудом села, и честно попыталась открыть глаза. Правый открылся без проблем, а вот второй застопорился где-то посередине, словно намекая на то, что все остальное — исключительно за деньги. Но и одним глазом я беспроблемно увидела донельзя довольную драконью морду, нависшую прямо надо мной. Все, хана телепузикам, отбегалась. Ой, голова-то как болит… Я провела ладонью по затылку и сразу же нащупала что-то липкое. Все ясно, об стену я долбанулась просто замечательно — как раз дракону свежий завтрак будет. Интересно, а статуя меня схарчить может? Ответ пришел сам собой — схарчить не схарчит, просто пожует и выплюнет, но мне, по правде говоря, разницы уже никакой не будет…
— Ну с-с-с-с? И что делать будем? — От громкого голоса пополам с шипением, раздавшегося над ухом, я так резко вскинула голову, что перед глазам поплыли черные круги.
— Ой… — Я прижала ладони к вискам, с нетерпением ожидая, когда пройдет головокружение, а заодно сообразив, что харчить меня пока не собираются. Что ж, будем надеяться, что так будет и дальше. Я снова попробовала поднять голову, и с удивлением обнаружила, что левый глаз у меня открылся вслед за правым, и в поле зрения нарисовалась ехидная драконья морда.
— Ы??? — Безмерно удивилась я.
— Повторяю вопрос-с-с. Что мне с-с-с тобой делать?
— Съесть. — Недовольно буркнула я, морщась от боли, пульсирующей в затылке.
— Ну, ес-с-сли ты так нас-с-стаиваеш-ш-шь… — Дракон разинул пасть, демонстрируя сотни три острейших серебристых клыка.
— Эй-эй, сдай назад, я пошутила!!! — Серебряная тварь со звоном захлопнула челюсти и выжидательно уставилась на меня. — А что тебе, собственно, от меня надо?
— От тебя лично — ничего. — Подумав, ответил дракон. — Но к моей подруге я тебя не пущ-щ-щу.
— К Валериане, что ли? — Ожившая статуя отрывисто кивнула головой. — Все понятно. Хорошо. Давай драться.
— ??!!!! — Дракон, едва услышав эти слова, сначала закашлялся, пуская мне в лицо клубы дыма, а потом с воем распластался на каменном полу, восторженно долбя хвостом об стену. Сначала я обрадовалась, что его от моих слов припадок хватил, но потом поняла, что дракон буквально рыдает от смеха.
— И нечего смешного!! — Обозлилась я и, едва встав с пола, шатающейся былинкой подхромала к дракону, и пнула его в бок носком сапога. Дракон захохотал еще пуще, и с воплем перевернулся на спину, продолжая хохотать:
— Щ-щ-щекотно!!!!
Я так и застыла с поднятой ногой. Мамочки, что я тут вообще делаю?? Пинаю дракона, как будто это не он только что едва не размазал меня по стенке… Нет, то ли я с рождения на голову больная, то ли мои последние мозги на стене остались, но дальше так жить нельзя. Я тихохонько, по стеночке, начала отходить от дракона, но длинный серебряный хвост, молнией мелькнув в воздухе, преградил мне путь.
— Куда-то с-с-собралас-с-сь? — Насмешливо прошипел серебряный дракон, но в его глазах уже медленно разгоралась холодная ярость. — Я с-с-сказал, что мимо меня никто не пройдет. К тебе это тоже относ-с-ситс-с-ся. Пос-с-следний раз-с-с предлагаю уйти. — В ответ я выпрямилась и одним резким движением выхватила золотистый ангельский меч из ножен.
— Очень хорош-ш-шо. Я предупреждал.
С этими словами он выдохнул в меня полноценное боевое пламя. Я успела только выставить перед собою ангельский меч, когда драконий огонь накрыл меня с головой. Меч вспыхнул, как пойманная звезда, и сплошной поток фиолетового пламени разделился пополам, обойдя меня с двух сторон и лишь слегка опалив волосы и крылья. Я взмахнула мечом, и золотой свет перерубил пламя, позволяя мне выскользнуть из огненной ловушки. В воздухе висела копоть, а мои золотистые волосы от жара завились бешеным перманентом, и только что дыбом не стояли. Я обозлилась, и запустила в обнаглевшую статую сгусток голубоватой энергии, которая, едва коснувшись серебряного дракона, моментально покрыла его полуметровым слоем льда. Так, это его надолго не сдержит, поэтому пора сматывать удочки и валить отсюда подобру-поздорову.
Как сглазила! Лед почти моментально покрылся частой сетью трещин. Я шуганутым воробьем вспорхнула повыше и отчаянно заметалась между ярусами пещеры, пытаясь угадать, в какое же из множества боковых ходов ретировалась Прекраса. В том, что времени на поиски у меня не было совсем, сомнений не было, поэтому я, мысленно перекрестившись, рванула в первый попавшийся туннель. И вовремя.
Треск льда и оглушающий вой разъяренного дракона добавили мне неслыханной прыти — я ласточкой сиганула в узкий коридор, в который не то что дракон не пролезет — я лететь не могла, и со всех ног понеслась по нему, стремясь оказаться подальше от ожившей статуи.
ОЖИВШЕЙ????
Мать твою, а как же эта сумасшедшая стерва умудрилась ее оживить???
От стукнувшей прямо в темечко догадки я спотыкнулась и в позе морской звезды распласталась на полу, тряся головой, как китайский болванчик. То-то мне что-то в том драконе знакомым показалось! И Дан тоже, когда стрелял, щурил правый глаз, так как арбалет он всегда наводил левой рукой. Да и другой живой души в загашнике у Валерианы быть не может, иначе Прекраса об этом знала бы… Елы-палы, неужели эта статуя — Иллидан???
Громоподобный драконий рев, раздавшийся точно у меня за спиной, заставил меня отбросить идею мозгового штурма, а волоски на затылке, вставшие дыбом, убедили меня в возможности более удачно порефлексировать в более спокойном месте. Разбираться со спятившим Даном в образе серебряного дракона я буду потом — для начала мне надо остаться в живых, а для этого придется здесь и сейчас быстро-быстро перебирать ногами, иначе от меня после драконьего выдоха в узком каменном коридоре останется только горстка пепла и черное пятно сажи на полу. Значительно ободренная такой мыслью, я вскочила с пола и побежала к концу коридора так, словно стремилась заработать себе как минимум золотую олимпийскую медаль по бегу на короткие — метров сто-сто пятьдесят — дистанции. Серебряный дракон за спиной, видя, что добыча вознамерилась оставить его с носом, утробно заревел, и тотчас вслед мне покатился сплошной вал фиолетового огня…
Я вывалилась из коридора в небольшое помещение, и сразу же отскочила подальше от входа поближе к стене, когда из туннеля вырвался неслабый поток огня, заполнивший небольшую комнату жаром и спаливший на хрен половину мебели и всего, что могло гореть. К счастью для меня, бесплатная духовка действовала от силы секунд пять, а потом все резко прекратилось. Я рискнула-таки оторвать голову от спасительного пола и осторожно выглянула из-за слегка оплавившейся каменной стены. Увидев в том конце туннеля злобно вспыхнувшие рубиновые драконьи глаза, я не смогла удержаться и помахала ему ладошкой. Дракон взвыл, но достать меня никак не мог, поэтому ему оставалось только злобно шипеть и сыпать искрами, но на эти проявления его милого и доброго характера мне было глубоко начхать — сейчас меня гораздо больше волновали собственные проблемы.
Во-первых, надо сообразить, как мне выбраться из этой комнаты. Второго выхода, как я уже заметила, здесь не было, а тот, через который я сюда попала, неусыпно сторожил Дан, превратившийся в серебряную «неваляшку» со злобным характером и дурной привычкой жечь все, что движется. Можно было, конечно, телепортироваться, но, не зная хотя бы примерного места прибытия, предсказать, что со мной станет после телепортации —не смог бы сказать никто. Лично для меня совершенно не улыбалось быть впаянной в камень на молекулярном уровне, а телепортироваться обратно в пещеру и еще раз сыграть в догонялки с драконом мне не хотелось. Поэтому я уселась бука букой и стала сосредоточенно обдумывать сложившееся положение.
Во-вторых, до сих пор неизвестно, сумела ли Прекраса найти моих друзей. Нет, в поисковых способностях Смерти я ничуть не сомневалась —она кого хочешь и из-под земли достанет, было бы желание, но меня беспокоило другое — друзей надо еще как-то вывести из Адских Врат, именно вывести, так как удрать отсюда, раскрыв портал в другой мир, не удастся. Так уж это измерение устроено. Из Галереи, кстати, тоже просто так не смоешься, надо обязательно через одно из окон. То есть найти моих друзей мало, надо еще отсюда смыться, причем желательно при этом не привлекать к себе излишнего внимания — какая фауна тут водится, мы с Прекрасой уже выяснили на собственном опыте… Выяснять же, что еще может тут водиться, мне не хотелось.
В-третьих, надо подумать, как водворить душу Дана на ее ПМЖ, то есть вернуть в прежнее тело. А как? Ладно, этим пусть Смерть занимается —как-никак, это ее прерогатива.
И, наконец, в-четвертых, проблема всех времен и народов, а конкретно — стервозная дамочка по имени Валериана, фамилии, уж извините, не знаю. Так вот, спинным мозгом чую, что разбираться с ней придется исключительно мне.
Серебряный дракон раздраженно порыкивал у входа в туннель, но зависать в воздухе длительное время он, судя по всему, не умел, поэтому минут через десять я услышала, как он нехотя опускается на ярус ниже, где и благополучно затихает. В том, что он будет неусыпно следить за входом, я даже не сомневалась, так что мысль незаметно проскользнуть мимо задремавшего дракона увяла, не успев толком разрастись. А потом я услышала, как кто-то робко скребется в мое сознание. Я расслабилась и стала слушать…
— Ллина, я нашла их.
— Как они?
— Откровенно говоря, плохо. Кажется, Валериана решила сорвать на них свою злость за то, что ей не достались ни меч, ни печать.
— Они в порядке??
— Если назвать порядком отсутствие переломов и других серьезных телесных повреждений — то да, они в порядке. Их попросту сильно избили. На вампирше все заживает намного лучше — по крайней мере, она может самостоятельно передвигаться, а вот эльфам крепко досталось. Одного приложили чем-то по затылку, так что у него сотрясение мозга средней тяжести, но за него я не сильно волнуюсь — когда очнется, то сможет встать, а вот со вторым совсем все плохо. То ли он чем-то Валериану довел, то ли у нее к нему личные счеты были — не знаю… В общем, его исхлестали плетями так, что у него вся спина — открытая рана. Я боюсь, как бы заражения крови не было. Он уже вовсю бредит, мы с Ниитой его едва держим, так что будет лучше, если ты поскорее появишься. — Я на миг отключилась, и тихо застонала. Только этого нам не хватало…
— Ллина, ты еще здесь?
— Да. Прекраса, а ты сама им помочь не можешь?
— Прости, но если бы могла — то давно помогла бы. Сама знаешь, что целительство — не моя специализация. У меня, вроде как, совсем наоборот.
— Да, да… Знаю… Извини.
— Ничего.
— Как к вам попасть?
— Это комната пыток. Не знаю, как объяснить, сама случайно попала. В общем, если ты сейчас находишься в той большой пещере…
— Там и нахожусь.
— …тогда взлетай к самому потолку, там справа есть небольшое окошко. Отсчитываешь от него третий туннель слева, и идешь по нему до самого конца никуда не сворачивая — и все, ты у нас. Только поторопись, пожалуйста. Ниита говорит, что если ты поторопишься, то Аннимо кровью истечет.
— Аннимо? Это его избили плетьми??
— Так Ниита сказала.
— Черт! Прекраса, ты серебряного дракона помнишь?
— Еще как. Ты как, уже распилила его на составляющие?
— Э-э-э… Видишь ли… В данный момент этот дракон перекрывает мне выход в пещеру.
— Так уничтожь его.
— Не могу. Он и есть Дан.
— Что-о-о?? В таком случае не трогай его, иначе я не смогу переправить его душу в прежнее тело. Живая душа изымается из живого тела, в нашем случае — из живой статуи. Так что придется тебе оставить его в покое до тех пор, пока я не освобожусь.
— И ты говоришь мне об этом только сейчас????
— Извини, я забыла.
— Прекраса… — Я прервала контакт, чтобы душевно выругаться.
— Дурдом на выезде…— Мысленно вздохнула я. — Прекраса, ждите. Я постараюсь попасть к вам как можно скорее. В крайнем случае ни в коем случае не давай Аннимо пересечь Грань. Я знаю, что он не Путешественник, но я прошу тебя как друга. Дождитесь меня, ладно?
— Хорошо.
Контакт прервался, и я вернулась к реальности. Так, придется срочно что-то делать с Даном. Вернее, с драконом. Обдурить его во второй раз у меня вряд ли получится, может, попробовать поговорить? Ведь в драконе все-таки живет душа Дана, быть может, он меня вспомнит…
Ага, а сама-то ты хорошо помнишь тех, кого встречала в прошлой жизни? — ехидно включился внутренний голос. Я тяжело вздохнула, но крыть было нечем. Я действительно ни фига из своей прошлой жизни не помнила, но ведь душу Дана переселили насильно… Может, какие-то воспоминания остались? Ладно, в крайнем случае придется прибегнуть к магии посильнее, хотя она, в принципе, плохо действует на драконов… Но все же небольшую фору это мне даст, а там — видно будет.
Я решительно поднялась с пола и уже было сделала шаг к туннелю, как мне в голову постучалась очередная мысль — что если Дан не узнал меня именно в этом обличии — с крыльями и длинными волосами? Я лихорадочно закопалась в своей памяти в надежде выудить воспоминание о нашей первой встрече. Ведь недаром говорят, что первое впечатление — зачастую самое сильное. Поэтому сейчас я старательно шла на мозговой штурм в надежде отыскать в захламленных закромах моей памяти то самое воспоминание. Искать, к счастью, долго не пришлось, и я вспомнила, как впервые попав в параллельный мир, не сменила свою одежду на более подходящую, поэтому с эльфами я встретилась в современных джинсах и кроссовках…
Закрыв глаза, я преобразовывала свою одежду, стремясь стать похожей на себя, прежнюю. Тогда я носила светло-голубую джинсовую куртку с кучей молний, карманов и заклепок, расшитые стразами голубые джинсы, светлую футболку с надписью «Never have sex with your ex!» и белые найковские кроссовки. Крыльев у меня не наблюдалось и в помине, а волосы были короче сантиметров на сорок и едва-едва прикрывали лопатки. Та-ак, одежду я грехом пополам переделала, мимоходом ощутив, как же это удобно — ходить в родных кроссовках, а вот волосы пришлось обрезать. Зеркала, а тем более ножниц у меня не нашлось, да и возиться времени не было, так что я попросту отхватила мечом половину длинной косы, а уж с помощью магии придала стрижке форму, подровняв концы, и заново приобретя длинную челку ниже бровей. Все, я готова. Слегка поворошив волосы пальцами, я добилась эффекта моей вечной встрепанности и, убрав челку с лица полузабытым жестом, вышла из комнаты.
Страшно не было — только боязнь не успеть к раненым друзьям. Снизу раздался шорох и предупреждающий шумный выдох. Статуя это или нет, но дракон меня почуял, и уже готовился одарить меня струей пламени из персонального огнемета, как только я покажусь на выходе. Адреналин бушевал в крови, как полбутылки водки, так что ноги у меня слегка подгибались, а сердце колотилось где-то у горла. Я уже почти подошла к выходу из туннеля, за которым начинался узкий каменный мост, ведущий к винтовой лестнице, стрежнем пронизывающей всю пещеру от пола до потолкаи соединявшей все ярусы наподобие гигантского позвоночника. Я шумно сглотнула и сделала еще один шаг.
Секунду внизу было тихо, а потом в небольшой туннель просунулась донельзя недовольная морда серебряного дракона с горящими алым огнем глазами. От неожиданности я влипла в стенку и постаралась стать одного цвета с камнем. Скорее всего, мне это удалось бы, если бы я испугалась по-настоящему, но я ждала нечто подобное, поэтому ограничилась испуганным воплем и шараханьем по направлению к стене. Дракон уже раззявил пасть, ясно намереваясь перекусить мною на сон грядущий, но внезапно передумал и пристально уставился на меня рубиновыми глазами, в которых плескалось удивление.
— Так-так… И что же с-с-с тобой с-с-случилос-с-сь?
— Просто стала сама собой. Слушай, давай я сначала от стенки отлипну, выйду в пещеру, и там поговорим.
— А не с-с-сбежиш-ш-шь опять?
— Обязательно сбегу. — Заверила я. — Но потом. А пока есть желание пообщаться.
— Иш-ш-шь ты, с-с-самоуверенная какая. А что мне мешает с-с-съес-с-сть тебя прямо сейчас?
— Только то, что ты неживой. — Честно ответила я.
— Глупос-с-сти. — Отмахнулся дракон, но получилось это у него как-то неуверенно. Я же, нахально обойдя драконью морду, выбралась на мост, где и уселась, пристально глядя в рубиновые глаза ожившей серебряной статуи и до сих пор не веря, что это Дан. Но если бы я ошиблась, то мой пепел уже кружился бы в воздухе, а дракон вернулся бы на боевой пост. Но я еще жива, а это вселяет надежду. Поэтому я заглянула в глаза дракону и спросила его напрямую.

Предыдущая страница 23 Следующая страница


Путешественница 24

— Сколько ты служишь Валериане? — Такой простой вопрос сбил дракона с толку. Он задумчиво улегся на мосту, который затрещал под его тяжестью, и, положив голову на сложенные передние лапы, задумался. Причем надолго. Я уж было решила, что дракон уснул, но он внезапно блеснул глазами и ответил:
— Я помню только пос-с-следнюю неделю с-с-своей жизни. Вс-с-се ос-с-стальное — как в тумане. Но Валериана с-с-сказала, что это пос-с-следс-с-ствия наложенного на меня заклинания.
— Ага. — Поддакнула я. — С учетом того, что на взрослых драконов ни одно заклинание не действует…
— Вреш-ш-шь. — Злобно зашипел дракон.
— Ничуть. — Упрямо привстала я. — Валериана лгала тебе. И служишь ты ей всего неделю, а не много лет, как думаешь!
— Докажи!
— Легко. — Я встала и подошла к морде дракона. — Твои воспоминания длятся всего неделю, хотя по виду ты взрослый дракон. К твоему сведению, драконы никогда и ничего не забывают, и память у них феноменальная. Тебе не хочется ни пить, ни есть, ни спать. Ты даже дышишь только тогда, когда тебе надо выдохнуть пламя! А все потому, что ты — всего лишь ожившая СТАТУЯ, нравиться тебе это или нет!!! — Последние слова я уже выкрикивала, поэтому я даже не удивилась, когда дракон с многообещающим разъяренным рыком слегка придавил меня к камням передней лапой. Слегка — это потому, что я не стала походить на живописное пятно, а всего лишь примолкла. Тем временем дракон уже склонился надо мной с явным намерением откусить мне голову своими сотнями зубов, когда я в панике закричала:
— Не надо, Дан!!! — Пасть замерла в полуметре от меня и с тихим звоном закрылась.
— Как ты меня назвала?
— Дан… Иллидан, это твое имя. Имя из другой жизни. Валериана украла твою душу и поместила ее в серебряную статую дракона, чтобы ты охранял ее. Дан, пожалуйста, пропусти меня. Меня ждут Ниита… И Элланон. Может, ты их и не помнишь, но им очень нужна моя помощь. Я обещаю, что помогу тебе вернуться в свое прежнее тело, но сначала мне надо разобраться с Валерианой…
— Ты меня обманываеш-ш-шь…
— Нет, не обманываю. Дан, я даже могу пообещать тебе, что не буду убивать Валериану, только если не будет иного выхода. Только отпусти меня, пожалуйста. Мои друзья погибнут без моей помощи… — В рубиновых глазах дракона что-то дрогнуло, и серебряная когтистая лапа, не дававшая мне свободно дышать, медленно убралась. Я воспрянула духом и продолжила:
— Дан, ты помнишь меня? Я Ллина… Ты мне еще песню старую пел…
…Vania ni faniare karne anarore,
Nan lurea nie uma ielo…
Tiro, el eria e mor…
— Ar eo nie, valar nin… — Ошеломленно закончил за меня серебряный дракон, и в холодных рубинах глаз мелькнула тень узнавания. — Уходи отс-с-сюда.
— Дан…
— Уходи!!! — Рявкнул он. Я подскочила на месте и, решив оставить разбор отношений на потом, побежала по лестнице к указанному Прекрасой туннелю. В конце концов, Дан мог и подождать, чего нельзя было сказать об Аннимо и Элланоне…

* * *

Кажется, я в очередной раз побила все рекорды скорости в беге по пересеченной местности с препятствиями. Мало того, что винтовую лестницу строили криворукие «мастера», про которых чаще всего говорят, что «в вашем спирту следов крови не обнаружено» — настолько ступеньки были неровными — так еще и перил не было, из-за чего подъем к нужному ярусу превратился в балансирование над пропастью. В итоге, когда я оказалась на нужном этаже, мне явно недоставало нескольких тысяч нервных клеток, которые, как всем известно, не восстанавливаются. Поэтому когда перед моим носом замаячил вожделенный туннель, я была готова на полном серьезе разыскать Асмодея и подкинуть ему идею модернизировать помещение под стандартный офис — с телефонами, компьютерами и лифтом. Ладно, еще и с секретаршей, но это уже детали.
Нужный туннель отыскался довольно быстро, а камера пыток — еще быстрее. Когда же я на всех парах внесла свою полуобморочную от высоких скоростей тушку, моим глазам предстала душещипательная картина — на коленях у Нииты в полной несознанке лежит Элланон, чье красивое лицо было разукрашено синяками и ссадинами, а сама вампирша, едва успевая стирать кровь, текущую из рассеченной брови, что-то тихо ему нашептывает. В дальнем углу комнаты на грубом подобии дощатого верстака лежит Аннимо Орве, чья спина уже покрылась коркой засохшей крови. Светлые волосы эльфа растрепались и слиплись на кончиках от крови, а по правому виску стекала тоненькая алая струйка. Прекраса застыла около израненного эльфа безжизненной статуей, и только слабый зеленоватый свет, льющийся из-под неплотно прикрытых век, говорил мне о том, что Аннимо уже на Грани, и сейчас Смерть удерживает его, не давая уйти на ту сторону. На мой сдавленный стон при виде этой картины Ниита встрепенулась и подняла голову.
— Ллина? — Как-то неуверенно спросила она.
— Господи… Ниита… — Я ахнула при виде лица вампирши, которое вовсю расцветилось разнокалиберными синяками. — Что эти сволочи с вами сделали? — Она поморщилась и указала взглядом в сторону Аннимо.
— Потом. Ему вон совсем плохо. Сделай же что-нибудь. — Я кивнула и подошла к безжизненно распластавшемуся на столе эльфу.
Вблизи его спина выглядела еще хуже. Похоже, Валерианины палачи не сняли с него рубашку, поэтому разодранные куски ткани намертво приклеились к изуродованной спине. Все-таки есть положительные моменты в том, что эльф сейчас без сознания — придется отдирать рубашку от раны, причем как можно скорее — по своему опыту знаю, что долго Аннимо на Грани не пробалансирует — либо уйдет, либо вернется, но вернуться-то он может в самый неподходящий момент. Сзади послышался робкий голос Нииты:
— Как он?
— Плохо. — Честно ответила я. — Но он выкарабкается. — С этими словами я материализовала в руках кувшин с теплой водой и, полив ею спину эльфа, начала аккуратно отклеивать рубашку от ран. Смоченная теплой водой, ткань отделялась на удивление легко, так что с рубашкой я справилась весьма быстро, а вот для того, чтобы промыть раны, мне пришлось извести еще два кувшина.
Когда я смыла кровь, то рваные полосы на спине вызвали у меня мороз по коже. Наверное, это было ужасно больно… Господи, Аннимо… За что эта стерва тебя так? Не-ет, с этим пора кончать. Я простерла ладони над изодранной почти до костей спиной эльфа и сила моментально откликнулась, заставив ладони сиять ярким золотистым светом, под которым ужасные длинные раны исчезали, как складки на ткани под горячим утюгом. Я уже почти закончила лечение, как до меня донесся голос Прекрасы:
— Ллина, он возвращается.
— Хорошо. Он уже практически здоров.
— Ты сейчас рядом с ним?
— Да, возвращайся. — Эльф на столе слегка дернулся и застонал. Я осторожно провела ладонью по его лицу, и глубокий порез на виске сразу же сомкнулся, оставив после себя едва заметный розовый шрам, который исчезнет через пару недель. Прекраса рядом со мной открыла глаза и с улыбкой посмотрела на меня.
— Долго ты как-то…
— Что, его уговаривать пришлось?
— Еще как. Но только не вернуться, а подождать немного. Сама знаешь, если бы он очнулся в момент, пока ты его лечила, то криков было бы…
— Кстати насчет лечения… — Я отошла от Аннимо и склонилась над Элланоном. — Та-ак, что у нас тут?
— Кажется, сотрясение мозга… — Подозрительно тихо и медленно произнесла Ниита. Я уже положила светящиеся ладони на виски Элланона, когда с удивлением уставилась на подругу. Ниита медленно покраснела и отвернулась, словно стесняясь своих синяков.
— Ниита, что они с тобой сделали? — Дрогнувшим голосом спросила я, ожидая услышать самое худшее.
— Ничего… — В глазах вампирши блеснули слезы.
— Что?! — Тихо рыкнула я. — Ниита, если это то, о чем я подумала, то Адские Врата сегодня же прекратят свое существование!! — Вместо ответа вампирша криво улыбнулась, и я вздрогнула, увидев вместо острых белоснежных клыков кровоточащие дырки между зубами.
— С-с-стерва. — Прошипела я, убирая руки от уже зажившего лица Элланона и накладывая их поверх Ниитиных поврежденных челюстей. — Ничего, сейчас будет немножко больно, но потом все будет, как раньше. — Затараторила я. Вампирша почти сразу же сморщилась от боли в челюстях, когда полезли новые клыки, но мужественно стерпела до самого конца.
— Молодца. — Улыбнулась я, отнимая ладони от исцеленной вампирши. Ниита недоверчиво ощупала наличие клыков во рту, потом клацнула челюстями, проверяя новые зубы на прочность, и только после этого зловеще улыбнулась:
— Все, терпение мое кончилось.
— Откровенно говоря, у меня оно кончилось еще раньше, поэтому убивать Валериану буду я. — Улыбнулась я так, что Ниита от меня аж отпрянула.
— Хорошо улыбаешься, подруга… — Подколола она меня. — С такой улыбкой можно целые армии распугивать.
— Ты на что намекаешь?? — Почти обиделась я.
— Ню — ню. — Замотала головой Ниита, искоса поглядывая на мужа, который уже почти пришел в себя, и теперь довольно смотрел на открывшийся ему «вид снизу». — Я имела в виду, что очень уж выражение лица у тебя многообещающее было…
Тем временем в себя пришел наш наиболее пострадавший пациент, и теперь он с удивлением озирался по сторонам, явно не понимая, почему народу в комнате на две штуки больше, чем должно быть. Наконец эльф перестал пытаться сфокусировать зрение на дальних объектах и изумленно уставился на Прекрасу, которая смотрела на исцеленного Аннимо подозрительно теплыми глазами. Наконец их взгляды встретились, и я каким-то седьмым чувством поняла, что от объяснений, почему я выбрала Иллидана, а не его, можно будет уклониться — кажется, что между Аннимо Орве и Прекрасой проскочила та самая пресловутая искра, которую так любят воспевать в стихах и слащавых дамских романах. Что ж, никогда не наблюдала сего феномена со стороны, но теперь я не сомневалась, что такое понятие в этой жизни присутствует. Я негромко кашлянула, привлекая внимание уже о чем-то тихо рассуждавших «голубков», и те, явно смутившись, одновременно повернулись ко мне. Я кашлянула еще раз, и задала давно интересующий меня вопрос:
— Извините, дамы и господа, но мне весьма интересно, почему вас троих не охраняли? Ведь знала Валериана, что я за вами приду…
— Вообще-то она думала, что ты погибла. Собственно, как и все мы… — Словно смущаясь, сказал Аннимо. — Поэтому и оставила нас без охраны. Сама подумай — ну куда мы могли уйти? Без оружия, да еще и избитые до потери пульса? К тому же там какой-то дракон на выходе маячит — мы бы по-любому не прошли… — Он запнулся, а потом тихо добавил:
— Ллина, ты должна знать, что…
— Что Дан погиб? — Уточнила я. Эльф опустил глаза и кивнул. — Вообще-то я знаю. Только он не совсем умер… — Ответом на это заявление мне стали округлившиеся глаза и слегка отвисшие челюсти. Общее мнение высказала Ниита:
— Ллина, я понимаю, что для тебя это очень тяжело, но я своими глазами видела, как Валериана чем-то запустила в Дана, после чего он рухнул замертво там, где стоял… Он умер, и тебе лучше поверить в это…
— Ниита. — Раздраженно прервала ее я. — Вон рядом с Аннимо Прекраса стоит, а ведь между прочим у нее не менее оригинальная профессия чем у меня. Она — Смерть, поэтому ей лучше знать. Короче, опуская технические подробности, скажу вкратце — Валериана сперла душу Дана прямо из тела и запихнула ее, как носки в стиральную машину, в статую серебряного дракона. Дракон ожил, и теперь с ревом носиться по нижним ярусам пещеры, злясь на себя, Валериану и всех вокруг, потому что я сказала ему правду.
— И он тебе поверил? — Я пожала плечами.
— А фиг его знает. По крайней мере, он не сжевал меня, хотя и пытался. Более того — он пропустил меня к вам, так что есть надежда… — Я пожала плечами и, поправив перевязь меча поверх джинсовки, добавила:
— А теперь самое важное. Все могут быстро идти? — После минутного обдумывания, на вопрос положительно ответили все. Я глубоко вздохнула и выпалила:
— Замечательно. Народ, слушай мою команду — берете ноги в руки и чешете к выходу. Прекраса вас проводит.
— А ты? — Недоуменно спросил Элланон.
— Я остаюсь.
— Но…
— Никаких «но»! — Жестко отрубила я. — У вас ни оружия, ни магии. Всех ваших сил вам хватит только на то, чтобы собрать манатки и свалить из этого весьма негостеприимного места. Поймите же наконец, что здесь и сейчас вы мне ничем не поможете. — Я подошла к слегка оторопевшим друзьями и по очереди заглянула каждому из них в глаза.
— Я не могу позволить, чтобы Валериана использовала вас в качестве щита. А такое непременно случиться, если вы останетесь. Вы мне ничем не поможете, а вот сыграть на руку Валериане вполне сможете. Пожалуйста, не обижайтесь на меня… — Я просительно взглянула на моих насупившихся друзей, которые понимали правоту моих слов, но смириться с этим никак не могли. Я перевела взгляд на Прекрасу, и увидела во взгляде Смерти искорку уважения. Она коротко кивнула мне, и я облегченно вздохнула. С Прекрасой мои друзья доберутся до безопасного места, в этом можно не сомневаться. Я подошла к Смерти и сжала ее ладонь в своей.
— Я доверяю тебе самое дорогое, что у меня есть. Прекраса, позаботься о них, ладно? И о Дане тоже, хорошо?
— Что бы ни случилось с тобой, Ллина, они будут в безопасности. Все четверо. Обещаю тебе.
— Спасибо, Прекраса. Но я вернусь, чего бы мне это ни стоило, вернусь обязательно.
— Мы будем ждать. — Мы улыбнулись друг другу — живое воплощение смерти и полуангел. Две живые души, которые связало нечто большее, чем дружба или любовь. Такую привязанность можно ощутить только тогда, когда вместе проходишь через Грань. Или возвращаешься с нее.
Как бы то ни было, но с Прекрасой мы еще встретимся.
Может, всего один раз.
А может, будем встречаться до тех пор, пока я не решу, что достаточно повидала эту сторону Грани, и наконец-то захочу увидеть то, что находится за ней.
Я не знаю, как это будет, но не сомневаюсь, что этот момент рано или поздно наступит…
— Удачи. — Еще раз улыбнулась я. Прекраса кивнула и первой направилась к выходу из комнаты пыток. За ней неуверенно двинулись мои друзья, постоянно оглядываясь назад. Я постаралась улыбнуться как можно беспечнее, но на глаза наворачивались слезы. В конце концов, я пришла за тем, чтобы спасти их. Но почему-то все равно тяжело было видеть, как они уходят…
Когда они скрылись за поворотом, я превратила майку и джинсовку в ярко-голубой топ с открытой спиной и со вздохом облегчения сбросила чары, маскировавшие крылья, которые с едва слышным шелестом развернулись у меня за спиной. Что ж, мне оставалось только ждать, пока Валериана соизволит вернуться и проведать пленников. С этой мыслью я наколдовала себе удобное кресло напротив входа и, вальяжно развалившись в нем, принялась ждать…
Ждать, кстати, пришлось недолго — Хозяйка, злая и взвинченная до невозможности, алым смерчем ворвалась в комнату пыток. Не увидев пленников, зато узрев меня собственной персоной, нагло рассевшуюся в удобном кожаном кресле посреди помещения, Валериана надолго потеряла дар речи. Она только растерянно переводила взгляд с моих сапфировых крыльев на золотистый меч, лежавший у меня на коленях, постоянно порываясь что-то вякнуть. Пауза все затягивалась, я же, с наслаждением наблюдая за произведенным эффектом, сожалела только об одном — а конкретно о том, что так и не научилась красиво курить. Вот сейчас как нельзя к месту было бы неторопливо раскурить тонкую дамскую сигарету в мундштуке, и, лениво пуская дым в лицо ошалевшей от удивления соперницы, глубокомысленно молчать на все ее потуги выдать мало-мальски оскорбительную речь. Но чего нет, того нет, поэтому пришлось ограничиться небрежным взглядом и плавным покачиванием ноги, закинутой на подлокотник кресла. Валериана краснела и бледнела, но выдать хоть что-нибудь, кроме маловразумительного набора восклицаний, не могла.
Я же терпеливо ждала, пару раз даже намереваясь подсказать нужные слова, но вовремя себя одергивала — надо же ей сообразить что-нибудь свое. Наконец язык у Валерианы оттаял, и на мою несчастную голову посыпался семиэтажный мат, который я с удовольствием выслушала, запоминая особо эмоциональные обороты и кивая в наиболее удачных, на мой взгляд, сравнениях. Постепенно сквозь поток матерных слов стали пробиваться более-менее цензурные слова, и вот тогда я приготовилась слушать более внимательно.
— …Что ты, стерва эдакая, с моим драконом сделала???
— А что с ним такое? — Сделала я круглые, кристально чистые глаза.
— Как что???? ЕГО ЖЕ НЕТ!!!!!
— Как нет?? — Я даже привстала от удивления. Интересно, куда Прекраса утащила серебряного дракона? Неужто перевербовала?
— Вот так!! Нечисть зашуганная, по углам прячется, дракона нет и в помине, а по Адским Вратам словно ураган прошелся!!!
— Да что вы говорите? Как интересно…
— Издеваешься??? — Взвыла Валериана и запустила в меня полдесятком огненных шаров. Я вскинула руку, накрывая себя защитным коконом, от которого пульсары благополучно срикошетили, пропахав приличные дыры в каменных стенах. Валериана взвизгнула, а я нехорошо улыбнулась, поднимаясь с кресла и поудобней перехватывая меч. Хозяйка не растерялась и выудила из воздуха широкую изогнутую саблю, по черному лезвию которой пробегали красные блики.
— Похоже, мне придется убить тебя собственноручно. Хоть ты и приобрела себе крылья, но с силой, которую дал мне наставник, тебе все равно со мной не справиться.
— Самоуверенность тебя погубит. — Парировала я, поигрывая золотистым мечом и медленно подходя к Хозяйке.
— Стерва! — Рыкнула Валериана, бросаясь в мою сторону.
Как у нее получилось оказаться так близко рядом со мной — ума не приложу. То ли она действительно умеет управляться со временем, то ли использовала ускоряющее заклинание — не знаю. Я успела ощутить только свист рассекаемого черным мечом воздуха, когда мой меч самостоятельно рванулся в сторону, принимая на себя сокрушительный удар. Брызнули колючие искры, и лезвия разошлись с донельзя противным скрежетом. Я отскочила в сторону, уходя от Валерианы на относительно безопасное расстояние. Хозяйка неосознанно повторила мое движение, так что теперь нас разделяло несколько метров относительно свободного пространства.
Я выставила меч перед собой, и тотчас моя аура вспыхнула золотым огнем, окутав меня тонкой, но очень прочной защитной пленкой — автономным вариантом сферы Высшей защиты. Судя по тому, что точно такая же дымка, только бордовая, расползлась по телу Валерианы, я сделала вывод, что Хозяйка тоже готовится к серьезной драке. В том, что из этой комнаты выйдет только одна из нас, сомнений не было. Поэтому, когда моя противница начала медленно и вдумчиво обходить меня, я поудобней перехватила меч, и постаралась двигаться так, чтобы быть ее зеркальным отражением.
В итоге, когда она первой нанесла сложный обманный удар, вслед за которым последовал выпад снизу, я была готова. Ниши клинки схлестнулись, и тотчас заплясали двумя молниями. Скорость, с которой Валериана наносила удары, была настолько высокой, что если бы не мои новоприобретенные способности и почти живой меч, то я была бы нашинкована в мелкий салат уже давным-давно. А так я отбила первую атаку, и тотчас перешла в наступление, после которого в защите Валерианы образовались две немаленькие бреши, которые, к моему удивлению, затягиваться не спешили. Что ж, будем считать, что шанс у меня есть.
Хозяйка, видимо сообразив, что с помощью одного только меча меня хрен возьмешь, начала прибегать к грязным трюкам. Например, она вырастила у меня под ногами гибкие щупальца, об которые я спотыкнулась, и тотчас пульнула в меня десятком зеленоватых молний. Молнии я отразила, щупальца распылила, а вот отвечать пришлось призрачной паутиной, облепившей хваленую Валериану с головы до ног, и роем шаровых молний размером с шарик для пинг-понга, которые больно жалились, но ощутимого вреда не причиняли.
«Гарна дивчина» обозлилась окончательно, и начала забрасывать меня разнокалиберными заклинаниями, начиная от банальных файерболов и заканчивая имитацией «инферно» в локальном масштабе. Я же носилась по все комнате, едва успевая отражать или попросту уворачиватся от сыпавшихся на мою бедовую голову заклинаний. Наконец Валериана слегка выдохлась, а я сумела относительно спокойно вздохнуть — наступило затишье перед бурей. Хозяйка тяжело дышала, злобно сверкая вишневыми глазами в мою сторону, я же с философским пофигизмом взирала на результаты проявления буйного характера оппонентки, благодаря которым относительно аккуратная комната превратилась в рубеж обороны на Курской дуге после танкового сражения — повсюду были неровные, все еще дымящиеся дыры от срикошетивших молний и сгустков пламени, в воздухе висел запах гари, а пепел от сгоревшего пыточного инвентаря черным снегом оседал на пол, слегка маскируя устроенный погром.
— Однако… — Философски хмыкнула я, созерцая последствия нашего сражения, закончившегося с нулевым счетом. — Обстановочку не жалко? — Валериана ограничилась неприличным жестом и короткой ветвистой молнией, которая привычно срикошетила в сторону. Я пристально посмотрела в злые вишневые глаза, и меня захлестнула холодная ярость. За моих друзей, которых здесь пытали только за то, что они не бросили меня в трудную минуту, за погибшего в чужом мире паладина, чей серебряный крест холодил мне кожу на груди, за искалеченные судьбы «светлых» миров…
— Шутки кончились. — Мрачно сказала я.
Валериана хотела было привычно огрызнуться, но ангельский меч, невесть как проникший сквозь ее защиту и вспоровший алый шелк платья на груди, заставил ее передумать. Вместо ответа она сделала ответный выпад, от которого моя защита мигнула и исчезла, а черный клинок срезал кончики перьев на левом крыле.
Я озлилась, и вот уже защита Валерианы, тихо хрустнув, осыпалась крупными неровными кусками. Мы обе растратили почти всю магию, поэтому дальше сражаться пришлось, полагаясь исключительно на собственное мастерство. Клинки сходились снова и снова, выбивая искры и награждая нас обеих множеством мелких порезов… Наконец Валериана, каким-то невероятным образом изогнувшись, выбила меч из моих рук и тот, виновато блеснув, отлетел к дальней стене. Хозяйка ухмыльнулась и уже занесла меч, чтобы пригвоздить меня к полу, как вдруг обновленная татуировка на моем левом запястье вспыхнула синим с золотыми огоньками светом, и я, повинуясь какому-то внутреннему призыву, ткнула сверкающей рукой чуть ниже солнечного сплетения темной Путешественницы…
На миг застыли мы обе, а потом Валериана пронзительно закричала, запрокинув голову. Из ее груди потянулось какое-то черное облако, которое постепенно сгущалось вокруг моего запястья, словно поглощая золотистый свет. От крика Валерианы звенело в ушах, но я практически не обращала на него внимания. Дело в том, что Хозяйка менялась.
Ее гранатовые волосы почти моментально потемнели, став каштановыми, закудрявились и выросли до середины спины. Рост слегка уменьшился, а фигура стала более коренастой. Что произошло с лицом — я не видела, так как отросшие темные волосы скрыли его почти полностью…
Черное облако сгустилось вокруг моего левого кулака и медленно истаяло, а Валериана, выронив меч, закрыла лицо руками и, перестав кричать, плавно сползла по стене. Я удивленно смотрела то на нее, то на свою руку, когда до меня дошло…
Каким-то образом я лишила Валериану силы, которая делала ее Путешественницей, и теперь она стала той, кем была до инициации.
То есть просто человеком, которого я никак не могла убить.
Я подобрала ангельский меч с пола и, убрав его в ножны, подошла к неподвижно застывшей у стены девушке.
И только подойдя вплотную к поверженной сопернице, поняла, что Валериана тихо плачет.
— Зачем? — Тихий, совсем не похожий на голос прежней Валерианы, шепот резанул по сердцу. — Почему ты меня попросту не убила?
— Я дала обещание. — Честно ответила я. — Теперь ты человек. Такой же, какой ты была до инициации.
— Зачем??? — Тонкий девичий голос звенел в приближающейся истерике. — Ты думаешь, я захочу жить такой ??? — С этими словами девушка, бывшая когда-то Валерианой, отняла ладони от лица.
Честно говоря, мне понадобилось все мое мужество, чтобы не вздрогнуть.
Лицо настоящей Валерианы представляло собой кошмарную мешанину из чистой, здоровой кожи и розовых рубцов от заживших шрамов. Такие, какие мог оставить только огонь. Правая половина лица девушки была довольно красивая, чуть смугловатая кожа выгодно оттеняла теплый тон карих глаз, но вот левая половина представляла собой неровные рубцы блестящей ярко-розовой кожи, из-за которых уголок губ слегка приподнимался, создавая впечатление, что девушка иронично усмехается.
Я ошарашено смотрела на это лицо, не зная, что и сказать, а глаза отмечали ранее не замеченные детали — обожженные кисти рук, покрытые пятнами от ожогов, неровно сросшуюся правую руку, ноги, покрытые застарелыми шрамами от плетей. Я снова перевела взгляд на лицо Валерианы, и столкнулась с взглядом карих глаз, в которых плескалась боль.
— Ну, как тебе увиденное? Довольна?
— Господи… — Только и сумела прошептать я. — Что с тобой случилось??
— Что со мной случилось? Ты спрашиваешь, ЧТО СО МНОЙ СЛУЧИЛОСЬ??? Инквизиция, вот что со мной случилось!! — По изуродованному лицу потекли слезы, но она их словно не замечала. Она рассказывала свой самый большой кошмар.
— Я родилась в маленькой деревеньке. В то время по всей моей стране шла охота на ведьм, и мне «посчастливилось» родиться именно тогда. Причем ведьмой. Хотя, по правде говоря, ведьма из меня была никудышная — найти потерянную вещь могла, ну там, девкам погадать, полечить кого… И ведь дура была, не понимала, что скрывать свой дар надо… — Валериана всхлипнула, но продолжила. — Я считала, что Бог дал мне этот дар, чтобы помогать людям, вот я и помогала… А потом, когда через нашу деревню проходили инквизиторы, моя лучшая подруга, которая знала меня с детства, сдала меня этим палачам в черных мантиях. Как впоследствии оказалось — из-за того, она была влюблена в человека, за которого я собиралась выйти замуж… На следующий день меня схватили, и никто, слышишь, никто не сказал ни слова в мою защиту. Никто из женщин, которым я помогала разродиться ребенком, не вступился за меня. От меня отвернулись все — и семья, и друзья, и любимый. Все. Меня заперли в подвале, куда пришел инквизитор. Он долго меня допрашивал, зачем я навела порчу на трех женщин, почему убила одного ребенка, и где и когда я летала на шабаши. Я сначала не понимала, почему он наговаривает на меня, не понимала, по какие шабаши и порчи он говорит. И тогда он приказал палачу распять меня, семнадцатилетнюю девчонку, на столе, после чего позвал какого-то ублюдка, насиловавшего меня в течение часа. Когда я, по прошествии этого часа, изнасилованная, охрипшая от криков, пришла в себя, инквизитор ровным и спокойным голосом сказал, что если я сегодня не подпишу признание, то завтра насильников будет двое. Послезавтра — трое. И так далее… Пока я буду упорствовать — меня будут насиловать… И тогда я подписала все бумаги, которые он мне подсовывал, только бы поскорее умереть, потому что жить после того, что со мной сотворили, я не хотела… Жечь меня собралась вся деревня, и когда меня вели на костер, я слышала только вопли и проклятия… И вот тогда я возненавидела их всех, возненавидела Бога, к которому я обращалась весь тот ужасный час, и который меня не услышал. Когда костер зажгли, и я начала гореть заживо, я воззвала к дьяволу. И он явился. Он дал мне силу, бессмертие и новое тело в обмен на то, чтобы я продолжала мстить… — Валериана опустила глаза к своим изувеченным рукам и тихо, как-то безжизненно сказала:
— Тебе этого не понять. У тебя наверняка все было слишком хорошо, иначе бы ты не стала светлой Путешественницей… Ллина, прояви ангельскую милость — убей меня, пожалуйста. Я не хочу жить ТАКОЙ, с такими воспоминаниями…
Я ошеломленно смотрела на нее — на избитую и сломленную жизнью девушку, почти девочку, и мне было ее жаль. Не просто жаль — я хотела помочь ей. В сущности, она не виновата, что была такой стервой, ведь то, что ей пришлось пережить, не давало забыть о себе триста лет… Мне хотелось стереть у нее воспоминания о пережитом кошмаре, просто потому, что она была человеком. Я осторожно коснулась кончиками пальцев ее изуродованного лица, и тихо прошептала про себя молитву исцеления…
Золотой свет затеплился у меня в ладони и плавно перетек на лицо Валерианы, постепенно заливая золотом все ее тело. Свет становился все ярче, настолько, что мне пришлось прикрыть глаза ладонью, а потом он внезапно погас, словно кто-то щелкнул выключателем. Я убрала ладони и изумленно уставилась на преображенную Валериану.
Шрамы исчезли, оставив после себя гладкую сияющую кожу, горькая складка в уголке губ тоже пропала, а когда девушка открыла огромные карие глаза, в которых не осталось даже тени гнетущих воспоминаний, то я поняла, что прикосновение ангельской силы, дремлющей во мне, сделало почти невозможное — оно исцелило не только тело Валерианы, но и ее душу, стерев начисто все воспоминания о пережитом кошмаре. Юная девушка, сидевшая передо мной, удивленно обвела глазами мрачноватый интерьер раздолбанной комнаты, и тихо спросила:
— Извините, а как я здесь очутилась? — Я на миг замялась, но потом, широко распахнув сапфировые крылья, ответила:
— Ты спишь, милая девушка. — Та уверенно кивнула, соглашаясь с тем, что синекрылые ангелы встречаются только во сне, и вполне логично поинтересовалась:
— И что теперь?
— А теперь я выведу тебя домой. — Я протянула ей руку и Валериана, уцепившись за нее, поднялась с пола. Я ободряюще ей улыбнулась и вделала шаг к выходу, когда нам нагло помешали.
Потянуло уже до тошноты знакомым запахом ванили, и перед нами возник донельзя довольный Асмодей собственной персоной. Верховный демон прямо-таки сиял, и это-то довольное выражение мне понравилось меньше всего. Поэтому я загородила собой Валериану и с вызовом спросила:
— Что-то забыли?
— Вы просто великолепны, Ллина. — Асмодей аж светился от предвкушения какой-то очередной гадости. — А как вы решили проблему с моей воспитанницей… Снимаю перед вами шляпу. — Демон галантно поклонился, а в его зеленых глазах загорелся нехороший огонек. — Но есть одна проблема…
— Проблемы всегда есть. Выкладывайте все, товарищ Асмодей, и проваливайте с моей дороги. — Верховный демон ухмыльнулся еще шире, и ответил:
— Вы же понимаете, что я не могу вот так просто вас отпустить? Субординация нарушена будет, и все такое… — Он виновато развел руками. — Но я искренне восхищаюсь вами, поэтому даю вам ровно пять минут форы, после чего я отдам приказ найти вас и привести ко мне.
— Сволочь ты порядочная, Асмодей.
— Должность обязывает. — Обворожительно улыбнулся он, проводя ладонью по длинным волосам. — Идите, Ллина. И постарайтесь не попасться моим подчиненным. — Я пожала плечами и, пропустив вперед Валериану, аккуратно обошла Асмодея, слегка задев его правым крылом за шелк черной рубашки. Мы уже почти скрылись за поворотом, когда до меня долетел тихий шепот верховного демона.
— И все-таки я надеюсь на нашу встречу.
— Обойдешься. — Мрачно пробормотала я, ускоряя шаг…
Пять минут форы, отпущенные нам Асмодеем, почти истекли, когда мы подбежали к выходу в многоярусную пещеру.

Предыдущая страница 24 Следующая страница


25 Елена Самойлова

— Так, Валериана, я сейчас полечу. Ты ухватись за меня покрепче, и закрой глаза, ладно? — Та только кивнула, и обхватила меня за шею. Я же обняла ее за талию и, раскрыв крылья, сиганула вниз.
Восторженный визг моей подопечной едва не оставил меня глухой на одно ухо, но я одним простеньким заклинанием временно лишила ее голоса, и лететь стало намного проще. Я в крутом пике проскочила до самого дна многоярусной пещеры, и влетела в коридор, через который мы с Прекрасой сюда попали, когда Асмодей дал команду к поимке. Как мне показалось, ожили все Адские Врата — коридоры наполнились воплями, воем, и другими малоприятными звуками, издаваемыми нечистью. Валериана побледнела и вцепилась в меня с такой силой, что едва не задушила. Я вильнула влево, с трудом вписавшись в очередной поворот, и заорала:
— Лера, ослабь хватку!!! Задушишь ведь, а нам еще лететь и лететь!!! — Повторять подвиг Гастелло ни мне, ни ей не хотелось, поэтому она слегка расслабилась, поэтому в нужный туннель я влетела без проблем, но вот когда мы появились в основной пещере, ведущей к выходу из Адских Врат, мне пришлось спуститься на пол.
Дело в том, что нам подготовили встречную делегацию — сотни три нечисти всех форм и размеров перекрыли нам путь домой. Я с трудом отцепила от себя бледную, как смерть, Валериану, и уже привычным жестом задвинула ее за спину, одновременно обнажая ангельский меч. Толпа слегка попятилась, но не разбежалась. Жаль, скольких бы проблем избежали…
В толпе прошел шепоток, и навстречу нам вытолкнули очередного парламентера. На это раз Шпик шел с гордо поднятой головой, видимо, окончательно перестав меня бояться. Черт остановился в трех метрах от меня и поклонился.
— Госпожа Ллина, я рад видеть вас в добром здравии. — Я величественно кивнула, не опуская меч и продолжая запихивать за спину рвущуюся Леру. — Но, к сожалению, должен вам сообщить, что от нашего президента поступил приказ взять вас, причем обязательно живыми. Поэтому обращаюсь к вам с нижайшей просьбой — сдайтесь, а? — Последняя фраза заставила меня неприлично хихикнуть, но я все же взяла себя в руки и ответила:
— Шпик, ты мне знаешь. А теперь подумай, какие у вас тут шансы уговорить меня, Путешественницу со стажем, ныне ангела-воителя, сдаться БЕЗ БОЯ? Не смешите мои тапочки, ребята. Просто так я не сдамся.
— Мы предлагали. Простите, но нам придется захватить вас и вашу спутницу силой. Мы уважаем вас за то, что вы раскрыли нам глаза на неподобающий политический строй в Адских Вратах, но гражданский долг превыше всего.
— Я понимаю. На войне, как на войне. — Черт кивнул головой, отвесил мне еще один поклон, и смешался с толпой. Нечисть обрадовано оскалила зубы в приветственной улыбке, и ринулась на нас.
Я же схватила Леру за руку, и, взмахнув мечом, оградила нас высокой стеной бледно-голубого огня, от которого нечисть шуганулась, как тараканы от зажженной спички. Я дернула девушку за собой и побежала к едва заметному алому пятну портала, пройдя через который мы сможем оказаться дома.
— Лера, шевели ногами, быстрее!! Огненный круг долго не продержится, а нам нужно успеть максимально приблизиться во-он к тому красному пятну. Там — выход домой!! — Я потянула впавшую в легкий столбняк Лерку, и мы сверкающим метеором понеслись сквозь ряды нечисти, которая с воплями и рычанием разбегалась от ярко полыхающего огненного кольца, плывшего вместе с нами.
Господи Боже, как же медленно мы бежим! Портал почти не приближается, а огненное кольцо становиться все уже! Я сцепила зубы и ускорила бег, таща за собой уже начавшую задыхаться Леру. За нами неслась обозленная нечисть, и вида этой разношерстной клыкасто-когтистой толпы хватало, чтобы воодушевить нас на непродолжительную пробежку… Огненное кольцо сжималось с каждой минутой, погаснув в самый неподходящий момент — когда до вожделенного портала осталось каких-то жалких двести метров. Нечисть обрадовано взвыла, я же остановилась и, тяжело дыша, подтолкнула Леру к выходу.
— Девочка моя, слушай сюда, быстро и внимательно. Бежишь вон к тому красному порталу со всех ног и проходишь сквозь него. На той стороне увидишь моих друзей. Среди них должна быть девушка в коричневом плаще. Подойдешь к ней, расскажешь, кто ты и откуда, и она отправит тебя домой.
— А как же вы?
— Я сама справлюсь. Беги, тебя они не тронут, им только я нужна.
— Но…
— Беги, я сказала!! — Я взмахнула рукой, и девчонку слегка снесло воздушной волной по направлению к порталу. Та все-таки поняла, что от нее требуется, и со всех ног понеслась к гостеприимно раскрытому «окну».
Нечисть рванула было за ней, но пляска голубого огня, веером разошедшаяся от меня, заставила преследователей передумать. Обитатели Адских Врат ненадолго задумались, но потом все-таки рискнули напасть. Я взмахнула свободной рукой, и полтора десятка мощных шаровых молний вырубили первый ряд нападающих. Атака захлебнулась, и вот тогда-то в ход пошли адские ВВС — двухметровые каменные горгульи, которые начали обстреливать меня немаленькими камнями, так и норовя попасть мне по голове.
— Ой, мамочки… Что деется, что деется… — Фальшиво запричитала я, сбивая летящие в меня камни миниатюрными пульсарами так, что вниз падала только мелкая каменная крошка. — Кирпичи падают, а каски у меня не наблюдается… — Камни кончились, а горгульи — нет. Да и нечисть начала напирать.
Краем глаза я увидела яркую вспышку со стороны портала — значит, Лера прошла сквозь него. Теперь главное — выбраться самой. Я взмахнула крыльями, и взлетела под потолок пещеры, играя с догонялки с горгульями и между делом круша их лезвием ангельского меча, который рубил камень так же легко, как хороший нож — арбузы. Когда горгульи перестали оглашать воздух своими воплями, окончательно упокоившись в виде каменных обломков, я спланировала к гостеприимно распахнутому порталу…
Я уже почти влетела в «окно», когда сверху на меня упало что-то тяжелое, когтистое и зубастое, моментально располосовав мне спину и едва не сломав левое крыло. Под тяжестью свалившейся прямо на меня туши я камнем рухнула вниз, по счастью оказавшись наверху при падении. Тварь, напавшая на меня, оказалась гибридом химеры и волколака, и теперь она вцепилась когтями мне в плечо, явно намереваясь лишить меня руки. Я заорала не своим голосом, пытаясь отцепить тварь, но меч выпал из прокушенной руки еще при падении, так что пришлось действовать магией — от полноценного огненного шара в морду тварь взвыла, но рассыпаться пеплом не спешила. Но все-таки боль заставила ее отцепиться от моей руки и я рванулась к мечу.
Почти дотянулась, почти успела, но гибкая черная туша сбила меня с ног, впечатав в каменный пол. Левое крыло едва слышно хрустнуло и перестало меня слушаться. Все-таки сломала, сволочь эдакая!! Волколак замахнулся на меня когтистой лапой, намереваясь перервать мне горло, как вдруг в воздухе мелькнула серебряная молния причудливо изогнутого клинка, и голова твари, мелькая оскаленными клыками, слетела с шеи. Хлынувшая из обрубка кровь залепила мне глаза, а обезглавленное тело едва не придавило меня своей массой.
Я вскрикнуло, но кто-то одним резким рывком выдернул меня из-под трупа волколака и, забросив на плечо, куда-то потащил. Я пыталась открыть глаза, но не могла. Правая рука не слушалась, но я взмахнула левой, призывая меч, и как только пылающая рукоять обожгла меня ладонь, я замахнулась, чтобы ударить своего похитителя, как вдруг почувствовала, что меня пронесли сквозь портал. Выходит, что вытащили меня свои! Я сразу же расслабилась, и сразу же почувствовала, как сильно болит все тело — и разодранная спина, и сломанное крыло… Сознание плавно покинуло меня, и последнее, что я слышала — это звон меча, выпавшего из ослабевших пальцев на каменный пол…
…У-у-у. Как же мне плохо… Голова раскалывалась, спина болела, да и все остальное тоже, а общее состояние оценивалось как «лучше бы я умер вчера». Я попыталась открыть глаза, но голова сразу же закружилась, да так, что я едва не потеряла сознание вторично. Мамочки, отчего же так голова-то болит? Ведь точно помню —по ней меня не били. Я медленно досчитала про себя до пяти и попыталась открыть глаза во второй раз.
К счастью, сознание не стало выпендриваться, так что у меня получилось не только открыть глаза, но даже приподнять голову с подушки. Оказывается, что я лежала на животе на широкой кровати, причем обстановка подозрительно напоминала мне комнату, оставленную в Галерее. Та-ак, выходит, Прекраса как-то связалась с моим Хранителем, и он раскрыл нам портал сюда. Отлично… Я попыталась пошевелиться, и к моему удивлению, у меня это получилось. Спина, судя по всему, уже начала заживать, наверняка Арсений постарался, правая рука слушалась, хоть и с трудом, а сломанное крыло уже заросло настолько, что я даже сумела подтянуть его поближе к телу и аккуратно сложить.
— Арсени-и-ий! — Неуверенно позвала я. Хранитель появился почти моментально, глядя на меня своими немного печальными голубыми глазами. Ангел уселся рядом со мной и ласково положил мне прохладную ладонь на лоб.
— Как ты, Ллина?
— Нормально. — Я попыталась улыбнуться. — Спина побаливает, да и крыло слегка дергает, но в целом терпимо…
— Крыло подергивает… — Тихо повторил ангел. — Ллина, ты понимаешь, что став полуангелом, ты перестала быть Путешественницей?
— Думаю, что да. Но неужели ты меня выгоняешь?
— Нет, что ты. — Арсений ласково улыбнулся. — Напротив, я попросил вышестоящее руководство, чтобы тебе разрешили остаться в Галерее в качестве помощника.
— Твоего или нового Путешественника?
— И то, и другое сразу. Я-то в отличие от тебя не имею права покидать Галерею, но ты сможешь отправляться вместе с Путешественником на задания, и в случае чего вытаскивать его из критических ситуаций. Конечно, решать тебе, но если ты захочешь остаться…
— Конечно хочу! — Я села на кровати и порывисто обняла своего Хранителя. — Арсений, ты ведь моя семья. Я никуда не пойду. У меня есть только один вопрос.
— Да?
— Как у меня будут обстоять дела с личной жизнью? — Ангел покраснел, но все-таки ответил:
— В этом плане ты абсолютно свободна. Мы ж не звери какие, все понимаем.
— Отлично!! — Я улыбнулась и кое-как сползла с кровати. — А теперь вопрос на засыпку — где мои друзья?
— Живы и здоровы. — Улыбнулся Арсений. — Тебя ждут. Они сейчас на кухне сидят, правда мне пришлось ее слегка расширить, чтобы все нормально уместились.
— Тогда я пошла?
— Давай, иди. Если чувствуешь себя нормально, то вперед.
— Спасибо. — Я подмигнула ангелу и медленно, путаясь в длиннющем белом балахоне с прорезями на спине, вышла из комнаты.
Галерея встретила меня привычным зелено-голубым светом. Теперь, когда Валериана перестала быть Путешественницей, ее миньоны исчезли из «светлых» миров Галереи, так что новому Путешественнику достанется рутинная работа шлифовки шероховатостей… Я довольно улыбнулась и неторопливо пошла к дверям кухни, за которыми царила подозрительная тишина. Интересно, они что, уже поминки мне готовят?
Я тихонько приоткрыла стеклянную дверь кухни, и тихие голоса за ней сразу же умолкли, а потом дверь резко распахнулась на всю ширину, и на пороге появился Дан. Живой и невредимый эльф смотрел на меня своими теплыми глазами цвета черного жемчуга, словно не понимая, я это стою, или всего лишь мой призрак. Я протянула ему чуть дрожащую руку, и Дан прикоснулся к ней осторожно, словно боясь причинить боль, а потом сгреб меня в охапку, заставив тихо пискнуть от неожиданности, и зарылся лицом в мои значительно укоротившиеся волосы.
— Ллина… — И столько нежности было в этом голосе, что я тихо заплакала от счастья. Вот он, живой и здоровый. Он ничуть не изменился — Прекраса сдержала свое слово, и вернула его мне.
— Дан… Все хорошо, честное слово. Теперь все будет хорошо… — Дан, все еще обнимая меня, сделал шаг назад, уводя меня на кухню, и я увидела, что за столом сидят мои друзья, довольные и счастливые.
Ниита положила голову на плечо Элланона, и в глазах улыбающейся вампирши стояли слезы. Тролль, как ни в чем не бывало, продолжал уничтожать продовольственные запасы, правда, радостно отсалютовав мне бокалом, а Аннимо с Прекрасой смотрели на меня одинаково счастливыми глазами, словно с них разом свалилась тяжкая ноша. Я вздохнула, и, откинувшись на грудь Дана, прикрыла глаза. Наконец-то все устаканилось, и теперь можно спокойно продолжать жить и работать. Среброволосый эльф наклонился к моему уху и тихо шепнул:
— Арсений еще не сказал тебе, что уже нашел нового Путешественника?
— Да что ты? — Вскинулась я. — А почему он мне ничего не говорил?
— Это должен был быть сюрприз. — С этими словами этот остроухий интриган слегка сдвинул рукав черной рубашки, и на его левом запястье я увидела светлую татуировку Путешественника…
Мой возмущенно-радостный вопль разорвал тишину Галереи:
— ПРЕДУПРЕЖДАТЬ ЖЕ НАДО!!!!!! — Ответом мне был только радостный смех моих друзей и крепкий поцелуй Дана…

Эпилог.

— Арсений, я в который раз тебя спрашиваю, ГДЕ МОЙ РЕБЕНОК????? — Я обозленной тигрицей металась по Зеркальной Галерее, и от моих сапфировых крыльев во все стороны разлетались синие искры. Ангел скромно прилип к потолку, стараясь не вякать без дела и при этом пытаясь меня успокоить. Не-ет, я так не могу!!! Я-то, конечно, понимаю, что ребенок полуангела и Путешественника от рождения обладает определенными способностями, но вот так просто облапошить Хранителя и самовольно смыться в другой мир… У-у-у, найду этого мелкого террориста — отшлепаю!! Нет, сначала поцелую, а потом только отшлепаю.
— Ллиночка, ну, не беспокойся ты так. Иллидан уже пошел его искать. К счастью, я знаю, в какой мир смылся твой сын, так что он скоро будет дома… — Вот блин, мне прямо легче оттого, что он знает, в каком мире скрылся мой ребенок. Пацану всего десять лет, а он уже в одиночку по мирам шастает… С ума сойти можно.
И кто же знал, что у нашего с Даном отпрыска объявятся такие способности! Да он в пять месяцев уже бутылочкой левитировал!!! В два года он случайно взлетел к потолку сам, а в шесть лет уже играл с папочкой в казаки-разбойники, строя весьма оригинальные и очень качественные иллюзии. И вот теперь на десятом году жизни у него проявилась способность шастать между мирами… Дан говорит, что это он унаследовал от меня, на что я обычно отвечаю, что характер у нашего сына явно в отца пошел, так что пусть не возникает… Господи, в третий раз уже сбегает… Ну, что с него взять — десять лет ребенку… И почему меня в последнее время не покидает чувство, что за ним нужен глаз да глаз, а? Ведь точно влипнет в какую-нибудь историю, а нам с Даном его вытаскивать придется…
Я обессилено уселась на пол и уткнула лицо в ладони. Арсений, радуясь, что гроза прошла стороной, спланировал рядом со мной и успокаивающе погладил меня по голове.
— Ллина, поверь моему опыту, все у твоего мальчишки хорошо. Дан его найдет, в крайнем случае, Прекраса обещала за ним присматривать, так что все будет в порядке.
— Да знаю я, знаю. Арсений, но я же все равно волнуюсь. Мальчику только десять лет, он кроме иллюзий и левитации еще ничего не умеет!! — Ангел тяжело вздохнул, но все же рискнул по-братски приобнять меня за плечи.
— Ллиночка, не дергайся… — Я уже открыла рот, дабы высказать Арсению все, что я думаю о своей взбаламошной семейке, когда прямо передо мной полыхнуло зеленым светом окно портала, и из него сначала выбежал мой сын, а за ним неторопливой грациозной походкой вышел Дан.
— Мама!!! — Я подхватила этого маленького разбойника на руки и слегка шлепнула по затылку.
— Сколько раз тебе повторять, не ходи по другим мирам без сопровождения!! Ох, чую, огребу я когда-нибудь с тобой проблем выше крыши!
— Так я не один был! — Он уставился на меня невинными глазами цвета черного жемчуга, точь-в-точь такими же, как у Дана. Я в очередной раз поразилась тому, как он похож на отца — от меня, судя по всему, мальчишка унаследовал только несносный характер. — Я с тетей Прекрасой был.
— Ну, это хоть куда ни шло. — Облегченно вздохнула я, опуская сына на пол и обнимая подошедшего ко мне Дана.
— Ллина, не дергайся. Я тебе уже сто раз говорил, что у нас великолепный ребенок. — Он легонько чмокнул меня в ухо и прошептал: — Кстати, как ты смотришь на то, чтобы завести еще одного?
— Еще одного разбойника???? — Я шутливо щелкнула Дана по носу, и тотчас подарила утешительный поцелуй. — Мне и этого хватает под завязку!
— Тогда пусть это будет девочка…
— Ладно, видно будет. — Улыбнулась я. — Иди, уложи нашего искателя приключений спать, и потом поговорим.
Дан многозначительно улыбнулся мне, и, подхватив нашего сына под мышку, потащил его в сторону спальни. Я влюбленно посмотрела в их сторону и на лице сама по себе расплылась довольная улыбка.
Улыбка абсолютно счастливого человека…
…А ведь насчет проблем в ближайшем будущем я не ошиблась…
Август 2004 г.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1. Вампирская война. (Страница 1)
  • Часть 2. Печать Серафима. (Страница 6)
  • Часть 3. Вечная конкуренция (Страница 11)
  • Часть 4. Все дороги ведут в ад. (Страница 16)
  • Часть 5. Свет и тень. (Страница 21)
  • Эпилог. (Страница 25)


Елена Самойлова

Путешественница

 Читать книгу

Аннотация

Нет, разве справедливо — во всех историях только добро и побеждает? А мы — служители зла — может быть, мало работаем? Просто раньше нам не везло. Ну, сами посудите: что судьба нашла в этой Ллине — нынешней Путешественнице по мирам? Почему ей постоянно везет? Ничего, пусть теперь отправляется в это, казалось бы, рядовое путешествие — за Печатью Серафима. Я уже подготовила ей парочку неприятных сюрпризов. Обещаю, что это станет ее последним походом, не будь я Ва… Впрочем, вы меня не видели, ни о чем не слышали. Познакомиться мы с вами еще успеем…

Содержание

Создание книги: Саккарта (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel