Елена Самойлова, Лев Кругликов - По дороге в легенду

1 Елена Самойлова, Лев Кругликов

ГЛАВА 1

Алессьер

Если неприятность может случиться - она случается.

Один из законов подлости

Я люблю ночь. Особенно такую ночь, как эта. Когда полная луна, похожая не то на лепесток розы, не то на каплю крови, растворяющуюся в воде, висит над головой. Когда мир полон звуками ночной жизни, которая выходит из своих убежищ Только после того, как за горизонтом скроется последний лучик солнца и все погрузится в красноватые сумерки.
Сегодня - кровавое полнолуние. Опять. Почему-то люди в городах и селах называют это время временем убийц и не выходят из своих домишек, в которые таким, как я, проникнуть не сложнее, чем лисе в старый курятник. Мой так называемый народ зовет ночь кровавой луны еще более поэтично и вдохновенно, но на то они и сидхе. Народ Ночного Солнца - так он себя называет. Самоуверенные донельзя. Хотя наши «лучезарные» собратья светлые эльфы еще более заносчивы. Но при этом плодятся за счет людей с неслыханной для их расы скоростью. Странная у них политика. С одной стороны, морщат нос при упоминании людской расы, а с другой - втихую сплавляют им свое оружие, не самое лучшее, конечно, и оплодотворяют их женщин. У ночных сидхе все проще. С людьми можно воевать. Людей можно убивать. Можно заключать сделки, если это выгодно. Но опускаться до полукровок - ни за что.
Я недовольно тряхнула гривой черных волос, отливающих синевой, как вороньи перья, и пара бусин, вплетенных в тонкие косички на висках, столкнулись друг с другом, издав еле слышный мелодичный звон. Так. Пора либо менять украшения, либо поменьше трясти волосами. Хорошо, что сейчас вокруг только чуть отдающая краснотой и отдаленным запахом свежей крови тьма глухого леса, а не обитель мага, где малейший посторонний звук в хранилище запускает сигнальное заклинание…
Впрочем, опять отвлеклась. Похоже, это ночь на меня так влияет. Недаром я сама из рода ночных сидхе, и мое солнце - это луна. Конечно, для меня не составляет труда спокойно существовать и днем, лучи полуденного светила не превратят меня в горстку пепла, как какую-нибудь нежить, но все же ночью мои глаза не устают так, как днем. Да и внимания я привлекаю меньше. Еще бы - ночная сидхе при свете солнца на улице любого из смешанных городов вызывает как минимум любопытство. У тех, кто хотя бы отдаленно знаком с моим народом, - страх.
Пусть по человеческим меркам моя внешность считается красивой, а по меркам эльфов - экзотичной, среди своих я так, нечто среднее. Не уродина и не красавица. Такая же, как подавляющее большинство. Когда я собиралась на эту вылазку, то привычно бросила взгляд на свое отражение в зеркале, висевшем на стене как раз напротив кровати. За последние несколько лет оно совершенно не изменилось. На узком лице с точеными скулами все те же огромные глаза, кажущиеся почти черными из-за непомерно расширившихся зрачков, что позволяло видеть в почти кромешной тьме. Белая, с чуть голубоватым оттенком кожа, которая никогда не загорает. Черные, густые, чуть ниже пояса волосы, убранные на висках в две пары тонких косичек с множеством бусинок из различных материалов. Каждая из них - это памятка. В заостренных ушах - по четыре серебряных сережки-кольца…
Я вздохнула и усилием воли отогнала от себя посторонние мысли. Нужно сосредоточиться на деле. Луна уже высоко, а я еще даже до места не добралась. Мой наниматель, когда пришел со своей «проблемой», подробно описал, куда мне надлежало отправиться. Даже описал предмет, который я должна была ему принести - широкий браслет из белого матового металла, испещренный надписями на старом, почти позабытом языке. В середине украшения - запоминающийся орнамент в виде выпуклого закрытого глаза. Вот только ни словом не обмолвился о том, что охраняет эту столь нужную ему вещицу, если он нанимает не гробокопателей, а профессионального охотника за головами, да еще ночную сидхе. Более того - на резонный вопрос «Кого я там могу встретить?» он лишь промямлил что-то маловразумительное. Единственное, что я поняла из его весьма путаных объяснений, - это то, что охранники, если они там есть, уже давно неживые.
Так вот. Из-за этого придурочного мага-недотепы мне пришлось тащить с собой арсенал не только на нежить, но еще и на инфернальные сущности. На демонов, короче говоря. Все же иногда краткие человеческие названия сильно облегчают мою жизнь. И обедняют словарный запас, но это то, что всегда можно исправить. Если, конечно, останешься в живых.
Где-то вдалеке хрустнула ветка, и я, вынырнув из потока мыслей, навострила уши, одновременно заводя правую руку за спину - туда, где в наспинных ножнах покоились мои гордость и достояние. Парные мечи ночных сидхе. Квэли. Такими сейчас владеют немногие, да и секрет изготовления этих мечей с чуть изогнутым клинком, где внешнее лезвие отточено до бритвенной остроты, а внутреннее зазубрено, ныне считается утерянным. Но не в сидхийской Столице. Квэли - замечательное оружие против нежити, металл, из которого они изготовлены, действует на нежить лучше серебра, гарантированно отправляя их на тот свет без возможности возврата.
Тишина.
Я прислушалась и несколько расслабилась. Действительно - всего лишь мелочь какая-то пробежала. И плевать, что у этой «мелочи» величиной с небольшую собаку сотня острых иглоподобных зубов, - вряд ли она станет со мной связываться. Я хищно улыбнулась и провела ладонью по широкому кожаному ремню на бедре, на котором висело с десяток тонких метательных дротиков. Гораздо удобнее, чем ножи или стрелы. Первые слишком дороги, чтобы каждый раз покупать новые, вторыми часто не успеваешь воспользоваться.
Вокруг все более-менее стихло, и я двинулась дальше по почти заросшей дороге. Почти - это означает, что под слоем палых листьев и мха даже сквозь подметки мягких кожаных сапог можно ощутить каменные плиты. Ну и где искомое кладбище, а?
Очередной шорох отвлек меня, и я, резко обернувшись, чуть не споткнулась о наполовину вросший в землю камень. Нет, не камень. Надгробие, буквы на котором стерлись настолько, что было бы затруднительно прочесть их даже при свете дня, чего уж говорить о том, чтобы хоть что-то разглядеть ночью. Похоже, я пришла. Как там говорил наниматель? Будет заброшенное кладбище, а вход в склеп - под развалинами чего-то вроде мавзолея? И где он, этот мавзолей?
Интересно, почему одним из условий заказа был поход на оное кладбище именно ночью? Я, конечно, ничего против не имею, но вот весомых аргументов так и не услышала. Впрочем, сумма гонорара оказалась такой, что можно было не заострять внимание на подобных капризах заказчика. К тому же мое время - ночь…
Облако, закрывшее на несколько минут луну черным покрывалом, ушло, и тусклый красноватый свет лег на деревья, превращая их в карикатурные силуэты чудовищ. Я убрала тонкую косичку за ухо и прошла по дороге, стараясь не сворачивать с нее. С учетом кустов это оказалось сложновато, но через пару минут мое упорство было вознаграждено - впереди замаячили остатки мавзолея, которые я поначалу приняла просто за груду обломков белого мрамора, затянутого диким вьюном.
Я подошла ближе, выискивая хоть что-то, отдаленно напоминающее вход, потому что, пусть мне и заплатили очень неплохие деньги за доставку браслета, пункт «откапывание дверцы в склеп под обломками мавзолея» в условия договора не входил. Впрочем, минут через пять поиски дали положительный результат - я все-таки усмотрела под полуобвалившейся крышей черный зев входа, откуда тянуло сыростью и холодом. Я поежилась и плотнее застегнула кожаную куртку с огромным количеством кармашков, в одном из которых всегда лежало нечто вроде дешевого медного перстня с большим, едва светящимся красным камнем. Чуть сдавила его в ладони - и вот из разом потускневшего кристалла выскользнул небольшой светящийся сгусток желтоватого цвета, зависший над моим правым плечом. Убрав кольцо обратно в карман, я напомнила себе, что утром надо будет не забыть положить его где-нибудь на солнце подзаряжаться, и, подождав, пока глаза привыкнут к тусклому свету, который после ночной мглы казался ослепительно-ярким, шагнула в дыру, оставшуюся на месте двери.
И едва не ухнула вниз по ступенькам. Вот зараза, кто же строил этот треклятый склеп, если спуск вниз находится в шаге от входа?! Так ведь и шею свернуть недолго! Мысленно обругав неизвестных архитекторов еще пару раз для морального удовлетворения, я стала медленно спускаться по крошащемуся прямо под ногами мрамору… Интересно только, почему я всего пару ступеней вниз прошла, а уже стало ощутимо холоднее. Конечно, до того момента, когда я начну стучать зубами, еще ой как далеко, я зимой в одной шерстяной тунике на тренировку выходила, но это немного иное…
Шарик света над моим плечом выхватывал из темноты всего несколько шагов пространства, но этого было достаточно, чтобы не провалиться в какую-нибудь особо подлую дыру. Кажется, я спускалась довольно долго, но наконец лестница кончилась, и выяснилось, что каменный пол подземелья выглядит еще хуже, чем ступени, - камни выщерблены временем, на местах сколов плит, некогда образовывавших узор, стоят лужи воды, капавшей с потолка.
Мрачный и сырой склеп. Всегда ненавидела подобные местечки.
Как там говорил мой наниматель, пожелавший остаться анонимным? Спустившись вниз, нужно свернуть в левый проход, там будет зал с дюжиной каменных гробов. Искомый предмет похоронен вместе со своим последним владельцем, гроб которого стоит ближе к центру. Какой именно гроб надо открывать, наниматель не упомянул, сославшись на то, что сам не знает. Вернее, мог бы назвать имя, написанное на крышке, но оно вряд ли о чем мне скажет - надпись сделана на мертвом языке, известном сейчас только архимагам, поскольку часть заклинаний высшего порядка произносится именно на нем. На мой резонный вопрос, почему он не нанял кого-то из магов, которые не будут вскрывать гробы методом научного тыка, а попросту прочитают имя на крышке, наниматель, гаденько усмехнувшись, ответил, что те, кто «дорос» до мертвого языка, уже не способны выполнить подобные задания. По причине преклонного возраста. А те, кто способны, ни за что за такое не возьмутся, ибо не нужно им это.
Желтоватый свет магического фонарика осветил низкий свод туннеля, и я шагнула в темный провал, касаясь кончиками пальцев, затянутых в тонкие черные перчатки, обшарпанных стен, по которым стекали капельки ледяной воды. Наверное, над этим подземельем протекает ручеек, иначе здесь не было бы столь сыро. И холодно.
Да где же этот зал?! Честное слово, мне уже надоело бродить здесь! Конечно, у меня нет боязни замкнутых пространств, как у светлых эльфов, которые не сунутся в подвал или пещеру без крайней необходимости, а при заключении в «каменный мешок» сходят с ума гораздо быстрее, чем представитель любой другой расы, но все же мне несколько неуютно. Хочется побыстрее выполнить задание и убраться отсюда подальше, к вольному ночному ветру и кровавой луне на сумрачном небе.
Светлячок над моим плечом поднялся чуть выше, освещая зал с низким потолком, в котором действительно стояли каменные потрескавшиеся саркофаги. А еще я увидела нечто вроде факелов, воткнутых в ниши вдоль стен. Ну конечно, магический свет - это хорошо, ночное зрение - тоже, но лишний свет в склепе лишним не бывает. В конце концов, что мешает мне попробовать?
Я подошла поближе и, убедившись, что зрение меня не подвело, а в держателях вдоль стен действительно факелы, порылась в карманах, выуживая небольшой продолговатый амулет. Поднесла его к черной ветоши, обмотанной вокруг деревянной палки, и сдвинула фигурную завитушку на лакированном боку. Тотчас на его остреньком кончике вспыхнул узкий язычок белого пламени, который едва коснулся черной тряпки на факеле, как та заполыхала, как сухой мох. Я, честно говоря, не ожидала подобного, посему только хорошая реакция уберегла меня от опаленных бровей. Интересно, чем пропитаны здешние факелы, если загораются так хорошо даже спустя столько лет в сыром склепе? Впрочем, мне же лучше - я зажгла оставшиеся факелы, которые озарили склеп оранжевым неровным светом, и погасила магический светлячок. Магию нужно экономить - слишком часто ее нет, когда нужна. А обратно я вернусь с одним из факелов. Заодно продам его какому-нибудь алхимику - пусть изучает состав и обогащается.
Недовольно оглядев саркофаги, я прошла в середину ровных рядов и принялась за поиски. Крышки сдвигались неохотно, с противным скрежетом, режущим мой чуткий слух, но, кроме истлевших тел, я ничего не нашла. Получается, что наниматель ошибся и в центральных гробах этого треклятого браслета нет?! Получается, что придется обыскивать остальные.
Я вытерла выступивший на лбу пот и двинулась дальше, методично осматривая саркофаги с краю. Однозначно - стребую с нанимателя премиальные за дополнительные усилия. Правда, не слишком большие - все-таки на втором слева от края гробе с расколотой посередине крышкой мне повезло - с трудом отодвинув верхнюю часть, которая не удержалась на краю саркофага и с оглушительным грохотом разбилась о каменный пол, я обнаружила искомый предмет. Ничуть не потускневший от времени широкий браслет из белого матового металла, исписанный чернеными рунами, больше похожими на узор, и слегка выпуклым закрытым глазом лежал в изголовье рядом с высохшим телом, которое, как ни странно, сохранилось удивительно хорошо. Даже сейчас можно было определить, что принадлежало оно мужчине, вероятно не совсем человеку, потому что глаза у него были несколько больше человеческих, да и руки, скрещенные на груди, казались какими-то странными. Полукровка, наверное, точно уже не скажешь.
Так, Алессьер, ты сюда за браслетом пришла или изучать труп мужчины, умершего пару сотен лет назад? Правильно, за браслетом. Тогда чего стоим и размышляем?
Я протянула руку, и браслет оказался в моей ладони, обтянутой кожаной перчаткой. Странно, он теплый… или мне кажется?
Громкий скрежет отодвигаемой крышки прозвучал оглушительно в тишине склепа. Я отскочила от раскрытого гроба и обернулась, глядя на то, как медленно съезжает тяжеленная плита с ближайшего к выходу саркофага. Ну вот, охрана пожаловала. За неимением времени, чтобы спрятать браслет в мешочек, привязанный к поясу, я защелкнула его на своем правом запястье поверх перчатки, ничего, потом сниму, выхватила мерцающие голубоватым светом по кромкам лезвий квэли и выставила их перед собой. Склеп наполнился скрежетом, мертвецы оживали быстрее, чем я думала, - похоже, сбежать не получится, придется прорываться с боем. Ладно, мне не впервой.
За спиной что-то глухо зарычало, и я метнулась в сторону, успев запрыгнуть на уже шевелящуюся под нежитью каменную крышку. Длинные, с палец, когти со свистом рассекли затхлый воздух там, где я только что находилась, а секунду спустя пришлось вновь уворачиваться от когтей нежити охранного типа, на этот раз мелькнувших со спины. Сальто влево, одновременно удар квэлем наотмашь, почти вслепую - и нежить шарахается в одну сторону, а отрубленная конечность отлетает в другую, расплескивая густую, мерзко пахнущую жидкость, которую можно назвать кровью только с очень большой натяжкой.
- Ненавижу нежить!!!
Действительно, чего теперь соблюдать молчание, если склеп и так заполнен рычащими тварями. Вурдалаками, которые очнулись в тот момент, когда я взяла браслет. Ну, если выживу - самолично набью морду заказчику! Предупреждать же надо, что именно и в каком количестве тут водится! Двенадцать вурдалаков на одну меня в замкнутом пространстве - это перебор!
Стоп, не двенадцать, а одиннадцать.
Сверкающий шлейф крест-накрест, оставленный квэлями, фонтан темной жидкости, только по счастливой случайности не оросивший мне лицо.
Поправка, десять.
А где еще один? Мне бы очень не хотелось упустить одну тварь из виду, чтобы она свалилась мне на голову в самый неподходящий момент!
Я снова заскакала по открытым гробам, благо те были каменными и не шатались при приземлении на край шириной в половину ступни. Квэли пели в затхлом воздухе радостную звенящую песнь смерти, я вертелась волчком, уходя от стремительных бросков вурдалаков. По счастью, те слишком долго пребывали в состоянии покоя, поэтому оказались несколько заторможенными, но мне это на руку. Были бы они хоть сколько-то сытыми, меня уже разорвали бы на куски, а так есть шанс выбраться отсюда. Главное - покинуть склеп, а уж на свободе я им устрою окончательное упокоение. Только бы выбраться…
Девять, восемь.
Удар с разворота. Фонтанирующая из обрубка шеи темная жидкость, залившая мне левую руку до локтя.
Семь. Да где же еще один?
При очередном приземлении каменный край саркофага все-таки хрупнул и посыпался градом камешков, а я потеряла равновесие, чем не замедлила воспользоваться тварь, оказавшаяся ближе остальных. Острые собачьи зубы вцепились мне в правое предплечье, раздирая в клочья прочную куртку. Стремительно побежали бордовые ручейки, заливающие руку, браслет и рукоять клинка свежей, остро пахнущей железом кровью. Моей.
Я взвыла и вонзила в грудь вурдалаку левый квэли, проворачивая лезвие, и хватка на моем правом плече ослабла, а потом вурдалак обвалился на пол подрагивающей грудой быстро разлагающейся плоти. Тряхнула спутанной гривой волос и только сейчас обнаружила, что стою на коленях в раскрытом гробу, заливая иссохший труп собственной кровью, струящейся из разорванного зубами вурдалака предплечья. В том самом, где я нашла браслет. Вот и отыскался недостающий «охранник»…
Вой за спиной подхлестнул меня, и я, вскочив на ноги, успела закинуть квэли в наспинные ножны и тотчас метнула в ближайших вурдалаков серебряные дротики. Все три попали в цель, количество способных к преследованию противников уменьшилось вдвое. Отлично!
Я перепрыгнула через подрагивающие тела вурдалаков и побежала к вожделенному выходу. Непроглядная тьма туннеля обрушилась со всех сторон, ослепив привыкшие к свету глаза, но рычание вурдалаков за спиной, которые бежали на запах свежей крови, как лучшие ищейки, не давало времени на то, чтобы притормозить и зажечь магический светлячок. Хорошо хоть, что туннель был прямой, а когда он закончился - это я определила по тому, что оборвалась стена, которой на бегу касалась кончиками пальцев, - я с изумлением обнаружила, что вижу лестницу справа от меня. Правда, еле-еле и словно сквозь красноватую дымку, но вижу ведь! Хотя в кромешной тьме подземелья, где даже глаза ночных сидхе бесполезны, это было невозможно, но сейчас я не собиралась обдумывать это. Сейчас у меня была одна-единственная цель - добраться до выхода.
Потому что я чувствовала, что из-за горизонта уже показался первый солнечный луч, а на солнце вурдалаки погибнут.
И я ринулась вверх по ступенькам, не чувствуя ни боли в немеющей руке, ни начинающегося колотья в боку.
Вперед, только вперед.
К спасительному свету солнца.
Рывок, еще рывок.
От воя вурдалаков, совершенно ошалевших от неуловимости добычи и запаха свежей крови, у меня волоски на затылке встали по стойке «смирно», но я бежала вверх по скользким ступеньками, и мне казалось, что я лечу, как на крыльях, совершенно не ощущая холодного мрамора под подошвами сапог.
Тусклый рассвет серым пятном высветил пролом в стене развалин мавзолея, и я понеслась на этот свет, как бабочка на огонь. Уже показавшийся из-за горизонта край солнечного диска ожег привыкшие к темноте глаза, но мне хватило сил выбежать наружу. Отстающий от меня буквально на шаг вурдалак не успел затормозить и следом за мной вылетел на солнце.
От скулежа, переходящего в вой, у меня заложило уши, и я, по инерции пробежав еще с полдесятка шагов, обернулась.
В первых солнечных лучах корчилась сгорающая нежить, а двое, так и не успевших выйти на свет, с недовольным ворчанием попятились обратно, не рискуя преследовать меня дальше.
Выбралась? Выбралась!
Я села на землю и спустя несколько секунд рассмеялась. Громко и от души, несмотря на то что покрыта своей и чужой кровью, а смех становился только громче и искреннее.
Я жива. Все остальное не имеет значения.
Наконец отсмеявшись, я бросила взгляд на свой трофей и с удивлением обнаружила, что недавно залитый кровью браслет оказался девственно чистым. Более того - глаз на нем приоткрылся и сейчас немигающе «смотрел» на меня, сверкая рубиновым отблеском. Ну и крайн с ним, сейчас я слишком устала, чтобы разбираться с подобными тонкостями. Надеюсь, что моя лошадь находится там же, где я ее оставила…

Джерайн Тень

Доброе утро, Последний Герой!

Голодное племя

Многие истории начинаются с пробуждения главного героя. У него обязательно должна болеть голова, да и вообще он должен страдать амнезией. В каком-то смысле моя история стала исключением. По крайней мере, голова у меня не болела. Впрочем, судя по ощущениям - от того, что болеть было нечему. То есть себя я не чувствовал. Так от чего еще я могу страдать? Амнезия? Нет, кто я - помню. Где я - тоже представляю, и, как только смогу открыть глаза, я наконец-то смогу убедиться в справедливости своих догадок. Что самое главное - я не страдал похмельем. В моем состоянии это было бы наиболее неприятным.
Когда мои глаза наконец-то смогли открыться, я увидел над собой крышку гроба. Вернее то, что от нее осталось. Даже умереть мне спокойно не дали. Хотя это как посмотреть: с одной стороны, я вроде как не совсем умер. С другой - умереть-то мне и дали. Осталось понять, сколько я так провалялся. Век, наверное, прошел… Может быть, и два. Появляется надежда, что меня не узнают. Так, похоже, сердце все-таки заработало. Прекрасно. Теперь надо подождать еще пару минут, пока я наконец смогу почувствовать свое тело, чтобы не пялиться больше в этот дурацкий потолок.
Может, зря я так ждал возвращения чувствительности? Похоже, что тело мое находится в отвратительном состоянии. Похмелье было бы лучше. На порядок. Нет, даже на два порядка. Десятичных. Аккуратно шевелим пальцами… кистями… локтями… Тихо, тихо, мало ли кто меня ненароком услышит. Кстати, хороший вопрос - кто или что меня разбудило? Неужели они научились работать со стасисом? Или он таки сдох сам по себе - что, конечно, более вероятно. Пальцы… Кисти… Стопы… Прекрасно. Работает. Проверка зрения. Сколько пальцев? Семь. Все на месте. Хоть что-то радует.
Слух. Снаружи - почти тишина. Кажется, кто-то бродит. Хотя нет, уже не бродит. Уже чего-то там жрет. Завидую, совершенно искренне. Я дико, безумно, до бешенства голоден. Впрочем, если кто-то бродит - может, это какое-нибудь вкусное животное?
Обоняние. Вот тут жаловаться на включившиеся чувства не стоило. Потому что пахло кровью. Вкусно. Пусть кровь уже успела засохнуть - все равно ради этого запаха стоило проснуться. В такие моменты я даже горжусь своей расой - не знаю, как там эльфы, гномы, тролли, орки, сидхе, эттины, люди, кэрсы и прочие, а мы, д'эссайны, всегда были уверены: если пробуждение сопровождается возможностью пожрать - то День задался.
Так как средний д'эссайн - это хищник с широким ареалом обитания, неплохой живучестью, склонный к немотивированной агрессии и с низкой комплементарностью с людским сообществом, - удачным можно назвать практически любое пробуждение. Если, конечно, оно не сопровождается отравлением сталью. Или осиной. Из-за некоторых характерных особенностей строения челюстей нас нередко путали с вампирами. Зря.
Мы не боимся света. Мы не являемся нечистью или нежитью. Мы - это просто разумная раса. Одна из многих и, поверьте моему опыту, не самая неприятная. У нас свои боги, и мы не лезем в дела чужой веры - если, конечно, плата не превышает разумных пределов. И естественно, если чужие боги не враги наших богов.
В мирной обстановке мы практически неотличимы от людей, если особо не присматриваться. В бою же мы можем сравняться с Очень Злыми Троллями благодаря высокой скорости тканевой регенерации, «неправильным» суставам и «совершенно неправильной» крови. Впрочем, это долго объяснять. Если коротко - дыра в сердце приводила к смерти лишь в десятой части случаев, да и смерть от потери крови возможна была только по огромной глупости. Для того чтобы пытаться убить д'эссайна в одиночку, надо быть редкостным остолопом. В общем и целом жизнь была хорошая.
Даже для тех редких типов вроде меня, которые больше занимались наукой или ремеслом, чем набиванием брюха и совершенствованием собственного тела. Впрочем, заболтался я. Осязание тоже восстановилось, так что стоило постепенно подниматься. Я медленно выгнулся в подобие мостика, отличающееся от нормального мостика тем, что я не отрывал икры от гроба - ноги в коленях у меня гнутся в обе стороны. Нет, коленная чашечка тоже есть, только она подвижная.
Я плавно повернул голову и посмотрел, на месте ли мои пожитки. По крайней мере, то, без чего ни один разумный д'эссайн себя не мыслит, на месте. Эсси'д'шарме. Клинок, глядя на который большинство моих знакомых людей вспоминали о том, что еще не успели написать завещание. Увы, но до вынужденного перерыва в моей биографии я не смог понять, почему вид этих клинков так действует на большинство представителей разумных рас.
Оружие, которое обычно хоронят вместе с владельцем - если оно само не ломается после его гибели. Мечта маньяка. И естественно, его не может использовать представитель какой-либо другой расы. Рукоять, рассчитанная на две семипалых руки, причем из этих семи пять расположены так же, как и у людей, а два представляют собой «обратную ладонь», противостоя среднему пальцу, подобно тому как большой палец противостоит мизинцу. Весьма заметная черта, вы не находите? Но гибкие суставы в сочетании с введенной нами модой на широкие рукава и манжеты позволяли нам довольно успешно скрываться в толпе.
Впрочем, я отвлекся. Эсси'д'шарме - это мечта маньяка и убийцы, туриста и хирурга, воина и плотника. Есть легенда, что клинок этот изобрел легендарный Оайн Бельянг Исследователь. Говорят, что при нем один из людей пошутил про «меч-шесть-в-одном-по-цене-семи». К сожалению для людей и прочих разумных, шуток Оайн не понимал совершенно, зато был подлинным гением. Его изобретение стало своеобразной визитной карточкой д'эссайнов. И секрет изготовления подобных мечей умрет лишь с последним д'эссайном.
Это чудесный клинок-трансформер, в базовом состоянии напоминающий человеческий обоюдоострый меч с листовидным лезвием полутораметровой длины, кучей по-дурацки расположенных долов, двуручной рукоятью и необычной заточкой - бритвенная острота может смениться кромкой толщиной в пару миллиметров. Да и угол заточки «гулял» от десяти и до семидесяти градусов. Но от прикосновения д'эссайна к рукояти лезвие мгновенно менялось, превращаясь в то, что нужно было в конкретный момент.
К примеру, для борьбы с тяжелобронированным всадником можно увеличить длину и толщину клинка, конечно же за счет его ширины, и сильным ударом пробить доспехи. Или уменьшить толщину клинка, попутно увеличив его остроту - и разрубить всадника вместе с конем. Или… Эсси'д'шарме - волшебное оружие, и обычное против него малополезно. Клинок замечательно убивает любую нежить. И нечисть. Ну и, конечно, тех, кого д'эссайны сообща признают врагами расы - впрочем, последние обычно живут слишком мало.
Пока я отвлекался на воспоминания, звуки снаружи утихли. Пора вставать. Я обхватил руками рукоять своего клинка - и по столь любимому мной теплу рукояти понял, что клинок признал хозяина. Тихо извлек его из углубления в камне. Медленно поднялся и сразу же взвился в прыжке, невольно вскрикнув от боли. Мышцы отвыкли от подобных трюков. Зато не повстречались с вурдалаком. Или упырем? Не знаю, классификация мелкой нежити никогда не была моим сильным местом. Трупоеды. С отвратительным мясом. Да, от них воняет. Но сейчас меня это не волнует - когда я голоден, меня не интересует, как выглядит, пахнет и что делает мой потенциальный завтрак.
Две такие твари мне точно не противники. Даже если я немногим отличаюсь от их обычной пищи - трупов. Внешне. Да и внутренне тоже… Бой закончился, так и не успев начаться - тварюшки синхронно прыгнули на меня и так же синхронно удвоились. Или уполовинились - это уж как посмотреть. Даже скучно. И неинтересно. Если бы это была игра, то я бы так не играл. Но, увы, это не игра. А я все еще страшно голоден.
Я пошевелил ближайший ко мне трупик мечом. Нет, похоже, что я не настолько голоден. Нет, я, конечно, могу есть падаль… И даже не отравиться трупным ядом. Но заниматься этим, когда состояние организма близко к критическому, не рискну. Просто потому, что рискую умереть, так и не успев нормально ожить.
Конечно, для порядка я заставил клинок освежевать трупоеда. Мяса, которое я мог бы употребить в моем нынешнем состоянии, не нашлось. И ладно. Надеюсь, что планировка помещений не слишком изменилась. Просто, в отличие от воды, еда у меня еще была. Ладно… Проверим теорию практикой.
Так… Аккуратно, по стеночке, по стеночке, можно на четвереньках, даже ползком немножко, все равно никто не смотрит, поворот налево, вперед, поворот направо, вперед, снова направо, провести рукой вдоль стенки, нащупать цепочку, потянуть за нее. Сильнее… По-видимому, механизм изрядно испортился, пришлось налечь всем весом. Вода хлынула сплошным прохладным потоком в небольшой бассейн, практически не различимый в темноте. Я окунул в него голову, чувствуя кожей ледяную прохладу, но, как только я выбрался наружу, похоже, меня стошнило. Похоже - потому что я таки потерял сознание.
Не знаю, сколько времени прошло, прежде чем я очнулся. Может быть, пять минут. Может - пять часов. Под землей все без разницы. Нет ничего, по чему я мог бы измерять время, даже вода прибывала в бассейн с той же скоростью, с какой из него уходила. Сперва я просто пил воду. Такую холодную, что заболели зубы. Ничего, это полезно.
Затем я умывался, чувствуя, как постепенно разгоняется загустевшая за время моей смерти-сна кровь. Потом с огромным трудом я все же смог подняться на ноги. Конечно, чувство голода только усилилось за время моей бессознанки, зато я наконец-то мог идти почти не шатаясь. Обратно, в комнату своего «захоронения».
Для своего потенциального послесмертия я заготовил очень много всего полезного. Конечно, унести с собой в могилу совершенно все практически невозможно, так что пришлось ограничиться лишь самым необходимым.
Я пробежался пальцами по буквам чужого имени, выбитого на моем гробе, - слегка нажимая на некоторые из них, а в конце надавив аж на четырнадцать символов одновременно. Подчиняясь моей команде, гроб поспешно истлел, высвобождая сокрытый в нем набор предметов. Интересно, много ли было охламонов, решивших, что этот гроб сделан из камня? Заклятие Сгущения, использованное на самую обычную пыль, чей-то прах и прочую мелочовку, действует изумительно. Особенно в сочетании со Сгущением времени, замкнутым на кодовую фразу, не позволяющим всему этому барахлу истлеть раньше времени.
Сейчас меня больше всего интересовал армейский пищевой концентрат - полностью соответствующий человеческим представлениям об армейском пищевом концентрате. Твердая, как подошва солдатского сапога, и столь же безвкусная спрессованная плитка чего-то-там очень питательного. Все никак не удосуживался узнать, из чего оно состоит и каким методом был достигнут такой результат. Наверное, потому и могу есть его совершенно спокойно. И голод оно утолило. Уже ко второй пачке. Хорошо, что я напился, - эта дрянь была обезвоженной, и жевать ее всухомятку не рекомендовалось. Заодно пропало жуткое желание чего-нибудь погрызть - зубы просто требовали, чтобы я их поточил.
Насытившись, следовало заняться другими насущными делами. Из небольшой кучи барахла, оставшейся на месте моего гроба, я достал небольшое зеркальце в круглом футляре. Да… Жутковато выгляжу. А уж если по человеческим меркам мерить, так и вовсе - оживший ужас. Хотя, если немного подумать, я и есть оживший ужас. Нет, не только по человеческим меркам. Вообще.
Кожа была похожа на пергамент самого что ни на есть дрянного качества. Она, конечно, постепенно разглаживалась от того, что компенсировался недостаток жидкости, но мне стоило бы снова отправиться к источнику для убыстрения процесса. Шикарная шевелюра, которой я мог похвастаться раньше, превратилась во что-то невообразимое. Ничего, за пару-тройку дней обрасту лучше прежнего, а пока - лучше побриться налысо. Ночь без волос я вытерплю. Или день? Надо будет разобраться. Потом.
Глаза красные, как у кролика. Сосуды, конечно, срастутся, а вот радужку жалко. Надеюсь, что люди не стали более внимательными к ближним своим - иначе придется как-нибудь выкручиваться. Потому что ходить под маской слепого или прокаженного мне совсем не хочется, да и вылечить могут попробовать - и что мне тогда делать?
Ладно, со своим лицом я разобрался. Оно у меня совершенно не в порядке, но скоро в этот порядок придет. Вот одежду, откровенно говоря, жалко - я одевался, конечно, не у лучших портных города, зато использовал в одежде собственные разработки. И что стоило заказать обработку на нетленность? Правда, я не думал, что столько «проживу», а потомков не было. Вот и не озаботился. Зря. Теперь щеголяю в каком-то неопределенного цвета тряпье, полном прорех, сквозь которые видна все та же бело-серая пергаментная кожа. И не только, впрочем, сохранность этой части моего организма меня приятно порадовала. Похоже, обычай «следить за сохранностью генетического материала» себя оправдал на все сто.
Хорошо хоть запасная одежда в «походном комплекте» у меня была. Бесформенный коричнево-черный балахон с рукавами, замечательное нижнее белье, темно-серые штаны и рубашка. О сапогах и ремнях я также позаботился. Что еще? Небольшой ранец, точильный набор, малый огнеметный амулет, полотенце, отмычки и прочая походная мелочовка. В том числе - и пара кошелей с деньгами на общую сумму в шестьсот восемьдесят шесть золотых. Круглая цифра. И еще один кошелек, в котором лежало триста четырнадцать монет, - чтобы люди тоже думали, что у меня круглая сумма. Ну и, естественно, лучшие друзья мужчины - камушки драгоценные. Просто… только настоящий мужчина сумеет обменять их по выгодному для себя курсу на еду и лошадей, если сам умирает с голоду и похож на оборванца.
Непонятно, куда задевался браслет-телохранитель, которому я и был обязан своим длительным сном, хотя, если его и украли, мне не жалко. Мне хренотень, обожающая лезть с дурацкими советами, ежесекундно пекущаяся о моей безопасности и морали, а также обладающая дурацким чувством юмора, больше не нужна - с учетом моего увольнения. Вот по работе - да, предмет не последней необходимости. В жизни же - от такого помощника увольте.
Так, осталось достать Ключ и уйти в свою личную лабораторию - забрать свои артефакты, оставшиеся деньги и тяжелое вооружение - мало ли с чем я столкнусь на поверхности? Я аккуратно обшарил пол на месте своего гроба. Ключа не было. Зато я нашел маленькую серебряную застежку с гранатом, сильно напоминающую бусинку. Да и запах от нее был знакомый… Похоже, ее уронил тот самый… Та самая… Человек? Не похоже… Да. Сидхе, которая обильно полила меня кровью, сделав мое пробуждение нестерпимо приятным.
Значит, браслет и Ключ утащила она - ведь только эти предметы валялись в моем гробу, не впаянные в его сердцевину. Нет, эсси'д'шарме не считается, потому что его достать мог только я. А браслет вообще рядом с моей головой лежал… Найти и отобрать! Наверняка - вместе с жизнью, хотя есть и другие варианты, гораздо более нелицеприятные… Впрочем, если Ключа у нее нет - то можно и не убивать. Даже наградить чем-нибудь - за избавление от браслета. Вот чем - на месте разберусь.
факелы на стенах и не думали угасать, поэтому детальному осмотру местности совершенно ничего не мешало. Нет, силуэты я и без света вижу, но со светом - гораздо лучше. Так… Не замеченными мною были недоеденные трупики таких же тварюшек, как и та, которая на меня напала. Кто-то порублен на кусочки, кто-то просто убит серебряными дротами. Кстати, дроты я таки забрал - пригодятся еще. Больше ничего интересного мною замечено не было.
Я снова отправился к источнику, уже не пошатываясь. По дороге снял со стены несколько факелов и устроил большой костер - чтобы греться. Следующие полчаса ушло у меня на помывочные процедуры. Я долго плескался под ледяной струей, время от времени делая пару больших глотков и восстанавливая тем свой организм после обезвоживания. Кровь бежала по жилам уже гораздо шустрее. Затем я сдирал при помощи эсси'д'шарме совсем уж омертвевшую кожу. Разумеется, клинок не самый лучший заменитель мочалки, но уж какой есть - такой есть. Тем более что некоторые куски пришлось и вовсе срезать. На всякий случай.
Помывшись и аккуратно соскоблив со своего черепа остатки волосяного покрова, я насухо вытерся и наконец-то переоделся. Какое наслаждение - снова надеть чистую одежду! Не меньшее, чем снова взять в руки клинок. Закинув за спину собранный рюкзак и спрятав меч в припасенные ножны, я направился к ближайшему выходу из подземелья и вскоре обнаружил, что снаружи светит солнце. Я надвинул капюшон на глаза, ибо от солнечного света они начали слезиться - аллергия проявилась, что ли? - прошел мимо горки серого пепла и поднялся наверх.
Вечерело. Я очутился на давно заброшенном кладбище. Судя по всему, здесь никого не было уже довольно Долго. Ближайший ко мне надгробный камень упорно притягивал мой взгляд. Попытки хоть как-нибудь прочитать надпись, высеченную на нем, были практически безуспешными, и, лишь водя пальцами по буквам, я смог кое-как прочесть «Х…лет Ду.г. дан». Что-то знакомое… Неужели?
Я еле удержался на ногах, поскольку наконец осознал, что мне кажется странным - когда я в последний раз был здесь, кладбище не было поглощено вековым лесом. Ну совсем. Да и шум города на нем был отчетливо слышен. И запах… Запах… Да.
Но сейчас… Запах и шум… Их нет. Совсем нет… Невозможно… Это место забыто. Мы… забыты? Я еще с час блуждал по кладбищу, пытаясь расшифровать надписи на могилах. Судя по всему, последним, кого тут похоронили, был внук одного моего друга. До сих пор помню радость счастливого деда - и как я качал карапуза в колыбели… Что же случилось?!
Не знаю, и, боюсь, придется во всем разобраться. Мерзость! Что же могло произойти? Я не должен был быть вне жизни столько времени! По всем книгам выходил другой срок! Как теперь жить?! Что делать?!! Хотя… Что делать пока - я знаю. Найти браслет. Найти Ключ. Восстановиться. А дальше - по обстоятельствам. Жаль, я не эттин - я мог бы сам с собой поговорить… И это могло бы снять то напряжение, которое меня сейчас охватило… Привычка общаться с браслетом, право слово, дурная.
Стоп. Панику отставить. Слабость отставить. Все сделаю - и можно будет понервничать. Главное - я смог проследить след той девушки. Кровавый след был практически не различим, но запах… Да, запах выветриться не успел. Что и неудивительно - поранили девушку серьезно. Вот только, когда я дошел до дороги, след прервался. Жалко. Хотя… Я прикинул, в каком направлении убежала моя потенциальная жертва. Если меня не подводит интуиция - то город или поселение, в которое она направилась, расположен примерно над пятым жилым районом. Или над седьмым. Короче, мне туда проще, а главное безопаснее добраться под землей. Свет меня сейчас дико раздражал.
Обратно в мавзолей - и под землю. Я всегда любил катакомбы - еще во времена моего детства они раскидывались на многие десятки, а может, даже и сотни километров во все стороны. В том числе и вглубь. Катакомбы регулярно обживали, расширяли, строили в них исследовательские лаборатории и устраивали опасные производства.
При этом не менее регулярно катакомбы отбивали обратно их исконные жители, которые были неприятны даже для нас - д'эссайнов, расширенные коридоры рушились, а опасные производства взрывались. Впрочем, после того как отряд пиромантов во главе с архимагом устроил образцово-показательную зачистку первых четырех городских уровней, наступило озлобленное затишье. Особенно после заключения пакта о невмешательстве. Разумные (кроме гномов) спускаются вниз только по собственному почину, те, кто внизу, не поднимаются на обжитые уровни. Все равно им солнце не любо.
Говорят, там, в глубине, есть множество потрясающих артефактов. Не знаю, видеть не приходилось. Конечно, оставались редкие идиоты, которые спускались вниз, и гораздо более редкие счастливчики, которые оттуда возвращались… И кто-то даже с чем-то пристойным внимания… По крайней мере, так говорят.
Хотя этим катакомбам до гномьих далеко - когда-то их родные горы во многом напоминали муравейник. Сколько же ходов под горами, да и в горах, теперь наверняка ведают только сами гномы. Тот уровень, по которому шел сейчас я, раньше и к катакомбам не относился - так, ближние подземелья, подвалы зданий, канализация, подземные склепы и прочая подобная ерундистика. Туда можно было спускаться лишь со светильником - и выйти оттуда живым конечно же. Сейчас… Даже мои тихие шаги звучали в ледяной тишине подземелий подобно ударам кузнечного молота.

Часть переходов оказалась разрушенной. Временем, землетрясениями, чьими-то руками, корнями деревьев. Для полного моего счастья, время от времени попадались колонии неприятных на вид насекомых. Или членистоногих? Не знаю, энтомология никогда не была моей сильной стороной, а ловить этих тварюшек, чтобы посчитать их лапки, мне откровенно не хотелось. Любые многолапые существа вызывали у меня отвращение. Если быть честным с собой - я их просто активно ненавидел.

Старая канализация, похоже, до сих пор использовалась. Не на всю катушку, но использовалась. Значит, сверху и правда город, а не деревенька какая-то. Оставалось лишь идти вдоль труб, надеясь ни с кем не столкнуться. Увы, через некоторое время я увидел перед собой вооруженный пост. Когда я сытый - я добрый. Поэтому и не стал убивать стражников. Просто вылетел из темноты, порубил их плохонькие мечи и оглушил. Судя по их внешнему виду и качеству стали их мечей, общество за время моего отсутствия сильно деградировало…
Затем я съел их ужин - ибо, кажется, был недостаточно сытым, и вновь скрылся во тьме подземелий. Ничего, скоро очнутся и будут стеречь гораздо лучше. На голодный желудок человек стоит на посту внимательнее, чем обычно. Ему не спится, не болтается… Да и не съест их никто - тут в округе никого опаснее меня точно нет.
Побродив еще пару часиков в окрестностях того поста, я уже решил вернуться и подняться на поверхность рядом с горе-часовыми, но…
На счастье стражников, я наткнулся на довольно крепкую дверь, обитую железом. Запертую на засов и прочный замок. Изнутри. Засов погиб от точного удара эсси'д'шарме; с замком пришлось повозиться, но в конце концов я его открыл и оказался в раю земном.
Сейчас официальным представительством рая земного был самый что ни на есть обычный подвал, заполненный различными продуктами. Зайдя, я аккуратно запер за собой дверь - мало ли кто еще может забрести? Даже обрубок засова пригодился. Заодно я поблагодарил про себя местного хозяина - хранить продукты в подземелье - это отличная идея! Под землей всегда прохладно, а от непрошеных визитеров из катакомб защищает хорошая дверь… Да и не открыть эту дверь случайному гостю из-под земли. Кроме того, косяк зачарован чем-то удерживающим запахи внутри - а пахло очень аппетитно. Копчености, овощи и фрукты, какие-то совсем непонятные мне продукты…
Я съел всего ничего - копченую ногу какого-то животного, предположительно кабана, и немного картошки из одного мешка. Затем я вытряхнул из него остатки картошки и припрятал их под нагромождением продуктовой тары, а сам залез внутрь и уснул. Интересно, как отреагирует хозяин на небольшой разгром? Еще интереснее будет, если он таки меня обнаружит…

ГЛАВА 2

Алессъер

Если вы видите врага, значит, он видит вас.

Закон подлости о ведении боя

Пока я добиралась до постоялого двора, в котором останавливалась всякий раз, когда осчастливливала своим появлением этот городок, солнце уже перевалило за полдень. Сказать, что мне было плохо, означало промолчать. Потому что чувствовала я себя отвратительно. Пускай я умудрилась перетянуть рану, оставленную зубами вурдалака, бинтом, все равно этого было недостаточно. А я не брала с собой ни единого амулета с лечебными заклинаниями, только чистые полоски ткани на всякий случай. И случай этот наступил. Дело в том, что, когда я отъехала от заброшенного кладбища всего на сотню саженей, руку задергало так, что я была вынуждена спешиться, чтобы осмотреть рану. И разумеется, удовольствия мне этот процесс не доставил.
Хотя бы потому, что браслет, который я второпях защелкнула на правой руке поверх кожаной перчатки, категорически отказывался сниматься. Более того, как я его ни вертела, замка или чего-то подобного ему обнаружить не удалось. А в довершение ко всему в голове у себя я услышала голос, который ну никак не мог быть моим внутренним:
«Ну не верти ж ты меня! Я диагностику никак провести не могу!»
Не поняла! Вроде бы трупного яда, вызывающего галлюцинации, у вурдалаков не бывает, так откуда галлюцинации?
«Я не галлюцинация. Я - экспериментальная модель „Хранитель“ нового поколения, идентификационный номер один-восемь-ноль-один-один-девять-восемь-восемь. Общение с хозяином устанавливается путем непосредственного ментального контакта…»
- И где ты находишься, раз так контактируешь? - вслух поинтересовалась я, на всякий случай оглядываясь по сторонам. По правде говоря, из сказанного мало что было понятно, но общий смысл я уловила.
«На запястье посмотри!»
Я машинально перевела взгляд на левую руку.
«Не на то запястье, балда!»
А вот сейчас я оскорблюсь! Посмотрев, куда было сказано, я увидела только браслет с открытым рубиновым глазом, который, без сомнения, смотрел уже прямо на меня. Глаз моргнул.
- А, чтоб тебя! - Я вытащила перчатку из-под браслета и яростно дернула за последний, надеясь, что он отцепится. - Слушай, а может, другого хозяина себе отыщешь, а? Ты мне вроде как без надобности.
«Идентификация носителя по цепочке ДНК уже определена. Смена носителя может быть произведена только после перенастройки программы».
- Чего? - Н-да, давненько я себя не ощущала настолько тупой. Интересно, сколько же лет этому чуду древней мысли, раз выражается не пойми как. - А попроще сказать?
«Пока не перезагрузишь - с руки не слезу. И носителя не поменяю», - жестко отрубил браслет.
- А как перезагрузить? - уже всерьез забеспокоилась я.
Этак он не отцепится, а как я его буду заказчику отдавать? Раны у меня, конечно, регенерируются вдвое быстрее, чем у человека, но все же вторую руку мне не отрастить. Получается, что из-за этой глазастой безделушки я заработка лишаюсь?!
«Зато таких, как я, ни за какие деньги не купишь. Секретная разработка», - не забыл вставить свое веское слово браслет.
Похоже, я такими темпами скоро привыкну к заменителю своего внутреннего голоса. Э-эх, и он мне когда-то казался ехидным и язвительным? Да не было ничего милее!
«И сейчас нету!»
Чтоб ты сдох, паразит.
«Поставлена невыполнимая задача».
Нет, ну не гад ли?!
На это мысленное восклицание браслет ничего не ответил, и замечательно. Видимо, почуял, что я все-таки могу озвереть до такой степени, что рискну расстаться с рукой. В надежде, что маги прирастят. Наверное, столь частая смена хозяев ему не по нраву.
Размышляя подобным образом, я уже расстегивала куртку, чтобы осмотреть то, на что стало похоже мое правое предплечье после знакомства с зубами нежити. На бурчание браслета я уже не отвлекалась - сказалась способность быстро привыкать ко всему необычному.
- Ох ну ничего себе! - изумленно присвистнула я, глядя на то, что предстало моему взору.
Рана с фиолетовыми, уже воспалившимися краями стягивалась на глазах, а опухоль исчезала, как по волшебству. Кожа стремительно принимала свой обычный белый цвет с едва заметным голубоватым оттенком, а через полминуты след от укуса уже превратился в сиреневый неровный шрам, который вскоре должен исчезнуть без следа.
- Твои шуточки, а? - строго спросила я у браслета.
Рубиновый глаз согласно моргнул.
«Разумеется. Я сделал то, что должен был. Или ты предпочла бы получить заражение крови?»
Нет, конечно. Похоже, от тебя есть реальная польза Плохо только, что задаток надо будет возвратить, поскольку, как я поняла, в ближайшее время нам придется существовать вместе. Так?
«И с чего начнем долгую и счастливую совместную жизнь?»
Опаньки, а браслетик-то и иронизировать умеет. Определенно, он мне уже нравится.
«Ну так в мою программу входит забота о психическом здоровье носителя. Иначе я не сумел бы сосуществовать с ним. Приходится подбирать оптимальный стиль ментального общения».
Ты бы еще говорил попроще и пореже - цены б тебе не было.
«Первое возможно, второе - вряд ли. Все же я должен предупреждать тебя об опасности, а как я это сделаю, если не скажу? К тому же, если я правильно понял род твоей деятельности, предупреждать придется часто».
Можно подумать, я сама не справлюсь. Ведь прожила как-то сто шестьдесят один год - и ничего, живая.
«Страховка лишней не бывает. Я уже просканировал… проверил твои возможности и могу с уверенностью заявить: поддержка тебе может понадобиться. Скажем, предупредить об ударе в спину. Ты можешь не успеть среагировать, но я…»
- Все, заглохни. - Я закрыла свободной ладонью глаз на браслете и глубоко вздохнула. - Одна просьба: поменьше болтай в присутствии магов, они могут это засечь, а мне не хотелось бы, чтобы до их ушлых мозгов дошло, что ты не просто красивая безделушка.
«Команда принята к сведению».
- Вот и замечательно. Значит, мы поладим. Слушай, а у тебя имя есть?
«Предыдущий носитель обращался ко мне по названию модели».
- Значит, нет. - Я надела изгвазданную кровью и внутренностной жидкостью вурдалаков куртку и, наскоро смыв засохшую кровь в протекавшем рядом ручейке, вскочила на лошадь. - Придется тебе его дать. Имя Фэй подходит?
«Согласен. Буду отзываться на Фэя».
Мы определенно поладим.

На постоялый двор «Голубь» я ввалилась, будучи совсем уж никакая после поездки на древнее кладбище. Трактирщик, приметив постоянную клиентку, моментально подбежал ко мне с белоснежным полотенцем, перекинутым через сгиб локтя, и согнулся в услужливом поклоне.
- Желаете чего-нибудь перекусить, госпожа Алессьер? Может, горячую ванну с дороги примете?
- Ванну приму непременно, но чуть позже. - Я огляделась по сторонам, ища свободный столик, но сейчас, как на грех, время было обеденное, и мест не находилось. Хотя…
Я кивнула в сторону стола, где сидел эльф, в пшенично-золотистой гриве которого четко проглядывали седые, платиновые пряди. Знакомые все лица, а я и не думала, что встречу его снова. А поди ж ты - увиделись.
- Принесите обед за тот столик. И бутылку хорошего вина.
- Будет сделано, госпожа. - Трактирщик вновь поклонился. - Только позвольте высказать просьбу.
- Да? - Я величественно приподняла бровь.
- Вы не соблаговолите сиять вашу куртку? А то ее внешний вид, к сожалению, не способствует повышению аппетита у других посетителей.
Я только понимающе хмыкнула, но куртку все-таки сняла. Благо, перед тем как сесть на лошадь после осмотра раны, я не стала надевать перевязь клинков поверх нее, и сейчас не пришлось возиться с ремнями ножен, крест-накрест пересекающими грудь. Трактирщик отошел к стойке, а я нагло направилась прямиком к столику эльфа, рядом с которым уже вилась черноволосая девица не шибко тяжелого поведения.
- Привет, Тираэль, - поздоровалась я, отодвигая себе стул и искоса глянув на девицу.
Та благоразумно не стала связываться с сидхе, тем более что местные завсегдатаи во главе с трактирщиком уже давно знали, каким ремеслом я зарабатываю себе на жизнь.
Хорошо еще, что наша деятельность негласно прикрывается с самой верхушки власти, поэтому вступать с нами в конфликт не станет даже городская стража. Конечно, если мы не преступили определенные границы. Мы - это. наемные убийцы, «романтики с большой дороги» и приключенцы, которые могут браться за любое, даже на первый взгляд невыполнимое дело. Лишь бы плата была соответствующей. Хотя и у нас есть свой кодекс. Вернее, у каждого из нас он свой, но общее правило - убивать чисто, быстро и надежно. Для пыток есть палачи и наемники более низкого уровня.
- И тебе здравствуй. - Эльф чуть склонил голову, отчего его пшеничные кудри скользнули по плечам, едва не подметя столешницу. Эх, любит он все-таки эффектные жесты. - Давно не виделись.
- Два года, если я не ошибаюсь. - Интересно, и почему у меня голос сразу стал каким-то… соблазняющим?
У нас с Тираэлем отношения более чем странные. Мы одновременно коллеги, друзья и любовники. Но не возлюбленные. Тираэль - это единственное существо, к которому я могу обратиться за помощью и получить ее. Совершенно бесплатно. Он, кстати, тоже может рассчитывать на подобные действия с моей стороны. А еще - я ему доверяю. Настолько, что не боюсь повернуться к нему спиной. Потому что знаю - если жизнь повернется таким образом, что нам придется скрестить оружие, то это будет честный поединок. И он мне заранее сообщит о своем намерении, а не будет стрелять из-за угла или травить за общим столом.
- Целых два года… - вздохнул Тираэль и вдруг галантно поцеловал мою правую ладонь, с которой я уже успела стянуть пропитанную кровью перчатку. Хорошо хоть, что рубашка у меня черная и пятен крови на ней не видно. Конечно, стоило бы пойти переодеться, но все-таки после кровопотери есть мне хотелось просто зверски. - Я рад видеть тебя живой, Лесс. Хотя от тебя снова пахнет кровью и смертью.
- Неудачное задание, - отмахнулась я.
- И насколько неудачное? - Синие глаза эльфа моментально посерьезнели. Ну, понятное дело, невыполненное задание - это не шутка.
- Настолько, что мне придется возвращать предоплату. О, кстати, нам вино несут.
- Алессьер! Ну как можно настолько легко к этому относиться?! - Эльф машинально откупорил бутылку, разливая сладкое вино по высоким деревянным бокалам. - Ты же знаешь наш кодекс. Задание должно быть выполнено!
- Кроме тех случаев, когда задание не могло быть выполнено по вине заказчика! Я кодекс знаю, не учи меня. - Я взяла свой бокал и, легонько стукнув им о бокал Тираэля, провозгласила: - Ну выпьем за встречу!
Эльф чуточку расслабился и. откинувшись на спинку стула, стряхнул невидимую пылинку с щегольской темно-зеленой замшевой куртки. С хрустом потянулся, словно давая мне оценить свое тело под мягкими складками одежды. Почти приглашение.

1 Следующая страница


По дороге в легенду 2

- И все же, Лесс, что случилось?
- Скажем так, заказчик не дал полную информацию о задании, поэтому оно, можно считать, провалилось, - призналась я, алчно глядя в сторону разносчицы, уже торопящейся к нашему столику с подносом, уставленным тарелками.
- Это как?
- А вот так. - Я все же исхитрилась справиться с низменным инстинктом, то есть с голодом, и, задрав рукав рубашки, продемонстрировала Тираэлю браслет с абсолютно неподвижным рубиновым глазом.
Фэй у меня умница, распознал, что сидящий рядом со мной эльф - маг, хоть и не самой высокой категории, и сейчас успешно прикидывался дорогушей безделушкой. А я не настолько доверяла Тираэлю, чтобы с ходу рассказать ему все и сразу. Да, он может быть мне другом, любовником и еще крайн знает кем, но я все же не могу доверить ему тайну Фэя. Слишком уж заманчивая вещь.
- И что? - Эльф аккуратно, кончиками пальцев, провел по прохладному металлу браслета, коснулся рубинового глаза. - Что с ним не так?
- Не снимается он. Артефактный оказался - застегивается один раз и снимается только вместе с рукой. Заказчик о таком свойстве этой ювелирной безделушки не предупредил, а в тот момент деть браслетик было попросту некуда - только на руке защелкнуть. Как знаешь, но я расставаться с рукой не намерена, даже если есть шанс, что маги прирастят мне ее обратно.
- Может, он просто не знал? - задумчиво протянул Тираэль, не отпуская мою руку, только пальцы его теперь гладили не браслет, а мою чуть голубоватую кожу.
- Ага, а про одиннадцать вурдалаков-охранников он просто случайно позабыл. Ранний склероз и все такое, - ехидно произнесла я, снова принимаясь за цыпленка.
Несколько минут за столом царила тишина, прерываемая лишь хрустом нежных косточек на моих зубах. Тираэль безмолвно переваривал полученную информацию, мрачнея на глазах, а я торопилась утолить голод до того момента, когда эльф возжелает узнать кучу подробностей, чтобы помочь мне разобраться с нанимателем.
Это мне почти что удалось, все-таки Тир понимал, что восстановить силы после подобного испытания мне попросту необходимо, но надолго его терпения не хватило.
- Лесс, я тебя одну на встречу с заказчиком не пущу. Тем более - на встречу с магом. Правилами встреч разрешается по одному сопровождающему с обеих сторон, только если встреча не с глазу на глаз. Он же к тебе не один приходил?
- Не-а. С охраной.
- Значит, и мне можно. И не спорь. - Эльф довольно улыбнулся.
Я пожала плечами, догрызая куриное крылышко. Мне-то что. Пусть идет.
- Когда встреча намечается?
- Завтра утром. На этом постоялом дворе в одном из номеров.
- Тогда у нас есть время подготовиться. Лесс, я отлучусь до вечера. По делам. Ты, как обычно, в своей комнате на втором этаже?
- Именно там. Дорогу найдешь сам или попросить кого-нибудь из прислуги тебя проводить?
- Сам найду. Не беспокойся. - Тираэль поднялся и, чуть склонив голову в поклоне, поднес мою руку к губам. Легкий поцелуй, со стороны - безупречно вежливый, а на деле - многообещающий.
Я проводила эльфа взглядом и, покончив с едой, ушла в заранее снятую комнату на втором этаже, куда попросила доставить лохань с горячей водой. Перед возможным любовным свиданием надо выглядеть как минимум прилично, а сейчас я сама себе казалась грязной. Как человеческая шлюха, что переходит из одной постели в другую, не смывая с себя запах предыдущего мужчины. Нет уж, до такого уровня я не опущусь…
Я уже успела и привести себя в порядок, и переодеться, и, вытряхнув содержимое карманов, отправить куртку в починку к знакомому портному, владеющему бытовой магией, и даже несколько часов поспать, когда в дверь нервно постучали. Вздохнув, я поднялась с кровати, на которой спала одетой, надела перевязь с мечами поверх темно-синей рубашки с густо расшитым воротом и пошла открывать. За дверью неуверенно топтался хозяин постоялого двора.
- Госпожа Алессьер, нижайше прошу прощения за то, что потревожил вас в столь поздний час, но я пришел к вам за помощью. Возможно, по специальности.
- Конкретнее. - Я зевнула, а браслет неразборчиво пробормотал что-то вроде о сниженных показателях жизнедеятельности. Ну недосыпом это называется. Но нормально воспринимать окружающий мир мне это не мешает. Пока.
- Там у меня вор в подвале, кажись, побывал.
- Ну и что? - Я начала потихоньку раздражаться. Будить меня из-за такой мелочи! - Вызовите городскую стражу - и все дела.
- Только вор-то сожрал целый окорок! Госпожа Алессьер, ну спуститесь в погреб, а? Гляньте, кто там пошуровал и ушел ли? Я вам заплачу!
- Сколько? - вяло поинтересовалась я. Если какого прожорливого орка выгнать - это ерунда, особенно за стоящее вознаграждение.
- Пять золотых заплачу!
- Ладно, по рукам. - Работенка непыльная, а деньги лишними не бывают. - Пошли уж.
- Спасибо вам, госпожа!
Трактирщик уже семенил впереди, указывая дорогу и рассыпаясь в благодарностях, а я старалась не раззеваться окончательно. И когда я только отдохну…
«В гробу. Под стасис-полем».
Под чем-чем? Что, я тебе уже надоела, а, Фэй?
«Ни в коем случае. Просто это - гарантированный способ дать тебе беспрепятственно выспаться. Месяца беспробудного отдыха тебе хватит?»
Издеваешься? Я столько не выдержу.
«Как хочешь. Мое дело предложить…»
Вот именно. А мое - отказаться.
Трактирщик проводил меня к запертой дубовой двери подвала и завозился у здоровенного замка, бренча связкой ключей. Я молча ждала. Наконец дверь открылась, почти не скрипнув хорошо смазанными петлями, и моему взору предстала чернильная мгла. Опять подземелье. Хорошо хоть, что на этот раз без вурдалаков.
- Светильник нужен, госпожа? - тихонько поинтересовался у меня хозяин.
Я качнула головой.
- Повесьте у входа. Я же сидхе, тьма мне привычнее.
Я спустилась по прочной лестнице, давая глазам привыкнуть в навалившейся на меня темноте. Шаг, еще шаг.
«Сканирование пространства выявило присутствие живого существа».
То есть здесь кто-то есть? Может, крыса?
«Вряд ли. Масса слишком велика. Существо находится в дальнем конце помещения, рядом с овощами. Между мешками с картошкой, короче».
Спасибо, сейчас разберемся. Можешь дать подсветку?
«Я что, похож на фонарик?»
Короче, можешь или нет?
«Могу».
Тогда давай.
От рубинового ока браслета разлился тусклый красноватый свет, который довольно сносно освещал пространство на два шага вокруг меня, но при этом не резал глаза. Молодец. Фэй.
«Спасибо».
Я прошла к указанному Фэем месту, где рядом с обглоданным окороком лежала пара картофелин, тоже несколько погрызенных, и, пробравшись между мешками с овощами, осторожно ткнула один из них носком сапога, готовая в любой момент отпрыгнуть и выхватить клинки. Мешок пошевелился. Я протянула руку и одним движением распахнула горловину.
И встретилась взглядом с бордовыми глазами на узком лице…

Джерайн Тень

Самое худшее пробуждение - несостоявшееся.

Из трактата «О вкусной и здоровой пище»

Д'эссайны. Никто не знает, откуда мы появились. Пришли ли в этот мир по зову какого-нибудь мага, стали ли жертвой или удачным исходом экспериментов неизвестного безумца… Правильного ответа не помним уже и мы сами.
Д'эссайны. Раса хищников-соционатов. Врожденная нелюбовь к власти. Врожденная расофобия, впрочем зависящая от конкретного индивида. Да, мы с этим боремся. Культивируемый поколениями эгоизм, увы, не исключающий взаимопомощи. Культивируемое хищничество. Сильный враг - хороший враг. Если его съешь - его сила перейдет к тебе. Пусть не в полной мере - но перейдет. И ты сам станешь сильнее. Д'эссайны способны давать гибридное потомство от любой другой расы. Говорят, даже от неразумной. Но я подобными извраще… экспериментами не занимался.
Д'эссайны. Удивительно гибкие, даже по эльфийским меркам. Волшебные твари - поскольку всякий д'эссайн способен к магии. Самую малость - чтобы осветить комнату и пожарить себе пищу. Особенно если она пришла на обед самостоятельно. Но ни один д'эссайн не смог бы стать не то что архимагом, просто мастером - слишком много маны (магической энергии) потребляет организм. Даже для того, чтобы дышать.
«Дурная кровь». Вязкая и густая, бордовая - заживляющая. Текучая, шустрая, алая - та, которая доставляет питательные вещества органам. Сверхбыстрая регенерация - царапины затягиваются на глазах. На быстрое заживление серьезных ран заживляющей крови обычно не хватает, но все равно - час-другой лежки при условии наличия обильного питания, и д'эссайн как новенький. Зато сердце восстановится и само, не позволив погибнуть так просто.
Странный скелет. Прочные кости. Суставы, которые в большинстве своем позволяют конечностям гнуться и проворачиваться практически всеми возможными способами. Да, мы можем повернуть голову на пол-оборота, и если очень постараемся - то и на полный оборот… Но зачем?
Врожденные способности к маскировке - большинство д'эссайнов способно изменить цвет своих волос за считаные дни. С цветом глаз - сложнее, но тоже справляемся, как и с прочими «особыми приметами». Со всем этим больше всего не везет тому, кто является сильнейшим. Он обречен на рубиново-красные волосы и такие же глаза. Цвет их невозможно скрыть никаким заклинанием. Краска для волос и контактные линзы тоже не помогут. Сильнейшему д'эссайну не удастся избавиться от известности. В нагрузку к ней дается бурная, насыщенная всякими событиями и", как правило, непродолжительная жизнь… И это притом, что среднее время жизни у д'эссайнов - примерно три столетия!
Д'эссайнов не любят… Не любили. Никогда. С того момента как мы сожрали первого своего эльфа и сидхе, гнома и человека, эттина и орка, тролля и… Забыл, как их называли. Короче, мы успели попробовать па вкус-представителей всех разумных рас. И нам понравилось. Я ведь уже говорил, что мы хищники-социопаты? Да, мы хорошо сливаемся с толпой. Да, мы блюдем свои охотничьи угодья и законы. Подчеркиваю: свои законы.
На все прочие законы нам плевать, кроме тех случаев, когда формальное соблюдение их помогает скрываться неузнанными, благо сами по себе они представляют своды правил для слабых и мягкотелых существ, неспособных на сопротивление. Существ, которых так приятно и легко держать в вечном страхе… За это нас и ненавидят.
Впрочем, социопаты отнюдь не все д'эссайны. Часть все-таки признала общество, была им формально признана и согласилась работать на него. Нет, мы работали в первую очередь на себя, приумножая знания своей расы. Но - и на общество. Химики, биологи, маги, кузнецы, механики и артефакторы. Простите. Отвратительные маги, неплохие химики, малополезные биологи, умелые кузнецы и великие артефакторы. Тем более что среди нас всегда считалось почетным самому изготавливать свои инструменты.
Любовь к созданию магической техники настолько же в крови, как и любовь к свежему мясу. Собственно, я и был артефактором. И никудышным магом. Производство и испытание защитных амулетов и волшебного оружия. Автоматы на все случаи жизни. Трансмутация металлов. Аккумуляторы магической энергии. Последнее и было для меня наиболее интересной работой - потому что заряженной магией д'эссайн мог жить очень и очень долго… А кто не мечтает жить вечно?
К сожалению, мои сонные раздумья о бренности всего сущего и величии моей расы были нагло прерваны. Пинком иод ребра. Я ругнулся про себя, по тут пинок повторился, после чего на меня уставилось красивое девичье лицо. Я широко зевнул.
- И чего стучим, спрашивается? Разве не ясно? Молчу - значит, картошка.
Я бы повернулся на другой бок и снова заснул, но запах девушки был мне знаком. Неужели это она навестила меня в посмертии? Если да, то это большая удача!
- Ну так давай я тебя, как картошку, на ужин пожарю? Договорились? - Сидхе бесцеремонно дернула за один из уголков мешка так, что я вывалился на пол. - Ты чего тут забыл?
Я выкатился незнакомке иод ноги, попутно отметив наличие у нее на руке браслета. Моего браслета. Общая сонность не помешала мне выкатиться так, чтобы кончик моего клинка был в непосредственной близости от живота сидхе.
- Неприятности. Я забыл тут неприятности, как и высокочтимая леди. Впрочем, если она не будет делать резких движений, мы можем договориться. Кем вы работаете?
Она только мило улыбнулась, и мою шею чуть кольнуло лезвие кинжала, который девушка успела выхватить неизвестно откуда столь же быстро, как и я. Похоже, что она тоже не сапогом с воронами дерется.
- Поздравляю, вы их нашли. Неприятности то есть. Что же до моего рода деятельности, то я всего лишь наемная убийца достаточно высокой категории.
- Ну в категории сомневаться не буду - тем более что не высшая явно. А вы беретесь только за задания на устранение? Или не гнушаетесь и прочим вольным промыслом? Мой интерес отнюдь не праздный, не волнуйтесь.
- Мне есть куда расти, - пожала плечами девушка. - Я не волнуюсь, а браться я могу за любое задание, которое сочту приемлемым и выполнимым.
Другой вопрос, что со мной немногие связываются. Сидхе для большинства - это чересчур экзотично. Впрочем, глядя на вас сейчас, я не уверена, что вам требуются мои услуги, и особенно в том, что вы можете их оплатить.
- Экзотика мне не мешает. К примеру, вас разозлили бы стихи, составленные из чисел? Хотя бы такие:

2 17 3 15
3 140 52
0 0 10 40 20
10 20 3 102

Для кого-то подобные стихи - это чепуха, а для кого-то - лишь один из способов общения. - Я без особых проблем сдержал улыбку.
Я только что активировал «маячок безопасности», включенный в браслет. Теперь если я сделаю соответствующую аппаратуру, то смогу узнать местонахождение браслета, а также получу сигнал в случае угрозы жизни его обладательницы. Впрочем, сигнал я и так могу получить, только ценой дикого дискомфорта. Но выпускать из виду опасные артефакты я не намеревался.
- Так что заставляет вас сомневаться в моей платежеспособности?..
- Наверное, хотя бы то, что вы не зашли на постоялый двор через парадный вход, а тайком пробрались через подвал. - Девушка чуть склонила голову, словно прислушиваясь, слегка нахмурилась. - А вам удобно находиться в таком положении с мечом наперевес?
- Я просто заблудился. И думаю, что сейчас речь об удобстве не идет, не так ли? Тем более что нам обоим сейчас не стоит делать резких движений, пока мы о чем-либо не договоримся. Кстати, а что вы тут искали?
- Вас и искала. - Сидхе вздохнула, но ее рука с кинжалом даже не шевельнулась.
- Прекрасно. Может, одновременно уберем оружие? На счет три? Раз… Два… Три…
Моя шея была избавлена от ощущения стали, неприятно ласкавшей кожу, а живот сидхе - от возможного выпускания кишок. Все были довольны и счастливы.
- Как я понял, речь идет о возмещении убытков хозяину этого заведения? Сделаю. Только у меня будет к вам частная просьба. Даже заказ. Это возможно?
- Меня зовут Алессьер. Через час подходите к моей комнате - третья по левой стороне на втором этаже этого постоялого двора, и тогда сможем пообщаться на данную тему.
- Джерайн. Джерайн Тень. Принял к сведению. Через час зайду.
Этот час у меня ушел на улаживание инцидента с трактирщиком и оплату комнаты. Мне досталась комната, соседняя с комнатой сидхе, - похоже, сегодня на мою долю выпало хоть немного удачи. Потом я поужинал. Настолько плотно, что с трудом шевелился минут пять. Больше делать этим вечером было нечего. Пет, конечно, я мог бы и дальше набивать брюхо яствами из трактира или поприставать к девушкам, но, увы, я был слишком сыт и считал себя чересчур взволнованным. Все-таки потеря такой ценной вещи, как Ключ, а также возрождение из мертвых - это чересчур много для одного дня. Да еще и поспать не дали.
С этой мыслью я решил-таки наведаться к Алессьер - тем более что назначенный ею час уже прошел, а обсудить подробности «заказа» было жизненно важно. Для меня. Ну а если прикинуть потенциальную опасность от моего барахла, то и для этого государства тоже.
Я неторопливо поднялся по скрипучей деревянной лестнице, ощущая кожей ладони шершавую деревянную стенку. Приятно, раздери меня г'р'макси, быть снова живым. Чувствовать, как давно забытые запахи будоражат разум и пробуждают воспоминания… Задумавшись, я даже и не заметил, как подошел к комнате Алессьер. Остановился на секунду - и все же постучал. На всякий случай, для приличия…
- Занято! - раздалось из-за закрытой двери на два голоса.
Первый, безусловно, принадлежал мужчине, а вот во втором, томном, с придыханием, с трудом узнавался голос Алессьер. Хотя последовавший за возгласом приглушенный женский стон недвусмысленно дал понять, что конкретно за этой дверью происходит и чем именно занята сидхе с неизвестным представителем мужеского пола.
Я замер, прислушиваясь к тому, что творилось за дверью. Похоже, что меня здесь не ждали, причем даже чересчур активно. Надо было, конечно, уйти, но с другой стороны… Да, послушаю еще немного. Я обратился в слух, радуясь тому, что у меня он лучше человеческого, ибо послушать, пожалуй, стоило. Поскольку временное затишье по ту сторону двери длилось не дольше минуты. После чего голос Алессьер стал на порядок громче и отчетливее. И если не знать, что за дверью находится именно невозмутимая сидхе, то ни за что бы не поверилось, что у нее может быть настолько приятный голос. Низкий, с чуть вибрирующими нотками и лишенный холодности и умеренности.
После финального вскрика Алессьер наступила относительная тишина. Я совсем не собирался стоять как громом пораженный. Да, услышанное меня возбудило. Но это не повод самому признаваться, что все слышал, поэтому я максимально тихо подошел к лестнице и спустился немного вниз, после чего развернулся и, не торопясь, вернулся к комнате сидхе, не забыв и в этот раз постучать в дверь.
Сейчас мне повезло больше - спустя минуту она приоткрылась, и в проеме нарисовалась стройная фигура сидхе, завернутая в простыню, явно стянутую с кровати. Обычно белая кожа на щеках и губах стала несколько более голубоватой, иссиня-черные волосы встрепанным водопадом рассыпались по плечам. Девушка прижимала простыню к груди правой рукой, на которой вызывающе ярко сверкал рубиновый глаз браслета. За спиной сидхе, в глубине комнаты, что-то шуршало, видимо, ее любовник торопливо, но без суеты одевался, после чего раздался негромкий хлопок, повеяло магией, и в комнате воцарилась тишина. Алессьер и ухом не повела, скорее всего, она просто уже привыкла к манере своего любовника-мага исчезать из ее постели в прямом смысле этого слова.
- Вы пришли обсудить условия договора? В таком случае прошу войти. Полагаю, что времени у нас немного.
- Да, конечно. - Подозреваю, что это невежливо, но я пожирал ее взглядом, а возбуждение мое, будь моя одежда чуть более облегающей, было бы видно невооруженным глазом. Я зашел в комнату, плотно закрыв за собой дверь.
- Ну-с, я вас слушаю. - Сидхе, совершенно не стесняясь своего внешнего вида, подошла к деревянной лохани с водой, от которой поднимался пар, и, сбросив простыню на пол, скользнула в нее, блаженно выдохнув. Вода с шапкой мыльной пены полностью прикрывала Алессьер, доходя ей почти до плеч.
- Заранее прошу прощения, что беседую с вами в таком виде, но раз дело не терпит отлагательства, то не хотелось бы тратить время, его и так не очень много. - Говоря, девушка не забывала намыливать чуть голубоватую кожу рук, а когда она слегка привстала, чтобы положить мыло на небольшую полочку у края лохани, ее грудь слегка приподнялась над пеной, обнажив голубые соски.
Я судорожно сглотнул, надеясь, что мой жест остался незамеченным. Девушка была на диво хороша, настолько, что у меня появилось дикое желание обладать ею. Любовь? Нет. Желание? Даже чересчур.
- Увы, я еще не совсем готов описать искомый мною предмет, что не мешает начать обсуждение вашего гонорара. На всякий случай уточняющий вопрос: какова покупательная способность одного золотого?
Сидхе ответила не сразу по причине того, что она на несколько секунд скрылась под водой, чтобы намочить длинные волосы, черными змейками обленившие ее плечи.
- На один золотой можно купить ночь на постоялом дворе, ужин вечером и завтрак утром. Но я однозначно не возьмусь за поиски неизвестно чего неизвестно где. Просто предыдущий заказчик заслал меня в подземелье, полное вурдалаков, и совершенно случайно забыл об этом упомянуть.
Алессьер более-менее промыла длинные волосы, не расплетая тонких косичек на висках, бусинки и заколки на которых еле слышно позванивали, ударяясь друг о друга, и вновь привстала, грациозным движением потянувшись за кувшином с чистой водой.
Не отвлекаемся… Не отвлекаемся…
- Скажем так - я сам точно не знаю, где нужно искать искомый предмет. Так же, как и не знаю, кто сейчас им обладает. Но… Думаю, три тысячи золотых будут достаточной суммой, чтобы компенсировать это неудобство? Плюс различные неустойки и премиальные. Плюс что-нибудь полезное для вашей профессии. Устраивает?
- Вполне. - Алессьер вернула кувшин на место и поднялась во весь рост.
Несколько секунд можно было любоваться ее стройной фигурой, по которой сбегали струйки воды, высокой, пусть и сравнительно небольшой грудью, черными волосами, облепившими ее грудь и спину подобно ручейкам… А потом сидхе выскользнула из лохани и обернулась в чистое белое полотенце.
- Вы хотите, чтобы я вас сопровождала в поисках этого предмета, или же вы скажете мне, как он выглядит, и я займусь его поисками сама? - Алессьер присела на краешек кровати и, достав из стоявшей на иолу раскрытой сумки частый костяной гребень, принялась расчесывать мокрые еще волосы, серьезно глядя мне в лицо.
Интересно, она меня за мужчину совсем не держит, что ли? Хорошо, что я неплохо владею собственным телом. На моем лице не дрогнул ни один мускул.
- Скорее первое. Знаете ли, предмет достаточно ценный и по-своему хрупкий. Поэтому я бы предпочел проконтролировать если не все, то большинство этапов поисковой операции.
- Вы - заказчик. Ваше пожелание в рамках договора - закон. - Сидхе кивнула и, отложив гребень на скомканные простыни, подошла ближе. - Когда мне приступать к выполнению задания?
- В ближайшее время.
- Хорошо… Это все, что вы хотели включить в наш договор? Или будут еще какие-то условия? - Алессьер остановилась в двух шагах, так ч го можно было уловить запах цветочною мыла, исходящий от ее кожи и волос, а под ним - почти неразличимый ее собственный. Запах вольной лунной ночи, наполненной жизнью, кровью и страстью. Запах удовлетворенной женщины.
Тут я пожалел, что я хищник… Да и годы воздержания дали о себе знать - ибо самым большим моим желанием стало желание обладать этой женщиной. Да, у нее хорошая кровь. Вампиру бы понравилась. Мне - тоже, но, думаю, не в гастрономическом смысле. Однако внешне мое смятение не проявилось. Я всего лишь сделал шаг вперед и спросил:
- А какие условия вы обычно включаете в договор?
Алессьер пожала плечами, на белой коже которых тускло поблескивали капельки воды с мокрых волос.
- Обычно заказчик требует защиты для себя самого и того существа, которое он, возможно, пожелает с собой взять, защиты своего имущества от посягательства, повиновения в том, что касается условий выполнения договора и, конечно, ненападения до того момента, пока сделка не будет считаться выполненной. Исключение - когда договор не может быть выполнен по вине заказчика, в которую также включается и утаивание важной информации, влияющей на качество выполнения задания. К примеру, если меня посылают устранить кого-то, необходимо рассказать о возможных ловушках и охране. Иногда заказчик выдумывает что-то свое, но эти дополнительные условия я могу принять или отказаться от их выполнения.
Девушка чуть склонила голову набок, и в ее темных, почти черных глазах с расширенными зрачками мелькнул интерес.
Не отвлекаться!..
- Защиты для меня не надо, кроме тех случаев, когда опасность моей жизни расценивается как «сверх-смертельно-опасная». Поясню: банда разбойников во главе с парой эттинов по этой классификации рассматривается как умеренно-смертельно-опасная, а также тех случаев, когда я в силу тех пли иных обстоятельств не имею возможности сражаться. Со своей стороны согласен гарантировать вам то же отношение. Защита имущества от посягательств… Да, наверное, стоит оставить. Поскольку в некотором роде заказ этою и касается… Даже в прямом смысле слова. Повиновение в условиях договора - оставить. Ненападение - естественно, оставить. Кроме того, так как заказ на поиск - следует добавить отсутствие посягательств на искомый объект, а также - ненападение в тех случаях, когда я буду вынужден причинить вам вред. В свою очередь могу пообещать компенсировать весь ущерб, который я могу быть вынужден вам причинить, а также тот ущерб, который вы можете понести и таки понесете в результате выполнения этого задания. Договорились?
Сидхе задумалась, а потом отрицательно качнула головой, отчего бусинки на ее косичках мелодично звякнули, а от мокрых волос разлетелся веер мельчайших брызг.
- Нет, не договорились. Ни за какие деньги я не позволю резать себя на куски, не имея возможности сопротивляться или ответить тем же. Договор заключен не будет. Прошу прощения, но свою жизнь я ценю выше золота. И не стану выполнять задание, зная, что вы будете вправе вонзить мне кинжал в спину в том случае, когда сочтете это необходимым. Удачи вам в поисках вашего артефакта. Могу вам посоветовать найти другого наемника. Дверь там. Всего хорошего.
Алессьер безапелляционно вернулась к отложенному гребню на краю кровати, но сейчас движения ее были более плавными и чуть замедленными, а поза выражала готовность вступить в бон, если возникнет необходимость. Пантера.
- Прошу прощения за недопонимание. Я, наверное, неправильно выразился - у меня все еще некоторые проблемы с языком… Я совершенно не возражаю, чтобы вы сопротивлялись. Более того, я согласен, что этот пункт в договоре не нужен, - увы, я не имею возможности полностью пояснить свою мысль из-за языкового барьера, а учитывать я предполагал крайне маловероятные случаи. Вы согласны?..
- Ну если это все ваши пожелания, то да. Надеюсь, вы все учли? Потому что поправки и изменения после заключения в договор вноситься не будут. - Алессьер откинула мокрые волосы назад и едва заметно вздрогнула, когда гребень случайно задел остренький кончик левого уха.
Аромат ночи стал чуточку сильнее и сейчас почти заглушил запах цветочного мыла. Мое возбуждение готовилось прорваться.
- Похоже, что все. Впрочем… Вы бы согласились с расширенной трактовкой «ненападения»? То есть включить в договор упоминание о ненанесении вреда не только прямым нападением, но и различными уловками. Естественно, если это не попадает под другие пункты договора.
- А что вы понимаете под «различными уловками»? - Сидхе удивленно приподняла левую бровь. - Попятное дело, что травить вас или подсылать убийцу я не стану, но хотелось бы знать, что вы под этим подразумеваете. Хотя бы примерно…
- К примеру, сдать страже. Впрочем, подсылать кого-то - это оно и есть. Еще вопросы будут? - Я растянул губы в улыбке, практически их не разжимая.
- Фи, сдавать страже - это некрасиво и недостойно. Подсылать тоже не буду - я привыкла сама справляться. - Алессьер вежливо улыбнулась, но, видимо, воспоминание о хорошо проведенном времени еще не померкло, потому что улыбка невольно получилась мечтательной и чуточку зовущей. И опасной. - Вопрос только один. У вас есть хотя бы изображение того, что мы ищем? Мне это необходимо. Не хотелось бы пройти мимо…
- Могу сделать. Зайдете минут через двадцать-тридцать в мою комнату? Заодно дам некоторые пояснения. Договор заключен?
- Хорошо, зайду. Заключен. - Алессьер встала и, подойдя ближе, протянула тонкую белую руку с хрупкими пальцами.
- По рукам! - Я пожал руку девушки с силой, но не так, чтобы что-либо ей повредить. Сначала я даже собрался устроить ей «полное» рукопожатие, но затем решил не повергать ее в шок и тут же успокоил чуть дернувшиеся пальцы. - Тогда я пока к себе - оформлю чертеж. Буду ждать. - И я вышел из ее комнаты.

Выйдя от Алессьер, я сгорал от неудовлетворенного желания. Конечно, первым делом - дело, поэтому я спустился вниз, купил у хозяина листок бумаги, взял у него же письменные принадлежности и по-быстрому изобразил Ключ. Получилось похоже. Не чертеж, но сойдет. Свернув листок в трубочку, я осмотрел присутствовавших в зале дамочек легкого поведения. К моему удивлению, среди женщин обнаружилась и миловидная брюнетка, весьма напоминающая Алессьер. Я не слишком долго думал, прежде чем подсесть к ней и договориться, чтобы она пока немного скрасила мой вечер. Думаю, я ей тоже приглянулся, по крайней мере цена меня устроила.
Мы поднялись в мою комнату, и я, положив чертеж на стол перед входом, потратил минимальное время, чтобы разогреть «падшую женщину», и принялся наверстывать упущенное за время моего смертельного сна, чередуя позиции по мере того, как оная женщина легкого поведения распалялась все сильнее и теряла остатки стыда. Долгое воздержание сказалось на моих способностях - прошло уже с полчаса, а я все не мог удовлетворить свое желание.
Я сидел на стуле, а она сидела на мне, лицом к выходу из комнаты, когда дверь открылась без стука и на пороге возникла сидхе, возящаяся с чем-то находящимся в сумке, висящей у нее на плече, и поэтому не сразу поднявшая глаза и сообразившая, что она несколько не вовремя.
- Простите, что задержалась, я… - Тут Алессьер подняла глаза и узрела то, что должна была узреть с самого начала. К ее чести, она смотрела исключительно в лицо своему нанимателю, не опуская взгляда ниже ни на миллиметр. - О, прошу прощения, что помешала. Я зайду позже, когда окончательно завершу сборы.
Впрочем, смотреть в мое лицо постоянно ей не удавалось просто по техническим причинам - уж очень размашистыми были движения жрицы любви, которая совершенно бесстыдно открылась перед сидхе.
- Что ты, нисколько не помешала. Она сейчас ничего не видит и не слышит.
В подтверждение этого женщина протяжно застонала. Впрочем, она стонала и раньше - только это, кажется, было не столь заметно.
- Дверь закрой, пожалуйста, и я проведу инструктаж. - Я встал и повернул женщину лицом к кровати, после чего легким толчком заставил ее согнуться, не прекращая размашистых движений.
Женщина в изнеможении уткнулась лицом в подушку, так что стоны стали еле слышны.
- Возьми чертеж. - Я указал Алессьер на рисунок.
Сидхе только пожала плечами и, хладнокровно прикрыв дверь, прошла к столу и, взяв с него рисунок, грациозно уселась на крышку оного, изучая бумагу. Единственная реакция на происходящее на кровати непотребство - это всего лишь чуть нахмуренные брови.
- Что ж, я запомнила, как примерно он выглядит. - Алессьер склонила голову набок, и косички скользнули по ее груди, крест-накрест перетянутой ремнями наспинных ножен. В этот момент стоны женщины прорвались даже сквозь подушку, и лицо сидхе слегка помрачнело. - У вас есть еще какие-либо инструкции?
Стоны женщины становились все громче, до тех пор пока она в изнеможении не рухнула на подушки, одновременно с тем я таки дошел до столь ожидаемого финала. Увы, но разрядка физиологическая психологической не поспособствовала. В этом я готов завидовать даже людям.
- Желательно не допускать того, чтобы на объект попала кровь. Впрочем, это не обязательно. Начинаем поиски утром. Устраивает? Кстати, я хотел бы тебе еще кое-что передать… Подождешь секунду?
- Разумеется, подожду. - Алессьер, все так же сидя на крышке стола, закинула ногу па ногу, машинально скользя кончиками пальцев по одной из косичек. - Только вот с какого момента мы перешли на «ты»?
- Видимо, с момента, как не стали друг друга стесняться. - Я натянул штаны и затем немного покопался в своем рюкзаке, выудил оттуда «бусину» и протянул ее Алессьер.
- Твое?
- Мне нечего стесняться своего заказчика, поскольку его я не воспринимаю как мужчину. И времени было немного, а приведение себя в порядок я считаю необходимым. - Девушка машинально взяла бусинку и только спустя секунду, приглядевшись, узнала. Глаза ее сузились, а в голосе прозвучал металл: - Откуда?
Женщина, распростершаяся на ложе, села, обеспокоенно прижимая к себе раскиданную по кровати одежду. Сидхе, не говоря ни слова, посмотрела на нее, и проститутка, охнув, вымелась за дверь с внушающей уважение прытью.
- Ах да, надо еще и дротики вернуть. - Я демонстративно повернулся к сидхе спиной, достал из рюкзака дротики и передал их ей. Естественно, совершенно миролюбиво. - А как ты думаешь, откуда я мог все это взять? Я твой тайный воздыхатель и всюду следую за тобой по пятам? Нет. Я па самом деле стражник, которому поручили арестовать тебя? Нет. Или?.. - Я очень широко улыбнулся.
- Труп, лежавший в гробу в подземелье, - сквозь зубы процедила Алессьер, с силой сдавливая дротики. От нее плеснуло запахом горячей, едва сдерживаемой ярости. Уже не безмятежная лунная ночь - погоня за жертвой. Запах, оставляющий на корне языка сладковатое послевкусие. - Выглядишь намного лучше, чем тогда. Даже местами функционируешь. Что ж, надеюсь, путешествие будет достаточно коротким.
Казалось, что еще немного - и она зарычит. Но прошло всего несколько секунд, и ее ярость утихла, оставив лишь деловую собранность и сосредоточенность.
- Угадала! Только не совсем труп. Даже совсем не. Впрочем, договор уже заключен, не так ли?.. Между прочим, я даже не обижаюсь из-за украденной у меня побрякушки. И думаю, в твоих интересах, чтобы я оставался живым и здоровым - если ты, конечно, хочешь хоть когда-нибудь от этого браслета избавиться. Так что спокойнее, подруга, спокойнее. Нервные клетки, между прочим, восстанавливаются достаточно долго. Да, и еще. На будущее - я, конечно, функционирую, как ты говоришь, только местами, но это не значит, что я слаб и беспомощен. Поверишь на слово?
- Нет, не поверю. - Сидхе пожала плечами. - По-моему, нет повода доверять вам вообще, раз вы с самого начала темнили, зная, что за это дело я не возьмусь, когда узнаю, кто вы. Это первое. Во-вторых, я не трактирная шлюха и не позволю наносить мне оскорбления. Называть меня на «ты» и «подругой» без моего на то разрешения - это именно оскорбление. А в-третьих, мы с Фэем уже нашли общий язык, поэтому я не горю желанием от него избавляться. Вопросы? Если их нет, то позвольте откланяться. - Алессьер соскользнула с крышки стола, оказавшись на расстоянии вытянутой руки, и хладнокровно убрала дротики в петли широкого ремня на левом бедре.
Да уж… Такая способна найти общий язык с браслетом. Но и хлебнет с ним горюшка…
- Вопросы есть. Во-первых, я не скрывался. Более того, честно выполняю договор. Пункт про оплату. Тем более что я не настолько уверен в вашем предварительном отказе от договора. Второе: если вы считаете, что я нанес вам оскорбление, вы вправе требовать сатисфакции. Ничего противоречащего в договоре нету. Третье… Впрочем, третье пока подождет. Комментарии будут? - Я улыбнулся еще шире.
- У меня нет желания угробить собственного нанимателя. Особенно с учетом того, что с утра пораньше перед отъездом лиге нужно будет разбираться с предыдущим. Сатисфакции я смогу потребовать позже. После выполнения своих обязательств. Разумеется, если меня не убьют раньше. - Девушка тоже улыбнулась, и в улыбке этой было что-то хищное. - Но я надеюсь в очередной раз выжить. Чего и вам желаю.
- Меня угробить нужно постараться. Если хотите - спросите у… Как вы его назвали? Фея? Инструкция тридцать два-пятнадцать-Е, сведения о расе предыдущего хозяина. Да, между прочим, могу ли я вам с предыдущим нанимателем помочь?
- Фэй, - поправила сидхе. - Может, и спрошу. Нет, благодарю, разберусь сама. В крайнем случае вам придется искать другого наемника, потому что я не смогу выполнить свои обязательства. Из-за скоропостижной смерти. Приятной ночи. Надеюсь, я не сильно напугала вашу подругу на ночь и она еще вернется. - Алессьер развернулась, чуть мазнув кончиками иссиня-черных волос по обнаженной коже моего живота, и шагнула к двери.
Я улыбнулся.
- Боюсь, что такими темпами я буду вынужден довести ее до состояния растения - когда она уже не будет ничего соображать. Воздержание плюс имиринтинг плюс красота одной особы творят интересные вещи. Кстати, я тоже, похоже, вынужден буду пообщаться с вашим нанимателем, чтобы объяснить ему, что брать чужие вещи без спросу не всегда хорошо. Я иду с вами.
Интересно, мое возбуждение пройдет когда-нибудь? Или я все так же буду сходить с ума по этой девушке? Хотя то, что я схожу с ума, не помешало мне в одно движение оказаться рядом с ней.
- У меня есть два вопроса. Вы идете сейчас? И… насколько вам жалко вашего нанимателя?
- Отвечаю на оба вопроса. Первое - нет, не сейчас. Все же рассвет только близится, а заказчик будет поздним утром. Второе. Нет, не жалко. Но я не хочу запятнать свою профессиональную репутацию. Вывод: разберусь сама. К тому же… - Алессьер на миг запнулась, но потом продолжила: - Со мной может прийти только один… человек или представитель любой другой разумной расы. И он уже есть. Еще раз благодарю за желание помочь, но вынуждена отклонить ваше предложение. Мой совет - отдохните.
Сидхе чуть склонила голову и вышла за дверь настолько быстро, насколько это было приемлемо. Дверь за ней закрылась с едва слышным стуком… Я с трудом подавил вновь поднявшееся желание свое и завалился спать. Доброй ночи мне. И приятных снов!

ГЛАВА 3

Алессьер

Существуют две точки зрения на любой вопрос - моя и неправильная.

Из обращения к разумным расам неизвестного сидхе

Меня разбудил противный писк, раздающийся прямо в голове. Я резко села и с удивлением обнаружила, что опять спала не раздеваясь. Писк в голове моментально утих, зато раздался ироничный голос Фэя:
«Проснулась, спящая красавица?»
Это ты, что ли, такую оригинальную побудку изобрел? А что-то менее мерзкое озвучить нельзя было?
«А ты бы проснулась?»
Наверняка. Так чего разбудил?

Предыдущая страница 2 Следующая страница


3 Елена Самойлова, Лев Кругликов

«Лесс, я вынужден напомнить, что у тебя встреча утром назначена».
Ладно, намек поняла, встаю.
Я соскользнула с кровати и с хрустом потянулась, Разминая слегка затекшее за остаток ночи тело. После вчерашнего представления, устроенного мне этим… Джерайном… я просто пришла и вырубилась, едва добравшись до кровати. Видимо, перенапряжение и недосып сыграли свою роль. Все-таки тяжеловато выполнять одно задание за другим. Я и отпуска-то нормального в глаза не видела лет пять. Вот выполню задание этого красноволосого извращенца - и уйду на отдых. За такие деньги, что он мне обещал, можно несколько лет жить в столице, не заботясь о хлебе насущном. А если в одной небольшой деревеньке на востоке - и того больше. К тому же я давно не навещала Эрин. Интересно, как там она? Ей скоро исполнится восемь, а она до сих пор видит меня в лучшем случае два раза в год. Конечно, отсылать деньги и вещи - это хорошо, но неплохо бы еще и самой заезжать почаще…
Но возвращаемся к нашим баранам.
Я надела перевязь с клинками, которую сняла вчера перед тем, как лечь спать, и проверила, удобно ли мне выхватывать квэли. Удобно. Впрочем, как всегда. Кстати, насчет нанимателя…
Фэй, а что там Джерайн говорил про сведения о предыдущем носителе?
«Вообще-то Джерайн Тень был им. Если интересует, я могу о нем рассказать».
Давай.
«Джерайн Тень - один из моих создателей. Родился…»
Так, дату рождения пропускаем. Семейное положение тоже. Дальше.
«Хорошо. Он больше ученый, чем воин, что не слишком характерно для д'эссайнов…»
- Для кого-кого? - Я чуть не выронила походную сумку, в которую собирала нужное мне снаряжение. - Так этот Джерайн - д'эссайн?! Так они же вымерли лет пятьсот назад! Полностью. Подчистую! Вся раса вымерла не то от эпидемии, не то сами себе помогли, хроники на эту тему расходились во мнении. Но точно известно, что около пяти веков назад раса этих каннибалов исчезла в никуда.
Похоже, от такой информации Фэй сам несколько «подвис» и на долгую минуту замолчал, видимо переваривая столь шокирующие сведения. Потом снова заговорил, но его «голос» уже не был столь иронично-уверенным, скорее подавленным:
«А подробнее можно? Я находился в изоляции вместе со своим предыдущим носителем, поэтому совершенно не в курсе, что происходило за стенами подземелья».
Давай так: ты сначала мне рассказываешь все, что знаешь о Джерайне, а потом я тебе рассказываю то, что знаю о том, куда делась раса твоих создателей. Все-таки в библиотеке моего родного города было очень много хроник того периода и о д'эссайнах в том числе. Сидхе, знаешь ли, не очень хорошо сосуществовали с ними. Хотя бы потому, что никак не могли разобраться, какая раса страшнее и круче. Сейчас, после того как д'эссайны вымерли, сидхе стали грозой разумных рас. Заняли нишу самых жутких существ. Теперь раса твоих создателей осталась только в страшных сказках на ночь и в легендах, а сидхе сторонятся и боятся до сих пор.
«Хорошо… Джерайн далеко не самый лучший из воинов своей расы, но почти гениальный изобретатель. Создавал он достаточно оригинальные механизмы, и они всегда были ему интереснее, чем что-либо еще. В возрасте восьмидесяти лет он создал меня. Вернее, поначалу это был только концепт, но благодаря совместным усилиям д'эссайнов, людей и гномов, опирающихся на некоторые технологии Древних, его воплотили в жизнь.
Позже в меня встроили занимательную функцию - анабиотический сон-смерть под стасис-полем. И Джерайн, как автор оной идеи, решил апробировать ее на себе. К сожалению, в настройки вкралась небольшая ошибка, которая вместе с плохим физическим состоянием моего предыдущего хозяина помешала сделать параметры достаточно точными. Он намеревался настроить меня на обеспечение десятидневного анабиоза, но из-за ошибки анабиоз должен был продолжаться до получения следующей команды или же обрыва контакта с носителем. Сам я ничего не мог сделать. Хуже, что хозяин спрятался так, что никто из его коллег не мог его найти, чтобы прервать этот сон. Если бы с д'эссайнами ничего не случилось, моего создателя непременно нашли бы и разбудили лет через десять, но и через десять лет никто не пришел. Не пришел и через сто. А потом и у меня полетели настройки, и стала доступной к выполнению только последняя заданная команда - «сна-смерти» на неопределенный срок…»
- Ясно все с вами, - пробормотала я, доставая из кожаного рюкзака снаряжение для скалолазания, и, осмотрев его, закинула обратно. Пригодится. - Слушай, а сколько лет было Джерайну, когда он лег спать? Время, которое он проспал, в расчет не берем.
«Около девяноста».
- Прие-е-е-е-ехали, - протянула я, садясь прямо на пол и озадаченно покусывая одну из тонких косичек, на которую вернулась серебряная застежка с гранатом. - Он же еще пацан несовершеннолетний! Всевышний, за что ты мне подкинул парнишку?! Я же замучаюсь за ним следить!!!
«А почему несовершеннолетний-то? - удивленно произнес Фэй. - По людским меркам это соответствует примерно тридцати годам».
- Если судить по человеческим меркам, то я уже лет сто как должна была бы лежать в гробу, поэтому для меня это не эталон. У сидхе совершеннолетие достигается в сто лет, и, пока существо не достигнет этого возраста, оно считается либо ребенком, либо несовершеннолетним. Как ты думаешь, почему мы никогда не спариваемся с людьми? Да все потому, что педофилия у нас не приветствуется, какими бы взрослыми ни выглядели эти человеческие дети. А если кто-то из них доживает до совершеннолетия, то они обычно уже пи на что не способны.
«А тебе говорили, что неправильно мерить всех по своей мерке?»
А чем она хуже других?
Весомых аргументов у Фэя не нашлось, поэтому я продолжила сборы, складывая в рюкзак сменную одежду. Теоретически в эту походную сумку поместилась бы только одна смена белья и что-нибудь пожевать на пару дней - таким небольшим он выглядел, но это только на первый взгляд. Рюкзак был магическим. Купленный за бешеные деньги в одном из смешанных крупных городов, он вмещал в себя содержимое платяного шкафа, но при этом весил не больше половины пуда. Куда девалось то, что я туда клала, я толком и не поняла. Маг-продавец честно пытался объяснить что-то там про пятое измерение, но при этом сыпал терминами прикладной магии так, что мне, далекой от этой области, понять что-то было попросту нереально.
«Хочешь, я попробую объяснить?» - влез в мои мысли Фэй.
Нет уж, спасибо. Главное, что оно работает, а как - неважно.
«Ну как знаешь. Кстати, ты обещала поделиться сведениями о д'эссайнах».
Помню я, помню. В общем, в библиотеках Seith'der'-Estell, нашей столицы, хранились хроники тех времен, когда д'эссайны исчезли. Наверное, сидхе настолько обрадовались исчезновению вечных конкурентов на звание самой пугающей расы этого мира, что уворовали записи об этом событии отовсюду, откуда только можно и нельзя. Никто не знал точно, что с ними случилось, просто кто-то из приключенцев, воспользовавшись экстренным порталом, ненароком очутился в поселении д'эссайнов. А там он обнаружил только трупы. И все. Дома оказались брошенными. Везде горы не то пыли, не то праха, вещи и ценности не тронуты. Версии, куда делись знаменитые хищники, были разные, но все они сходились в одном - д'эссайны исчезли, как и прочие Древние. К тому же они пропали и из смешанных городов, подобных этому.
Они постепенно исчезали из повседневной жизни, становясь лишь призраками. Отголосками прошлого. Ушедшими в никуда Древними. И тут на тебе - вылез один. И зачем только я его разбудила… Если в Столице сидхе узнают, что спустя пятьсот лет появился д'эссайн, то они в лепешку разобьются, но найдут ту сволочь, которая этому появлению поспособствовала. А я и так капитально испортила им жизнь своим существованием.
«Это как, интересно? Ты же одна из них. А они, как мне известно, только другие расы презирают, за своих-то как раз трясутся».
Устаревшие у тебя сведения, Фэй. Крайне устаревшие. Так было до того, как начали полукровки возникать. Их убивали сразу после рождения, чтобы не загрязнять расу.
«А ты-то тут при чем?»
А я сама полукровка… Только выяснили это не сразу, а в день моего совершеннолетия. Уже после того, как мне вручили квэли и признали воином и полноценным членом общества сидхе. Был там один… который уговорил правителя наложить на меня заклинание узнавания чистоты крови. А я к тому моменту уже знала, что мой отец не сидхе, а кто-то из светлых эльфов. Мать призналась.
Внешне это на мне почти никак не сказалось, разве что кожа была светлее, чем у большинства моих сородичей, но на это как-то закрывали глаза, потому что я считалась весьма перспективной воительницей. Мне пришлось бежать, но меня поймали. Если бы не моя мать, имевшая влияние на правителя, то убили бы. А так - изгнали. Причем с условием, что я не могу появляться пи в одном из городов сидхе под страхом смерти. Правда, я плевать хотела на этот запрет, сейчас никто в пограничных городах меня уже не узнает, а в Столице мне и так делать нечего…
В дверь постучали, и знакомый голос произнес:
- Лесс, я твою куртку принес!
- Ну вот, легок па помине. - Я улыбнулась и пошла открывать.
«А-а-а, это тот вчерашний любовник? Знаешь, Лесс, я бы посоветовал ему поменьше…»
Фэй, заткнись. Засекут.
«Понял, умолкаю».
Я распахнула дверь и тотчас оказалась в объятиях Тираэля. Эльф одарил меня изысканным поцелуем, захватывающим настолько, что я едва не забыла о том, что нам еще на встречу с нанимателем идти. А опоздание - не лучшая черта наемной убийцы. К тому же тогда, когда придется объявить о провале задания.
- Тир, ты не мог бы разделять работу и личные отношения? - выдохнула я, когда наконец-то сумела говорить.
- А я, по-твоему, что делаю? Если бы не умел, то сейчас мы бы наверняка уже находились в постели, а твой наниматель был бы крайне недоволен.
- Нахал.
- Но тебе же нравится, - улыбнулся Тираэль, отпуская меня и поправляя легкий меч, висевший в наспинных ножнах.
- Странно тебя видеть без твоего лука.
- Что поделать, приносить дистанционное оружие на встречу - дурной тон, к тому же использовать в случае чего стрелы в помещении - это смертоубийство.
- Ага, не выживет никто, кроме тебя, - хмыкнула я, беря со стола тяжелый мешочек с золотом - задаток, который придется возвращать.
- Вот именно, а мне хотелось бы еще не раз встретиться с тобой, причем на этом свете, а не за гранью.
- Не сомневаюсь, - пожала плечами я, надевая починенную и вычищенную куртку поверх ножен с квэли. Часть амулетов, обычно таскаемых с собой, я сразу же распихала но карманам, остальные - по возвращении. - Ладно, идем.
- Разумеется, моя светлая леди, - поклонился Тираэль, поднося мою ладонь к губам.
Похоже, перед отъездом я еще раз захочу побыть с ним наедине. Пусть даже потом придется выслушивать мнение Фэя.

Мы не опоздали. Пришли вовремя, но заказчик, невысокий пожилой маг, прячущий начинающую лысеть голову под причудливо украшенным колпаком, уже нетерпеливо мерил комнату шагами под невозмутимым взглядом охранника. Полуорка, судя по внешнему виду.
- Ну где он? - спросил маг, едва я переступила порог в сопровождении эльфа.
- Тут, - кратко ответила я, задирая рукав куртки и демонстрируя браслет с ровно мерцающим рубиновым глазом. - Надеюсь, вы знаете, как его расстегнуть? А то у меня что-то не получается.
- А з-з-зачем в-в-вы его н-н-н-надели?
Ой, а он еще и заикается. От волнения, вестимо. Я ядовито ухмыльнулась, демонстрируя белоснежные зубы. А ведь клыки у меня слегка заострены, и, если широко и радостно улыбнуться, сослепу могут принять за вампира.
- А вы знаете, там десяток вурдалаков его охранял, причем пробудились они сразу же, как только я взяла в руки браслет. Убрать его в мешок я не успела. Интересно, почему вы о них не предупредили? Не знали?
- Ну… я…
Маг как-то стушевался, и до меня дошло, что знал. Понадеялся на то, что я выкручусь. Гад.
- Так вы знаете, как снимается браслет? - «ласково» повторила я, подходя ближе.
- Знаю, конечно, - воодушевился маг. - Я вначале наложу на вас обезболивающее заклинание, отрежу правую кисть, сниму браслет, а потом, разумеется, приращу руку обратно. Начинаем?
- По-моему, вы, господин маг, упустили из виду одно весьма немаловажное обстоятельство, - подал голос Тираэль, до того молча подпиравший дверной косяк плечом. - Вероятность того, что конечность прирастет обратно, составляет пятьдесят процентов.
- Вот видите, Алессьер, это очень высокая вероятность! - радостно воскликнул мой наниматель.
Я скривилась.
- Либо прирастет, либо нет, - мстительно закончил эльф, не меняя тона.
Воодушевление с лица мага моментально сползло. Я вздохнула и положила кошель с золотом на стол.
- Я возвращаю задаток, поскольку лучше останусь без золота, чем без руки. Браслет, естественно, оставляю у себя. По-хорошему, мне и задаток-то возвращать не следовало, поскольку вы утаили важную информацию, которая могла привести к моей смерти, по я это великодушно прощаю. Надеюсь, в следующий раз вы будете более откровенным с наемниками и тогда, разумеется, получите, что хотите.
Маг нахмурился. Я сделала шаг к двери.
И тут Фэй нарушил конспирацию.
«Регистрирую возмущение магиполя! Приступаю к его частичной блокировке в пределах помещения!»
В комнате вспыхнул портал, из которого шагнула пятерка воинов. Не людей - эльфов-полукровок. Хорошо хоть, что не с луками, а с короткими легкими клинками. Я, не раздумывая, выхватила квэли, Тираэль - свой меч, а маг, злобно расхохотавшись, повелел принести ему браслет и шагнул к порталу.
«Блокировка завершена».
Портал заискрил и пропал прямо перед носом мага. Тот непонимающе взмахнул рукой, произнося заклинание снова, по ничего не произошло. Я ухмыльнулась:
- Похоже, вы решили, что меня можно так легко убить? - Квэли хищно блеснули в тусклом свете, пробивающемся сквозь щели в ставнях. - И не надейтесь.
Маг бросил на меня затравленный взгляд, в котором читался испуг, а я уже метнулась вперед, к преждевременно шагнувшему вперед полуэльфу. Клинки - на пол. Стойка на руках и мощный удар обеими ногами в грудь слишком замешкавшегося полукровки.
Он вылетел в окно, проломив ставни и впустив в комнату солнечный свет. Минус один враг. Стало намного интереснее. Особенно после того, как выяснилось, что закон сохранения количества участников драки выполнился - в выбитое окно влетел д'эссайн, сжимающий в руках искривленный клинок странной конструкции с большим количеством лезвий.
- Мага не трогать! Он мой!.. - Наступила короткая пауза, за время которой вновь прибывший отбил атаку чересчур быстро спохватившихся наемников. - Завтрак:
Потенциальный завтрак вздрогнул, обернулся и, приглядевшись, заверещал так, что у меня в ушах засвербело. Я поморщилась, отбивая квэлем клинок одного из полукровок-недоучек, и в ответ заорала:
- Не троньте ребенка, я за него отвечаю!
- Да кто тут «ребенок»?! - дружно возмутились все присутствующие, не прерывая, впрочем, драки.
- Он! - Я беззастенчиво ткнула клинком в сторону разошедшегося д'эссайна.
«Лесс, если тебя не убьют эти молодчики, это сделает он».
Мал еще.
Д'эссайн насадил несчастного полуэльфа, которого было схватил за горло, на вытянутый в его сторону квэли.
- Харэ тыкать в мою сторону разными острыми предметами, я и разозлиться могу, девочка! Я за свою жизнь уже успел убить больше существ, чем ты видела! - И для того чтобы подтвердить свою славу ужастика, д'эссайн поймал клинок еще одного наемника между лезвий своего клинка и сдавил его лицо в своей ладони, впиваясь ногтями противостоящих пальцев в горло.
- Точно, подросток! Только они хвастаются своими подвигами, при этом значительно преувеличивая их! - Я стряхнула труп полуэльфа со своего клинка и завертела квэли наподобие мельницы, исполосовав зазубренными лезвиями оставшихся в живых охранников. Плеснуло кровью из перерубленных артерий, алые, остро пахнущие железом капельки осели на моем лице, наверняка придавая ему жуткий вид.
Наступила тишина, прерываемая разве что подвываниями мага откуда-то из-под кровати и хрипами полуэльфа, медленно умирающего в стальном захвате д'эссайна. Я хмыкнула и, воткнув один из мечей в пол, сделала едва уловимое движение левой ладонью, и полуэльф замолчал. На этот раз - навсегда.
Серебристый дротик дрогнул в его горле аккурат между пальцами Джерайна и застыл.
- Учись, мальчик. Убийство - это искусство, a не бессмысленная резня.
- Девочка, убийство - это искусство для тех, кто не умеет убивать. Он бы умер и сам - с раздавленной трахеей при ваших слабосильных лекарях долго не проживешь. Тем более что его предсмертные хрипы необыкновенно воодушевили одного и так безмерно бодрого мага. Настолько, что он произвел психическую атаку при помощи излишков содержащихся в его организме жидкостей. - Д'эссайн ухватил мага за шкирку и вытащил его из-под кровати. - Судьба твоя известна мне. Сегодня ты умрешь и будешь съеден мною после короткого допроса. И лишь одно повлияет на последовательность этих действий - то, насколько честно ты будешь отвечать на вопросы. Кто тебе рассказал про браслет?
«Лесс, сейчас барьер рассеется!»
Я почувствовала необходимость вмешаться. Конечно, сидхе далеко не мирный народ, но даже у нас каннибализм вызывает отвращение. Есть того, кто говорит с тобой на одном языке да при этом еще и хоть как-то разумен? Не-э-эт, увольте.
- Никто никого здесь есть не будет. - Очередной дротик, пробивший шею мага, отправил последнего на тот свет. - Про браслет он узнал от одного приключенца, который, кстати, бывал в твоем склепе годика два назад. И вообще, перестань трястись над трупом, его либо убрать надо, либо самим по-скорому отсюда убраться.
Я вытерла кровь с лица и покосилась на невозмутимо застывшего у двери эльфа. Ну спасибо тебе, Тир. Знаю, что ты влез бы в сражение при необходимости, но иногда твоя политика невмешательства меня бесит.
Д'эссайн приподнялся от трупа, который почему-то выглядел существенно менее аппетитным, чем минуту назад, и отер кровь с лица.
- Ну допустим, живого я есть все равно не собирался. Да и целиком мне он тоже не нужен. Дело в том, что даже после смерти тело мага является хранилищем для его магической энергии, а если маг сильный - то еще и для души. Впрочем, мне его гнилая душонка без надобности. В отличие от его маны, - во время разговора он вытирал клинок об одежду трупа, - но я уже получил желаемое. Можешь делать с телом все, что хочешь. К примеру, разобрать на внутренние органы и принести их в жертву вашим богам, для лучшей охоты - так, кажется, делала ваша братия во времена моего прапрапрапрапрапрадеда. Или выцедить из него кровь по капле и подарить ее вместе с остатками жизненной силы какому-то-там дереву. У вас и не такие обычаи были - так что вы лезете в наши?
Джерайн что-то сделал со своим мечом, что тот превратился в «ноль на палочке» - большую сияющую окружность с рукояткой. Внимательно осмотрел заточку острия и, видимо удовлетворившись ею, продолжил:
- К сожалению, придется покинуть это здание - выброшенный из окна полуэльф предпочел в полете превратиться в полу-полуэльфа. Народ, конечно, не сразу обратит внимание на такую неприятность, но через полчаса стража, наверное, придет сюда интересоваться.
Я вздохнула. Похоже, до него так и не дошло. Очистив лезвия квэлей от крови, я забросила их в наспинные ножны. Подошла к сидящему на полу д'эссайну. Наклонилась так, чтобы наши лица разделял всего вершок.
- Мальчик, ты, похоже, так и не понял. Нет никаких «ваших» обычаев. И д'эссайнов больше нет. Твоя раса сгинула пять веков назад в небытие. Ты - один. Последний представитель своего рода. Мир изменился. Он живет без д'эссайнов. И сидхе уже не такие кровожадные, какими когда-то были, - уже нет нужды в подобных устрашениях. Привыкай, мальчик. Ты - один.
Джерайн несколько секунд смотрел мне в глаза, а потом совершил наиболее странный поступок, на который он был в этот момент способен, - впился долгим поцелуем в мои губы. К сожалению, высвободиться мне удалось не сразу.
- Так им и надо. Но наши обычаи умрут с последним д'эссанном, кто бы им ни был, тем более еще не факт, что я последний. Кроме того, после нас останется… остался страх, не так ли? А страх подразумевает веру. Это значит, что мы бессовестным образом отняли у судьбы свой шанс.
- Мальчишка, - вздохнула я, умудрившись выскользнуть из его объятий, больше напоминавших стальные тиски. Очень неприятное ощущение, не уверена, что мне хотелось бы испытать его еще раз. - Эгоистичный подросток, в котором бушуют гормоны, спесь и жажда крови. Мне жаль тебя. Но есть надежда, что ты все-таки доживешь до того возраста, когда начинаешь понимать в этой жизни хоть что-то.
Я подошла к эльфу и устало прислонилась к его плечу, как всегда надежному. Единственно надежному для меня в этом мире. Тираэль понимающе коснулся моих волос.
- Не сейчас, Тир. Мне еще нужно разобраться со стражей. Думаю, что градоправитель согласится замять это дело, но для этого надо будет все объяснить. И возможно, оставить в залог услуг} - Я отстранилась от эльфа и посмотрела в сторону поднявшегося с пола д'эссайна. - Джерайн. Советую тебе идти в свою комнату, там привести себя в порядок и собрать вещи. Если у тебя нет необходимого снаряжения, то через полчаса я зайду за тобой и помогу его приобрести. Надеюсь, что у тебя есть средства на задаток, потому что сборы за мой счет меня не устраивают. Пока будешь собираться, мы с Тираэлем уладим вопрос со стражей. И пожалуйста, если будешь снова брать проститутку, делай это побыстрее, времени у нас совсем мало.
И я вышла за дверь, оставив д'эссайна с рубиновыми волосами среди поверженных врагов. Если он все же собирается проявить свои дурные наклонности, то я не хочу этого видеть или слышать. Точно так же, как не хочу вспоминать слишком жесткий поцелуй, едва не поранивший мне губы, или стальную хватку на своей талии. Сейчас мне в первую очередь надо разобраться со стражей и покидать оставшиеся веши в рюкзак.
Златоволосый эльф успокаивающе коснулся моего плеча, а потом привлек к себе, нежно и бережно целуя мои губы, словно стирая с них воспоминания о болезненном поцелуе д'эссайна.
«Тебе действительно настолько не понравилось? Странно, обычно с женщинами он вел себя иначе».
Не понравилось. Думаю, он таким образом пытается самоутвердиться. Или показать, что он сильнее. Кстати, а Тираэль нас не слышит?
«Нет, не слышит. Я успел просканировать его магию и сейчас веду общение на такой частоте, какую он не может уловить. Так что я могу говорить с тобой мысленно даже в его присутствии».
Знаешь, плюс в этом есть, но если ты будешь комментировать мою интимную жизнь во время процесса…
«Постараюсь этого не делать».
Не нравится мне это твое «постараюсь»…
- Я больше не подпущу его к тебе. - Тир ласково потерся щекой о мою шею и улыбнулся.
- Ревнуешь? - улыбнулась я в ответ.
- Нет, что ты. Просто невооруженным взглядом видно, что тебе он не понравился. То, как он тебя целовал, - тоже. А я не хочу, чтобы тебя заставляли делать то, что тебе не нравится.
- Тогда помоги мне завязать с этой профессией, - усмехнулась я, возвращая поцелуй.
- А ты хочешь сказать, что тебе это настолько не нравится?
Я промолчала, беря Тираэля за руку и уводя его но коридору подальше от комнаты, где состоялся бой. Не оборачиваясь, потому что ощущала на себе пристальный взгляд рубиновых глаз.

Джерайн Тень

Те, кому нечего ждать, отправляются в путь.

Древняя заповедь путешествий

О Крайн ту Эсте, демон сумасшествия и беспорядка!
Что же со мной творится?! Увлечься какой-то девчонкой, наверняка по меркам сидхе ей лет шестнадцать, не больше! Причем настолько, что бросился целоваться, как неопытный юнец, разве что не до крови. Что со мной творится?! Да и ей однозначно не понравилось. Напряжение сквозило в каждом ее движении, казалось, что даже се затылок готов был мне сказать: «Я хочу не тебя, а вот этого гламурного эльфика!». Стоп. Приехали. Говорящие затылки и гламурные эльфики. Гормоны - молчать, в милейшем обществе шести трунив решать сердечные задачи не лучшая идея.
Если они профессионалы - то какие тут сейчас дилетанты? Ответ на этот вопрос получался крайне неутешительный. Какое счастье, что я умудрился не испачкаться кровью… Или еще какой-нибудь жидкостью. Аромат был малоприятный, поскольку запах смерти смешивался с кучей несколько менее обольстительных ароматов. Парой легких движений я превратил горла тех неудачников, которым не повезло попасться в мои загребущие лапки, в кровавую кашу - чтобы никто не мог сказать, что их держало за шеи что-то чересчур многопалое.
Потом слегка обшмонал трупы на предмет волшебных предметов - пара колечек «на удачу», крайне топорного исполнения, серьги для огнеупорности и книга волшебника у… волшебника. Кто бы мог подумать. После этого мне оставалось лишь последовать примеру моих разборчивых эльфийских друзей - свалить из этой комнаты в свой номер, и как можно быстрее, - чтобы уложиться в тот промежуток времени, когда поспешное отступление из подозрительной комнаты еще не привлекает излишнего внимания других постояльцев.
Зайдя в свою комнату, я накорябал записку Алессьер о том, что отправимся мы не раньше, чем через два часа. После этого я, захватив рюкзак, пошел покупать амуницию, не забыв просунуть записку под дверь сидхе.
За всю свою не самую короткую жизнь я никогда не был заядлым путешественником. Так, крайне редкие поездки в Д'Эра - где-то раз в десятилетие, да по паре ежегодных выездов на природу, - чтобы не заскучать в городе и не растерять охотничьих навыков. Да, я не самоубийца, чтобы охотиться по месту проживания. А так отправился с палаткой и хорошей компанией за город на охоту - и отличный аппетит от свежего воздуха обеспечен, и поохотиться можно приятственно. Не на компанию, конечно, а на зверей - я охотник, а не варвар. Впрочем, я заговариваюсь. Тем более что компания ну совершенно случайно может оказаться и плохой…
Все города, кем бы они ни были построены, всегда казались мне лишь отражениями, а то и районами какого-то другого, гигантского города. А что? Для того чтобы пешком дойти до места работы, мне требовалось потратить полчаса или минут десять на попутном транспорте. Чтобы дойти до моей личной лаборатории, я мог потратить часов пять - с учетом потенциальной опасности подземных переходов. А если надо было добраться до другого города, то у меня уходило от полутора-двух недель на лошадях - если некуда было торопиться и хотелось отдохнуть извращенным способом, отдавая свой зад на растерзание хребтистой твари с меня ростом, и до трех-четырех минут стараниями мага-телепортатора - если дело было действительно спешным.
Конечно, на первый взгляд две недели - большой срок. Но мне как-то раз удалось - еще до моей последней длительной работы - месяц идти к булочнику за хлебом. Встретил одного знакомого, потрепался, зашел в гости, отметили… О чем-то поспорили, поиграли, устроили какой-то бедлам на весь город, ужаснулись, кинулись исправлять, натворили крайн-те что, таки все исправили, отметили, покуролесили… Короче, до соседнего квартала я добирался двадцать семь дней. И подозреваю, что это еще не предел.
И этот город, в котором я оказался после пробуждения… Да, новый город. Да, лишь отражение старого. Бледная тень на стекле времени. Как и во всех людских городах - запахи навоза и помоев - старая канализационная система явно использовалась с перебоями. Стук лошадиных копыт по мостовой. Дружелюбная перебранка между соседями.
Навстречу мне из какой-то подворотни со злобным лаем выбежала собака, больше всего напоминавшая помесь крысы, колбасы и лавки. Вытянутая вперед морда и хищный оскал зубов успешно гармонировали с ростом «до середины икры» и окраской в стиле «буренка». Песне добежал до меня пары шагов, гавкнул еще раз для острастки и снова скрылся в подворотне. Наверное - поджидать следующую жертву.
Найти рынок для меня никогда не представляло никакой сложности - иди туда, где больше народу, откуда сильнее всего запахи нота и несвежей зелени… Туда, откуда раздается самый большой шум, в конце концов! Шум, конечно, не такой важный показатель - у гостиницы тоже началась суматоха, стражники наконец-то обратили внимание на тело… На останки полуэльфа. Надеюсь, что у них крепкие желудки, - зрелище должно быть весьма неаппетитным.
Тьфу, я снова отвлекся, что же это за день такой, никак не могу ни на чем сосредоточиться! Говорила мне матушка - если твой день начнется с того, что на тебя с небес посыплются нахальные людишки, то надо быть готовым ко всему. Особенно к тому, что рынок за столько лет почти не изменился. Почти - это потому, что дома все-таки стали другими. Пониже, поплоше… Но чему я удивляюсь, если даже ткань их одежды уступает той дешевке, которая пошла на мой балахон? Зато ряды лотков с товарами рождали ощущение уюта - будто покинул это место еще вчера, собираясь вернуться завтра… И не вернулся. Стоп, хватит. Сначала - дело, затем - нюни.
Главная надежда, которую я в себе тешил, была связана с гномами. Во-первых, гномы крепче других рас связаны традициями - даже эльфы не столь верпы своему слову, сколь гномы. Во-вторых, гномы обязаны д'эссайнам - они многому у нас научились. Пет, мы у них тоже учились, но отнюдь не настолько усердно. Нам это не настолько надо было. Тем более что большая часть их технологий была для нас неприменима - все-таки разные расы. И в-третьих, лично передо мной были обязательства у одного из кланов, живших в этой области. Осталось лишь найти нужную лавку.
С задачей поиска я смог справиться минут за двадцать - и за это время меня чуть не ограбили два раза: один раз несчастный воришка-карманник, которому я шутки ради сломал запястье, и другой раз - пара каких-то громил, которым, видимо, этот карманник пожаловался. Позаботившись о том, чтобы обезопасить генофонд человеческой расы от детей этих ублюдков, я, к вящей своей радости, наткнулся на нужную мне лавочку. Если ты видел одну гномью лавку, ты можешь представить себе любую другую. Самое главное, что есть в подобных лавках, - это тамошний воздух, пропитанный духом основательности. Я не знаю, откуда возникает подобное впечатление - не то из-за их угловатой мебели, формой напоминающей трапецию, резкой и грубой, если не приглядываться, и удивительно качественно обработанной, если это все-таки сделать. Развешанные вдоль стен образцы продукции. И естественно, гном-продавец, всем своим видом демонстрирующий гордость товаром. К нему я и обратился.
- Уважаемый Мастер, прошу у вас прощения, мне нужно поговорить со Старшим Мастером. Срочно. - И, чтобы не возникло никаких возражений, я широко-широко улыбнулся.
Гном, кажется, немного побледнел, но возразить не решился и нажал небольшую кнопку. Если я не ослышался, то где-то в глубине лавки зазвенел колокольчик.
- Уважаемый Старший Мастер уже идет. Еще какие-нибудь требования будут? - Голос гнома был удивительно недружелюбным. И чего это он так?
- Нет, - отрезал нить разговора я.
Оставалось лишь со скучающим видом изучать инструменты. Похоже, что с момента моего исчезновения гномы заметно продвинулись - качество металлов заметно подросло, о назначении части инструментов я мог только догадываться, потому что за всю свою жизнь не встречал ничего подобного. Как и было обещано, через пару минут явился уважаемый Старший Мастер и отвлек меня от этого удивительно скучного занятия.
- Вы хотели меня видеть. - Не вопрос, утверждение.
- Да. Время течет и время меняется, но верность гнома вернее камня.
- Верность гнома нужно еще заслужить, хоть верность скалы камню не то же, что верность скалы лишайнику. И не всякий лишай приживется на скале.
- Но камень, рожденный в скале, всегда будет ей дорог - даже если пройдет долгий путь, прежде чем снова станет частью скалы.
- И тогда он попросит горы отдать сокрытое им.
Прекрасно, официальная часть закончилась.
- Дваран, сын Квили?
- Увы, нет. Фидан, внук Дварэна. У вас был заказ?
- Почти. Был договор на набор «седьмой-враг», с предоплатой.
Гном крайне шустро проглядел книгу заказов.
- Был, был… Выполнен. Можем доставить, это займет лишних пятнадцать минут. Впрочем, со временем хранения не сравнить. - Короткий дружелюбный смешок.
- Премного благодарен. - Я тихо радовался тому, что когда-то гномы устроили себе рекламу, что, дескать, когда бы вы ни пришли, хоть через века, ваш заказ будет ждать вашею появления.
От раздумий меня отвлек Старший Мастер:
- Личный вопрос: сколько хранила вас земля?
- Сравните по дате заказа.
- И такое бывает?
- Бывает и хуже.
Гном бросил на меня задумчивый взгляд и больше ни о чем не спрашивал, что-то высчитывая на пальцах.
Заказ мне принесли действительно через пятнадцать минут, в довольно объемистом свертке. Мне оставалось только поблагодарить Мастера и отправиться в обратный путь к гостинице. По дороге еще и, слава богу, удалось купить новый походный рюкзак и пару комплектов одежки, которую было бы не жалко убить в дальнем переходе. Похоже, что больше мне с собой ничего не надо…

Сборы, сборы… Как много в этом слове слилось для всех тех, кто не связал свою жизнь только с одним городом или с одним домом. И сейчас я, подобно великому множеству путешественников, тоже был занят этим увлекательным делом.
Вещей у меня было немного, но после посещения гномьей лавки у меня таки появился набор инструментов. Да, не д'эссайновой работы, но… по-своему великолепных. А значит, их надо было как-то аккуратно упаковать. Я держал в руках изогнутую, подобно букве S, многогранную иголку и думал, как бы мне ее спрятать, чтобы она всегда была под рукой, когда дверь резко распахнулась, толкнув меня в плечо, и на пороге появилась явно взбешенная чем-то Алессьер. Не размениваясь па долгие разговоры, она просто сунула мне в руки небольшой серебряный кулончик с зеленым камнем, внутри которого играла искорка магии.
- Надевай. И не снимай ни днем ни ночью. В городе пошли слухи, что видели живого д'эссайна. Наверное, когда ты в окно влезал. Похоже, что кто-то заметил твои донельзя оригинальные ладошки. Этот амулет скроет лишние пальцы, накладывая зрительную иллюзию. Даже если тебе отдернут манжет или стражники попросят показать запястья, все обойдется. Скроет даже прикосновение, но только если не будешь шевелить лишними пальцами. Вопросы? Если нет, тогда собираемся и валим. Долго в этой гостинице задерживаться не стоит.
Игла совершила непродолжительный полет и скрылась где-то под кроватью. Г'д'эран!
- Слушай, девочка, тебя никогда не учили стучаться, прежде чем войти в помещение? Интересно, сколько нужно проработать наемницей, чтобы полностью отвыкнуть от такой роскоши? Наверное, стоило сразу снести дверь и влететь в комнату, паля из всех ство… стреляя из многозарядного арбалета, я хотел сказать, по всему, что шевелится и не шевелится, так? Тебя опыт ничему не учит?
- Пункт первый. Я старше тебя примерно на семьдесят лет, поэтому не тебе звать меня девочкой. Второе: если хочешь дождаться, пока за тобой придут сидхе, пожалуйста, можешь начинать прямо сейчас. В таком случае я умываю руки и буду делать вид, что я тут ни при чем. Охрана тебя в случаях, когда ты подставляешь шею под квэли по собственной глупости, в контракте не прописана. Третье. Проработать почти шестьдесят лет. Поэтому знаю, что иногда подобные церемонии ни к чему.
- Интересно, а как ты определяешь, какие случаи к чему относятся?.. К примеру, если бы я сейчас развлекался с какой-нибудь девочкой - ты тоже была бы столь спокойна?
Я надел предложенный сидхе амулет. Поделка, конечно, и это мягко сказано. Надо будет переделать. Но пока важно другое - что пальцев не видно. Интересно, а как будет на ощупь?
- А очень просто. Если есть высокая вероятность, что нас накроют большим количеством народу с целью порезать на ленточки, то мне плевать, с кем и как ты развлекаешься. Проституток много, а жизнь у тебя одна. А я, к моему глубочайшему сожалению, вместо того чтобы уезжать отсюда побыстрее, стою и расписываю мальчишке правила жизни. Да, я была бы абсолютно спокойна, даже если бы ты с мальчиком развлекался. Я за твою жизнь отвечаю, а не за ее интимные моменты. - Сидхе глубоко вздохнула и поправила лямку небольшого с виду кожаного рюкзака, висевшего у нее за спиной. - Послушан, Джерайн. Сейчас Тираэль будет делать все возможное, чтобы мы смогли убраться из города. Не исключено, что ему придется рисковать собой. И у меня нет желания подставлять его только потому, что тебе вздумалось взъершиться!
Пока девушка поправляла лямку, я обхватил ее лицо своей кистью, так же как я обхватывал лицо эльфа незадолго до этого. Маскировка выдержала.
- Чем больше народу, тем больше ленточек из них получится. Уж это я могу гарантировать. Кроме того, своей излишней торопливостью ты лишь задерживаешь наше отбытие. Знаешь, есть такая поговорка - поспешай вовремя… девочка. Кстати, я мальчиками не интересуюсь. Совершенно. А девочка ты потому, что не в состоянии распознать, когда что можно, а когда нельзя. Ясно? До женщины ты еще не доросла. Дитятко.
Алессьер, не пытаясь высвободиться или же промычать что-то неодобрительное, чуть сощурила глаза. Обхватила пальцами мое запястье. Сдавила ровно настолько, чтобы ладонь не сжимала ее лицо так сильно. И пробежала кончиком языка по ладони, не отрывая пристального взгляда. Рука непроизвольно расслабилась… Слегка.
Сидхе скользнула кончиком языка выше, к пальцам, и продолжила медленно вести влажную дорожку, выводя ее между средним и безымянным пальцами, лаская чувствительную кожу. А в ее темных, почти черных глазах горело нечто, схожее с нетерпением. Я резко вздохнул и еще немного ослабил напряжение, чуть опустив ладонь. Девушка надавила на мое запястье так, чтобы оно опустилось еще ниже. И следующий жест был уже совсем недвусмысленным - она медленным движением облизнула один из пальцев, по-прежнему не отводя пристального взгляда. Я практически расслабил руку, опустив ее несколько ниже…
И вот тогда сидхе ухмыльнулась.
- Девочка, да? - Она красноречиво опустила взгляд на мой пах. - А чего же ты настолько возбудился, что даже свободная одежда этого не скрывает? - Алессьер небрежно отпустила мою ладонь и улыбнулась. Другой улыбкой, не ледяной и презрительной, а манящей. - Видимо, ты вспомнил настоящую женщину. Действительно, вероятно, такая девочка, как я, тебя не заинтересовала. Что ж, в таком случае - удачи в поисках. Я буду внизу. Если через десять минут ты там не окажешься - уеду без тебя.
Алессьер повернулась к двери и уже у порога обернулась. Кончик языка медленно скользнул по голубоватым губам, делая их чуть более влажными, как после долгого поцелуя. Я дружелюбно усмехнулся.
- Один - ноль. Удивительно красивая… стерва.
Как ни странно, сидхе тоже улыбнулась. Почти дружелюбно.
- Надеюсь, ты не захочешь сравнять счет? А если серьезно - постарайся упаковаться побыстрее. Я жду тебя вместе с лошадьми у крыльца. Поедем пока к горам, по дороге все объясню.
Мне ничего не оставалось, кроме как шустро собраться, выудив многострадальную иголку из-под кровати. Вопросы эргономики буду решать позже. На привале. Я спустился вниз и, приветливо махнув рукой сидхе, сел на лошадь. Поехали!

ГЛАВА 4

Алессьер

Приплывал старик Кирдык…

Из поговорок неудачников

Я пришпорила Ночку так, что из-под копыт лошади во все стороны полетели мелкие камешки с пыльной, иссушенной жарким летом глинобитной дороги. Честно говоря, я не думала, что получится так легко выбраться. Все же маскировочный амулет пришелся как нельзя кстати - ленивые «стражи порядка» па этот раз заинтересовались необычным внешним видом моего спутника. Пусть он скрыл под глубоким капюшоном свои красноватые волосы, но глаза так просто не спрячешь. Меня-то признали сразу и никаких претензий не предъявили, но вот Джерайна все-таки попросили закатать рукава. Надежности ради еще и устроив крепкое воинское рукопожатие, когда пальцы смыкаются не на ладони сотоварища, а на запястье. Маскировка выдержала, и я чуть расслабилась. Не хотелось бы выметаться отсюда с боем, по ходу дела перебив стражу у ворог. Конечно, награда, которую, несомненно, назначили бы потом за мою голову, не сильно бы осложнила мне жизнь, по этот город чем-то мне нравился, и еще одна пометка «не возвращаться без острой необходимости» па моей личной карте была бы лишней. Да и кухня в «Голубе» замечательная…

Предыдущая страница 3 Следующая страница


По дороге в легенду 4

Примерно с такими мыслями я неслась вперед на галопирующей Ночке, несколько позабыв о своем спутнике, которому наверняка не понравилось подобное начало путешествия. Тираэль назначил встречу за одним из горных хребтов. Судя по всему, где-то там находился приключенец, два года назад посетивший «захоронение» Джерайна и, скорее всего, уворовавший оттуда Ключ д'эссайна, хотя, по мне, это было больше похоже на раскрашенное в красный и синий цвета куриное яйцо с золотой перемычкой посередине. Ну вот найдем приключении - и спросим. Если надо - допросим, хотя я пытками заниматься точно не буду. Пусть д'эссайн сам ведет допрос, мне это как-то не с руки. Вернее не с меча…
Деревенька Вражий Путь, выросшая на нашем пути, никогда мне не нравилась. В первую очередь из-за названия. Поговаривают, что когда-то здесь был тракт, по которому орочьи партизаны перебирались через людские земли к горам. Зачем - никто толком и не знал. Но название, коим метко окрестил сне место какой-то ушлый странник, прижилось, а когда вдоль тракта незаметно образовалась деревенька, ставшая перевалочным пунктом для идущих на север торговых подвод, то и ее поименовали Вражьим Путем. Ну и ладно. Главное, что в версте от нее уже начинаются скалы, изрезанные ветрами.
Не помню, как их зовут люди. Знаю, что сидхе звали их Tier'Dallien, то есть скалы тысячи пещер. Пещер там и впрямь много, не думаю, что местные жители исследовали хотя бы половину из них. Но мы с Тираэлем выбрали те, до которых добраться можно, только карабкаясь но отвесной скале. Даже левитационные заклинания не помогают - на полсотни саженей ни одна левитация не вознесет. А пользоваться телепорт ом слишком рискованно: немного ошибешься с расчетами - и окажешься впаянным в камень. Потомки не найдут. Проверено.
Я пригасила рысь Ночки и обернулась к д'эссайну, молча скачущему вслед за мной на раздобытом сегодня коне.
- Эй, впереди первый привал! Деревню видишь? Там остановимся, к закату пойдем на встречу с Тираэлем, он как раз успеет. Вопросы? Нет? Тогда едем, лошадям тоже отдых нужен.
Джерайн промолчал, только отрывисто кивнул. Я пожала плечами и пришпорила Ночку, которая и без того ускорила рысь. Почуяла возможность отдохнуть паразитка…
«Вполне себе естественная потребность».
Слушай, Фэй, ты так чудесно молчал всю дорогу, а сейчас снова заговорил. И с чего бы?
«Ну мне показалось, что тебе стало скучно. К тому же, заметь, я честно не вмешивался в твои мечтания».
Паршивец ты.
«Ничего подобного. Просто у тебя воистину живое и красочное воображение. Прерывать настолько творческий процесс мне не хотелось».
Ну ты…
Цензурных слов мне не хватило. Пришлось думать нецензурно.
«Лесс, с каждым разом ты пополняешь мой словарный запас. Причем, как мне кажется, на трех языках сразу».
Не оскорбляй меня. На четырех.
«Полиглотка».
Ничего, умнее будешь.
«Запоминая матерные слова на четырех языках? О да-а-а-а, Лесс, ты радуешь мою кристаллическую душу».
У тебя нет души, ты всего лишь говорящая безделушка.
«Я - произведение искусства артефактологии, а значит, во мне живет частичка души моего создателя».
Какой кошмар, у меня на запястье частичка души каннибала-извращенца…
Фэй обиженно замолчал, а я проехала в покосившиеся ворога, которые не ремонтировали лет десять как минимум. Дыра жуткая, никого в здравом уме и твердой памяти сюда по доброй воле не понесет. Поэтому мы с Тираэлем выбрали именно это место, чтобы иметь возможность спокойно поговорить в одной из пещер, когда за одним из нас, а бывали случаи, что и за обоими, шла погоня. Только интересно, где он будет заседать на этот раз? Я знаю шесть труднодоступных пещер и еще столько же, куда добраться может только нечеловек с навыками скалолазания и хорошим снаряжением. Вот зуб даю, что на этот раз Тир полезет именно в одну из таких пещер. Потому что, как я подозреваю, на этот раз охотиться за одиноким д'эссайном будут сидхе, а эти сволочи куда хочешь залезут. Если догадаются обзавестись нужным снаряжением.
Добротная изба с кривоватой вывеской, буквы на которой уже давно стерлись, виднелась уже от ворот. Я усмехнулась и направила Почку к единственному на всю деревню постоялому двору. Проситься на ночлег я не собиралась, но оставить на какое-то время лошадей необходимо - когда полезем в пещеры, лошади, естественно, будут мешать. Ну сумку Джерайна можно засунуть в мой рюкзак как есть - все поместится, но мне надо лезть налегке.
«И почему, интересно? Боишься надорваться?»
Нет, просто я буду использовать оригинальный способ перемещения по скале, которым частенько пользуются сидхе.
«Уже заинтриговала».
Ты не видел дуэли, которые проводились с помощью наших приспособлений для лазания по скале.
«А чем вы не сражаетесь, а?» - Похоже, Фэй действительно заинтересовался.
Сложно сказать. При необходимости можно использовать любой подручный предмет. Да и подножный тоже.
Толком прокомментировать это заявление Фэй не успел, потому что к нам подскочил бойкий мальчишка лет двенадцати и с ходу выпалил перечень предоставляемых услуг:
- Уважаемая госпожа, оставьте вашу лошадь в нашей конюшне - и будьте уверены, что она будет накормлена и вычищена, и останется там же, где вы ее оставите. Всего серебрушка!
Я усмехнулась.
- Ладно, лови. - Две серебряные монетки описали в воздухе дугу и моментально оказались в ладони паренька. А ничего, шустрый малый. Далеко пойти может. - Последишь за лошадьми до завтрашнего утра. Если будут сыты и довольны - еще монетку получишь.
- Не сомневайтесь, госпожа, все будет сделано! - Паренек сверкнул щербатой улыбкой и, подхватив наших лошадей под уздцы, увел их в конюшню.
- Угу, не сомневаюсь, - пробормотала я, провожая мальчишку безрадостным взглядом.
Теперь проблема номер два - сделать так, чтобы Джерайн до заката «светился» как можно меньше, а в идеале вообще из комнаты не выходил.
«А ты ему девочку, похожую на себя, найди. Гарантирую - до вечера будет занят настолько, что к закату выгонять придется».
Фэй, ты пошляк, ты в курсе?
«Можно подумать, ты лучше».
Мне можно.
«Это еще почему?»
Я все эти пошлости реализовать могу.
Добротная дубовая дверь со стуком закрылась за нами, и мы с Джерайном оказались в небольшом зальчике с низким потолком и длинным столом, за которым стояли широкие лавки. За что не люблю это заведение - приходилось есть за общим столом, а у меня на этот счет нехорошие воспоминания. Как-то раз меня пытались отравить как раз в подобной таверне, спасибо Тираэлю - он нашел отравителя в кратчайшие сроки и вы6ил из него противоядие. С тех пор за общим столом я не питаюсь ни под каким предлогом. Почти паранойя, но лучше я буду живой перестраховщицей, чем мертвой.
«Лесс, теперь ты можешь не беспокоиться - я каждый раз проверяю твою пищу. А уж выявить яд я могу».
И на этом спасибо. Но я все же по старинке.
«Как хочешь, но проверять я все равно буду».
Да на здоровье.
«Твое».
- Господин желает комнату на двоих? - А я и не за метила, как к Джерайну подошел хозяин постоялого двора.
Если этот мерзавец, не хозяин, д'эссайн, скажет, что да, то я его убью. Позже. Хотя… Хозяин тоже мерзавец. Интересно, он меня уже всю в мыслях раздел или пока только грудь?
«Судя по взгляду, он тебя уже в какую-то позу ставит».
Фэй, ты тоже мерзавец. Но тебе хотя бы нечем.
«Если только морально».
За это я тебя и люблю. Что только морально.
- Сколько?
Я мило улыбнулась и, не меняя выражения лучащегося счастьем лица, взяла Джерайна за руку. И впилась острыми ногтями ему в ладонь. Если не идиот, то поймет. К сожалению, сейчас конспирация - это наше все. а представить себе сидхе и д'эссайна, путешествующих парой, никому в дурном сне не привидится.
- Всего три серебряных монетки - и комната ваша до утра. - Хозяин подобострастно поклонился.
Нет, я его точно убью. Теперь я про владельца таверны с сальными глазками. Но не сейчас. Когда уезжать буду.
- Пять - и комната наша до следующего обеда. И ни одна сволочь нас не беспокоит. Увижу - будете за свой счет от стенки отскребать. Вопросы? Предложения? - Д'эссайн дружелюбно улыбался, не размыкая губ. Из улыбки явно следовало, что никаких предложений он даже выслушивать не намерен.
- Да, конечно, господин.
Пять серебряных монет беспрепятственно перекочевали в карман владельца постоялого двора, а тяжелый железный ключ - в карман д'эссайна.
«Лесс, не злись!!! У меня сейчас синапсы перегорят!!!»
Я? Злюсь? Да ни в одном глазу. Я его просто сейчас в клочья порву. Совершенно беззлобно, нежно и ласково.
Я все-таки выдержала, пока мы не дошли до указанной комнаты, и, стоило только толстой двери захлопнуться за Джерайном, я отпустила его руку и посмотрела на свои ногти, кончики которых были слегка окровавлены.
- У меня только один вопрос. Какого крайна?! Что, нельзя было взять две комнаты?! Или тебе опять приспичило потрахаться иод моим чутким надзором?
Джерайн широко зевнул, выставив напоказ коллекцию зубов, с которых я уже давно мечтала снять слепок, а еще лучше - выдрать всю челюсть на память, и спокойно стер остатки крови с заживших ранок на тыльной стороне ладони.
- Кто из нас сейчас боится групповой охоты сидхе? Знаешь ли, свободно путешествующую парочку, ночующую в одном номере, из которого, обещаю, всю ночь будут доноситься очень и очень интересные звуки, вряд ли кто-либо в чем-либо заподозрит. Более того, угрозу от такой парочки может почувствовать только канонический Темный Властелин, следующий кодексу. Неужели у вас подобный таки завелся? Кстати, царапать меня, право слово, не лучшая идея.
- Перебьешься, я не заразная, да и царапины уже зажили, - фыркнула я, уже остывая. - Кстати, раз уж заговорили об интересных звуках. Похоже, мне придется возвращаться через окно, поскольку ты намерен развлекаться всю ночь. Желаю приятно провести время.
С этими словами я сбросила свой рюкзак на застеленную покрывалом широкую двуспальную кровать и начала ковыряться в нем, стараясь найти нужные вещи.
«Тебе помочь?»
Если можешь, то подсунь мне под руку здоровый моток веревки, черный сверток, перевязанный красным шнуром, и мои «когти». Они где-то на самом дне должны лежать…
«Сейчас все будет, лезь правой рукой в рюкзак».
Первым показался черный сверток, затем моток серо-зеленой эльфийской веревки, тонкой, легкой, но удивительно прочной, а в конце - мои стальные «когти» для скалолазания. Нечто вроде железных сегментных перчаток, надеваемых на обычные кожаные. Несомненным достоинством их были пятигранные когти на концах «пальцев» с вершок длиной, сделанные из особого сплава, благодаря которому они входили даже в прочную скалу, как нож в масло. У «когтей» помимо всего прочего было еще одно достоинство - они фиксировались при определенном движении кистью, и тогда можно было повиснуть на скале, не боясь, что рука разожмется в самый ответственный момент. Поскольку разработчики оного «набора для скалолазания» предполагали, что «коготь» может заклинить в скале, то приспособление это на тыльной стороне ладони не было стальным, а держалось несколькими кожаными ремешками с хитрым замком, подцепив который можно было легко спять заклинивший предмет.
Под конец я выудила аналогичные «копи», крепившиеся па обувь, и небольшую полотняную сумку через плечо, куда я обычно складывала свой «скалолазный набор». Ну не пугать же в самом деле народ стальными когтями на руках и ногах. Да и ходить по горизонтальной поверхности в них неудобно…
Тем временем Джерайн, видимо наблюдавший за моими сборами, решил напомнить о себе.
- Ночью мы вместе бродить будем, и не надейся, что я тебя одну отпущу. Звуки же будут, естественно, отдельно от нас. Как и защита комнаты от любопытных. Про чистку стен я совершенно не шутил.
Я взглянула на него, одновременно складывая «когти» и веревку в сумку.
- Вообще-то о тех пещерах никто, кроме нас с Тираэлем, не знает. Впрочем, не думаю, что ты сумеешь добраться туда без моей помощи. Хоть какое-то скалолазное снаряжение у тебя есть? Па сложном участке залезешь по веревке, но ее длина всего двадцать саженей, поэтому примерно столько же тебе придется лезть самостоятельно. Сумеешь?
- К вечеру снаряжение будет. Как и прочие «радости жизни», призванные услаждать слух и души тех, кто остановился в этом трактире.
- Ясно все с тобой. - Я развернула сверток, в котором оказались узкие брюки со шнуровкой по бокам и нечто вроде короткой куртки. Все из плотной, хорошо выделанной черной кожи. - Ты соизволишь выйти к крайну из комнаты или же мне переодеваться в твоем присутствии?
- Переодевайся в моем присутствии. Во-первых, времени мало, а мне ковыряться в куче амулетов. Во-вторых, никакого крайна вне комнаты я не видел, уж извини. - Д'эссайн сел за стол, на который выгреб из своего рюкзака кучку различных шариков, кристалликов, сколько-то цепочек и набор малопонятных инструментов, после чего снял маскировочный амулет и принялся что-то с ним делать.
Я только пожала плечами. В конце концов, ванну в его присутствии я уже принимала.
«Да к тому же он с головой ушел в работу. А когда он работает, то почти ничего вокруг не замечает».
Ну и замечательно.
Я скинула с плеч ножны с квэлями, отцепила набедренные перевязи с дротиками и принялась раздеваться. Через полминуты походная одежда уже лежала горкой на кровати, а я натягивала поверх белья тонкие кожаные брюки. Привычно затянула частую шнуровку но бокам так, что штаны обтянули мои бедра, как вторая кожа. Ничего лишнего - на скале ничто не должно болтаться или развеваться, зацепишься складкой за выступ - и привет предкам. Надев короткую куртку, я застегнула ремни, чтобы она облегала меня так же плотно, как и брюки, и, заново вооружившись, вышла за дверь, оставив Джерайна наедине с его инструментами.
«Тебе не кажется, что ты слишком вызывающе одета?»
Не кажется. К тому же это целесообразно - я могу быть уверена, что ничем не зацеплюсь на скале, да и кожаная одежда не скользит, даже если придется лезть по гладкой стене. И удобно - на меня ведь шили.
«Но ты будешь привлекать излишнее внимание, разве нет?»
А зачем я, по-твоему, плащ в руках держу?
«Вопрос снимается».
Я только вздохнула…

На постоялый двор я возвращалась, уже порядком уставшая. Я успела навестить знакомого полугнома, которому Тираэль должен был отправить весточку для нас. Так и вышло. Меня ждала записка с одной только строчкой - Грифонья Стая. Значит, Тир будет нас ждать в пещере почти у самой вершины, выход из которой заметен только на закате. Плохо то, что неподалеку от нее гнездились грифоны, но эти твари возвращаются домой только с наступлением сумерек, так что если успеем добраться до пещеры до захода солнца, то все будет в порядке. Не хотелось бы лезть вверх по скале, когда над головой хлопают грифоньи крылья.
На подходе к двери снятой Джерайном комнаты я уловила обещанные звуки, и вот тогда на меня накатило раздражение. Закат через два часа, еще до скалы пешком с версту идти… Нет, похоже, сегодня я полезу одна, ибо надоело.
Дверь распахнулась, из нее выскользнула изрядно помятая черноволосая девица и, слегка пошатываясь, побрела мне навстречу. Я только вздохнула - похоже, д'эссайн испытывает слабость к брюнеткам. Хотя, вспоминая его поцелуй… В общем, девиц мне откровенно жаль.
«И с чего бы так?»
Вообще-то человеческие женщины довольно хрупкие. Подозреваю, что ей сейчас идти несколько неприятно, если не сказать больно.
«Вообще-то Джер обычно сдерживает себя, чтобы не навредить женщине. Он же не садист».
Ага, он всего лишь каннибал.
Я подошла к двери и распахнула ее одним точным пинком. Д'эссайн, сидящий в расстегнутой рубахе у стола, поднял голову, отрывая взгляд от непонятною приспособления, издающего недвусмысленные звуки.
- Шоу на этот раз ты пропустила, впрочем, оно было не настолько познавательным. Звуковое сопровождение готово. Ловушка на двери готова, и твое счастье, что я ее не включил. Выходить будем через окно, не волнуйся, гам все равно никого нет и не будет. Приспособления для скалолазания готовы.
Я только ухмыльнулась и, пройдя через всю комнату походкой «от бедра», давая д'эссайну оценить покрой моего костюма, изящно наклонилась, поднимая с пола сумку со снаряжением, и грациозно выпрямилась. Плащ соскользнул по черной коже, улегшись на полу темной горкой.
«Лесс, у пего сейчас глаза на лоб полезут. Он не был избалован подобными зрелищами».
Пусть привыкает, ему придется подниматься вслед за мной.
«Хм, я подозреваю, что ему что-то все время будет мешать при подъеме».
Ничего, переживет.
Я невозмутимо повесила сумку на плечо и направилась к двери, не меняя плавной походки и подставляя взгляду Джерайна свой тыл. За спиной раздалось сдавленное шипение, и звуки, издаваемые прибором, стихли, как только я распахнула дверь.
«Лесс, а может, не надо? Пожалей…»
Ребенка? - Я мысленно усмехнулась.
Остановилась в дверях, коснулась ладонью, затянутой в черную перчатку, косяка, оказавшись будто бы в раме. Обернулась через плечо.
- Как хочешь, но в окно я не полезу. Встретимся во дворе.
«Лесс, ты жестока».
Сам виноват.
За дверью раздался какой-то стук, несколько негромких щелчков, тихий металлический лязг, стук оконной рамы, еще один щелчок, грохот ставней и затем - ритмичные постукивания. Джерайн ждал меня у выхода из трактира и ни словом не обмолвился об инциденте. Еще бы он обмолвился - называется, не будите во мне зверя. И не зайца, разнообразия ради. Сам виноват, не надо было меня провоцировать.
«Знаешь, по-моему, он и сам не рад».
Видно невооруженным глазом. Странно, я думала, что той девицы ему хватило.
«Я подозреваю, что они его не сильно-то и удовлетворяют».
Если ты мне сейчас станешь рекламировать своего бывшего носителя на предмет его мужеской силы, я найду способ тебя заткнуть.
«Не буду. Просто раньше у него не было такой тяги именно к брюнеткам».
Значит, сейчас появилась.
«Да, действительно, и с чего бы?» - ехидно промурлыкал Фэй и замолчал.
Ну и крайн с ним, мне бы до скалы добраться, а там видно будет.
К моему изумлению, до места мы добрались слишком уж быстро. По крайней мере, когда мы подошли к подножию испещренной ветрами и дождями скалы, солнце только-только коснулось краем горизонта. Значит, время у нас еще есть.
Я откинула косу за спину и привычно закрепила «когти». Сначала сапоги, а потом и руки мои обзавелись хищно поблескивающими в лучах закатного солнца стальными копями. Я картинно перебрала пальцами, любуясь бликами на отполированных гранях, и улыбнулась донельзя мрачному Джерайну, стоящему рядом.
- Выше нос, сейчас полезем. Двигайся за мной, я уже здесь была. - Я подцепила одним из когтей на руках моток веревки и отрезала им трехсаженный кусок. - Слушан, сделай доброе дело - обвяжи один конец вокруг моей талии, а вторым обвяжись сам. Это так, страховка на всякий случай. Надеюсь, прочные узлы вязать умеем?
- Умеем. - Д'эссайн обвязал меня веревкой. - Кстати, мои приспособления могут показаться тебе немного пугающими. Не удивляйся и не пугайся.
- Ничего, я тоже несколько нестандартно карабкаюсь.
С этими словами я шагнула к скале и, недолго думая, вонзила «копи» на правой руке в трещину у меня над головой. Технология сидхе, воплощенная гномьим мастером, сработала как всегда безупречно. Фиксация, левая рука безжалостно вгрызается в тело скалы. Первый шаг вверх. Второй. Третий.
Веревка натянулась, но тут же ослабла. Я услышала хруст камня, но поворачиваться, чтобы увидеть, как именно взбирается д'эссайн, было лень. Да и неудобно. Поэтому я продолжила восхождение, если это можно было так назвать.
Мы прошли примерно половину пути вверх, когда показалась одна из пещер.
«Лесс, там гнездо».
Пустое хоть?
«Да, но, похоже, оно жилое».
Значит, все в порядке. Грифоны возвращаются в сумерках. Мы успеем.
Я перелезла через чуть выступающий край пещеры и только тогда оглянулась на Джерайна. Подивилась оригинальной системе зацепов, а потом критически оглядела то, что еще предстояло преодолеть. Дальше начинался гладкий участок, который Джерайну с его шариками и цепочками не пройти. Вернее можно, но сложно. А зачем рисковать, если есть сидхе с «когтями»?
- Слушай, подожди здесь минут пять, я быстренько до следующей пещеры долезу и сверху сброшу тебе веревку.
И, не дожидаясь ответа, отвязала страховочную веревку и шустро-шустро начала карабкаться вверх, до очередной пещеры, находящейся примерно в десятке саженей вверх и немного вправо. Закрепила оставшийся моток и, свесившись сверху, махнула рукой ждущему меня д'эссайну.
- Лезь давай, а я выше. Тут немного осталось!
Веревка тотчас натянулась, и я, убедившись, что мой горе-наниматель с гормональными бурями успешно поднимается, полезла выше.
Мы уже почти добрались до нужной пещеры, когда в голове раздался ментальный вопль Фэя:
«Лесс, у тебя за спиной!»
Я резко обернулась и едва успела убрать голову, уклоняясь от хлестнувшего по скале грифоньего хвоста. Острый костяной нарост выбил искры, а злобно клокочущий грифон ушел на разворот. Я изогнулась так, чтобы увидеть, как крылатая тварь, вернувшаяся в гнездо раньше обычного, собирается повторно атаковать. И ведь никакого мало-мальски приличного выступа нет, чтобы использовать мечи, а дротики прочную грифонью шкуру вряд ли пробьют.
Про-о-о-о-оклятье!!
«Ты с ума сошла?!»
Еще нет, но сейчас сойду.
Я выдернула «когти» на ногах из скалы, подтянула колени к груди и, упершись подошвами сапог в камень, замерла в таком положении на отвесной скале, выжидая.
«Лесс, ты не допрыгнешь!»
Лучше подскажи, когда он будет на расстоянии примерно в две сажени.
«Ненормальная-а-а-а-а!»
Фэй, мать твою кристальную!!!
«ПРЫГАЙ!!!»
Земля и небо несколько раз поменялись местами, когда я прыгнула, делая сальто в воздухе. Успела увидеть удивленную морду грифона, явно не ожидавшего от меня ни такой неимоверной наглости, ни прыти - я умудрилась приземлиться ему на спину и, недолго думая, вцепилась в нее всеми «когтями».
Брызнула темно-красная кровь. Грифон заклекотал и свечкой взмыл в небо. Встречный ветер отбросил волосы назад, едва не сорвал меня с грифоньей спины, но я уже успела зафиксировать хват «когтей» так, что отодрать меня можно было только с нехилыми по размеру кусками мяса.
- Разворачивай, тварь!!!
Я отцепила правую руку и вбила ее чуть выше, гораздо ближе к загривку. В ушах зазвенел вопль грифона, и треклятая тварь завалилась набок, ввинчиваясь в воздух наподобие штопора. Вот уж когда я порадовалась, что вестибулярный аппарат у меня - дай всевышний каждому. Потому что подобные выкрутасы на неимоверной высоте переносить довольно тяжело. Если не сказать - невозможно. Честно говоря, даже я уже давным-давно свалилась бы, если бы не фиксаторы «когтей».
Грифон яростно заклекотал, и по спине меня словно хлыстом огрело. Хорошо так, но прочная куртка выдержала и не разошлась. Впрочем, и этого удара мне хватило, чтобы на миг в глазах потемнело, а из легких выбило воздух.
«Лесс, тебе ребро сломали!»
- Не мешай!!
Плевать мне сейчас, что у меня там сломано, мне выжить надо! Сломанное ребро, если без смещения, срастется быстро, а вот если из меня получится мокрое пятно в ущелье…
Я подтянулась, превозмогая стреляющую боль в боку, и, отцепив левую руку, соединила пальцы щепотью, чтобы «когти» сложились в пятигранный «клюв», способный пробивать скалы.
Что уж говорить о грифоньем черепе.
Всего один удар в основание шеи - и тварь длиной почти в две сажени от морды до кончика хвоста, умерла, так и не закончив разворот. И разумеется, камнем полетела вниз. Вернее на скалу немного ниже того места, куда буквально прицепился д'эссайн.
«Лесс!!!»
Знаю.
До скалы оставалось всего ничего, когда я, выдрав окровавленные «когти» из тела грифона, прыгнула вперед, вытягивая руку в сторону Джерайна…
Если не поймает…
«Когти» обхватило сразу несколько стальных цепочек, рванувших меня наверх, а потом на руке мертвой хваткой сжалась семипалая ладонь. Только вот выступ на скале оказался слишком близко - я и вскрикнуть не успела, как меня приложило ребрами о шероховатый камень.
Вопли Фэя в голове потонули во тьме беспамятства…

Джерайн Тень

Пришел желанный, ушел постылый.

Из курсовой работы «Особенности миграций д'эссайнов»

Алессьер, конечно, лапушка и, по-своему, очень умная девушка. Проблема в том, что «по-своему». Хорошо, что я хоть предусмотрел подобное развитие событий - и захватов модели Хекса сделал аж четыре штуки, по два на каждую руку. К сожалению, захваты пришлось сделать модификации «ЛЕ», иначе я бы ни за что не успел. Хорошо хоть у меня были заготовки.
Захваты модели Хекса, или хексы по-простому, представляли собой шары с прикрепленными к ним цепочками, заканчивающимися небольшими коготками. В названии модификации зашифровано количество оных цепочек, а также метод крепления. «ЛЕ» - это захваты, которые крепятся па широкие браслеты при помощи цепей или тросов высокой прочности. Таким образом, они могут быть использованы как в скалолазании, так и в боевых условиях. Кроме того, они являются незаменимым средством для любого приключенца или расхитителя гробниц. Ладно, разрекламировать собственное мастерство артефактора я всегда успею.
Сейчас же у меня почти что есть проблема. Почему «почти что есть»? Объясняю.
Наша бесконечно обворожительная сидхе, стараниями которой я чуть не прорыл в скале борозду при помощи откровенно выступающей части тела, явно не догадалась попросить свой многомудрый браслет-хранитель о помощи. Привычка самостоятельно разбираться со всеми проблемами - это, конечно, хороню, но использовать вместо огнива для розжига костра лупу при наличии огнива перебор. Естественно, инструкцию от него запросить она не догадалась.
В результате атаку птички-мутанта мы отбили, но отряд наш понес потенциальные потери в пятьдесят процентов численности. Алессьер, вдоволь погеройствовав, шустрая, как крапп во время спячки, похоже, здорово разбилась. Я тоже хорош гусь - не успел грамотно стормозить. Нет, конечно, я-то стормозил, да. Но не падение, увы. И я не знаю, от чего я злюсь сильнее - из-за собственной беспомощности во время атаки «птички», из-за дурацкого геройства сидхе, вполне достойного не менее геройской саги, или из-за того, что я за нее все-таки волновался. И не разбилась она, только благодаря грамотно подготовленному чуду.
Я медленно полез вверх, надеясь на то, что конструкция выдержит. Должна выдержать. Двойной груз на три захвата. В пределы надежности, конечно, влезаем, но с трудом. Какое счастье, что у меня очень гибкие суставы! Наверное, если бы кто-то посмотрел на нас со стороны, у него бы была истерика от смеха. Вертикально вверх по стене идет человек, за которым волочится по воздуху девушка. Замечательно. Гениально. Еще и распределение веса дурацкое!
Хорошо хоть я на самом деле не человек. Человеку бы оторвало подобной тяжестью руку или серьезно вывихнуло сустав. Но я - д'эссайн, я, похоже, сейчас самый страшный из д'эссайнов, род их, а это что-то да значит! По крайней мере, тройной свой вес теоретически должен суметь протащить. Может, и больше, не проверял и не знаю. Но свой вес уже, как вижу, тащу. И не морщусь. Почти.
Пещера мною была воспринята как спасение, тогда как вид спокойно курящего изящную трубку Тираэля вызвал острое сожаление о том, что его на части я разорвать не могу - потому что у него есть нужные сведения. Нет, конечно, я могу его «съесть» и узнать информацию у покойника - но это не даст мне его смазливой рожи, которая может понадобиться для опроса лично знакомых с ним существ. С другой стороны, если чуть-чуть доработать маскирующий амулет?.. Стоит попробовать…
За этими мыслями я умудрился не только вылезти на ровную поверхность, но и пропустить момент, когда Тираэль подхватил нашу геройскую сидхе на руки. Сделал доброе дело, называется. В сознание меня привел вопрос, заданный этой наглой эльфийской мордой:
- Может, отпустишь девушку? Надо посмотреть, что с ней.
Я недоумевающе уставился на обвитый цепями «коготь» с болтающимся рядом чуть раскрытым стальным шариком захвата и слегка сжал противостоящие пальцы. Цепи скрылись в гладко отполированном металлическом корпусе шара, сам же шарик притянуло к браслету.
- Это птичка-мутант постаралась. А также неудачный полетный эксперимент. Медицину изучал?
- Все эльфы немного целители, - негромко ответил Тираэль, склоняясь над неподвижно лежащей сидхе. - Лесс, ну когда же ты перестанешь прыгать выше головы, девочка моя?
Он ловко отсоединил «когти» от безвольно обвисших тонких запястий и легонько коснулся кончиками пальцев бледного лица. Ненавязчивый, но собственнический жест.
- Гм… Может, нежности потом?! Ты ее за сколько времени при переломах на ноги поставишь? Кажется, я хруст костей слышал.
- Весь вопрос в том, как ее со скалы спустить. - Тираэль вздохнул и принялся расстегивать ремни на груди Алессьер. - К сожалению, вас, молодой д'эссайн, ищут некие личности из столицы сидхе. Поэтому пришлось назначать встречу именно в столь труднодоступном месте.
Куртка девушки разошлась, обнажив грудь, едва прикрытую полосками тонкого белого хлопка.
- Между прочим, я даже не спрашиваю, что вы успели натворить за столь недолгое пребывание в городе, если подняли на уши всех тамошних сидхе. Вас узнали. Думаю, не стоит сомневаться, что вас будут искать, пока не найдут. И не убьют. А также всех, кто окажется рядом. Так, на всякий случай.
Эльф стащил клинки и куртку с плеч сидхе и перевернул девушку на живот, осторожно касаясь длинного, идущего через всю спину кровоподтека, похожего на след от удара хлыстом.
Я вместе с ним склонился над Лесс. Так, два ребра сломано, к г'р'макси их. Обширные кровоподтеки - неприятнее, с внутренними кровотечениями я ничего не смогу сделать. Почти ничего.
- Я не знаю, с чего жители ночи решили объявить мне K'yanse, нo искренне считаю, что они первые напросились. Тем более что наглые действия спецслужб на чужой территории, по-моему, крайне близки к объявлению войны - а ночные никогда не были готовы к серьезной войне на истребление. По крайней мере, в мое время. Не то оснащение.
- А не понравились вы им, по-видимому, - качнул головой эльф. - А еще и Лесс у них как заноза в заднице последние семьдесят с лишним лет. Просто получилось так, что именно вам двоим не посчастливилось оказаться в одном месте в одно время.

Предыдущая страница 4 Следующая страница


5 Елена Самойлова, Лев Кругликов

- Я у них заноза в заднице еще со времен обучения, - раздался слабый голос пришедшей в себя сидхе. - Тираэль, перестань занудствовать и читать ребенку нотации, лучше помоги.
- Лучше не шевелись и не комментируй процесс, здоровее будешь. - Эльф легонько провел пальцами по затылку девушки и вдруг резко надавил на невидимую под растрепавшимися волосами точку на шее. Алессьер только вздохнула и сразу же обмякла. - Ничего, пока отдохнет, зато мешать не будет, а то так начнет комментариями сыпать, что не только вылечить - добить захочется.
- Добрые вы все, - вмешался я. - Тир, будь другом, глянь, не привлекло ли это представление с грифоном и сидхе в главных ролях кучу излишнего внимания к нашим скромным персонам? Спускаться вниз с раненой сидхе в общество падальщиков было бы весьма печально.
Как только эльф отвернулся и отправился обозревать окрестности, я заслонил сидхе и браслет на ее руке даже от его случайного взгляда. Пробежав пальцами по поверхности браслета, я резко ткнул средним пальцем прямо в нахально уставившийся на меня глаз. Подцепил ногтем и вытянул несчастное око на пару сантиметров над поверхностью браслета. Затем выудил из-за пояса очень короткий и очень острый ножик. Полоснул по коже Алессьер, прямо над треснутыми ребрами. С помощью браслета соединил ребра и скрепил их. Теперь еще часов восемь - и срастутся, в том числе и благодаря тому, что браслет должен чуть-чуть подкорректировать ее обмен веществ. Оставалось лишь сжать края раны и капнуть туда немного моей крови. Зажило прямо на глазах, оставляя за собой лишь тонкий шрамик - как и рана на моей руке. После этого я вернул глазик на место и сел как ни в чем не бывало. На все про все ушло две минуты, и эльф ничего не заметил.
- Все чисто. Теперь же не отвлекай меня от этой беспокойной сидхе.
- Не отвлекаю. Впрочем, с ней все не так плохо, как показалось на первый взгляд, - ребра все-таки уцелели. Чудом, конечно. Спускаться когда будем? Нам до утра нужно вернуться в один маленький трактир, иначе количество любопытных идиотов грозит увеличиться выше всех пределов. Уточню на всякий случай: любопытный идиот отличается от простого любопытного тем, что обычно он или увечный, или мертвый. Так как я пообещал одному чересчур наглому трактирщику, что всякий любопытный будет размазан по стенке, - деревню жалко.
Эльф бесстрастно - и как у него это получается? - осмотрел сидхе. Потом посмотрел на меня, и во взгляде этом читалась смесь недоверия, удивления и насмешки над моими тайнами, приправленная толикой презрения и чувства собственного превосходства. Вот за это я и не люблю эльфов. Для того чтобы убедить хоть одного сына леса в том, что ты чего-либо стоишь, требовалось держать на себе его внимание в течение пяти-семи лет. Для того же чтобы на тебя обратила внимание вся их раса - нужно нечто из ряда вон выходящее, к примеру, в одиночку уничтожить такого противника, с которым бы не справилась эльфийская армия в полном составе.
- А теперь, по-моему, пора привести ее в чувство, чтобы наконец ты мог рассказать нам, зачем мы сюда лезли.
- Вообще-то она с минуты на минуту сама очнется - все же та точка на ее шее отключает совсем ненадолго. Больше не выйдет, разве что прибегнуть к удару чем-нибудь тяжелым по затылку.
- Ничего, Тираэль, я это тебе еще припомню, - подала голос Лесс, смотревшая на нас сквозь растрепанные пряди волос. - Еще раз попытаешься - и при пробуждении я тебя прибью лично.
- Видишь, нужно не пытаться, а сразу бить так, чтобы она при пробуждении и слова сказать не могла, - надоумил я оторопевшего эльфа.
Сидхе, похоже, сильно разозлилась и метнула в меня маленький плоский треугольник, причем неплохо заточенный. Треугольник этот успел срезать у меня прядь волос перед тем, как я зажал его между пальцами, попутно поймав руку сидхе в стальной захват.
- Слушай, напомни - у нас в контракте не были упомянуты штрафы за нанесение вреда здоровью?
- Напоминаю: были. Так сколько ты мне за сломанное ребро должен? Так и быть, можешь вычесть из штрафа стоимость, в которую ты оценишь ущерб, причиненный твоему здоровью остриженной прядью волос.
- И еще рядом глубоких инфицированных ран, нанесенных одним представителем хищной двуногой расы? Кстати, о каком переломе ты говоришь? Я у тебя никаких переломов не заметил, хоть и смотрел очень внимательно.
- Предъявите товар лицом, то есть глубокие инфицированные раны, - «ласково» улыбнулась сидхе, перевернувшись на бок так, что ее грудь едва не выскользнула из-за тонких полосок так называемого белья. - А перелом был зафиксирован одним из лечебных амулетов. Уверена, благодаря ему и моей повышенной регенерации там от перелома осталась в лучшем случае трещина, но активно двигаться это мне мешает. К сожалению, сейчас это можно квалифицировать как ограниченную дееспособность.
Перевели дыхание, успокоились. Тихо жалею, что это подобие нижнего белья нам снимать так и не пришлось. Хотя, конечно, оно мало что скрывает, скорее подчеркивает. Я подумал и все-таки отпустил захват.
- Ой, вы будете смеяться, но ни один суд не примет показания подобного «лечебного амулета», потому что они корректируются очень легко - буквально несколькими нажатиями пальцев, если, конечно, знать, куда нажимать. К сожалению, судя по его показаниям, ограничения дееспособности касаются лишь некоторых двигательных функций, которые не являются абсолютно необходимыми во время нашего похода. Кроме того, те же показания сообщают о том, что в течение суток повреждения, приводящие к нынешнему ограничению дееспособности, будут исцелены. Впрочем, для того чтобы ограничение дееспособности продлилось как можно меньшее время, я приму некоторые дополнительные меры.
Я скинул с себя балахон, попутно убедившись, что мускулатура восстанавливается со скоростью, превышающей расчетную в полтора раза, и я уже могу поспорить силой с людским чемпионом. Рельефа пока недостаточно, чтобы он был заметен через относительно свободную одежду, но он уже есть, что не может не радовать. Тем же окровавленным коротким ножиком я вырезал из ткани на груди широкую полосу - как раз чтобы можно было наложить на грудь… то есть, конечно, на ребра Алессьер тугую повязку. Из балахона же получится неплохой плащик. Теперь.
Тираэль взял из моих рук полосу ткани и странным движением наложил повязку - и я не мог понять, оказывает ли он первую помощь или же нежно ласкает чуть раздраженную сидхе. По крайней мере, пахнет от нее сдерживаемой злостью… И страстью.
- Так с чего мы здесь собрались? Ёльф, ты, кажется, должен был что-то выяснить?
Тот нахмурился, одновременно помогая Алессьер надеть слегка покорябанную на спине куртку, но все-таки неохотно начал выдавать информацию. С паузами. Все длинноухие ненавидят искажения названий их рас.
- Два года назад в твоем «склепе» побывал один приключенец. К сожалению, не из наших. Из ее. - Тираэль кивнул в сторону мрачнеющей на глазах сидхе, застегивающей ремни наспинных ножен. - И он забрал оттуда всего один предмет, который, как я слышал, зачем-то затребовали в Столице сидхе. Как я понял, там его получили. Правда, тот приключенец сам не знал, что именно уворовал. Просто стянул какой-то древний артефакт, напоминающий куриное яйцо, раскрашенное в синий и красный, с золотой полоской посередине. Куда девать - тоже не знал, вот и продал по принципу «нашел что-то древнее, зачем и как работает - не знаю, продам по дешевке кому надо». Вот сидхе, по-видимому, интереса ради и купили. А большая часть исследований у них ведется в Столице.
- Прекрасно. Первое - где мы можем найти этого покойника? Второе - какая примерно численность сидхе у них в государстве и потеря какого процента их численности не будет воспринята как успешная попытка геноцида?
- Приключенца вы можете найти за этими горами в смешанном городе Иррестан, это дня два-три пешком через перевал, а вот про численность ничего сказать не могу. У сидхе есть несколько торговых городов на границе между человеческим государством и заброшенными землями. Но где расположена их столица, сколько там народу и что там вообще есть, только сами сидхе и знают. Если бы могли, эльфы уже давно ее нашли бы, но ночные так хорошо спрятались, что у нас это так и не вышло.
- То есть о Столице сведения есть только у сидхе, которые там родились?
- Да.
- Лесс?..
- Нету меня, - недовольно буркнула девушка, стягивая с сапог «когти» и укладывая их в сумку.
- Лесс?!!
- Что?
- Ты в Столице сидхе была?
- Нет, не была. Я там целый век проживала. Так, совершенно случайно, - ехидно проговорила она, продолжая возиться со снаряжением и делать вид, что в данный момент ее сумка самое важное на свете.
- И сколько там народу живет? Хоть порядок десятичный сказать можешь?
- Не могу. Много.
- Провести сможешь?
- Могу. - Алессьер откинула косу за спину и подняла глаза. - Но не стану.
- Почему? - Я уже начат злиться. Впрочем, если сидхе ничего не скажет - придется лишний раз пострадать гробокопателю, невелика потеря.
- Денег у тебя не хватит, чтобы я согласилась на долгую и мучительную смерть.
- Сколько?
- У тебя денег не хватит, - терпеливо повторила она. - И даже если хватило бы, я все равно не взяла бы. Мой ответ - нет. Я не поведу тебя в Seith'der'Estell. Вопрос закрыт.
- Ладно, закрыт. Мы ночевать здесь будем?
- Предлагаешь лезть вниз в темноте? Без меня. Я наемница, а не самоубийца.
- Ага, совсем-совсем не самоубийца. А еще ты летать умеешь, так что для тебя спрыгнуть вниз - плевое дело. Так? Мы хоть к утру в гостиницу успеем, если тут бездельничать будем?
- Успеем. К тому же я не уверена, что нас будут искать на рассвете. - Сидхе мило улыбнулась. - Ведь развлекающаяся ночь напролет парочка проснется разве что к обеду.
- Это-то да, просто не хочется увидеть залитую кровью дере… А, ладно, мне по барабану. Ладно, хоть одеяла кое-кто догадался взять?
- Не-а. - Лесс пожала плечами. - Я вообще собиралась нагреть камень одним из своих амулетов и спать под боком у Тираэля. Думаю, он не будет против.
- О моем здоровье никто конечно же не подумал. Кроме меня конечно же. - Я скинул рубашку и постелил ее вместе со своим импровизированным плащиком у входа в пещеру. При помощи амулета вырезал в полу вокруг себя окружность и запустил туда кататься пару захватов - всего и требовалось, что чуть-чуть изменить их программу. - Спокойной ночи всем, кому не повезло проводить ночь в столь некомфортных условиях. Приятных снов, если вы, конечно, намерены их смотреть.
- И вам того же, и вас туда же, - фыркнула Лесс, забираясь «под крылышко» к своему любовнику.
Тот моментально накрыл ее плащом и, судя по всему, прижал к себе. Вспоминая одеяние сидхе… М-да, будем надеяться, что выдержка у эльфа хорошая.
Я провалился в сон без сновидений, прерываемый разве что чересчур громкими выдохами Алессьер. Похоже, что ей-то как раз эротический сон и снился. Завидую эльфу… Если это действительно сон.
Меня разбудили первые лучи солнца, ворвавшиеся в пещеру как незваные гости. Эльфы… то есть эльф и сидхе, дружно спали в обнимку. Глядя на спящую Алессьер, я бы и не поверил, что днем она такая стерва. Маленькая, нежная и беззащитная. Как бы ее разбудить?.. Я поглядел на метательный треугольник, и у меня родилась нехорошая идея.
Я кинул этот треугольник так, чтобы он срезал выбившуюся из-под одеяла прядку волос Лесс. Шевелюра девушки пострадала еще меньше, чем моя, - кстати, прядка у меня уже отросла, и похоже, что все совсем плохо, - сидхе, не открывая глаз, поймала несчастный треугольник, засунула его себе в наруч, буркнула что-то отдаленно напоминающее «спсбо» и снова уснула.
Гениально. Еще идеи? Я задумчиво посмотрел в рюкзак. Затем на захваты. Затем на копию вчерашней записи. Жаль, что второй проигрыватель долго делать. Может, ну их, этих эльфов? Может, оставить им записку и свалить к крайнам? Я еще раз осмотрел спящую парочку. На меня нахально уставился глаз браслета. Гм… МЫСЛЬ!
Я аккуратно коснулся кристаллом с записью поверхности браслета…
И тотчас почувствовал, как на моем запястье сомкнулись тонкие белые пальцы.
- Слушай, чего ты еще изобретаешь с утра пораньше? Не надоело? - Сидхе весело улыбнулась, открывая глаза.
- Не пораньше, а как раз вовремя. Идти пора, засони. Или хотите - я вас в гости… в трактире подожду. Только тогда с вас неустойка за задержку.
Я иногда немного позер. А иногда - и не немного. Определенное позерство, как основа страха, свойственно всем д'эссайнам, без исключения. Я бы, конечно, был рад выслушать возражения сидхе - тем более что слушать сидхе для меня одно удовольствие. Но не слушать их - это удовольствие другое. Короче говоря, не слушая никаких возражений, я просто прыгнул вниз. Интересно, мне показалось или Лесс действительно успела сказать «Лети, птичка»?
К сожалению, вчера проверить надежность летательного аппарата на основе балахона я не успел - и из-за этого мне пришлось вновь ковыряться с ручным амулетом браслета. И почему все так сложно? Проще было бы убить девушку, эльфа, забрать у них что смогу и с полученной информацией сделать все самостоятельно. Заманчивая идея, но… Я пока не то чудовище, которое является воином, даже оставшись в одиночку против армии. Помощь мне жизненно необходима.
С подобными мыслями я преодолел примерно половину пути вниз - хорошо, хоть скала была с отрицательным уклоном, - после чего раскрыл импровизированные крылья. Меня резко рвануло вверх, материал затрещал, но выдержал. Прекрасно. Теперь у меня есть немного времени, чтобы полюбоваться окрестностями, рассветом, а также тушей несчастной птички-мутанта, которую уже кто-то успел объесть. Приземлившись, я с трудом удержался на ногах - подобные устройства, увы, только гасят скорость падения, что в будущем надо учесть.
Теперь у меня есть, по крайней мере, две минуты на то, чтобы разобраться с покойной птичкой. Существо, несомненно, магическое. Фонит от него… потрясающе. Правда потрясающе. Я смогу наполнить себя маной… Да, недели на две, при экономном использовании. Отдельный и крайне жирный плюс - душа птички все еще где-то рядом. Лучше и быть не могло.
Д'эссайны - хищники. Да, склонные к поглощению разумных существ, и разумные существа обычно думают, что дело тут только в физиологической стороне процесса. На самом деле физиологическая сторона - отнюдь не главное. Да, конечно, мы предпочитаем мясо. Просто, если… э-э… поглощать противника правильно - можно забрать его знания. Его умения. Его способности. Естественно, за счет его души. Нет, конечно, надолго душу своего противника никто задерживать не станет - среди нас никогда не было самоубийц или любителей отдать свое тело и свою душу в чужие руки.
Я вонзил эсси'д'шарме в череп несчастной птички. Взялся за рукоять обеими руками и ощутил поток силы, постепенно перебирающийся из мертвого тела в мое. Живое. Уже живое. Почти полностью, еще максимум день - и я войду в полную силу сильнейшего д'эссайна. Затем я отрезал кусочек мяса - какое счастье, что ночью было холодно, - и съел для удержания эффекта. Еще штук пять таких птичек - и мне не нужен будет компас. Прекрасно.
Ожидание длинноухой парочки было не слишком долгим, но достаточным, чтобы я мог терзать себя вопросом «Чем это они там так долго занимаются?» и сожалеть о том, что оставил их наедине. Наверняка ведь ничего не было, просто Алессьер решила снова поиздеваться надо мной. Интересно, с чего я так на эти издевательства реагирую? Непривычно и немного неприятно. Она со мной играет, как кошка с мышкой, и похоже, не осознает масштаба собственной игры. Как и я.
Когда они начали спускаться, я не смог сдержать вздоха облегчения - и не смог оторвать взгляда от Алессьер, завороженный пластикой ее движений. Да, сидхе красивы и ловки. Но лишь у Алессьер движения-хищницы. Черной кошки-переростка. Пантеры. Поразительные движения, как ее родной аромат ночи. Интересно было бы сразиться с ней. Пусть не на настоящем оружии - жалко девушку. Но… Сравнить ее пластику - и мою. В темноте? Нет, при свечах. И чем больше свечей, тем лучше. Так, чтобы тени плясали на стенах и было бы невозможно различить тень и живое существо. Двух охотников.
Что-то я окончательно размечтался и почти расклеился. Не так быстро. Лучше встретить поклоном спустившихся «ёльфов» и быстрее двинуться в направлении деревни, делая вид, что не обращаю внимания на взгляд Лесс, будто бы говорящий: «И почему ты не разбился?»
Спорить попросту некогда, поэтому я, дождавшись их спуска, чуть ли не бегом бросился к трактиру. То, что я собрал там шутки ради… может быть просто перебором для этой деревушки. Особенно с учетом того, что подобные творения могут удовлетвориться малым количеством убийств лишь на короткое время. С первым же погибшим ловушка станет сильнее, с седьмым - начнет расширять зону действия, с сорок девятым - приманивать к себе путников… Остается надеяться, что на ночное шоу не собрались толпы любопытных. Подбегая к трактиру, жестом попросил Лесс и Тира не приближаться. Захваты - к ставням, и вот уже я влетаю в комнату.
Вещи - в порядке. Точнее - в том же беспорядке, в котором мы их оставили. Ловушка, к сожалению, сработала, но однократно - об этом можно было судить по вмятине в противоположной стене. Я аккуратно отключил агрегат и проверил кристалл памяти. «Самым невезучим» оказался трактирщик: он мало того что подслушивал под дверью, так и часа в четыре утра попытался влезть в комнату - видимо, решил, что если уж «молодежь» так шумно развлекается, то на тихого вора внимания не обратят. Или он захотел присоединиться? Наивный. Нахала вышвырнуло из комнаты и с силой впечатало в стенку - уцелел он, лишь благодаря орочьим предкам и, как результат, крепкому, замечательному скелету.
Впрочем, в каком-то смысле ему не повезло - мой прибор успел достаточно основательно поковыряться в его голове, чтобы скорректировать силу своего воздействия со следующим любопытным, да и слепок памяти получился занятный. Исследую на досуге, буде его должно быть много.
Теперь мне оставалось лишь собрать остатки вещей и спуститься вниз, попутно миновав трактирщика, замотанного в бинты по самые уши. Взгляд из-под повязок был полон гнева пополам со страхом.
- Я же предупреждал: если какая-то сволочь нас побеспокоит - отдирать будете за свой счет. Впрочем, вы умудрились отклеиться до моего выхода, так что за свою дальнейшую судьбу можете не волноваться. На будущее же рекомендую трепетнее относиться к своим постояльцам. Они вам все-таки деньги платят.
- Да как вы…
- Смею. Сдачи за ранний отъезд не надо. Потратьте эти деньги на лечение.
И с видом оскорбленной чести я вышел к ушастой парочке, которая уже успела оседлать коней и вывести их из стойла. В мое отсутствие они о чем-то тихо спорили, замолкнув при моем появлении. Осталось лишь тронуться в путь. В горы. Через перевал и дальше - и я очень надеюсь, что информация, которую мы добудем от этого приключенца, меня устроит. Потому что у меня пока еще нету настроения для того, чтобы устраивать полноценный геноцид одной большой и очень гордой нации. Впрочем, еще больше мне не хочется, чтобы они устроили геноцид мне, под предлогом освобождения мира от «древнего ужаса».
Какое счастье, что люди достаточно заносчивы, чтобы сидхе при охоте на меня приходилось соблюдать осторожность. Дипломатическую конечно же. Потому что воевать против двух рас одновременно - самоубийственно для сидхе. Особенно с учетом того, что люди предпочитают воевать руками союзников, выставляя себя главными обиженными. И каким-то образом им это почти всегда удается. Даже странно. Как странно и то, что сидхе отреагировали на меня так шустро…
Ладно. Д'яр с ними, с людьми, с сидхе, с эльфами, с разумными и неразумными! Сейчас я хочу просто немного насладиться покоем - и да пожалеет тот, кто осмелится вывести меня из равновесия!

ГЛАВА 5

Алессъер

К Иррестану есть гора, самая высокая,
А под ней течет река, самая глубокая…

Из записок менестреля

Я плотнее застегнула теплую куртку, надетую поверх моего скалолазного одеяния. Конечно, шерстяная рубашка, поддетая под него, помогала от ледяного ветра, бьющего в лицо, но не сильно. А Тир, сволочь такая, убедившись, что я знаю кратчайший и относительно проходимый путь через перевал к Иррестану, тотчас свалил на все четыре стороны, категорически отказавшись сопровождать нас. Мотивировал он это тем, что, во-первых, у него до сих пор не выполненный заказ подвисает, а во-вторых, в Иррестане он оставил о себе не слишком-то и хорошую память в количестве двух десятков убитых.
«А по-моему, ему просто лениво».
Не уверена. Лень и эльф - понятия несовместимые. Скорее всего, он что-то задумал. Даже не скорее всего, а наверняка. Подозреваю, ему просто доставляет удовольствие наблюдать за тем, как я сама со всем справляюсь.
«Он случайно не твой учитель?»
Честно говоря, что-то вроде. Собственно, благодаря ему я и стала наемницей. Он выходил меня после изгнания из Столицы, помог как-то обрести себя.
«И стал твоим любовником?»
Фэй, а вот это уже не твое дело.
Я досадливо хлопнула по браслету, сейчас скрытому под длинным рукавом теплой куртки, и сжала коленями бока Ночки. Лошадь перебирала копытами вяло, словно ей уже успели надоесть и ветер, и холод, который не уходит с перевалов даже летом. Внизу, в долине, жарко, а здесь мне казалось, что мы шагнули в позднюю осень. Дополнительной неприятностью стало осознание того, что ночевка на перевале будет некомфортной.
Мы взяли с собой теплые одеяла и еду, запаслись кучей амулетов, но при этом дружно позабыли хоть какие-то дрова для костра! И как, спрашивается, я уберегу своего горе-нанимателя от холода, а? Ну скажем, камень я несколькими амулетами нагрею. Но всю ночь-то они работать не смогут, им же заряда не хватит!
Я на несколько секунд задумалась, машинально прислушиваясь к ровной, пусть и усталой поступи Ночки. Подковы пора бы заменить, но до Иррестана отвалиться не должны…
«Лесс, не отвлекайся».
О, а вот и решение. Фэ-э-э-эй!
«А что сразу Фэй?» - скороговоркой забурчал браслет, понимая, что крайний найден. И этот крайний - он.
Ты можешь поддерживать температуру моего тела на нужном уровне?
«Могу вообще-то. Но оно тебе надо?»
Что значит «надо»?! Предпочитаешь, чтобы я замерзла насмерть?
«По моим сведениям, ты замерзнешь, только проведя ночь нагишом в сугробе и при очень сильных морозах. В остальных случаях тебе просто слегка неуютно будет».
Фэй, не зли меня!
«Ладно, ладно, не кипятись. Все сделаю».
Я передернула плечами и хмуро покосилась на тяжелые свинцовые облака, бегущие по небу. Дождь будет. Если не ливень. В этих горах грозы - частое явление, особенно летом и осенью. Причем льет как из ведра, не спасают даже зачарованные плащи. Как ни старайся - все равно вымокнешь, разница будет не сильно ощутимой. Если повезет - отделаешься влажной одеждой, нет - промокнешь до нитки.
На лицо мне упала первая тяжелая капля. Где-то в вышине глухо пророкотал гром.
Крайн! Точно гроза будет.
«Не каркай, Лесс».
А чего тут каркать, если и так все понятно.
Я привстала в стременах, вглядываясь в затянутую легким туманным покрывалом тропу. Где-то здесь неподалеку должна быть пещера, которую мы с Тиром иногда использовали как укрытие от непогоды, особенно зимой. Вопрос в том, успеем ли мы до нее добраться.
«А это уж как повезет», - ехидно пробурчал браслет.
Я привычно огрызнулась и сжала бока Ночки посильнее, заставив лошадь перейти на рысь. Здесь тропа неопасная, лошадь может скакать рысью, не рискуя оступиться или сорваться в пропасть, но дальше такой радости уже не будет. Скорее всего, придется вести лошадей в поводу.
Дождь усилился, грозя в ближайшее время перерасти в настоящий потоп, свинцово-серое небо то и дело прорезалось острыми стрелами молний, а гром грохотал почти не переставая. Тропа намокла, и струйки грязной воды уже сбегали сверху, превращая дорогу в ручей. За спиной у меня послышался звук ссыпающихся вниз камешков, звонкое ржание лошади д'эссайна почти заглушил очередной громовой раскат.
Я натянула поводья, останавливая уже едва бредущую по скользким камням Ночку, и обернулась, глядя на Джерайна из-под намокшего капюшона плаща. К счастью, ничего страшного - просто животное под ним поскользнулось. И только-то. Я взмахнула рукой, указывая влево, туда, где чуть в стороне от тропинки располагалась небольшая пещера с широким козырьком.
«Слушай, мне здесь что-то неуютно…» - негромко пробормотал Фэй, но я не обратила на это особого внимания. Конечно, ему неуютно. Тут поблизости дибоги шныряют.
Безобидные в общем-то существа, похожие на светящееся голубоватое облачко с множеством щупалец, вытягивающихся на приличную длину. Не кусаются, спать не мешают, одно неудобство - амулеты вблизи дибогов перестают работать. С другой стороны, магам рядом с дибогами отнюдь не весело, потому как эти непонятные тварюшки активно выкачивают ману да вдобавок распространяют вокруг себя нечто вроде антимагического барьера. Короче, магией их не достать, только привлечь можно. Зато очень действенно серебряное оружие - с помощью одного лишь серебряного кинжала можно развоплотить или разогнать стаю дибогов.
Но это мне легко. Я в обморок или в ступор от прикосновения дибога не впадаю, поскольку магией не владею ну совсем никак. Но Тира как-то раз от стайки подобных «облачков» отбивала. Помню, он потом целый день ходил, как после хорошей пьянки, и хватался за дико болящую голову.
«Чего-чего? Лесс, так тут дибоги водятся?!» - голосом, в котором прорезалась плохо скрытая паника, выдал Фэй.
Ну водятся… местами. И чего? Ты же просто работать перестанешь. На время, пока не улетят. Если будут наглеть - то серебряное оружие у меня есть, отобьемся.
«Лесс, ты не понимаешь, это тебе ничего, а вот д'эссайну это…»
Фэй замолчал так резко, что я поневоле вздрогнула и недоверчиво задрала рукав куртки. Рубиновый глаз потускнел и теперь казался простой стекляшкой. Джерайн насторожился и потянулся к своему странному клинку. Полыхнула молния, и я увидела, как с потолка над моей головой спускаются плавно извивающиеся щупальца дибога. Большой, зараза. Те, которых я видела раньше, не превышали по размерам небольшую подушку, а этот был с хороший гномий щит. И при этом переливался всеми цветами радуги. Я улыбнулась, глядя на цветное облачко, которое неохотно касалось меня тонкими светящимися щупальцами, словно убеждаясь, что здесь поживы не найдется. Понятное дело, что не найдется, - откуда у меня мане взяться, если я не колдую? А вот то, что Фэй минут на пять замолчал, так это даже хорошо. Тихо у меня в голове… непривычно тихо.
Дибог еще немного потыкался в мою куртку невесомыми цветными отростками и уже собирался, по-видимому, медленно выплывать из пещеры, как к «облачку» шагнул д'эссайн с занесенным мечом. Я хотела сказать, что не стоит, когда поняла, что что-то здесь не так.
Джерайн словно натолкнулся на невидимую стену и упал замертво, а дибог радостно метнулся к неподвижно лежащему д'эссайну, опутывая его с головы до ног щупальцами, которые стремительно набухали, наливаясь яркими цветами.
Кр-р-р-райн!!! Что же этот придурок не сказал мне, что он маг?!
Я выхватила пару серебряных дротиков из ременных петель на правом бедре и метнула их в дибога. Уже успевшее несколько разрастись, облако недовольно задергалось, дротики повисли в радужном мареве, как в желе, но дибог все не отпускал добычу, хотя ранее было достаточно пары дротиков, чтобы «облако» развоплотилось.
Квэли словно сами выскользнули из наспинных ножен мне в руки, вязь рун вдоль лезвий загорелась серебром. Быстрый шаг вперед - и часть перерубленных щупалец растворяется в воздухе, осыпаясь безвредной светлой пыльцой. Дибог отшатнулся, попытался подняться выше к потолку, но засевшие в его призрачном «теле» серебряные дроты сильно замедлили его перемещения, поэтому достать его в прыжке для меня оказалось плевым делом. Взмах меча - и разрубленное пополам «облачко» осыпается несколькими горстями белесой пыльцы.
- Тварь!.. - зло бросила я, убирая клинки в ножны и подходя к неподвижно лежащему Джерайну. Взяла его за руку, которая показалась мне неестественно холодной…
Только бы не…
«Я пытался предупредить… Д'эссайны не могут жить без маны…» - укоризненно пробормотал голос Фэя. Включился-таки…
И что теперь делать?
«Ждать. Согревать. Как поступают с существом, у которого упадок жизненных сил».
Приехали…
Я провела кончиками пальцев по рубиновым волосам, в которых появились серебристые пряди. Тихо выругалась про себя. Не защитила. Не смогла…
«Ты не знала…»
Это не оправдание.
Джерайн тихо закашлялся и попытался открыть глаза.
- Все… в порядке. Ненавижу… манососущих тварей… особенно так глупо… устроенных…
- Лежи уж лучше… - Я вздохнула и подсунула ему под голову сложенный в несколько раз запасной плащ, вытащенный из рюкзака. - Не мог сказать, что для тебя это опасно? Я бы его сразу выгнала…
- А я… знал… во что они… за это время… превратились? - Голос д'эссайна был сух и холоден. - Раньше… никакого подавляющего поля… не было. - Он произвел над собой усилие, и пара рубиновых глаз уставилась на меня.
Я только покачала головой, скидывая с плеч промокший плащ и роясь в рюкзаке. Мрачно бурчащий Фэй помог найти широкое одеяло, которым я и укрыла своего горе-нанимателя.
- Теперь есть. - Я недолго колебалась, прежде чем аккуратно отвести пряди волос от лица Джерайна. Коснулась кончиками пальцев прохладной кожи. - Слушай, ты холоден, как мертвец. Сейчас постараюсь тебя отогреть… Фэй говорит, что сильно пострадать ты не должен был…
- Не должен был. Но мог. - Голос постепенно становился крепче. - Все-таки для нас… мана… важнее воздуха.
- Я не знала… - Моя ладонь задержалась на щеке д'эссайна. Все же я отвечаю за него… - Я могу чем-то помочь? Что-то сделать?
- Здесь… холодно. Очень. - Джерайн снова закашлялся. - К тому же… стараниями твари… я, похоже, поседел раньше срока… Придется восстанавливаться.
- Не нравится мне твой кашель, - хмуро проговорила я, устанавливая рядом с Джерайном несколько нагревающих амулетов, которые смогут прогреть камень под ним так, чтобы он не ощущал себя лежащим на ледяной глыбе.
«Мне тоже, но кого волновало мое мнение раньше?»
Фэй, не умничай, а помогай. Ты лучше меня разбираешься в том, как лечить д'эссайнов в таких случаях.
«А кто говорил, что провел юность за книжками об этой страшной расе?»
Я знаю, как их убивать, а не как лечить! Это, согласись, немного разные вещи…
«Вообще он хищник. Живая кровь поможет ему восстановить силы и здоровье гораздо быстрее».
Много крови надо?
«Да нет в общем-то… несколько глотков. Джерайн меру знает».
Ну если надо…
Я уселась на уже теплый каменный пол и с некоторым трудом переложила голову д'эссайна себе на колени. Внимательно посмотрела ему в глаза, а потом задрала рукав куртки и начала неторопливо расстегивать наруч с метательными треугольниками. Высвободила один из них, положила кожаный «браслет» на пол и полоснула тонким лезвием по запястью так, что кровь брызнула на лицо Джерайна. Поднесла руку, по которой уже крупными каплями стекала багряная с фиолетовым оттенком жидкость, к его губам.
- Пей… Пока я добрая.
- Спасибо… - Д'эссайн коснулся моего запястья губами, сначала нерешительно, затем - уверенно, в каком-то странном подобии поцелуя, почти царапая кожу зубами. После трех глотков он остановился. - Спасибо. Очень… признателен.
Седина медленно начала отступать, волосы снова наливались рубиновым отблеском. Да и взгляд не казался больше мутным, хотя до обычного ему еще ой как далеко. Я со вздохом покосилась на порез, который благодаря стараниям Фэя уже больше походил на случайную, быстро затягивающуюся царапину, и коснулась волос Джерайна почти ласкающим жестом. Как будто я гладила по гриве дикого зверя, который невесть почему не бросается на меня, а мирно лежит у ног. Пальцы мои зарылись в рубиновые волосы чуть глубже, касаясь гладкой кожи за ухом…
«Вообще-то д'эссайны в чем-то дикие звери».
Фэй, ты это к чему?
«К тому, что он от почесывания за ушком сейчас замурлыкает».
Да ну?
Впрочем, д'эссайн не замурлыкал, а лишь судорожно вздохнул, и вздох его был чем-то средним между стоном и ревом. Я нервно отдернула ладонь и постаралась максимально быстро переместить голову Джерайна обратно на кустарное подобие подушки.
- Извини, не хотела, как-то само получилось… Больше не буду, - попыталась как-то скомканно оправдаться я, плотнее укрывая д'эссайна одеялом по подбородок, и закопалась в рюкзак, имитируя бурную деятельность.
Фэй только ехидно хихикнул.
- А мне понравилось. - Джерайн улыбнулся, точнее попытался это сделать - улыбка вышла какая-то неубедительная. - Очень!
- Ага, невооруженным глазом видно, - буркнула я, вытаскивая еще одно одеяло, намереваясь улечься рядом. - Как ты себя чувствуешь? Еще знобит? - Я взяла его за руку, но она все еще была холодной, как лед.
- А не чувствуется?.. Хотя, конечно, да. Не знобит - для моего состояния нужен другой термин. Пожестче.
Я нахмурилась. Поскольку из-за нашей общей забывчивости дровами мы так и не озаботились, то придется по старинке… Разоружившись, я расстегнула свою плотную куртку, подхватила одеяло и, улегшись вплотную к Джерайну, обняла его, ощущая, как он дрожит.
- Чувствуется. - Я прижалась щекой к его плечу, стараясь не думать о том, что руки д'эссайна сомкнулись на моей спине. Впрочем, судя по тому, как его трясет, на активные действия он не способен.
«Ну-ну».
Тогда буду надеяться, что хоть малая толика уважения ко мне у него наличествует.
«На эту ночь - наверняка».
Вот спасибо…
- Благодарю… Я… очень тронут. - Казалось, Джерайн с трудом находил слова. Конечно, ему сейчас нелегко говорить.
- Я виновата перед тобой… что не распознала опасность. Значит, мне и исправлять. - Я переместила руки так, чтобы продолжать согревать его, как почувствовала, что изнутри его куртка влажная. - Так ты еще и промок?!
Ну теперь понятно, почему его все продолжает трясти. Хоть камень уже и нагрелся, но все равно лежать во влажной, настывшей на холоде одежде как минимум неприятно. Это у меня куртка непромокаемая, да еще и плащ плотный, а у Джерайна-то верхняя одежда не настолько качественной оказалась. Я высвободилась из кольца его рук и решительно начала его поднимать.
- Надеюсь, ты хотя бы сидеть можешь? С тебя надо снять мокрую одежду, иначе ты так и не согреешься.
«Хм, похоже, еще неизвестно, кто кого домогается».
Фэй, заткнись, а? - устало подумала я. - Какое домогательство, его бы переодеть и спать уложить…
Браслет комментировать отказался, а я, выудив из рюкзака д'эссайна сменную рубашку и нечто вроде шерстяной куртки, стянула с него мокрую одежду, мимоходом отметив, что выглядит он гораздо лучше, чем при нашем знакомстве. По крайней мере, худощавое «тело-вычитание» смотрелось гораздо приличнее.
- Сидеть, конечно, могу… но одевать меня, пока я не согреюсь… неразумно. Чем меньше одежды, тем быстрее теплопередача. - Джерайн вяло улыбнулся.
Я тяжело вздохнула.
- Без рубашки к утру ты банально окочуришься, поэтому надевай.
На удивление, он подчинился. Даже не стал возмущаться по поводу того, что им командуют. Только вот на «подушку» он почти упал. Н-да, знала бы раньше, что ему так от дибога поплохеет…
«То что? Добила бы?».
Кого? Его или дибога?
«А какой вариант тебе больше нравится?»
Третий. В котором я скармливаю дибогу тебя.
Я сняла с себя плотную куртку с подкладкой и положила ее поближе к нагревательному амулету, рядом с вещами Джерайна. Подумав, стянула с себя еще и скалолазную и, поправив шнуровку льняной рубашки, скользнула под одеяло к д'эссаину, ощутив, как его руки моментально обняли меня за талию. Вздохнула и попыталась поудобнее устроиться на жестком плече.
- Надеюсь, так лучше? - Я прислушалась к нему, чувствуя, как бьющая Джерайна дрожь постепенно отступает, мышцы расслабляются, а дыхание становится все более ровным.
Выздоровеет.
«Не сомневайся».
- Лучше… намного… Спасибо, солнце… - Он крепко обнял меня и, уткнувшись лицом мне в макушку, моментально заснул. Почти отключился. Даже повозмущаться на тему «солнца» не получилось. Ну и ладно, больному простительно.
Я с минуту вслушивалась в его дыхание, но потом сон сморил и меня, и я заснула чутким сном лесного зверя, который, как бы крепко он ни спал, просыпается за долю секунды. А в том, что в случае угрозы меня моментально разбудит Фэй, я даже и не сомневалась…

Предыдущая страница 5 Следующая страница


По дороге в легенду 6

Джерайн Тень

Что было дальше - об этом знаю только Я.

Равен

Спать рядом с красивой девушкой, пусть даже одетой, пусть даже и одетым, пусть даже полумертвым - это все-таки удовольствие, и немалое. Ради такого удовольствия можно даже немного пожертвовать собственным здоровьем и не расходовать огненный амулет. Живое тепло… несоизмеримо приятнее любого искусственного.
Проснулся практически так же, как и засыпал, вот только Лесс прижалась ко мне еще сильнее. Благо я наконец согрелся, а нормальная температура тела д'эссайна где-то на градус выше человеческой. Я тихо любовался безмятежно спящей сидхе. Да, она проснется в случае любой тревоги. Но все равно… спит как ребенок.
Девушка пошевелилась во сне, видимо ощущая, что я проснулся, но глаза открывать не торопилась, что и неудивительно - опасности вокруг никакой. По крайней мере, рядом не было никого опаснее меня… Или самой сидхе. Вздохнула, утыкаясь носом в мое плечо… Я прижал ее к себе, может, чуточку сильнее, чем нужно. Несмотря на то что обычно сидхе выглядела очень сильной, сейчас у меня было ощущение совершенной ее беззащитности. Пусть и неправильное, но все равно…
Все равно хотелось убедить ее… да и себя в том, что все хорошо, все спокойно. И ничего плохого просто так, внезапно, не произойдет. Можно просто отдохнуть. И ни о чем не нужно беспокоиться. Не нужно волноваться.
Сидхе заерзала и вдруг забавно шевельнула кончиком носа, как делают лесные зверьки, принюхиваясь к окружающему миру. Я мягко замер, будто ничего не случилось и ничего не происходило. Очень не хотелось ее будить… И прекращать процесс любования. Даже улыбнуться, умиляясь, я позволил себе лишь уголками губ. К сожалению, это не помогло - Лесс приоткрыла один глаз и посмотрела на меня.
- Слушай, я впервые вижу, как ты НЕ ехидно улыбаешься… Доброе утро, кстати. Как ты себя чувствуешь?
- Доброе, - я улыбнулся шире, - ты просто не присматривалась особо. - И еще шире, с трудом удерживая смех. Фуф, отпустило. - Самочувствие в пределах нормы.
- Твоей или общепринятой? - Алессьер лениво потянулась, убирая руки с моих плеч. - А вообще на будущее все-таки сообщай мне о подобных… особенностях твоего организма. Мне, конечно, не жалко при необходимости поделиться с тобой кровью в разумных пределах, но превращать это в ежедневную привычку мне не хочется.
- Д'эссайновской. И мы не вампиры, так что кровь свою, право слово, можешь оставить при себе. - Я снова улыбнулся, может, чуточку довольно. - Хотя я крайне признателен тебе за поддержку. Правда. Вчера ты меня удивила. Как минимум дважды.
- А почему дважды? - Алессьер села и потянулась к своему арсеналу, начиная неторопливо вооружаться.
- Первый раз - когда поделилась кровью. Второй же… - Я сделал почти театральную паузу; увы, сидхе решила, что подыгрывать мне ниже ее достоинства, так что мне пришлось продолжать так, без ее вопросов: - Это когда ты меня… за ухом чесала. Очень понравилось. - И я смущенно замолк, осознав, что сморозил глупость. Совсем расклеился, видать. Хорошо хоть упадок сил покраснеть не даст. И то завтрак.
- Э-э-э… - Сидхе пробормотала что-то неразборчивое явно на своем родном языке, но потом перешла на общий. Это она вовремя сделала, иначе бы мне пришлось спешно осваивать их диалект, что в моем состоянии было бы крайне неприятно. - Ну… у сидхе это вроде как жест поддержки… сложно объяснить, не могу подобрать нужных слов на общем. А что, тебя никогда за ухом не чесали?
- Не чесали. Никогда и ни разу.
- Правда? - Лесс задумчиво поскребла кончик носа, который непроизвольно шевельнулся. - Джер, извини, если лезу в твою личную жизнь, но, быть может, тебе стоит выбирать любовниц… э-э-э… для более долгих игр? Чтобы было время, чтобы женщины догадались, где и как приласкать можно?
- Для этого нужно иметь на них время. - Я философски пожал плечами. - И помнить о них… То есть вспоминать более-менее регулярно. С учетом того, что работа моя творила с моим временем те еще шуточки, да и природный образ жизни к порядку не призывает, то, что секс у меня был чаще, чем Новый год, - уже достижение.
- Но сейчас у тебя время есть, правда? - Алессьер поднялась и принялась прикреплять на бедра дротики. - Не мое это дело давать тебе какие-то советы, но… В Иррестане мы, скорее всего, задержимся. Может, стоило бы выкроить для себя не час-другой, а целую ночь?
- Может быть, и стоило бы. Остается лишь разобраться в собственных психофизиологических проблемах, связанных с моим состоянием, чтобы и иметь возможность… немного отдохнуть.
Так… Захваты - в потолок. Поднимаюсь. Неторопливо и аккуратно. На ногах стою, давление в пределах активной нормы. Шевелиться могу, и достаточно шустро. Прекрасно.
- Вроде стоишь и не шатаешься, - отметила Лесс, надевая свою черную скалолазную куртку поверх льняной рубашки. - Правда, как мне кажется, тебе лучше не торопиться с боями… Кстати, готова поспорить, что есть ты хочешь.
С этими словами девушка выудила из своего небольшого на вид рюкзака холодное жаркое, кажется из свинины, и, нарезав мясо толстыми ломтями, выложила его горкой на походной тарелке.
- Премного благодарен, - я улыбнулся, взяв себе пару кусков, - леди, только не надо недооценивать боеспособность д'эссайна. Мы, конечно, не вампиры, чтобы сражаться, будучи разорванными на части, но составить конкуренцию в подобном состоянии… С учетом, как вы сказали, моей уникальности… Да. Теоретически я способен сейчас сразиться с бойцом вашего уровня и выжить в битве.
Что-то мясо подозрительно быстро кончается…
- Если бы ты сейчас не был болен, я бы сочла это приглашением на поединок, - пожала плечами сидхе, выуживая из рюкзака кусок копченого окорока и овощи. Сама же уселась на нагретый каменный пол и довольно захрустела яблоком.
- Если мне всерьез захочется убить тебя, я тебе об этом обязательно скажу! - радостно пообещал я. - Но сейчас это просто констатация факта. Сколько времени назад… ты видела д'эссайна? Не считая меня, конечно. - Вид пищи настраивал меня на совершенно благостный лад. И… не только благостный, если честно. Так что за насыщением придется следить… Чтобы не совершать несвоевременных и необдуманных поступков.
- Тебе честно? Они вообще-то вымерли веков пять назад. Тираэль… По слухам, он видел, хотя мне не верится. А что? Намекаешь на то, что я против тебя ничего не стою? - осведомилась сидхе, поудобнее усаживаясь на расстеленном на каменном полу пещеры одеяле, вытянув длинные ноги.
Я чуть не подавился. Все-таки Алессьер крайне обольстительна. По крайней мере, на меня ее вид действует совершенно однозначным образом.
- Я сомневаюсь, что ты готова сражаться с антропоморфным противником с совершенно неантропоморфной пластикой движений. - Да уж, а пластика движений Лесс вообще выше всяких похвал… Вот при восхождении… Так. Не отвлекаться! - Для большинства воинов ноги, которые отрубают по самые уши, благодаря тому, что кисть и ладонь гнутся ну совсем по-другому, являются очень неприятной потерей.
- Ну если твоя пластика переплевывает движения рептилий типа водяных змеев, то тогда да… - Лесс задумчиво затеребила кончик длинной косы, отливающей синевой. - А так… опыта мне хватает. Не спорю, что это был бы трудный бой… но…
- Переплевывает. У рептилий суставы жестче. Или скованы они в движении еще чем-либо. - Я машинально провел рукой по волосам, рассыпая их по плечам. Кажется, что уже по лопатки, хотя… Да. Чуть ниже середины спины. Похоже, что я восстанавливаюсь даже быстрее, чем ожидал. Естественно, оценивал длину волос я, всего лишь проведя по ним рукой - одним плавным движением. - Но мне было бы достаточно сложно драться. По крайней мере «честно», если учитывать то, что под этим понимают люди.
- И что за тему мы подняли с утра пораньше? - Лесс откинулась на одеяло, вглядываясь в выбоинки и трещины на потолке пещеры. - Если придется столкнуться в нешуточном бою, пощады не будет ни тебе, ни мне… Так какая разница, кто сильнее и ловчее? Судьба все скажет за нас…
Я машинально уставился на ее грудь, после чего, может быть чересчур поспешно, откинулся рядом.
- Судьба не любит говорить за кого-то. Обычно за судьбу говорят те, кто лучше подготовился к встрече. Или те, кто может выдержать любой удар. - Я слегка коснулся своими пальцами ее пальцев…
- Не уверена… - Лесс повернула голову и взглянула в мои глаза. - Не думаю, что ты был готов к тому, чтобы проспать больше тысячи лет… Вот тебе и слово судьбы… К которому ты не был готов.
Мои рубиново-красные, я был уверен, что они именно этого цвета, глаза уставились в ее темно-синие, практически черные… Глубокие-глубокие… Отставить плавание!
- Если бы я совершенно не был готов к такому повороту событий, то и проблем у меня было бы на порядки больше. А так - все, что можно, - находилось в тех условиях, при которых время не имеет значения… К сожалению, этого нельзя сказать про живых.
- Нельзя… - Девушка задумалась, и взгляд ее чуть потускнел, словно она ушла в своих раздумьях куда-то далеко. Правда, на «грешную землю» она вернулась довольно быстро. - Джер, ты как, идти сможешь? Мы примерно половину пути прошли, но дальше труднее будет.
- Я обогнал твое время, Лесс, и обогнал сильно… - Я перестроился на новую тему: - Да, конечно смогу. И идти, и бегать, и ехать. Просто с несколько меньшей самоотдачей. Но пройти оставшуюся половину пути мы должны без особых проблем.
- Тогда предлагаю завершить завтрак и собираться в путь. - Девушка протянула мне небольшую кожаную флягу. - Держи, там красное вино. Оно не такое крепкое, чтобы ты умудрился захмелеть, однако для крови полезно…
- Спасибо… Но алкоголь на меня плохо действует - другая структура крови. Хотя, конечно, легкий горячительный эффект будет. Что полезно. - Я отхлебнул из фляжки и вернул ее Лесс.
Девушка, затыкая горлышко пробкой, продолжила:
- Если бы я решила тебя споить, то предложила бы орочьей спотыкаловки, которая сбивает с ног даже троллей и эттинов, - хмыкнула сидхе. - А еще Фэй говорит, что спаивать тебя вредно, тебе может понравиться.
- Он знал, он знал! - Я не смог сдержать улыбки, подмигнув заодно глазу на браслете. Прекрасно, гормоны слегка отступили. - А спотыкаловке до яблочной укипаловки… как отсюда до тролльего дедушки. - И снова улыбка стала еще шире. Похоже, я не только сытый и относительно довольный, но меня еще чуть-чуть - и на ха-ха пробьет.
- Угу, он вообще такой… всезнающий. Так и норовит рассказать твои физические параметры от и до, да и вообще ненавязчиво так тебя рекламирует. Ты в него программу сводничества не встраивал, нет?
Сидхе повернулась на бок и приподнялась на локте. Заколки и бусинки в тоненьких косичках звякнули, ударяясь друг о друга. Я повторил ее движение, застыв на некотором удалении от нее, в зеркальном отражении. Синее и красное, ее голубоватая кожа - и постепенно смуглеющая моя… Красиво. Жаль, со стороны посмотреть пока не удастся. Кстати, заметка на ближайшее будущее - устройство связи с браслетом стоит изготовить как можно скорее.
- Нет, не встраивал. Это у него инициатива такая. Твоими усилиями ненаказуемая. Кстати… Насколько это он мои… физические. - Я сделал легкое ударение на этом слове. - Параметры рекламирует?
- Если наденешь себе на руку - будет рекламировать мои. - Девушка чуть улыбнулась. - Все же меня он давно рассмотрел во всех подробностях. Более того, он критикует всех представителей мужского пола, оказавшихся от меня на расстоянии вытянутой руки. Кстати, сейчас он возмущается, что я не ценю своего счастья.
- Допустим, надевать необязательно… - Срочно делать устройство связи! - Тем более что твои параметры я сам рассмотреть успел. Пусть и не в таких подробностях… - Так, срочно менять тему! - А какого счастья ты, по его мнению, не ценишь?.. - Я улыбнулся в ответ.
- Ну в первую очередь то, что я, вместо того чтобы выбирать себе… э-э-э… партнера, руководствуясь его советами, делаю все сама. Вроде как ему виднее. Ну… а остальное - личное, слишком уж часто Фэй лезет в мое воображение. - Алессьер принялась задумчиво водить кончиком косы по шее, как кисточкой.
Я машинально провел пальцами по своей шее тем же жестом.
- Он от физиологического наслаждения патрона просто балдеет. Кайф ловит. Чего уж говорить о всяких желаниях уровня «себе признаться боязно»? Так как в его компетенцию оные вопросы попадают… Короче говоря, от удовлетворения подобных желаний он удовлетворяется не только твоим наслаждением, но и от хорошо сделанной работы. Так что его советы с точки зрения физиологии и одной из ветвей психологии крайне полезны и действенны… Но…
- Что «но»? - подняла глаза сидхе, продолжая теребить кончики волос, правда, теперь уже о куртку в районе груди. - Кстати, я не знала, что ему тоже… так сказать, приятно бывает… Рука… вернее, мировоззрение создателя налицо. - Девушка прислушалась, видимо к комментарию Фэя, и с трудом сдержала улыбку.
- Он по-своему смотрит на проблемы психологической совместимости. Кроме того, точка зрения «если что-то несделанное мучает, то лучше сделать и не мучиться», лично по моему мнению, является верной в меньшинстве случаев. К сожалению, этот модуль разрабатывал не я, и с точки зрения технического задания он выполнен верно… - Я машинально переключил внимание на ее грудь, потом, резко одумавшись, перевел взгляд на ее лицо. - А что он тебе такого сказал?..
- Хм, это уже наше личное… - Сидхе чуть склонила голову, скользя взглядом по моему телу. - Кстати, а ты изменился с тех пор, как мы познакомились, хотя прошло всего несколько дней… Иногда я даже жалею, что ты все еще подросток.
- Я не подросток. Можешь, к примеру, проследить по некоторым элементам психологической реакции. Кстати, а насколько я изменился?
- Ну к сожалению, это мое восприятие тебя, с этим ничего не поделаешь… - Сидхе пожала плечами. - И вообще, тебе не кажется, что мы немного… заболтались? Если хочешь успеть пообщаться с тем приключенцем, то надо все же доехать до Иррестана. Кстати… Убить его я тебе не дам.
- Убивать необязательно. Достаточно той или иной… коммуникации. Действительно в дорогу уже пора. А про твое восприятие я хотел бы услышать немного побольше. - Я снова улыбнулся…
- Знаешь, если он родился вне стен Столицы, а так оно и есть, то он тебе не укажет туда дорогу, поскольку никогда там не был. Сидхе даже своих не пускают в святая святых. - Девушка грациозно поднялась с одеяла и принялась собирать оставшуюся провизию обратно в рюкзак. - И уж тем более не проведет тебя сквозь лабиринты…
- Спасибо. - Разочарование из голоса я убрал. Тем более что сидхе много - и они, кажется, охотились за моей головой, так что убить их будет… разумно. А еще - наверняка очень весело и невероятно познавательно. И довольно несложно - они ведь сами ко мне придут. Все эльфы такие затейники… С кем-нибудь и повезет… - Тебе со сборами помочь?
- Нет, спасибо. - Девушка шустренько свернула одеяла и запихала их в рюкзак, который в очередной раз проигнорировал тот факт, что два широких и толстых одеяла не могли поместиться в столь небольшом с виду кожаном мешке с лямками. - Я уже все.
Лесс вновь вооружилась квэлями и, набросив поверх наспинных ножен свободную куртку, подхватила рюкзак с пола. Увы, галантного кавалера я изобразить не успел. Жалко, надеюсь, хоть в другой раз успею. Я достал из рюкзака простенький манасборник и жадно сжал его в руке. Волна жара пробежала по телу - часть потерянного восстановить удалось. К сожалению, не все. Засунув батарейку обратно в рюкзак, я закинул его за плечи.
- Я готов. Едем?
Сидхе только пожала плечами, залезая на лошадь. Конечно, едем. Дурацкое место эти горы. И за прошедшее время, по моему мнению, они не сильно изменились. Все то же свинцово-серое небо посреди лета. Кажется, что с минуты на минуту польет дождь… Впрочем, тут всегда так кажется. Промозглый ветер с севера… Дурное место. У гор слишком хорошая память…
В те времена, которые даже для меня были седым прошлым, здесь гор никаких и не было. Если подумать, то им и неоткуда было здесь взяться. Граница тектонических плит находится… или находилась?.. сильно восточнее. Зато здесь было какое-то там святилище орков - я в их религии не силен, так что не могу сказать, кому оно посвящалось. Вот что могу сказать точно - так это то, что по совместительству это святилище было порталом. Сильнейшим. Да, запечатанным. Но время стерло цену, которую заплатили за то, чтобы его закрыть.
К сожалению, вслед за памятью время стерло и печати. Да, это было очень постепенно… В конце концов сила запоров ослабела настолько, что портал стало возможно открыть любым, даже самым слабым толчком - нужен был всего лишь достаточно сильный и честолюбивый маг. Такой маг нашелся.
Равен. Слово-проклятие… С тех пор, конечно, да. Полуэльф. Маг редкой силы, удивительного обаяния и честолюбия, но с полностью отсутствующими моральными принципами. Я не смогу подробно описать, что он вызвал и какой ценой заплатил за это вторжение. Нас всех просто чуть не поставили в крайне неудобное положение. Особенно с учетом того, что призванные твари с легкостью подчинили себе большинство орков - по какому-то там праву крови. Семургов истребили под корень быстрее, чем кто-либо успел опомниться. Ночных эльфов окончательно загнали под землю - и вылезли они оттуда довольно нескоро… Но уж когда вылезли…
Равен сотворил невозможное. Ненависть к нему объединила все уцелевшие разумные расы лучше любых договоров. Достаточно сказать, что внуки Sid'Dhae сражались плечом к плечу с родом Кориэля - тогдашнего правителя светлых эльфов. Даже д'эссайны выступили против мага… И нашу помощь приняли, несмотря на давнюю нелюбовь. И вообще мы были еще по-своему неопытными новичками. Хотя и очень старыми новичками - если присмотреться внимательно. Впрочем, к нам не присматривались. Не до того было. Более того, говорят, что в войсках была даже Крайн. Одна чрезмерно болтливая штука. Откуда они ее такую достали, я даже не подозреваю.
Ценой практически полной гибели линии черных орков и гибели сильнейшего вампирского клана был разорван договор крови. Окончательно и бесповоротно. Орки в результате сменили пантеон и получили повод для тихой вражды со светлыми эльфами.
Ценой разрушения катакомб Мирры гномами был создан… Колосс Мира. Великан, попирающий головой небо. Над тем, чтобы заставить его двигаться, трудились лучшие гномские техники и маги. Погибли, кстати, практически в полном составе во время налета сил Ра-вена. На месте всей Мирры, как горы, так и катакомб, с тех пор гигантский провал. Что на его дне - никто не знает… И обходить его предпочитают даже не десятой, а двадцатой дорогой.
Колосс Мира во время этой атаки умудрился уцелеть… Лишь для того, чтобы быть уничтоженным неделей позже. Впрочем, свою задачу он выполнить смог, уничтожив Чемпиона Хирэма - тварь, размерами ничем не уступающую Колоссу. Не осталось даже останков… И слава Д'яру. Похороны грозили затянуться надолго.
Потрясенные уничтожением своей столицы гномы организовали сеть подкопов к цитаделям Равена. Лишь сильная связь с землей позволила им скрываться от червей Шаи - огромных чудовищ, способных проглотить улицу… И не заметить.
Эльфы, сидхе и люди при поддержке союза орков, троллей и эттинов организовали масштабное наступление. Потери были… приемлемыми. Несмотря на то что пресеклись многие важные генетические линии… Но расы сохранялись.
Д'эссайны… Потеряли память. Не всю, но самую ценимую нами часть. Память о прошлом. Зато… Пусть это пустое бахвальство, но мы смогли доказать большей части призванных тварей, что мы страшнее. Да, повод для гордости потрясающий… С тех пор нас и знают, как детей ужаса. Кажется, когда-то все было по-другому… Но цена действительно… отравляла наше существование еще долгие годы. Тем более что никто больше не мог сказать о нас ничего… Того, что было бы на самом деле важным.
Последняя линия обороны Равена была взята. Сам маг… Говорят, что его все-таки убили. Даже, кажется, наши. Не знаю… Тем более что для мага, хапнувшего столько силы, потеря физического тела может и не являться смертельной. Темный портал был полностью уничтожен. Забрав конечно же в себя жизни пары магов, умерших от истощения в процессе ритуала. На месте же самого портала… святилищ… цитаделей Равена выросли горы. С жутко неприятным магическим фоном. К ним с огромным удовольствием сбегали жертвы магических экспериментов, недобитые твари из портала, призванные демоны малых индексов силы…
Самое удивительное было, когда гномы решились перенести сюда столицу одного из своих подземных княжеств. Конечно, наиболее близкого прежнему вымершему правящему роду, а следовательно - теперь наименее влиятельного. Но над гномами смеялись… До тех пор пока они не нашли воистину богатые копи. Золото. Серебро. Железо. Мифрил. Говорили, что есть даже залежи адаманта. Впрочем, про адамант, наверное, брешут. Хотя кто его знает…
У себя под землей гномы устроили порядок, близкий к идеальному. К сожалению, порядком на поверхности они не занимались. Несмотря на то что на поверхности располагался Иррестан - весьма крупный торговый город, всех чудовищ, населяющих местные горы, никто просто не в состоянии вывести. Да, дибоги, к примеру, довольно безобидные. Были. Когда-то давно. Лабораторные твари, созданные для утилизации отходов неудачных экспериментов. Сейчас же с этим манососущим кошмариком я предпочту во второй раз не сталкиваться.
Что же говорить о других тварюшках? Взять, к примеру, самую обычную сколопендру. Просто очень ядовитое насекомое. Но под воздействием местных проклятий… Короче говоря, тот экземпляр, который выбрался навстречу нам с Лесс. Лапки - толщиной с мою руку. Туловище раза в два-три длиннее моей лошади. Толщина - как у бревна. Голод - как у меня после особо жестокого отравления спиртом. Аромат… Лучше не буду говорить. Вонючая мерзость.
- Ой, сосиска приползла-а-а, - издевательски протянула Алессьер. Чуть сжала бока лошади, потянулась к мечам. Демонстративно потянула носом воздух. - Испорченная.
- Значит, ее нужно срочно съесть, пока не испортилась еще сильнее или пока не уползла! - развил гастрономическую тему я, с трудом сдерживая лошадь.
- Не ешь ее, д'эссайнушка, козленочком станешь, - ухмыльнулась сидхе. - А козлы зарплату не платят.
- Похоже, эта сосиска сама голодная, - сколопендра, прислушиваясь к нам, привстала на заднюю половину туловища, готовая броситься в атаку, - тебе какую половину оставить? - Я вытащил из ножен эсси'д'шарме, превращая его в трехлезвийное чудо с односторонней заточкой лезвий, но при этом обоюдоострое - два лезвия были направлены в одну сторону, третье - в другую, между ними сохранялась прерывистая щель.
- Можешь сжевать всю, но мое мнение о тебе рухнет ниже подпола, - фыркнула Алессьер, выдергивая из ременных петлей четыре дротика и веером посылая их в сколопендру.
Чудовище стоически перенесло попадания - ибо три дротика просто отскочили от прочной шкуры. Четвертый же все-таки вонзился в морду, но недостаточно глубоко, чтобы вызывать что угодно, кроме раздражения. Тем более что этот дротик вылетел с тихим звоном, заглушенным грохотом атаки сколопендры. Мой конь встал на дыбы, каким-то чудом уклонившись от атаки, и замолотил копытами по воздуху. Я в ту же секунду соскочил с его крупа и прыгнул на голову сколопендры, рубя клинком по ее лапам. Лишь когда сколопендра вновь поднялась во весь свой немалый рост, я понял свою тактическую ошибку. Падать будет больно.
Но подобные мысли не помешали мне изо всех сил рубануть по шее чудовища. Меч застрял, а сама сколопендра начала заваливаться на левый бок. Как раз в обрыв…
И тут я в очередной раз убедился в очевидном отсутствии инстинкта самосохранения у одной чересчур очаровательной сидхе. Потому что девушка, улучив момент, когда тварь начала заваливаться на бок, попросту заскочила на нее, воспользовавшись одним из своих клинков, как ступенькой. Все-таки квэли, что в общем-то логично, прочнее и качественнее, чем дротики. Ибо клинок пробил панцирь сколопендры с первого удара. Лесс, не задерживаясь, запрыгнула на ее спину рядом со мной и вбила второй клинок так близко к моему, что сыпанули искры. Мне оставалось лишь обхватить девушку за талию и воспользоваться обоими захватами левой руки, чтобы сдернуть нас на дорогу, к испуганным лошадям, позволяя сколопендре упасть вниз в гордом одиночестве.
- И вновь спасибо. Похоже, что на этот раз твоя очередь не давать мне превратиться в брызги на камне.
- И вновь пожалуйста. В конце концов, это моя работа - не дать тебе погибнуть. По крайней мере, до окончания действия контракта. - Девушка поднялась и, порывшись в рюкзаке, выудила оттуда относительно чистую тряпку и принялась вытирать лезвия квэлей.
Я занялся примерно тем же - только лезвие эсси'д'шарме очистилось само, при смене формы.
- Думаю, нас тут больше ничто не задерживает? В путь. У нас еще есть шансы добраться до города засветло.
Дальнейшая дорога до города прошла без приключений… Наверное следуя одному из вселенских законов, по которому за всю дорогу путешественники обычно сталкивались лишь с одним противником ну или с группой противников - тут уж как повезет. Поиск места в трактире также не оказался сложным. После короткого ужина я удалился к себе в комнату - на этот раз мы с Лесс взяли разные комнаты - делать устройство для связи с браслетом…

ГЛАВА 6

Алессьер

Настоящий мужчина всегда добьется того, чего хочет женщина.

Первое правило опытного кавалера

Я впервые за последние несколько дней проснулась сама, не подгоняемая воплями Фэя или же какой-нибудь экстремальной ситуацией. Просто потому, что организм решил, что он выспался и ему пора вставать.
«Ну не совсем он решил, но ты, по моему мнению, действительно отдохнула».
И тебе доброе утро, зануда.
«Подозреваю, что если бы я не вмешался, то ты спала бы очень неспокойно».
Хочешь сказать, что те сны недвусмысленного содержания ты мне подкидывал?
«Нет, что ты! Я просто не давал тебе просыпаться от малейшего шороха».
Фэй, я тебя поломаю. А если бы это кто-то подкрадывался?!
«Ты что, я бы не рискнул подвергнуть тебя опасности!»
Н-да, похоже, на этот раз он действительно не врет. Он может зудеть, читать нотации и работать магическим снотворным, но причинить мне вред он не даст. Хоть какой-то плюс. Я сладко потянулась и, легко вскочив с кровати, принялась одеваться. Здесь, в Иррестане, лето слишком холодное, гораздо холоднее, чем в долине, поэтому скалолазный костюм отправился обратно на дно рюкзака, а я облачилась в более привычную для меня походную одежду из плотной темно-синей шерсти. Надела куртку, вооружилась. Поразмышляла на тему того, стоит ли брать с собой плащ, в итоге решила, что не стоит. Иррестан защищен от промозглых ветров горными пиками, так что я не простужусь.
«Лесс, по-моему, ты не простынешь, даже если будешь купаться нагишом в горном озере при такой погоде».
А может, у меня хрупкое здоровье? - ехидно подумала я, открывая дверь. Фэй только пробурчал что-то насчет слишком уж мнительных сидхе, но я вслушиваться не стала. Потому что в обеденном зале постоялого двора обнаружился злой, мрачный и не выспавшийся д'эссайн. На радостное и подчеркнуто бодрое пожелание доброго утра он только молча поднял на меня усталый взгляд темно-красных глаз, в которых читалось желание послать меня подальше. Я не стала испытывать судьбу и, откинув назад косу, вымелась за дверь, намереваясь найти Даррьена.
«Даррьена?»
Это тот самый приключенец, который, по слухам, спер из «гроба» твоего предыдущего хозяина Ключ.
«И ты его знаешь?»
Не просто знаю. У меня с ним некоторое время были… довольно тесные отношения, выходившие за рамки дружеских. Возможно, что приятные воспоминания развяжут ему язык.
«А ты уверена, что не руки?» - хмыкнул Фэй.
Нет, он может разве что попытаться. Но ненавязчиво.
«С чего бы это?»
Он тоже сидхе. Но не из Столицы. И уж тем более не из Ar'Quilen.
«Ar'Quilen? У меня нет сведений о таком городе…»
Это не город. Это нечто вроде академии боевых искусств, которая находится в Столице сидхе. У меня нет аналога в общем языке для перевода, но если вкратце - там тренировали воинов для имперской гвардии Столицы. А в качестве подарка по успешном окончании обучения вручали квэли.
«То есть получается, что этими клинками пользуются только выпускники этой твоей академии?»
Да. Квэли можно отобрать только у трупа ar'quilleann, Танцующего с лезвиями, а вне Столицы этих клинков вообще днем с огнем не найдешь. Хотя бы потому, что ar'quilleann не очень-то и много, и все они живут в Столице. Танцующие слишком ценны для Seith'der'Estell, чтобы выпускать их в пограничье.
«Ты была Танцующей?»
Нет. Я до сих пор ею являюсь. И это была одна из причин, благодаря которой меня лишь изгнали, а не убили…
Мысленный диалог с Фэем прервался возникшей прямо перед носом дверью, над которой висела богато изукрашенная вывеска. Ну если я помню привычки Даррьена, то о нем наверняка можно узнать здесь. По неизвестным мне причинам из всех постоялых дворов в городе Дар выбирал лучшие.
«Еще как известно - перед тобой не выпендришься…»
Фэй, а в глаз?
«Больно же все равно не будет».
Это смотря чем ткнуть. Если квэлем…
«Намек понял, утихаю».
Вот и умница.
Я толкнула дверь и сразу же узрела буквально выросшего у входа вышибалу в добротном шерстяном камзоле. Вышибала честно попытался скроить на лице кривоватое подобие улыбки, но у него это получилось не очень. Сразу видно, что улыбаться его заставляет только «профессиональная вежливость», по которой бить морду клиенту с порога не полагается.
- Добро пожаловать, госпожа, - прогудел тот.
«Явно тролли в роду», - прокомментировал Фэй родословную вышибалы.
- И вам день добрый, - высокомерно кивнула я, намереваясь пройти, но вышибала не сдвинулся ни на волос.
- Сначала сдайте оружие.
Я смерила взглядом вышибалу, оценила крепкий меч в ножнах на поясе…
«Лесс, напоминаю, что ты тут с мирными целями, а не лишать заведение персонала».
Спасибо, я в курсе.
- Разумеется. Только учтите, что за моими клинками вам придется следить в оба глаза. - С этими словами я вытянула квэли из ножен и протянула вышибале рукоятями вперед.
Тот на несколько секунд застыл, уставившись на зазубренное лезвие по внутренней стороне клинка, а потом перевел взгляд на меня.
Страх.
Тот, что мелькает почти в каждом взгляде, когда он падает на мои клинки. О легендарных воинах сидхе слышали многие, если не все.
- Проходите, госпожа… Будьте уверены, что ваше оружие дождется вас в целости и сохранности.
- Не сомневаюсь. Все же вы головой за это отвечаете, - мило улыбнулась я.
Вышибала посторонился, и я прошла в большой, со вкусом отделанный обеденный зал. Мигом очутившаяся рядом девушка-дриада проводила меня за небольшой круглый столик, застеленный белоснежной скатертью.
- Что желает госпожа?
Я только усмехнулась, выкладывая на скатерть золотую монету…

Через час я покидала столь гостеприимное заведение со значительно облегченным кошельком, но обогащенная знаниями. Вышибала у двери отдавал мне квэли с таким выражением лица, как будто они были как минимум отравлены. Ну и пусть. Главное, что теперь я знаю, где искать Даррьена. Кто бы мог подумать, что он разбогатеет и отойдет от дел?
«Ну вашей братии только две дороги - либо уйти от дел, предварительно обеспечив себя на всю оставшуюся, либо погибнуть в драке».
Всегда есть третий путь.
«Какой же?»
Стать самому себе хозяином и не выполнять ничьих приказов.
«И что теперь?»
Пойду туда, куда сказали…
Ну да, как же. Было легче сказать, чем сделать. Потому что у ворот шикарного белого дома с красноватой черепичной крышей меня остановила охрана. Поначалу вежливо послала к крайну. Вежливо - это потому, что я сидхе. Как и Даррьен. А мы не привыкли к невежливому обращению от прислужников.
- Передайте своему хозяину, что его ждет Алессьер Отступница.
Один из охранников только ухмыльнулся, но второй все же отошел к небольшому светящемуся шарику рядом с воротами. Дождался, пока шар загорится ярко-голубым светом, и только тогда назвал мое имя. Не полное, конечно, но Даррьен поймет.
Кованые ворота приоткрылись.
- Вас ждут.
«Похоже, тебя все же вспомнили».
Надеюсь, что не только с плохой стороны.
«А что, есть повод для волнения?»
Разумеется, у меня во второй раз за день отбирают оружие.
«Только на этот раз обыскивали гораздо тщательнее».
Но все равно не все изъяли.
«Не все?! - Фэй поперхнулся. - Да они разве что к тебе в штаны не заглянули».
А следовало бы.
«У тебя что, и ТАМ лезвия?!»
По-моему, у тебя паранойя. Не лезвия. Цепочку у меня вокруг бедер видел? Это гаррота. Ну еще пара скрытых лезвий, но тебе о них знать пока не надо.
«Сочувствую тому, кто ляжет с тобой, не сняв с тебя абсолютно все».
Правильно сочувствуешь. Такие находились.
«И как?»
Они даже некроманту уже ничего не расскажут.
Фэй пораженно умолк, переваривая услышанное, я же спокойно следовала за одним из охранников, который проводил меня в большой кабинет, где и оставил в гордом одиночестве. Я хмыкнула и принялась осматриваться.
А ничего себе рабочее место. Большой стол, пара кресел, камин…
«Кушетка за ширмой…»
О, точно. Все удовольствия сразу, чтобы работалось лучше.
- Алессьер? - раздался от дверей низкий, проникновенный голос.
Я медленно обернулась и оказалась лицом к лицу с сидхе, оглядывающим меня с головы до ног.
- Даррьен. - Я улыбнулась, грациозно присаживаясь на крышку стола. - Сколько лет, сколько зим! Ты почти не изменился, разве что слегка форму растерял, как мне кажется. Впрочем, твоя шикарная одежда это скрывает.
Сидхе ответил на мою улыбку, показав белоснежные зубы, и шагнул ко мне плавным, текучим движением. Я же оценивающе окинула его взглядом, отмечая, что черные, с синеватым отливом волосы он все же остриг - когда-то они доходили ему почти до колен, а сейчас всего лишь до лопаток. А еще - скорее всего, за меч он берется только на тренировках, а не в настоящем бою.
- Алессьер, если хочешь, можешь снять с меня все, что считаешь лишним, и оценить меня без преград, - улыбнулся он еще шире, наклоняясь к моему уху и почти касаясь его губами.
«Лесс, ты как говорила - все уже прошло? Он тебя откровенно соблазняет».
У меня - прошло. Остальное неважно.
- Пусть это делают твои многочисленные любовницы, у меня нет желания пополнять их ряды, - в тон ответила я, даже не делая попытки отодвинуться. Если он сейчас попытается меня коснуться, то ему не поздоровится.
- Я предлагал тебе стать единственной, как ты помнишь.
- Выйти замуж? - Я скорчила гримаску, одновременно забрасывая ногу на ногу. - Фи, Дар, предложи мне что-нибудь менее хлопотное. Я смотрю, ты наконец-то осел на одном месте. Приятное открытие. Теперь хоть знаю, где тебя в случае чего искать.
- И все равно я рад тебя видеть. - Сидхе отодвинулся и сел в ближайшее кресло. - А что привело тебя в Иррестан?
- Поиски приключений на свою задницу, как обычно.
- Заказ?

Предыдущая страница 6 Следующая страница


7 Елена Самойлова, Лев Кругликов

- Не совсем, я забросила это занятие. Скорее просто скука.
- Раз так, то, быть может, заглянешь вечером? Я устраиваю что-то вроде праздника по случаю открытия собственного серебряного прииска, так что приглашаю тебя быть гостьей. Или же, если пожелаешь, моей королевой на этот праздник, хозяйкой бала… - Даррьен поправил распахнутый на груди воротник черной шелковой рубашки, и взгляд мой невольно проследил за движениями его пальцев. Все та же гладкая голубоватая кожа…
И маленький серебряный медальон на витой цепочке…
- Ты все еще носишь его? - негромко спросила я, удивляясь тому, как учащенно забилось мое сердце.
«Ностальгия замучила?»
- Конечно, ведь это все, что осталось мне на память о тебе. Если не считать шрама и воспоминаний… Так ты придешь? Выпьем твоего любимого красного, вспомним старые времена…
- Даррьен, я здесь не одна.
- С Тираэлем? - чуть нахмурился он.
- Нет. Ты его не знаешь.
- Значит, все в порядке. - Он несколько расслабился. - Зная тебя…
- Тогда жди нас вечером. - Я соскользнула с крышки стола и шагнула к двери.
- Я буду ждать тебя, Лесс…
«Вот Джерайн-то обрадуется», - хмыкнул Фэй, когда я выходила за кованые ажурные ворота, направляясь на местную торговую площадь.
Раз праздничный вечер, то мне нужно платье. А это единственная вещь, которой нет в моем рюкзаке.
В крайнем случае, он может не идти.
«Так он тебя одну и отпустил».
Значит, придется потерпеть. Подозреваю, что Ключ стоит того, чтобы немного помучиться на званом вечере в доме Даррьена.
Улыбнувшись своим рассуждениям, я ускорила шаг. Подбор платья, такого, чтобы у Даррьена и мысли не возникло, что я на задании, требует времени, а его не очень-то и много…

Я наконец-то застегнула шелковое синее платье и критически посмотрела на себя в зеркало. А ничего выгляжу, за разбогатевшую и отошедшую от дел наемницу сойду. Длинная широкая юбка - дань местной моде - позволила мне нацепить на бедра любимые дротики, но вот квэли придется оставить - слишком уж заметные рукояти. Ничего, переживу. Я поправила расшитый синими узорами белый корсаж, затянутый на моей тонкой талии и делавший ее еще стройнее, хотя, как мне казалось, куда там дальше. А уж вырез…
М-да, интересная мода у богатой знати - лично я боялась, что моя грудь попросту выскользнет из декольте при малейшем наклоне вперед, настолько сильно она обнажалась. Ну и ладно, я все же не из стыдливых. Распустив волосы, я заплела часть из них в «корону», после чего воткнула в прическу несколько белоснежных цветков, похожих на колокольчики, но поменьше и с удивительным тонким ароматом. Жаль, браслет не снять - не очень подходит к платью…
В смежную дверь раздался легкий стук.
- Лесс, ты уже оделась?.. Можно войти?
- Давай заходи. Мне как раз помощь нужна, - не отворачиваясь от зеркала, ответила я.
Так, серебристые тени я уже нанесла, губы подкрасила… Еще бы пуговички на спине до конца застегнуть - и совсем хорошо. Теперь я понимаю, почему местные модницы пользуются услугами горничных - самостоятельно такие платья застегнуть попросту нереально. А уж снять…
Откуда-то сбоку протянулась рука Джерайна, которую мягко облегал рукав камзола с пышными сине-белыми застежками, и аккуратно застегнула мелкие пуговички на платье.
- А, спасибо. - Я наконец-то соизволила обернуться, машинально убирая назад волосы, которые впервые за долгое время уложила так, что они ниспадали шелковистым водопадом. И остолбенела.
Джерайн был одет непривычно цивилизованно. Длинные рубиновые волосы были заплетены в косу, которая покоилась на темно-синем камзоле, отороченном кружевами. По груди проходило четыре золотых полосы. Из-под камзола был виден белоснежный воротник рубашки. Черные штаны типа «безразмерные» заменили обтягивающие замшевые брюки, впрочем, того же черного цвета. Одну руку Джерайн прятал за спиной.
- Лесс…
На какое-то время я попросту лишилась дара речи. Секунд этак на пять, но для меня, обычно не лезущей за словом в карман ни при каких обстоятельствах, такое состояние, когда сказать попросту НЕЧЕГО, - крайне необычно. И это - д'эссайн, с которым мы препирались по любому поводу и без, упорно лезли через скалы и шли через перевал, и все это на фоне ядовитых замечаний?! Короче, сейчас его было не узнать.
Хм, кажется, я поняла, что именно в нем находили женщины. Но ни за что не признаюсь, что тоже разглядела в нем мужчину.
- Да? Отлично выглядишь, право слово. - Я улыбнулась и чуть скосила глаза на зеркало. Не-а, на щеках не расцвел «румянец». Живем. Фэй, ма-а-а-а-алчать!
«А я чего? Я ничего», - ехидно хмыкнул голос браслета у меня в голове, но все же решил не портить впечатление.
Сволочь.
Впрочем, как оказалось, сюрпризы не закончились. Д'эссайн протянул мне шикарный букет, до этого с трудом скрываемый им за спиной.
- Это… тебе…
- Спа… спасибо. - А вот теперь я с трудом удержала и челюсть, и букет, который едва поместился у меня на коленях. Фэй только хихикнул, но торжественность момента нарушать не стал. А я гладила кончиками пальцев нежные лепестки и немного грустно улыбалась. - Знаешь, мне никто никогда не дарил цветов… Просто не догадывался… Разве только одна маленькая девочка…
- Правда?.. Тебе правда понравилось?.. Я думал, что это может показаться чересчур старомодным…
Ну и кто из нас двоих здесь стесняется?
«По моему субъективному мнению - оба».
Фэй, заткнись.
«Так и быть, а то испорчу историческое событие. Обещаю, что не буду включаться без необходимости».
И на том спасибо.
- Слишком многие сейчас так думают, - отмахнулась я, аккуратно вытаскивая из букета небольшую лилию и закрепляя ее в волосах. Белая лилия. Черные, отливающие синевой пряди… Красиво… - Спасибо тебе большое.
Я встала и, пройдя к окну, выяснила две вещи сразу. Первая - букет с трудом, но поместился в притулившейся в уголке подоконника вазе. Вторая - если я сильно наклонюсь, то грудь у меня из выреза все-таки выскользнет. М-да-а-а-а-а…
- Джер, кажется, нам уже надо идти. - Я потянулась за белой атласной накидкой, которая скроет не слишком целомудренный вырез хотя бы до места назначения, а там я уже привыкну.
- Тогда… пошли. Чего мы ждем?.. И… тебе очень идет это платье.
- Благодарю. - Я улыбнулась и попробовала присесть в грациозном реверансе, которому меня учили - всевышний знает, сколько лет назад еще в Столице. Грудь слегка высвободилась, но, как я подозревала, так и было задумано портным, поскольку стоило мне только выпрямиться, как все вернулось в исходное положение. - Ты, как… хм… галантный кавалер и достойный любовник, предложишь руку своей даме?
Улыбка у меня стала более лукавой. Джерайн глубоко вздохнул.
- С удовольствием предложу такой даме не только руку, но и все остальное, что положено предлагать любовнику. - И после этой фразы он широко и открыто улыбнулся, протянув мне руку.
- О, да вы и впрямь галантный кавалер, милорд Джерайн. - Улыбка стала несколько шире, когда я сжала пальцами локоть д'эссайна, легонечко погладив синий бархат камзола. - Счастлива быть вашей дамой… сердца на этот вечер.
Фэй как язык проглотил. От удивления, вестимо. Ну и ладно, живем-то всего один раз. Дверь за нами закрылась с тихим стуком.

На этот раз меня пропустили без всяких проблем. Под юбку тоже заглядывать никто не стал, по-видимому, Даррьен вспомнил, что пытаться меня разоружить полностью - это самое что ни на есть гиблое дело из всех существующих. Потому что приличным такой обыск быть в принципе не может. А вот Джерайна таки заставили сдать шпагу, которую он невесть где выискал перед самым отъездом в дом Даррьена. Судя по внешнему виду, шпага была оружием скорее декоративным, нежели боевым, но и ее заставили снять и, прицепив какой-то зачарованный шнурочек на эфес, со всеми почестями отнесли к стенду в прихожей. Ну и ладно. Мои-то дротики из-под платья никто не вытаскивал.
«Ага, к тебе попытайся под юбку залезть - проблем не оберешься».
А ты как думал? Иногда приятно, когда репутация работает на тебя.
Нас сопроводили через богато украшенный коридор к широким двустворчатым дверям, расписанным золотыми узорами, которые открылись совершенно бесшумно и самостоятельно.
«Магия, естественно. Лесс, я тебе уже говорил, что твой бывший ухажер немного любит играть на публику?»
И говорить не надо, я это и так знаю.
Хозяин дома встретил нас, поражая ослепительной красотой. Для окружающих дам. Интересно, сколько приглашений уединиться уже получил этот любвеобильный сидхе?
«А тебе что, завидно?»
Нет, если честно, мне интересно, кто кого переплюнет.
«Ставлю на Джерайна, он смотрится экзотичнее».
А я на Даррьена, он более элегантен.
«Что, предлагаешь мне шпионить?»
Нет в общем-то. Но ты все же лучше меня будешь подобное замечать. Кстати, на что спорим?
«На информацию. Больше мне ничего и не надо».
Договорились, начинай отфильтровывать…
- Лесс, ты меня слышишь?
Я вздрогнула и посмотрела на Даррьена в черном камзоле, который только подчеркивал его слишком светлую, почти такую же, как у меня, кожу и бездонные черные глаза.
- Прости, я отвлеклась, разглядывая здешнее великолепие. Не могу не отметить и того, что хозяин не менее ослепителен, чем его дом. - Я склонила голову. - Рада тебя видеть снова. Позволь представить тебе Джерайна Тень, моего…
- Кавалера, так? - улыбнулся Даррьен, склоняясь к моей руке и чуть касаясь губами кожи. - Счастлив видеть вас обоих здесь, на этом небольшом празднике. Джерайн, позвольте украсть вашу возлюбленную всего на несколько минут, поскольку здесь находятся наши общие старые друзья и я попросту обязан показать им Лесс.
- Я буду только рада увидеть их снова, Дар. - Я усмехнулась и, отпустив локоть Джерайна, вложила свою руку в ладонь сидхе. - Джер, любимый, полагаю, я вернусь раньше, чем ты успеешь по мне соскучиться.
- О, не беспокойся, милая, так и будет, - раздался совсем рядом волнующий женский голос, от которого, будь я кошкой, у меня встала бы дыбом шерсть и вытянулись когти.
Мильяра. Чтоб ты провалилась.
Стоящая в двух шагах от меня девушка-сидхе в серебристо-белом платье с декольте почти до пупка, которое во избежание конфуза было затянуто частой шнуровкой, обольстительно улыбнулась и коснулась кончиками пальцев бриллиантового ожерелья на изящной шее. Сидхе, на первый взгляд настолько похожая на меня, что иногда нас могли спутать, а встань мы рядом - счесть за сестер. Но это только на первый взгляд. На второй, более внимательный, можно было увидеть разницу, и не только во внешности. У меня глаза убийцы, Танцующей с лезвиями. У Мильяры - распутницы, жаждущей власти и золота. Желательно и того и другого побольше. Но это было сложно распознать под маской легкомысленной обольстительницы, которую она носила, почти не снимая…
- Алессьер, раз уж ты пойдешь здороваться со старыми друзьями, то я займу твоего кавалера на весьма непродолжительное время… Покажу ему дом. Даррьен, ты не против?
- Нет, конечно. Вы мои гости. - И, отвесив Мильяре поклон, сидхе повел меня через весь зал, туда, где кружились в одном из эльфийских танцев разнаряженные пары.
- Ну и где же старые друзья, о которых ты мне говорил? - улыбнулась я, прислушиваясь к музыке. Всевышний, сколько же лет я не танцевала…
- А что, Мильяра недостаточно старая знакомая? - усмехнулся Даррьен, целуя кончики моих пальцев.
Я скривилась.
«Зря ты не надела перчатки, как я тебе советовал. Теперь мучайся».
- Знаю, знаю, что она тебе не нравится, но от ее присутствия здесь никуда не денешься, - вздохнул сидхе, проводя кончиками пальцев по тыльной стороне моей ладони. - Она мой партнер, мы открыли серебряный рудник на общий капитал, так что не пригласить ее не представлялось возможным. А вообще я хотел с тобой поговорить.
«Вот, сейчас начнется».
Фэй, умолкни и не порть мне настроение!
- Ты еще не разучилась танцевать L'amie Viell, прекрасная Алессьер?
- Это вызов? - Я расправила плечи, высоко вскидывая подбородок.
- Да.
- Можем выяснить…
Даррьен легонько поцеловал кончики моих пальцев и подозвал к себе наряженного в расшитую золотом шелковую тунику подростка, негромко отдавая приказ. Мальчишка тотчас умчался в оркестровую ложу, и спустя всего минуту музыканты плавно закруглили предыдущий танец, а Дар взял меня за руку и вывел в центр стремительно освобождающейся танцевальной площадки.
Заиграла музыка. Живая, льющаяся вначале несмелым ручьем, но стремительно превращающаяся в бурную реку. Громкая, быстрая, страстная. Танец на лезвии клинка, танец страсти, танец, предвещающий любовную игру, - вот что такое L'amie Viell, начинающийся с легких касаний, а заканчивающийся почти ласками. Я думала, что забыла, как его танцуют, но тело само вспоминало все па, повороты и движения. Даррьен вел меня по кругу с легкостью, с которой поток несет упавший в его воды цветок, кружа, то приближаясь, то отдаляясь.
Танцуй, убийца. Пока есть тот, кто подарит тебе L'amie Viell, невзирая на твою суть.
Танцуй… пока можешь не держать в руках клинки, поющие совсем другую песню.
Танцуй. И докажи, что ты сильнее. Или готова сдаться на милость победителя, упав в его объятия на завершающем аккорде.
Я задыхалась, а Даррьен подхватил меня на руки у самого пола в момент, когда музыка оборвалась на высокой ноте. Глаза в глаза, его теплое дыхание на моей щеке и немой вопрос, застывший в глубине расширившихся зрачков.
«Вернешься?»
Воздух взорвался аплодисментами, когда Дар выпрямился, помогая мне грациозно подняться, и поклонился гостям, все еще держа меня за руку. Я же только улыбалась, мимоходом заметив Джерайна в компании Мильяры. Ну и крайн с ним, пусть развлекается, как умеет.
- Лесс, пойдем в мой кабинет, я хочу кое-что тебе показать. На этот раз - без уловок, обещаю.
- Идем…
«Лесс, ты не забыла о Ключе?»
Помню, не переживай.
Кабинет ничуть не изменился с утра, разве что на столе появилась небольшая шкатулка из черного дерева. Даррьен жестом предложил мне усесться в одно из кресел и, поставив на небольшой столик рядом с ним два хрустальных бокала с красным вином, опустился на стоящее поблизости кресло, держа в руках шкатулку.
- Лесс, где ты столько лет пропадала?
Вопрос, как говорится, не в бровь, а в глаз.
- Ну мало ли где… В основном в смешанных городах. Бралась за работу приключенца, иногда охотилась на нежить. Но за деньги разумных уже не убиваю.
- И правильно. - Он взял один из бокалов и легонько ударил им о мой. - Ну что, за встречу, которая все же состоялась, несмотря ни на что.
- За встречу. - Я безбоязненно отпила из бокала. Хорошее вино. Сладкое, как я и люблю, чуть отдает вишней. - Даррьен, а как случилось, что ты разбогател шустро? Вроде, когда мы с тобой в последний раз встречались, у тебя такого богатства и в мечтах не виделось.
- Ну что сказать? Повезло. - Он улыбнулся, легонько скользя пальцами по тонкой хрустальной ножке бокала. - Я продал в Столицу одну занимательную вещицу, яйцо какое-то, нашел в одном заброшенном мавзолее. Сам не знал, зачем оно надо, но интереса ради выставил на торги в Иррестане. И что ты думаешь? Через пару дней приехали сидхе из самой Столицы, осмотрели предмет и заплатили мне столько золота, что хватило на то, чтобы начать собственное дело. А там мне просто повезло - доход оказался немаленьким, вот разбогател.
- Так много заплатили за одно яйцо? - усмехнулась я, отпивая еще вина.
- Это оказался какой-то древний артефакт, а сидхе, как ты знаешь, древностями подобного рода сильно увлекаются… - Он ненадолго замолчал, а потом пододвинул ко мне шкатулку. - Открой, Лесс.
Я послушалась.
Свет магических светильников заплясал мириадами искр на крошечных алмазах, усыпавших лучи серебряной звезды с сапфиром в центре размером с горошину. Дорогое украшение.
- Слишком дорогое, чтобы я могла принять его, - озвучила я свою мысль.
- Это самое малое, что я могу тебе дать на память о себе, - негромко сказал Даррьен, поднимаясь с кресла и подходя ко мне. Изящные пальцы застегнули замочек прочной цепочки, и многолучевая звезда осталась на моей шее. - Ты прекрасна, Лесс. Но, как я недавно понял, мне не покоришься…
- Возможно, не сейчас, Дар, - грустно улыбнулась я, коснувшись кончиками пальцев его щеки.
- Знаю. И храню надежду…
Сидхе выпрямился и протянул мне руку, опираясь на которую я встала.
- Не здесь и не сейчас, Даррьен.
Не сегодня.
Но, возможно, когда-нибудь…
Я ласково погладила сапфировую звезду, когда он вел меня к дверям…

Джерайн Тень

Самая страшная фраза, от которой тысячи выдержанных людей впадали в истерику, - это «Не паникуйте. У нас все под контролем».

Из законов управления чужими страхами, том первый

Лесс появилась как раз вовремя - если бы ее не было еще минуты полторы, я бы наверняка сорвался. Как минимум - на эту… Мильяру. Дело в том, что, оказывается, этот танец не только имел ярко выраженный сексуальный подтекст - что в общем-то было видно невооруженным глазом, но и являлся приглашением к интиму.
Сидхе, по-моему, совсем стыд потеряли за время моего отсутствия. Хотя и не мне судить… Да и музыка у этого танца зажигательная. Настолько, что даже я устроил себе небольшое развлечение.
Жаль, что по требованиям этикета подобный танец может танцевать только одна пара. Впрочем, Мильяра первым делом призналась, что танцевать такое не умеет. Пришлось вымещать свое стремление двигаться несколько оригинальным, хоть и немолодым способом. Всего-навсего «танец с цепочкой». Делаешь вид, что у тебя расстегнулось одно из украшений. Позволяешь ему стечь на пол, в ритме танца. Основной сюжет - попытки поднять оную цепочку и водрузить обратно на шею, где ей и место.
Никакой заданной ритмики движений, никакого порядка - исключительно фантазия танцора. Его пластика, его настроение. И музыка, которая ведет за собой. Я постарался вывернуть ритуальный танец сидхе наизнанку, то действуя с легким синкопированием ритма, то внезапно с ним синхронизируясь. Случайный наблюдатель решил бы, что я кривляюсь. Невнимательный - признал бы во мне неплохого танцора. Более пристальный взгляд выявил бы скрытую опасность. А хороший танцор понял бы мои раздражение и гнев, скрывающиеся за нарочито спокойными движениями.
Результата я добился. Вот только он меня не очень устроил. Да, часть зрителей отвлеклась от Лесс - и это хорошо. Правда, за мной принялись наблюдать охранники, но и это неплохо, поскольку при желании можно использовать в своих целях. Часть гостей уже посматривали в мою сторону обеспокоенными глазами - и это было приятно. Раздражало, что Мильяра задалась целью утащить меня в уединенное место, особенно после того, как она стала объяснять мне, что если уж Лесс сейчас уединилась с Даррьеном, то и мне грех не воспользоваться такой ситуацией. Если бы не вовремя появившаяся Алессьер, одним трупом в этом зале стало бы больше.
Первое, что приковывало взгляд при ее появлении, за исключением самой сидхе, - кулон, подаренный Даррьеном. Кажется, сделан качественно, да и недешев, как я посмотрю. Жаль, что тот, который делал я, еще не готов, и этот проклятый «старый знакомый» успел раньше. Всего полчаса-час… Ладно. Я с трудом отлепил от себя Мильяру и пошел навстречу Лесс, рассекая толпу, как нож рассекает масло. Конечно, за пределами этого зала мои права на девушку сомнительны, но здесь и сейчас…
- И что значит сей замечательнейший подарок, дорогая, в сочетании с этим танцем? Я не очень силен в ваших обычаях… Что. Все. Это. Значит? - Мои слова сочились ядом, возможно слишком показным.
Лесс отпустила локоть сидхе и гордо вскинула подбородок. Сапфировый кулон вызывающе ярко блеснул в свете магических люстр.
- Прости, Джерайн, но Даррьен - мой старый друг, и мы были друзьями задолго до нашего с тобой знакомства, - спокойно объявила она, ничуть не смущаясь направленных на нее заинтересованных взглядов.
- А кулон - мой подарок в знак уважения и восхищения, - улыбнулся сидхе, легонько коснувшись губами кончиков пальцев девушки. - Лесс, сохрани его на память. О нашей дружбе. - Он отпустил ее руку и, поклонившись, отошел в сторону.
Девушка проводила его задумчивым взглядом… словно она на миг позабыла о настоящем, погрузившись в прошлое.
- И часто тебе дарят подобные подарки? И много у тебя друзей, для которых драгоценности - лишь ненавязчивое напоминание?! - Так… Главное - не сорваться всерьез.
- К сожалению, не столь часто, как хотелось бы. - Сидхе смерила меня раздраженным взглядом, словно показывая, что я несколько переигрываю.
К разгорающемуся скандалу уже начали прислушиваться, а один из гостей, высокий эльф, находящийся всего в двух шагах, блеснул белоснежной улыбкой.
- Прекрасная леди, а вы уверены, что вам нужны подобные сцены? Выходите за меня замуж - и обещаю, что я никогда не позволю себе сцен ревности.
Я крайне удивленно посмотрел на эльфа. Выискался на мою голову… Или на свою шею?
- Сударь, не имею чести быть вам представленным, но не находите ли вы свое предложение чересчур нахальным?
За эльфа ответила сидхе, одарившая нахала ослепительной улыбкой и задавившая начинающийся скандал в зародыше:
- Прошу прощения, но я вынуждена отклонить ваше предложение. Я не намерена в ближайшие сто лет связывать себя узами брака. - Она шагнула ближе ко мне, гораздо ближе, чем вытянутая рука, и шепнула одними губами: - Ты переигрываешь.
Согласен, согласен. Проблема в том, что для меня это уже перестало быть игрой. Не сдержался… И теперь я действительно ревновал Лесс к этому эльфу… И еще больше - к хозяину бала. Пусть для нее это и игра, но я все равно собираюсь выкладываться по максимуму. Так, как хочется мне.
- А по-моему, нет, - улыбнулся я, приблизившись к лицу Алессьер так, что ощутил на своей коже ее дыхание.
А затем и поцеловал ее… Точнее, попытался поцеловать. Тотчас по залу разнесся звук звонкой пощечины. Лесс отвесила ее так, чтобы она не была болезненной и не оставила яркого следа, но со стороны выглядело все донельзя натурально.
- Сначала оскорбляешь, а потом целуешь? Ты уж определись!
- Уже определился. - И я запрокинул сидхе будто бы в страстном танце, одновременно приникая вторым поцелуем к ее губам.
На этот раз девушка сопротивлялась совсем недолго, а потом все же закинула руки мне на плечи, обнимая и целуя в ответ. Я наслаждался долгожданным поцелуем, подобным тому, которым Лесс одарила меня этой ночью, когда я зашел пожелать ей приятных снов. Похоже, что сны были действительно приятными… Но это были сны. А сейчас сидхе, кажется, перестала играть.
Поцелуй продлился долго, очень долго, и завершился лишь к концу зрительских аплодисментов, которые и спустили меня с небес на землю. По залу разошелся восхищенный вздох, но мне уже не было до него никакого дела.
- Леди, позвольте в качестве примирительного жеста ангажировать вас на танец? Или - что, думаю, позволит помириться окончательно - на все танцы, которые вы согласны со мной танцевать.
На лице Алессьер нарисовалось явное сомнение в том, умеет ли моя особа танцевать вообще, но ее узкая, хрупкая ладошка легла в мою руку как влитая.
- С удовольствием.
Будто бы дождавшись нас, музыканты начали играть вальс, и мы с Алессьер закружились в ритме танца. Какое счастье, что сейчас, похоже, был очередной культурный рассвет, наступивший после долгих сумерек. Более старых танцев я мог и не помнить, а новые пришлось бы учить на ходу.
Раз-два-три, раз-два-три…
Я вольно и невольно любовался девушкой, ведя ее по залу под музыку. Какое счастье, что наша обувь не скользкая - кто-то не удержался и въехал в колонну. Бедняги.
Раз-два-три…
- Сегодня ты изумительно выглядишь. И немного непривычно, если честно.
- Разумеется, тебе привычнее видеть меня с мечами и в мужской одежде, - улыбнулась сидхе, легонько сжав мою ладонь. - Ты сегодня в перчатках? Хотя амулет действует, не хочешь рисковать? Извини… - Она несильно прижалась ко мне в танце. - Просто я несколько теряюсь…
- Нет, перчатки - это деталь костюма. Только и всего. - Я дружелюбно улыбнулся в ответ. - Теряешься? Отчего? - Я осторожно сжал ее в объятиях. - Что-то не так?
- Не совсем. - Лесс склонила голову, так что выбившийся из прически локон упал ей на лоб. - Просто… ты непривычно хорошо выглядишь… и я изумляюсь, насколько ты меняешься с течением времени. Хотя Фэй подсказывает, что ты всего лишь восстанавливаешься.
- Я выгляжу разве что немногим лучше, чем выглядел, когда еще был… своевременен. И время лишь дает мне возможность поставить все на свои места, и не в последнюю очередь - баланс веществ в моем теле. Но… - я повторил жест сидхе, - ты тоже меняешься. Если бы в день нашего знакомства мне сказали, что я буду танцевать с тобой на балу, я бы не поверил. - И я подарил ей обезоруживающую улыбку.
- А я бы не поверила, что столь… хм… Ладно, не стану говорить, что я тогда о тебе подумала… Только… - Лесс развернулась в очередном па, - разве столь необходимо было разыгрывать сцену ревности и то, что за ней последовало? Все же в контракт шуточки подобного рода не вписаны, я точно помню.
На следующем движении я приблизился к Лесс несколько ближе, чем того требовал танец, продолжая тихо шептать ей:
- Я же говорю… Мой самоконтроль еще не полон. Так что играть получается не всегда.
Если бы сидхе была человеком, то можно было бы сказать, что она немного покраснела. А так обычно белая кожа стала чуть более голубоватой.
- Может, не самая лучшая идея была. Хотя Даррьен подтвердил, что Ключ в Столице. Как ты его оттуда будешь вытаскивать - ума не приложу. Потому что я туда точно не сунусь, разве что совсем уж терять нечего будет.
Слегка изменяем модуляции голоса… Так, чтобы он стал мягким и обволакивающим.
- По-моему, эта идея была отнюдь не хуже прочих. С Ключом же… Разберусь. Так или иначе. В любом случае - не на балу. Красивый танец, не правда ли?..
- Очень. Жаль, что он уже завершается… Я и не думала, что ты танцевать умеешь… - В этот момент музыка плавно закруглилась, и девушка присела в глубоком реверансе. Подняла глаза. - Спасибо.
- Я много чего умею. - Тон пока прежний. Пока. - И кажется, мы собирались пробыть вместе… не только этот танец?
- Джер, - девушка шагнула ближе и, привстав на цыпочки, приблизила губы к моему уху так, чтобы со стороны это казалось легким поцелуем, - кажется, это должна была быть лишь маскировка, так? Не переигрывай, прошу тебя.
- Лесс, маскировка маскировкой, но я крайнову тучу времени не танцевал. Неужели несколько танцев нарушат твой имидж или какие-либо принципы?
- Танец и поцелуй - разные вещи… - Лесс машинально коснулась плеча. - Н-да, без квэлей ощущаю себя раздетой догола… Может, немного сдвинемся, а то вроде следующий танец начинают.
- Разные. - Я чарующе улыбнулся, пододвигаясь ближе к сидхе, возможно даже ближе, чем позволено этикетом. - Но порой думают, что и то и другое - это очень интимные переживания. Потому что партнер находится на твоей территории.
- Кстати, если тебе интересно, то я отказала Даррьену. - Сидхе скользнула на танцевальную площадку, повернувшись так, что юбка взметнулась, открывая стройные лодыжки. - Ну что, станцуем?..
Чуть было не сказала «д'эссайн»… Похоже, играть не получается не только у меня.
- Станцуем! - Я улыбнулся, делая театральный жест, приветствуя первые аккорды мелодии.
Затем начался танец. В мое время так не танцевали, конечно. С другой стороны - темп танца позволял повторять движения других танцоров, а дух музыки склонял к рисковым импровизациям и совершенно неканоническим фигурам.
Похоже, не зря Лесс кто-то из присутствовавших на балу назвал Танцующей. С опасением почему-то, но сказано было явно не зря. Девушка танцевала так, будто она не то сражалась, не то увлекала за собой. Казалось, что дай ей в руки любимые клинки - и она могла бы принять бой, ни на миг не сбившись с ритма музыки, не сфальшивив ни в одном движении… но противник был бы повержен.
Сидхе, выросшая в Столице.
Элитный воин их мира.
Кошмар, завораживающий в своей красоте.
Алессьер протянула ладонь и, коснувшись моей руки, почти прильнула ко мне всем телом…
Впрочем, я тоже не лыком шит. Конечно, я совсем не элитный воин, а почти наоборот, но это не значит, что я мало чего стою. И если танец Лесс, несмотря на весь жар, - это скорее танец ветра или воды, то мой танец - огненная пляска. Непредсказуемое движение, подчиненное внешнему ритму, но именно внешнему… Отставание на полтакта или легкое опережение - это еще не все отличительные черты моего танца.
И когда сидхе прильнула ко мне всем телом, я не позволил резко нахлынувшему возбуждению выбросить меня из танца. Я лишь перенаправил его энергию, прижавшись к Лесс в ответ и копируя ее танец до последней детали… Сливаясь с ней в танце.
Рубиновый глаз на браслете сидхе блеснул, словно подмигивая. Зараза… Девушка двигалась так, словно была моим отражением. Отражением, которое имело собственную волю и силу. Некто равный… И быть может, поединок на стали не разрешил бы возможный спор.
К сожалению, спор разрешен был отнюдь не таким романтичным образом - краем глаза я обнаружил, что Даррьен пытается что-то изобразить. Конечно, можно его игнорировать, но интуиция твердила об опасности. Я коснулся губами уха Лесс и шепотом спросил:
- Лесс, похоже, твой старый приятель подает нам какие-то знаки. Ты понимаешь, что он имеет в виду?
Девушка пригляделась и едва заметно нахмурилась. Легонько пробежала кончиками пальцев по своей щеке, перебрала волосы. Со стороны казалось, будто бы она попросту убедилась, в порядке ли макияж, или же убирала с лица невидимую паутинку. Но Даррьен еле заметно кивнул. Алессьер ослепительно улыбнулась и привстала на цыпочках, едва касаясь губами моего уха:
- Уходим отсюда. Не привлекая излишнего внимания. За нами пришли, и это не те, с кем мы сейчас сможем справиться даже вдвоем.
- Уходим… Так, чтобы нас не заметили? Первый вопрос - кто за нами пришел, второй - как ты заберешь квэли?..
Сидхе, все так же улыбаясь, подхватила меня под локоток, уводя в сторону будуаров.

Предыдущая страница 7 Следующая страница


По дороге в легенду 8

- Даррьен сказал, что трое Танцующих. А квэли у меня в гостинице остались, здесь я только с метательными дротами. И не смотри на меня так, я не знала, что за нами пошлют именно их.
- Танцующие - это воины с квэли. - Я многозначительно растягивал губы, следуя за сидхе и демонстрируя окружающим, что мы нашли этот бал с одной стороны слишком скучным, а с другой - недостаточно приватным. - Так? То есть охотники на нежить? Не основная специальность, но все же я прав?..
- Не совсем. Это элитная стража Столицы. Такие же, как я. Но их трое, а это значит, что у нас большие проблемы. Ты меня в бою видел. А это еще не тот предел, на который я способна. Здесь и сейчас мы не готовы принять бой. - С этой мыслью девушки я был совершенно согласен. Вокруг слишком много глаз и ушей, которые имеют все шансы стать лишними. И покинуть своих обладателей. Я столько не съем. - Поэтому придется уходить. И чем быстрее, тем лучше. Потому что если о тебе они знают в лучшем случае особые приметы, то меня, Алессьер-отступницу, знает в лицо половина Столицы и вся тамошняя стража. - Девушка раскланялась с одним из эльфов, ослепительно улыбаясь и неторопливо продвигаясь к одному из выходов. - Полагаю, что, как только мы покинем зал, нам следует разделиться. Тебя не узнают, а одной мне будет проще выскользнуть отсюда.
- Ну разделяться явно нужно по обстоятельствам. Кстати, такой вопрос: как ты думаешь, если они будут заняты нежитью, они могут тебя выпустить в толпе?
- Какой нежитью? Или у тебя квалификация некроманта? - Сидхе слишком крепко сжала мою руку. И чего она так испугалась? - Не смей, могут пострадать неповинные, а я и так подставила Даррьена под удар. Он должен был моментально меня выдать, но вместо этого предупредил об опасности. Если заварушка начнется в его доме, то Даррьену не избежать казни за укрытие преступников, то есть нас. За пределами его дома делаем что больше нравится, но тут ничего произойти не должно!
Я даже не поморщился. Хотя обвинение как абсурдное, так и неприятное. Д'эссайны до некромантии не опускались никогда. Но наглость сидхе действительно уже перешла границы. Государственные.
- Нет, какая некромантия? Так, могу позвать пару почти безобидных созданий - и не факт, что откликнутся. А если и откликнутся, то хозяин чист будет. Зато от них народ точно нервничать начнет. Впрочем, если ты против… Ладно, на улице разберемся. Тебе маскировку не одолжить?
- Нет, спасибо. - Девушка ухмыльнулась. - Кажется, Фэй может сделать мне «личико». По крайней мере, он так утверждает. А маскировку себе оставь. Если увидят меня, то Даррьену, может быть, удастся избежать смерти - я не настолько вне закона. Официально. Но если увидят семипалого д'эссайна, то это будет смертный приговор с пытками.
Я вздохнул. Похоже, что в список важных дел стоит поместить покупку томика сказок - если книгопечатание уже развилось по новой до нужной степени. Или хотя бы провести вечер-другой в компании сказителей Мне очень интересно, чего люди готовы ждать от д'эссайнов, что считают сказками, а чего и не знают вовсе. По крайней мере, заметность «лишних» пальцев молодежь явно переоценивает. Как и таланты артефакторов…
Алессьер первой достигла резной двери и выскользнула наружу. Прошлась чуть дальше по коридору, пока слуга у дверей не скрылся за поворотом, и тогда ее лицо стало меняться. Несколько секунд - и вместо Лесс стояла похожая на нее сидхе, но с более темной кожей и хрупкими чертами лица.
Я догнал девушку и зашагал рядом.
- Вообще он тебя и невидимостью прикрыть может, если интересно. Минут на пятнадцать, наверное. И это в случае чего будет хорошая идея, ясно? Только приказывай ему прямо, иначе схалтурить может. А про все эти приговоры… Ушастые откровенно зарываются. Тут не их территория. - От шепота уже начали уставать губы.
Хотя если подумать - контролировать наземный Иррестан сидхе могут. Все-таки оборот торговли тут… достоин их амбиций. Вот подземный город контролировать они точно не могут. Оборот от торговли адамантом и мифрилом - это больше, чем ушастые могут съесть за все свои жизни. Точнее - это больше, чем согласны отдать гномы. А под горами справиться с гномами не сможет никто. Кроме Равена, конечно. Или фигуры его масштаба. Д'аррак, об одном прошу: если за время моего отсутствия уже произошло что-то настолько масштабное - пусть это будет не мое дело?
- Про невидимость он уже сообщил, но против Танцующих это не сработает. Меня тоже невидимкой не проведешь… Разве что в первые десять секунд. А еще… Кто тебе сказал, что в Иррестане тихохонько не руководят всем сидхе? - Лесс вздохнула, а потом еле заметно напряглась, указывая глазами на девушку-сидхе с длинными волосами, убранными в сотню косичек.
Та спокойно шла по коридору нам навстречу, беззаботно помахивая небольшой бархатной сумочкой на коротком шнурке. Плечи и спину ее прикрывала широкая атласная накидка-пелерина, а длинную юбку украшали разрезы до бедер. Девушка смерила меня одобрительным заинтересованным взглядом, недовольно покосилась на Лесс, но задерживаться не стала, направляясь в зал.
Алессьер молчала до самой гардеробной, где ей вернули длинный плащ, а мне - убожество, по недоразумению являющееся шпагой, но уже на пороге негромко выдала:
- Вот ты и встретился с еще одной Танцующей…
Я пожал плечами и поправил выбившуюся прядь, попутно касаясь мизинцем губы. Девицы недурного вида меня сейчас интересовали не так сильно, как двое ее напарников, наблюдающих за входом снаружи. И это у них называется «скрытое наблюдение»? Да они же даже дышат в ритме мира, нисколько не выделяясь из толпы! Они незаметны настолько, что создается впечатление пустого места. Это их и выдает. Для д'эссайнов, которые видят не толпу, а набор личностей.
Все. Тихо. Нас здесь, наверное, не тронут - во-первых, сейчас мы не особо похожи на ориентировки, во-вторых - народу вокруг слишком много.
Вопрос в другом. Есть ли у них настроение следить за парочками вида «красноволосый некто» и «сидхе»? Если есть - то у нас могут быть проблемы, если будем разделяться слишком рано. Особенно в том случае, когда они не найдут себе кого-нибудь гораздо более похожего на описание.
Я «случайно» подвернул ногу на лестнице. Ничего подозрительного - поскользнуться на мраморной лестнице не так уж и сложно. Я пролетел пару шагов вниз по лестнице и, зацепившись за плащ какого-то парня, спускавшегося под руку с голубокожей сидхе, рухнул на ступени, пребольно ушибив колени и заодно выпустив на волю короткую рубиново-красную шевелюру парня. Его подруга тихо ругнулась себе под нос и помогла своему спутнику надеть сорванный плащ, после чего они вместе куда-то заторопились.
Слава Д'яру. Все прошло лучше некуда - и иллюзия сработала как надо, ибо оба Танцующих, еще раз окинув взглядами толпу, шустро проследовали за парочкой, подарив нам пару ценнейших минут, и парень не набросился на меня с кулаками за попорченный костюм, и я не так сильно расшибся, как мог бы. Хотя, конечно, рубиновая сережка, которую я делал для получения сигналов с браслета, оказалась почти полностью опустошенной, но на одно нештатное использование ее еще хватит. Увы, потом придется новую делать, но мне совершенно не жалко.
Отойдя на пару кварталов от особняка Даррьена, мы разделились и добирались до гостиницы уже по отдельности. Добрались. Даже целыми и здоровыми. Правда, я так и не удосужился выяснить, происходило ли что по пути с Лесс или нет, добралась и ладно. Мне же показалось, что я встретил на улице… знакомого. Казалось, что я не видел его всего пару недель, но этого конечно же быть не могло. Потомок? Вряд ли. Он был отнюдь не из тех личностей, которые заводят потомство. Но когда я обернулся, на улице никого не оказалось. Надеюсь, что мне почудилось, искренне надеюсь. Хотя он мне был должен больше, чем я ему, но решать проблемы старых долгов мне сейчас совершенно неинтересно.
Выступать мы с Алессьер решили утром - благо до него осталось часов пять. Как раз можно собрать вещи и немного поспать. Я покидал вещи в ранец и снова склонился над столом. Весь день работал, так что осталось лишь немного доделать свои произведения. Подарок для Лесс, который я, увы, не успел завершить к балу, принял окончательную форму.
Подвеска. Красивая, наверное, хоть я и не знаком с канонами красоты у сидхе. Изготовленная из серебристо-голубого металла с легким фиолетовым отливом девушка. Если хорошо присмотреться, то можно различить черты Алессьер. Фантазией художника, то есть моей, сидхе получила себе в пользование пару крыльев, усыпанных мелкими кристалликами алмазов. Она стоит (или все-таки парит?) напротив тонкой рубиново-красной пластинки в форме огня, цвет которой слабо пульсирует от ярко-красного к более темному. Вся композиция - практически медальон. Уже остывший, окруженный слабозаметным защитным полем - на всякий случай.
Ну и заодно я немного поправил свой клинок - наточил, сделал вставки из других металлов и пары интересных сплавов и только что, в качестве финального аккорда, вогнал в рукоятку три голубоватых кристалла, превращая заурядный эсси'д'шарме в полноценное оружие. Крайн с ними, с походными качествами. Ловец душ мне сейчас больше пригодится. Конечно, емкость маленькая, но на следующей стоянке… Ладно, времени все равно не хватит. А пока мне достаточно и такой «игрушки».
Я ненадолго зашел к Алессьер, которая, по-видимому, переодевалась в небольшой гардеробной, но я ограничился только тем, что повесил медальон перед зеркалом. Надеюсь, утром увидит. Желать ей сладких снов я не стал - ибо я хотел выспаться, а во мне все еще сильны были воспоминания о вчерашней ночи, когда я все-таки решился последовать этикету…

Работы по наладке своей амуниции я начал еще вечером, который стал ночью совершенно неожиданно. На всякий случай, да и из вежливости я решил заглянуть к Алессьер проверить, все ли в порядке. К сожалению… или к счастью?.. она уже спала. Сложно сказать, что я застыл, как громом пораженный, но зрелище обнаженной девушки, лежавшей под одеялом на спине, было потрясающим. Особенно если учесть мое подозрительно доверительное отношение. В комнате царил полумрак и аромат лунной ночи. А еще - немного пахло сеном.
Талия девушки была прикрыта одеялом, но именно что лишь прикрыта. А грудь вообще свободно целилась в потолок, чуть отсвечивая голубизной одного из сосков - второй прикрывали ее чудесные волосы. Я тихо вошел внутрь, притворив за собой дверь.
Сидхе шевельнулась во сне, и рука ее, подложенная под голову, совершенно естественным образом соскользнула вниз… к одному из уголков подушки. Алессьер еще не проснулась, но, похоже, уже была близка к этому. По крайней мере, к кинжалу, без которого она не ложилась спать, она уже потянулась. Впрочем, браслет, видимо, решил, что его подопечной сейчас важнее крепкий и здоровый сон, так что Лесс практически сразу перевернулась на другой бок, отпуская оружие. Одеяло, естественно, сползло…
И мне стало действительно жарко. Хорошо, что у д'эссайнов терморегуляция и выделительная система построены не как у людей, иначе бы меня точно бросило в пот. На едва гнущихся ногах - с трудом получилось уговорить колени не играть пляску и гнуться по-человечески - я подошел к кровати Алессьер, молясь о том, чтобы моей выдержки хватило на то, чтобы поцеловать ее в лоб, шепнуть «спокойной ночи» и уйти. Благо о том, чтобы просто уходить, речь уже не шла.
Вот только то, что произошло дальше, изумило донельзя. Когда я уже тянулся к ее лбу, руки Лесс обвили мою шею и притянули меня поближе, а затем губы ее нашли мои. Поцелуй был глубоким и страстным. По субъективному мнению, прошло несколько часов. По объективному - минуты полторы. Но мне хватило, для того чтобы самоконтроль чуть было не сказал «а, ладно, крайн со мной». Впрочем, дальнейшие действия Алессьер успокоили меня получше, чем ведро холодной воды собачью свадьбу.
Все так же не открывая глаз, она оттолкнула меня и тихо, но вполне отчетливо, сказала «Что за эротичные кошмары нынче пошли», после чего перевернулась на другой бок и окончательно уснула. Мне ничего не оставалось делать, кроме как выйти в свою комнату и попытаться заснуть, хоть и не спалось совершенно. Да и сны были… эротическими кошмарами. В главной роли - Лесс. И я, разумеется, - это когда кошмар ненадолго переставал быть кошмаром… Или Тираэль - когда оно шло по новому кругу…

Короче говоря, сегодня кошмары мне нужны не были. Совершенно. Поэтому я тихо ушел в свою комнату, где и бухнулся спать не раздеваясь. Уже засыпая, я сжал между пальцами сережку с крупным рубином. Вызывающе безвкусную. Некрасивую и грубую. Я сдавливал эту сережку до тех пор, пока камень вместе с оправой не рассыпался мелким порошком. Жалко, конечно, но потенциальная паника в Иррестане мне важнее. Да и если будет очень нужно, еще одну сережку сделаю. Через недельку. Все же кровопотеря великовата.
Сережка рассыпалась в прах, и молчаливым эхом разлетелись слова призыва: Shaizefon g'ebae vixer! Интересно, сколько Шепчущих откликнется на мой зов? Успокоенный этой мыслью, я наконец заснул…

ГЛАВА 7

Алессьер

Все не так плохо, как кажется. Все гораздо хуже.

Самое популярное предсказание

Проснулась я на рассвете. Нет, рассвет еще толком не наступил, но ледяной предутренний туман уже заполнил улицы Иррестана и теперь проникал сквозь неплотно закрытые ставни, выхолаживая комнату так, что стало как в заброшенном склепе. Холодно, сыро и неуютно.
Именно холод меня разбудил. А еще - какое-то неприятное ощущение, что за мной наблюдают. На всякий случай я переложила кинжал из-под подушки поближе, так чтобы выхватить его можно было одним движением, и прислушалась. С улицы изредка доносились какие-то эмоциональные выкрики, на уровне бытового «спасайте, грабят!», но ничего такого, что могло бы предвещать опасность.
Вот это-то меня и насторожило. Не бывает такого, чтобы я чувствовала себя в безопасности, когда по моему следу идут трое Танцующих. Знаю ведь, что все равно отыщут, они, как ищейки, - раз уж напали на след, то уже не собьются. И фокусы с иллюзиями только отсрочат встречу, но не отменят ее.
«Авторитетно заявляю: никого постороннего тут нет».
Ой, как же ты не вовремя включился…
«Разве? Интересно, сколько бы ты еще лежала в обнимку с кинжалом и прикидывала, есть ли кто у тебя за окном или нет?»
А отражающие чары ты тоже засекаешь? А то Танцующие, знаешь ли, без десятка-другого амулетов на все случаи жизни попросту не ходят.
«Засекаю их факт. И предупреждаю».
И на том спасибо.
Я встала с кровати и, одернув нижнюю рубашку, в которой спала, подошла к окну, прикрывая ставни. Впрочем, теплее от этого не стало. Может, даже холоднее… Я поежилась и чуть ли не бегом вернулась обратно в кровать, свернувшись клубочком под успевшим остыть одеялом. Хоть бери на ночь даму не слишком тяжелого поведения, чтобы поработала грелкой в постели.
«Хочешь совет - позови в следующий раз Джерайна. Уверен, ему сейчас тоже не слишком тепло».
Ага, и где гарантия, что он не будет распускать свои семипалые ручки?
«Твое нежелание - вот стопроцентная гарантия. Или его усталость на грани бессознанки».
Ну знаешь…
«Или ты хочешь сказать, что…»
Фэй, заткнись.
Я повернулась на другой бок, когда голос Фэя в очередной раз эхом раздался в моей голове:
«Лесс, повернись-ка. Надеюсь, что ты безопасных Шепчущих не боишься?»
Шепчущих?!
Я резко села, вглядываясь в темноту комнаты, в которой начали проступать неясные тени. Волнами тумана расплылся тихий шепот, скребущий душу острыми коготками прошлого. Кто сказал, что Шепчущие безопасны? Плюньте тому в лицо, а если будет настаивать - можно с чистой совестью приложить по чересчур самоуверенной морде чем-нибудь потяжелее. Да, эти бестелесные существа не могут причинить физического вреда, не могут бросить в вас проклятием. Но они могут вытащить наружу все похороненные в глубине души воспоминания, а у кого сейчас нет такого, что было бы лучше никогда не вспоминать? У меня - есть, и даже слишком много.
Бусинки и заколки, вплетенные в тонкие косички, тихо зазвенели, ударяясь друг о друга. Все разные, ни одной похожей. Почему? Да потому, что каждое украшение, каждая заколка - память о тех, кто когда-то был мне дорог и кого сейчас уже нет. Каждое украшение было взято на память, сохранено или же снято с еще теплого трупа.
Память. Проклятие каждого убийцы.
То единственное, что еще может причинять нам боль, пока душа окончательно не огрубеет от шрамов. У меня еще не огрубела, по крайней мере настолько, чтобы я безбоязненно могла взглянуть в лицо своему прошлому.
Я до боли стиснула пальцы, сминая простыню и не пытаясь даже потянуться за оружием. В голове бился голос Фэя, а я смотрела на вереницу Шепчущих, ведущих свой хоровод вокруг меня. Говорят, они могут привести за собой призраков…
«Лесс! Что с тобой?!»
Шепчущие расступились, пропуская вперед тусклую, едва видную в темноте фигуру. Все-таки привели… Моя рука потянулась к кинжалу, уже не раз пробовавшему кровь разумных, но бессильно опала, как только призрак приблизился и черты его лица стали более четкими.
И узнаваемыми.
Изумрудная зелень миндалевидных глаз, потускневшая раз и навсегда под ярким осенним солнцем. Каштановые, неровно обрезанные ударом меча волосы, в которых серебром поблескивали седые прядки. Тонкий шрам, наискось пересекающий подбородок и почти незаметный, особенно когда он улыбался. И маленькая сережка с изумрудом в форме трилистника, та самая, которая сейчас покачивалась, вплетенная в одну из моих косичек.
Альен.
Дыхание перехватило, а я до боли сжала рукоять кинжала. Тебя же нет, ты умер…
«Это призрак, Лесс…»
Альен подошел ближе, и Шепчущие встали полукругом, разливая свою песню, в которой я пыталась разобрать знакомые слова. Полуэльф чуть улыбнулся, совсем как при жизни, а у меня перед глазами все стояла лесная поляна, усыпанная алыми и золотыми осенними листьями, темная, неохотно впитывающаяся в холодную землю багряная кровь и трепещущие на хлестком ветру снежно-белые оперения стрел.
- Я не успела… совсем немного, - пробормотала я, глядя на Альена, который, казалось, когда-то давно был для меня почти всем.
Это его дочь я сейчас прячу на северо-востоке страны от сидхе и всех, кто захочет ее найти. Его - и женщины, которую он пообещал оберегать. Он тоже не сдержал обещания, просто не сумел.
Кем я была для него? Огнем, на который летит мотылек. Любовь яркая и на первый взгляд поверхностная. Он всегда говорил мне, что смерти нет, что это всего лишь шаг в бессмертие. Он грустно улыбался и качал головой, думая, что мне не идет убивать. Он целовал мои губы и шептал, что любит. Безмерно. Бессовестно. Безответно, потому что Танцующая не может любить. Общепризнанный миф, который я не стала развеивать.
Но, когда он умирал на пограничье у меня на руках, он звал ее. Не меня, а мать своего ребенка. Он не брал с меня обещания присматривать за Эрин. Я сама его дала. Уже закрывая его потускневшие глаза…
Тогда в моих волосах появилась застежка в виде изумрудного трилистника…
- Альен…
Призрак отвернулся и посмотрел в сторону ставней. Шепчущие стали медленно отдаляться, исчезая по одному, а Альен молча указал на тоненькую щель между створками и медленно ползущий вверх засов. Тускло блеснуло тонкое лезвие ножа, поднимающего запор ставня.
«Лесс, за окном трое!!!»
Танцующие!
Я вскочила, с тихим шелестом квэли выскользнули из ножен, оказываясь в моих руках, а Альен только чуточку укоризненно покачал головой.
- Я знаю… Но сейчас иначе никак.
Резкий, отрывистый кивок.
«Лесс, не отвлекайся!»
Запор на ставнях резко взметнулся вверх, окно распахнулось с треском, а предутренний воздух зашипел, разрезаемый тонкими метательными треугольниками. Я метнулась в сторону, отбивая часть треугольников квэлем, остальные впились в стену, хищно поблескивая выкидными «когтями». Ненавижу это оружие!
Танцующие скользнули в комнату плавно, подобно теням, впуская в комнату холодный ветер и туман. Они не торопились - знали, что сейчас все мое оружие это квэли и несколько треугольников в наруче. Знали также, что использовать метательное оружие я не буду - все равно бесполезно, отобьют ведь, крайновы дети. Потому и допустили некую театральность в своих действиях - нарочито медленное вытаскивание клинков из ножен, двое остаются на месте, один делает шаг вперед. Лица закрыты шелковыми черными платками, но презрение ощущается на расстоянии.
Я оскалилась, стоя на одном колене на полу, широко разведя в стороны руки с квэлями. Белая свободная рубашка, мое единственное одеяние, задралась до бедер, распущенные волосы подметали доски пола, но сейчас мне на это было наплевать. Трое Танцующих против одной. Если бы их было хотя бы двое, то можно было бы попробовать рискнуть и поспорить с судьбой. А так…
«Эй, Лесс, ты что, с жизнью решила попрощаться?!»
Догадливый-то какой, а… Телохранитель крайнов, - мысленно ухмыльнулась я, чуть развернув квэли так, чтобы острия смотрели на сидхе.
Вышедшая вперед девушка, с волосами, заплетенными в косички, вскинула бровь. Ну да, конечно. Они же прекрасно понимают, что рисковать им невыгодно. Жить все хотят…
Они напали слаженно и молча, действуя как единый организм. Клинки заплясали, выбивая искры. Два клинка против шести. Хрустально-серебряный звон искусно выкованных лезвий. Пляска трех черных теней и одной белой. Мне раскроили бедро почти сразу же - всего лишь легкое касание клинка, но кровь уже окрасила белую кожу, еле заметно светясь в предрассветном сумраке. Я на миг сбилась и тотчас поплатилась срезанной прядкой на лбу и тонкой царапиной поперек живота.
Фэй, замедли их!!!
«Приказ принят».
Рубиновый глаз плеснул розоватым светом, который моментально окутал Танцующих чем-то вроде тумана, но сидхе замерли на долю секунды, а потом колдовские путы были разорваны. Впрочем, мне этого хватило, чтобы прочертить квэлем сочащуюся кровью полосу на лице девушки с косичками. Разрезанная пополам шелковая маска спланировала на пол, а я ухмыльнулась, любуясь своей работой. Регенерация регенерацией, но шрам через все личико у Танцующей останется.
Дверь, которая охраняла проход между двумя смежными комнатами, наверное, прожила долгую и счастливую жизнь, насколько может быть долгой и счастливой жизнь обычной гостиничной двери. Увы, когда д'эссайнам срочно требуется войти, они не всегда открывают замки. Она с тихим скрипом рухнула внутрь двумя аккуратными половинками, и в комнату влетел Джерайн, злой, как три с половиной крайна, окруженный неясными тенями. Шепчущими.
Воспользовавшись долей секунды паузы, он успел крикнуть:
- Девушка справа - твоя, остальных - мне! - И рубанул наотмашь ближайшего Танцующего.
Я только и успела, что мысленно вздохнуть, краем глаза глядя на то, как девушки-сидхе, напрочь проигнорировав предложенное д'эссайном разделение труда, красиво принялись теснить его в сторону, нанося удары с такой скоростью, что в комнате стоял непрерывный звон.
Фэй, заморозку! Такую мощную, какую только можешь!!!
«Принято!»
Я поймала на скрест клинков квэли Танцующего, и в этот момент руны на браслете заискрили холодным белым пламенем, плеснувшим во все стороны, и там, где язычки холода касались сидхе, их одежда покрывалась белоснежным инеем. Мой противник отскочил назад, изумленно глядя на побелевшие квэли и плохо слушающиеся руки, девушки тоже отступили, образовывая с Танцующим треугольник.
Классика…
Я сдула с лица обрезанную прядку и пригнулась, оскальзываясь в лужице крови, натекшей с бедра.
- Тю, детишки, неужели вы таки нервничаете? Сначала невежливо вламываетесь, вас и так тут не очень ждали, хулиганите тут, красивую девушку поцарапали… И как вам не стыдно?
Джерайн даже не запыхался, более того, вообще дышат через раз, совершенно честно забывая о том, что надо это делать. Эсси'д'шарме в его руках снова изменилось так, что острие этого однолезвийного меча окрасилось фиолетовым цветом.
- Die ast'a wai fo el!
Несколько призрачных фигур возникло перед Танцующими, вновь сбивая их внимание. Знакомыми чертами. Воспоминаниями. Старыми ранами в душе. Я ухмыльнулась, скользнув вперед и нагло вламываясь в треугольник, стараясь разорвать строй. Рядом мелькнуло светящееся лезвие меча Джерайна, использовавшего заминку для того, чтобы нанести колющий удар девушке-Танцующей. Та машинально поймала клинок д'эссайна на один из квэлей, но лезвие вдруг изогнулось так, что соскользнуло с блока и глубоко вонзилось в грудь девушки. В сердце.
Первый камень на рукоятке загорелся ярким синим цветом, но Джерайн, нанеся удар, раскрылся, за что и поплатился - оказавшийся на расстоянии удара клинком сидхе все же полоснул его по правой руке. Глубоко, так что на миг из раны показались кости, а потом брызнул кровавый ручей. Я крутанулась в пируэте, ныряя под вытянутую руку Танцующего и разводя руки с квэлями в стороны. Как птица, взмахивающая крыльями.
Тихий вскрик, холод адамантиевого сплава в боку, щекочущая живот струйка крови…
И сидхе, медленно отступающий к кровати, зажимая глубокую рану на животе. Я оскалилась, перетекая в низкую стойку и буравя взглядом девушку с залитым кровью лицом, которая медленно пятилась к окну. Но не тут-то было.
В распахнутое окно совершенно нагло заползла струйка тумана. Джерайн перехватил свой клинок в левую руку и встал чуть позади меня, заливая медленно останавливающейся кровью пол.
Появление нового действующего лица стало для Танцующей сюрпризом. Фатальным. Когда она делала шаг назад, то наткнулась спиной на бесшумно материализовавшуюся тень. Руки с клинками попытались нанести удар, но не успели. Девушка зря обернулась, право слово. Хуже стали учить в Ar'Quilen, наглые слишком Танцующие получаются. И оттого зачастую неосторожные.
Взгляд ее утонул в голубых бездонных глазах красавца-шатена. Тот взял ее за подбородок и впился в губы страстным поцелуем. Затем - запрокинул голову и погрузил острые клыки ей в горло. Я пошатнулась и опустилась на колено, упирая один из квэлей в пол. Кровь, текущая из многочисленных порезов, уже успела пропитать рубашку - подозреваю, что в сознании я находилась только благодаря Фэю, который ускорял заживление глубокой раны в боку.
Вампир, крайн его побери!!!
Не хватит, ох не хватит моих сил против него. Здесь и сейчас…
Краем глаза я заметила, как оставшийся в живых Танцующий метнулся к двери, оставляя за собой цепочку кровавых следов… Пусть валит ко всем крайнам, мы еще встретимся… если выживем…
К убегающему сидхе метнулись тросы захватов Джерайна. Увы, безрезультатно - он отбил их ударом квэлей и лишь чудом не сломал эти механизмы. Девушка, находившаяся в объятиях вампира, томно осела на пол, и даже в темноте мне было видно, что лицо ее стало не просто бледным - цвета мрамора, а из разорванной шеи толчками вытекала кровь.
- Встретимся позже. Первую жизнь - вернул, - оповестил вампир и вылетел через окно летучей мышью.
- Ver'la! - выругался Джер и коротко отмахнулся в сторону Шепчущих. - Уходите отсюда. G'ne 'ay e od 'e a u n'et. 'U 'о 'm!
На удивление, они послушались и тихо прошли сквозь стены, удаляясь вместе с отзвуками шепота.
- Лесс, ты как? Идти можешь?
- Сейчас узнаю, - пробормотала я, поднимаясь на ноги и осознавая, что еще чуть-чуть - и я упаду, но тем не менее сил на то, чтобы закатить Джерайну здоровой рукой полновесную пощечину, мне хватило. - Ты!!! Тварь д'эссайновская!!! Да как ты посмел их вызывать?! Или ты не соображаешь, что делаешь? Я - убийца, чтоб ты знал! А для убийц Шепчущие - как для тебя дибоги! Потому что лучше тебе не знать, какие воспоминания они могут вызвать! Если не в курсе, то их человеческие некроманты обожают в качестве пыточного инструмента использовать! Потому что, пообщавшись какое-то время с Шепчущими, убийца накладывает на себя руки!
Джерайн стоически перенес пощечину, после чего перехватил мою руку и позволил себе саркастически улыбнуться. Голос его истекал ядом:
- А потом Шепчущие забирают их души, если тебе интересно. Потому что безнаказанно для себя их вызывать никто не может… И приказывать им тоже никто не может, если интересно. Тем более что в окрестностях ты не единственная убийца, отнюдь. Зато единственная, которой требуется срочная медицинская помощь. И единственный выбор, который я согласен тебе оставить, так это приказывать браслету - или ждать, пока я тебя заштопаю. Вопросы есть?
- Нет. Есть предложение. - Я выдернула руку, пошатываясь, переступила через труп одной из девушек и добрела до кровати. - Пошел к крайну, сама справлюсь.
Порядком порубленная дверь, ведущая из моей комнаты в коридор, наконец-то распахнулась, и на пороге появился донельзя бледный хозяин гостиницы в сопровождении четверых охранников. Я только развернулась, поудобнее перехватывая один из квэлей и указывая им на лежащие трупы Танцующих.
- Могу я знать, какого крайна они влезли ко мне в комнату и почему вы не вмешались? Я ни за что не поверю, что вы не слышали. Предупреждаю: если вы мне сейчас соврете, то будете лежать рядом с ними на полу.
- Госпожа… - Хозяин смотрел на меня испуганными и абсолютно честными глазами. - Они пришли ко мне ночью… Сказали, что если вмешаюсь, то после расправы над вами они вернутся и поубивают всю мою семью… простите, но я не мог…
- Думаю, что вы разумный человек, не так ли? - Джерайн принялся стирать кровь Танцующей со своего клинка. - И как разумный человек вы ничего не видели. Не слышали. Всю ночь просидели в своей комнате. Постояльцы из этой комнаты свалили еще до полуночи. И трупов - никаких трупов тут тоже не было. А странная парочка, красноволосый человек и сидхе, ночевала у вас в соседнем номере. С хорошей ванной. И медикаментами… то есть набором лекарств. У вас есть какие-нибудь вопросы или… возражения? - Последнее слово было произнесено столь медовым голосом, что казалось, будто таким количеством сахара можно отравиться.
Я точно отравлюсь.
«Лесс, вынужден тебе напомнить, что ты ранена, и, по моему мнению, довольно серьезно, чтобы уделить внимание себе!»
Поняла. Ощущаю…
Хозяина вымело из покореженной комнаты раньше, чем я успела отереть свои клинки о покрывало, а трупы Танцующих, к которым столь неосмотрительно приблизился Джерайн, вдруг вспыхнули аршинным столбом синего огня, моментально обращаясь в легкий белесый пепел, но при этом не оставив даже обугленных следов на полу.
- Уничтожение улик магическим путем, - ехидно прокомментировала я, отрезая квэлем полосу ткани от многострадального покрывала и туго перетягивая раненое бедро.
Второй «бинт» пошел на то, чтобы окончательно остановить кровотечение из раны на боку. Я выпрямилась и пошатнулась.
«Лесс, только не теряй сознание!!!»
Вот еще.
Джер заставил свой клинок обернуться вокруг талии подобно поясу, подобрал с пола «нечаянно оброненный» хозяином ключ от комнаты и подхватил меня под руку.
- Ну… Пошли приводить себя в порядок. Кстати, воспользоваться браслетом и быстрее, и менее накладно.
- Не сомневаюсь. - Я подхватила квэли, вернувшиеся в ножны, и, оттолкнув руку д'эссайна, пошла к двери.

Дверь за дюжими молодцами, незамедлительно доставившими лохань в чистенькую двухместную комнату, захлопнулась, и я наконец-то занялась собой, игнорируя присутствие Джерайна. Хорошо хоть, что вещи из наших предыдущих комнат доставили в кратчайшие сроки, даже не помыслив что-нибудь прикарманить, а поднос с лекарственными мазями и чистыми бинтами принесли вместе с горячей водой.
Я, болезненно морщась, отодрала прилипшие к коже лохмотья, оставшиеся от рубашки, и принялась отклеивать от ран обрывки, когда-то бывшие покрывалом, с трудом удержав невольный вскрик.
- Чтоб этих Танцующих крайн побрал! - негромко ругнулась я, когда «бинты» шлепнулись в принесенный медный тазик.
- Вообще-то то, что с ними приключилось, немного хуже, так что можешь не волноваться. - Джерайн невозмутимо рассматривал свою руку. - Слушай, тут иголка есть?
- Вроде была где-то… - Я пошатнулась и едва не упала, успев ухватиться за спинку широкой двуспальной кровати. - Приехали…
«А ты чего хотела, ненормальная?! - возмутился Фэй на запредельной громкости, и я недовольно поморщилась. - У тебя большая кровопотеря, я, конечно, ускорил твою регенерацию до предела, но все равно - ты слишком слаба!»
Иди к крайну, Фэй.
«Да ты не теряешь сознание только потому, что я не даю! Кстати, я тебе еще и боль приглушаю, иначе бы ты тут уже давно подвывала!»
Спасибо, конечно, но помолчи.
Джер окинул меня оценивающим взглядом и вздохнул:
- Эх… Ладно. Я на ногах лучше стою.
Он опрокинул в воду бутылек с целебным настоем, после чего подхватил меня на руки и, несмотря на довольно вялое сопротивление, медленно и аккуратно опустил в воду.
- Лежи уж. Я тебя помою.
- Щас тебе! - возмутилась я уже гораздо более живенько, выхватывая из рук д'эссайна мягкую тряпочку, заменяющую мочалку, наблюдая за тем, как зеленоватая вода медленно окрашивается фиолетово-багряной кровью. - Н-да, для тебя придется менять воду.
- Придется. Но это не проблема. Тем более что настой мне не нужен. Мне бы больше хотелось одежду простирнуть. И зашить, конечно. Рука к утру-полудню заживет, хорошо хоть кость цела.
- Да уж, тебе повезло значительно больше, чем мне, - хмыкнула я, аккуратно ложась затылком на бортик лохани и прикрывая глаза. Рубиновое око на браслете мерцало так, что сияние было видно даже сквозь воду. - Фэй говорит, что у меня кровопотеря - мама не горюй. Это означает, что ближайшие день-два от меня толку мало. Так что если будет жарко, то тебе придется меня защищать, а не наоборот.
Джер присел на пол рядом с лоханью, так чтобы смотреть мне в лицо примерно с одного уровня. Правда, взгляд его иногда отвлекался и на иные части моего тела, не слишком хорошо скрытые водой, но на этот факт мне было глубоко наплевать.
- Ну везение тут относительное. Мне просто очень повезло с расой. Кстати, судя по всему, в ближайшие пару дней о защите можно не беспокоиться. Старые долги… Тем более что пока не изгонят всех Шепчущих, нормальную погоню организовать точно не смогут.
- Кстати, за Шепчущих я тебе еще раз отдельно дам по наглой д'эссайновской морде, - пробормотала я. Глаза упорно не хотели открываться, но засыпать в ванной - не самая лучшая идея. Особенно когда нужно еще перебинтоваться. - Пожалуй, я лучше вылезу, а не то засну прямо здесь.
«Конечно, заснешь. Тебе сейчас отдых просто необходим».
В гробу отдохну, Фэй. Я это тебе уже говорила.
- Дашь, дашь, конечно. - Джерайн нагло ухмыльнулся. - Но когда-нибудь потом, ладно? - Он аккуратно поднял меня из воды, впрочем, тут же едва не уронил, потому что удержать отнюдь не безвольную меня, скользкую от лечебной воды, да еще и так, чтобы не разбередить ни один из многочисленных глубоких порезов по всему телу, было невозможно.
Первая попытка, к неудовольствию обеих сторон, завершилась провалом - я все-таки плюхнулась обратно в воду, щедро окатив Джерайна брызгами так, что с первого взгляда не совсем понятно было, кто из нас двоих принимал ванну. Вынырнув, я от души обматерила д'эссайна на трех языках, значительно повысив культурный уровень Фэя, чему тот был рад, как священному благословению.
Ну-ну. Похоже, в результате мы пришли к тому, откуда начали, - я по-прежнему находилась в деревянной лохани, уровень воды в которой несколько понизился, а Джерайн все так же нависал над деревянным краем, правда, гораздо более мокрый, чем был вначале.
«Ну что, второй акт пантомимы будет?» - хихикнул Фэй, довольный пополнением своего матерного словаря.
Угу, как же. Вот прямо сейчас и начнем.
«Жду с нетерпением. Заранее занимаю себе место в первом ряду зрителей, особенно в предвкушении третьей попытки».
И кто ты после этого?
«Сволочь, разумеется, - беззастенчиво отозвался Фэй. - Но сволочь полезная, а местами даже необходимая».
Правильно говоришь.
- Майна? - осведомился Джерайн.
- Лесом, - послала в недалекий путь его я, опираясь на деревянные края лохани и пытаясь дотянуться до полотенца. Порезы уже не кровоточили, а глубокая рана на боку затянулась наполовину благодаря усилиям браслета.
Джерайн, недолго думая, протянул мне нужный предмет:
- Пожалуйста.
- Спасибо.
- Не за что.
- Ну и ладно.
Я завернулась в полотенце, прикрывшее меня от груди до середины бедер, и, кое-как выбравшись из лохани, отчалила в сторону широкого ложа, рассчитанного, по-моему, не столько на отдых, сколько на активное времяпрепровождение. Но не успела я сесть на краешек этого произведения столярного искусства, как рядом уже оказался д'эссайн с полосками бинтов.
- Скорая лекарская помощь. Организуем перевязку заказчика в любой части его тела. - Несмотря на немного помятый вид, Джерайн пытался проявить чувство юмора. Получалось пока неважно, но лучше, чем похоронные речи.
- Из нас двоих заказчик ты, а я исполнитель, - хмыкнула я, беря несколько бинтов и скидывая полотенце, чтобы наложить повязку поперек живота. Конечно, Фэй помогает, но все же бинты необходимы.
Следующие десять минут мы в четыре руки делали из меня некое подобие языческого покойника из далекой южной страны, а к окончанию процедуры сволочь по имени Фэй заявила, что больше блокировать мои болевые рецепторы он не может, поэтому придется слегка помучиться…
И это он называет «слегка»?! Контраст был весьма ощутимым, причем настолько, что сил хватило лишь на то, чтобы рухнуть на покрывало кровати, не заботясь о более чем частичной обнаженности, и негромко застонать. О том, чтобы пошарить и найти себе одеяло, и речи не шло.
- Скажи спасибо, что я окончательно пришел в себя, так что могу отвлекаться от любования столь изумительным зрелищем, которое представляешь ты даже в таком замученном состоянии, - вздохнул Джер, укутывая меня одеялом. - Доброго утра и хорошего сна. Постарайся выспаться, хорошо?
- В гробу высплюсь, там для меня уже давно местечко заготовлено, - пробормотала я, закрывая глаза и привычно отгораживаясь от пульсирующей в местах порезов боли. Переживем, бывало и хуже.
«Не сомневаюсь, что бывало. Только не надейся, что я дам проснуться тебе раньше положенного». Чего-чего?!
«Разумеется, форс-мажорные обстоятельства учитываются. Считай меня своим персональным будильником».
Уже считаю… сволочью персональной.
«Весь в тебя».
Теперь я понимаю, почему не хочу размножаться. Второй Алессьер-отступницы этот мир не выдержит.

Предыдущая страница 8 Следующая страница


9 Елена Самойлова, Лев Кругликов

Уже проваливаясь в сон, я почувствовала, как теплая, почти горячая ладонь д'эссайна медленно и осторожно перебирает мои мокрые после купания волосы. Нежность? Честно говоря, не думала, что они на такое способны… Хотя… Если подумать, то и Танцующие с лезвиями не способны на ярко выраженные эмоции, а от моего взрывного характера шарахалось немалое количество народу.
«Лесс, перестань размышлять так активно! Спать!»
Я даже возмутиться не успела, как этот паразит усыпил меня окончательно…

Джерайн Тень

Ты видишь вампира? И я нет. А он есть.

Самая популярная последняя фраза охотников за вампирами

Сидхе спала, я же совсем не чувствовал себя уставшим. Все так, как и рассказали мне Шепчущие. Сила. Много-много силы. Человеческие возможности, возможности рядового д'эссайна… Тлен и прах. Я - последний из активных д'эссайнов этого мира, и этим все сказано. Если я умру - на несколько ближайших тысячелетий спокойный сон всем гарантирован. Шепчущие просто так не смогут возродиться. Разве что вернется кто-то из Тех, Кто Ушел…
Но это вряд ли и, скорее всего, относится к разряду чудес мирового масштаба. К сожалению, Танцующие не дали мне узнать все новости, но было что-то в общении, что меня откровенно настораживало. Понять бы еще что.
Так. Успокоиться. И еще раз, для себя, по пунктам.
Первое. Я - последний из живых д'эссайнов. Совсем. Соответственно на мне действительно д'фра, «проклятие самого сильного д'эссайна». То есть могу победить в армрестлинге тролля, не спать трое-четверо суток и прочее подобное «счастье» вроде слабой эмпатии, способностей повелевать некоторыми видами чудовищ… Много всего. Из минусов - невозможность полной маскировки: рубиново-красные волосы длиной «чуть ниже спины» в сочетании с красной радужкой не спрячешь никаким заклинанием и никаким париком. Кроме того - опытный маг вычислит меня по ауре моментально. Этакая черная дыра, засасывающая в себя ману. Кроме того - специфический «след», который может уловить специалист. Пусть недостаточно сильный, чтобы указать мое убежище, но с точностью до пары десятков километров меня найти можно. И опять-таки куча мелочей, в которые меня не посвятили.
Второе. То, что вчера ко мне заявился Дрейк, означает, что прежние уговоры, скорее всего, все еще в силе. Нет, это нестрашно, вот только все материалы, естественно, остались в моей лаборатории. Которая стараниями некоего сидхе, коего я вчера имел счастье лицезреть, для меня совершенно недоступна. Ну… почти, но это дела не меняет.
Третье. Сидхе взяли себе слишком много власти. Охотиться на меня в наземном Иррестане, который издревле был нейтральной территорией, - это беспредел. Так как они даже не боялись обиды гномов - мне жаль коротышек. Надеюсь, что Дрейк расскажет мне, в чем тут дело.
Четвертое, и самое приятное. Душа одной из Танцующих попала ко мне в кристалл. Это, конечно, не вся боевая тройка, но тоже очень и очень неплохо. Всего и делов-то, что забрать у несчастной все ее знания. Так что я смогу не мучить Алессьер допросами об удачном пути в Столицу сидхе.
Алессьер… Я вынырнул из своих размышлений. Девушка спала, вытянувшись на кровати, и выглядела она при этом беззащитной, как ребенок. А еще она напоминала степную кошку-хищницу, которую невозможно застать врасплох. Хищницу… Алессьер-хищница. Алессьер-отступница… Ей идет. Смертельно опасная, удивительно красивая… И совершенно безобидная для нетребовательного взгляда, только при всем при этом умудряется преподносить ежедневные сюрпризы.
Я прилег на кровать рядом с Лесс, аккуратно, чтобы не потревожить ее сна. Рефлексы - они и во сне рефлексы. Затем я выудил из кармана медальон, который едва не забыл в ее старой комнате. Покрутил его кругляшок между пальцами - и повесил ей на шею. Действительно хорошо получилось… Мифрил, крошки адаманта, серебро и немного стали - а как их сочетание оттеняет ее бледную кожу! Думаю, что, когда она придет в себя, смотреться подвеска будет еще лучше. Звездочку, которую повесил ей на шею незадачливый искатель приключений, я трогать не стал. Я не смог бы снять ее незаметно и не был уверен, что вправе это делать.
Я взял ее за руку, согревая чуть подмерзшие длинные и тонкие пальцы в своей ладони. Поцеловал их - слабо-слабо, чувствуя губами вкус целебного настоя и ее кожи. Казалось, время остановилось, пока я лежал рядом, слушая постепенно крепнущее дыхание девушки.
Так прошел целый час вынужденной дремоты, пока рука наконец-то не зажила. Не полностью, конечно, нервные окончания откровенно барахлили, но мышцы успели срастись, да и пальцы шевелились нормально. Можно покинуть Лесс, благо в моей защите сейчас она нуждается лишь постольку-поскольку, и отправиться на поиски вампира. Мне нужно прояснить некоторые моменты наших с ним взаимоотношений, для того чтобы не возникло некоторых непредвиденных обеими сторонами обстоятельств. Я встал с кровати и, затворив дверь на засов, покинул номер. Через окно.
Довольно неторопливо я вылез на крышу, практически не опасаясь, что меня кто-либо заметит. Жители Иррестана-наземного редко смотрят вверх, и этим они в корне отличаются от жителей Иррестана-подземного, которые предпочтут лишний раз взглянуть на потолок, чтобы убедиться в прочности креплений, чтобы не быть заваленными камнями, когда выяснится, что крепления были недостаточно хороши. Наземники же делают деньги, а когда делаешь деньги, особенно большие, смотреть вверх некогда. Даже если ты их делаешь, охраняя умника, который делает Очень Большие Деньги.
Дело в том, что каждая крыша в Иррестане - это не только произведение зодческого искусства. Да, все «простые», двускатные и односкатные, стремились украсить черепичной мозаикой - что уж говорить о крышах домов более зажиточных жителей? И при всем при том каждая крыша - это еще и защита от чего угодно.
Катавасия, которая началась после смерти Равена, по крайней мере в мои времена, никак не могла прекратиться. Регулярно горы трясло, иногда в город «на огонек» заглядывали различные чудовища, да и вообще - мало ли что? Поэтому безнаказанно залезть на крышу мог лишь хозяин дома и те, кому он это разрешит. Да и вообще, городская система защиты от воздушных нападений по праву считалась лучшей…
Наверное, поэтому никто и не описывал прелести утреннего Иррестана - когда гаснут последние газовые фонари и восходящее солнце постепенно дарует свои лучи причудливо раскрашенным домам, отражаясь от флюгеров и блестящей черепицы. Никто и никогда не сравнивал этот город со спящей древней черепахой, панцирь которой служит палитрой безумному художнику. Никому гномы не отрубали ноги по самые уши за всякие дурацкие метафоры…
Я огляделся. Крыша больше походила на шатер, сложенный из черепичных многоугольников, причем так, что не было двух соседей одного цвета. От сочетания цветов рябило в глазах, настолько, что дальше идти пришлось, полагаясь на слух и запах. Я неторопливо прошелся по крыше, чутьем угадывая опасные плиты. След вел наверх, а еще откровенно разило магией, пусть и умело скрытой, но оттого не менее мощной. Хорошо, когда мана у тебя в крови, - это позволяет замечать много чего… незаметного.
Поэтому болтавшуюся в воздухе подвесную лестницу я заметил довольно быстро. Зато подъем отнял достаточно сил, чтобы, взобравшись на левитирующую деревянную платформу, я тихо ругался сквозь зубы. Старания мои были вознаграждены занимательнейшим зрелищем: Дрейк развалился в шезлонге, спрятавшись от солнца под зонтиком. Оный зонтик честно давал под собой устойчивую тень, скрывая вампира от любопытных взглядов и совершенно игнорируя, что по всем законам физики он никак своего хозяина защищать не должен был, - солнце еще встало недостаточно высоко.
- Тебя долго не было. - Хорошенькое начало разговора. Вампир даже не стал вставать, только повернул ко мне голову - и я заметил, что он еще и потягивает какой-то коктейль через соломинку. Судя по запаху - гномий самогон с яблочным бренди и кровью оборотня. Взрывоопасная смесь - Дрейк откровенно шикует, рискуя при этом потерять голову в результате взрыва. Хотя ему это, наверное, уже не настолько страшно…
- Так получилось.
- Как же много на этом свете произошло из-за этого «так получилось». Гибли армии и рушились города, умирали живые и неживые существа - и все, что могли сказать в свое оправдание виновники этих неурядиц, это «так получилось». - Вампир лениво подтолкнул ко мне невысокую табуретку, которая на пути ко мне чуть не упала. Поймал. Поставил. - Но, если честно, я успел соскучиться по твоему обществу, Джер. - Несмотря на то что лицо вампира оставалось серьезным, глаза его смеялись, так что я не мог не улыбнуться в ответ.
- Увы, не могу сказать то же про себя. Эти годы пролетели в буквальном смысле слова мимо меня. А жаль. Гляжу, со времени моего исчезновения изменилось не так уж много всего, но, увы, в худшую сторону. - Я присел на табурет. Разговор должен был быть долгим.
- Твое исчезновение вообще было верхом глупости. Твой проект без тебя все-таки завершили, хотя оружие получилось раз в восемь слабее проектной мощности. Опять же твои концентраторы маны оказалось невозможно повторить - как ты и обещал. Кроме того, из-за твоего исчезновения возникли проблемы и с самим исследовательским центром. Не прошло и двух месяцев, как его закрыли - из-за дополнительных проверок персонала, хотя никто так и не понял, какая часть информации ушла налево и тем более что за «лево» это было.
- То есть тебя не вычислили?
- Не-а. Хотя корабль получился и хуже, чем мог бы получиться. Что же с тобой тогда приключилось? За пару дней с того момента, как тебя обнаружили, слухи о тебе успели распространиться практически до границ обитаемых земель. Спешу тебя обрадовать: мои информаторы очень просили передать, что на тебя уже молятся аж четыре культа, из них три запрещенных и практикующих кровавые жертвоприношения. С голоду, если что, не помрешь. - Улыбка у вампира получалась несколько чопорной и очень клыкастой.
- Дурацкая ошибка, если честно. Я спрятался в старом склепе, справедливо полагая, что на лишний гроб никто не обратит внимания. Сотворил себе «место последнего пристанища» и улегся поспать. Дней на десять. Оказалось, что зря я не проверил браслет заранее. Что-то пошло не так, и я уснул чересчур надолго. За это время у меня успели спереть как ключик от моей лаборатории, так и браслет. И если за хозяйкой браслета я приглядываю, благо, что многим ей обязан и уже считаю, что выгодно подарил этого зануду, то с Ключом накладочка вышла. Сейчас он находится в Столице сидхе.
Лицо вампира помрачнело.
- Все твои материалы там?
- Конечно. По крайней мере то, что не поместилось сюда. - Я постучал пальцем по лбу. - Без меня, конечно, лабораторию никто не найдет и не откроет, но внимание, которое мне уже оказывают синерожие, меня, откровенно говоря, нервирует.
- Меня - тоже. За прошедшее время их влияние существенно возросло. С тех пор как Империя Сигурда распалась на Западную и Восточную, из большой политики людей вытеснили. Они, конечно, еще пытаются что-то решать, но если ничего не переменится - то станут подстилкой для эльфов, золотом для орков и рабами для сидхе. В Восточной синекожие делают практически что хотят, в Западную же им ход заказан. Да и то больше потому, что западники активные ксенофобы. Среди них разве что мои кровники жить могут без особых проблем для себя. Хотя при своей показной агрессивности западники еще пытаются держаться, договора мирные поддерживают, в кругосветные путешествия ходили, торгуют всем, что могут достать… Гномов опять же привечают. Неофициально. Кстати, у тебя времени много?
- Ты нашел третьего Танцующего?
Вампир лениво встал, взял в руки зонтик и резким движением захлопнул его. Одновременно с тем вся площадка погрузилась в сумерки. Зато я получил возможность оценить, насколько изменилась мода за время моего отсутствия. Если судить по Дрейку - почти не изменилась. Хотя…
Темно-зеленый камзол на ладонь ниже пояса. Широкие манжеты, за которыми скрываются ножи. Винно-красная шелковая рубашка, коричневая кожаная перевязь со шпагой - и, судя по запаху, оружие, наверное, лучше и дороже даже хваленых клинков Танцующих. По крайней мере, зачаровано мастером… И не одним. Профессионалы. В тон камзолу - зеленые замшевые штаны чуть ниже колена и ботфорты с окованными железом носками.
- Куда уж мне. Он драпал так, будто за ним несутся призраки невинно убиенных, которых на его счету, наверное, немало. Такими темпами он успел нырнуть в портал буквально перед моим носом, а так как он тут же разрушился - я не смог проследить направление прыжка. Увы, своего мага под руками у меня не оказалось, а потом, естественно, стало поздно. Хотя, судя по мощности всплеска, прыжок был не слишком далеким, так что в точке прибытия он все-таки был очень обрадован твоим родичем. То есть Шепчущим, конечно. Не волнуйся, дальше меня эта информация не пошла - и не пойдет. Свидание с призраками невинно убиенных ему уже гарантировано.
Я перебил вампира:
- Тогда времени до заката - самое большее. Но после заката я бы хотел оказаться как можно дальше от Иррестана.
- Могу устроить, благо это в моих силах. Но пока есть время, я расскажу тебе немного из истории этого мира - и о тенденциях его развития. - Голос Дрейка креп с каждым словом. Надеюсь, что лекция не затянется, хотя вампира и может заклинить на пару суток. - Хотя, если ты собираешься проспать всю мою лекцию, я не против, просто заранее резюмирую: мир катится в пропасть.
Боюсь, что слушать мне придется внимательно. Если уж Дрейк говорит с такой уверенностью, то говорит он это не просто так.
- Итак, что мы знаем о различных мирах? Они могут развиваться, деградировать и впадать в стагнацию. Стагнация равнозначна постепенному вымиранию вместе со всем населением. Деградация - это одна из наиболее распространенных форм существования миров. Обычно наблюдается в случае явного дисбаланса при начале существования - когда изначальная масса знаний и материальных ценностей больше, чем количество существ, способных все это как сохранить, так и развить. Даже в том случае, когда существа оказываются способны к частичному воссозданию утерянного и к аккумуляции новых знаний, достигнуть первоначального расцвета оказывается невозможным. Миры же развивающиеся довольно редки и скучны по своей сути, ибо потенциал их ограничен лишь наличными ресурсами, которые, как ты знаешь, практически безграничны. При грамотном использовании. - Вампир со скучающим видом пожал плечами. - К сожалению, я вынужден признать, что наш мир постепенно деградирует. За последнюю тысячу лет не рождалось ни одного мага, который смог бы со временем сравняться с Равеном. Ни одного мастера, способного создать хотя бы грубое подобие Колосса. После того как твои родичи ушли - и не спрашивай меня, как, куда и почему - я и сам не знаю! - утечка знаний только ускорилась. Со времени твоего ухода технический уровень опустился на несколько позиций! Короче говоря, нам угрожает та еще задница, если мы ничего не предпримем.
- А я тут при чем? - Открыл шестой континент, называется.
- С помощью твоих знаний, а также благодаря тому, что ты д'эссайн, я хотел бы восстановить научно-технический потенциал этого мира.
- Ты рехнулся?
Дурацкий вопрос. Ни один вампир, проживший больше одного века, физически не может быть психически нормальным. Конечно, каждый вампирский клан безумен по-своему, так же как и специализируется на чем-нибудь своем. Из кого-то получаются гениальные художники, из кого-то - убийцы. Дрейк не был ни тем ни другим. Когда я с ним познакомился, это был амбициозный молодой вампир, жаждущий обрести свободу, а то и основать свой клан. Дрейк и человеком-то был неизлечимым романтиком… Освободиться я ему немного помог, с остальным же, как я гляжу, он неплохо справился и самостоятельно.
- Конечно. По человеческим меркам я сошел с ума. Хотя по человеческим меркам ты тоже сумасшедший, особенно потому, что рассматриваешь тех, кто придумал эти мерки как особенно невкусный вариант пищи.
Уел.
- Да. Я безумец. Да. Я сделал то, о чем мечтал. На своем корабле я обошел весь этот мир, поднимался к вершинам гор и даже опускался под воду - хоть и неглубоко и ненадолго. Я видел, как живут племена, для которых понятие «цивилизация» пустой звук. Я грабил золотые прииски, для того чтобы оплатить ремонт своей «птички», и топил эскадры в морях и в небесах. Я имею право на то, чтобы говорить, что этот мир катится в пропасть. Я. Лорд и генерал Великой Империи Запада, герцог шестого континента.
Упс… Похоже, он действительно его открыл - граф одиноких островов, покоритель вершин Востока, гроза всех океанов, сэр Эдгар Говард Брэм Стивен Дрейк!
Завершая свою тираду, он внимательно смотрел мне в глаза. На моем лице не дрогнул ни один мускул. Дрейк искренне ненавидел свое имя, но при том гордость не позволяла ему ни поменять, ни исказить его. Эдгар ограничивался тем, что вызывал на дуэль всякого, кто рисковал смеяться над его именем, не делая исключения ни для друзей, ни для тех, кто выше его по социальному положению. Послабление делалось только для женщин. Дрейк совершенно искренне считал их слабым полом и порой делал это настолько убедительно, что очаровывал даже обе половинки самок эттинов.
- Как я понял из твоей речи, корабль был не только успешно поименован, но и прошел полный курс испытаний, так? И как, позволь спросить, ты его назвал? И нет ли нареканий к той части работы, которую я все-таки сделал?
- «Vera Be'gloria Preza». «Восторженная Белая Птица». Твой проект был воплощен почти полностью, разве что вооружение, как я уже говорил, не удалось сделать достаточно мощным. Хотя это не мешает моему кораблю быть одним из самых совершенных чаролетов, из тех, что пронзают это небо! И самым быстрым. И уж точно - самым незаметным.
- Ты таки смог найти кого-то, способного творить невидимость настолько качественно?
- Нет. Вампирская магия.
Хороший ответ. И увы, похоже на правду.
- Жаль… - протянул я и замолчал, любуясь городом и одновременно с тем пытаясь разобраться в море информации, вылитой на меня Дрейком.
Да уж… Мир действительно изменился, но, на мой взгляд, недостаточно значительно, чтобы я был здесь чужим. Разве что моих сородичей почти не осталось да Шепчущие напомнили об одном проклятии времен Ра-вена. И по их мнению, мир тоже катится в пропасть - но в какую, мне так и не сказали. Не знали… А свои догадки мне рано озвучивать.
- Любуешься обреченным городом?
- Обреченным?
- Я не знаю другого людского слова, чтобы описать свое предчувствие. Я не уверен, что говорю верно, просто кажется, что эти горы чувствуют возвращение своего хозяина… - Дрейк сел на край платформы, свесив ноги. - Если меня не обманывают информаторы, то Равен может вернуться для того, чтобы превратить этот мир в то, что больше всего отвечает его вкусу. Нет, я не знаю во что. Но мне это заранее не нравится. Поэтому я заставлю свое предчувствие сработать по-другому. Пойдем вниз, развлечемся. - Вампир резко сменил как тему разговора, так и свое настроение, да так, что чуть не перестало вериться, что это он только что был настолько серьезным. - Город еще на месте, а значит, в нем найдутся жители, которые готовы пожертвовать своими жизнями ради того, чтобы нам было спокойнее!
С этими словами он спрыгнул вниз, в один из пустующих переулков. Я проследил за ним взглядом. Прыгать вниз - сущее безумие. Лесс меня от мостовой отскребать не станет. А больше никого я в этом городе и не интересую… Глубоко вздохнув, я полез вниз, на крышу. Оттуда же аккуратно спустился на землю. Дрейк сидел на мостовой, нервно отстукивая пальцами по булыжнику какую-то мелодию.
- Я уж подумал, что смогу встретить тут начало нового года, прежде чем ты соизволишь спуститься. - Вампир разве что не дрожал от нетерпения.
- Я давал основания для подобных подозрений?
- Ты - нет. Они - да.
Из тени у стены вытекли три существа, которые при свете дня приобрели человеческие очертания.
- Что это за крайновы отродья?
- А ты думал, что все, побил Танцующих и вас оставили в покое? Быть под прицелом влиятельного государства - это неприятно. И кроме того, это означает, что охота на тебя будет вестись круглые сутки, без перерывов на обед, ужин и завтрак.
- Я о другом спрашиваю. Что это за твари такие? Пока мы беседовали, твари окончательно сформировались и попытались вставить свое веское слово.
- Герцог Дрейк, ваше пребывание в Иррестане незаконно. Просим вас сдать оружие и проследовать к казармам городской стражи. Ваш спутник объявлен в розыск посольством сидхийского объединенного владычества Seith'der'Ariennar, поэтому просим его не делать резких движений и сдаться в руки правосудия. Посольство рекомендовало доставить вас живым, но желательно полностью обезвреженным. С перерезанными сухожилиями.
- Если мы не подчинимся, то вы постараетесь нас задержать, так? - Ударом шпаги Дрейк рассек ближайшего к себе противника на две половинки. - Гляди, Джер, это замечательные образцы грязевых автоматов. Существуют только в некотором радиусе от транслятора, дороги в обслуживании, но притом практически вечные. Окончательно их уничтожить не может даже хороший огненный шар - просто добавь воды, и они восстанут. Идеальны при ловле правонарушителей. Обидно, но развлекаться придется с ними, а не с какой-нибудь красоткой.
- Это ты давешнюю Танцующую имеешь в виду?
Диалог происходил во время нашей активной обороны от атак автоматов. Конечно, достаточно безыскусных, ведь они просто превращали свои конечности в оружие - и били наотмашь. Да, совершенно тупо и не слишком эффективно, ибо эсси'д'шарме и шпага Дрейка с легкостью перерубали подобное «оружие», но автоматы тут же восстанавливались и продолжали действовать. Ответные наши атаки были также неэффективны. Похоже, что они продержатся до подхода подкрепления - и тогда у нас с вампиром начнутся проблемы.
Кажется, Дрейк решил так же, поскольку он оттолкнул меня назад, вытягивая из ремня узкую дагу, которая моментально раскрылась хищной трезубой пастью. За этим последовала атака, клинки двигались так быстро, что казалось, будто они оставляют за собой серебристый след. Когда же Дрейк остановился, след действительно остался висеть в воздухе, не давая автоматам вновь стать единым целым.
- Я ненавижу жаркое. Увы, - отметил вампир, наблюдая за тем, как след от его клинков вспыхивает, обращая грязевиков в пыль. - А теперь быстро-быстро уходим, чтобы не привлекать дополнительного внимания к этой гостинице.
- Дрейк…
- Потом скажешь! - перебил меня вампир и помчался к ближайшему перекрестку, заходя за угол уже шагом. Увидев, что там тоже никого нет, он снова побежал…
К сожалению, я отстал от него метров на сто, потому, влетев в очередной проулок, наткнулся на отряд стражи, державший Дрейка под прицелом арбалетов. Приплыли. Наконечники на болтах серебряные.
- Дрейк, ты все еще в круге сумрака. Так тебя любой дурак опознает.
- Я знаю, - театральным шепотом ответил он, - но я приехал сюда развлекаться - и с удовольствием сделаю это за счет чересчур шустрых стражей.
Нервы у людей не выдержали, и они нажали на спусковые крючки арбалетов. Одновременно с тем Дрейк крутанул своей шпагой, оставляя перед собой сверкающий щит. Болты тихо звякнули и россыпью разлетелись по земле.
- И что будете делать теперь, мясо?
- Не так быстро, красавчик! - Из-за солдат вылетел огненный шар размером с хороший арбуз и, пробив защиту, созданную шпагой, чуть было не поджарил нас с Дрейком.
- Здорово! У них и маг есть! Чур, он мой! - радостно воскликнул я.
Вампир пожал плечами и не стал возражать. У меня же постепенно создавалось впечатление полной ирреальности происходящего, как будто я заснул и все еще не могу проснуться. Предусмотрительный Дрейк собирается крошить в капусту стражей нейтрального города, сидхе требуют моей выдачи - и чтобы обязательно живым, ни с того ни с сего вместе со стражниками приходит маг, который расшвыривается огненными шарами… Какой-то маразм. Ладно, сыграю по местным правилам!
Впрочем, прежде чем играть, придется что-то делать с магом, потому что он, судя по всему, неплохого уровня. Следующей его атакой были три огненных шара, соединенных ярко-алыми «косичками». Огненный треугольник быстро расширялся, и казалось, что нужно прыгать внутрь, спасаясь от жара его вершин и граней. Вот только на такую реакцию это заклинание и рассчитано. Я с трудом представляю ту запеканку, которая останется от нас, если мы так сделаем… Или ничего не сделаем.
Я раскрыл эсси'д'шарме в «трехпалую кисть», остановив все шары разом на кончиках клинков, а затем оттолкнул их обратно в заклинателя. После этого мы с Дрейком побежали на солдат. Следующие события произошли практически одновременно. Солдаты успели перезарядить арбалеты, но меткого залпа не получилось - огненный треугольник мешал целиться. Волшебник наконец-то развеял собственное заклинание. Дрейк вихрем влетел в строй. Я, оттолкнувшись от кирасы особо невезучего стражника, перемахнул через солдат и вцепился зубами и когтями в мага. Уж как-то не до меча было…
Для полного счастья в теньке у ближайшей подворотни устроился менестрель с гитарой и принялся терзать свой несчастный инструмент.

Граф Дрейк собирал народ
В Последний Крестовый Поход.
Граф Дрейк собирал друзей,
Чиновников и…

К сожалению, конец фразы был скомкан - в менестреля чуть не угодил шальной болт. Он отодвинулся от нас подальше, прочистил горло и продолжил:

Всех тех, кто держал мечи…
Не говори! Молчи!
Граф Дрейк разложил костры,
Мечи его были остры.
Граф Дрейк раздувал войну
За тех, кто погиб в плену,
За тех, кто сгорел в печи…
Не говори! Молчи!
Хей! Не сбежишь от смерти!
Хей! Не сочтешь потери!
Хей! Сказочке не верьте!
Хей! Запирайте двери!

Судя по тому, что после этих слов захлопнулись последние открытые ставни на этой улице, менестреля слушали внимательно.

Не счесть всех погибших в войне
На проклятой стороне,
Не счесть позабытых имен,
Пиршество для ворон,
Все - лишь братской могилой,
Хватит ли войск и силы?
Не счесть разоренных сел,
Там вереск все цвел и цвел…
Не счесть разожженных костров
И всех бесконечных ветров,
Затем все угли остыли…
Эх, хватит ли войск и силы?
Хей! Прогремел поход!
Хей! Радуйтесь, селяне!
Хей! Все погибли влет!
Хей! Получаем званье!
Граф Дрейк потерял войска
Среди голубого песка,
Граф Дрейк проиграл войну,
И сам был забыт в плену!
Так слушайте все и каждый!
Погибнет и самый отважный!

Менестрель умудрился спеть свою дурацкую песню как раз за то время, которое потребовалось нам с Дрейком для того, чтобы разделаться со стражниками, с подкреплением, которое непредусмотрительно пришло к этим стражникам, а также с тем злосчастным магом. Это крайново отродье настолько не хотело умирать, что пришлось воспользоваться эсси'д'шарме и отнять его душу.
Менестрель встал и бросил Дрейку какой-то сверток, тот в ответ - кошелек, срезанный с трупа стражника.
- Ваше высокоблагородие, вам новости от Клики. Другие старейшины недовольны как вашими действиями, так и вашим покровительством. Подробности - в письмах. Засим разрешите откланяться. Не мешаю вам нарушать заветы и дальше.
- Передай короткий ответ. Голубые научились снимать маски заочно. Вопросы?
- Это означает войну?
- Я сказал передать. Рассуждения оставьте при себе! - воскликнул Дрейк.
Я в этой беседе был третьим лишним. Эти вампирские кланы - та еще камарилья. И лучше туда не лезть…
Менестрель растворился в тенях, а мы пошли по перекресткам дальше.
- Дрейк, один вопрос: откуда тут магистр-пиромант? Просто так, почти без спутников. Неужели здесь у них гнездо, тьфу, колледж?
- Я же говорил, что ты быстро адаптируешься! Угадал. Огненный Колледж переехал сюда лет тридцать назад. Так что столкнуться с магом на улице не так уж и сложно.
Остаток дня у нас ушел на то, чтобы уровень беспорядков в городе достиг критического уровня. Оставив Дрейка снаружи, я тихо вошел в номер, собираясь будить Лесс. Пора было убираться отсюда подальше… И чем быстрее - тем лучше!

ГЛАВА 8

Алессьер

- Рожденный ползать летать не может!
- Может, может.

Из дискуссии пессимиста с проектировщиками чаролета

Меня разбудила завывающая в голове сирена, имя которой я подарила самолично.
Фэй, убью, зараза!!! Я вообще-то раненая, дай поспать!
«Лесс, солнышко, включи мозги и прислушайся!»
Я напрягла слух. В общем-то сильно напрягаться и не пришлось - за окнами стоял такой бедлам, как будто город сошел с ума. Один вопрос: кто там так постарался? Во что я не могла поверить, так это в то, что некий д'эссайн умудрился устроить такой переполох в одиночку.
«Да уж, для него это перебор».
Спасибо, а то я сама бы не додумалась.
Я поднялась с кровати, набрасывая рубашку, но только я натянула белье, как дверь открылась и на пороге появился Джерайн, явно успевший побывать в какой-то передряге за время моего отдыха - рубашка в нескольких местах порезана, кончики рубиновых волос опалены… Ну и как его теперь отпускать одного?
«Можно подумать, что ты возвращаешься из одиночных походов в лучшем виде».
Не всегда, но наверняка с лучшими результатами.
- Джер, где тебя крайн носил целый день? И с кем ты тут поставил город на уши, а? - поинтересовалась я, быстро забрасывая вещи в раскрытый рюкзак и вешая за спину квэли в ножнах.
- С Дрейком. Который наш утренний вампир. Собирайся быстрее - особенно если хочешь увезти отсюда еще и лошадь. Конечно, во всем городе бардак, но помешать нам улететь они пока что в силах.
Что-то загромыхало подозрительно близко, а в окно влетел арбалетный болт, застрявший в добротной двери. Я скептически вскинула правую бровь, держа в одной руке раскрытый рюкзак, а в другой - сапоги, все еще размышляя, успею я их надеть или же придется бегать босиком. Болт раздумья прервал, и обувка отправилась вслед за остальными вещами в сумку.
- Прости, Джерайн, ты, кажется, что-то сказал насчет «помешать»? - вежливо поинтересовалась я, ловя очередной болт и отбрасывая его в сторону.
Д'эссайн пожал плечами:
- Значит, они шустрее, чем я думал. Будем уходить через крышу.
- Это, интересно, как? - Я забросила рюкзак за спину, поморщившись, когда он ударил по еще не зажившим порезам. Ничего, переживем. - Там ведь еще как минимум целый этаж над головой.
Тем временем Джер успел вытряхнуть меня из лямок собственного рюкзака, не давая его пристроить поудобнее.
- Отдай, так уходить проще будет. А на крышу - изнутри, по лестнице. Неужели у тебя остались еще какие-то варианты?
«Похоже, на этот раз он прав».
Раз в год и палка стреляет.
«Будешь настаивать?»
А надо?
«Тебе честно али соврать?»
Я только мысленно отмахнулась от своего назойливого «внутреннего голоса», следуя за д'эссайном, который устремился к лестнице, используемой, по-видимому, при пожаре, - узенькая, но крепкая, выводящая сразу на чердак, а оттуда и на крышу вылезти несложно. И, только оказавшись на черепице, я прокляла ту сволочь, которая выстрелила в окно на полминуты раньше, чем надо, и не дала мне обуться.
Дело в том, что черепица с одной стороны была скользкая, как не знаю что, но с другой - острые края на стыке деталей радости не добавляли. Особенно когда я огляделась и увидела, что гостиница окружена со всех сторон арбалетчиками и магами.
«О, как они недружелюбно настроены!»
Можно подумать, я этого не вижу!
- Джерайн! За каким крайном ты меня сюда вытащил?! Предлагаешь прыгать с крыши на крышу в надежде, что не подстрелят?! - проорала я, стараясь перекричать шум, доносившийся с мостовой.
Последним на крышу вылетел невесть откуда взявшийся, но ничуть не запыхавшийся вампир:
- Он тебя вытащил сюда, поскольку у меня есть средство, чтобы вытащить отсюда нас всех!
- Эй вы там! На крыше! Вы окружены! Бросайте оружие и спускайтесь вниз! - Под аккомпанемент магически усиленного голоса арбалетчики возникли и на соседних крышах.
- Да пошли вы все в…! - безапелляционно отозвалась я, добавив несколько ругательств на общем и парочку - на сидхийском, для себя лично. - И вас двоих это тоже касается! - дополнила я, одергивая рубашку и наплевательски реагируя на болты, смотрящие мне в спину.
«Лесс, сейчас у кого-то сдадут нервы!!!»
Ага, у меня они сдадут раньше всех.
- Так. Ребята, мне плевать, как вы друг с другом договаривались, но если у тебя, - я ткнула пальцем в сторону вампира, - есть средство, чтобы вытащить нас отсюда, то действуй. Мнение в общем и целом на ваш счет я выскажу позднее.

Предыдущая страница 9 Следующая страница


По дороге в легенду 10

- Средство есть. Времени нету. Хотя нужно его не так уж и много: пару минут поуворачиваемся от боевых заклинаний - и дело сделано! Благо сильных магов у них не осталось.
- Считаем до трех!!! - Это уже арбалетчики на крыше. Ну и зануды. - И стреляем.
«Как всегда, угрозы рода людского не перестают радовать меня своей оригинальностью».
Зато с твоими комментариями выслушивать их становится не так уж и скучно.
- Да провались все пропадом, - вздохнула я, тряхнув волосами и расслабляя руки. - Ладно, будет вам время, может, даже больше, чем пара минут, только лучше сами глаза прикройте…
Итак, как там меня учили? Расслабиться, сделать глубокий вдох… Представить, как текущая в жилах кровь загорается белым пламенем…
«Лесс, а может, не на-а-а-а-адо?»
Я выпрямилась и откинула голову назад, так что широкий веер черных волос взметнулся в воздухе, начиная мерцать полночной синевой в сгущающихся сумерках. Чудесная вещь - сидхийский гламор, наше соблазнение. Врожденная способность, позволяющая очаровать кого угодно, кроме соплеменника, - на них почему-то не действует, разве что с чисто эстетической точки зрения. Степень воздействия тоже разная, на каждого действует по-своему, но поднять руку на светящуюся гламором сидхе мало кто сможет. Некоторые из столичных жриц обратили гламор в оружие… В великое оружие, ранящее не только тело, но и душу. Ведь под воздействием гламора, если человек слаб, а жрица сильна, можно заставить очарованного выполнить любой приказ. В том числе и умереть во имя прекрасной девы.
Я ощутила, как моя кожа начала светиться изнутри в опускающихся на город сумерках сильнее и сильнее. Становился виден каждый изгиб, каждая черточка. Волосы засияли, будто бы в них запутался отблеск звезд, а глаза стали полночными озерами, на дне которых мерцает бесценное сокровище. Я открыла глаза и развела руки, словно пытаясь поймать ветер, играющий подолом моей донельзя короткой рубашки и развевающий сверкающие изнутри волосы призрачным водопадом. Я смотрела на то, как глаза арбалетчиков на крыше становятся все более и более восхищенными, как они опускают оружие и медленно встают на колени, едва удерживаясь на черепичных склонах, жадно ловя каждое мое движение взглядом.
«Лесс! Ты что натворила, у тебя жизненные показатели снижаются!»
Нас спасаю. Выигрываю время.
Вампир с д'эссайном честно стояли спина к спине, готовые обороняться, если моя провальная на первый взгляд идея не сработает, но потом Джер таки внешне расслабился и прикрыл глаза, а вампир настороженно уставился куда-то вверх. На этом месте нервы сдали уже у меня. Я шагнула к ним и, взяв светящимися руками за подбородок вампира, развернула его лицом к себе, заглядывая ему в глаза и с удивлением понимая, что его вампирские фокусы на меня не действуют. Или же он попросту их не применяет.
Приблизив его лицо к своему, почти как для поцелуя, я поинтересовалась:
- Ты помолиться за упокой решил или смотришь вверх со смыслом? Где обещанное спасение? Меня, между прочим, надолго не хватит!
За спиной согласно что-то громыхнуло о черепицу.
- За мной, о моя Светлая Госпожа. - Сарказма в голосе вампира было столько, что должно было хватить на десяток меня и одного Фэя в придачу.
Я же лишь спокойно убрала руки, последней становясь на металлическую платформу на четырех прочных гросах, появившуюся буквально из ниоткуда и ведущую в никуда.
«Кажется, я понял, что это за „спасение“.
Я тоже.
Платформа стала подниматься, моя кожа пока еще светилась, но сияние уже медленно угасало, оно словно впитывалось в кожу, переставая делать меня похожей на что-то недосягаемое и невыразимо прекрасное. Гламор слабел, но еще держался. Арбалетчики, да и маги снизу начали шевелиться, постепенно приходя в себя.
- С того самого момента как ступил на мостовую этого забытого богами города, я просто мечтал отдать эту команду, - ухмыльнулся вампир. - БАТАРЕИ! ОГОНЬ!
С неба ударила ветвистая сеть молний, в одно мгновение испепелившая большую часть магов и арбалетчиков. В городе начинался очередной пожар - столбы дыма покрывали Иррестан равномерной сетью.
«Красиво сработано», - прокомментировал Фэй, подмигивая мне рубиновым глазом.
Я же только хмыкнула, обнимая себя руками за плечи и рассеивая остатки гламора, который сейчас словно прилипал к коже, не желая затухать.
«Алессьер, если не хочешь замучиться до потери сознания и пульса, то перестань насиловать себя и втягивать гламор раньше времени. Пусть сам рассеется».
Ну-ну, а мне в течение получаса от команды чаролета прятаться?
«Зачем прятаться, ты уже не настолько сильно сияешь, чтобы воздействовать на них так же, как и на тех несчастных на крыше. Но ты вызвала его слишком быстро. Если так же быстро уберешь, то долгая вымотанность тебе гарантирована. А оно тебе надо?»
А мне уже как-то все равно.
Я подергала за лямку своего рюкзака, все еще висевшего на плечах д'эссайна, впрочем стараясь не сильно мелькать перед глазами.
«Что может быть хуже очарованного д'эссайна, так, Лесс?»
Только очарованный вампир.
«А на того все равно не подействовало, слишком стар».
Не больно-то и хотелось. Видимо, там либо иммунитет на все очарования подобного рода, либо уже восхищаться нечем, за старостью лет-то…
«По моим данным…»
Вот только не надо меня убеждать в сохранившейся мужественности тысячелетних вампиров, ладно?
«Зато представь, сколько опыта…»
И сколько извращенных фантазий… - мысленно фыркнула я. - Фэй, имей совесть, он же мертвец. Пусть и шевелящийся.
«Ну я бы не был столь категоричен. Строго говоря, вампиры - не мертвецы…»
А мне какая разница? Мне с ним детей не заводить.
«Это пра…»
Фэ-э-э-эй!
«Чего? Я только хотел сказать, что с тысячелетними вампирами можно не беспокоиться о предохранении».
То есть можно не тратиться или все равно не подействует?
«Если не захочет - то можно и не предохраняться.
Но я не проверял».
- Я первой подопытной не стану.
«Ну как хочешь. А какие интересные дети могли бы получиться…»

- Джер, сними его у меня с руки!!!
- А?! Кого?! - Д'эссайн начал оборачиваться, и я сунула ему под нос все еще матово светящуюся руку с браслетом.
- Его!
Джер мягко коснулся губами моего запястья чуть выше браслета.
- Зачем?! По-моему, он очень хорошо тут смотрится… - Промямлив эту фразу, д'эссайн снова попытался поцеловать мне руку.
Не вышло, я успела высвободить ладонь раньше.
- Он хочет от меня скрещивания с тысячелетним вампиром! - возмутилась я, напрочь игнорируя тот факт, что обсуждаемый вампир стоял на расстоянии вытянутой руки от нас, честно не смотря в мою сторону.
Но, услышав тему разговора, он тут же обернулся и окинул меня оценивающим взором.
- А что? Неплохая идея, на мой взгляд. - Выражение глаз вампира было на редкость хитрым. - Правда, браслет придется все-таки снять…
Я покосилась на хозяина чаролета, слегка приподняла правую бровь и вынесла приговор:
- Не возбуждает. Между прочим, имени вашего я до сих пор так и не слышала.
- Эдгар Говард Брэм Стивен Дрейк, герцог Великой Империи Запада, гроза всех океанов и прочая, и прочая. - Вампир широко ухмыльнулся, демонстрируя идеальное состояние зубов, и куртуазно поклонился.
- Ага, грандиозный любовник, счастье мужчин и горесть женщин, - тихо-тихо пробормотала я себе под нос, откровенно забавляясь столь пафосным титулом, а потом добавила погромче: - Джер, сними ты этот браслет наконец!
«Лесс, может… это… наоборот?»
А, ну да, ошиблась, с кем не бывает, - мысленно хихикнула я. - Была я в этой Великой Империи, ничего примечательного не увидела.
- Ну вообще-то немного наоборот, - улыбнулся Дрейк. - Кстати, Джерайн, я тебе говорил, что ты мне очень нравишься?
- Да-да! - радостно захлопала в ладоши я, откровенно веселясь. - Ребята, из вас замечательная парочка выйдет!
Джерайн наконец-то вышел из ступора, в котором он активно пожирал меня глазами, уделяя особое внимание плохо затянутой шнуровке и коротенькому подолу, и решил заявить о себе миру:
- Лесс, он шутит. Нет, я, конечно, понимаю, что ты, о красивейша… - Получив подзатыльник от Дрейка, д'эссайн осекся. - Простите, заговариваюсь. Короче, я понимаю, что ты тоже шутишь. И он это понимает. Просто он не очень любит шутки про себя. А в особенности про свою ориентацию. Будь ты мужчиной, он бы тебя уже выкинул.
- А раз не любит такие шуточки, то нечего начинать шутить на эту тему, - мило захлопала ресничками я, заходя Джеру за спину и одним рывком сдергивая с него рюкзак и прикидывая высоту. Напротив платформы как раз проплывал шпиль высокой башни, отвечающей за погоду, так что я шустро надела лямки и радостно сделала ручкой. - В таком случае я пошла! Удачи!
А вот и крайн вам!
Вампир спокойно ухватил меня за воротник рубашки, вроде несильно, но вырываться было бесполезно.
- Во-первых, если дама допускает бестактность, задача кавалера обратить эту бестактность в шутку. Что и было сделано. Во-вторых, никуда ты не пойдешь. Приехали.
С характерным скрежетом платформа остановилась. Затем из воздуха вокруг проявился корабль. Чаролет как чаролет, по крайней мере, трюм ничем не отличался от тех, в которых я путешествовала во времена своей бурной молодости, когда денег в кошельке было мало, а сматываться надо было быстро. Я огляделась, одновременно ощущая, как гламор постепенно истаивает, и подергала Джерайна за исполосованный рукав рубашки.
- Джер, ты так и не снял с меня Фэя.
- Кто-то в свое время активно убеждал меня, что им с браслетом так вдвоем хорошо… Тем более что этот кто-то до сих пор неслабо изранен. Поэтому я предпочту видеть твое сияющее лицо не на надгробном камне, а вживую, пусть тебе и придется для этого немного понервничать из-за комментариев браслета. А еще он и вправду тебе идет.
- Это было до тех нор, пока он не преподнес мне эту «гениальную» идею, - фыркнула я, отбрасывая назад прядь волос и поворачиваясь к улыбающемуся вампиру.
- Меня зовут Алессьер. Фамилия и звания ни к чему, я не из королевского рода. Да, кстати, не помню, чтобы я давала вам разрешение перейти на «ты». Или оно для вас не обязательно?
- Ну если без прозвищ, то напоминать не буду. И вообще, девочка, сколь я помню, старшие имеют такую небольшую привилегию, как называть тех, кто их намного младше, на «ты». Не так ли?
- А, ну да. - Я смиренно кивнула и скосила глаза на Джера: - Мальчик, ты слышал, какие у старших привилегии? Сразу говорю, что годы, проведенные тобой в состоянии трупа, не в счет. Дрейк, мы так и будем стоять в грузовом отсеке или все-таки пойдем?
- Риго, проводи их.
Из-за одного из ящиков выскользнул вампир среднего роста, с необычным разрезом пронзительных синих глаз, одетый в темно-коричневый кожух, подпоясанный широким ремнем, темно-синюю рубашку и синие штаны. Новоприбывший чуть склонил голову в знак приветствия.
- Да, господин.
Не говоря больше ни слова, он повел меня и Джера по путанице коридоров чаролета. Поднявшись, видимо, на пассажирский ярус, он указал на две соседние каюты.
- Первая - женщине, вторая - мужчине. В каютах все есть. Стюард будет позже. - И, не обращая больше ни на что внимания, развернулся и направился обратно в трюм.
Я пожала плечами.
- Неразговорчивый какой. Ладно, предлагаю разбрестись в указанных направлениях и привести себя в порядок. Тебе-то точно надо переодеться, не рубашка, а лохмотья. - Улыбнувшись, я дернула за ручку двери, которая поддалась с ощутимым трудом. Н-да, такая заклинит - и не выберешься.
«Лесс, надеюсь, что ты надолго не задержишься? А то на экскурсию при опоздании уже не напросишься».
Да чего я в чаролетах не видела…
«По-моему, ты никогда не летала на скоростном корабле».
И что с того? Я и не стремилась…
Приведение себя в порядок заняло почти час. Дважды кто-то деликатно стучался в дверь, и оба раза я посылала стучавшего далеко и надолго, даже не удосужившись выяснить, кто же там был. Почему? Да потому, что Фэй оказался прав, говоря, что не следовало мне вызывать гламор столь резко и почти на полную катушку, - едва я закрыла за собой дверь каюты, как мне резко поплохело. Причем так, что сил мне хватило только на то, чтобы добраться до мягкой кровати в дальнем углу и улечься там с головной болью. Старания браслета помогали слабо, пришлось ждать, пока организм, и так уже ослабленный ранениями от квэлей Танцующих, не придет в себя.
В результате почти полчаса я пролежала, стараясь не шевелиться, а потом, когда головная боль отступила, начался зверский голод.
«И чему же ты удивляешься, а? Ты когда в последний раз нормально ела? Почти сутки назад. А заживление требует дополнительного расхода жизненных сил, неудивительно, что ты есть хочешь».
Ладно, ладно, уговорил. Сейчас переоденусь и пойду искать себе поживу.
«Ты только повязки сменить не забудь. Сама понимаешь, такие раны за день не заживают, лучше перестраховаться».
Да-да, не учи ученую.
Я раскрыла рюкзак, брошенный у кровати, и, пошарив там, выудила некий НЗ - пара бутербродов, сделанных на скорую руку и завернутых в бумагу. Хорошо хоть, что в моем зачарованном рюкзаке продукты хранятся втрое дольше, чем в обычном, потому бутерброды оказались очень даже съедобными.
«Не подавись».
И не надейся.
Прожевав один из бутербродов, я достала стопку чистых бинтов и, сняв рубашку, повернулась к зеркалу, вделанному в дверцу шкафа.
«У-у-у-у-у-у-у…» - издыхающим от старости волком завыл Фэй у меня в голове.
Именно.
В нескольких местах, особенно на боку и бедре, бинты промокли, и сейчас на когда-то белой ткани расплывались фиолетово-багряные пятна крови. М-да. Может, стоило наложить швы на раны?
«Не вижу необходимости. Заживление протекает хорошо, признаков воспаления нет. Просто смени повязки, завтра раны уже затянутся настолько, что превратятся в полосы шрамов. Но и они, полагаю, исчезнут, а не останутся у тебя на всю оставшуюся».
И то радость.
Следующие пятнадцать минут я занималась тем, что отклеивала от ран пропитавшиеся подсохшей кровью бинты, обогащая словарь ругательств Фэя, а потом накладывала чистые повязки. Впрочем, стоило мне только с этим делом закончить и сбросить на ковер грязные бинты, как в дверь снова постучали.
- Кто там на этот раз? - отозвалась я, надевая длинное темно-синее платье почти до пола с разрезами несколько выше колена, единственную вещь в моем походном гардеробе, которая не бередила раны и при этом была в равной степени приличной и удобной.
- Капитан распорядился отнести вам ужин в каюту, поскольку вы, вероятно, плохо себя чувствовали и не смогли пройти в столовую.
Крайн, тут что, еще и столовая есть?!
«А ты как думала?»
Я подошла к двери и распахнула ее, давая невысокому человеку с подносом пройти внутрь. Поймала искорки в зрачках, когда он увидел окровавленную горку бинтов на ковре.
Нет, не человек. Вампир.
«И при этом очень хорошо держит себя в руках».
Подозреваю, что другие у Дрейка надолго бы не задержались.
- Леди, вы ранены? Может, вам нужна помощь?
- Нет, спасибо, я уже со всем сама справилась. Благодарю вас. Кстати, а где можно было бы найти капитана, хотелось бы обсудить с ним детали нашего путешествия?
- Либо на капитанском мостике, либо у себя в, каюте. Я сообщу милорду, что вы хотите переговорить с ним, и он сам вас найдет. Приятного аппетита, леди.
- Спасибо…
Дверь за стюардом закрылась совершенно бесшумно, и я, потратив какое-то время на то, чтобы окончательно утолить голод, набросила поверх платья светлую, почти белую тунику без рукавов, расшитую какими-то мелкими цветочками, привычно затянула ремни наспинных ножен с квэлями и отправилась на поиски капитана Дрейка.
Естественно, за первым углом он не обнаружился. За вторым - тоже. А вот когда я подошла к лестнице, ведущей наверх, то голос раздался из тени прямо у меня за спиной, причем настолько неожиданно, что я метнула в его сторону дротик, почти не раздумывая. К счастью, не попала - Дрейк несколько раздраженно разжал кулак, роняя на пол тускло поблескивающую стальную «иглу».
- Как я понимаю, поиски меня уже привели к положительному результату. Только маленькая просьба: больше не используйте оружие на борту моего корабля без особой на то необходимости. Некоторые члены экипажа тоже могут похвастаться неплохими рефлексами.
- Прошу прощения, просто когда кто-то выскальзывает из тени у меня за спиной, то почти всегда им движет стремление так или иначе полакомиться за мой счет. Но убивать я никого не собиралась. - Ненавижу оправдываться, но иногда приходится.
«Хорошие манеры хоть вспомни», - негромко пробурчал Фэй.
Действительно. Правда, платье не очень-то и подходящее для этого, впрочем, сделать нечто вроде реверанса мне это не помешало, чего нельзя сказать о стрельнувшем болью бедре.
- Разговор, как я понимаю, личный? Тогда прошу в мою каюту, там и светлее, и спокойнее, да и разговору точно никто не помешает. - Он протянул мне руку, и я после некоторого колебания вложила в нее свою ладонь.
Странное дело, его рука на ощупь казалась теплее моей. По идее все должно быть наоборот.
«Правильно. Либо он напитался кровью, либо же у тебя руки как лед».
Подозреваю, что второе. У меня это первый признак того, что я ранена.
До капитанской каюты оказалось рукой подать. Или же я просто настолько увлеклась мысленным диалогом с Фэем, что не заметила, как мы пришли. Дрейк распахнул дверь каюты, которая даже по самым примерным прикидкам была раза в три больше моей, и широким жестом пригласил меня войти. А уж посмотреть было на что.
Просторная кровать, которую я посчитала трехспальной, скрывалась в дальнем углу комнаты, на переднем плане - тяжелый рабочий стол и пара кресел. По стенам и полкам ненавязчиво располагались разного рода трофеи, которые в общем-то в глаза бросались не сразу, но если взгляд падал на один из предметов убранства, то уже невозможно было удержаться, чтобы не рассмотреть их все. Вещи добротные, наверняка изготовлены хорошими мастерами и стоили в свое время немало, а сейчас и подавно.
Дрейк закрыл за нами дверь и пригласил меня присесть в одно из кресел, сам же занял второе, сев напротив меня.
- Итак?..
- Честно говоря, интересно, куда вы сейчас везете Джерайна? Пусть я рассматриваю себя как нагрузку вроде ценного или не очень багажа, но мне все же интересно, куда мы летим. - Я постаралась устроиться в кресле поудобнее, но все равно сесть так, чтобы хоть одна из ран на теле не заболела, было невозможно.
В конце концов я уселась идеально прямо, как сидела бы на табурете с книжкой на голове, учась держать осанку, - в таком положении у меня хотя бы не болел располосованный бок и глубокий порез на спине, а стреляющее болью бедро я как-нибудь переживу.
- Есть такой замечательный городок - Северный передел. Он же ныне просто Гранц. Мимо него идут два наезженных тракта. Один - в глубь восточной части людских земель, второй же, минуя пару деревень, приводит к землям сидхе. К сожалению, дальше наши пути разойдутся. - Дрейк поднялся с кресла и, подойдя ко мне, встал напротив. - И все-таки вас хорошо зацепили. Может быть, я вызову корабельного лекаря?
- Думаю, что не стоит. Сомневаюсь, что ваш лекарь сумеет еще сильнее ускорить регенерацию тканей - к сожалению или к счастью, но раны, нанесенные квэлями, заживают медленно и неохотно и всегда болят сильнее, чем хотелось бы. - Я осторожно пожала плечами, глядя на вампира снизу вверх. - Но за заботу спасибо.
- Да, тут, увы, традиционная медицина бессильна. Еще какие-нибудь вопросы есть?
- Разве что совсем уж личного характера, которые могут показаться неуместными, и поскольку я сомневаюсь, что наше знакомство возобновится после того, как вы высадите нас у Северного передела, - я поднялась с кресла и чуть склонила голову, - то лучше оставить их при себе.
- Ну почему же, можешь задавать. Особенно с учетом того, что, как ты говоришь, можем больше и не встретиться. К тому же этот корабль - для вас сейчас одно из самых безопасных мест. - Дрейк вежливо улыбнулся, не показывая клыков. Улыбка, выработанная за столетия, - немного дружелюбия, чуточку заинтересованности, побольше вежливости и минимум иронии. Очередная маска.
«Я бы не удивлялся. С учетом того что он был знаком с Джерайном еще до того, как тот улегся „спать“…»
Я тоже не удивляюсь. Правда, искать истинное лицо столь старого вампира мне совершенно не хочется. Пусть будет парад масок, это все равно ненадолго.
«Как знать, как знать…»
- Мне просто интересно, как вы с Джерайном познакомились. Просто с учетом его невероятно долгого сна мне иногда кажется, что он живет в прошлом. За сотни лет до моего рождения. А иногда он ведет себя как мальчишка, только-только вошедший в юношеский возраст. - Я отвела взгляд, рассматривая какой-то навигационный прибор на рабочем столе. - Он всегда был таким или просто мне настолько «повезло»?
- У д'эссайнов свои психологические выверты. В этом отношении Джерайн еще не худший вариант, он хорошо сосуществует с обществом. Да и жизнь, моя юная леди, за это время не сильно-то и изменилась. Трава не стала менее зеленой, да и вода все такая же мокрая. - Вампир с трудом сдержал усмешку. - Дрейк из того прошлого, которое уже мало отличалось от твоего настоящего. В политике, конечно, многое было по-другому - но какое дело обывателю до политики? Даже если этот обыватель - гениальный изобретатель… Знакомство же наше с Джерайном Тенью… Тебе запомнился момент нашего с тобой знакомства? Можешь не отвечать, я понимаю - раны еще напоминают телу о том, что произошло. Джер же вытащил меня из гораздо больших неприятностей, примерно теми же методами… Мне продолжать или уже скучно? - Дрейк чуть виновато улыбнулся, а я озадачилась вопросом, насколько искренне то, что он хочет показать.
- В общем-то продолжать можно, в конце концов, с сидхийским королем, самолично зачитывающим мне смертный приговор, тебе не сравниться. Хотя, если ты сильно постараешься… - Я пожала плечами, вызывая в памяти величественную интонацию, которая, наверное, останется там до самой смерти, и посмотрела на вампира. Действительно, чары не действуют, раз я спокойно смотрю ему в глаза. - А еще я не верю, что ты остался таким же, каким был. Слишком многое перестало для тебя иметь значение, слишком мало осталось от того, что было. Невозможно нести на плечах груз стольких лет - и не сломаться в чем-то…
- У меня еще не тот возраст, чтобы меня боялись молодые вампиры, рассказывая страшные сказки о существе, которое окончательно утратило себя в борьбе с внутренним зверем. Я еще в достаточной степени человек, хотя связей с прошлым у меня почти и не осталось. Джерайн, неожиданно объявившийся после крайне долгого отсутствия. Этот корабль, - Дрейк обвел руками стены своей каюты, - он ведь тоже наш ровесник, в той или иной степени. Его ведь груз прожитых лет почти никак не тяготит. Я все еще держусь в рамках, хотя уже и не настолько похож на человека, как Джер. Хотя… В чем-то я более… Да. В чем-то я и более человечен…
Вампир словно погрузился в раздумья, а я, пользуясь случаем, все же подошла поближе к одной из полок, разглядывая блестящие приборы и гадая об их назначении. Впрочем, я никогда не была сильна в сложной технике, а уж в навигационной - тем более.
- А я вот никогда не была человеком. И мне сложно сказать, в чем я человечна, а в чем нет. Я, как ты уже понял, одна из Танцующих, и то, что меня выперли из Столицы, еще не означает, что я перестала ею быть. Смерть - моя постоянная партнерша в танце клинков. И я, если честно, не знаю, каково это быть человеком и человечным. - Я повернулась спиной к Дрейку, сделав вид, что полностью поглощена изучением его трофеев. - Люди любое чувство, любое ощущение понимают как-то по-своему, и я даже не стараюсь соответствовать предъявляемым требованиям. Разве что подчиняюсь законам тех, среди которых живу. До тех пор, пока им не приходит в голову поднять на меня меч или топор.
- Просто если ты вампир, то кем бы ты ни был в прошлой жизни, есть две грани существования: то, каким ты был раньше, и существо, не признающее никаких законов и подчиняющееся лишь своему Голоду. Плюс - постепенная концентрация на клановых особенностях восприятия действительности, минус - старые желания. Неприятно, не правда ли?
Дрейк тихо, почти неслышно подошел ко мне, остановившись примерно на расстоянии вытянутой руки. Я несколько напряглась, настолько непривычным и, быть может, неприятным было ощущение кого-то за спиной. Того, кто просто стоит, не предпринимая никаких действий.
- Интересно, что это?
- Да. - Я развернулась, переводя взгляд с прибора, тускло поблескивающего медью, на Дрейка. - Я как раз хотела у тебя спросить.
- Старый прибор, который позволял узнать, где именно ты находишься, а если хорошо уметь с ним обращаться - то и где расположено то, что ты ищешь. Все, что тут есть, - это «мои» трофеи, следы тех или иных путешествий и приключений. - Голос вампира становился все мягче и мягче. - Приключения же бывают разные.
«Лесс, ставлю свою годовую зарплату и встроенные заклинания лечения на то, что он все же пытается тебя соблазнить».
Видимо, полноценная доза гламора, схлопоченная при подъеме, до сих пор не выветрилась. Таки не смешно.
«А по мне, так интересно».
Ага, но шатены не в моем вкусе, уж прости.
«Мне в общем-то без разницы…»
Коли без разницы - то не советуй.
- Кажется, я уже и так задержала тебя. - Я присела в неглубоком реверансе и развернулась в сторону двери. - Пожалуй, я пойду и не буду мешать тебе заниматься своими делами, и так уже заговариваемся на малопонятные темы. Только можно просьбу?
- Все равно я не был особо занят. Тем более что тема эта достаточно животрепещущая, и поговорить о ней я всегда рад. Так что просьбу можно, более того, может быть, мне удастся ее исполнить. - Дрейк снова откровенно улыбался.
- Просьба в общем-то пустяковая. - Я попыталась придать лицу максимально дружелюбное, но вместе с тем нейтральное выражение. - Одолжи телескоп на час, а? Слишком давно не смотрела на звезды, все как-то времени не было… или же возможности.
- Вообще тут есть смотровая рубка. Проводить? - Вампир сочувственно посмотрел на меня, явно проявляя участие.
Ну-ну.
- Да можно в общем-то не утруждать себя. Просто объясни, как дойти, а там я как-нибудь сама…
- Объяснить сложно, я могу как проводить сам, так и приказать проводить тебя одному из членов команды. Твой выбор?
Я честно задумалась. С одной стороны, Дрейку я не доверяла, а с другой… Членам его команды я доверяла еще меньше.
«Что, как обычно, правило меньшего зла?»
Ага, оно самое.
- Думаю, что займу еще немного твоего времени, - улыбнулась я. - Ну показывай, где у тебя смотровая вышка.
- Рубка, леди. Рубка. Пошли, - закончил он несколько повелительным тоном.
Еще одно путешествие по коридорам ВБП завершилось подъемом по винтовой лестнице, которая привела в небольшой зал, накрытый прозрачным магическим куполом. В центре зала стоял на массивном штативе телескоп, размерами почти не уступающий тому, что я видела в академии в сидхийской Столице, только разница была в том, что там телескоп был магический, позволяющий наблюдать за звездами, игнорируя тот факт, что располагался он под землей.
- Надеюсь, обстановка тебя устраивает?
Я вздрогнула, выныривая из омута воспоминаний, и посмотрела на Дрейка, словно впервые его увидела.
- Даже более чем, - тихо ответила я, глядя наверх, туда, где на темно-фиолетовом бархате ночного неба переливались разноцветные звезды.
Я так увлеклась этим зрелищем, что не сразу осознала то, что освещение Дрейк так и не зажег и мы стоим почти в полной темноте, что в общем-то неудивительно. И я, и Дрейк - создания ночи, а не дня. И наше солнце по большей части - это луна.
- Больше ничего не надо?
- Наверное, нет.
Я прошла к телескопу и улеглась на специальную кушетку, расположенную так, чтобы удобно было рассматривать то, что находится на небе, не задирая постоянно голову. Немного отрегулировала линзы, чтобы подстроить их к сидхийскому зрению.
И с головой погрузилась в бесконечные звездные дали. Алые гиганты, темно-синие звездочки, танцующие в скоплении Глаза. Проносящаяся комета, оставляющая за собой яркий бело-голубой след…
Комета?
- Дрейк, а тут комета пролетает, - радостно сообщила я, возясь с настройками телескопа и надеясь улучшить резкость.
- Она там еще долго пролетать будет, дня два минимум. Эта тут каждые сто лет летает. - Дрейк склонился надо мной, легким движением налаживая резкость. - Так лучше?
- Намного, спасибо, - улыбнулась я, отлипая от окуляра. - Надеюсь, что я еще раз увижу ее. Через сто лет.
«Только если перестанешь вести себя столь безответственно».
Я подумаю над этим.
Спустя примерно полчаса, когда во мне проснулась совесть, я отодвинулась от телескопа и села. Поискала взглядом Дрейка и с трудом обнаружила его в дальнем углу с помощью Фэя. Вот что называется галантностью - стал невидимкой в буквальном смысле слова, только чтобы не мешать.
«Лесс, спустись наконец-то с небес на землю! Ты всерьез считаешь, что столь старый вампир только ради твоего спокойствия скрылся в темноте?»
После твоего комментария - нет.
Я встала с кушетки и, бросив последний взгляд на медленно тающие в небе звезды, шагнула к двери. Дрейк вышел «из тени» столь стремительно, что на миг у меня екнуло сердце - если бы не Фэй, то история с дротиком наверняка бы повторилась. Ну не привыкла я к такой качественной вампирской маскировке, особенно когда она используется в мирных целях.
«На твоем месте я все же не расслаблялся бы. От укуса вампира я вряд ли сумею тебя вылечить».
Ты прав. Слишком я размякла. Конечно, своевременное спасение, красивый мужчина и звезды - это хорошо, но всему есть своя цена.
«Именно».
Я только вздохнула, отметив, что раны уже не настолько беспокоят, видимо, Фэй продолжает работу по исцелению меня, любимой, и последовала за подозрительно молчащим Дрейком, который честно довел меня до двери каюты и откланялся, растворившись в ближайшей тени. Я немного постояла у соседней двери, вслушиваясь в тишину, но Джерайна либо не было у себя, либо он уже давно спал.
«Чего и тебе советую».
Ага, делать-то в общем-то нечего.
«Я не об этом. Лететь вам всего пару дней. За это время рекомендовал бы тебе подлечиться как следует, чтобы быть готовой ко всем возможным сюрпризам».

Предыдущая страница 10 Следующая страница


11 Елена Самойлова, Лев Кругликов

Угу, типа Джерайна, прыгающего по крышам с помощью своего ковыряльника. Жу-у-уткая психологическая атака! Враги сдохнут от смеха.
«Лесс, ты где такое видела?!»
У меня живое воображение.
«Ну и… - голос Фэя прервался обиженным пыхтением, - как с тобой можно серьезно разговаривать?!»
Иногда это невозможно, смирись, - мысленно хихикнула я, закрывая за собой дверь отведенной мне каюты.
Летим, однако. Все лучше, чем самим пилить через иррестанские кордоны.

Джерайн Тень

Увидеть д'эссайна - к неприятностям…
А не заметить его - к еще большим.

Народная примета

Обычно д'эссайны плохо понимают необходимость дома. В любой момент ты должен быть готовым изменить внешность и смыться, взяв с собой лишь свой клинок да запас еды в дорогу. Привязываться к вещам смертельно опасно, потому что от разъяренной толпы не спасет ни сила, ни регенерация. Их все равно будет больше. Поэтому - никаких привязанностей. Ничего такого, чего ты не можешь забрать с собой. У нас, как и у вампиров, практически не было «собственной» территории - мы существовали в симбиозе с другими видами. И, если уж начистоту - в нашем языке нет слова «родина». Да, можно сказать «место, где я родился», но смысла, который любят вкладывать в это понятие люди, уже не будет. Как и какой-либо привязанности д'эссайна к месту его рождения.
Но, находясь на борту ВБП, я искренне понимал, почему люди так ценят свои дома. Приятно знать, что есть в этом мире что-то незыблемое, что-то столь близкое твоему разуму и чувствам. В результате вскоре после того, как Риго развел нас с Лесс по каютам, я банально сбежал путешествовать по кораблю. Нет, предварительно я, конечно, переоделся в свежую одежду - черная рубашка и штаны в тон, заплел косу и вообще привел себя в порядок.
Как следствие, вместо того чтобы ужинать, я обошел все внутренние и технические помещения, проверил состояние Сорса и орудий, чуть подкрутил некоторые элементы управления… Короче говоря, отдохнул душой. Приятно видеть воплощенную идею. Пусть воплощение далеко от идеала - но зато оно пережило своего создателя. Ночь, если честно, я провел не на уютной эксклюзивной постели с мягким матрасом, застеленной чистейшим шелковым бельем, а на свежем воздухе. Даже чересчур свежем.
ВБП летела со скоростью пятьдесят узлов. Конечно, эта скорость не была максимальной. Конечно, сверху было несколько прохладно - и маловато кислорода. Зато можно было любоваться как звездами, так и совершенством очертаний «Птицы».
Чаролет был действительно похож на птицу. Ну… Э-э-э… В общем… Да. Похож. Правда, я не знаю, что нужно сделать с птицей, чтобы она была похожа на ВБП, и не буду даже думать на эту тему. У всякой жестокости должны быть пределы.
А… Вспомнил. На птицу походила вертикальная проекция - два «крыла», «тельце» между ними, ярко-белого цвета конечно же. Крылья для полного счастья разделены на неровные сегменты - «перья». Конструкционные материалы? Сейчас уж и не пойму. Корпус латали столько же раз, сколько и маскировали все изменения. Думаю, там могут встретиться даже гранитные или свинцовые бронепластины. А что? Сорсу подъемной силы хватит.
Длина - сорок метров, размах крыльев - все шестьдесят, высота - метров двадцать. Многовато, конечно, но, увы, конфигурация Сорса диктовала как общую форму чаролета, так и особенности энергетических контуров. Зато корабль может быть использован не только как грузовой, но и как полноценный рейдер, с хорошей полезной нагрузкой и достаточно большим количеством десанта на борту.
Над корпусом выступают смотровые башенки, в том числе и пара предназначенных для астрономических наблюдений и прокладки курса, несколько артиллерийских надстроек, пара куполов, прикрывающих щиты…
ВБП чем-то безумна, но, на мой вкус, невыразимо прекрасна. Странная гармония цвета и конструкции, легкого хаоса и притом - жесткой упорядоченности. Обожаю!
Ночевал я, зацепившись за корпус, хотя эта предосторожность и была излишней - корпус огорожен так, чтобы даже на верхней «солнцезащитной» палубе можно было как держать десант, так и отбиваться от абордажа. Утром же, с первыми лучами солнца, я снова принялся обходить дозором корабль. Может быть, именно благодаря этому я и умудрился застукать «зайца».
Незваный пассажир был нечеловечески уродлив - непропорционально большая голова, глаза разного размера и цвета, медная шевелюра, свисающая сосульками. Для полного счастья щеки незнакомца были обезображены несколькими шрамами, клыки с трудом помещались в пасти, а руки украшали внушительные когти. Увидев меня, сонный «заяц» тут же вскочил и скрылся в лабиринте переходов, причем столь искусно, что поиски ни к чему не привели, даже несмотря на мое знание устройства корабля.
Обеспокоенный этим, я дошел до каюты Дрейка. Так как дверь была явно не заперта, то я постучался и, не дожидаясь ответа, вошел в капитанскую каюту, начиная говорить еще с порога:
- Дрейк, тебя можно немного побеспокоить?
На широченной кровати вампира что-то сонно зашевелилось, и из-под одеяла высунулось заспанное лицо Алессьер. Сидхе одним глазом оглядела обстановку, слабо реагируя на мое присутствие и почти не замечая Дрейка, сидевшего за столом в расстегнутой рубашке навыпуск, и вздохнула.
- Ну вот, д'эссайн с утра - жди неприятностей. Опять. - После чего зарылась носом в подушку, натягивая одеяло по самые остренькие уши.
Челюсть у меня резко поползла вниз, и мне спешно пришлось подхватить ее руками.
- Доброе утро, Лесс. Хорошо спалось?
- Уже плохо. С тобой вообще не поспишь, разве что в гробу, но это мне уже Фэй предлагал. - Сидхе зевнула, и голос ее зазвучал еще глуше, оттого что говорила она в подушку. - Крайн, от тебя даже в капитанской каюте скрыться не удается. Это что, твое персональное развлечение - не дать мне высыпаться?
Я попытался не слишком сильно удивляться.
- Нет, конечно, положить тебя в гроб - это хороший способ уложить меня рядом, но сейчас мешать тебе спать я почти и не намерен. Что снится-то хоть?
- Джерайн, ты к Дрейку пришел или разбудить меня окончательно?! Имей совесть, я почти всю ночь не спала! - С этими словами девушка накрылась одеялом с головой так, что остались видны только кончики иссиня-черных прядей.
Говорить с Дрейком или все-таки избавиться от Лесс? Хорошая дилемма. Тем более что спящая сидхе - это очень соблазнительное зрелище. А если еще и гламор вспомнить… Мама, роди меня обратно, а?
- Короче, Лесс, ты снова заснуть в состоянии без дополнительного внушения?
Из-под одеяла в ответ раздалось только труднопереводимое на нормальный язык бормотание, а тонкая ручка с ехидно подмигивающим рубиновым глазом скрутила неоднозначную фигуру, после чего снова спряталась обратно.
Взгляд мой все никак не желал убегать с того места, где под одеялом таилась столь изящная женская рука. Гламор… Так. Стоп. Забыть о том, как чуть было не заработал несварение желудка из-за проглоченного языка… и прочих частей тела! Кроме одной, которая нагло вытребовала себе львиную долю моей крови.
- Ну если тебе так хочется спать - может, браслет попросить?
- Прекрати издеваться над спящей. Какие проблемы? - Дрейк, видимо, решил, что диалог уже затягивается, и потому отложил в сторону свои бумаги и обернулся ко мне.
- Проблем у нас пока нет, корабль, конечно, скоро будет нуждаться в капремонте, но это по твоим меркам, что для нас, сравнительно смертных, не так уж и скоро. Меня все еще беспокоит его «невидимость». Такое искренне нехорошее ощущение, что фонить она должна, как костер из конопли на снегу.
- Вспомни техническое задание.
Так… Действительно, защита-то была, но что-то меня смущает.
- Ага, и всем магам, над которыми мы пролетаем, становится весело и хорошо. Пролетело что-то и ездит им по ушам и затылкам магией. Гениальная маскировка, - нахально раздалось из-под одеяла.
- Это что-то летает слишком высоко, чтобы его просто так заметить. А небо слишком велико, чтобы нашлось достаточно сильных магов, способных нас засечь целенаправленным его прочесыванием. Опять-таки, обычно люди редко смотрят вверх.
- Люди - да, а вот эльфы, наоборот, очень редко смотрят на землю. - И потому постоянно спотыкаются, ухмыльнулся про себя я. - Дрейк, раскрой мне тайну: кто эту маскировку придумал, а?
- Если кто-то слишком много смотрит вверх, то он подставляет свое горло. - Улыбка вампира была абсолютно недоброй. - А потом… он уже ничего и никому не расскажет. Эта маскировка - моя задумка. Дело в том, что корабль спроектирован так, - Дрейк кивнул в мою сторону, - чтобы гасить естественные следы пребывания вампиров. Иначе бы нас легко было отыскать просто по следу.
- Вообще-то на подобную нагрузку я не рассчитывал… - Я все еще пытался прикинуть, что именно меня гак смущает.
- Дрейк, никому не давай такую траву. Кури ее сам, - выдала Алессьер из-под одеяла. Похоже, ей понравилось общаться именно таким образом. - Потому что если вас и не засекут по вампирьему следу, то по магическому - как нечего делать. И для этого вовсе не обязательно смотреть вверх, смотровые сферы еще никто не отменял.
- Повторяю еще раз: не хватит радиуса действия сферы или умения мага, чтобы заметить хоть что-то. Поэтому выследить нас - довольно нелегкая задача. - Дрейк говорил с Лесс, как учитель говорит с ученицей, считающей, что один плюс один может равняться трем.
- Ну и крайн с вами, господа, - подвела итог сидхе, сворачиваясь под одеялом в клубок. - Только вот, когда по вам ударит залп чаролетов из сидхийской Столицы, не говорите, что я вас не предупреждала.
Я присел рядом с Лесс на кровать, чуть приобняв ее поверх одеяла. Крайн его знает, отчего она не выспалась. Пустые же подозрения я строить не буду.
- Лесс, ты точно устала. - Если думаешь, что нас могут догнать. Впрочем, это я тактично не сказал. - Поспишь еще немного? Больше мешать не буду…
- С вами не поспишь… - Лесс вылезла из-под одеяла, и стало видно, что спала она в платье. - То одно, то другое. То д'эссайн с отклонениями во все стороны, то охамевшие Танцующие, то вампир сопит над ухом… Джер, когда ж я от вас всех избавлюсь, чтобы наконец-то выспаться, а?!
Крайн, ну почему она так красива? Даже в таком растрепанном виде - но все равно…
- От кого от нас? - искренне удивился я.
- Ну не от своей родни же, в самом деле. Хотя тоже было бы неплохо, - отозвалась та, пытаясь пригладить пальцами волосы, рассыпавшиеся по всей подушке черными ручейками, и с трудом сдерживая зевок. - От вас - это от вампиров, Дрейка можно оставить, он меня еще не успел настолько достать, - принялась перечислять сидхе, загибая по одному длинные тонкие пальцы. - От Мильяры, потому как язык длинный очень, но это так, мечты. И от тебя тоже, потому что с тобой выспаться нереально. То охота за тобой, то «девицы» стонут в голос.
- Ну допустим, девицы стонут отнюдь не каждую ночь, - да, гормоны чего-то слишком сильно успокоились, - да и охотники не такие умелые. Почему ты не высыпаешься в оставшееся время, (драгуны, молчать!) - я не знаю. И вообще, попроси Фэя, он тебе спокойный сон обеспечит. Если не повезет, то с этим и все прочие твои желания исполнятся. За давностью лет-то. - И я позволил себе мягко улыбнуться.
- Тем более что выводить вампиров - это долго и хлопотно, - ответил с вежливой и добродушной улыбкой Дрейк. - И конечно же почти никому не под силу.
- Дрейк, знаешь, за что я тебя уважаю? - ласково поинтересовалась сидхе, глядя на вампира сквозь прядку волос.
- Нет.
Он честно признался в своей неполной компетентности. Неплохо…
- За неистощимый запас оптимизма! - припечатала темноволосая язва, обворожительно улыбаясь. - И за все прочие достоинства, видные невооруженным взглядом. - Лесс скользнула взглядом по распахнутой рубашке вампира. - Дрейк, если мне когда-нибудь надоест жить, можно, я тебя разыщу и ты укусишь меня за какое-нибудь не шибко приличное место, чтобы я тоже столько оптимизма огребла разом, а?
- Можно. - Дрейк очень оживился. Заиметь к себе в клан Танцующую - это надо очень постараться, на халяву такое почти никогда не предлагают. - Только в таком случае о загаре на долгое время придется забыть. Зато не будет проблем с зубодерами.
- Помилуй крайн! Дрейк, какой загар?! - Сидхе приспустила рукав платья, обнажая округлое плечо с едва заметным шрамом на белой, отливающей голубизной коже. Похоже, что еще чуть-чуть, и я окончательно потеряю рассудок. - У меня он невозможен в принципе, я же «дитя Ночного Солнца».
- Никакой. - Голос Дрейка вновь стал серьезным. - Сгоришь на рабочем месте.
Мне же, слушавшему этот диалог, больше всего не хватало комментариев одной наглой и ехидной твари, которая притаилась у Лесс на запястье. Утешало одно - сидхе слышит их в полном объеме и без перерывов на сон и еду. Браслет даже во сне может что-то ехидное ввернуть. Он этим, конечно, почти не пользуется - только для спасения хозяина от кошмаров… Но как он это делает!
- Переживу, - бесшабашно отмахнулась сидхе, украдкой хлопнув по браслету и с трудом удерживая язвительную улыбочку лишь в уголках губ. - В том смысле, что я и так в основном ночной образ жизни веду. Как-нибудь перекантуюсь. К тому же… Дрейк, ты ведь сможешь скрасить мое одиночество днем, чтобы мне не было столь скучно?
- Днем ты будешь спать. - Голос Дрейка был глухим и безэмоциональным.
- Так ты же не спишь.
- Ну пока у тебя найдутся силы на то, чтобы не спать, мое общество тебе уже наскучит.
- Ребят, я вам тут не мешаю? - А вот мне слушать эту белиберду о сравнительных особенностях вампирской и сидхийской жизни уже надоело.
- А должен? - поинтересовалась Лесс, машинально касаясь кончиками пальцев бусинок на одной из косичек. - Поскольку тут не моя комната, то я права голоса не имею, так что все вопросы к нему. - Девушка указала на вампира, опирающегося на крышку стола.
- Не должен.
По-моему, они слишком быстро спелись! Все-таки нужно доделать штуковину, чтобы браслет слушать, иначе можно со скуки помереть.
- Нет, Джер, не мешаешь. Просто у нас уже был довольно интересный разговор об особенностях нашего мышления… Кстати, Лесс, еще что-нибудь сказать хочешь?
- Кому из вас двоих? И если это мое личное мнение, то насколько цензурным оно должно быть? - живенько откликнулась сидхе, явно радуясь такой перспективе.
- Обоим. - Дрейк наконец-то запахнул рубашку и принялся приводить себя в порядок. - Без каких-либо цензурных ограничений.
- Слушать готов! - подтвердил я.
- Я вас почти обожаю, но вы такие сволочи, что нецензурщина должна прозвучать комплиментом, - ответила Алессьер, нехотя откидывая одеяло в сторону и спуская босые ноги на пол. - А вообще, с чего настолько повышенный интерес к мнению такой скромной персоны, как я?
- С того, что ты его всегда готова выразить так, что несчастный, подвергшийся столь лестному отзыву, просто обязан будет как выслушать его до конца, так и принять его по всей форме. - На этот раз широко улыбнулся уже я. Клыки у меня конечно же не вампирские, зато остальные зубы такие же заостренные.
- О да, я наконец-то поняла, за что ты меня любишь, - зевнула Лесс, начиная заплетать волосы в толстую косу, чтобы не мешались.
- Ах, мои чувства все же были отмечены! Я искренне польщен вашим вниманием, госпожа, что мне для вас сделать?
- Отнести в мою кровать и проследить, чтобы меня не добудились до вечера. Так и быть, экстренные случаи засчитываются как веская причина для моей побудки, - вяло отмахнулась сидхе, слезая с кровати и начиная шарить под ней в поисках обуви, которую она, как ни странно, нашла довольно быстро. - Крайн! Дрейк, у тебя под кроватью горничная пыль столетиями принципиально не убирает? Или это так задумано?
- Лесс, что ты там ищешь? - уточнил Дрейк.
Сидхе продемонстрировала свои полусапожки, невесть как оказавшиеся под кроватью.
- Дрейк, ты только не спрашивай, как они туда попали, и я не спрошу у тебя, где моя верхняя туника.
Вампир огляделся вокруг, обнаружил оную тунику на кресле и аккуратно передал ее Лесс, попутно слегка поцеловав кончики ее пальцев.
- И не спрашивай… - Девушка улыбнулась, принимая одежду, и легонько провела ладонью по щеке Дрейка, чуть касаясь бледной кожи.
- Не буду… Потому что спать я ложилась в ней… кажется. И как ты умудрился ее снять, не разбудив меня?
Я выжидал. Пусть сейчас мне стоило бы что-то сделать - но лучше я дождусь нужного момента. Тем более что повод к действиям у меня уже есть.
- В моем возрасте и не такому научишься, - ухмыльнулся Дрейк.
- Поделишься как-нибудь опытом? - Лесс, откровенно заигрывая, аккуратно поправила воротник рубашки Дрейка, пригладив кончиками пальцев шелк.
- Без проблем. В дороге времени на многое хватает.
- Договорились. Как ты сказал - комета будет пролетать еще пару дней? Хотелось бы взглянуть на нее еще раз, не против?
Вампир поймал руку Лесс в свою и снова поцеловал, чуть сжав запястье. Я невольно стиснул зубы. И почему я так нервно реагирую?
- Даже за!
- Тогда до грядущей ночи? - Последние слова сидхе шепнула почти в губы вампира, сумев наполнить простые в общем-то слова если не обещанием, то как минимум возможностью.
Танцует на лезвии клинка, впрочем, как всегда. И ведь изящно танцует. Легко. Но осознает, что один неверный шаг… и все будет кончено. Когда же она встанет?!
- Да, - одними губами ответил Дрейк, уже практически касаясь Лесс.
Судя по ощущениям… Стоп. Спокойно. Хватит судить. Я не в своем праве.
Сидхе поднялась одним плавным движением синхронно с вампиром, так, будто они репетировали это не раз и не два, и не менее синхронно улыбнулись, как будто сумели поговорить без слов.
Все. Ура! Дождался!!!
Одним аккуратным движением я подхватил Лесс на руки, в полной мере воспользовавшись фактором неожиданности, и понес ее к выходу из каюты.
- Мне сразу тебя убить или подождать, пока ты донесешь меня до каюты? - ненавязчиво поинтересовалась сидхе, сжимая в руках квэли, которые она успела схватить с тумбочки у самого выхода. - Я все же пошутила.
- Можешь подождать, потому что я был серьезен, так что до каюты я тебя донесу и все остальное тоже обеспечу. Дрейк, зайду чуточку позже!..
- Тук-тук, есть кто дома? - Она легонько постучала по моей голове костяшками пальцев. - Джер, какая муха тебя укусила? Там посягать не дал, теперь тащишь куда-то… Ну чего тебе стоило зайти через часик-другой, а?
- Многого. Но речь сейчас о том, что спрашивать, почему я это делаю, уже поздно, ты сама уже напросилась и сама попросила!!!
- Можно подумать, что если бы я попросила твое сердце на золотом блюде, то ты вскрыл бы себе грудную клетку, - фыркнула сидхе, не пытаясь вырваться и подбирая длинную косу, чтобы она не моталась в воздухе, как маятник.
Я таки вынес ее из каюты капитана и понес на гостевую палубу.
- У меня нет золотого блюда, увы. Да и сердце… Нет, это немного пошло.
- Фи, поддерживать шутку про влюбленность и таскать меня на руках - тоже из разряда пошловато-слащавой сказки.
- Ну сказки же не от балды придумывались. Тем более что тебе действительно нужно отдохнуть и я в самом деле могу исполнить то, о чем ты меня попросила.
- Всегда б ты так… - мечтательно вздохнула сидхе. - Кстати, ты с Дрейком давно знаком?
- По моему времени или по твоему? Вообще, я его тысячу лет не видел, если не больше. И это, как ты понимаешь, не шутки.
- Так, вопрос снимается. - Лесс поудобнее перехватила сползающие ножны. - Завтра ночью сама выясню. Благо общий язык вроде нашли. Оказывается, он тоже звезды любит…
- Я его помню еще с тех времен, когда он был человеком. Он меня - с тех времен, когда он стал вампиром и мне пришлось его выручать из тех передряг, которые на него свалились. По молодости и неопытности.
- С вами пообщаешься и захочешь на старости лет в вампиры податься, - буркнула Лесс, напряженно застыв на моих руках, будто бы готовясь в любой момент соскочить на пол.
Я аккуратно свел пальцы так, чтобы эта затея оказалась провальной, попутно перекладывая сидхе так, чтобы ей было удобнее.
- Право слово, это того не стоит. Дрейк чуть с ума не сошел окончательно, а его Старший только этого и хотел. И если бы не мое вмешательство - одним безумцем в этом мире было бы больше.
- Зато хоть не буду настолько одинокой, - почему-то очень тихо сказала Алессьер, глядя куда-то в сторону. - И он не будет.
- Да, ты будешь гораздо более одинокой. В отличие от него… - Я внимательно смотрел на Лесс, ориентируясь больше благодаря вестибулярному аппарату, а не зрению. - Он - лидер своего клана… А у тебя же кто-то был… На земле.
- У всех когда-то кто-то был… К тому же я ведь не сказала, что вот прямо сейчас пойду и попрошу Дрейка меня обратить. Ну допустим, он будет не против и мне не откажет, и что с того? Я слишком мало с ним знакома, чтобы добровольно пойти под его командование и контроль как новообращенная. Небольшая интрижка или что-то вроде того - это одно дело, но вот потерять свободу лет на четыреста - увольте.
- Но не у всех кто-то остался… Четыреста - это мало. Ненавязчивый контроль будет присутствовать и дальше, как и вечные интриги, борьба за место под луной, за лучших доноров и прочее, и прочее. Дрейку в свое время очень повезло с поддержкой.
- Джерайн, иди к крайну и не порть мне романтический настрой! Я ж тебе развлекаться в свое время не мешала, ну и ты не влезай!
Конечно, не снимать же ей меня с гулящих девок? Особенно если учесть, что тогда я бы точно дал волю похоти и желанию.
- Просто будь осторожна. Я за тебя волнуюсь. - Тьфу, искренне хотелось сказать что-то другое. Вот только не пойму что. А жаль. И вообще - что со мной творится?
- Джер, у тебя с головой сегодня как? - Сидхе перевела на меня удивленный взгляд. - Тяпнуть без моего разрешения у Дрейка не получится, а благодаря Фэю мозги вампирской магией затуманить он не сможет. Доведу я тебя до сидхийского приграничья, не переживай ты так.
- Не из-за этого, - вздохнул я, открывая дверь каюты Алессьер и аккуратно укладывая ее на кровать. - Приятных сновидений и крепкого сна!..
- Тогда чего тебе в этой жизни не хватает для счастья? - Она улыбнулась, открыто, но немного устало, - Выше нос, д'эссайн. Найдешь ты свой Ключ, разберешься со своей жизнью и начнешь восстанавливать свой род. Если выживешь у сидхе в Столице - то, считай, уже ничего не страшно.
- Скажешь тоже, - ответил я с улыбкой. Я видел места и страшнее какого-то-там подземного города. - Удачи, отверженная, приятных тебе снов в этом спокойном месте, которое твой наперсник, то есть назапястник уже наверняка окрестил летающим склепом! Отдыхай, пока есть такая возможность…
- Фэй окрестил это двуспальным гробом и никак не определится с кандидатурой для второго места. - Девушка завернулась в одеяло и прикрыла глаза. - И тебе удачи, последний. Пусть твой путь наполнится смыслом! И еще… Я не сразу обратила внимание, но спасибо тебе за подвеску. Она безукоризненна.
Я развернулся к Алессьер.
- Безукоризненна? Ты можешь сказать только это?
- Честно говоря, я слишком измотана для долгих комплиментов, но сидхе мало что считают безукоризненным. Для нас это высшая оценка мастерства. Ты ведь сам ее сделал, так? Фэй уже настучал. - Девушка зевнула и попыталась закрыть голову одеялом.
- Сам. - Я подошел к сидхе и аккуратно накрыл ее одеялом. - Я рад, что тебе понравилось. Правда. Д'эссайны знают, что такое мастерство и что такое радость-Спасибо тебе.
- А мне-то за что? - Девушка высунула руку из-под одеяла и шутливо дернула меня за прядку волос. - Джер, ты иногда просто прелесть, если бы не был такой сволочной занудой.
- За то, что можешь оценить. - Я улыбнулся, сдув эту прядку в сторону. - Лесс, знаешь, ты иногда просто чудо, если бы не была столь агрессивной стервой. А иногда - даже вопреки этому.
- Вывод: на нашем пути лучше никому не становиться. - Сидхе с трудом удержала зевок и закрыла глаза. - Слушай, будь другом, дай поспать, а то с Дрейком не выспишься ни крайна. Даром что вампир.
- Даю, даю, конечно! - Я аккуратно подоткнул одеяло и, чуть приобняв Лесс на прощание, пошел прочь из каюты. - Спокойного сна, Алессьер. Удачи тебе…
Я мягко закрыл дверь каюты и повесил на ней небольшую табличку «Не беспокоить», после чего тихо вздохнул. Не понимаю, как в ней помещается столько ехидства, беззащитности и воинского искусства. Но этот коктейль подан в тех самых пропорциях, которые просто не могут оставить меня равнодушными. И тем более - оставить меня в стороне.
Про то, было ли что-нибудь между сидхе и вампиром, кстати, можно узнать у последнего. Нет. Лучше даже и не спрашивать. Будет насмешливая улыбка и переход к другой теме. Или вопрос - а имею ли я сам что-нибудь к этой Танцующей. А имею ли? Хороший вопрос. Стоит обдумать. Но… Думаю, не стоит. А стоит наконец сообщить про «зайца», если он действительно заяц.
Оставалось лишь вернуться к Дрейку, чтобы обсудить с ним дальнейшие планы. Нет, сейчас я их все-таки пересказывать не буду. Как минимум потому, что некоторые аспекты его планов показались неэтичными даже мне. Хотя… Размах у парня что надо. Мне понравилось. Вот только… У меня такое нехорошее ощущение, что на самом деле работать придется в основном мне. И совсем не по своему профилю.
Зато вот «заяц» Дрейка ну совсем не заинтересовал и известие о нем вызвало у вампира лишь тень улыбки. Страшны вампирские межклановые интриги. Размалывают в тонкую костяную муку всех, кто посмеет сунуться и окажется недостаточно сильным…
Остаток дня я работал со своим клинком. Мне оставалось добыть еще одну душу, и меч будет готов к перерождению. Вот только найти достойную и сильную жертву сложно. Очень. Слишком хорошую компанию я уже собрал. Ничего, надеюсь, что Госпожа Удача окажется на моей стороне в этих поисках.

ГЛАВА 9

Алессьер

На абордаж чаролета! Что значит - там вампиры?!

Последние слова знаменитого капитана Ктулху

Мое утро началось на вечерней заре. Похоже, в очередной раз начинаю переходить на ночной образ жизни, и пока непонятно, хорошо это или плохо. Солнце только-только касалось постепенно алеющим краем горизонта, значит, большая часть команды еще спит. Все-таки команда вампиров, как мне кажется, не самый лучший вариант. Конечно, по ночам это грозная сила, и взять ВБП на абордаж вряд ли кто сумеет, даже если очень захочет, но вот при свете дня…
Насколько я успела понять, над кораблем есть солнцезащитные пологи, или купола, как рассказывал Дрейк, но не все вампиры в силах банально проснуться в дневное время. Н-да, похоже, становлюсь пессимисткой.
«Это профессиональное».
Вот только твоего мнения спросить забыла. У меня профессиональный пессимизм, но у тебя - занудство, и еще неизвестно, что хуже.
«Только их сочетание. Кстати, с чего такие мысли? Хочешь после выполнения заказа попроситься к Дрейку в команду дневным сторожем?»
А это, знаешь ли, мысль. Если без обращения, то вполне можно пару лет полетать. «Лесс, ты что, всерьез?»
Пока не знаю, но отметать безоговорочно такой вариант не буду.
Я поторопилась привести себя в порядок и шустро оделась, на этот раз не в измятое платье, а в темно-синие обтягивающие штаны и просторную белую рубашку с очень широкими рукавами, в которых с легкостью скрылись и наруч с метательными треугольниками, и Фэй. Я уже закрепляла дротики, когда браслет не выдержал и сунулся с комментариями:
«Алессьер, тебе бы еще широкий пояс и платок на голову - и будет вылитая пиратка».
А это, кстати, идея…
Ну между словом и делом у меня расстояние короткое, поэтому минут через пять мою талию уже украшал ярко-сиреневый пояс, сооруженный из шелкового шарфа, обычно используемого мною в качестве платка, концом которого можно было закрыть лицо во время скачки по очень пыльной дороге.
«Мама, роди меня обратно, - жалобно поскулил Фэй, оценив новшество. - Тебя хоть сейчас в команду Дрейка».
Что, так страшно? - ухмыльнулась я, заплетая волосы в длинную косу и обматывая кончик чем-то вроде цепочки с рядом металлических шариков и ярко поблескивающим серебряным полумесяцем с заточенными краями.
«А это-то зачем?!»
Так, элемент неожиданности. Если такой косой ударить по лицу противника, то ему будет очень неприятно.
«Маньячка», - как-то обреченно выдач браслет.
Скорее перестраховщица. Потому еще и жива.
«Всегда найдешь оправдание».
А то!
Квэли заняли свое законное место у меня за плечами, и я вышла из каюты, намереваясь немного побродить по кораблю, чтобы хоть как-то в нем ориентироваться.
«Если тебе надо на смотровую вышку, то это следующий поворот направо».
Ась? Так ты знаешь, куда идти?
«Разумеется. После создания в меня был заложен план этого чаролета. Вернее его чертежи, потому что Джерайн использовал меня при проектировании и постройке корабля, но, как сама понимаешь, работу свою завершить он не смог. И кажется, что внутренние помещения по большей части остались такими же, как и на чертеже. Магические линии опять же так просто не изменишь. Так что все изменения скорее косметические».
Гад, и ты молчал?!
«Так меня ж никто не спрашивал».
Ладно, отмазался. Надо будет сделать заметку на будущее - спрашивать Фэя обо всем, что меня интересует, в приказном тоне. Потому как иначе ни крайна он делать не будет, а жаль.
Фэй, как пройти на верхнюю палубу? Подробный маршрут самой короткой, но удобной дороги.
«Команда принята».

Ой, как я порадовалась, что дала Фэю это уточнение! Судя по всему, с вредного браслета сталось бы провести меня максимально короткой дорогой, но от которой бы я плевалась и материлась на всех известных мне языках сразу. Например - через вентиляцию. А так не прошло и пяти минут, как я уже стояла на открытой палубе, наблюдая за тем, как полыхает всеми красками закатное небо, а ветер треплет короткие прядки, выбившиеся из косы. Эх, хорошо. Внизу проплывали редкие облака, а земля с высоты птичьего полета выглядела просто замечательно.
«Да уж, оценить подобную красоту со спины разъяренного грифона было сложнее».
Не порть настроение.
Далеко не сразу я заметила Дрейка, прислонившегося к поручню лестницы, ведущей на капитанский мостик. Тень падала на вампира под совершенно невероятным углом, но при этом лучи заходящего солнца все еще грели мне кожу. Интересный эффект, и как он этого добивается? Я обернулась, опираясь о борт чаролета, и приветственно кивнула. Похоже, он просыпается гораздо раньше остальной команды, что в общем-то и неудивительно.
«Ага, в его-то возрасте».
- Замечательный вечер, не так ли? - вампир отвесил легкий поклон.
Я с трудом удержалась от слегка язвительного комментария.
- Есть немного. - Я прислонилась к поручню спиной и улыбнулась. - Уже проснулся?
- Давно. А почему немного? - Вид Дрейка выражал искреннее недоумение. - Ты только посмотри на эти восхитительные горы!
«Ой, а не те ли это горы, около которых ты едва в лепешку не разбилась, катаясь на грифоне?» - нарочито-удивленно проскрипел Фэй.
Я скривилась. И, пока вампир не принял эту гримасу на свой счет, поспешила высказаться.
- С горами, подобными этим, у меня связаны не лучшие воспоминания о незапланированном полете на взбесившемся грифоне, - вздохнула я, играя кончиком косы, в котором рыбкой поблескивало серебряное лезвие.
- И каким же ветром тебя занесло к нему на спину? - «удивился» вампир.

Предыдущая страница 11 Следующая страница


По дороге в легенду 12

- Дрейк, а тебе правда интересно или ты из вежливости спрашиваешь? - осведомилась в свою очередь я. Блики, отражавшиеся от лезвия, попадали под магическую тень - и пропадали.
- Правда интересно. - Дрейк достал из ножен дагу и принялся проверять остроту и качество лезвия. Удовлетворившись ею, он спрятал кинжал обратно в ножны.
Я еле слышно фыркнула.
«Ну что, показали силушку?» - ехидно отозвался браслет.
- Долгая история. Если вкратце - то пришлось таким образом спасать одного д'эссайна, который в тот момент лез по скале. Грифону это не понравилось, вот и пришлось ему доказывать силовым методом, что он в корне не прав.
«Самоубийственным методом, дорогая».
Тебя не спросила.
Я отошла от борта и, подойдя к Дрейку, беззастенчиво уселась прямо на теплые ступеньки лестницы, когда ощутила, что чаролет еле заметно вздрогнул и начал сбавлять ход. Похоже, это из-за того, что начинается гористая местность. Очень не хочется налететь на что-нибудь типа отдельно стоящего пика по недосмотру и любви к лихачеству. Да и холоднее как-то стало…
- Подозреваю, что потом оный д'эссайн ловил потерявшую сознание сидхе. Так?
- Именно! После того как его зацепы при захвате долбанули меня о скалу головой, попутно сломав пару ребер.
- Знаешь, я и не подозревал, что у сидхе ребра находятся в голове, - Дрейк усмехнулся своим мыслям, - или о том, что ты укоротилась на расплющенную часть тела. Альтернативой скале было падение, так?
- Джерайн считает, что падение. Я - что цепляние за скалу несколькими саженями ниже. Компромисса так и не нашли, и решили остаться каждый при своем мнении, - пожала плечами я, великодушно пропуская мимо ушей шпильку относительно ребер.
«Не хочу вас отвлекать, но мне кажется или нас окружают какие-то чаролеты?»
Я вскочила, поднявшись на несколько ступенек, чтобы борт не загораживал обзор.
Не кажется. Чаролеты. Пять штук. Окружают, и успешно - трое равносторонним треугольником с боков, один сверху, один снизу. Верхний и нижний - больше всего напоминали перевернутые суповые тарелки, в то время как троица, окружившая нас посередине, больше всего напоминала своей формой мечи - длинный корпус с парой коротких «крыльев» на хвосте.
- Дрейк, по-моему, к нам гости.
- И не только по-твоему. Не волнуйся, тревога уже объявлена. Скоро урезанная абордажная команда будет собрана на соседней палубе. Все шестеро.
- Шестеро? Против пяти чаролетов? - Я посмотрела на Дрейка, как на ненормального. - Вас нашпигуют серебряными болтами, не сходя с места. А выйти с этой палубы вы не сможете - сгорите к крайну! Улететь мы можем?
- Не-а, - флегматично отметил Дрейк. - Во-первых, мы уже в радиусе действий их орудий.
Как бы в подтверждение его слов с чаролета, плавно заходившего сверху, ударила молния, разбившаяся ветвистой сетью о прозрачный магический щит. Я чертыхнулась.
- Во-вторых, засада устроена так, что они нас уже окружили. Все-таки скорость наша, вызванная рельефом местности, была недостаточной для того, чтобы можно было избежать окружения. В-третьих, те, кто сейчас на посту, не сгорят. Кроме того, у меня есть еще парочка сюрпризов - если их все-таки окажется слишком много для нас.
«Мне начать читать лекцию о том, что ты еще толком не выздоровела и тебе не стоит перенапрягаться?»
Лучше помоги магией, когда станет жарко.
- Я не об этом, Дрейк. - Я с хрустом размяла пальцы, сладко потянулась, как большая кошка, и легко вскочила на ноги. - Я о том, что вы не сможете перейти с этого чаролета на вражеский, потому что у них защитного купола, естественно, пет. А вот я смогу. И пойду. Тебе останется только пожелать мне удачи.
- По-моему, ты меня не очень хорошо расслышала. Сможем и пойдем. Не все, конечно… Я, к примеру, останусь на борту. Должен же хоть кто-то говорить, когда наконец-то пора открыть огонь!
От крыльев Vera Be'gloria Preza раскинулась ветвистая сеть молний, зацепившая чаролеты противника. Увы, безрезультатно. Магические щиты противника устояли. Я машинально пробежалась ладонями по метательным дротам, погладила рукояти квэлей.
«Ненормальная-а-а-а!» - простонал Фэй.
Уж какая есть.
Я прикинула на глаз постепенно сокращающееся расстояние между чаролетами противника и вздохнула. Шагнула к борту.
- Тогда если что - то была рада познакомиться. - Я послала Дрейку нечто вроде воздушного поцелуя, когда на палубе наконец-то объявился встрепанный Джерайн.
Ну вот, как всегда. Развлечения не пропустит.
Впрочем, Джерайн явился не один, а в компании нескольких вампиров, видимо являвшихся абордажной командой корабля. При виде их я могла сказать только одно: нигде я не видела компании столь разношерстной. Как утонченный аристократ мог оказаться в одной упряжке с громилой разбойничьего вида, оставалось только гадать. Увы, не в моих силах постигнуть мотивацию вампиров.
- Лесс, может, ты все-таки отойдешь под навес? Стрелки, конечно, мазилы, но сейчас они вдарят залпом. - Джер был в своем репертуаре. Он даже не моргал, когда очередной удар молнии или огненный шар разбивался о щит «Птицы».
Я только отмахнулась выжидая. Первый залп до нас даже не долетел - не то арбалеты на той стороне слабые, не то стрелки криворукие, но факт оставался фактом. Зато в нашу сторону начали разворачиваться мини-баллисты, заряженные, как мне виделось отсюда, чем-то вроде «кошек». Ага, значит, все-таки будут брать на абордаж. Ну-ну, отличный повод, чтобы вспомнить навыки канатоходца.
«Я требую сменить мне место работы!!!» - тихо завыл Фэй у меня в голове.
Я недобро ухмыльнулась и повернулась к д'эссайну.
- Джер, поздравь меня. Фэй все же требует сменить работодателя. Ну, кто первый на очереди? Кому-нибудь охранный браслет нужен?
- Все равно не сниму, и не надейся. - Улыбка Джерайна была очень хищной. - Лесс, извини, но…
Резким прыжком он снес меня с ног, после чего мы прокатились с сажень по палубе. И вовремя - на этот раз стрелки были уже не настолько криворукими.
- Не извиню, - фыркнула я, сталкивая с себя д'эссайна и поднимаясь на ноги. Как раз для того, чтобы увидеть, как в борт ВБП врезаются кованые болты, наконечники которых раскрылись трилистником, закрепив стальные тросы.
Теперь мы вроде как пойманы; обрубить тросы, конечно, можно, но поможет это слабо - все равно уйти в сторону не получится. Арбалеты снова выпустили дождь болтов, которые украсили верхнюю палубу, но вампиров даже не зацепили. Магическая буря вокруг корабля наконец-то прекратилась. Я выхватила один из квэлей и опустилась на одно колено у самого борта, там, где чуть звенели от напряжения туго натянутые тросы. Выждать те несколько секунд, необходимых на перезарядку арбалетов…
Я улыбнулась Дрейку.
- На всякий случай - прощай.
- До «прощай» еще далеко. - Вампир был совершенно спокоен. - Абордажная команда! На исходную!
- Это ты так думаешь, - тихо выдохнула я, прячась за борт от залпа арбалетчиков.
Вопрос: за сколько можно преодолеть те пятнадцать саженей, отделяющих наш борт от вражеского? И успеют ли арбалетчики перезарядить еще раз и выстрелить уже не вразнобой по кораблю, а попытаться превратить в подобие ежика одну конкретную бегущую цель?
«Лесс, ты …?»
Ага!
Я вскочила на борт и во весь дух побежала по туго натянутому тросу к ошалевшим от моей наглости арбалетчикам, лихорадочно перезаряжавшим оружие. Фэй даже пискнуть боялся, потому что находиться на запястье у сумасшедшей сидхе, которая несется по тросу толщиной в лучшем случае с палец, - это то еще испытание. У меня же в голове билась одна-единственная мысль: ни в коем случае не задумываться о том, что бегу я не по дорожке, а по свитой из стальных нитей веревке.
Больше половины пути уже осталось за спиной, когда кто-то из наиболее шустрых успел-таки перезарядить и пальнуть в меня. Если бы это был не одиночный выстрел, а полноценный залп, то по мою душу пришел бы крайн. А так я успела отбить сиротливо летевший в мою сторону болт квэлем и послать в ответ веером четыре дрота. В ровной цепочке арбалетчиков образовалась брешь, в нее-то я и влетела, соскакивая с борта вражеского чаролета на палубу и закружившись в пляске с квэлями.
Один удар, другой, третий. Стрелять в меня даже не пытаются, хватаются за мечи. Бесполезно, господа. Уже поздно.
Кровь из чьего-то перерубленного горла плеснула на меня, заливая лицо и грудь, ноги уже начинали скользить по палубе, и мне пришлось запрыгнуть на борт, вертясь там, как ужаленный в задницу крайн, танцуя со звенящими клинками на доске чуть шире моей ступни.
Танцуй, убийца. Танец смерти, на который судьба приглашает тебя снова и снова.
Танцуй, ощущая вкус крови врагов на своих губах и даже не задерживаясь, чтобы рассмотреть лица.
Танцуй, пока можешь двигаться на полтакта быстрее, чем они, ломая их ритм и навязывая свой, который мало кто может выдержать…
Напротив меня возник вампир, окутанный коконом сумрака. По тому, что бросился он на меня, а не на очнувшихся наконец-то наемников, до меня дошло, что это не «свой». Плохо только, что до скорости вампира, который может разгуливать днем, я недотягиваю. Не сильно, конечно, но все же.
«А-А-А-А-А! Нас счас укусят!»
Нас?!
- Да подавись! - рявкнула я, с размаху ударив вампира в раскрытый рот браслетом.
Тот автоматически сжал челюсти, и тут уже воем баньши завыл Фэй, почувствовавший себя оскорбленным до глубины своей эфемерной души.
Рубиновый глаз налился алым пламенем, которое устремилось прямо в широко разинутый рот вампира, выжигая его изнутри настолько эффективно, что всего через пару секунд он осыпался несколькими горстями пепла.
«Тьфу, гадость!»
А ведь качественно подавился.
Из-за борта раздался громкий вскрик: Джерайн, переступавший борт чаролета, умудрился поскользнуться в луже крови, после чего попытался свалиться на бренную землю. Увы, каким-то чудом он умудрился зацепиться…
«Да не чудом, а пальцами, иначе бы висел гораздо выше!»
Подозреваю, что анатомия там такая же, как и у всех мужчин, и «чудом» это обычно можно назвать только с большой натяжкой.
Нас разделяла пара саженей, а над упавшим д'эссайном уже замахнулся дюжий детина с двумя абордажными саблями, но моя помощь не потребовалась: извернувшись каким-то хитрым образом, Джер буквально взлетел над своим противником, попутно разделив его на две половинки. Кивнув мне, он кинулся в атаку на пытающихся перестроиться арбалетчиков, которые слишком уж неуклюже и бестолково двигались. Эх, без него никак не обошлось бы.
«Ой, и кто бы говорил?»
Я только фыркнула, уходя в сторону от удара тяжелого меча, успев перепрыгнуть через распростертый на палубе труп. Преследователю повезло меньше - он таки поскользнулся на досках и рухнул как раз на мой заботливо подставленный меч.
Фэй, можешь определить место управляющей рубки?
«Если только по повышенному фону магиполя…»
Короче, можешь или нет?
«Могу попробовать».
Приступай. Как найдешь - скажешь.
«Принято».
Я крутанулась, подбегая к ступенькам, ведущим на палубу уровнем выше, едва не налетела на одного из вампиров, в котором признала кого-то из абордажной команды Дрейка только по светлой шубе, но все же мы умудрились разминуться. Дернув вампира за рукав, я проорала, перекрывая шум драки:
- Я попытаюсь отвести этот чаролет в сторону так, чтобы Дрейк мог выскользнуть из окружения. Как только эта махина начнет двигаться, сматывайтесь и рубите тросы, второго шанса может не быть! Сумеешь передать это своему господину?
Тот только кивнул, ускользая на палубу, а в голове у меня радостно завыл Фэй:
«Нашел!!! Сильный источник магической энергии двумя палубами выше, в небольшой рубке!»
Отлично. Надеюсь, управлять чаролетом не сложнее, чем повозкой.
«Лесс, я правильно понял, что ты не умеешь?»
Ага, но мне и лететь-то никуда не надо - только сдвинуть его в сторону. Так, чтобы ВБП могла смыться.
«А ты?»
Мне платят за безопасность заказчика, а не за свою собственную. Уверена, что Джера прихватят с собой вампиры. Дрейк не позволит ему наделать глупостей.
«Ми-и-и-илочка, - противно заскрипел Фэй голосом старой карги, - я ведь защитил твои мозги от вампирской магии, так почему ты думаешь, что тысячелетнему вампиру есть хоть какое-нибудь дело до кого-то, кроме себя?»
Надеюсь, что Джерайн ему полезен. Или выгоден хотя бы настолько, чтобы не дать ему погибнуть сегодня.
«Что-то у тебя нелады с оценкой собственной значимости».
Я - расходный материал. Для Дрейка - в первую очередь пища, во вторую - зарвавшаяся сидхе и в третью - женщина, которая глупа по определению, - серьезно отозвалась я, перебрасывая встретившегося по пути наверх полуорка через перила лестницы и почти не задерживаясь. Надоело мне это все. - О каких иллюзиях ты говоришь?
«Похоже, ты действительно веришь в свои слова».
В нашем деле иначе никак.
Я наконец-то подобралась к нужной двери, за ней, если верить Фэю, находилась система управления чаролетом. Пришлось задержаться на несколько секунд, чтобы стереть с лица кровь, которая, смешиваясь с потом, уже начинала заливать глаза, но в итоге именно это и спасло мне жизнь. Потому что вампир, с грохотом распахнувший дверь комнаты управления, оказался на два шага дальше, чем мог бы. Может, именно поэтому он не снес мне голову, а всего лишь отсек кончик косы вместе с запрятанным в нем серебряным лезвием. Коса распалась по волоску, укрывая пропитанную в нескольких местах кровью рубашку, а я едва успела отшатнуться, выставляя клинки перед собой.
Вампир ухмыльнулся и приглашающе качнул мечом.
«Он успел сегодня напитаться, отдохнуть и все еще не вступал в драку. А ты уже устала. Не сильно, но против него тебе придется тяжело. Можешь не выстоять».
А кому сейчас легко, а? Ты ж хотел себе новое место работы - есть шанс.
«Не, я к тебе привык как-то…»
Еще один танец на грани. Безумный, неистовый. Без остановок на передышку, без оглядки на полученные раны.
Ненависть на грани страсти, жажда крови на грани безумия. Две тени, пляшущие под музыку непрерывно сталкивающихся клинков.
Танцуй, убийца. Каждый раз - как воистину последний…
Я перешагнула через распростертое на деревянном полу тело и вошла в рубку, откидывая распущенные волосы от лица. Неглубокие раны уже затягивались благодаря Фэю, но когда-то белая рубашка еще с полчаса назад превратилась в багряную с редкими розоватыми пятнами, уже остывшая и местами подсохшая кровь неприятно холодила кожу, ткань прилипла к телу. Мерзкое ощущение, если честно. Давно не было такого.
«Может, подумаешь о смене профессии?»
Уже подумала. Если Джерайн выплатит хотя бы половину того, что обещал, то я плюну на все и вернусь к дочери.
«Заскучаешь ведь».
Ничуть.
Комната управления меня добила. Кресло, колесо-руль, который по идее может двигаться не только вправо и влево, но и вверх-вниз, рядом с рулем нечто вроде рычага «передний ход - задний ход»… И ВСЕ! Где пряталось остальное - ума не приложу.
«Хе-хе, а похоже, что чаролет-то этот старой модели. Управляется настолько просто, что даже эттин справится, а уж переспорить местный автопилот я сумею. Давай действуй».
Можешь подать сигнал Дрейку, чтобы отозвал своих с корабля? А то потом есть все шансы не успеть.
«Могу передать это ВБП».
Действуй.
Я взялась обеими руками за штурвал и крутанула его влево, разворачивая нос корабля. Что-то запищало, и штурвал заклинило, а чаролет принялся медленно возвращаться на прежнюю позицию.
Фэй, разблокируй управление!
«Сейчас. Что передать на „Птицу“?»
В данный момент этим чаролетом управляю я. Дрейк, отзови своих вампиров и будь готов к выходу из окружения. Через несколько минут слева будет брешь, надеюсь, что ВБП в него пройдет. Забери Джера. Алессьер. Конец сообщения.
«Принято. Начинаю передачу. Управление чаролетом разблокировано».
Спасибо.

Вторая попытка завершилась тем, что чаролет опасно накренился, затрясся и полетел к кораблю, перекрывающему выход к горам. Опять что-то тревожно запищало, но штурвал не заклинило, и управляемый мною чаролет врезался в верхнюю палубу загонщика. Корабль тряхнуло так, что я, не удержавшись, налетела на рычаг высоты, переведя его в положение «посадка». Ага, но с учетом того, что чаролеты садятся на все, что угодно, мой начал снижение, когда под ним находилась палуба чужого корабля.
«Лесс, тебе передают, что пора бы сматывать удочки. Окошко в небе появилось, и у тебя есть минута, чтобы оказаться на борту ВБП!»
Минута? Он издевается?
Впрочем, треск ломающейся палубы и, как мне показалось, днища чаролета, послужившего тараном, убедили меня в необходимости поторопиться.
«Беги!»
Можно подумать, что я стою на месте. Закинув квэли в ножны, я выскочила из рубки управления и во весь дух понеслась на палубу.

Джерайн Тень

Kaos usnt `i`. Drpro versa. I'me nten'ugh.

Так и непереведенная строчка из первой легенды о появлении д'эссайнов

Не знаю, какой бардак творился на верхней палубе, - я постарался там долго не задерживаться. Не было никакого желания попасть под костяную косу «нашего» вампира. Может, это мне и показалось, но было ощущение, будто бы череп, в котором было закреплено лезвие, очень нехорошо на меня косился. И мерзко ухмылялся при этом. Да, конечно, черепу коситься нечем. Но с подобным оружием нельзя быть уверенным ни в чем. В этом я убедился, когда заметил, как череп этот между делом откусил кому-то кисть. «Руками не трогать», называется. После этого я уже был почти уверен, что если вампир будет косить наших противников чуточку усерднее, то наверняка случайно скосит и меня, хочется этого Дрейку или нет.
Основной моей задачей на верхней палубе стало убраться с нее так, чтобы не попасть под дымящееся от крови лезвие, что и было с честью выполнено. Я нырнул в один из проходов, ведущих вниз. По инерции срубил пару наемников, которые, на несчастье свое, неслись мне навстречу, пробежал еще чуть-чуть вперед, а затем меня охватила тишина. Никто больше не ломился вперед ради того, чтобы быть насаженным на меч. Никто больше не пытался меня убить. Но и пути назад, на палубу, не было.
Я толкнул одну из дверей, ведущих во внутренние помещения корабля. Заперто. Интересно, это специально для меня так оставили пустой коридор? И никак его не защитили от захватчиков?
Свист стрел доказал мне обратное. Рефлекторно я откинулся назад, пропуская их над собой, после чего мне просто пришлось побежать на вынырнувших сверху стрелков. Увы, эту четверку прикрыли выскочившие навстречу мне из ближайших помещений мечники. Нет, они меня почти не задержали, вот только даже такая ничтожная потеря времени сыграла не в мою пользу. Когда последний мой противник упал на пол, сзади, из картинно неторопливо открывающихся дверей, выскочила еще пара десятков воинов. Удостоверившись в совершенной серьезности их намерений, выраженной боевыми кличами, я без особых сожалений покинул их теплую компанию.
Я не воин, я охотник! По крайней мере, физиологически. Я согласен гоняться за жертвой, сидеть в засаде, наслаждаться чужим ужасом… Но питать собой чью-либо жажду крови как в прямом, так и в переносном смысле мне совершенно не хочется! Я взлетел по лестнице на пару ярусов вверх, попутно обрадовавшись, что она не вырезана в стенке, а сделана из грубо обработанных железных прутьев. Обрушить лестницу не составило особого труда - эсси'д'шарме прошел сквозь это железо, как сквозь труху. Пока преследователи мои толпились внизу, я успел нырнуть в жерло коридора.
И как вспышка - ощущение воспоминания, которое пытается вынырнуть из омута моей памяти. Будто все, что сейчас происходит, уже когда-то было. Я как во сне толкнул дверь ближайшей каюты. Она послушно распахнулась передо мной и так же послушно захлопнулась, когда я зашел внутрь…

Эльфы любят говорить, что они - перворожденные. Они еще много чего о себе понарассказывать могут или там спеть, саккомпанировав себе на лютне. Значительная часть историй, конечно, будет враньем, но столь красивым, что большинство предпочитает верить. Орки вечно спорят с остроухими из-за права первородства. Да что там… Даже эттины всю жизнь, от рождения и до смерти, проводят в спорах о том, какая из двух голов старшая - правая или левая. Другое дело, что, в отличие от всех прочих споров, этот никогда не приводит к смерти самих спорщиков.
Сколько существ - столько и мнений. Конечно же о первенстве вампиров или д'эссайнов речи никогда не шло - такие хищники, как мы, никогда не появляются раньше жертвы. Но если все-таки разговаривать об истинном первенстве, то все споры излишни. На самом деле первым был маленький народец. Фэйри, фаэри, феи - уж кто как может произнести. Мне проще говорить фаэри, но это просто дело привычки.
Фаэри всегда появляются первыми и первыми же уходят. Они всегда живут своей жизнью, не вмешиваясь в жизнь простых жителей мира. Большинство из них бессмертны. Они редко делятся своими знаниями. Они - хранители юных миров. Да, многие миры уже научились обходиться без фаэри так же, как и научились жить без магии. Просто мир «вырос» из подобной жизни. Фаэри любят уходить красиво… В отличие от всех прочих, уходящих в бездну времени или в другие миры. В отличие от Древних.
Фаэри часто непостижимы для других разумов, потому что при своей вечности они трепетны, как крылья бабочки: легкое движение пальцем - и их уже нет. Фаэри прекрасны в той же мере, в какой и отвратительны. Все зависит от вашего вкуса - хотя уж если так говорить, то можно найти фаэри на любой вкус. Хотя на вкус они… Простите, отвлекся.
У фаэри своя магия, прямая работа с хаосом и мироустройством, и ею не может пользоваться никто, кроме самих фаэри или тех, в чьих жилах течет хотя бы капля их крови. Подобные люди могут соперничать с эльфами в долголетии, а в остальных своих качествах… Хотя я вновь отвлекся. Фаэри - это совершенно дикая сила. Они не подчиняются никому, обычно им наплевать на все войны, лишь бы светило солнце да птицы пели. В большинстве случаев до маленького народца никому нет дела.
Кроме некоторых богов, которые почему-то уж слишком активно стремятся выжить их со своей территории. Естественно, сами боги не сражаются с малым народцем - это было бы битвой кита и слона. Богам хватает послушников, готовых таскать всевозможные каштаны из огня ради своего кумира или же ради власти, которую дает высокое положение в жреческом культе. Грустно признавать, но даже в мое время жреческие культы были организациями, задачей которых было накопление власти, той или иной, ради своих верховных иерархов. Это факт. Но если бы все было настолько плохо и настолько просто, то никакой культ не смог бы продержаться долго, вот только…
Вот только существует такая вещь, как Истинная Вера, и благодаря ей - святые и подвижники. Называйте как хотите. Это люди, которые силой веры могут разжигать огонь в душах людей, способные сдвигать горы и разнимать армии. Конечно, Истинная Вера крайне редка - ею обладают один-два человека на десятки тысяч. И те смогут разве что разнять толпу да отогнать от себя не слишком сильного проклятого. Тех же, чья вера острее меча, никогда не бывает много. Обычно - не больше одного на миллиард. Большинство из них часто даже и не осознают своих возможностей… И слава их богам! Ненавижу религиозные войны.
Верить можно в какого-нибудь бога, верить можно в себя, верить можно во что угодно. Верить нужно. Даже слабая вера дает ощутимое преимущество. Потому что победа не очень любит приходить нежданной.
Примерно такие мысли и возникли у меня, когда я вошел в ту каюту атакованного нами чаролета. Лицом к двери сидел человек, тихо тренькающий по струнам какой-то странной лютни. Черные волосы были зализаны в какую-то нелепую прическу, а белый костюм украшала золотая вышивка, столь обильная, что было совершенно неясно, как он еще как-то гнется.
Мелодия почти завораживала… Почти. Откуда-то пришло знание, что на нас подобные шутки плохо действуют. И я уверен, что он это знал. Святой неизвестной мне веры, прилетевший на одном корабле с существами, которые могут рассыпаться от слова его в пыль. В пепел по ветру. Человек с кровью фаэри в жилах. Он сидел и ждал меня… Не безвольный, нет. Но беззащитный. И защищаться он не собирался. Я закрыл за собой дверь, и лишь тогда он обратился ко мне:
- Подожди… прошу. Ты долго будешь гадать, кто я и откуда, а если выживешь, то, может, и успеешь узнать. Запомни: вера - это самое малое из того, что у нас есть, но, веря тем, кто этого достоин, ты лишь приумножаешь ее. Не бойся ворон и не бойся зайцев. Найди утраченную память - потому что плата не была принята. Ты понял? Нет? Тогда просто… запомни! - Человек дружелюбно улыбнулся, нервно облизнув сухие губы. - А теперь, Джерайн Тень и Тень Джерайна, в обмен на свою душу я прошу легкой смерти. - Он распахнул костюм, обнажая свой живот, «украшенный» черно-алой пульсирующей опухолью. - Да, самоубийство - грех. Да, я мог себя вылечить. Да, действуй. И ни о чем не спрашивай - знать правду тебе еще рано.
Легким движением клинка я снес ему голову. На пол каюты пролилась струя рубиново-изумрудной крови, а в рукояти моего клинка загорелся третий кристалл, в компанию к двум предыдущим. Сине-голубой - с душой девочки-Танцующей. Ярко-алый - архимаг огня. Изумрудно-зеленый - святой… Потомок фаэри. Я не понял ни слова из того, что он сказал, хоть и запомнил все, от первого и до последнего звука… На что он и рассчитывал.
Замечательнейшая личность… Была. Несколькими словами заставить меня почувствовать себя пешкой не так уж и легко. Но при этом он зародил во мне тень какой-то странной надежды. Умудрившись сделать так, чтобы я впервые за все последнее время пожалел о том, что у меня, д'эссайна, так и не хватило времени с ним поговорить… По-человечески?! Стоп. Его душа - моя! Так что источник подробной информации об окружающем мире появится, да. Наконец-то.
Остается только прогуляться до рубки управления и сделать что-нибудь с полетным расписанием. Думаю, что с момента смерти святого чаролеты и так должны как-то разойтись, но предосторожность не помешает. Пройдя по коридору к рубке, я обратил внимание на валявшийся на полу серебряный изогнутый полумесяц рядом с обрезком волос. По инерции подобрал его - благо, что он мне напомнил о Лесс. Надеюсь, она после такого все-таки в порядке. Очень надеюсь.
Будто бы откликнувшись на мои мысли, дверь рубки с треском распахнулась и навстречу мне вылетела сидхе, порядком уставшая, но все еще способная дать бой хоть г'р'макси.
- Лесс, ты в порядке? К чему такая скорость? - Впрочем, к моей чести, вопросы ей я задавал уже на бегу…
- К чему спешка, говоришь? - В этот момент чаролет содрогнулся до основания и угрожающе затрещал, опускаясь все ниже и медленно разбивая корпус корабля, имевшего несчастье оказаться под ним. - Ты хочешь быть здесь, когда эта махина рухнет? Лично я - нет.
- Ясно. Ты постаралась? И не жалко корабль было?
- Нас было как-то жальче, - хмыкнула сидхе, раздраженно откидывая назад криво обрезанные на кончиках волосы, полоскавшиеся по ветру неровной синевато-черной волной, и подбегая к борту.
- Охотно верю.
ВБП все так же висела в воздухе, но тросы, соединявшие два корабля, уже опасно натянулись.
- Лесс, ты первая.
- Джерайн, ты настоящий рыцарь, пропускаешь даму вперед, - улыбнулась девушка, вспархивая на трос и легко устремляясь по нему вперед, к палубе ВБП, где у борта уже стояла абордажная команда Дрейка практически в полном составе. Живые, насколько это только можно было сказать про немертвых.
- Увы, не настолько, насколько мог бы.
Я дождался момента, когда Лесс таки вскочила на палубу «Птицы», и аккуратно залез на трос, уцепился покрепче и легким движением клинка срезал его за собой. Увы, я не сидхе, чтобы во второй раз пробегать по натянутому тросу. А так - короткий полет, довольно болезненный в финале, но не фатальный, и можно спокойно карабкаться вверх, на палубу, опираясь ногами о белоснежно-белый борт чаролета.
И лишь когда я перемахнул через борт ВБП, за нами проследовал «блондинчик», который просто преодолел все расстояние между кораблями в один прыжок. Правда, ему пришлось цепляться косой за борт, что вызвало у Дрейка легкое недовольство.
- Мы отправляемся? - уточнил я.
- Еще пара минут, и можно двигаться, - задумчиво отметил Дрейк.
Сидхе наконец-то смогла лицезреть результаты своей диверсантской деятельности во всей красе, довольно усмехнулась и попыталась оттереть кровь, уже подсыхающую у нее на лице. Получалось это скверно, поскольку рубашка была испачкана гораздо сильнее, чем лицо, и отыскать чистый кусочек на рукаве было сложновато.
- Дрейк, думаешь, что ВБП не протиснется? - задумчиво поинтересовалась она, глядя на то, как медленно опускаются два намертво сцепившихся чаролета. - Вроде бы ждать-то нечего, на остальных кораблях народ не в меру суетиться начал.
- Уважаемая Алессьер, не волнуйтесь. Гардеробные моего корабля к вашим услугам. Да и за «Птицу» не беспокойтесь - мы бы и в меньший просвет протиснулись. Просто с минуты на минуту должен вернуться Риго.
Будто бы вторя словам Дрейка, снизу вылетела «кошка» и, звякнув металлическими лапами о борт, крепко в него вцепилась.
- Прекрасно. Можно уже и двигаться постепенно. Вперед.
ВБП медленно тронулась с места и поплыла вперед.
Наш диалог перебил похоронный колокольный звон, казалось раздавшийся из воздуха. Дрейк умолк на полуслове. А когда после подобного вступления прогремел орган, то вампир заметно побледнел.
- Мы. Отсюда. Удираем.
- Дрейк… Вообще-то мы и так уходим…
- Нет… Все держитесь кто за что может! МЫ ОТСЮДА УДИРАЕМ НА ПОЛНОЙ СКОРОСТИ!!! Я ЖИТЬ ХОЧУ!!!
- Не хочу тебя огорчать, но ты давно уже мертвый.
- ЭТО ЛУЧШЕ, ЧЕМ НИЧЕГО!
Из воздуха соткался угольно-черный чаролет, формой очень напоминающий гроб размером с небольшой дворец. Под звуки органной музыки он поворачивался к нам, медленно и неотвратимо, как меч палача, пока ВБП шустро разворачивалась и разгонялась, намереваясь уйти из-под атаки. Мы не успели на какие-то доли секунды. Торец черного гроба полыхнул светло-голубым, а затем все небо вокруг нас залил ослепительный свет. Я практически ослеп, а в следующее мгновение палуба рванулась у меня из-под ног.
Способность видеть вернулась ко мне через пятнадцать весьма неприятных минут, которые я пролежал на палубе почти неподвижно.
- Жив? - поинтересовалась сидящая рядом сидхе, потирающая глаза. Ну ей, как показалось, было несколько проще - все-таки браслет не просто так у нее на запястье надет, защитить в меру возможностей успел.
- Жив, - констатировал я, с удивлением оглядываясь вокруг. Никаких существенных повреждений нам залп «гробика» нанести, похоже, не успел. Разве что ВБП выглядела изрядно выгоревшей на солнце, да вампиры были белее мела.
- Что это было?
- Маленькая дуэль двух легендарных персонажей. Меня попытались немного поджарить, я немного отбился. Хорошо хоть щит был практически неизрасходованным и основную мощь удара выдержал. Да и борта достаточно высокие. Но потрепало нас изрядно. Впрочем, теперь нас уже не догонят - ВБП гораздо быстрее «Призрака», так что после обмена ударами мы просто улетели. - Дрейк ткнул пальцем в черную точку на горизонте. - Ничего, в следующий раз я не буду столь беспечен.
- Угу, в следующий раз не оставляй голову где-нибудь в другом месте, а бери ее с собой, - съязвила сидхе, с крайне выразительной гримасой пытаясь отковырять засохшую корку, в которую превратилась кровь. - Крайн, интересно, как я буду отмываться от этой гадости и сколько времени у меня это займет?
Дрейк что-то прикинул в уме, после чего ответил:
- Не больше получаса. Все отнюдь не так страшно, как выглядит. Кроме того, с меня - новый костюм…
- Тем более что вам так даже идет. - Через борт перепрыгнул несколько потрепанный, но донельзя довольный собой Риго.
Дрейк почти не удивился.
- Как?..
- Закрылся корпусом корабля. Такой большой луч света - а по мне промазал. Нет, в истинном искусстве войны наш противник не понимает ничего, - чуть насмешливо ответил Риго, оттирая свой нож от крови белоснежным платком. Кажется, шелковым.
Пользуясь тем, что вампиры пока заняты друг другом, я подошел к Лесс. Меня все еще шатало после залпа, но зрение уже вернулось в почти полном объеме. То есть я уже мог пытаться разобрать цвета.
- Лесс, они сейчас друг другом еще долго заниматься будут. Ты сто раз вымыться успеешь. Могу я попросить тебя о маленьком одолжении - разреши мне проводить тебя до твоей каюты?
- По-моему, на этот раз мне тебя следует проводить, - улыбнулась сидхе, с готовностью подставляя плечо. - Ты шатаешься, как пьяный. Это мне в общем-то тот луч доставил лишь допустимое неудобство, спасибо Фэю, вовремя обеспечившему меня индивидуальной защитой. А тебе, как кажется, досталось куда сильнее.
- Ну если честно, не так уж и досталось, но от помощи не откажусь.
Она подошла чуть ближе, подхватила меня под руку, и мы направились к нашим каютам. Нет, конечно, в полуослепшем состоянии куча минусов, но они компенсировались прочими органами чувств, а также тем, что можно было идти приобняв Алессьер, не нарываясь на ее негодование. Когда мы добрались до кают, я отстранился от сидхе и приоткрыл дверь, ведущую в отведенные ей апартаменты.
- Лесс, прошу. Уж теперь до своей кровати я и сам доберусь.
Сидхе только маловразумительно отмахнулась - на лице ее, покрытом темными разводами, четко прописалось одно-единственное желание. Поскорее избавиться от порядком доставшей ее ноши, то есть от меня, и отчалить в сторону горячей ванны и мягкой постели, что она, не задумываясь, и сделала - только дверь замком щелкнула, едва не прихватив неровно обрезанную прядь иссиня-черных волос. Чего, собственно, и требовалось ожидать после той находки.
Ввалившись в свою каюту, я по стенке дошел до кровати (о великое правило правой руки!) и рухнул в ее прохладные объятия. Итак, Лесс отдыхает, и это значит, что у меня есть не больше часа, чтобы… Чтобы что? К примеру, я могу выправить чуточку помятый полумесяц. Я снова прокрутил в памяти сцену в коридоре чаролета, затем подскочил на кровати как ужаленный, приземлившись уже на ноги, одним точным движением выдернул эсси'д'шарме из-за пояса и засунул под кровать, заставив его заодно превратиться в «вариант для заточки», - широкий круг с рукоятью. В центре круга отчетливо вспыхивало неосязаемое пятно света.
Я собрал три души, и теперь клинок превращается. Уж не знаю, что получится в итоге, главное, что у меня появится оружие, а не «артефактная открывашка», как в свое время кто-то обозвал мой клинок. Надеюсь, что под кроватью достаточно темно для адекватного превращения.

Предыдущая страница 12 Следующая страница


13 Елена Самойлова, Лев Кругликов

Заодно мне что-то уж очень хотелось немного побить Дрейка. В жизни не поверю, что он не знал, с кем придется столкнуться нам… мне на борту того чаролета. Остается лишь выяснить, было ли это подстроено именно им или тут приложил свою руку кто-то более прозорливый.
Так… А вот теперь времени точно мало. Хотя… Да. Сначала я сделаю полумесяц для Лесс. Затем - когда она выйдет из каюты - провожу ее к Дрейку, попутно рассказав о возможностях подаренной мной подвески. И лишь после того, как Лесс и Дрейк закончат примерку новой одежды, попытаюсь у него что-нибудь выяснить. Наедине… Кстати, переодеться мне тоже не помешает.
В результате через добрых пятьдесят минут, когда ко, мне в каюту постучались, я был уже вымыт и одет в добротный пурпурный камзол, белую рубашку да черные замшевые штаны. В руке я сжимал слабо мерцающий серебристый полумесяц.
- Войдите!
- Джер? - В дверной проем просунулась голова сидхе, с мокрых волос которой канала вода, оставляющая едва заметные пятна на ковре. - К тебе можно обратиться с небольшой просьбой, если ты, конечно, не занят?
- Да, конечно же можно. - Я улыбнулся. Сидхе протиснулась в дверь полностью, завернутая в широкое банное полотенце, одной рукой предотвращая его сползание, а другой удерживая ножницы и частый гребень.
- Слушай, ты мне волосы подровнять можешь? А то сегодня какой-то гад мне мечом косу укоротил, разумеется неровно, а самой как-то неудобно… Не поможешь?
- Конечно, помогу! Тебе их только подровнять, так? Кстати, я там твое украшение нашел.
- Если хочешь, можешь совсем отрезать, у меня просто руки до такого варварства не доходили, - мрачно буркнула девушка, проходя в комнату и садясь на низенький табурет, больше напоминающий пуфик у туалетного столика. Вздохнула, передавая ножницы и гребень, и посмотрела на «украшение». - Это скрытое лезвие, для нежити обычно очень неприятный сюрприз.
- Порой и оружие - украшение. Но на такое варварство, чтобы совсем тебе косу отрезать, и у меня рука не поднимется. - Я усмехнулся и встал за спиной Лесс, невольно любуясь ее точеной спиной, линией ее позвоночника, ее голубоватой кожей.
Хватит, это мы уже проходили. Обожание идет по нарастающей, так что, если я еще и про гламор вспомню, наверняка впаду в ступор. Особенно в том случае, если задумаюсь, что так как сюда она пришла из ванной, то под полотенцем она наверняка голая. Совсем… Стоп!
Я провел кончиками пальцев по ее плечам и спине, попутно расправляя волосы. Затем взял принесенный девушкой гребень и с молчаливым наслаждением расчесал ее волосы на всю их длину - несмотря на полученные повреждения, грива Алессьер все еще спускалась немногим ниже спины. А если подробнее… Хотя нет. Не надо.
- Ладно, тогда сейчас подровняю. Ты только не двигайся. Хорошо?
- Мне вообще после беготни по тросам шевелиться лень. А еще к Дрейку надо завернуть, сказать свое веское «фи» относительно его принципа строгой дозировки информации идущим в бой, - пожала плечами сидхе, спокойно сидя на табуретке и ожидая окончания экзекуции. Капельки воды с едва уловимым ароматом лавандового мыла скатывались с ее косичек на висках, падая на полотенце.
Я аккуратно приподнял пряди волос и несколькими движениями ножниц добился того, чтобы они стали одинаковой длины. Оставшегося вполне хватало, чтобы прикрывать копчик. Кстати, хороший вопрос: а есть ли у эльфов копчик? Эх, опять не в ту степь заносит.
Увы, но прекратить любоваться красотой отдельно взятой сидхе мне не удавалось. Уж и не знаю, чем это было вызвано, но вот реагировал я на нее опять ну совершенно однозначно. Кровь упорно начинала бурлить, устремляясь к совершенно конкретной части моего многострадального тела. Хорошо хоть соображалка еще действовала. Кое-как.
- А тебе-то он чего не сказал? - Увы, мой голос чуть не сорвался, несмотря на то что я старался тщательно выговаривать каждое слово. Спокойнее надо быть. Даже когда на расстоянии вытянутой руки сидит обворожительная голубокожая красотка с иссиня-черными волосами, одетая только в тонкое полотенце…
- Ну наверное, того, что в команде нападающих будут довольно старые вампиры - настолько старые, что могут просыпаться ближе к вечеру. Кусаются больно, крайновы дети, - вздохнула девушка. - Кстати, мне уже можно идти? Я к тому, что хотелось бы одеться. Сквозняков тут вроде бы нет, но сидеть в одном полотенце несколько некомфортно.
- Да, но тебе такая одежда настолько идет… - Гормоны - молчать! - Прошу меня извинить за допущенную вольность, вызванную все никак не прекращающимся и довольно странным моим к тебе отношением. Извини… Но тебя вроде никто не укусил, так?.. - Спрашивая всё это, я накинул на девушку свой камзол. - Так и тебе потеплее будет… И мне поспокойнее.
- Мне повезло, что Фэй оказался гораздо прочнее, чем вампирские зубы, а еще он очень не любит фамильярное к себе отношение. - Алессьер рассеянно погладила кончиком пальца бархат камзола. - А насчет отношения… Извини, полагаю, что это остаточный эффект от гламора. Он должен завтра, максимум послезавтра, уже пройти. В конце концов, я же предупреждала, что не стоит на меня смотреть. - Сидхе встала и, забрав у меня ножницы и гребень, вернула камзол и скользнула к двери. - Знаешь, лучше я побыстрее переоденусь. Кажется, запасная одежда у меня еще осталась.
- Я не уверен, что все так просто… Кстати, Дрейк обновление гардероба тебе уже обещал, так что с новой одеждой взамен старой проблем не возникнет. Ты, когда готова будешь, меня позови. - Я пошел вслед за Лесс и, уже закрывая за ней дверь, сделал полшага за порог и протянул ей полумесяц. - Ты чуть не забыла.
- Точно, спасибо. Я уже с ним распрощалась. - Она забрала лезвие из моей ладони, едва коснувшись кожи тонкими прохладными пальцами, и скрылась за дверью.
- Жду, - успел я сказать закрывающейся двери.
И действительно принялся ждать…
Все-таки интересно - чья это была инициатива? Да, мне очень хотелось найти кого-нибудь подобного для того, чтобы клинок был наиболее сильным, но… Чудес не бывает. Или Дрейк спровоцировал это нападение, или этот святой сам на нас вышел, или поучаствовала какая-то третья сила, мне неизвестная. Все это требует скорейшего уточнения… Пока же придется спрашивать у Дрейка. Клинок все равно сейчас недоступен.
Впрочем, мысль моя оборвалась на полуслове, ибо обернулась сидхе довольно быстро - казалось, и пяти минут не прошло, а она уже стояла на пороге моей каюты, одетая в свой излюбленный костюм для лазания по горам. Поймала мой взгляд и недовольно дернула плечом, поправляя квэли.
- Не смотри на меня так, у меня запас одежды далеко не бесконечный, а благодаря постоянным стычкам мне уже нужно обновить гардероб. А то оставшееся мятое платье годится только на случай острой нужды, который пока еще не наступил!
Лесс была традиционно обворожительна. Если у меня не выработается никакого иммунитета к ее женским чарам, то придется купить себе слюнявчик.
- Ты запомнила дорогу к каюте Дрейка?
- Ее запомнил Фэй, но и я на память тоже не жалуюсь. Идем? - Девушка перебросила через плечо несколько укоротившуюся косу и отошла к дверному косяку, освобождая проход.
- Идем. - Нет, чтобы уловкой завоевать себе место позади девушки - до такого я еще не дошел, хотя воображение уже рисовало эту соблазнительную картину. - Лесс, я говорил, что этот костюм тебе идет?
- Говорил. И на спуске, и сейчас. Хотя лично у меня складывается ощущение, что ты не слишком часто встречал сидхе, которые не успели осесть среди инородцев. В Столице такая одежда - обычное дело. - Алессьер, уже неплохо ориентировавшаяся в полутемных коридорах, ускорила шаг, пока не остановилась перед дверью капитанской каюты.
Я несильно постучал, и дверь открылась. На пороге нас встретил широко и весьма благодушно улыбающийся Дрейк.
- Обещания нужно выполнять, не так ли? Прошу, проходите. - Пропустив меня и Лесс, он запер дверь на замок.
- Дрейк, тут даже дело не в обещании. - Сидхе пожала плечами и бесцеремонно уселась в кресло, закинув ноги на краешек письменного стола вампира и умудрившись не задеть ни единой бумаги из раскиданных по столешнице.
Наглость, достойная восхищения.
- Я просто не уверена, что мне придутся по вкусу наряды ваших бывших и ныне существующих пассий, аромат духов которых даже я ощущаю от во-он того объемного шкафа.
Девушка лениво махнула рукой куда-то в сторону объемистого деревянного гардероба, полуприкрыв глаза, как кошка. Большая, нахальная и опасная. Дрейк мельком взглянул на несчастный шкаф и широко ухмыльнулся.
- Я не удивляюсь тому, что тебе не нравится аромат этих «духов», ибо в этом шкафу хранятся результаты неудачных алхимических экспериментов. Когда результат не совпадал с ожидаемым, но стоимость реагентов была такова, что выбросить жалко. Кстати, если ты думаешь, что я предлагаю тебе ношеную одежду, ты снова ошибаешься.
- Ой, только не говори, что у тебя тут имеется портной, который за час мне одежку пошьет. Или у тебя тут хранится запас одежды всех размеров для подобных случаев? - Лесс задумчиво осмотрела носки своих сапог, по-прежнему игнорируя тот факт, что вампиру может и не понравиться подобное отношение как к своей персоне, так и к бумагам на столе.
Я подошел к полкам и принялся рассматривать сувениры. Может, найду что-нибудь, что мне таки пригодится? Тем более что не придется вставать между меряющимися остротой клинков сидхе и вампиром.
- Нет, конечно, не всех размеров. Но на тебя найдется. Как и портной, достаточно талантливый, чтобы ушить понравившиеся вещи до твоего размера. Кстати, по-моему, где-то была даже пара новых и чистых сапог, которые не жаль положить на чей-либо стол вместе с ногами.
- Ноги отдельно от всего прочего или все же единым комплектом? - осведомилась сидхе, приподняв правую бровь. - Дрейк, по ходу дела Джерайн от тебя что-то хотел, а я просто так, за компанию навязалась. Даже не стану расспрашивать, в каком месте ты нас подставил, утверждая, что твой чаролет - самое безопасное место. Не имею желания лезть в политику ваших взаимоотношений.
- Лесс, если бы ты ничего не хотела, то и не пришла бы сюда вместе со мной. - И куда я лезу?!
Сидхе только опустила ноги со стола, резко встав с занимаемого ею кресла.
- Джер, я сюда, честно говоря, не за бесплатными тряпками пришла. Просто хотелось узнать, почему «Птица» была столь пафосно поименована самым безопасным местом, если пробираться через пещеры Иррестана было бы гораздо безопаснее, чем проверять себя на прочность в схватке с вампирами, - мило улыбнулась девушка, вставая напротив Дрейка и окидывая его оценивающим взглядом.
- Лесс, предвосхищая ответ Дрейка, задам тебе один вопрос: тебя кто-нибудь заставлял с ними драться?
- Если ты не помнишь, то один из пунктов нашего с тобой контракта, - она выделила голосом это слово, а ее взгляд из заинтересованного становился все более и более холодным, - гласит, что я обязана защищать тебя в случае опасности. Полагаю, что пять чаролетов с вампирами и наемниками, вознамерившихся взять на абордаж «Птицу», - это достаточная причина для беспокойства. И какими бы хорошими вояками ни были вампиры Дрейка, шестерых было явно маловато, чтобы отбиться. Впрочем, если ты считаешь, что мои действия вышли за рамки договора, то, как мой наниматель, ты вправе установить более четкое определение опасности как случая, в котором тебе могут потребоваться мой клинок и моя защита.
- Я не уверен, что этим «абордажем» нам был бы причинен какой-либо вред. Дрейк… Что это за дурацкие игры в войну?!
- Почему дурацкие? Самые обычные… игры. Молодая леди, вы никогда не задумывались о потенциале практически бессмертного существа, разменявшего несколько веков и сдвинувшегося на убийстве? Если нет - не спрашивайте на эту тему Риго. Вам будет неинтересно внимать его речам. На борту Vera Be'gloria Preza вы были в безопасности. Покинув же мой корабль, вы сами столкнулись со своими неприятностями… Не так ли, Джерайн?! Нет, я ничего не подстраивал, и не смотри на меня такими добрыми и всепрощающими глазами!
- О, тогда прошу прощения. - Сидхе отвесила грациозный и при этом немного издевательский поклон. - Надеюсь, что вы, столь умудренный веками времени и извращенный безумием разума, получили истинное удовольствие, наблюдая за спектаклем, который развернулся пред вашими очами. Искренне надеюсь как можно скорее покинуть столь гостеприимное место, как ваш чаролет. Впрочем, у меня есть надежда еще и на скорейшее достижение сидхийской границы, на которой я буду наконец-то свободна от очередного контракта, пусть и получу гораздо меньшую сумму за частичное выполнение. Желаю провести время наилучшим образом. Надеюсь, меня уведомят о высадке. - Алессьер развернулась и шагнула к двери.
- Алессьер, и ты откажешься от компенсации, которую я готов тебе предоставить за то, что ты подверглась риску?
- Не все можно купить за деньги или тряпки, вам ли этого не знать, уважаемый Дрейк? Полагаю, что мудрость ваших лет должна была подсказывать вам, что в могилу можно взять только груз дел, гордость и честь. А все остальное - лишь прах, который останется в назидание потомкам. - Сидхе даже не обернулась, черной статуей застыв у самой двери. - Но мне искренне жаль вас, если за столько лет вы не нашли ничего, что нельзя было бы продать или купить.
- Лесс, прости, что снова вмешиваюсь в ваш диалог, но вы совершенно друг друга не понимаете. Он не хочет тебя купить. Он лишь предлагает в качестве извинения компенсировать все доставленные тебе неудобства. Так, как ты хочешь, и так, чтобы забирать что-либо в могилу пришлось как можно позже. Верно?
Вампир кивнул.
- Я прекрасно его поняла, Джерайн. Спектакль оказался достоин зрителя, а значит, актеры достойны платы. И неудобства в виде испорченных сценических костюмов щедрый зритель, безусловно, готов компенсировать. - Девушка обернулась и смерила вампира взглядом. - Милорд Дрейк, мне не нужна ваша компенсация, у меня есть все, что необходимо, поэтому я отклоняю ваше щедрое предложение. Надеюсь все же, что спектакль доставил вам удовольствие и вы хоть немного развеяли томившую вас скуку.
- Миледи Алессьер, никакого спектакля не было и быть не могло. Более того, я благодарен вам за вашу помощь, поскольку уничтожение чаролетов противника силами Сорса ВБП не оставило бы нам возможности для маневра и при появлении Черного Барона мы могли пострадать. Джер, прошу, закрой рот. Твой противник стал для меня неожиданностью, а смерть его… В общем, это был исключительно его выбор. Не мой.
- Ваша благодарность принята, посему позвольте откланяться. Мой заказчик еще очень хотел о чем-то с вами пообщаться, у меня же выдался слишком тяжелый вечер, чтобы продолжать разговор. Милорд Дрейк, вы соизволите открыть дверь сами или же мне придется взламывать замок?
Опередив Дрейка на какую-то секунду, я легко открыл замок. Отмычкой.
- Спокойной ночи, Лесс. Отдохни… пожалуйста. - Я улыбнулся краешками губ. - Дрейк, замок никуда не годен, открывается уж слишком легко.
Вампир пожал плечами, будто подтверждая истинность моих слов.
- Алессьер, вам остается лишь сообщить мне, какая вам необходима компенсация. Можете посоветоваться со своим браслетом. Он вам насоветует.
- О да, браслет насоветует. Переспать с вами и не заморачиваться, такое он посоветовать точно может. - Девушка кивнула мне. - Джерайн, я проснулась недавно. И после такой беготни мне не сон нужен, а просто отдых в спокойной обстановке. Конечно, это не обязательно, но поскольку в моих услугах на данный момент нет никакой необходимости, я предпочту откланяться.
- Удачи, - сказал я, провожая девушку взглядом, после чего плотно закрыл дверь. - А теперь ты не мог бы объяснить мне, что же на самом деле произошло? - Я в упор уставился на Дрейка.
- Я не имею к этому никакого отношения. Скорее всего, нас вычислили при отлете из Иррестана. Предугадать маршрут следования не так уж и сложно. Опять же твой «заяц». Тут, конечно, есть варианты, но все равно - у нас было две или три альтернативы в выборе маршрута. Я уж и не знаю, что могло нас ждать, выбери мы другой перевал, но противниками для нас эта мелюзга не была. Просто наемный сброд, призванный не то задержать… не то красиво умереть, как тот твой знакомец. Нет, сам узнаешь, кто он, когда пообщаешься поближе. Кстати, прилетаем завтра, часам к шести утра. Рекомендую наконец собраться и выспаться. Вопросы больше не принимаются. Пожалуйста, убирайся вон, мне нужно подумать. И много.
Замок призывно щелкнул.
- Удачи!
Снова приходится терять время… Хотя с другой стороны - возможность выспаться возникает не так уж и часто. Ночь была убита сном, а утром нас уже высаживали с «Белой Птицы». Все так же натягивались тросы, мешок с вещами оттягивал плечи, скрывая в себе превращающийся клинок. Впереди виднелись стены Гранца, последнего крупного людского поселения перед землями сидхе. Мы сошли с платформы, Дрейк обнял нас по очереди на прощание и притом шепотом сказал мне:
- Знаешь… все это время я совершенно не мог понять, как и зачем ты дал «Птице» сознание женщины, обладающей литературным даром и ироничными манерами? За века совместных путешествий я решил, что это наверняка намного хуже твоего браслета, знаешь ли. Так что приключения твои, Джер, только начинаются.
Я совершенно ничего не смог ответить, глядя на то, как платформа с вампиром растворяется в предутренней дымке…

ГЛАВА 10

Алессьер

Ищите женщину!

Великий мудрец своего времени

Я окинула взглядом окрестности и вздохнула, поправляя сумку-рюкзак на плечах. Прикинула, сколько идти до едва виднеющихся за макушками вековых елей стен Гранца, и поняла, что могло быть хуже. Дрейк вполне мог нас высадить гораздо дальше - осторожничать стал после нападения «черного летающего гробика». Было ощущение, что он поскорее хочет избавиться от порядком надоевших, ему пассажиров и улететь от греха подальше куда-нибудь на другой конец страны. В идеале - за ее пределы.
И упрекать я его за это не могла. Жить хочется всем, кроме отчаянных и самоубийц, а Дрейк не был ни тем ни другим. Похоже, ему еще не настолько наскучила жизнь, раз он цепляется за существование столь упорно.
«Вампиры - вообще существа странные. Особенно старые. За столько лет у них вырабатывается уникальное самосознание, а после лет ста своей не-жизни они уже не способны на самоубийство, кроме совсем уж исключительных случаев».
Слушай, Фэй, тебе бы лектором работать в столичном училище магии. Теоретиком.
«К сожалению, дорогая, разумные артефакты на службу не принимают».
Что-то у меня в последнее время возникли сомнения относительно твоей разумности, - мысленно отмахнулась я, спускаясь по косогору и входя в густой пролесок.
«Не нравится мне здесь», - мрачно пробормотал Фэй.
- Мне тоже. - Я оглянулась на Джерайна, спокойно идущего немного поодаль. Он поймал этот мой взгляд и чуть искривил губы в подобии улыбки.
- Лесс, согласись, что нас хороню подбросили?
- Не соглашусь, - буркнула я, обходя бурелом и окидывая взглядом представший перед нами глубокий овраг. Перепрыгнуть не получится - глиняные берега раскисли от ночного дождя, того и гляди, оползут под ногой, и придется тогда вылезать из грязного мелкого ручейка, что протекал по дну. - Хорошо, просто слов нет.
- Дорога, как и мост, левее. Я видел, пока нас опускали. Видимо, они все-таки немного сбились с курса. - Джерайн осмотрелся и с силой нажал плечом на молоденькую сосенку, росшую на берегу овражка. - Ты тут пройти сможешь?
- После абордажных тросов? - Я скептически вскинула бровь, оглядывая импровизированный мостик. - Только если это деревце не переломится. Впрочем, могу предоставить тебе честь первопроходца. Клятвенно обещаю в случае чего помочь вылезти.
- Согласен, рисковать попусту не стоит. Прошу прощения. - Джер обхватил меня за талию одной рукой, второй выстреливая один из своих захватов так, что тот обхватил ветку пожилого вяза, росшего на другой стороне оврага. Еще секунда короткого полета - и мы на той стороне. - Совсем про них забыл, еще раз извини.
Нет, я, похоже, его сама убью. Чем-нибудь позорным. Уроню ночной горшок на голову, когда будет такой под рукой, может, тогда одумается и перестанет выкаблучиваться.
«Э-э-э… Лесс, а он вроде как хотел как лучше…»
А он всегда хочет как лучше, а получается как всегда!
- А без показухи никак? - ехидно осведомилась я, косясь на несчастное бревнышко, всего пять минут назад бывшее сосной. - Мой совет - бросай привычку сначала делать, а только потом думать, а то и выпендриться успел, и дерево почем зря с корнем выворотил. Со спутником, который силен задним умом, одни проблемы, не находишь?
- Это еще не задний ум, задний был бы, если бы пришлось бегать туда-обратно по бревнышку, затем мы оба сверзились бы вниз, выпачкали всю одежду, включая запасную, затем утопили бы что-нибудь важное, и лишь затем я бы вспомнил о своем походном снаряжении. А так - никто не пострадал. Даже сосенка еще достаточно живая, чтобы продолжать расти и дальше. В результате лет через десять тут появится прочный естественный мост, который всем пригодится. Выходит, что никакого выпендрежа не было.
Сказал и зашагал вперед, больше не оглядываясь в мою сторону. Ну вот, обидела ребенка. Ой, злая я, злая тетя.
«Так выдай конфетку обиженному и пусть успокоится».
Ну с учетом того, что запросы у него совсем недетские - ну его к крайну. А мне так даже удобнее - пусть идет впереди.
«Намекаешь на то, что, если заведет не туда, можно будет дополнительно ему по ушам проехаться с критикой?»
Заметь - с обоснованной критикой.
«А, ну да, ну да. Знаю я твою критику. А также то, насколько она обоснованна».
Ты еще скажи, что это недостойно, неприлично и дальше по тексту. Обвинительному.
«Вот и скажу!»
А кто меня уговаривал настрогать детей с трупом, простите, вампиром тысячелетней давности?
Фэй обреченно заткнулся, а я с сомнением посмотрела на небольшую лощину, на дне которой плескалось озеро серебристо-белого тумана и выглядывали обломанные сучья, как растопыренные, скрюченные неизвестной болезнью пальцы. Я остановилась и прислушалась.
Ничего.
Ни звука, будто в этом лесу разом вымерли все птицы. Ну ладно бы только птицы, в конце концов рассвет только-только пробудился, может, и пичуги спят, но вот отсутствие вообще любых звуков настораживало само по себе.
«Лесс, мне здесь не нравится».
Можно подумать, одному тебе.
- Джерайн, а обойти никак? - поинтересовалась я у д'эссайна, на всякий случай оглядываясь по сторонам.
Впереди - небольшая лощина, заполненная густым туманом, свивающимся в причудливые клубы, по бокам - непролазный валежник. А обходить кругом… Н-да. Долго будем ходить.
- Ну хочешь, устроим привал на пару часов, затем прорубимся сквозь валежник, задержимся ненадолго… Мы же не торопимся, не так ли?
Я состроила весьма выразительную гримасу, продемонстрировавшую все, что я думаю об одном крайне недалеком д'эссайне, и ласковым голосом вопросила:
- Устали ножки, да? Идем-то меньше часа. И до города рукой подать. Но если твоя волшебная открывашка в данный момент не работает… можем расположиться и на привал, если тебе уже невмоготу шагать.
- Пока не работает. Впрочем, если хочешь побыстрее, можешь прорубиться и сама. А шагать я и поболе твоего могу. Просто мне тут не нравится. - Он встал перед спуском в лощину, словно загораживая его, и на лице его крупными буквами прописалось откровенное нежелание туда соваться.
Можно подумать, у меня есть.
- Ткни пальцем в того, кому нравится. Квэлями рубить ветки - это издевательство. Фэю тут тоже не нравится, но непосредственной опасности он не ощущает. - Я пожала плечами. - Ладно, пойду на разведку. Если там есть опасность, то я об этом узнаю. А ты подожди здесь, минут через десять я уже буду на той стороне.
- Ладно. А Фэй тогда пусть чуть что орет. Дело в том, что в неправильном лесу могут жить неправильные звери. Так что ты осторожнее. Удачи! - Джер уступил мне дорогу с легкой грустью в глазах.
Ну да, как же, обидели мышку… то есть д'эссайна. Не дали покрасоваться. Эх, что за «сильный» пол пошел… Или он раньше такой был?
- А Фэй еще и орать умеет? Во дела, а я и не знала. - Я поправила квэли и шагнула в густой туман.
Спуск был… странным. С каждым шагом я словно погружалась в холодный, вязкий воздух, больше похожий на облако. Туман противно холодил тело сквозь одежду, а стоило мне оказаться на поляне, как он сгустился настолько, что разглядеть хоть что-то дальше собственной руки не представлялось возможным.
Фэй, надеюсь, что ты компасом работать умеешь?
«Не волнуйся, сбиться с дороги не дам. Иди пока вперед, только не торопись. О ловушках под ногами, если такие будут, я предупрежу».
Надеюсь, что хоть не в тот момент, когда я на них наступлю.
«Обижаешь. Может, я и наглый хам, но дело свое знаю».
О, у тебя раскрылись глаза!
Я чуть улыбнулась и неторопливо пошла вперед. Туман плясал перед глазами, свиваясь в причудливые узоры, и мне казалось, что белесые щупальца касаются моей одежды и волос, словно пробуя на ощупь. Под сапогом что-то хрустнуло, и, наклонившись, я обнаружила скелет. Какое-то некрупное животное, не то волк, не то сбежавшая из города собака. Может, получило рану, а здесь околело, кто знает.
Скелет был почти весь опутан каким-то странным растением, похожим на вьюнок, только стебли были более прочными, а зеленые листья пестрели ярко-желтыми размытыми пятнами. Ближе к земле стебельки укреплялись, покрывались желтоватой корой и начинали напоминать шершавые корни дерева.
«Лесс, тут вся поляна такими „вьюнками“ опутана».
Я резко выпрямилась, настороженно вслушиваясь в обступающую меня тишину, из которой словно выплывал навязчивый шепот. Не знаю, как Фэю, но мне он очень не понравился.
«Лесс, беги!»
Голос Фэя тревожным звуком горна раздался в голове, на миг перекрыв шепот, становившийся все слышнее, и чем четче он становился, тем сильнее кружилась голова. Ноги отказывались подчиняться, а перед глазами все плыло. Ничем другим я не могла объяснить то, почему земля у меня под ногами вдруг пришла в движение. Или это ползучие растения, обвившие скелеты, зашевелились?
Скелеты?
Не один и не два… Много… все не сосчитать…
«Алессьер!!!»
Не могу…
Я упала на землю, придавленная неизвестными голосами, как невидимой плитой, и тогда желто-зеленый стебель перед моим лицом шевельнулся. Изогнулся, как живой, и принялся оплетать мои пальцы холодными гибкими усиками. Я попыталась стряхнуть его, но рука не повиновалась. В ладонь словно вонзились тонкие иголочки, и я, как в дурном сне, увидела, что стебельки медленно врастают в кожу, а по пятнистым листьям стекают мелкие багряные капли.
Над ухом что-то надрывно завывало, а я цеплялась изо всех сил за ускользающее сознание только для того, чтобы ощутить, как новые иголки проникают в тело…

Пробуждение было не из приятных. Голова кружилась, все тело ломило так, будто я сутки сражалась или же переболела страшной болезнью с лихорадкой. Короче, трупом было бы лучше.
«Не уверен, что тебе хотелось бы умереть именно так».
Со второй попытки мне удалось все же открыть глаза и разглядеть обеспокоенное лицо Джерайна, склонившееся надо мной. Заговорить я тоже смогла не сразу.
- Скажи честно… выгляжу я так же плохо, как и чувствую?
- Нет, несколько лучше. Просто как будто тебя кто-то забрызгал с ног до головы. В следующий раз пойдем вместе, хорошо?
- Даже спрашивать не хочу, чем именно. Но лучше я пройду и соберу все ловушки, чем в них угодишь ты, - выдохнула я, поднося руку к глазам.
Н-да-а-а. По-моему, так выглядели переболевшие оспой. Или еще чем-то таким, не менее заразным и смертельно опасным - голубовато-белая кожа приобрела нездоровый, сероватый оттенок, и на этом фоне особенно ярко выделялись десятки крошечных, как от уколов, ранок, в которых запеклась багряно-фиолетовая кровь. Если мое лицо выглядит точно так же, а если судить по аналогичному зуду, так оно и выглядит, то непонятно, почему Джерайна от этого зрелища не перекосило.
«Просто он и не такое видел».
Не сомневаюсь.
- Кстати, ты жареные овощи ешь?
- Какие, к крайну, овощи?.. - простонала я. - Мне пошевелиться сложно, а ты еще и издеваешься. Не-е-ет, лучше при тебе в беду не попадать, трижды пожалеешь.
- Ну… Не фрукт же то растение, которое тобой хотело питаться? Просто сейчас эта дрянь неплохо прожарена, и мне будет жаль, если столько продукта пропадет. Хотя природа свои раны, наверное, и сама зарастит. Лесс, может, тебе лежать неудобно или настойки какой-нибудь дать? Я же не знаю, что именно ты сейчас чувствуешь. - Джер подоткнул одеяло и аккуратно подвинул меня поближе к костру.
Я все-таки нашла в себе силы выдать заковыристую матерную фразу, в которой кратко, но очень понятно объяснила, как я себя чувствую и насколько мне хочется лежать здесь, когда до города рукой подать. На удивление - полегчало.
«Думаешь, я тут просто так, да? А вообще, тебе повезло, что ростки этого растения не успели проникнуть глубже и достать до внутренних органов. Понятия не имею, как бы я тогда их из тебя выталкивал».
А что это за дрянь вообще была?
«Не знаю, если честно. Больше всего похоже на неудачный результат какого-то эксперимента. Но очень прилипчивый и неприятный».
Это уж точно.
Я посмотрела на Джерайна, который сейчас выглядел донельзя растрепанным… и потерянным, что ли. Захотелось погладить его по голове, сказать, что все будет хорошо.
Удержалась, не дала слабину. Какая мне разница? Мне бы договор выполнить, с поправками, а там наши пути уже разойдутся. Не знаю, найдет ли д'эссайн самостоятельно Столицу сидхе, но если отыщет - да поможет ему всевышний. И крайн не выдаст врагам. Потому что он заслуживает того, чтобы дойти до цели.
Тем временем Джер, видимо что-то разобрав из моего монолога, кивнул своим мыслям.
- Значит, обезболивающее… То, не то… А ладно, оно, скорее, полезно. - Он кинул в закипающий котелок каких-то травок и уточнил: - Лесс, ты как к горячему питью относишься, а?
- Никак не отношусь. Я его пить сама предпочитаю. А вообще, стараюсь держаться подальше от таких лекарей-самоучек, как ты. - Я все-таки умудрилась приподняться на локте и критически оглядела свою одежду.
Н-да-а-а. Рубашке однозначно каюк, да и куртка вся истыкана, словно в ней стая дятлов одновременно искали насекомых. Хотя если в городе попадется порядочный маг-портной, то можно будет все дырочки зачаровать.
- Джерайн, лично я предлагаю как-нибудь до города добраться, там лекари получше тебя наверняка есть. А мне очень не хочется, чтобы ты но ошибке отравил меня чем-нибудь.
- Не отравлю, не волнуйся. Просто учти: проходить городскую стражу с полумертвой сидхе на руках - это, по-моему, дурной тон. Опять же - а вдруг этот цветочек был специально высажен, чтобы проход к городу охранять? Так что лучше чуть-чуть тут перекантоваться. Хотя бы пока твои ранки не затянутся. - Он зачерпнул из котелка варево и принюхался. - То, что надо. То есть ты будешь горячее, не так ли? - Джер протянул мне кружку. - Еще раз: ничего ядовитого. Так, старое доброе обезболивающее.
Я с сомнением покосилась на нар, клубившийся над кружкой, глубоко вздохнула, но все же принялась пить маленькими глоточками, почти не чувствуя вкуса.
- Почему-то сразу вспоминается, как я тебя кровью отпаивала. А вообще - слишком уж этот поход становится богат на события, тебе так не кажется? Или ты обладаешь уникальной способностью притягивать к себе все возможные неприятности, либо кто-то очень хочет, чтобы ты этот свой Ключ не нашел. Какой из вариантов тебе предпочтительнее?
Джерайн вылил в свою кружку остатки варева из котелка, разбавил их водой из фляжки, сделал пару глубоких глотков и ответил:
- Сегодня моя очередь быть на раздаче напитков. Кстати, хлеба закусить не дать? А про богатство на события - если уж твои сородичи оборзели настолько, что послали за мной убийц на нейтральную территорию, то о каких еще неприятностях может идти речь? Тем более что благодаря этим приключениям мы изрядно подсократили дорогу.
- Вот если ты каким-то чудом попадешь в подземные залы Seith'der'Estell, то тогда поймешь, что до того момента неприятности у тебя даже не думали начинаться, - фыркнула я, отставляя в сторону кружку, от содержимого которой мне, как ни странно, полегчало. Потянулась к своему рюкзаку, доставая небольшое зеркальце в серебряной оправе из бокового кармашка.
Н-да-а-а-а. В гроб и то краше кладут. Интересно, Джерайна сильно перекосило в первые секунды после того, как он меня увидел со стебельками, торчащими из всех этих мелких ранок? С таким лицом в городе появляться нельзя - схватят и отправят в карантин, как прокаженную, и хорошо, если не спалят огненным сгустком с расстояния полета стрелы. Так, на всякий случай.
«Смею тебя огорчить - эти ранки заживут за день-два, не раньше. В соке тех растений было какое-то вещество, от которого заживление замедляется. Даже я ничем особо помочь не могу».
Но два дня в лесу я сидеть не намерена.
Я покосилась на Джерайна, старавшегося не смотреть в мою сторону, и меня осенила идея.
Фэй, а ты можешь на меня качественный морок наложить? Чтобы первый попавшийся маг не смог уличить?
«Думаю, что да. Если подпитывать заклинание - то без проблем и неделю продержится. Тебе замаскировать ранки?»
Нет. Сделай из меня человеческую женщину. Гранц - город смешанных рас, но сидхе там не любят. Просто немного измени меня, чтобы я казалась человеком. И мне жить проще, и тебе проблем меньше.
«А мне-то почему?»
Риторический вопрос. Потому что тебе меня вытаскивать в случае чего.
«Принято».
Рубиновый глаз на браслете замерцал, руны налились огненными отблесками, которые переползали на мою кожу, стремительно меняя ее цвет, превращая в золотисто-коричневую, какая бывает у человеческих женщин, много времени проводящих на открытом воздухе. Я довольно кивнула и, взглянув в зеркало, обнаружила, что Фэй постарался на славу - на сидхе я теперь походила весьма отдаленно. Скорее, на простолюдинку, в жилах которой течет дворянская кровь. Фэй почти не изменил мое узкое лицо, но глаза стали меньше и светлее, превратившись в серые, а волосы утратили свой синеватый отблеск, став темно-каштановыми.
- Джер, ну как тебе? - осведомилась я, окликая д'эссзйна, возившегося у костра.
- Замечательная маскировка. Тебе идет. - Джерайн г легка присвистнул. - Только, думаешь, морок не заметят, если будут искать? Прикажи Фэю, чтобы он увеличил степень маскировки чар. Чтобы выглядели как нечто безобидное. Кстати, мой медальон ты носишь?
- Да кто будет проверять, а? Там же не военное положение, просто к сидхе обычно цепляются по поводу и без, а оно нам надо? - улыбнулась я, проводя ладонью по новообретенному лицу, которое даже на ощупь было… не мое, что ли. Исчез маленький, почти незаметный шероховатый шрам у уха, да и бугорки на исколотой хищными растениями коже не чувствовались.
«Между прочим, рекомендую тебе пока убрать квэли подобру-поздорову. Сама знаешь - слишком уж характерное оружие. У человеческой женщины оно не может находиться».
Да знаю я.
Я раскрыла рюкзак и принялась укладывать в него квэли. Жаль, конечно, что тогда у меня останется только метательное оружие и кинжалы, но надеюсь, что они мне не настолько понадобятся. Кожаный наруч с метательными треугольниками, недавно снятый и убранный в рюкзак, теперь вновь занял свое место на моей левой руке - так мне будет спокойнее.
- Честно говоря, про твою подвеску я позабыла. Висит себе и висит, как-то не до нее было в последнее время, а что?
- Граница всегда граница. А подвеска… Там и полезное кое-что есть. На крайний случай, так что я бы хотел, чтобы ты хоть бы представляла, что на себе носишь и на что можешь в крайнем случае рассчитывать.
- Крайн, у тебя хоть одна вещь без скрытых сюрпризов бывает?! - Я сняла через голову цепочку с подвеской и принялась подозрительно ее рассматривать. - Знаешь, похоже, что мне пора взять за правило что ничего и никогда нельзя брать из рук д'эссайна, предварительно не проверив это что-то на предмет скрытых свойств.
«Вот-вот, он тебе, между прочим, укрепляющее зелье с легким наркотическим эффектом подсунул, вот тебе и похорошело», - моментально настучал Фэй.
Я нахмурилась, выразительно глядя в подозрительно честные красные глаза.
- Учти, что никаких вредных для владельца свойств там нету. К примеру, сейчас медальон окружает защитное поле, которое не позволяет его так или иначе испортить. Но. Если ты его снимешь, то этой тонкой фиолетовой кромкой сможешь разрезать почти что угодно. Огонь может помочь развести настоящий костер, а феечка - замедлить падение. Но имей в виду: заряда в нем надолго не хватает, перезарядка долгая. Так что - только на крайний случай.
- Значит, пусть на крайний случай лежит в кармане, - подвела итог я, пряча медальон в один из внутренних карманов моей куртки, к другим амулетам разной степени полезности. - Мне Фэя пока что хватает под завязку, довольно с меня магических штучек. Ну так что, ты готов идти? Тогда тушим костер, собираем вещи и валим из этого леса, видеть его больше не могу.
- Лесс, пусть на крайний случай он висит у тебя на шее. То, что у него есть полезные свойства, не умаляет его ювелирной ценности. Если ты уже можешь идти, то собираемся. - Он запихнул кружку обратно в ранец и принялся затягивать завязки.
- Не умаляет, конечно. Но мне и сапфировой звезды на шее достаточно для того, чтобы меня не раз и не два попытались ограбить в крупном пограничном городе. Носить на шее еще и твой медальон - это почти наверняка сталкиваться с ворами ежевечерне. Да и объемный он, на груди мешается, - пожала плечами я, поднимая свой рюкзак с травы и водружая его на спину. - Всем хорош твой подарок, только вот на придворную даму, обвешанную драгоценностями, мне походить никак не хочется.

Предыдущая страница 13 Следующая страница


По дороге в легенду 14

- Маскировка маскировкой, но тогда бы ты и звезду ради нее могла бы снять - или попросить Фэя скрыть мороком и ее. - Джерайн потянулся, после чего с хищной улыбкой уставился на меня. - Ну и как ты? Чувствуешь себя готовой к продолжению приключений? Нутром чую, что они нас настигнут, и скорее рано, чем поздно.
- А с тобой по-другому и не получается, - вздохнула я, критически оглядывая д'эссайна с головы до ног.
Н-да. Быть может, в приграничном городе на сидхе смотрели бы косо. Но вот разыскиваемого моими родичами д'эссайна там точно не проморгают. Хотя бы потому, что мне легко скрыться за мороком, а вот его кроваво-красная шевелюра явно не поддается магическому воздействию. Разве что…
«Лесс, ты думаешь, он на такое согласится?»
Ушлый браслет, разумеется, уже выхватил эту идею - настолько живо я представила себе эту незабываемую картину - и, насколько я поняла, был очень даже за. Осталось узнать мнение Джерайна.
Не-а, точно не согласится.
«Вот именно!»
А если тайком? Фэй, я в тебя верю. Ты ведь сможешь продержать на нем морок незаметно, так, чтобы он минут двадцать ничего не замечал. Нам главное через городские ворота пройти, а там как-нибудь разберемся.
«Минут на двадцать - сумею. Только если ты будешь находиться от него на расстоянии пяти шагов. Когда мне начинать?»
Я дам команду.
- Ну что, идем, Джерайн? - улыбнулась я, искренне надеясь, что улыбка на этом чужом для меня человеческом лице не оказалась ехидной.
- Идем. - Джерайн внимательно посмотрел мне в глаза, но, по-видимому, не заметил там того, что искал поскольку пожал плечами и пошел сквозь лес.

Путь к городским воротам пролегал через заросший бурьяном и довольно-таки чахлой травой луг, по которому желтовато-коричневой лентой вилась глинобитная дорога, за десятки лет утоптанная почти до твердости камня. И лишь по осени камень наверняка превращался в жидкую, раскисшую под проливными дождями грязь, по которой и на лошади-то проехать сложно, чего уж говорить о тяжело груженной товарами телеге или подводе. Народу у городских ворот почти не было, и четыре стражника, одурев, видимо, от скуки, придирались к входящим по малейшему поводу.
Я прищурилась, разглядывая разгоравшуюся сутолоку у ворот. Ищут. Голову даю на отсечение - что-то ищут.
«Или кого-то, - подал голос доселе молчавший Фэй. - И знаешь, меня это как-то не удивляет. Если они вас в Иррестане почти достали, то рядом со своей границей возможностей у них гораздо больше».
Фэй, ты готов? - поинтересовалась я, увидев, как стражники, заметив на бурой ленте дороги две неторопливо идущие фигурки, насторожились, пристально вглядываясь в нас. К счастью, это у меня зрение, ничуть не уступающее эльфийскому по остроте, а ночью даже превосходящее его, но стражники не могли таким похвастаться. Еще несколько минут они даже рост наш не смогут определить, не то что отметить какие-то детали.
«Всегда готов».
Накладывай морок! - скомандовала я, идя вровень с Джерайном.
На этот раз никаких вспышек или сияния не было. Просто очертания лица и тела д'эссайна поплыли, как глина под дождем, смазались, а потом замерли - простым лицом зрелой женщины с длинными волосами странного рубинового оттенка, который может достигаться, если изо дня в день ополаскивать голову особым настоем горных трав. Фэй пошел дальше - добавил этому суровому, чуточку усталому женскому лицу еще и слегка выступающую нижнюю челюсть, так что теперь красные глаза можно было приписать малой толике орочьей крови в жилах.
Фэй потрудился на славу - теперь в этой могучей воительнице, многое повидавшей на своем веку, мало кто заподозрит гибкого, как плеть, д'эссайна, которого сейчас наверняка поджидают в городе. Я с трудом согнала с лица улыбку, оценив, какими женскими прелестями наделил браслет своего бывшего хозяина и создателя, - ради такого бюста большая часть мужчин готова не смотреть ни в лицо даме, ни на ее положение в обществе.
А городские ворота становились все ближе. Стражники наконец-то разглядели, какое диво подослала им судьба, и заулыбались. Впрочем, присмотревшись к лицу рубинововолосой воительницы, которая явно опекала вторую, более хрупкую и женственную девушку с небольшим кинжалом у пояса, стражники согнали сальные улыбочки с лиц и подтянулись.
Я с трудом удержалась, чтобы не захихикать.
- Назовите цель вашего прибытия в славный город Гранц, - заученно пробубнил один из стражей порядка.
Я покосилась на молчащего Джера и, улыбнувшись как можно безобиднее, прощебетала:
- Да вот город ваш посмотреть хочется. Знаете, впервые отпустили на мир посмотреть, вот и решили к вам заглянуть. Ни разу не видела большого города, сама-то я из поселения, что тут недалече, в паре дней пути. Загранками прозываются.
«Лесс, на тебя уже смотрят, как на блаженную».
Пусть, лишь бы не сочли опасной.
«Хороший ты талант в землю зарываешь. На сцене тебе не было бы равных».
- Понятно все с тобой, девка, - встрял в мой монолог о «красоте города» второй стражник, постарше, чем первый.
«Побоялся, что болтать до вечера будешь», - съязвил Фэй.
- Куда ж лошадки-то ваши делись, не пешком же сюда шли? Да и кто эта баба?
При этих словах «баба» удивленно приподняла бровь, подозрительно глядя то на стражника, то на меня. Я же поспешила объяснить:
- А это охрана моя. Бедная женщина, ей столько пришлось перенести в жизни, - вполне натурально огорчилась я. - К несчастью, онемела она от горя, мужа своего схоронив, но она прекрасно видит и слышит, а меч ее вполне способен защитить меня в пути. А без лошадей мы потому, что ехали через лес, остановились переночевать. Утром глядим - лошадей нет. Не то своровал кто, не то нежить лесная увела…
«Бедную женщину» перекосило. Стражники сочувственно закивали. Фэй гнусно захихикал у меня в голове, а я из последних сил тянула на себе весь этот спектакль, надеясь не сорваться в решающий момент.
- В таком случае с вас по серебряной монете за вход - и можете наслаждаться нашим прекрасным городом, - важно и чуть снисходительно объявил один из стражей.
Я для виду поломалась, даже попыталась торговаться, чтобы у стражников и мысли не возникло, что с нас можно было бы и по пять серебряных затребовать, не разорились бы, но показать такое - себе дороже. Так что две монетки из моего кошелька перекочевали в мозолистую ладонь стражника, а мы оказались в Гранце. Я с облегчением выдохнула и тут же краем уха услышала, как кто-то из стражников смачно сплюнул и высказался на тему «дуры-бабы, нет бы по тракту ехать, а они напрямик через лес зарядили». Ну и крайн с ними, главное, что без проблем попали в город.
Но стоило только воротам скрыться за нашими спинами, как Джер затолкал меня в ближайший узенький переулок, нависая надо мной грозной скалой. Если бы не очень натурально колыхающийся бюст перед носом, я могла бы забеспокоиться. А так я чуть не засмеялась в голос.
«Я бы на твоем месте не стал смеяться…»
- И что служит поводом для твоего веселья?
Возможно, в другое время я бы насторожилась, заслышав этот обманчиво спокойный тон д'эссайна, но колдовство Фэя настолько изменило его тембр, что от многообещающей фразы, произнесенной соблазнительным женским голосом, я тихо сползла по стенке, всхлипывая от смеха.
- Дже… Джерайн… из… тебя такая… шикарная женщина вышла-а-а-а-а-а! - выдавила я, трясясь от смеха и понимая, что поделать с этим ничего не могу.
В голове у меня неприкрыто ржал Фэй, который наконец-то соизволил сделать иллюзию видимой для самого Джерайна. Ой, а вот это он зря-а-а-а, я ж теперь не унесу ноги от разъяренного такой вполне безобидной шуточкой д'эссайна. Крайн, мы с Фэем что, на его любимую мозоль наступили?
- Я бы на твоем месте не стал смеяться. Нет, морок шикарной бабы с моей шевелюрой - идея неплохая. Только учти, расход маны на подобное священнодействие непропорционально высок. Так что на твоем месте я бы сперва добрался до таверны, а хохотал бы уже потом… И еще одна просьба: в следующий раз… посоветуйтесь со мной! - Последнюю фразу Джер почти проорал. Попутно он поднял меня в воздух и немного потряс. - Так соображается не лучше? Зеленые шалиски вокруг не прыгают?!
- Нет, но твоя новая грудь прыгает не менее впечатляюще.
А вот не на-а-а-адо было мне наркотические вещества в лекарство подкидывать, мне теперь море по колено и сам крайн не брат. Только этим можно было объяснить тот факт, что я продолжала глумиться над д'эссайном, все еще держащим меня на вытянутых руках за воротник подозрительно потрескивающей куртки.
Тут Джер резко отпустил меня, так что я еле удержалась на ногах.
- В гостиницу. Быстро, быстро. Двигай. Неужели у тебя сверхвосприимчивость? Жаль, что не знал.
- Нет, просто у тебя зелье какое-то особенное. Или Фэй под шумок чего нахимичил, - фыркнула я, поправляя куртку. - Между прочим, соображаю я не хуже, чем раньше, просто сейчас у меня несколько снижен… э-э-э… критерий опасности. Кстати, тебе не кажется, что проще с тебя морок снять сейчас, чтобы не объяснять, почему в гостиницу зашли две женщины, а потом внезапно получились женщина с мужчиной? Пока нас никто не видит в этом несчастном переулке?
- А кто тебе сказал, что будет выходить женщина с мужчиной? Раньше гостиницы морок не снимайте, ладно? Фэй же ничего подобного без твоего ведома точно не провернул бы…
«Похоже, гроза прошла стороной, - хихикнул Фэй. - Ты на него хорошо влияешь. Раньше он такую шуточку просто так с рук не спустил бы».
А по-моему, ему нравится, даже прихорашиваться начал.
- Джер, а ведь тебе идет, - подмигнула я, наблюдая за тем, как д'эссайн пытается хоть как-то соответствовать возложенной на него роли. - Будь я мужчиной, непременно постаралась бы пробраться к тебе в постель.
- Если твои Фэй использовал тот же вариант, что и во времена моего отъявленного хулиганства, то могу сказать одно: извращенцев, клюющих на орку, обычно не так уж и много. Естественный отбор, панимаишь. - Джерайн криво ухмыльнулся. - Опять же подобного наглеца не так уж и сложно отшить. Вот так. - Он резко согнул ногу в колене, демонстрируя, какую часть тела несчастного мужчины он повредит. - Это очень хорошо остужает ныл.
- А-а, крайн! Джер, ты на корню губишь мои прекрасные девичьи мечты. - Я театрально прижала руку к груди, отметив, что Фэй все же несколько приукрасил и мои формы, сделав их, правда, настолько достоверными, что, даже зная, что это все иллюзия, разницу уловить было сложно. - Ладно, пошли на постоялый двор, я знаю неподалеку один довольно приличный.
С этими словами я зашагала дальше по переулку, слыша, как за спиной у меня негромко ругается под нос мой заказчик. Эх, сделал гадость - сердцу радость. Приятно-о-о-о.
«Лесс, а ты не запутаешься в этих переулках? Ощущение, что их проектировали не то спьяну, не то на корабле в сильный шторм».
Не запутаюсь. Можно сказать, что я здесь выросла.
Фэй благополучно замолчал и не возникал до тех пор, пока мы не вышли на площадь, на краю которой стояло небольшое двухэтажное здание с надписью витиеватыми буквами на добротной вывеске «Серебряный тростник».
- Вот мы и пришли. Скажи, милая, готова ли ты кокетничать, как любая уважающая себя женщина средних лет, долгое время путешествующая без надежной мужской опоры и ласки у потухшего костра? - с пафосом вопросила я, берясь за вычурную бронзовую ручку двери.
- Я вообще немая. И потому - готова. - Как его не перекосило, не знаю.
- Только ты учти, немая - это даже лучше. После постели не расскажет о тех глупостях, которые ей можно наболтать в процессе, - охотно просветила Джера я, заходя в царивший под низким потолком полумрак.
Что поделать, постоялый двор, который держит эльф-полукровка, должен быть красивым, а если не удается добиться роскоши - то хотя бы таинственным, чтобы сумрак сумел скрыть недостатки убранства.

Джерайн Тень

…А когда найдете - не будите. Пусть проснется сама. Целее будете.

Вторая половина знаменитого высказывания

Итак. Стараниями одной неадекватной сидхе я теперь выгляжу как женщина. Прекрасно. С выдающейся фигурой. Неплохо. Но - явись ко мне крайн в своем истинном обличье! - я, похоже, весьма понравился одному наглому эльфу! Нет, поначалу заведение, в которое привела нас Лесс, мне даже понравилось. По крайней мере тем, что тут царила тишина, все посетители разговаривали негромким шепотом, а на освещении хозяин честно сэкономил, пытаясь создать таинственную атмосферу. На мое зрение этот полумрак, конечно, не рассчитан, но сама попытка - неплохая.
Сами посетители почти не обратили на нас с Лесс внимания, в отличие от этого мерзкого эльфа, стоявшего за стойкой. Он, недолго думая, подошел к нам, отвешивая грациозный поклон, и поначалу вежливо осведомился, чего желают прекрасные леди. «Леди» в наших с Лесс лицах желали в первую очередь перекусить, во вторую - отдохнуть, о чем слегка успокоившаяся сидхе и поведала эльфу, оказавшемуся хозяином заведения. В результате нам тотчас был отведен небольшой круглый столик недалеко от стойки.
- Как маскировка, держится? - шепотом уточнил я у Лесс.
- Еще как, - ехидно хмыкнула та, невинно теребя кончик темно-каштановой косы. Было видно, что со своим обличьем она сроднилась, по крайней мере в шкуре человеческой женщины она чувствовала себя явно комфортно. Чего нельзя сказать обо мне. - Только ты чуть-чуть ссутулься, потому что большая грудь всегда слегка перевешивает вперед.
Язва.
- Даже если мышцы спины сильные? - удивился я. Такие подробности меня никогда не интересовали, впрочем, и обладательниц сильно выдающегося бюста среди моих знакомых не было. Кажется.
- Даже. Все время держать спину ровно - это гарантированно ее перетрудить, - ответила Алессьер, глядя в сторону стойки. - Кстати, похоже, что ты, милая моя, приглянулась хозяину этого заведения, он направляется к нам с бутылкой очень неплохого вина. Так что улыбайся, хлопай ресничками и молчи, ты ж немая.
Похоже, вся эта ситуация забавляла сидхе донельзя.
- Ты только ему объясни, что я немая, а? - уже совсем тихим шепотом уточнил я.
Все, в следующий раз никаких обезболивающих она не дождется. Если уж самая безобидная травка в самой безобидной консистенции действует так сильно - то мне становится ясно, почему сидхе, в отличие от эльфов, полагаются больше на магическое лечение, чем на естественные препараты.
- Милые дамы, вы разрешите присесть? - Эльф широко улыбнулся, ставя на стол запечатанную бутыль сладкого красного вина и три бокала. - Это вам за счет заведения, чтобы скрасить ваше ожидание основных блюд. - Он убрал с лица тонкую прядь медового цвета и улыбнулся мне, глядя в лицо. Извращенец. - Могу я узнать ваше имя, прекрасная леди?
- Она, к сожалению, немая. - Алессьер с почти неподдельным сочувствием покачала головой. - Ее зовут Джерина, и, несмотря на несколько суровый внешний вид, с теми, кто ей симпатичен, она изумительно мила и заботлива… - Лесс, похоже, понесло. С нее станется разрекламировать меня так, что завтра полтаверны будет пороги обивать.
Нет, конечно, я могу кого-нибудь из них сожрать, но не всех же! Хотя если аккуратно… И но очереди… Нет, только в крайнем случае. Кости девать будет некуда. Я слегка пихнул сидхе ногой под столом, демонстративно подправляя свой маникюр острым ножом.
- Прекрасное имя, леди Джерина. А вы, - это уже к сидхе, - ее подруга?
- Конечно, - беззастенчиво соврала та, - самая близкая и лучшая! О, кажется, наш заказ прибыл!
Разносчица принялась расставлять тарелки на столе, а настырный эльф нипочем не желал уходить. К сожалению, Лесс уточнила, что ее подруга все слышит и понимает, и теперь меня осыпали изысканными комплиментами с головы до ног. Хотя, по моему мнению, у этого ублюдка давно не было повода попрактиковаться в комплиментосложении. Так, сравнение моих зубов с пиками Иррестана - это перебор. Столь разветвленных пещер в моих зубах нет, да и не может быть. Да и драгметаллов в них тоже я еще не находил. А сравнение моей груди с двумя дынями, скорее, было комплиментом для Фэя, хотя, как гордый создатель, я и могу записать его на свой счет… Но две дыни - это перебор. После же сравнения моих рук с ветвями молочного дерева я совершенно случайно погнул вилку. И тут же разогнул обратно, после чего с тихой яростью одним движением отрезал кусок отбивной…
Хуже всего было то, что сидхе лишь добавляла масла в огонь, поощряя эльфа на состязание в изящной словесности, а сама уже только что на столешнице от смеха не лежала, постоянно вытирая текущие из глаз слезы кончиком белоснежной салфетки и уверяя, что это у нее слезы восхищения. Ну да, как же! Восхищения своей гнусной проделкой!
Так… Это точно нужно прекращать. Предельно неловким движением руки я умудрился как опрокинуть на стол бокал, так и облить Лесс вином. Тут же вскочил, перевернув стул, и, старательно мыча, принялся вытирать вино с ее костюма… Молодец Фэй, отразить успел, итак, вытирал вино я носовым платком эльфа, который вытянул у него из рукава. Причем стол от моих манипуляций уже изрядно шатался.
- Ах, милая, да тебе, похоже, уже хватит, - проворковала сидхе голосом, не предвещавшим ничего хорошего.
Для меня в первую очередь - по глазам Танцующей было понятно, что спектакль еще не окончен. Так и есть.
- Извините, вы мне не поможете? Отведите мою подругу в комнату, пожалуйста, вы же видите, что для пеня она слишком тяжела, я не справлюсь, а я пока расплачусь за ужин и ночлег. Премного благодарна вам за все!
Если я не убью Алессьер, то наутро найдут обглоданный до скелета труп эльфа. Хотя… эльфа, думаю, вообще не найдут. А я, как немая, ничего объяснить не смогу… И не буду. Я вцепился в Лесс обеими руками и, решив в таком случае разыгрывать пьяную до конца, принялся мычать что-то жалостливое.
- Джерина, успокойся, никто тебя бросать не собирается. - А вот таким тоном разговаривают с душевнобольными. - Тебе всего лишь помогут. Если я сейчас не оплачу наш ночлег, что мы с тобой делать будем, а?
После чего Лесс голосом, способным разжалобить и камень, попросила помощи у хозяина заведения, объясняя, что ей нужно выпутаться из объятий непутевой и нетрезвой подруги, чтобы иметь возможность покинуть «наше красивое общество», а заодно - заплатить за комнату… Вперед конечно же.
Эльф при этом смотрел на меня такими глазами, что одежда на мне, кажется, начала тлеть. Убил бы… Лесс все-таки нарывается - и мое терпение скоро лопнет, так что я что-нибудь натворю… Интересно, а эльфа нашего Лесс никак не заинтересовала?
Похоже, что никак. Угораздило же нарваться на любителя экзотики, которого уже не привлекают симпатичные представительницы рода человеческого, зато на женщину с примесью орочьей крови потянуло, как железную стружку к магниту. Конечно, я могу набить ему морду. Даже с летальным исходом. И? Срочно менять маскировку, хотя лучше полуорки маскировки сейчас нету? А затем - шугаться еще и официальных властей города? По-моему, ситуация пока терпит.
Так что я позволил расцепить свои пальцы, после чего Лесс шустренько убралась к стойке, перед этим пообещав «милой подруженьке», то есть мне, отдельную комнату. «На всякий случай», как выразилась она. Я протестующе замычал, но она не поняла, так что пришлось пьяно повиснуть на хозяине, пачкая слюной его рубашку, пока он воспрянул духом, шепча мне на ухо какие-то семиэтажные комплименты. Кстати, вот комплименты у него были занимательные, некоторые из них я однозначно позаимствую. Интересно, что будет, когда он оценит состояние своего костюма?
К сожалению, узнать это я не успел, потому как вернулась ехидно ухмыляющаяся Лесс, которая с прискорбием (донельзя фальшивым, хотя на неискушенный взгляд очень искренним) сообщила, что на эту ночь отыскать раздельные комнаты не удалось, но завтра эта проблема, наверное, решится, и попросила хозяина помочь нам добраться до комнаты.
И тут случилось непредвиденное.
Мне уже случалось носить на руках женщин, детей, трезвых и нетрезвых мужчин большинства рас (эттина в тот раз я так и не поднял, хотя очень старался)… Но чтобы на руки брали меня?!
Эльф подхватил меня на руки, правда немного пошатнувшись, и понес на второй этаж. Я умудрился при этом пронаблюдать за медленно сползающей по стенке от хохота Лесс. Пометка. Очередная. И, боюсь, не последняя, - быть аккуратнее в отношении нее с наркотическими препаратами!!! Особенно если в качестве побочного эффекта указана эйфория.
Донес он меня довольно быстро, после чего был вынужден поставить на пол. Я честно раскланялся, изобразив на лице самое живое восхищение, после чего нырнул в комнату и запер дверь на засов, привалившись к ней изнутри.
В коридоре повисла тишина, затем эльф, чуть повздыхав, почти неслышно спустился вниз. Интересно, когда он пересчитает деньги в своем кошельке? Нет, мне они, конечно, не были нужны - но ловкость рук тренировать никогда не лишнее.
А еще - Лесс догадается постучаться в дверь или будет пытаться войти так?
Не догадалась. Спустя пару минут на подоконнике возникла уже знакомая фигура. Наверное, надо было закрыть ставни, поскольку она слезла с подоконника и одарила меня широкой и ехидной улыбкой во все тридцать два зуба.
- Ну как тебе, милая подруженька, ощущать себя женщиной? Понравилось? Комплименты говорят, на руках носят… А зубами-то скрипишь зачем?
- Лесс, а почему ты полезла через окно? Средь бела дня?!
- Во-первых, окно выходит не на площадь, а в маленький переулочек, так что меня никто не видел, а во-вторых… Ты что, меня сразу впустила бы? А топтаться у двери мне не хотелось. - Девушка плюхнулась на единственную в комнате широкую кровать, пару раз подпрыгнула, оценивая упругость матраса, и задумчиво выдала: - Интересно, а мне специально комнату с двумя кроватями не дали, чтобы мы с тобой не надумали в ней остаться и сэкономить?
- Не впустила, а впустил. Не обманывайся этой иллюзией, пожалуйста. То, что делает меня мужчиной, все еще на месте. А в дверь, право слово, можно и постучать. - Я упал на кровать по соседству с Лесс.
- Наверняка. Хотя скорее просто она была свободной, а раздельный двухместный номер - это немного нонсенс… - Похоже, что тема комнаты для Лесс животрепещущая. - И лучше я пока буду общаться с тобой, как с женщиной, потому что не хочу как-нибудь оговориться, это раз. - Она села и начала возиться со шнурками сапог. - А во-вторых, мне всегда казалось, что мужественность и наличие небольшой детальки связаны весьма поверхностно.
- Небольшой?! Кстати, у меня, по-твоему, не хватает мужественности? - Я выпятил нижнюю челюсть.
- Относительно всего тела, разумеется. Если, конечно, у д'эссайнов длина приспособления не вполовину длины туловища, но тогда мне безумно жаль твоих любовниц. - Лесс скинула сапоги и вытянулась на кровати. Окинула мое изменившееся лицо пристальным взглядом. - Хватает. А в этом облике, дорогая, у тебя появились даже некий шарм и экзотичность.
- Относительно длины тела этот орган небольшой, конечно, но глаза, к примеру, и того меньше - а их часто называют большими… - Я последовал примеру Лесс и также стянул сапоги, окончательно растянувшись на кровати. - И как?.. Тебе нравится, дорогуша?.. - томным шепотом поинтересовался я.
- Полагаю, что хозяину этого замечательного заведения ты приглянулась намного больше. Быть может, ты составишь компанию ему?
А вот ей голос Фэй, к сожалению, не изменил. Каким был сидхийским, чуточку тягучим и низким, таким и остался. Голос напомнил о том, какая Лесс сейчас под этой человеческой маской. Конечно, судя по остаткам эйфории, от которых Лесс пока не избавилась, ранки все еще не болели. Но все равно неприятно, право слово. Жаль, но придется дожидаться выздоровления… Найти бы хорошего мага - но, увы, придется рассчитывать только на свои силы.
- Думаю, что все же я ему приглянулся меньше, чем ты мне…
- Милочка, - вдруг абсолютно серьезным тоном выдала Алессьер, до того глядевшая в потолок, - у нас сутки на то, чтобы запастись всем необходимым. Отсюда до сидхийской границы неделя пешим ходом. Полагаю, что ты столько идти не хочешь, поэтому надо купить лошадей. До границы я тебя доведу, а там распрощаемся, Столицу будешь искать сама. И если провидение будет к тебе благосклонно, то ты ее не найдешь.
- Дорогуша, если бы ты знала о провидении столько, сколько знаю о нем я, то ты бы предпочла, чтобы эту вашу Столицу и свою безделушку я отыскал как можно меньшей кровью. - Голос звеняще мягкий, разве что я нажал на «дорогушу» и «кровь», но это, думаю, простительно. - Кстати, могу я осведомиться по поводу твоих планов на остатки этого благословенного дня?
- Мне в Столице на Опаленном троне не сидеть, и не моя проблема, что и как ты будешь там делать, если вообще туда попадешь. - Она резко встала и принялась рыться в своих вещах, повернувшись ко мне спиной. - Лично я собираюсь как минимум купить сменную одежду. Работая на тебя, я почти все свои тряпки кровью испоганила.
- Да, получить готовый костюм, выполненный лучшим портным Империи, тебе, конечно, не хотелось, проще купить подешевле, не так ли? - И еще немного яду в голос: - Интересно, это намек на то, что любая твоя одежда с легкостью отправляется к лес'ксоровой матери? - Я сел на кровати и, прищурившись, наблюдал за Лесс. - Хоть денег у тебя пока хватает?
- Нет, это намек на то, что даже качественная одежда, залитая кровью и иными жидкостями, восстановлению уже не подлежит, это раз. - Не обращая на меня особого внимания, она спокойно обувалась в мягкие остроносые ботинки, в которых можно было передвигаться без лишнего шума. - Во-вторых, Джерина, тех денег, что ты оставила мне в задаток, хватает с лихвой, но коня себе покупать будешь сама. Мне, в отличие от тебя, от сидхийской границы еще и в обратный путь двигаться.
Алессьер вытащила из рюкзака квэли, несколько секунд смотрела на них, явно раздумывая, брать или нет, но потом все-таки надела на себя «сбрую», чуть ослабив ремни, - теперь рукояти едва выглядывали из-за плеч. Накинула нечто вроде шерстяного кафтана со специальными прорезями, так что клинки полностью спрятались под одеждой, оставив на виду только рукояти, и принялась расплетать длинную каштановую косу.
- Ты только не забудь приказать Фэю квэли замаскировать. - Я лениво встал с кровати и надел сапоги. Достал из кармана ножик, задумчиво осмотрел его и спрятал обратно. - Кстати, добираться в номер так и будем - по стене? Или все же поступим как умные… люди, - легкое презрение в голосе, - и условимся о стуке, по которому друг другу впускать будем? К примеру - слабый, сильный, два слабых, пауза, слабый, пауза, три слабых, пауза, три слабых. Устраивает?
- Зачем маскировать магией, если проще сделать вот так? - Девушка наконец-то справилась с волосами, распустив их так, что они полностью скрыли рукояти. - Знаешь, если мне придется применить квэли в бою, то уже без разницы, есть на них маскировка или нет. А так никто не заметит. Между прочим, если ты собралась подыскать себе мужчину на ночь, то я даже приходить не буду. Полагаю, что найти себе достойную компанию на всю ночь я тоже сумею. Так что комната будет полностью в твоем распоряжении.
- Лесс, прости, а насколько быстро ты готова покинуть этот город? Я так… на всякий случай спрашиваю…
- Намекаешь на то, что хочешь устроить тут кровавую баню? - негромко поинтересовалась она.
- Намекаю, что мужчина на данный момент может привлекать меня только в гастрономическом плане. Так что если ты предлагаешь…
- Только если это поможет мне побыстрее от тебя избавиться. - Лесс задумчиво посмотрела на свою ладонь, с которой постепенно стаивала иллюзия. Голубоватая кожа словно истончилась, и сейчас темные паутинки сосудиков оплетали ее руку, скрываясь под рукавом. Девушка невесело усмехнулась, сжимая руку в кулак, моментально облекшийся иллюзией. - Крайн, даже не хочу сейчас знать, как выглядит мое лицо, если рука такая… Обидно, Фэй говорит, что ничего не может поделать.
- Значит, никаких мужчин, кроме меня, в этом номере сегодня ночью не будет. - Я скептически пожал плечами. - По крайней мере, я на это очень надеюсь. А что конкретно говорит тебе Фэй?
Тем временем я подошел к окну и ненадолго высунулся в него. Действительно пустынный переулочек, нищих - и тех нету.
- Какая жалость, придется искать радости жизни в другом месте, - буркнула Лесс. - Фэй только что меня обрадовал, что эффект этой жутковатой «паутины» - следствие какой-то гадости, которая попала мне в кровь из растений. Надо несколько дней, чтобы организм пришел в норму. Правда, еще он сказал, что может ускорить процесс, но он будет малоприятным. - Она пожала плечами и посмотрела на меня. - И все же советую тебе выйти через дверь, чтобы не вызывать опасений.
Я обернулся.
- Излечение будет гораздо менее неприятным, чем то, как ты получила эти раны. На самом деле, самое худшее - лишние полчаса, проведенные в отхожем месте… И скорее всего, необходимость в действительно свежей одежде. Понимаешь, он постарается отделить яд от крови и вывести его всеми возможными способами. Хотя темп вывода конечно же поддается управлению. - Я взглянул на мостовую, после чего снова повернулся к Лесс. - Прости, но я предпочту выйти через окно, поскольку в зале меня дожидается… один мерзкий эльф. Ключ оставляю тебе, встретимся вечером - благо я наверняка вернусь позже тебя. Хотя в любом случае входить буду в окно. Придешь - не забудь захлопнуть ставни, я их открыть сумею. И не скучай без меня, хорошо?
После этого мне оставалось только перегнуться через подоконник, чтобы, сделав сальто, через доли секунды приземлиться на пустынную мостовую и, уже невзирая на домыслы юномудрых сидхе, отправиться отдыхать. На свой собственный страх и риск. Хотя с пугливостью у меня всю жизнь были проблемы, а от авантюризма меня не смогла излечить даже могила, хотя он меня в нее и свел. Проехали.
Слава богам, но эльфа в тени под окнами я не обнаружил. Это настолько подняло мое настроение, что у меня пропало желание убивать кого-либо сию секунду. Право слово, заняться тем или иным насыщением я всегда успею. Нет, мне, конечно, хотелось бы, чтобы я при этом мог обойтись без излишнего насилия, но, увы, это утопия. Так не было уже давно.
Парой легких мазков по переделанному мною амулету маскировки (на который я и замкнул поддержку облика, придуманного конгломератом Фэй - Лесс) я сильно исказил свою новую внешность. Надеюсь, что теперь тот эльф на меня бы сейчас и не взглянул. Слишком выступающие клыки, но при этом - острые уши и оливковая кожа с медными переливами. Вкупе с парой шрамов через всю физиономию результат должен был получиться такой, что на меня не то что у моего длинноухого извращенца - у какого-нибудь сверхкобеля и то рука не поднимется. Да и кое-что иное - тоже.
Этим я занимался по пути в трущобы. Да, я с трудом, но воздержусь от того, чтобы пропеть трущобам хвалебную оду - по здравом размышлении там нечего хвалить. Вечная смесь запахов смерти, содержимого сточных канав и дрянной жрачки, больше напоминающей отрыжку, мало кому понравится. Нет, это все служит прекрасным указателем, заблудиться невозможно - просто всякому здравомыслящему существу этот указатель говорит: «Держись от меня подальше».
Для меня, как и для любого д'эссайна, трущобы служили забегаловкой самого низкого пошиба. Да, тут можно кого-нибудь съесть и остаться при этом незамеченным. Главное - выбрать улицу, на которой всем плевать, что за страшные крики раздаются у соседей. Если же с выбором улицы произошла ошибка, то можно с легкостью уйти от погони, а то и от следствия. Если оно начнется конечно же. Стражникам обычно неохота лезть в трущобы. Вот только качество «еды» обычно оставляет желать лучшего. Хотя и среди навоза встречаются бриллианты чистой воды, жаль лишь, что очень редко.
О том, что район, в который я в конце концов забрел, обладает репутацией городского дна, говорило многое. К примеру - полное отсутствие стражи. Сюда не заходили патрули. Дома требовали ремонта даже своей тенью, не то что внешним видом. Слой грязи на мостовой походил на плодородную почву, разве что пах не так приятно. Хотя я чернозем не нюхал, так что с ощущением запаха могу ошибаться.
Для полного счастья, свернув в очередной переулок, я увидел, как группа каких-то темных личностей потрошит кошелек какой-то не менее темной, но не такой удачливой личности. Ой, простите, потрошили уже саму темную личность. Кошелек, похоже, нападавших орков мало интересовал…
Орков?! Здесь?! Средь бела дня?! Откуда?! Настолько близко к границам сидхе?! Крайн, если у нас с тобой произойдет личная встреча, я тебе все выскажу. И я надеюсь, что словарь твой после этой встречи сильно обогатится. Очень сильно. А вот количество конечностей уменьшится. И чем сильнее уменьшится - тем лучше!
Я попытался тихо уйти обратно, но, увы, у меня это не получилось. Трое рослых зеленокожих обступили меня, с сальными улыбочками любуясь пышными формами, созданными иллюзией. Krain! As'ak'om'arra! Ну почему я грудь не уменьшил? А теперь поздно. Орки же на лицо не посмотрят! Нет, я им лапать себя не дам, конечно, но… Я же не настолько голоден, чтобы всех съесть, а убивать ради убийства уже не в настроении. И шуму, наверное, будет чересчур много, хотя… Да. Рискнуть, наверное, стоит. Надеюсь, что они еще не настолько тут освоились, чтобы пытаться оприходовать меня прямо на улице…
Мои краткие размышления прервал ласковый удар дубинкой по затылку. Надеюсь, что это ощущение было вызвано тем, что меня не хотели убивать, а не толстыми костями моего черепа. Так, оглушить маленько. Видимо, для того чтобы оттащить в темный уголочек, а там… Моим планам это полностью соответствовало, по крайней мере в той их части, которая касалась отсутствия свидетелей, поэтому я послушно прилег на мосто… на подставленные руки одного из орков.
Все еще не говоря ни слова, орки меня куда-то потащили. Аккуратно нести меня они и не особо старались, и то, что моей головой не цепляли углы зданий, уже счастье. Меня волокли по кривым улочкам трущоб, которые с каждым поворотом становились все грязнее и темнее, из-за того, что дома, подобные сгорбленным старцам, все теснее и теснее прилегали друг к другу. Из-за странной молчаливости моих похитителей я не мог понять, когда же они наконец остановятся для свершения своего черного дела? Или они решили притащить меня в свое убежище… Неприятно-то как - с толпой я не справлюсь.
Минут через десять блужданий по всяческим закоулкам меня втащили в какое-то здание, где после поверхностного обыска (вылившегося в тщательное ощупывание упругостей морока) и проверки на магию (не показавшей отклонений от фоновой - д'эссайн я или где?) меня затащили в подвал и положили на не знавшую рубанка лавку. Хорошо хоть продержали на ней недолго, так что я не успел получить заноз в мягкое место, и, снова взяв на руки, с гораздо большей аккуратностью, занесли в большой подземный зал, и я чуть не задохнулся от восхищения. Сегодняшний день богат на сюрпризы!
Прямоугольный зал, метров десять на двадцать, да еще и шести метров в высоту, был сложен из костей. Весь, от стен и до подставок под факелы. О! Чьих только костей там не было - кости людей и орков, ребра троллей и расходящиеся подобием буквы Y позвоночники эттинов, плоские стопы гномов и крылья семургов, украшенные костяными подобиями перьев. Я разглядел даже пару вампирских челюстей, длина клыков которых внушила бы уважение даже акулам. Были там и сдвоенрые кисти д'эссайнов, сплетавшиеся в странные узоры. На мой «дилетантский» взгляд - глушилка была идеальной. Кости подогнаны друг к другу настолько тщательно, что даже открытые Врата не дадут никаких искажений фона. Ювелирная работа, гениальная работа… Ошеломляющая и подавляющая своей грандиозностью…
Века труда на то, чтобы собрать все кости, - я смог вспомнить некоторых из бывших обладателей, которых знал в той жизни, слишком уж приметны были некоторые… детали. Раны… Кого-то из тех, кто сейчас служит хранителем этого зала, я ненавидел. Кого-то даже убил. Кого-то… Хотя нет, не буду об этом. Не время предаваться сейчас тем воспоминаниям, вообще не время для воспоминаний, абсолютно. Слишком они личные. Тем более что зал уже построен и не в моих силах что-либо менять. Особенно если прочувствовать, что он уже близок к пробуждению, и тот момент, когда сам станет… «жизнью», уже близок. Если, конечно, можно назвать это жизнью.
- Великий, мы принесли то, что ты требовал.
Я впервые услышал голос самого рослого из моих похитителей, и этот звук разорвал священную тишину костяного зала, приводя меня в бешенство своим содержанием. Ради Д'яра, за что?! Я совсем не этого ожидал, когда засыпал в своем склепе! Я никак не ожидал, что мне в один день придется сражаться с ополоумевшей росянкой-переростком, страдать от чувства юмора глючащей сидхе и придурочного охранного амулета, приставаний любвеобильного эльфа, а потому наткнуться на Великого орочьего шамана в подземном костяном зале… Причем черного!
Он был на две головы выше самого рослого из тех орков, которые похитили меня, да и тот факт, что по орочьим меркам он был не столь мускулистым, сколь жилистым, не мешал оценивать его массу в полтора-два центнера. Стальной лом в узел завяжет и не поморщится. Бугристость черепа подтверждала мысль, что бить ему морду бесполезно, а сильно выступающая нижняя челюсть с внушительными зубами позволила бы ему поспорить со мной за звание главного хищника в этом зале. Но наибольшую злость у меня вызвала его антрацитово-черная чешуйчатая кожа.
Черные орки - это примерно такая же редкость, как члены королевских домов в крупных империях. То есть их примерно тысячная, а то и десятитысячная часть среди всех орков. Мало их. Очень мало. Да, они до сих пор представляют элиту орочьего населения, только увидеть черного без орды телохранителей практически невозможно. Черные же шаманы - что-то совсем… необычное. В том плане, что я не слышал еще ни про одного, зато теперь вот увидел вживую.
До того момента как он встал с корточек и поднял на меня взгляд, я успел достаточно много: ужом выскользнуть из не слишком цепких объятий, перехватить только начинающего удивляться орка за горло и рвануть вниз - так чтобы капли крови упали на кости зала. Затем ударом кулака в живот швырнуть его на орка справа - и, не разгибаясь, перехватить второго орка, после чего за ногу поднять его перед собой на манер щита, предварительно крепко приложив макушкой о костяной пол. Чтобы не рыпался.
- Вы привели сюда сына ужаса, - спокойно отметил шаман, потягиваясь.
Плюс балл в его пользу. Орки, уже начавшие тянуться за оружием, замерли, а я скинул с себя женскую маскировку. Грива моих рубиново-красных волос рассыпалась но плечам.
- Все было выполнено идеально точно. Теперь оставьте нас наедине.
Плюс пятнадцать баллов. Жаль, что я, похоже, должен оставить его в живых… От удивления я даже уронил свой живой щит.
Слова шамана были подобны глыбам отесанного камня. Они заставляли осознать значимость того, что с тобой разговаривают, а также то, что ты можешь быть недостоин даже взгляда этого орка, так что даже словам ты должен быть счастлив. Орки бесшумно покинули зал, вытащив своего потерявшего сознание товарища, как сломанную куклу, - за безвольно висящие руки. Мы остались с шаманом вдвоем…
Если не считать сотен взглядов, обращенных на нас из пустых глазниц, разрубленных глазниц, глазниц, которые давно покинула жизнь… Тишина была гнетущей, подавляющей жизнь, срывающей кожу, мясо и кости и заглядывающей в душу, не защищенную более ничем. В костяных залах нельзя находиться слишком долго, если ты не хочешь стать частью этого безмолвия. Конечно, из этого правила есть исключения: маги. Шаманы. Жрецы. Те, кто обладает Истинной Верой. Вампиры. Д'эссайны.
- Спасибо, Великий. Как я понимаю, удар дубиной по голове не был официальным приглашением на беседу? Просто потому, что это невежливо - посылать своих воинов для того, чтобы бить по головам дорогих гостей. - Мои слова вспороли тишину, как орочьи ножи вспарывали живот того бедняги, которому не повезло их чем-то разозлить.
- Ты ошибаешься.
Интересно, у кого он научился так говорить? Я тоже так хочу!
- Это было приглашением на беседу. - Он взглянул мне в глаза.
Любопытно, чей взгляд в итоге окажется тяжелее?
- Неужели вы, - я почти рассмеялся, резко понижая тон, - меня настолько ждали? И за что мне такая честь?
- Самовлюбленный наглец. - Орк неторопливо растянул губы в улыбке, обнажая крепкие белые зубы.
Это у него психическая атака такая? Признаю. Пробирает. Но не страшно.
- Духи сказали мне, что сын ужаса ищет то, что принадлежало его народу по праву пролитой крови.
- И они напомнили, что принадлежало твоему народу? - Незаконнорожденный сын незаконнорожденной матери, умеющий общаться с духами существ, умерших от метеоризма! Если хоть слово… Нет. Ты понимаешь и поэтому так внимательно вглядываешься в мое лицо. Не надейся, я своего удивления не покажу.
- Ты не ждешь ответа. И ты не ждал моего знания.
- Если духи сказали тебе так много, то они скажут тебе мой ответ. - Слова, сказанные слова… В месте силы, завязанном узлом на себя чужой жизнью и смертью… Уж лучше тут будут не-сказанные слова.
- Твой ответ уже не имеет значения.
Я закрыл свое лицо руками, впиваясь ногтями в такую мягкую и податливую кожу. Медленно провел вниз до подбородка, рассекая свой лик на сегменты и чувствуя, как кровь тонкими ручейками сбегает вниз и капает на пол. Шаман замолчал, и тогда заговорил я:
- Здесь и сейчас мое право крови сильнее твоего, Великий. Хочешь - проверь, но если ты взглянешь в пустые глаза, то ты увидишь, что это место пробуждается, ты знаешь, что оно признает меня перед тобой и у тебя не хватит духов, чтобы сейчас подчинить его себе! Поэтому слушай. Твой народ - лишь песок по сравнению с мощью того, кто хочет вернуться. - Я протянул ладонь вперед, и из воздуха на ней соткались миниатюрные фигурки орков. - Мне лестно, что ты так высоко оцениваешь мои шансы. Мне лестно, что ты даже готов встать под МОИ знамена, но… - Я перевернул руку, и соткавшиеся на ней призрачные фигурки орков полетели на пол, разбиваясь в пыль. - У меня нет знамен, орк! Ты хочешь погубить свой народ за призрак былого величия.
Из уголков глаз шамана побежали тонкие кровавые струйки, но он не пытался увести свой взгляд от моего. Крайн, это ты даровал ему свое упрямство? А ведь действительно сильный шаман, действительно…
- Духи сказали мне, что, если мы не поможем тебе, ты умрешь. Дитя ужаса, дети песка помогут тебе даже против твоей воли.
- Какое дело вам до моей жизни? Дети песка, у вас нет долгов передо мной!
- У тебя есть долги перед нами. Поэтому мы поможем.
Интересно, что ему на самом деле известно? Что ему поведали на самом деле эти духи и… откуда они все это знают?! Как же все плохо и неприятно… Я медленно подошел к нему, чувствуя, как упруго прогибается под моим весом костяной пол зала, и взял его за щеки своей сдвоенной ладонью.
- Если вы хотите помочь, то ждите, когда я вас позову, дети песка. Но… зачем вам все это?
Орк снова улыбнулся, так что ногти мои рассекли его кожу и по щекам побежали черные ручейки крови, смешивающиеся с теми, что текли из уголков глаз.
- Ты не знаешь той цены, которую можно заплатить, чтобы не быть одному.
- Знаю, - сухо отрезал я, чувствуя, как тишина медленно заполняется неслышимым дыханием мертвого зала. - Я последний.
- Ты последний, но знать это тебе не дано! - Шаман оттолкнул меня так, что, несмотря на приобретенный вес, я все равно отлетел на пару шагов назад. - Не пытайся показать зубы, сын ужаса! Просто знай, что мы действительно готовы на все. - Он провел тыльной стороной ладони но лицу, и раны затянулись. - И мы придем, когда ты призовешь нас. Даже если ты умрешь и позовешь нас вытаскивать тебя с того света. Даже если ты призовешь нас, чтобы принести в жертву твоему богу. Даже если ты призовешь нас для того, чтобы поглотить нас. Даже если ты призовешь нас из пустой прихоти. Мы придем. Потому что духи сказали, что в тебе - последняя надежда на наше возрождение.
Я застонал, и стон мой смешался с мертвым смехом. Я знал, что произойдет дальше, я знал, что когда-то сделал так, чтобы сегодняшний день стал таким, каким он стал сейчас, но все равно… У меня были премерзейшне ощущения от собственных поступков. Наверное, стоит убить этого орка прежде, чем он произнесет то, чего говорить ни в коем случае не должен! Я бросился на него, раскинув руки и собираясь разорвать его на клочки, и плевать, что за него будет мстить весь клан, плевать, они сами придут просить прощения, когда все кончится… Но десятки черепов синхронно щелкнули челюстями, растягивая сухие рты в подобия улыбок, и мой рывок оказался слишком медленным. Я опоздал.
- Я. Великий шаман Корувусу. Клянусь. Жизнью своей и своего клана. В том, что выполню свое предназначение. Сделаю все возможное и невозможное. Ради того чтобы приблизить час. Когда прошлое встретится с прошлым и породит будущее. И будет слово мое вернее той вечности, которая наполняет это место. И примет тот, кого называют Джерайном Тенью, мою верность. И примет тот, кого называют Джерайном Тенью, мою руку. И будет это прощением долга его к тем, кто ушел, и долга его к тем, кто не смог прийти. И вернется во прощение долга залог, оставленный им. Да будет так.
В зале поднялся ветер, который под аккомпанемент мертвого смеха принялся биться о стены, заставляя мои волосы плясать кровавую сарабанду. Мертвые руки тянулись ко мне, потушив все факелы. Затем раздался вой, от которого даже по моей коже пробежали мурашки, заставляя вспомнить легенду о псе, который должен был прийти для того, чтобы пожрать солнце и луну, давая сигнал к началу конца света. Неужели это место нужно им не только как зал для магических ритуалов? Дети песка, что окончательно потеряли рассудок, доверяясь шаману? Хотя оставался еще вариант, думать о котором мне не хотелось… Шепчущие.
Вой переходил в инфразвук, и… шаман сказал свое слово. Теперь моя очередь.
- Я согласен.
После моих слов все стихло. И даже тишина перестала быть зловещей, становясь совершенно спокойной, мирной и безобидной. В ней отчетливо мерцали яркие белки глаз шамана и его ровные белые зубы.
- Благодарю тебя. А теперь… выпить хочешь? - Последнее предложение было сказано совершенно нормальным голосом и как-то не вязалось с тем, что происходило минутой ранее, но…
- Спрашиваешь. - Я устало сел на костяную лавку. Похоже, орк в темноте видел хуже меня, зато ориентировался лучше, так что я так и не смог понять, откуда он вытащил здоровенную бутыль темно-зеленого цвета. - Что это?
- Ты точно хочешь знать? - Орк запрокинул голову и сделал несколько глубоких глотков. - Главное, что оно бодрит и разгоняет кровь, а для вас, д'эссайнов, разогнать кровь - это первейшее лекарственное средство.
Он протянул мне бутыль, и я честно сделал несколько больших глотков. Вкуса сейчас я не чувствовал, в отличие от градуса напитка.
- А зал?
- Спит, деточка. - Орк отечески улыбнулся. - Спасибо за его пробуждение и мои извинения за тот удар по голове. Впрочем, ты со своим обидчиком также рассчитался, так что претензии я все равно не приму. А теперь скажи честно: сейчас тебе что-нибудь нужно?
Я пожал плечами:
- Я предпочту со всеми проблемами разбираться самостоятельно. И у меня есть на то причины.

Предыдущая страница 14 Следующая страница


15 Елена Самойлова, Лев Кругликов

- Тогда просто отдам тебе твою вещь - и будем в расчете.
Я открыл рот, и он перебил меня:
- Нет, не вообще в расчете. Только за сейчас. За ритуал пробуждения. И за все остальное.
Улыбка моя поувяла.
- Но, думаю, тебе понравится мой подарок.
Он потянулся и вытащил из-за соседней колонны молот, при одном взгляде на который меня прошиб холодный пот. С полметра длиной, вполовину меньше - в высоту и ширину… Это я про боевую часть. Рукоятка - стальная, сантиметров десяти в диаметре, в три четверти моего роста в длину, а ударная поверхность больше похожа на киянку. Я, конечно, таким драться смогу, но меня инерцией будет мотать, как лист на ветру.
Шаман не обращал внимания на мое изумление и, подцепив какие-то рычаги, разделил ударную часть молота на две половинки и из его сердцевинки вытащил пухлую потрепанную тетрадку. После этого он закрыл молот и вернул его на место.
- Держи.
Тетрадка показалась мне смутно знакомой. Увы, надписей на обложке за давностью лет разобрать было нельзя, зато текст… Я открыл тетрадку на последней странице и прочитал:
«Я пожал плечами:
- Я предпочту со всеми проблемами разбираться самостоятельно. И у меня есть на то причины.
- Тогда просто отдам тебе твою вещь - и будем в расчете.
Я открыл рот, и он перебил меня:
- Нет, не вообще в расчете. Только за сейчас. За ритуал пробуждения. И за все остальное.
Улыбка моя поувяла.
- Но, думаю, тебе понравится мой подарок».
Буквы внизу страницы продолжали добавляться, но я благоразумно не стал их читать.
- Думаю, что вопрос «откуда?» останется без ответа?
Орк кивнул:
- Тогда я буду просто благодарен. Допьем бутылку, и я покину ваше гостеприимное общество. Если ты не против.
Последняя фраза - скрытая угроза, но он ее понял и снова улыбнулся. Дождался, когда я сделал еще пару больших глотков, и ответил:
- Не против. И еще бутылку дам с собой… красавица! - И шаман добродушно расхохотался.
Я оглядел себя. Крайн, ты своим чувством юмора с орками не поделился ли, а? Проведя рукой по лицу, я был вынужден констатировать тот факт, что шаман не только восстановил тот облик, который придумала мне Лесс, но и укрепил его, так что угадать мой истинный вид стало еще сложнее.
- Благодарю, - мрачно ответил я.
- Не стоит. Зелье лишь укрепляет морок, не больше. - Великий улыбнулся. - Мои мальчики тебя проводят до твоей гостиницы, красавица. Не волнуйся, духи мне и про эльфа рассказали. - И он искренне расхохотался, угадывая мою злость под мороком.
Теперь я имел полное право убить его, но… желания уже не было.
Я допил напиток и под конвоем орков вернулся в гостиницу. Увы, но эльф «конкурентов» не видел, да и в номер пришлось залезать через окно - Лесс не было. Не пришла она и ночью…

ГЛАВА 11

Алессьер

Меньшее зло, как правило, долговечнее.
Из записок участника войны с Равеном

Никогда не стоит доверять охранному артефакту, особенно подстраивающемуся к характеру своего владельца, тем более когда этот владелец - я. Интересно, когда я привыкну относиться к Фэю не как к успешному заменителю моего внутреннего голоса, а как к зловредному прибору, собранному руками последнего из д'эссайнов? Наверное, после сей «замечательной» ночи, которую мне устроил этот паразит.
Я как раз успела купить на рынке новую одежду взамен испорченной, затратив на это несколько золотых из стремительно скудеющего аванса, выделенного Джерайном, и уже направлялась к гостинице, когда Фэй радостно заявил, что нашел способ вывести яд неизвестных растений из моей крови так, чтобы мне не пришлось остаток вечера сидеть в отхожем месте. На вопрос о побочных эффектах Фэй замялся и честно ответил, что не знает. Скорее всего, будет ощущение, как при простуде, но насколько сильной, он сам не знал. По его словам, он еще не настолько адаптировался к моему метаболизму, чтобы утверждать абсолютно точно.
Подумав, я дала добро - до Вересковой Заросли, где живет Эрин, полтора дня неспешным конным ходом, а показываться перед приемной дочерью ожившим кошмаром с истончившейся кожей и сильно выступающими сосудами я не имела никакого желания. Девочка и так видит меня раз в полгода по большому одолжению, не хотелось бы портить встречу…
И вот с того момента, как я разрешила Фэю начинать эксперимент, у меня появились проблемы. Я успела купить подарок для Эрин - маленькую серебряную монетку с выгравированным изображением мотылька, висевшую на тонком кожаном шнурке, как вдруг меня начало шатать. Ощущения действительно были как при очень сильной простуде - жар, головная боль и общее недомогание. Давать втык Фэю было поздно - процесс очищения крови уже шел полным ходом и остановить его не представлялось возможным. Н-да, если бы в тот момент мне не посчастливилось встретиться с кем-нибудь, кто хотел моей смерти, он бы ее получил, потому как я с подачи Фэя не то что сражаться - двигаться нормально не могла, разве что по стеночке…
До гостиницы я не дошла какой-то переулочек…
Очнулась я в какой-то незнакомой комнате. Под потолком висели пучки душистых трав, а в небольшое оконце пробивался скупой солнечный свет, в котором танцевали пылинки.
Фэй?
В ответ тишина. Вот те на, не ожидала.
Я вытащила руку из-под цветастого лоскутного одеяла и взглянула на запястье. Браслет «порадовал» меня закрытым рубиновым глазом и ощущался как обыкновенная, пусть и очень дорогая, безделушка. Ну совсем замечательно. Либо Фэй выдохся, либо я все-таки вчера обругала его настолько, что он завис и сейчас медленно переваривает полученную информацию. Ну и пусть - в кои-то веки я останусь наедине со своими мыслями, не беспокоясь о том, что в них пролезет некая ехидная зараза и начнет комментировать.
Морок, разумеется, исчез вместе с задремавшим Фэем, так что на разворошенной лежанке я сидела в своем настоящем облике. Я перевела взгляд на свои руки - кожа как кожа, только не белая, как обычно, а более голубоватая, напоминающая особый сорт мрамора, из которого построены ступеньки Опаленного трона в сидхийской Столице. Была бы я человеком - про меня сказали бы, что я совсем как огурчик. То есть зелененькая, хоть и без пупырышков. 3-замечательно. Но хоть теперь меня можно не пугаться.
Дверь тихо скрипнула, и в нее бочком протиснулся согбенный временем низенький старичок, державший в руках простой деревянный поднос со стоящей на нем глиняной кружкой, над которой поднимался пар. Слепые глаза на изрезанном шрамами лице смотрели прямо на меня, и от этого «взгляда» я невольно поежилась, машинально коснувшись запястья, на котором обычно носила наруч с метательными треугольниками. Наруча, естественно, не было - он мирно лежал на лавке у окна, как, впрочем, и все мое барахло.
- Вы уже проснулись, госпожа? - Старик поставил поднос на лавку между свертками с вещами и моим оружием, да так ловко, что я поневоле задумалась, а действительно ли он слепой. - Вы были больны, всю ночь вас колотило в лихорадке.
- Меня, по-видимому, отравили, - уклончиво ответила я и, откинув одеяло в сторону, обнаружила, что сижу в одной нижней рубашке и белье.
Старик вздохнул:
- Значит, правильно я сделал, что не стал лечить вас от лихоманки. К сожалению, я не сумел распознать, каким ядом была отравлена ваша кровь, госпожа, поэтому понадеялся, что вы выдержите. Сидхе ведь живучи, как кошки.
Вот, значит, как. Фэ-э-э-эй, чтоб тебя крайн побрал вместе с твоим создателем, отзывайся!
«Ты сама приказала мне заткнуться и не возникать пока сама не позовешь», - с неохотой отозвался браслет, рубиновый глаз на котором слегка приоткрылся, глядя, как мне почудилось, с легкой укоризной.
Я прям так и сказала?
«Нет, но воспроизвести цитату я смогу разве что в записи, поскольку половина слов мне были совершенно непонятны. Даже в моем обширном словаре таких нету».
У тебя только матерных слов нет.
«Именно».
Я что, даже не повторилась ни разу?!
Фэй глубокомысленно промолчал, а я посмотрела на старика, который забрал с подноса глиняную кружку и сейчас протягивал ее мне.
- Выпейте, госпожа. Это просто настой, восстанавливающий силы.
«Подтверждаю. Просто тонизирующий напиток».
- Спасибо. - Я взяла кружку обеими руками. - А как я здесь оказалась?
- Я на вас наткнулся в переулке, когда вы уже почти не стояли на ногах. У вас был очень сильный жар. К счастью, моя лавка находилась неподалеку, и я смог помочь вам до нее добраться. Я лекарь-травник, и мой долг - помогать всем, кто нуждается в моей помощи. Даже если этот кто-то - сидхе, носящая с собой клинки Танцующих.
Я медленно опустила кружку с приятным на вкус горьковатым отваром и пристально посмотрела в спокойное лицо травника. Тот, словно ощутив на себе этот взгляд, пожал плечами и сел на лавку, положив руки себе на колени.
- Не мое это дело, но на базаре много слухов ходит. А когда ты слеп, то почему-то тебя не видят, считая, что ты еще и глухой. Я слышал, что в Гранце сидхе ищут кого-то из своих преступников. Женщину, укравшую именные клинки сидхийского аристократа. - Знахарь вздохнул. - За клинки большие деньги сулят, а если вместе с воровкой - то вдвое больше.
«Хорошую же они тебе легенду придумали. Что-то у меня сомнения возникли в разумности твоих соплеменников».
Это для черни история. Простой народ и такую сказочку проглотит, особенно если еще и денег приплатить. Поймать, конечно, не поймают, но жизнь осложнить могут.
Я осторожно отпила из кружки, ожидая продолжения, но знахарь, по-видимому, решил предложить слово мне.
- И что из всего вышесказанного следует?
- Совершенно ничего, кроме того, что вам следовало бы покинуть этот город. Насколько я знаю, сидхе-одиночку да еще и с клинками Танцующих за спиной нечасто встретишь. - Старик вздохнул и машинально провел ладонью по израненному когда-то давно лицу. - Может, и не вас тут ищут, но я провел всю свою жизнь на пограничных землях и знаю, что украсть квэли у его владельца невозможно. Разве что отобрать у трупа. А клинки, которые были у вас, сделаны под вашу руку.
«Лесс, а он точно слепой?»
Уже и не знаю.
- Почему вы помогли мне? - Я допила отвар и сейчас машинально крутила в руках опустевшую кружку. - Ведь могли спокойно пройти мимо…
- Мог бы, разумеется. Но мой долг - помогать всем, кому нужна моя помощь. Вам она была нужна.
Ясно все.
Есть еще такой орден лекарей, который помогает всем. Философия у него такая - помоги каждому, кто в этом нуждается. Частенько в доме у такого лекаря можно увидеть и орка с располосованным животом, и человека с пробитой головой, а в другом крыле - больного воспалением легких гнома, перекупавшегося в ледяной воде. Лекари Безмолвия готовы оказать медицинскую помощь всем и каждому, не требуя ничего взамен В этот орден обычно вступают те, кто хочет исправить грехи бурной молодости, а также все, кто после исцеления захочет остаться и помогать.
«Судя по шрамам на лице этого человека, он как раз из последней категории».
Наверняка.
Я оделась, вооружилась и подхватила с лавки свертки с купленными накануне вечером вещами. Даже проверять не стала. И, уже уходя, оставила на лавке три золотые монеты.
Лекари Безмолвия славны еще тем, что никогда и ни при каких обстоятельствах не рассказывают о своих пациентах. Никому. Подозреваю, что они научились как можно быстрее забывать даже их лица, не говоря уже о том, что имен они тоже не спрашивали. И это молчание имело свою цену. Нет, никто бы не стал требовать денег, но каждый приключенец, каждый «романтик с большой дороги» и каждый беглец знает: сегодня ты не оставишь лекарю Безмолвия хотя бы серебряной монеты - завтра или послезавтра тебя некому будет лечить, как-никак есть и пить надо всем…
Я уже удалялась от лавки знахаря, когда Фэй задумчиво спросил:
«А он не боится, что к нему придут враги тех, кого он штопал накануне, и убьют его самого, а дом сожгут?»
Не боится. Потому что тем, которые враги, тоже может понадобиться помощь. А лекари Безмолвия нейтральны ко всем, их уничтожать - себе дороже в дальнейшем. Хотя я согласна, что люди они более чем странные. Когда я попадала к ним, то иногда видела, что на соседних койках лежат те, кто едва не поубивал друг друга в пьяной драке. И обоим оказывается помощь. Пусть даже завтра они захотят закончить начатое.
«Сумасшедшие они какие-то».
Как и весь этот мир.
Я, откровенно позевывая и удерживая в одной руке авоську с одеждой, медленно поднималась вверх по лестнице к занимаемому номеру. Ключ нашелся не сразу, и, только вставляя его в замок, я поняла, что меня насторожило - за дверью стояла тишина.
«А ты рассчитывала на томные вздохи или шум драги?» - невинным голосочком поинтересовался Фэй, уже обретший утерянную было язвительность.
Знает ведь, гад, что я уже перестала на него злиться за столь жесткую очистку крови от яда растений. Сказал бы заранее о последствиях - ни за что не согласилась бы.
«Я ведь уже извинился…»
Ладно, проехали. Но на будущее - сообщай мне метод лечения и последствия лично для меня, понял? Исключение - когда я настолько труп, что адекватно не соображаю.
«Принято».
Ключ повернулся в замке с едва слышным скрежетом, и я бесшумно вошла в комнату. Джерайн спал, облокотившись на небольшой столик в углу, на котором в художественном беспорядке были разбросаны какие-то непонятные миниатюрные инструменты - что-то вроде деталек, мелкие полупрозрачные камешки и прочая дребедень.
«Рабочее место артефактора, что ты хотела».
И что, так всегда?
«Нет, сейчас даже весьма аккуратно. Обычно все намного хуже, на этот раз творческий бардак хотя бы на столе поместился…»
Я только вздохнула, глядя на хмурое, так и не разгладившееся даже во сне лицо д'эссайна, с которого уже давно соскользнул морок. Протянула руку, чтобы погладить по отливающим рубином растрепавшимся волосам, но в последний момент удержалась, и ладонь так и не коснулась блестящих прядей. Джер, будто что-то почувствовав, настороженно замер на мгновение, но затем черты лица его снова расслабились, и он продолжил спокойно сопеть. Прямо-таки умилительное зрелище!
Я еле заметно улыбнулась, все же осторожно касаясь самыми кончиками пальцев волос спящего д'эссайна, хотя тот наверняка уже проснулся и сейчас просто пребывает в настороженной полудреме. Убрала красноватые прядки, занавесившие лицо. Тот, все так же упорно не просыпаясь, застонал, затем пробормотал что-то неразборчивое и повернулся так, чтобы мне было проще к нему прикасаться.
«Ему определенно нравится, - хихикнул Фэй, а через несколько секунд выдал задумчивым голосом: - Да и тебе, похоже, тоже».
Ты еще скажи, что погладить человека… то есть д'эссайна, по голове - неприлично.
Неизвестно, сколько времени я еще разбирала бы шелковистые рубиновые волосы, которые, по самым скромным прикидкам, должны были доходить Джеру уже до поясницы, если бы желудок не напомнил о себе. Н-да, после устроенной Фэем экстренной очистки организма есть хотелось попросту жутко. Поэтому я с неохотой скользнула ладонью к плечу Джерайна и легонько его сжала.
- Просыпайся, соня, завтрак ждет.
Джер тут же содрогнулся всем телом, не открывая, впрочем, глаз.
- Ка-акой за-автрак? - зевнул он во весь рот, блеснув острыми зубами.
- Подозреваю, что горячий. Надеюсь, что в этой гостинице умеют такой делать, иначе им придется быстро научиться. Так ты встаешь? - улыбнулась я, ощутимо царапнув его ногтями по плечу. - Ты что, всю ночь тут мастерил?
Д'эссайн лениво приоткрыл левый глаз и внимательно посмотрел на меня.
- Для начала я просыпаюсь. Благо большую часть ночи я как работал, так и ждал одну пропавшую неизвестно куда сидхе. Что с тобой было? - Он окинул меня оценивающим взглядом.
Я неопределенно пожала плечами, прекрасно зная, что вид у меня сейчас - краше в гроб кладут.
- У меня была просто незабываемая ночь, которая меня совершенно вымотала, - честно призналась я, пряча улыбку в уголках губ.
«О да-а-а. Лесс, тебе не было бы цены, как дипломату. Сказать чистую правду, при этом вложив в фразу совершенно другой смысл. Это уметь надо».
В сидхийской Столице подобная дипломатия - вопрос выживания.
Джерайн широко зевнул и разлепил второй глаз, неторопливо поднимаясь со стула.
- Надеюсь, это не означает, что ты настолько обессилела, что не в состоянии продолжать дальнейший путь? А то после незабываемой ночи следует обычно не менее незабываемое утро. И утро в отличие от ночи ничем прервать не удастся. - Произнеся последнюю фразу, он потянулся, зевнул, встал на мостик и из него переступил на ноги.
Эх, завидую. Мне бы такую пластику движений. Нет, конечно, я способна на подобные трюки, но у Джерайна это все выходило настолько естественно и непринужденно, что оставалось только завистливо вздыхать.
- С тобой снова делиться стимулятором или достаточно вчерашнего инцидента?
- А тебе что, хочется выслушивать по второму кругу мои дурацкие шуточки и смешки? - вздохнула я, с неохотой приказывая Фэю восстановить мою человеческую внешность. - Нет? Тогда не надо…
«Мне кажется или ты расстроилась?»
Не думаю. Через пару дней я с дочкой увижусь…
«Тогда почему ты не радуешься?»
Я только пожала плечами, не находя даже мысленного ответа.
- Шуточки я слушать не против, дорогая моя. - Джер легким движением скользнул мимо меня, попутно взъерошив мои волосы. - Просто мне не очень нравится становиться их объектом. - Он обернулся ко мне, на глазах превращаясь в Джерину. - А иногда бывает просто не до шуток, - закончил он совершенно серьезным тоном и глотнул пару глотков из какой-то бутыли.
- Слушай, что пьешь и почему не делишься? - Я ловко выхватила у него из рук бутылку и с подозрением принюхалась к плещущейся в ней жидкости.
Фэй пробормотал что-то неодобрительное насчет «шаманских штучек», а я озадаченно приподняла бровь.
- То, что я пью, тебе пить не рекомендую. Рога на лбу вырастут, - сурово ответил Джер и, глядя на выражение моего лица, широко и довольно улыбнулся, как кот, дорвавшийся до сметаны. - Нет, конечно, все не настолько серьезно. Просто фиксатор личины.
- Рога растут, когда муж изменяет, - фыркнула я, возвращая ему бутыль, и, дойдя до двери, уже от порога обернулась. - Ну мы как, идем или нет? Все же одному… то есть одной, тебе лучше не спускаться - твой вчерашний воздыхатель уже вовсю у стойки кружит.
- Крайн… - пробормотала Джерина себе под нос, после чего подхватила меня под локоть и яростно прошептала: - Только можно сегодня без вчерашних шуточек? Этот воздыхатель мне весь вечер испортил. Правда. Все, молчу, помню, немая.
Не знаю, как на Джера подействовал оный фиксатор личины, но я почему-то вместо ощущаемых вчера крепких, но все ж таки женских узких пальцев чувствовала плотную мужскую ладонь.
- Э-э-э… - Я недоверчиво потыкала пальцем пышную грудь и удивленно приподняла бровь, осознав, что морок я почему-то не ощущаю. Жесткие мышцы - да, но не ожидаемую мягкость. - Джер, один вопрос: а ты уверен, что это фиксатор личины? Тогда почему я на ощупь чувствую настоящего тебя, если вчера осязание тоже обманывалось иллюзией?
- Потому что ты - это ты, на тебе Фэй и его защита. Он чужую магию не любит. И, увы, то, что он творит, не выдерживает многочисленных прикосновений. Да, понимаю, иллюзия, смываемая дождем, выглядит красиво, но для того, кто от этого страдает, - прискорбно. Теперь же даже мой вчерашний ухажер не заметит разницы между мной и женщиной… Если я ему сам на нее не… укажу. Так что претензии предъявляй своему браслету.
- Честно говоря, я уже устала ему претензии предъявлять, - вздохнула я, с ощутимой неохотой убирая руку и выходя за дверь.
Обсуждаемый браслет честно молчал.
- Тогда приказывай, - шепнул Джер мне на ухо и вновь прикинулся немым.
Мило, очень мило.
Мы спустились вниз по лестнице, настолько мрачные и ушедшие в себя, что даже хозяин гостиницы, тот самый эльф, что вчера радостно осыпал Джерину комплиментами, поумерил свой пыл и вежливо поинтересовался, как мы отдохнули. Видимо, вопрос был настолько неуместным, да и выражения лиц у нас оказались столь красноречивыми, что эльф перестал пытаться нас разговорить, ограничившись тем, что вежливо проводил нас к свободному угловому столику недалеко от стойки. Горячий завтрак в этом заведении действительно оказался выше всяких похвал, правда, заметила я это только после того, как сжевала примерно половину содержимого тарелки. Скосив глаза на Джера, я поняла, что у него дела обстоят примерно так же - д'эссайн механически поглощал свою порцию, не реагируя на внешние раздражители.
«Это так кажется. На самом деле - попробуй к нему в таком состоянии со спины подкрасться, и он весьма недвусмысленно тебе объяснит, почему этого делать не стоило».
Я что, похожа на самоубийцу?
«Это был риторический вопрос или на него можно ответить честно и откровенно?»
Лучше не надо, и так ответ знаю.
Я вздохнула и, расправившись с завтраком на своей тарелке, почувствовала себя несколько лучше. Ну что ж, осталось только купить лошадь и проваливать отсюда на все четыре стороны. Если лекарь Безмолвия сказал правду, а врать он не стал бы принципиально, то на меня в Гранце объявлена охота. Не совсем на меня, конечно. Сидхе просто столько сил положили, чтобы извести д'эссайнов, столько радости было, когда они наконец-то исчезли, а сейчас - вот он, последний выживший. Я прекрасно представляла ход мыслей короля, сидящего на Опаленном троне: д'эссайны размножаются, почти как тараканы, а на фертильность и потенцию они первые лет двести не жалуются совершенно, и, значит, чем дольше живет оный опасный хищник, тем больше вероятность, что после него останется немало полукровок. А кровь д'эссайнов настолько сильная, что полукровки практически от любой расы наследуют все способности этих хищников. То есть фактически возможно возрождение д'эссайнов.
«Лесс, я бы сказал, что возможности д'эссайнов к продолжению рода не настолько велики, как твой народ предполагает. Честное слово. Полукровки всегда полукровки. Так что восстановления народа д'эссайнов не получится - скорее будет выведена новая раса полукровок, и неизвестно еще, на что она окажется способной».
Фэй, будем считать, что ты мне этого не говорил, а то я Джерайна сама прибью в темном переулке.
«Думаешь, получится?»
- Нет, но попробовать как-нибудь стоит. Особенно если он чересчур меня достанет.
Я оставила на столике пару серебряных монет и направилась к выходу, предварительно шепнув Джеру на ухо, что пойду подбирать себе лошадь. Тот, разумеется, ничего не ответил, но челюстями заработал активнее, явно не намереваясь долго тут задерживаться после моего ухода. К сожалению или к счастью, но разыгрывать с утра пьяную ему было не с руки, так что на этот раз за меня никто не цеплялся - и то хорошо. Я преувеличенно радостно сделала ему ручкой и скрылась за дверью.
Насколько я помнила, конные ряды располагались слева, чуть в стороне от Базарной площади. В прошлом году я вывозила Эрин сюда на ярмарку и как раз приводила ее, чтобы посмотреть на лошадей Приграничья. В тот раз действительно было на что посмотреть - частенько в конных рядах Гранда продавали скакунов, которые к лошадям имели весьма посредственное отношение. Что поделать, лошади не всегда полностью оправдывали себя и свою стоимость при объезде пограничных земель. Слишком уж много сторожевой нежити мои сородичи напустили в узкую лесополосу шириной, быть может, верст в пять, наложив на Приграничный Лес два десятка охранных заклинаний, которые не давали нежити вылезать за пределы этого леса, и проигнорировав хоть одно контролирующее.
То есть получалось, что каждый, кто рискнет пересечь границу в неположенном месте - один-единственный тракт, ведущий из людских земель в сидхийские, который тщательно охранялся не только таможней с обеих сторон, но и рядом заклинаний, - мог быть запросто съеден нежитью Приграничного Леса. Таким образом, проблема нелегальных мигрантов была разрешена радикальным способом. Тем же счастливчикам, которые умудрялись-таки проскочить сквозь Приграничный Лес целыми и невредимыми, «радовались» в одном из приграничных сидхийских городов - одиночек могли пропустить, а вот группу безжалостно расстреливали еще с крепостных стен…
«А группу-то почему?» - удивился Фэй, внимательно слушавший мои мысленные рассуждения.
Потому что одиночка может быть полезен, такого у нас сразу в оборот берут, а вот группа может оказаться проблемой. И не смейся, такие случаи уже были: после того как кучка приключенцев едва не обнаружила вход в Seith'der'Estell, сидхе перестали пускать кроме как по одному - по два. Для тех, кто прошел официальным путем, разумеется, никаких проблем не было - торговля, она и в сидхийских землях торговля.
Фэй что-то пробормотал про «длинноухих, которые со своей секретностью только проблем себе создали», но тему для обсуждения поднимать не стал. И на том спасибо. Я как раз вошла в конные ряды, внимательно глядя по сторонам.
При самом входе обычно располагались стойла породистых жеребцов, идущих за баснословные деньги, великолепно выезженных, быстрых, выносливых, но, к сожалению, неприспособленных к полевой жизни в приграничье. Таких коней обычно покупали местные мелкие аристократы, предкам которых король когда-то пожаловал здесь земли, а на деле - выгнал подальше от людской столицы, чтобы не мешались со своими интригами.
Я недолго полюбовалась на красавцев-коней, горделиво изгибающих шеи, и со вздохом прошла мимо. Для того чтобы протащить д'эссайна через Приграничный Лес, нужно что-то менее прихотливое, чем породистый жеребец, и более выносливое, чем простая лошадь. Да и денег у меня если и хватит на такого красавца, в чем я сильно сомневалась, то на дорогу совсем ничего не останется.
Чем дальше, тем дешевле - закон конных рядов. Только вот предлагаемые тяжеловозы, лошади похуже и жеребята меня тем более не устраивали. Я потолкалась немного в толпе потенциальных покупателей, состоящей наполовину из крестьян из ближайших деревень, чуть не сломала пальцы воришке, пытавшемуся незаметно выудить у меня кошелек из кармана куртки, и в конце концов плюнула на все и пошла к самым дальним загонам, где обычно продавали ездовых животных «не для людей».
Именно ездовых животных, потому что тролли из-за своей массы не могут ездить на обычных лошадях, и специально для них предлагались странные существа, больше всего похожие на гибрид лошади и быка, - ройоны. Эти парнокопытные создания, покрытые шерстью с ног до головы, на спину представителя которых я без небольшой стремянки вообще не влезу, являются всеядными, довольно мирными существами, правда, все зависит от того, как ройона выдрессировать.
Сам по себе ройон - довольно жутковатого вида: длинные, чуть изогнутые вперед рога на широкой морде, больше напоминающей бычью, чем лошадиную, зубы острые настолько, что перекусывают человеческую руку, не особо напрягаясь, рост… Ну спина этой твари как раз на уровне моей макушки. И при всем при этом ройоны поначалу очень ласковые. Если жеребенка ройона с малолетства приучать есть траву и овощи, обращаться с ним хорошо, то в результате получается весьма милая тварюшка, с которой могут безбоязненно играть соседские дети. Она ни разу в жизни никого не укусит, не причинит ни малейшего вреда. Но если ройона натаскивать, как цепного пса, то можно получить на редкость злопамятного и свирепого скакуна, признающего только своего хозяина и клацающего зубами на всех остальных.
Нет, пожалуй, у меня нет желания несколько лет возиться с жеребенком ройона, а взрослого купить не решусь - не зная, как именно его дрессировали, ни в чем нельзя быть уверенной.
«И правильно, вон как те из-за ограды зыркают».
Я пригляделась к угольно-черным ройонам у дальней ограды загона и мысленно согласилась с Фэем. Похоже, этих обучали как раз как боевых скакунов, мне с таким не управиться. По крайней мере, нет желания тратить время и силы на то, чтобы с ним совладать.
Тут откуда-то справа раздалось настолько пронзительное, звонкое ржание, что я недовольно вздрогнула и стремительно обернулась, не веря своим ушам. Из крайнего справа загона, который обступила толпа любопытных, слышалось ржание сидхийского наймара!
- Не верю, как они его сюда затащили, - пробормотала я, бегом устремляясь к загону и расталкивая возмущавшихся на все лады зевак для того, чтобы увидеть, как рослый антрацитово-черный наймар с ярко-алой, переливающейся на солнце всеми цветами пламени гривой таскает за собой упрямо не желающего отпускать поводья полуорка.
Я пригляделась - наймара явно поймали, а не вырастили, у выращенного животного вряд ли будут шрамы от плети на гладкой шкуре и отметины на шее от прочной петли. И немудрено - сидхийские наймары только сидхе и слушаются, мы знаем к ним подход, а без него взрослых наимаров попросту не приручить. Этот же, скорее всего, лишился своего хозяина где-нибудь в Приграничье и наверняка слонялся по окрестностям, мешая жить местному населению, пока его не изловили.
«Лесс, только не говори мне, что ты собралась приобрести себе эту зверюгу!»
А почему нет?
Я огляделась, высматривая хозяина наймара. Кажется, вон тот человек с явной примесью орочьей и еще непонятно чьей крови, с ухмылкой стоящий у края загона, и есть хозяин. Кое-как протолкавшись к нему, я поинтересовалась:
- Уважаемый, не подскажете, чей это конь?
- Мой, разумеется. - Он окинул меня сальным взглядом и криво усмехнулся. - А тебе что, купить хочется? Да не оседлаешь ты его, сбросит сразу же. Приходи лучше ко мне вечерком, я себя оседлать дам, сбрасывать не буду. Прокатишься так, что вовек не забудешь.
Меня перекосило, но яростно ржущий наймар с огненной гривой уже полностью завладел моим вниманием. Видно было, что скакуна уже достало все, что наверняка ему не дают устроить хороший забег, который необходим ему, как воздух. Что держат в тесном помещении. Даже в сидхийской Столице, под землей, у наших наимаров были просторнейшие конюшни…
- Сколько? - ледяным тоном поинтересовалась я.
- Пятьдесят золотых, и это только для тебя, красотка, - хохотнул продавец, краем глаза наблюдая за тем, как потерявшего сознание орка оттаскивают в сторону помощники.
Наймар в напряжении застыл посреди вытоптанного загона, тяжело дыша. Похоже, уже не первого седока скинул.
- Пятьдеся-а-а-ат? - протянула я, оценивающе глядя на отливающую багровым черную шкуру наймара. - Да кто его у тебя за пятьдесят золотых купит, если никто оседлать не может?! Тридцать, не больше! На живодерне все равно меньше получишь.
- По рукам, - хохотнул тот. Что-то он подозрительно быстро согласился. - Только учти, деньги вперед, а потом можешь его забирать. Если сумеешь. Получится - твой. Нет - деньги обратно не верну, и коня не получишь.
- Крайн с тобой, согласна. - Я отсыпала в подставленную ладонь требуемую сумму и, перемахнув через ограду загона, неторопливо направилась к напряженно подобравшемуся наймару.
При ближайшем рассмотрении выяснилось, что седло на нем надето кое-как, видно, что надевали, пока удерживали силой. Ох идиоты… Наймар вообще седла не терпит, если узду - хоть более-менее, то вот седло ненавидит. Немудрено, что он обозлился и никого к себе не подпускает…
Фэй благоразумно молчал, не вмешиваясь в процесс, а я медленно подходила к храпящему скакуну, негромко с ним разговаривая и стараясь не отвлекаться на выкрики зевак. Сейчас главное - освободить наймара от ненавистной ему сбруи, тогда, быть может, он пойдет на контакт.
- Ну-ну, хороший… Не дергайся, я только седло это дурацкое сниму… - Я осторожно подошла к наймару вплотную и взялась за ремень подпруги.
Наймар предупреждающе заржал, но не шелохнулся. Темно-бордовый глаз с подозрением уставился на меня, ловя каждое мое движение.
Наймар из тех существ, которые чуют магию и умеют видеть сквозь иллюзии. Вернее не совсем так - иллюзию эти животные вообще не замечают, так что подобраться к ним под личиной любимого хозяина не удастся. Может, сейчас этот скакун не дергается только потому, что видит не человеческую женщину с наполовину заплетенной каштановой косой, а сидхе. К нам наймары относятся гораздо более благосклонно. Конечно, не так, как единороги к пресловутым девственницам, но хотя бы не бросаются первыми.
Я наконец-то расстегнула ремень подпруги и с усилием скинула со спины наймара тяжелое и неудобное седло, ласково проведя ладонью по черной шкуре. К счастью, растереть седлом ему спину до крови эти сволочи не успели, значит, есть все шансы приручить.
Мы с наймаром переглянулись, и оба вздохнули посвободнее - конь потому, что с него наконец-то сняли вконец его доставшее седло, а я из-за того, что раз мне за попытку погладить не наподдали копытом, то дела обстоят лучше, чем мне казалось поначалу.
- Ну что, малыш, пойдешь со мной? - тихонько проговорила я ему, осторожно гладя огненно-красную гриву наймара.
Тот подумал, потом чуть повернулся ко мне боком так, чтобы было удобнее залезать на него. Ох, совсем отпустило. Похоже, он все-таки согласен. Ладно, тогда…
- Как тебя назвать? К сожалению, не знаю, как называл тебя прежний хозяин, но, может, подойдет Флайм?
Наймар, разумеется, не ответил, но и не шелохнулся, все еще позволяя мне сесть на него.
- Ладно, тогда договорились.
Я подпрыгнула и оказалась на спине наймара. Но стоило мне только подобрать поводья и выпрямиться, как тот сделал лихую свечку, да так неожиданно, что я едва успела ухватиться за алую гриву и сжать его бока коленями, чтобы не навернуться, и с места пошел в галоп, явно намереваясь перемахнуть через высокую ограду. Народ едва успел разбежаться с матерками в разные стороны, когда наймар взвился в воздух, перемахивая через покосившееся в одном месте ограждение. Я успела услышать проклятия продавца, осознавшего, что еще раз продать чудо-коня не удастся, а Флайм уже уносился с явно надоевшего ему до крайна базара. Что могу сказать - это было взаимно.

Далеко мы, впрочем, уехать не успели, потому что у самых ворот к нам подлетел Джерайн на вороном коне. Флайм заржал и попытался тяпнуть конкурента за бок, но я вовремя осадила наймара, заставив его чуть развернуться и поглаживая нервно подрагивающего скакуна по шее. Видимо, совсем его прежние хозяева доконали, раз он такой дерганый. Ну ничего, по счастью, это вроде как еще лечится…
- Флайм, не дергайся, свои это. - Наймар недоверчиво покосился на меня гранатовым глазом и фыркнул, тряхнув алой гривой. Я же покосилась на Джера, который прятал улыбку в глазах, и вздохнула. - С приобретением тебя.
- Тебя тоже. Думаю, что он очень тебе… идет. - Джер отсалютовал. - Теперь за вещами - и из города, так?
Мы с наймаром переглянулись, а потом окатили д'эссайна несколько пренебрежительными взглядами. Я потрепала Флайма по холке и чуть тронула его бока каблуками. Эх, отвыкла я без седла ездить, но ради наймара можно и не на такие жертвы пойти. В конце концов, если будет совсем уж неуютно, приспособлю какое-нибудь одеяло или попону куплю, против этого сидхийские скакуны совершенно ничего против не имеют.
- Ага, именно что. Кстати, ничего, если мы заедем в одну небольшую деревеньку, которая несколько в стороне от основного тракта? - поинтересовалась я, направляя Флайма по мощенной булыжником улице.
«Не думал, что тебе требуется официальное разрешение твоего работодателя».
Не требуется вообще-то, но если он согласится, то можно будет без лишних препирательств хотя бы на день остановиться в Вересковой Заросли.
- Рискнуть можно. - Конь Джера последовал за Флаймом. - Тем более что ночевка под крышей может того стоить. А может и не стоить… В любом случае я предпочту побыстрее покинуть этот город, во-первых - до того как начнут проверять, что это за сидхе под личиной купила себе наймара, а во-вторых - чтобы иметь возможность полюбоваться тем зрелищем, которые вы должны представлять.
- Зрелищем? - Я удивленно приподняла правую бровь.
«Удивительно, но он даже не поинтересовался, какая деревня и зачем туда ехать».
Так привык, может быть.

Предыдущая страница 15 Следующая страница


По дороге в легенду 16

«Скорее доверяет. Хотя обычно он поначалу раз десять перепроверит, а уже потом поверит. Возможно».
- Это, должно быть, красиво… - протянул Джер. - Тем более что сидхе на наймаре я еще ни разу не видел…
- Значит, у тебя будет возможность посмотреть на это до того, как ты доберешься до сидхийского королевства, - улыбнулась я, пуская Флайма вскачь.
Надо все-таки отдать должное наймару - он постепенно приходил в себя, если можно так выразиться, и, готова поспорить, что после дня, проведенного в забеге по тракту, он совсем, так сказать, обретет себя. В неволе он бы зачах через несколько месяцев…

Для того чтобы собраться, много времени не потребовалось. Правда, пришлось оставить Джерайна с лошадьми, иначе от его воздыхателя мы отбивались бы не один час. Мне и так нелегко пришлось - когда я, благополучно сбросив поджидавшему под окнами д'эссайну его объемистое барахло, спустилась вниз, чтобы сдать ключ от комнаты, эльф поймал меня у двери и начал выпытывать, куда мы едем и как нас можно будет найти. Ну не нас, конечно, а Джера в его женском обличье. Действо затянулось почти на четверть часа, после чего я благополучно послала эльфа к крайну максимально нецензурными выражениями и попросту сбежала туда, где меня ждал д'эссайн.
И только когда ворота Гранца остались далеко позади, я наконец-то стряхнула с себя уже успевший осточертеть морок и, сдернув с кончика косы кожаный шнурок, позволила черным с синеватым отливом прядям плескаться на встречном ветру. Флайм без понукания перешел на галоп, и какое-то время мы с ним мчались по пустынному тракту так быстро, как только мог бежать наймар. Джерайн почти сразу остался где-то далеко позади, и только через несколько минут я пригасила галоп наймара, чтобы дождаться отставшего спутника. Эх, хорошо все же! Я уже и забыла, каково это - мчаться во весь опор на сидхийском скакуне…
Джерайн догонял меня стоя в седле - и при том пустив лошадь в галоп. Не то он приклеил себя к седлу, не то изобрел новый способ удерживаться на лошади, но скорее всего, этому паразиту просто лучше всего удавалось то, чем частенько хвастаются лесные эльфы. Подъехав ко мне, он снова сел в седло, продемонстрировав неверность первого предположения.
- Прости, не мог удержаться. Стоя видится дальше, а оторвать свой взор от того потрясающего зрелища, которое ты мне устроила, я не мог, увы. - Джер задорно улыбнулся.
- Спешу тебя разочаровать, но лично я тебе ничего не устраивала. Это Флайму надо было несколько встряхнуться, что он и сделал без малейшей инициативы с моей стороны. - Чтобы можно было разговаривать на ходу, я, чуть тронув каблуками наймара, пустила его плавной рысью и одновременно попыталась хоть как-то собрать слегка спутанные встречным ветром волосы. - Кстати, ты не представляешь, насколько мне приятнее видеть твою почти родную, наглую, ухмыляющуюся рожу вместо личика вечно насупленной мрачной девицы.
- Если честно, то под насупленным ликом той девицы мое лицо было настолько же насупленным, так как поводов для особой радости я рядом не наблюдал. Сейчас же я могу видеть как твое лицо, так и прелесть твоей фигуры, особенно в сочетании с этой жертвой мясника. Знаешь ли, вместе вы смотритесь просто потрясающе, особенно во время безумной скачки, по чьей бы инициативе она ни началась!
Флайм, до того спокойно рысивший бок о бок с конем Джера, нервно дернул ухом и, повернув голову, вдруг так клацнул зубами у самой морды вороного, что тот шарахнулся на добрую сажень в сторону, едва не сбросив седока. Я усмехнулась и легонько потрепала даже не сбившегося с плавной рыси наймара по огненной гриве.
- К твоему сведению, наймар понимает все или почти все. Он разве что разговаривать не умеет. И мне кажется, что обзывать такого красавца «жертвой мясника» не очень хорошо, что он тебе только что продемонстрировал.
- О, что ты, - Джер оскалился, - я прекрасно знаю, что наймары все, что могут, понимают. А что не могут, принимают на свой счет - и упорно мстят. Более позитивное отношение к жизни увеличило бы ее продолжительность, но, увы, перестроиться им обычно сложновато. Впрочем, если противник заведомо сильнее их - и не угрожает ни им, ни тем, о ком они так или иначе заботятся, то злить их можно почти безбоязненно. Они не злопамятные. Просто злые и память хорошая. - Джер рассмеялся. - Только в «жертве мясника» не было никаких оскорблений, а одна лишь констатация того факта, что его содержали в довольно плохих условиях. И сочувствие конечно же.
Флайм только всхрапнул. Фэй вел себя непривычно тихо, радуя меня невмешательством в мои мысли. А я лишь плечами пожала, склоняя голову набок и машинально поправляя перевязь квэлей. Я не могла сказать, что привыкла к д'эссайну, с которым пикировалась изо дня в день вот уже почти три недели. Но что-то в нем неуловимо изменилось. После чаролета, даже после Гранца. Я не знала, кого он мог встретить в этом городе, но он больше не вел себя, как мальчишка, впервые вырвавшийся в большой мир. Он начинал мне нравиться не только как кто-то, с кем можно бесконечно спорить, перебрасываться шпильками, а иногда и метательными треугольниками. Я уже видела в нем не только нанимателя, не только хищника-д'эссайна, которого по идее я должна была попытаться убить в первую же минуту нашей встречи.
Что-то неуловимо изменилось, как и мое отношение к Джерайну Тени.
Д'эссайн тоже замолчал, задумчиво перебирая что-то на пальцах, будто считая. Затем встрепенулся и окинул меня внимательным взглядом. Снова взгляд, только какой-то… оценивающий. Прищурился - и посмотрел на меня сквозь опущенные ресницы.
- Начинаю сожалеть о том, что не являюсь большим знатоком орочьей поэзии. - Джер притворно вздохнул.
Я озадаченно приподняла бровь:
- Что, навалился приступ вдохновения, и ничто, кроме орочьей поэзии, это выразить не может?
- О, сразу видно, что с ты с этим творчеством вовсе не знакома. Дело в том, что орочий словарь страдает недостатком слов. Собственно, потому они и знают общий почти поголовно. В то же время орочья поэзия строится на сравнении объектов с известными понятиями. Так, колодец может быть «слезой земли, жизнь дающей, о тех, кто сюда не дошел». Это так, к примеру. Но, увы, найти адекватного сравнения для твоей красоты у меня не получится - не хватает знания некоторых слов.
- Ты просто издеваешься, - вздохнула я, направляя наймара на небольшую дорожку, ведущую на запад, в сторону от основного тракта. - Верст через пятнадцать будет небольшая река, сможем остановиться там, если захочешь. А оттуда до Вересковой Заросли уже рукой подать.
- Я совершенно серьезен. - Джер чуть расправил плечи. - А сколько времени до этой деревеньки ехать, а?
- Я тебе лучше в расстоянии скажу. От реки, если перебраться через брод, а не ехать до моста, верст десять напрямик. - Я чуть улыбнулась. Если все пойдет хорошо, то к вечеру я уже увижу Эрин… Все-таки я скучаю по ней… - Думаю, что на закате мы уже будем на месте, может раньше, если не будем долго задерживаться у реки.
- А коли не напрямик, то верст сорок, да? - Джер ухмыльнулся. - Если не секрет: а почему ты туда рвешься?
Я невольно улыбнулась. Так что даже не сразу смогла скрыть эту нежную улыбку.
- У меня там ребенок. Дочь. - Улыбка погасла так же неожиданно, как и появилась. - Только о ней мало кто знает. Из посторонних - лишь Тираэль и теперь ты. Тира я предупредила, скажу и тебе. Если Эрин пострадает из-за того, что ты будешь трепаться о ней с кем не следует, то я тебя разыщу даже на том свете, и, поверь мне, лучше тебе в таком случае будет самоуничтожиться, а не ждать, пока я до тебя доберусь.
Д'эссайн невольно присвистнул:
- Знаешь, глядя на тебя, поверить, что у тебя есть дочь, практически невозможно. И… мне было бы интересно с ней познакомиться. Честно.
- Она вся в отца, - улыбнулась я, что действительно было правдой. От своего отца она взяла все или почти все: будь Эрин мальчиком, то могла бы стать точной копией Альена, и только жизнерадостность у нее была материнская. - Но ты намекаешь на то, что не нашлось бы такого идиота, который рискнул бы сделать мне ребенка и остаться при этом в живых?
- Интересно, откуда у тебя возникла мысль, что я мог подобное подумать? - Джер сделал большие глаза и невинно похлопал ресницами. - Тем более что я сомневаюсь, что встретил бы тебя, если бы он был в живых… - Д'эссайн осекся. - Прости…
Я ничего не ответила, только одарила его взглядом, которым ясно показала, какой же из Джерайна отвратительный дипломат и как именно у него дела обстоят с умственным развитием, с чувством такта и так далее, после чего пришпорила наймара, стремясь добраться до реки как можно быстрее…

Джерайн Тень

Иногда я начинаю сожалеть, что затеял эту катавасию.
С другой стороны, то, что ее затеял я, - это не так уж и плохо.
Гораздо хуже было бы, если бы с моими знаниями я не предпринял ничего…
Или если бы все это затеял кто-нибудь другой.

Из лабораторного журнала Джерайна Тени

Иногда невольно вырвавшееся слово способно разрушить магию момента лучше, чем удар тарана - крепостную стену. И кто, спрашивается, меня за язык тянул? Никто, если быть честным. Сам кашу заварил, самому и расхлебывать придется. Бедная Лесс… Иначе и сказать нельзя.
Конечно, я хотел «всего лишь» сказать, что она бы не оставалась наемницей, если бы в этом мире был кто-то способный заботиться о ней… И о ее дочери. Интересно, сколько времени теперь мне придется привыкать к тому, что у Лесс есть дочь? Так вот, если бы у нее была возможность зарабатывать чем-то, кроме наемничества, столько, сколько хватало бы ей хотя бы на подобие той жизни, к которой она привыкла в Столице, а также на то, чтобы обеспечить хорошее детство дочери, - она наверняка предпочла бы другую работу. Хотя опять же загадка - что это за странная деревенька, жителям которой Лесс настолько доверяет, что не боится оставить там свою дочку одну…
Потому что никого, кроме дочки, у Лесс точно нет. Простите, где-то еще путешествует ее драгоценнейший любовник-эльф. Есть ли у нее кто-нибудь, кроме него? Хороший вопрос, но, судя по тому, как она себя ведет, - нету. А еще - если судить но тому, насколько серьезно она себя ведет сейчас, все прочие связи носят еще более эпизодический характер, чем мои. Хотя я и допускаю, что количество тут компенсируется качеством. По крайней мере, с эльфом она… Крайн, как только я вспоминаю о том, что слышал и что после этого видел, организм не может не отреагировать. В седле ехать неудобно! Переключаюсь обратно.
Итак. По пунктам. У Лесс есть дочка. Это раз. Еще у нее был любимый. Это два. Он умер или погиб - это три. Так… Любимый, скорее всего, был человеком. Почему не сидхе - потому что она сама говорила, что ее не особо братья по крови любят. Эльф… Вряд ли. Тогда бы она не относилась к Тираэлю так спокойно - он наверняка регулярно напоминал бы ей о ее ушедшей любви. Хотя тут я, может, и ошибаюсь, это для меня все эльфы если и не на одно лицо, то кажутся похожими, как братья. Зеленорожих, каменнозадых и двухголовых можно опустить. О коротышках же и детях крови также лучше и не предполагать - себе дороже выйдет. Опять же флирт с Дрейком тогда был бы исключен. Значит, человек…
Наверняка он все-таки погиб. Потому что иначе мои года не были бы обозваны «детским возрастом» - если любимый умирает от старости, то учишься ценить каждую минуту, проведенную вместе, и ценить чужой возраст.

Итого: у Лесс был человек-любовник-муж (выяснить по возможности), которого она любила настолько, что у них оказалась дочка. Сей человек погиб в самом расцвете сил, скорее всего потому, что был наемником или солдатом… Какая разница! Так… Еще раз. Близкий человек. Самый дорогой. Гнев и ненависть… Да, сложить один и один бывает нелегко. Зато теперь я прекрасно понимаю, почему Лесс так на меня разозлилась в Иррестане. Шепчущие, Шепчущие, вы носите с собой чужую боль и чужую радость, не имея с этого ничего для себя. Парадокс вашей смерти, не так ли? Но звать я вас сейчас не буду. Потому что вины моей перед Алессьер это не искупит, напротив, усугубит.
Вот только как извиниться, если она до сих пор не проронила ни слова и сидит мрачнее тучи? Думаю, что и отвечать будет сухо и только по делу… Были бы мы в городе - я мог бы купить цветов, сластей у кондитера, какую-нибудь дорогую безделушку, а то и сделать что-нибудь самостоятельно, но… Думаю, что время года, когда цветы растут в лесу, уже прошло. Или нет и стоит попытаться поискать? Хороший вопрос. А еще молчание нужно прекращать, и как можно быстрее, иначе… Да. Я ненавижу быть виноватым.
- Лесс, прости за нескромный вопрос - а привал на перекус мы когда делать будем?
- Минут через пять покажется излучина реки. Мы сможем сделать привал, искупать лошадей и искупаться сами. - Сидхе выудила из кармана тонкий кожаный шнурок и принялась переплетать косу, отпустив поводья.
Потенциальная конская колбаса даже ухом не повела на такую беспечность хозяйки, продолжая плавно рысить по узенькой дорожке. Хвалю.
Мысль о том, чтобы искупаться самому… Даже если вычеркнуть возможность хотя бы полюбоваться красотой Лесс, не то что сделать с ней что-либо еще, все равно - купания однозначно не хватит моим расшатанным нервам. Полежать в прохладной воде, успокоиться… Здорово.
- По крайней мере, твой конь по купанию явно соскучился.
- Согласна… - Она отпустила аккуратно заплетенную косу, а впереди как раз показалась река и берег, усыпанный мелкой галькой.
Речная вода блестела в солнечном свете, как чешуя гигантской змеи. Хотя я и не знаю, встречаются ли в природе серебристые змеи метров этак тридцати в поперечнике. Надеюсь, что нет, ибо проверять свои надежды как-то не хочется. Берег был усеян мелкой галькой и камнями, а частые сосенки создавали впечатление зеленой стены, за которой может прятаться что угодно… Или кто угодно. Дорога шла дальше вдоль берега, но в месте поворота была премилая полянка, на которой мы и расположились.
Сидхе, недолго думая, соскользнула со спины наймара. Сдернула с него одеяло, временно заменившее попону, сбросив па землю. Туда же отправился рюкзак, и я не успел опомниться, как сидхе принялась расшнуровывать высокие сапоги.
- Привал у нас на этом берегу? - уточнил я, стягивая с ног свои сапоги. - Или на тот все же переберемся?
Согласен, глупое предложение - наверняка дорога доведет нас до брода, а затем и до той странной деревеньки. Но должен же я сказать еще какую-нибудь глупость, чтобы хотя бы постепенно снять напряжение?
- Если у тебя есть желание переплывать реку в самом глубоком месте, останавливать не буду, - отрезала сидхе, даже не съязвив но поводу моих слов. А жаль.
Она скинула сначала куртку, потом брюки и, оставшись в одной коротенькой рубашке, опускавшейся на ладонь ниже ягодиц, подхватила своего скакуна под уздцы и пошла к воде. Похоже, она полностью выздоровела - по крайней мере, цвет ее кожи уже не был голубоватым, принимая прежнюю жемчужную белизну.
Я честно старался не особенно отвлекаться на ее длинные и стройные ноги и упругий зад, лишь слегка прикрытый тонкой тканью. У меня честно не получилось… По разгрузке и расседлыванию коня это все-таки не помешало. Я выудил из рюкзака полосу ткани, в которую раньше были уложены мои инструменты, и, раздевшись догола, обмотал ее вокруг своих бедер. Не хотелось ни мочить одежду, ни злить Лесс своим обнаженным видом. А так - и волки сыты, и овцы целы. Надеюсь… Я повел своего скакуна в воду, возобновляя диалог:
- Что, тут настолько глубоко?
- Если есть настроение проверить, то доплыви до той стороны реки и попробуй нырнуть. До дна вряд ли достанешь. А еще тут омут на омуте… И живность всякая водится. Под воду, конечно, не утащит, но укусить может. И откусить что-нибудь - тоже.
Алессьер отпустила повод, и Флайм забежал в воду, остановившись, лишь когда она достигла его шеи, и выжидающе посмотрел на хозяйку. Та только вздохнула, заходя в воду так, что подол рубашки едва-едва касался воды, и начала подзывать эту жертву селекции. Честно говоря, у нее получилось, хоть и не сразу.
- Открою тебе маленькую тайну. Водные хищники всегда крупнее хищников земных, и, если бы ты видела, что порой плавает в ваших морях, ты бы поразилась самоубийственной храбрости моряков. - Я завел своего коня в воду по брюхо и принялся старательно его мыть. Хорошо хоть, что мне не только продали средства по уходу за этим животным, но и объяснили, как ими пользоваться, иначе никакого купания и не вышло бы.
- О, да ты прямо светоч разума для таких, как я, - негромко отозвалась сидхе, растирая шкуру наймара захваченной из рюкзака щеткой. - Думаю, ты не будешь возражать, если мыться я удалюсь немного выше по течению? Река большая, полагаю, что уединения для нас двоих как-нибудь наберется.
- Не буду, - отрезал я, дочищая несчастную животину и выводя ее на берег. Все же моему коню сейчас требовалось меньше ухода, чем наймару сидхе, ибо он был в гораздо лучшем состоянии. По крайней мере, по его виду нельзя было сказать, что из него пытались заживо сделать отбивную.
Я поправил слегка сбившуюся полоску ткани и снова вошел в чуть прохладную воду. Уже просто поплавать.
Алессьер еще какое-то время возилась со своей потенциальной колбасой, но через несколько минут она все же вывела его поближе к вещам и, что-то негромко сказав ему на ухо, вытащила из рюкзака полотенце, подобрала квэли и скрылась где-то в зарослях.
Я напоследок окинул взглядом, как намокшая рубашка облепила ее формы, - и тут же нырнул в воду. Чтобы остудиться. Помогло, хоть и не сразу. Все-таки приятно свободно бултыхаться в воде, плыть против слабого речного течения, а затем, расслабившись, позволить реке нести себя прочь… От всего.
Я чувствовал себя безумно усталым. Да, конечно, порефлексирую - и отпустит. Все-таки путь еще только начинается. Закрыть глаза… Расслабиться… Все равно сейчас рядом нет никого из тех, кто был бы счастлив заграбастать мою голову в свои цепкие ручонки. Конечно же - отдельно от всего остального… Прочувствовать, как вода держит безвольно лежащее тело… Интересно, а как я выглядел, лежа в своем уютном гробике, пока меня всюду искали? Полцарства бы отдал, чтобы увидеть лица своих «кредиторов», если бы они вдруг узнали, где я нахожусь… сейчас. Как же я рад, что все задуманное удалось, пусть и ценой одной, чрезмерно болтливой одухотворенной железяки.
И как же я рад, что мой дневник вернулся ко мне. С одной стороны, я думал, что спрятал его в своей лаборатории. С другой - если Шепчущие решили поделиться им с орками, то они в своем праве. Право, право…
Наверняка ведь все было бы по-другому, не вздумай я отыскивать свод правил крови, да если бы не отыскал, надеюсь - случайно, один из самых полных, доступных для непосвященных. Да, даже там было вырвано несколько страниц, причем так качественно, что я так и не смог полностью восстановить содержимое. Все равно только в нем я смог прочитать о кодексах памяти и времени. А получив информацию об их содержании - бросить пару камней…
Я нырнул ко дну речки и поднял оттуда горсть камушков. Были среди них и плоские, как раз такие, какие я искал. Синхронное движение пальцами кисти - и два камня отправляются в полет, отскакивая за счет вращения от поверхности воды. И от каждого удара по воде расходятся круги. И, встречаясь, волны смешиваются, нет… Как же термин?.. Да. Интерферируют. А волн много, и думаю, что если бы у меня была возможность взглянуть на речку сверху, то картина бы меня заворожила… Потому что перед своей «смертью» - я, образно выражаясь, именно это и сделал. Бросил пару камней…
А сейчас я всего лишь качаюсь на волнах, которые возникли после того, как мои камушки столкнулись с жизнью… Охота сидхе - волна. Пусть их и интересует только моя голова, как последнего д'эссайна, но они и сами не знают, к чему их могут привести непомерные амбиции.
Дрейк с его заклятым бароном - волна. Да, когда-то я развивал новое направление боевых чаролетов… Давно это было… Для всех. А для меня - как вчера. И «Птица» до сих пор как новенькая… Ну почти как новенькая. Интересно, до чего дошел ее разум, если она, в отличие от браслета, - просто обязана была развиваться?
Жаль, что конструкцию полноценного Орудия Сор-совой Мощности я так и не успел доделать. Пусть. Зато возможности хорошо защищенного чаролета, рассчитанного на дальние рейды, за прошедшее время были продемонстрированы на всю катушку, и думаю, что хотя бы прототипы дальнейшего как мирного, так и военного развития этой идеи они могли сделать! Хотя… могли и не сделать… Будет возможность - выясню.
Кстати, Дрейк с его абордажной командой - это тоже волна! Цунами маленькое, не меньше. Малыш, малыш Эдгар… Ты, кажется, за это время не только вырос, но и заматерел изрядно. По крайней мере, на двух смертничках твой прикус различим. Интересно, мог ли ты, младший отпрыск бедного дворянского семейства, представить тем промозглым вечером, когда тебя познакомили с широко известным в узких кругах ученым, что через месяц список живых уже не будет содержать твоего имени? А через полтора - ты станешь полноценным и самостоятельным вампиром, кровным должником того ученого…
Думаю, что история, как мы добывали тебе стартовый капитал, достойна отдельного освещения… Как и история постройки и сборки ВБП. Да… Добрые старые времена… Хотя даже когда я все рассчитал - я бы ни за что не поверил, что под твои знамена встанет сам «зло во плоти». Риго. Легенда при человеке, вампир - при легенде… И если он сейчас предпочитает называться Риго, это его право.
Я не смогу вспомнить точно, сколько ему лет, - помню лишь, что он был одним из тех, кем пугали непослушных детей во времена моего детства. Один из величайших воинов своего времени, автор трактата «Искусство применения ножа», однажды он влюбился. К сожалению, кем была она, сейчас сказать нельзя, и вообще ныне про нее ничего не известно, за исключением разве того, что Риго влюбился в нее без памяти. И отдал себя ей с тем же старанием, с которым ранее отдавался любимому делу - войне.
Он ушел на покой, спрятавшись от мира в хорошо скрытом жилище. Пять лет он отшельничал вместе с любимой женщиной, возделывая землю и разводя скот - это не так уж и много… Но это - целая жизнь. И, как и всякая жизнь, однажды она закончилась.
Найти их дом, надежно укрытый от любого взгляда, закрытый сферами ловушек, было практически невозможно. Никакой магии - только хитрость и коварство. И в центре этих колец - рай на двоих. Маленький домик, птицы, козы и пара коров… Но однажды у Риго объявились гости.
Первый пришел еще до полудня. Он был высоким и худощавым. Он упивался звуками своего голоса и совершенно не слушал никого, кроме себя. Он звал Риго военачальником - и напоминал ему про старые победы, воинскую добычу и о кровавых битвах прошлого. Он невидящим взором смотрел на дом Риго и говорил о прелестях походной жизни. Ушел он столь же спокойно, как и пришел, не оглядываясь. На раздумья он дал неделю.
Второй пришел в самое время дневного жара. Он был невысок и тучен и чуть что принимался смеяться, и многочисленные подбородки его тряслись и подпрыгивали, как тряслось и подпрыгивало его брюхо, подобное бочонку дрянного, кислого пива, безбожно разбавленного и столь же безбожно дешевого. Он звал Риго воевать под своим началом и обещал ему почести, достойные такого воина. Он гоготал, как гусь, говоря, что хорошие, значит, деньки настали для Риго, что он воюет только с навозом. Он смеялся все время, за исключением того мига, когда взглянул на ту женщину… Но затем его смех стал лишь злораднее. На размышления был дан день.
Оба совершили одну и ту же ошибку - они говорили с Риго с позиции силы, намекая, что он не сможет защитить от них свою женщину и свой дом. В этом они были правы. Убийца - плохой защитник. И Риго, даже находясь в своем доме, не смог бы защитить свою женщину. Поэтому он убил свою любимую. Быстро и безболезненно, прежде чем она поняла, что к чему. Сжег свой дом и ушел, старая свои следы.
Война началась без его участия. Мир, казалось, позабыл о безумном воине до того момента, как оба царства не задохнулись в пламени пожаров и в смраде чумы. Риго оказался единственным победителем в срежиссированной им бойне.
Казалось бы, как можно выиграть войну при помощи ножа? Никак - ответите вы, и будете правы. В одиночку победить армию невозможно. Но когда стороны две… Убей вестового - и отряд не получит подкрепления, и враг не сможет вовремя обнаружить неприятельский отряд. Убей офицеров перед боем - и пехота побежит, не выдержав натиска противника, не зная, кому подчиняться и что делать. Для того чтобы эти события следовали наиболее разрушительно, нужно всего лишь вовремя чередовать стороны - и не оставлять свидетелей.
Странные убийства обратили на себя внимание слишком поздно и были необъяснимы, пока стороны не договорились о «поединке, который решит все». Конечно, обе стороны, пожимая руки и скрепляя этим договор, сжимали в руках отточенные мечи, но нож быстрее меча…
Риго возник в середине поединка, когда усталость поединщиков, да и легкие ранения, полученные во время боя, уже сказывались. Он в красочных и шикарных выражениях расписал свою роль в учиненном им беспорядке, а когда гости-поединщики в гневе кинулись на него, он зарезал обоих. Высокому - вспорол брюхо, жирному - перерезал горло.
После этого победитель Войны Ножа счел свою месть завершенной и ушел, проклинаемый и ненавидимый людьми и гномами, вздрагивающими при звуках его имени… И разыскиваемый вампирами и д'эссайнами - чтобы так или иначе, но найти применение его талантам. Вампиры, на свою беду, успели раньше. Об этом я могу судить по тому, что наткнулся на упоминание этого голубоглазого деятеля в кодексе крови. Просто короткая рекомендация не пытаться обратить тех, кто может оказаться сильнее тебя, - с отсылкой к истории о новорожденном вампире, осушившем своего «хозяина» сразу же после обращения.
Предаваясь подобным воспоминаниям, я дрейфовал по течению, время от времени делая несколько сильных гребков и возвращаясь обратно к месту нашей стоянки. На шестом подобном возвращении я плюнул на все рассуждения и просто всласть побултыхался, чувствуя, как проточная вода уносит с собой все горести и печали…
За своим купанием я умудрился пропустить тот момент, когда купленная Лесс пародия на нормальную бессловесную лошадь умудрилась тихо сняться с места нашей стоянки и отчалить в направлении своей новой хозяйки. Завидую - будет нагло любоваться ее купанием и делать вид, что ему это ну совершенно неинтересно. Нет, виды разные, так что у него, может, и физиологической реакции не будет… Но эстетическая…
Я и сам-то до сих пор вспоминаю ее публичное купание, пусть из публики была только моя несчастная персона. Несчастная - из-за дикой гормональной бури, вызванной пробуждением, а также тем, что Лесс демонстративно не обращала на меня внимания. Будто я предмет мебели - или не отношусь к мужскому полу. Да, вид другой… Но это вовсе не мешало мне восхищаться ею!
Хотя… Как я выглядел после пробуждения? В гроб кладут краше. Я точно помню. Как помню и то, что возбуждение, накопившееся за время сна и за время вольных и невольных наблюдений за сей прекрасной белокожей наемницей, требовало выхода. Как и обида, перемешанная с легким укором моему самолюбию. Вылилось это в обладание женщиной, готовой отдаваться за деньги. Причем столь успешное, что оно невольно стало показательным. Когда Лесс вошла, я совершенно не мог остановиться… Да и не хотелось, если честно, после ее демонстраций.
Глупо. Даже очень. И с чего я настолько потерял самообладание? И вообще регулярно теряю его, если не полностью, то как минимум частично, в ее компании, а уж тем более - в ее обществе. Язва она. Редкая. Хоть и имеет на это полное право, поскольку за свои слова может ответить, да так, что мало не покажется. Подготовка Танцующих за эти годы не стала хуже - и то хлеб. Тьфу, снова померил их человеческими мерками - у них же не так много поколений сменилось, чтобы были заметны какие-либо потери. Опять же никаких катаклизмов, спокойная и сытая жизнь. Но крайней мере на их территории.
Ничего, это скоро изменится, готов поспорить. Да так, что веселья хватит всем, а синеухим - в особенности. Хотя дети песка тоже заявили, что им не хватает опыта, получаемого от большого количества пинков по седалищу.
За этими размышлениями я не забыл развести костер, высушиться и одеться. Что-то Лесс давно не слышно… Она что, так далеко от меня ушла? Неужели настолько не доверяет? Или… Интересно, неужели я где-то напутал и мозги у меня все-таки немного испортились? Или я не рассчитал пределов собственной впечатлительности… Ладно. Отругаю себя позже, а пока время включить наконец-то доделанное и исправленное устройство для приема той белиберды, которой мой браслетик заполняет мировой эфир. Хорошо хоть, что он не знает, какое громкое эхо бывает у его слов… Да и не только у слов.
За что я всегда любил Фэя, так это за то, что он, в отличие от меня, обладает не полной информацией о собственных действиях. Так, реальность, данная ему в ощущениях, скрывает, что в случае опасности его носителю он испускает сигнал тревоги. Да, только на определенной частоте и сравнительно малой мощности - так, чтобы можно было оказать содействие только в том случае, когда находишься в радиусе полукилометра и имеешь очень точно откалиброванный приемник. Орет на ухо хозяину он куда как громче. Так… Проверка частоты… Да. Так и есть.
Истошные вопли об опасности я все-таки услышал. Как всегда, не можем отдохнуть без приключений, ну что же это такое?! Пришлось срочно хватать оружие и мчаться промеж деревьев подобно разъяренной обезьяне. Раскачиваясь - и с ветки на ветку. Так быстрее, чем ломиться через кустарник и бурелом. Намного. Самое обидное выяснилось по дороге - то, что напало на Лесс, как и я, баловалось вытягиванием маны, причем делало это в заметно больших масштабах, чем те же дибоги. Мерзость. Похоже, мне уготована роль зрителя и потенциального приза победителю. Всей душой надеюсь, что это будет сидхе…
Где-то совсем рядом раздалось истошное ржание наймара, звон клинков и нечто, больше всего похожее на шипение разъяренной змеи. Увидев картину боя, я чуть не сверзился с ветки - от изумления конечно же. И совершенно неподдельного восхищения…
Прошло уже достаточно много времени с тех пор, как я в первый и последний раз видел Лесс в серьезном бою. Впрочем, в тот раз она выжила только благодаря моему вмешательству и своевременному появлению птенчика. Сейчас же она могла рассчитывать только на себя, и ей приходилось действительно раскрываться на всю катушку… И это было потрясающе!
Алессьер, сражающаяся с речным змеем. Здоровенным - я бы с трудом смог обхватить его руками. Уродливым, с непропорционально широкими челюстями, особенно если разглядывать его маленькую голову, в которой, казалось, совсем не было мозга. Не влез бы. Чешуя невнятно переливалась между коричневым и сине-зеленым цветами, позволяя змею спокойно прятаться на дне, поджидая добычу. Интересно, с чего он на Лесс позарился? Оголодал сильно?
И Алессьер. Обнаженная и прекрасная в своей наготе, с рассыпавшимися по плечам мокрыми волосами, стройная, кромсающая эту тушу своими квэлями, с трудом балансируя на скользкой от воды и крови чешуе. Секунда - и она оказывается под водой. Змей хлестнул кончиком массивного хвоста по тому месту, где только что скрылась Лесс. Вода вспенилась, раздался резкий звук, как от удара кнутом. По реке пошли волны, наймар бешено заржал, вбегая в воду по грудь и явно собираясь идти дальше, стремясь выудить свою безбашенную хозяйку поскорее, пока она окончательно не потеряла башню.
Речной змей повернул к добыче покрупнее узкую голову, покрытую зеленовато-бурой чешуей, и зашипел. Сидхе так и не появлялась на поверхности, но наймар остановился, не рискуя заходить дальше, а может, просто чего-то ждал…
Такими темпами я могу остаться и без проводницы-телохранительницы. Если уже не остался, хотя… Фэй удар должен был смягчить, сил у него хватило бы. Скорее ее свежеобретенная конская колбаса таки исполнит свое истинное предназначение и пойдет на корм речному змею. Обидно, что я не могу подойти близко, а никакого стрелкового орудия у меня нет и не предвидится. Даже в проекте - у меня уже элементарно не хватит материалов ни на что сложнее пращи. Праща… Спрыгнуть с дерева вниз, подобрать несколько камушков и запрыгнуть обратно - это дело секунды.
Уцепиться получше и, повиснув на одной руке и упершись обеими ногами, прицелиться… Пошли! Я кинул пару камней в глаз змея. Естественно, он моргнул - и первый камень отскочил. Зато второй, летевший с некоторой задержкой, все-таки попал. Глаз, конечно, выдержал, но змея это ненадолго отвлечет. Надеюсь, что Лесс эти секунды помогут. Иначе… Будет обидно. Очень.
Из воды показалась бледная рука, ухватившаяся за алую гриву наймара, и через пару секунд сидхе уже устраивалась на черной спине Флайма, встряхивая клинками. Змей недовольно зашипел и устремился за ними, но девушка ударила скакуна пятками, и тот успел-таки выбраться на относительное мелководье, где змею было сложнее передвигаться. Отъел он себе брюхо, нечего сказать…
Алессьер подняла один из клинков к небу, что-то крича на родном наречии, а потом вскочила на круп наймара, балансируя на нем стоя, ожидая. Шкура змея при внимательном рассмотрении оказалась уже изрядно подпорченной изогнутыми клинками Лесс, но и самой сидхе досталось: на спине темнела здоровенная ссадина от лопатки почти до кончика - похоже, что девушку все же задело хвостом змея. Гад подколодный… то есть подводный.
Секундная задержка перед тем, как змей метнулся к ней, стремясь схватить и перекусить пополам, дала ей достаточно времени, чтобы подготовиться и ответить.
Танцующая успела отскочить в сторону, одновременно вонзая клинок в глазницу речного гада почти по рукоять… Тот зашипел и, отпрянув, резко ушел под воду, унося с собой сидхе, так и не выпустившую клинка, застрявшего в черепе противника. Танцующие никогда не бросают оружие - оно им слишком дорого обходится… Иногда - оно стоит им жизни. Очень надеюсь, что не в этот раз.
Также я очень надеюсь, что мозг у этого земноводного располагается в голове, а не в брюхе, что Лесс успела вдохнуть достаточно воздуха, что змей сдохнет достаточно быстро… Короче говоря, меня снедало множество надежд на благоприятный исход дела. Судя по ощущениям, змей или уплывал, или умирал. Судя по взвизгам браслета - Лесс была жива. Пока жива… Но, если она не выплывет, мне придется нырять за ней и надеяться, что змей не успеет выкачать меня настолько, чтобы ожить и съесть нас обоих.
Я спрыгнул с дерева и вышел на берег. Забрел в воду по колено. Теперь я буду ждать. Минуту, может, две - а затем нырну. И будь что будет. Но… Лесс воистину потрясающе выглядела… Несмотря и вопреки… Просто… Буду счастлив этим, даже если это и последнее, чему удастся порадоваться.
Я вздрогнул, когда в нескольких саженях от меня на поверхность выскользнула часть длинного гибкого тела, покрытого чешуей… и стало медленно погружаться обратно в воду, уходя на глубину. А потом раздался плеск воды, и, обернувшись, я увидел, что Лесс выбирается на берег, покрытая ссадинами и неглубокими ранами, затягивающимися на глазах. Судя по всему, браслет компенсировал вынужденное бездействие усиленными лечебными заклинаниями, в то время как Алессьер медленно поднималась на ноги на гальке, окрашенной кровью по-прежнему не выпуская из рук квэли и совершенно не реагируя на окружающую обстановку. Пальцы на рукоятках были сжаты до меловой белизны.
Я пошел навстречу ей, искренне радуясь, что она в порядке. Вот только… Что-то с ней точно не так… Надеюсь, это никак не повлияет на ее реакцию?
- Лесс, ты… в порядке?
Девушка резко обернулась на звук голоса, так и не опустив мечей, с которых капала кровь. Казалось, она меня совершенно не узнавала - настолько чужим был ее взгляд, в котором осталось только желание выжить любой ценой. За ее спиной речная вода постепенно приобретала цвет крови. Удивительно, что я не замечал этого во время схватки, - и страшно представить, что вообразят себе те, кто живет ниже по течению… У Лесс был такой вид, будто она совершенно не верит, что вышла из этой схватки НАСТОЛЬКО живой…
Я медленно и спокойно подошел к ней, почти касаясь ее мечей. Надеюсь, от звуков моего голоса она не будет дергаться. Не хотелось бы сейчас с ней драться. Совсем не хотелось бы.
- Лесс… Алессьер, с тобой все нормально? Ты не представляешь себе, как я рад, как я счастлив, что ты жива, что ты все-таки победила…
Действительно не представляет. Глаза - словно два до блеска отшлифованных куска агата, совершенно не отражают эмоций. Как там в кличе? «Слушай, император! Идущие на смерть приветствуют тебя!» Взгляд до костей пробирает.
Квэли выпали из побелевших от напряжения пальцев сидхе, окрашенных кровью, тихо звякнув лезвиями о прибрежную гальку. Девушка моргнула, и из глаз ее постепенно исчезало выражение идущей на смерть. Зато появлялось другое… По-прежнему не говоря ни слова, Лесс шагнула вперед и, резко притянув меня к себе, впилась в мои губы крепким, но не болезненным поцелуем, в котором ощущался вкус крови. И от волос сидхе шел странный запах - ее обычный, смешанный с тем же запахом крови и еще с чем-то сладковатым…
Крайн! Я… Я мог ожидать чего угодно, но только не этого… Или нет, наоборот, этого я не мог ожидать вообще, никак. Просто… Крайн! Я не представляю, что и как перемкнуло в ее голове, но от этого поцелуя… от ее запаха… вспомнилось все, что я невольно слышал или видел. Крайн… И от этого потока воспоминаний перемкнуло уже у меня. Совершенно.
Поскольку на этот давно желанный поцелуй, пусть и желалось по-другому… но так же ярко… я ответил со всей страстью, на которую только был способен, а затем принялся слизывать не успевшую свернуться кровь с ее тела, перемежая касания губами с касаниями языком… и чувствуя, как постепенно расслабляются окаменевшие в горячке боя мышцы, как гнев уходит окончательно…
Сидхе только сдавленно охнула и, коснувшись ладонью моего затылка, сгребла в горсть прядь рубиново-красных волос и потянула, заставляя меня откинуть голову. Не для того чтобы причинить вред - а чтобы коснуться, подобно вампирше, поцелуем открывшейся шеи, возможно несколько жестко, но приятно… Донельзя приятно…
Интересно, останется след от этого поцелуя или нет? Наверняка - останется. Только и я перед подобным обращением пасовать не намерен! Пока она впилась в меня губами - и несколько чувствительно вцепилась ногтями, мои руки исследовали ее тело. Я наслаждался ею - как поцелуем, так и ее телом, столь податливым под ласками…
Алессьер тихо охнула, осыпая мое лицо поцелуями и что-то неразборчиво шепча на родном языке, так быстро и неразборчиво, что казалось, будто она совершенно забыла единый язык, будто стресс стер ее память и сейчас она живет не сознанием, а подсознанием, которому плевать на все, кроме пьянящего ощущения жизни, бурлящего в венах… Все же колени ее подогнулись, и она соскользнула на галечную отмель, словно не в силах снова подняться.
Я аккуратно зажал рукояти квэлей между пальцами противостоящих ладоней, после чего поднял девушку на руки и отнес к костру, покрывая поцелуями ее лицо… высокую грудь… даже руку с наручем, который она не сняла на время купания.
Флайм неторопливо брел за нами следом, не вмешиваясь и совершенно не выказывая своего отношения к тому, что происходило. После того как мы дошли и я уложил Лесс на расстеленное одеяло, он почти демонстративно удалился, никак не реагируя на то, что я покрываю горячими поцелуями его хозяйку… Впрочем, мне было плевать на чье-либо мнение, я просто наслаждался моментом, как путник в пустыне наслаждается оазисом, его влагой…
Сидхе приподнялась с одеяла каким-то текучим движением и, выдернув из широкого кожаного наруча на левой руке тонкое лезвие, моментально разрезала рубашку на груди, разделив ее пополам.
- Sie'qellie…
Нож, блеснув лезвием в свете костра, скрылся в наруче, а Лесс, стянув остатки рубашки с моих плеч, принялась покрывать их поцелуями. Запах лунной ночи, исходящий от нее, стал совсем каким-то сумасшедшим и почти осязаемым… настолько, что заглушил собой запах леса и дыма костра.
Я одной рукой расстегнул пояс так, что штаны спали, другой - подтолкнул сидхе, укладывая ее на одеяло. Голова была потеряна где-то по дороге, так же как и остатки самоконтроля. Я уже не мог контролировать свое возбуждение, я сходил с ума от ее запаха, от ее глаз, ставших глубже самого глубокого океана, от ее нежной, несмотря на все походы, кожи… Поэтому, когда наконец случилось то, чего я ждал с момента, как увидел Лесс во время ее демонстративного купания, я не смог сдержать победного рыка.
У меня было ощущение, что повторилась ночь нашего знакомства, когда я мог слышать приглушенные стоны Алессьер через дверь. Только сейчас все было… несколько иначе. И Лесс вела себя не настолько спокойно, как тогда, по крайней мере, она даже и не пыталась как-то сдерживать свои вскрики. Волосы девушки растрепались, черные пряди с синеватым отливом перемешивались с рубиновыми, сидхе прижимала меня к себе, вжимая в себя, впиваясь ногтями в мою кожу, наверняка оставляя заметные следы, которые тут же затягивались - и сменялись новыми царапинами… Балансирование на грани безумного наслаждения и острой, почти режущей боли… И, как ни странно, даже самые сильные и резкие движения не причиняли боли сидхе - скорее только распаляли…
Я сходил с ума от страсти и наслаждения. Я обладал ею. Я отдавался ей. Она обладала мною. Она отдавалась мне. Вся. Целиком. Без остатка…
Лесс вздрогнула, ее вскрики на миг захлебнулись, а в уголках глаз блеснули слезы… не прозрачные, как у человека… а голубоватые, отчего казалось, что ее глаза на миг затянулись блестящей голубой пленкой… Она вцепилась пальцами в мою ладонь, как в свои квэли часом ранее, как утопающий хватается за доску, или не в силах удержаться на скале…
Я в ответ крепко ухватил ее ладонь и сам дошел до пика наслаждения… заполняя ее окончательно… чувствуя слияние… Я прорычал что-то сквозь сжатые зубы и, обессилевший, опустился рядом с девушкой.
Она несколько секунд смотрела затянутыми голубоватой пленкой слез глазами куда-то в небо, словно ища там не то невидимую пока звезду, не то еще что, а потом попросту отключилась, будто бы окончательно истратив все свои силы. Голубые слезы скатились из-под опущенных ресниц по щекам, оставляя чуть заметные следы на белой коже. Рубиновый глаз браслета загорелся ярче, помогая владелице восстановиться. Но даже в состоянии, близком к сну-смерти, она не отпустила мою ладонь.
Я поцелуями собрал слезы с ее лица и, не выпуская ее из объятий, с трудом дотянулся до второго одеяла, которым и укрыл нас, после чего обнял ее и постепенно заснул сам. Просто уже и не хотелось выбираться из ее накрепко сцепившихся пальцев, да и… Не хотелось даже продолжать заниматься сборкой недостающих мне предметов… и деталей лишних почти не осталось… Да, до конца дня еще куча времени, но сегодня Лесс уже никуда не поедет. Потому что не проснется - слишком уж она устала. А если даже и проснется, то я ее точно никуда не отпущу. Совсем никуда.
Утро конечно же предстоит тяжелое, вот только… Я к нему уже готов. И к тому, что Лесс пожалеет обо всем, что случилось, просто с момента пробуждения, и к тому, как она будет злиться… Интересно, она сразу схватится за мечи или потерпит немного? И как она к произошедшему будет относиться, если вычесть ее… социальное состояние? Не знаю, право слово, совершенно не знаю.
Я же… просто буду хранить все это в памяти. До самой смерти. Сколь бы скорой или поздней она ни была.

ГЛАВА 12

Алессьер

Дети - цветы жизни. Но только когда они растут в чужом саду.

Популярное у людей высказывание

Меня разбудило неприятное ощущение от придавленной чем-то горячим руки, которая уже начала затекать. Я машинально высвободилась, чувствуя, как кончики пальцев покалывают противные иголочки, и только тогда соизволила открыть глаза и окончательно проснуться.
И осознать, что под тонким походным одеялом я сплю мало того что не одна, так еще и обнаженной, прижавшись спиной к чьему-то горячему животу. Сердце ухнуло куда-то вниз, когда я резко откинула в сторону одеяло и увидела смуглую семипалую руку, ненавязчиво лежащую на моей талии. Гадать, кто же грел меня весь день вплоть до ночных сумерек, не пришлось. Первый вопрос - как это все произошло?! Память молчала, как пленный орк, подкидывая мне малопонятные обрывки воспоминаний, состоявших из ощущения удушья, скользкого змеиного тела и истошного ржания наймара.
«Тебе напомнить?» - как-то непривычно робко спросил браслет.
Я только кивнула, боясь лишний раз пошевелиться, иначе с трудом сдерживаемое спокойствие прервется и д'эссайну не поздоровится, несмотря ни на что. Какая все-таки радость, что Фэй может работать моей так называемой съемной памятью, восполняя нужные пробелы, потому что ситуация несколько прояснилась. Из-за речного змея мне пришлось вогнать себя в состояние берсерка - так обычно называли люди тех, кто рвется в бой, не осознавая собственных ран и не деля окружающих на друзей и врагов. У Танцующих такое состояние ума и тела тщательно культивировалось, это помогало нам выжить в таких боях, в которых уцелеть сложно было бы даже вампирам и д'эссайнам. Когда тело и разум превращаются в машину, созданную для боя на пределе возможностей, с одной целью - выжить.
Интересно, а почему я не убила Джера, а всего лишь переспала с ним?
«Вынужден сознаться, но это моя работа, - тихо и как-то очень серьезно пробормотал Фэй. - Пришлось перенаправить твое сознание, иначе ты попыталась бы убить Джерайна, и, учитывая твое состояние тогда, вы оба могли сильно пострадать. Допустить такое я не имел права».
Фэй, развивай мысль дальше, не то тебе тоже достанется.
«А потом пришлось немного поработать с функциями твоего организма, чтобы заставить тебя погрузиться в глубокий сон на несколько часов - все же такое резкое переключение режимов теоретически могло отрицательно сказаться на твоем здоровье».
Теперь понятно, почему уже вечер.
Я посмотрела на небо и мысленно поправила себя: нет, уже ночь. В конце концов, если отодвинуть в сторону тот факт, что из проведенного в плотских утехах с д'эссайном времени я не помнила ровным счетом ничего - разве что сам факт свершившегося, то Фэй прав. Выбрав из двух зол меньшее, он сохранил жизнь нам обоим. А все остальное я переживу.
Дыхание Джерайна за спиной на миг сбилось - он проснулся, и д'эссайн ровным, спокойным голосом, каким обычно разговаривают со слегка сбрендившими крайнами, спросил:
- Лесс… ты в порядке?
- Почти.
Я аккуратно - спокойствие, только спокойствие - сняла его руку со своей талии и поднялась с довольно жесткого ложа, начиная неторопливо одеваться. В сторону приподнявшегося на локте д'эссайна я даже не смотрела.
- Я рад, что тебе уже лучше. Правда рад.
Похоже, он тоже начал одеваться. Совсем здорово - оба старательно делаем вид, что ничего не случилось. Ну ладно я, у меня временный провал в памяти, я даже не могу с уверенностью сказать, понравилось мне или нет, но он-то…
- Вот и хорошо, что мы оба настолько рады, - едко отозвалась я в ответ, оглядываясь в поисках квэлей и с удивлением натыкаясь взглядом на разрезанную пополам рубашку Джера. - Кто тебя так? И главное когда?
К моему изумлению, он улыбнулся с несколько странным выражением на лице - не то счастливым, не то смущенным, не то испуганным… Вот те на, не думала, что мимика д'эссайнов способна отражать такие эмоции.
- Ты. Когда сочла, что этот предмет моей одежды тебе слишком мешает.
- Я?! - Мне пришлось сесть. Я озадаченно потерла лоб. - Похоже, даже к лучшему, что я практически ничего не помню из процесса. Так что живи, д'эссайн. Рекомендую тебе тоже поскорее обо всем забыть.
«Я бы не был столь уверен. К сожалению, у Джерайна слишком хорошая память».
Придется, если жить хочет.
Он сочувственно посмотрел на меня.
- И почему ты рекомендуешь мне забыть это как можно быстрее? Ты считаешь, что то, чего ты не видишь, не существует? Или как? - Он стряхнул с плеч остатки рубашки. - Полагаешь лучшим для себя ничего не знать, Лесс?
- Нет, просто повторения не будет, вот и все. А я знаю достаточно, чтобы понимать, что не хочу осложнять наши и без того очень непростые отношения. Я провожу тебя до сидхийской границы, и там наши пути разойдутся раз и навсегда. - Я пожала плечами, оттирая квэли от засохшей крови. Чистить лезвия оказалось занятием почти приятным, по крайней мере, была возможность сосредоточиться на чем-то, кроме сложившейся ситуации. - Все, что я подзабыла, напомнит мне Фэй. Так в чем проблема?
- Тогда я тем более буду помнить. - Джер впервые за вечер «осчастливил» меня своей наглой ухмылкой. - И забывать не намерен. - Он полез к себе в сумку и выудил чистую рубашку, которую накинул на плечи. - Только вчера из боя ты не бежала…
Я моментально оказалась на ногах и сделала то, чего мне давно хотелось сделать, - от всей души дала Джерайну по морде. По наглой, ухмыляющейся д'эссайновской морде. Почти не сдерживаясь, отчего у меня заныл кулак, а на костяшках пальцев осталась темная кровь. Он отшатнулся, машинально касаясь разбитых губ. А я только ухмыльнулась, оскалив зубы. Молча, не говоря ни слова.
Он посерьезнел почти сразу, но даже не попытался стереть сбегающую по подбородку кровь, а уставился зачем-то в мои глаза. Видимо удовлетворившись увиденным, он выпрямился и сказал совершенно спокойным тоном:
- Рефлексы в норме, высшая нервная деятельность не пострадала, физиология… похоже, тоже в норме. Поздравляю, Лесс, ты действительно в порядке. - Это походило на насмешку, но на этот раз на лице Джерайна не было и тени улыбки. - По крайней мере настолько, насколько я могу об этом судить. Прости, но я действительно за тебя волновался.
- До или после постельных утех? - поинтересовалась я, пряча оскал и выпрямляясь. - Ладно, можешь не отвечать.
«Зря ты так с ним, он этого не заслужил».
Знаю. Просто если честно, то я слишком злюсь. На него, на себя. Хотя на себя все-таки сильнее.
«Не буду уточнять почему».
И не надо.
- Джер, - позвала я негромко, забрасывая квэли в ножны и не оборачиваясь к д'эссайну, - скажи, а оно хоть того стоило?
- Все время, - ответил он, несмотря на то что вопрос был риторическим, после чего подошел ко мне и, остановившись в шаге за моей спиной, ответил и на второй вопрос: - Ты когда-нибудь любовалась огнем? Тем, как пляшут языки пламени и вместе с ними танцуют тени, отбрасываемые пламенем? Тем, что бесконечно красиво, но вместе с тем недосягаемо - поскольку жар опаляет. Жар убивает - если его слишком много. Пламя не погладишь, не приласкаешь. Пламени не коснешься без боли… И даже исключения подтверждают правило - ведь сегодня я в который раз пожалел о том, что пламени невозможно коснуться…
Я обернулась, вглядываясь в донельзя серьезные глаза цвета сочного рубина, невольно подумав о том, как красиво они отражали бы пламя костра, сейчас подернувшегося белесым пеплом и едва мерцавшего алыми огоньками углей. Ночь уже спустилась на землю, окутывая лес густыми сумерками. На небе - ни единой звездочки, похоже, что оно основательно затянуто тучами, значит, скоро нас может залить дождем. Тем более есть повод, чтобы развести костер пожарче сейчас.
Обогнув д'эссайна, я принялась подкладывать ветки на еще горячие угли и, использовав Фэя как зажигательный амулет, развела костер, следя за тем, чтобы волосы не соскользнули в пламя. Зачем-то негромко сообщила:
- Танцующие сдают свое выпускное испытание почти в полной темноте. Точнее, в темном зале, в центре которого горит костер. С потолка свисают цепи и обрывки знамен… и все это для того, чтобы по стенам плясали сотни теней, каждая из которых может оказаться живым сидхе. Именно тогда и понимаешь, что можно стать частью тени, - и уже не бояться пламени.
Джер опустился на колено рядом со мной, подбрасывая еще пару полешек в охотно разгорающийся костер.
- Этой ночи не хватает огня, Танцующая… А тени придут сами, когда столкнется сталь клинков?
- Нет. Тогда я стану тенью. И поведу свой танец под музыку стали и пение клинка. - Простое утверждение. Потому что так оно и есть.
Я посмотрела на своего спутника, но, к сожалению, волосы и тень от пламени костра скрыли от меня его лицо почти полностью. Не стоит ему говорить, что в пляске света и теней сидхе отказывает их великолепное ночное зрение, оно просто не успевает перестроиться - приходится полагаться на другие чувства.
- Ты всегда готова. - Уже не вопрос, а утверждение, поскольку рука у Джера легла на рукоять меча.
Я хмыкнула, сбрасывая с плеч наспинные ножны квэлей и высвобождая клинки, на лезвиях которых сполохом заката блеснули отблески пламени.
Выпрямилась, отступая от д'эссайна на несколько шагов и склоняясь в неглубоком приветственном поклоне. Застежки и бусинки, вплетенные в косички, тихо зазвенели, вторя еле слышному скрежету клинков, когда я соприкоснула квэли, держа их на уровне глаз. Традиционное приветствие поединщика.
- Условия?
Джерайн отсалютовал в ответ, и оружие в его руке превратилось в длинный, чуть изогнутый меч с витой гардой, защищающей руку.
- Не убивать и не калечить.

Предыдущая страница 16 Следующая страница


17 Елена Самойлова, Лев Кругликов

Я кивнула, на секунду прикрывая глаза, привыкая к пляскам теней вокруг. Налетевший ветер прибил только-только разгоревшийся костер к самой земле, и тени вокруг сразу же затеяли свою причудливую пляску. Секунда - и я уже одна из них, танцующая в причудливом переплетении света и тени.
Острый огненный взблеск слева - отражение пламени на одном из квэлей.
Тени от шелестящей на ветру листвы слились с моими волосами.
Я - часть ночи. Я - тень среди отблесков пламени. Я - Танцующая…
Резкий выпад из сумерек - квэли столкнулись с клинком Джерайна, рассыпая искры, - и я сразу же «завернулась» в тень, прячась и уходя от взгляда д'эссайна. Я - везде. И одновременно нигде. Д'эссайн закрыл глаза и замер, а затем - сам скользнул сложным движением в тень, двигаясь подобно языку пламени, так что не понять - где его руки, а где ноги и почему он движется, казалось бы, без всякого смысла, но притом избегая меня и сливаясь с тенью так, что его выдавал лишь клинок. Но тут Джерайн перешел в атаку, стремительную, разбивающуюся водопадом выпадов, обманных и истинных, переходящих в другие удары - и, казалось, бессмысленных.
Тонкая грань лезвия меча, хрустальная музыка звенящих от напряжения клинков, тени костра и живые существа - все это слилось в одно целое, став частью окружающего мира. Поединок с Джерайном походил на поединок с трепещущими на штормовом ветру флагами - хаотичные удары словно сыплются со всех сторон, заставляя сбиваться с шага, навязывая свой собственный рваный ритм, выдержать который мало кому под силу.
Он уступал мне в хитросплетении ударов, в технике владения клинком - тоже, но с лихвой компенсировал этот недостаток скоростью и ловкостью. Я рассекла ему кожу на виске, он прочертил тонкую, набухающую кровью линию на моей шее. На какой-то момент мы застыли друг против друга: я, поймавшая лезвие его меча скрестом квэлей, он - с немалой силой давивший на эти «ножницы». Взгляды наши встретились поверх клинков, и в этот момент я почувствовала, что не смогу заставить себя встать против него вот так же, лицом к лицу, и биться насмерть…
И вдруг он резко убрал свой меч. Вообще. И протянул руку к моему лицу:
- Если невозможное случается дважды…
- То?.. - Я застыла, медленно опуская скрещенные квэли и не отводя взгляда от его слишком серьезных глаз.
- То мир на самом деле устроен не так, как о нем думали. - Джер кончиками пальцев провел по моей щеке и положил ладонь мне на плечо.
Долгий взгляд глаза в глаза, как будто этой ночью встретились два совершенно разных мира, прошлое и настоящее. Встретились - и с изумлением уставились друг на друга, словно впервые увидев. Джерайн видел то, что было за тысячу лет до моего рождения, но я живу на этой земле дольше, чем он.
Он - последний из д'эссайнов, я - первая из сидхе-Танцующих, покинувшая Столицу, можно сказать, по собственной воле и умудрившаяся остаться в живых.
Джер стремится в сидхийскую Столицу, я же надеюсь больше никогда не вступить под каменные своды Seith'der'Estell.
Такие разные, но при этом - неуловимо похожие. Иногда мне казалось - настолько, что нам не нужны долгие тренировки, чтобы в бою действовать, как одно существо, улавливая и продолжая движения друг друга. Как идеальные партнеры в причудливом танце, которому невозможно научиться, - можно только прочувствовать.
Медленно, почти нерешительно, Джерайн коснулся меня и второй рукой. Почти обнимая и вместе с тем - медленно приближаясь ко мне, оказываясь совсем рядом - и не отводя своих глаз от моих. Как будто он, как и я, боялся нарушить этот момент понимания, который мог больше никогда не повториться.
Ветер взметнул мои волосы черной волной, запустил в них свои едва неощутимые пальцы - и играючи пощекотал ими лицо д'эссайна. Тихо хрустнула ветка, почти прогоревшая в костре, выбросив в темное небо сноп искр. На лицо мне упала первая капля начинающегося дождя, скользнув по щеке, будто слеза.
А Джер сделал еще полшага вперед - и его губы нашли мои в странном, по-своему нежном и каком-то слишком личном поцелуе, а руки заключили меня в крепкие и надежные объятия. Настолько надежные, что на секунду мне, Танцующей из сидхийской Столицы, показалось, что я укрыта от всего мира непреодолимой стеной. А за стеной этой - только странная тишина, наполненная лишь шумом леса и потрескиванием костра, и ничем более.
Когда-то я готова была отдать все или почти все за такое спокойствие…
Дождь, едва накрапывающий, когда мы наконец-то тронулись в недалекий путь до Вересковой Заросли, перерос в настоящий ливень. Столь нелюбимый путниками, да и прочим народом закон всемирного западла и тут развернулся во всей красе, в очередной раз доказав, что все мы бессильны перед сюрпризами, подкидываемыми судьбой изо дня в день. Вот и сейчас - я разглядела в предрассветной мгле ворота родной, можно сказать, деревни, только когда мы спустились с холма, закрывающего Вересковую Заросль от взглядов тех, кто имел обыкновение передвигаться по более-менее наезженной дороге, а не плутать лесными тропками.
Флайм сердито заржал, когда я сжала его бока коленями, понукая спуститься вниз по осклизлой дорожке. Наймар подчинился, но к концу спуска мстительно скакнул вперед, перемахивая через приличных размеров лужу, так что я едва не сверзилась с его спины прямо в грязь. Спасло несносную животину только то, что заявляться в деревню перемазанной как чушка с головы до ног мне не улыбалось, еще не признают - и доказывай потом, что ты не крайн. Когда же передо мной замаячили родные ворота высотой в орочий рост, я выдохнула почти с облегчением, спешиваясь и с трудом приоткрывая разбухшие от влаги створки. Джер также спешился и помог мне в этом нелегком деле.
- Лесс, надеюсь, там хоть что-то мостили? - пробормотал он, увязая в грязи почти по щиколотку.
Я усмехнулась, в который раз радуясь, что мои сапоги мало того что почти до колена, так еще и непромокаемые. Сколько денег я в свое время отдала за эту пару - лучше не вспоминать. Опять жаба душить начнет, пусть и запоздало.
- Надейся-надейся.
На пару с Джером мы все ж таки отодвинули створку и, подхватив своих коней под уздцы, прошли в деревню.
Ну-с, насколько я могла судить, тут почти ничего не изменилось. Разве что кто-то обработал дороги здесь каким-то заклинанием, отчего сразу за воротами раскисшей грязи не наблюдалось вовсе - только настолько твердая земля, что копыта лошадей глухо стучали по ней, как по деревянным мосткам.
«А чего непонятного - обычное цементирующее заклинание. Превратило дорогу в нечто вроде пласта слежавшейся обожженной глины», - тут же влез Фэй с консультацией.
Интересно, кто додумался? В Вересковой Заросли в жисть магов не было - только престарелая бабка-знахарка, да и та больше травами и простейшими заговорами балуется, а тут явно стихийник поработал.
«Что, заезжих тоже быть не может?»
Может. Теоретически. Но деревня в стороне от основного тракта, сюда и случайно-то забрести непросто, да и сама деревня только с полгода назад на человеческих картах появилась, до того ее вроде бы как и не было совсем.
«Это только лишний раз доказывает, какие же бездарные у людей картографы и переписчики».
Зато на сидхийских картах ее нет до сих пор.
Я заторопилась, ведя наймара к единственному на эту деревню постоялому двору - с утра можно будет постучаться в дверь к знахарке Крупеничке, ведь как раз у нее и живет Эрин, а сейчас просто не хочется беспокоить ни ее, ни ребенка. Хотя Крупеничка, как всегда, будет говорить, что рада видеть меня в любое время дня и ночи, но даже у моей наглости есть пределы.
- Джерайн, ты есть хочешь? - поинтересовалась я, когда впереди замаячили огни постоялого двора.
Поскольку хозяином его был некий орк-полукровка с прозвищем Троль, то заведение работало всю ночь напролет, а утреннюю смену принимало молодое поколение - выросшие в Вересковой Заросли приблудные дети, которых здесь не считали безродными или бастардами. Тут ценились личные качества, а не происхождение. По слухам, сам Троль лет двадцать назад промышлял на трактах не то разбойником, не то приключенцем, а потом, когда старые раны стали мешать, осел здесь.
- Как ты могла бы слышать, мои сородичи от еды не отказывались. И чем я, спрашивается, хуже? - Джер лукаво посмотрел на меня, улыбаясь своим мыслям.
- Ничем. Правда, если суммировать все, что я слышала о д'эссайнах, то тебя надо бы запереть подальше, чтобы ты не перевернул этот мир с ног на голову. - Я усмехнулась, завела наймара в крытое стойло, пристроенное к постоялому двору, и, дав этому нахалу указание не сбегать, поднялась по протестующе скрипнувшим ступенькам и толкнула тяжелую входную дверь.
В лицо мне моментально ударило теплом хорошо прогретого помещения, в уши ввинтился гам и застольные песни особо пьяных субъектов, а перед носом словно из ниоткуда выросла мощная фигура седоватого полуорка, лицо которого было настолько обильно покрыто шрамами, что с непривычки отшатнешься. Полуорк внимательно оглядел мою хмурую физиономию, выглядывающую из-под капюшона промокшей куртки, и оскалил внушительные клыки:
- Кого к нам принесло?!!
Гам моментально утих, все повернулись в нашу сторону. Я, поначалу вздрагивавшая от этого рыка, который обозвать нормальным голосом удавалось крайне редко, только ухмыльнулась, впрочем совершенно не беспокоясь о том, что квэли я запрятала в рюкзак незадолго до въезда в деревню.
- Ну меня принесло, - широко улыбнулась я, откидывая капюшон.
- Лекса! - радостно взревел полуорк, бесцеремонно подхватывая меня на руки, как пушинку, и одаряя смачным поцелуем в подбородок. - Где ж тебя с зимы-то носило, что не навещаешь старика-то?
- Не вижу я старика чего-то. - Я беззаботно болтала ногами на руках Троля, впервые за долгое время чувствуя себя легко и непринужденно.
Друзья, что сказать. Настоящие. Знакомы уже довольно долго, ведь именно дядька Троль с Крупеничкой взялись опекать Эрин, пока я буду в отъезде.
- А еще говорят, что сидхе востроглазые. - Он с утробным, басовитым смехом подкинул меня на руках, как ребенка, совершенно не обращая внимания на то, что капли воды с куртки уже успели промочить его почти безразмерную коричневую рубаху. - Лекса, а что за птица с тобой? - поинтересовался он, окидывая д'эссайна цепким, пристальным взглядом бывалого наемника.
- С когтями, да не птица, летит и матерится, - ухмыльнулся Джерайн. - Эльф с дуба рухнул. Я же, в отличие от него, на птицу не похож.
- А на кого похож-то? - Троль аккуратно опустил меня на пол и с готовностью протянул д'эссайну свою исчерканную полосками шрамов ладонь, несколько смахивающую на лапу. - Но раз Лекса тебя с собой сюда привела, то личность стоящая. Меня тут все дядькой Тролем кличут, кто постарше - просто Тролем.
- А меня - Джером. Джерайном то есть. - Он с готовностью крепко пожал руку полуорку. - Рад знакомству.
- Крепкое рукопожатие, - довольно отметил Троль, по-свойски обнимая меня за плечи и заворачивая в сторону свободного «хозяйского» столика. - Вы, наверное, с дороги устали, да и есть хотите. Так сейчас покормлю, Лекса, заодно расскажешь, где последние полгода моталась. А то Тираэль приехал - так из него что-то ни слова вытянуть не удалось. Ты ему что, наконец-то от ворот поворот дала?
- Тир что, тоже здесь? - удивилась я, стряхивая рюкзак на пол и вешая куртку на спинку стула.
- А то как же, - хмыкнул Троль, помогая мне разместиться за столом так, чтобы не мешали вещи. - Дня три назад приехал, тебя, наверное, ждал. И все мрачный какой-то. Странный. Я его вчера тут увидел - сидит в уголке и зыркает на всех, как на чужих. Я к нему подсел, спрашиваю - чего такой мрачный, а он как глянет на меня! Такое выражение я у самой смерти не видывал, а ты знаешь, как часто я ей в безносое лицо смотрел. Правда, потом он вежливо извинился, сказал, что проблемы у него, но я к нему в тот день больше не подходил. А сегодня ты приехала. - Он вздохнул, а потом, одним махом сгребая со столешницы грязные тарелки, поднялся и пошел в сторону кухни. - Лекса, я вам сейчас поесть чего принесу, не засните там.
- Странные дела творятся, - задумчиво пробормотала я, подперев подбородок ладонью и глядя в сторону кухни. - Интересно, с какого перепугу Тир сюда заявился? Чтобы волком на всех глядеть? Хотя, если верить словам Троля, тут не волк, а кое-что похуже будет.
- Может, он тебя ищет? - поинтересовался Джер. - Надеюсь, что ему не заказали тебя найти.
- Знаешь, если заказали бы просто найти, то он отыскал бы меня задолго до того, как мы сюда приехали. С другой стороны, я знаю его слишком долго, чтобы не беспокоиться на этот счет. - Я откинулась на спинку стула, прикрывая глаза и краем уха слушая сплетни, гулявшие по постоялому двору. - Нанять его, чтобы меня убить, это никаких денег не хватит, к тому же Тир деньги не настолько любит. Да и пригрозить ему особо нечем.
- Я не про убийство - а просто про поиск… Хотя да, если бы его так наняли, то тут нас встречал бы не он один… Тем более что он сейчас, кажется, вообще спит. - Джер тоже нетерпеливо покосился в сторону кухни, откуда иногда слышался густой бас Троля.
Интересно, дождемся мы обещанного позднего ужина или он плавно перейдет в ранний завтрак?
«Рано или поздно непременно дождетесь, - хмыкнул в голове голос Фэя. - Только почему они тебя Лексой зовут? Это хоть от какого имени сокращение-то?»
Алекса.
«Не рискнула назваться настоящим?»
Не совсем так. Я приехала в Вересковую Заросль с дочерью одного… очень близкого для меня человека, когда малышке было всего полгода. Мать Эрин умерла, так и не оправившись после слишком тяжелых родов, а отец погиб еще до ее рождения. Я уже бывала в этой деревне, знала, что здесь могут найти приют все, кому некуда идти, но у кого есть желание жить и работать.
«Или отошедшие от дел наемники», - вздохнул Фэй.
Именно. А имя Алессьер Отступницы еще было на слуху, сидхе так просто о своих не забывают, даже если это изгнанники. Я прожила в Вересковой Заросли почти полгода, пока не убедилась, что Эрин, уже моей дочери, ничего не угрожает, что здесь найдутся те, кто присмотрит за ней в мое отсутствие. Тогда эта деревня была еще не настолько процветающей, хоть и достаточно безопасной, и, чтобы обеспечить Эрин, я вернулась в строй наемников. Правда, здесь думают, что я просто охраняю и сопровождаю тех, кто может оплатить мои услуги. Пусть. К Танцующим у них отношение примерно такое же, как у храмовников к крайну.
«Сложно так жить, не находишь?»
И это мне ты говоришь?
На этом месте Джер нагло и бесцеремонно прервал мою внутреннюю беседу.
- Если ты не проголодалась, то зачем заказывала еду? А если проголодалась, то готовься, она уже на подходе. - И д'эссайн нагло мне подмигнул.
Кр-р-р-райн, раньше он себе такого не позволял. Похоже, у меня о нем сложилось гораздо лучшее мнение, чем есть на самом деле.
Я посмотрела в сторону кухни, откуда неторопливо, бочком выбирался Троль, неся в руках внушительного размера поднос, уставленный разного рода снедью настолько, что я засомневалась, что в нас троих влезет такое обилие. Впрочем… Джер всегда поражал меня своим отменным аппетитом при относительной худобе. Интересно, это такая характерная д'эссайновская черта?
«Именно что».
Нет слов.
Троль тем временем успел сгрузить поднос на стол и теперь пытался как-то переставить тарелки на столешницу. Выходило у него это не шибко хорошо, сразу становилось понятно, что роль разносчицы ему не очень привычна, но, раз он сказал «угощу сам», значит, угостит. В лучшем виде, как полагается - и на стол накроет, и вина предложит. И денег просить не станет, но от положенной перед выходом на стойку суммы не откажется. Все честно, все на доверии.
Следующий час прошел почти в блаженстве. Нет, честное слово - после того как вдоволь нашляешься по дорогам, городам и весям, самым большим наслаждением зачастую оказывается возможность завернуть к старым друзьям на вечерок, посидеть за столом, уставленным настолько вкусной домашней едой, что слюнки текут, и просто поговорить за жизнь, не ожидая подвоха ниоткуда. Ладно, почти ниоткуда. Тарелки пустели как-то очень быстро, а вот вино в бокалах, напротив, не торопилось убавляться. Правильно, мы тут сидим, чтобы пообщаться, а не чтобы напиться, с радости или горя - неважно. Джерайн с Тролем уже философствовали о чем-то своем, мужском, а я лениво отпивала из бокала густую, как кровь, вишневую наливку, закусывая ее орехами в меду, когда негромко скрипнула добротная дверь, впуская раннего посетителя.
Именно что раннего - первые петухи проорали во дворе уже с полчаса назад. Скоро окончательно рассветет, и я наконец-то смогу увидеться с Эрин, думаю, она, как все деревенские дети, встает рано. Скрипнула половица - гость направлялся прямиком к нашему столику. Я присмотрелась - и почти сразу узнала в визитере Тираэля, но вместо радости ощутила что-то больше похожее на раздражение и настороженность. Походка эльфа, обычно по-кошачьи мягкая, сейчас стала более твердой и размашистой - такая обычно бывает у воинов, но не у лесных жителей. Хотя… чего ему сейчас красться-то? Тем более что Тир откинул капюшон плаща, и на узком красивом лице зеленым огнем блеснули давно знакомые глаза.
Эльф, не спрашивая разрешения присесть, почти упал на свободный стул рядом со мной и глубоко вздохнул, заглядывая в мои глаза.
- Я знал, что ты сюда придешь. Все же учись лучше разрабатывать маршруты… Лекса. - Он все же помедлил, называя имя, которое я использовала здесь. Д'эссайна Тираэль игнорировал с высокомерием, присущим только эльфам, даже сидхе были не настолько горды собой.
- А я знала, что ты, если захочешь со мной увидеться, будешь ждать здесь. - Я улыбнулась. - Давно тут сидишь?
- Всего пару дней. Твои друзья были столь любезны и гостеприимны, что впустили меня почти без вопросов.
А вот это «почти» меня насторожило. Троль чует проблемы за версту - все же не зря лет тридцать провел на «большой дороге приключенца» и еще крайн знает сколько - в рядах наемников. Полуорки живут долго…
- Путь прошел без осложнений? - делано спокойно уточнил Джерайн.
- Смотря что считать осложнениями, мой юный друг. - Тир деликатно взял мою ладонь в свою, коснувшись тыльной стороны запястья целомудренным, но вместе с тем весьма интимным поцелуем, заглядывая в мои глаза так, словно искал в них что-то, лишь одному ему понятное. Обычно я откликалась даже на столь невинную ласку, но сейчас хотела лишь одного - забраться с дочкой в удобное кресло и вместе почитать какую-нибудь хорошую книгу из тех, что лежат в большом сундуке Крупенички.
Я только вздохнула.
«По-моему, твой любовник тебя ревнует и…», - хихикнул Фэй, вдруг обрывая фразу на полуслове и делая вид, что его тут вообще нет.
Взгляд Тира всего на миг метнулся в сторону браслета, который уже успешно прикидывался безделушкой, но мне почудилось, что эльф услышал Фэя. Или просто ощутил, что браслет у меня на руке - не только шедевр ювелирного искусства.
- И что считает осложнениями такая седая древность? - Джер изображал почти предельную вежливость и серьезность. - Мне было бы любопытно… поучиться.
- Мой юный друг, вы льстите мне с каждым разом все увереннее и лучше, называя меня седой древностью, а ведь с глазами у вас не хуже, чем у чистокровного эльфа, и вы, без сомнения, способны узреть, что цвет моих волос отнюдь не седой. - Тир с достоинством склонил голову, вместе с тем облив Джерайна тонной презрения во взгляде, но не допустив в голос ни нотки испытываемых эмоций.
Я поторопилась высвободить ладонь, озадаченно косясь на Троля. Тот только пожал могучими плечами, словно говоря «Ну вот видишь». Вижу, еще как. И слышу.
- Но я отвечу на ваш вопрос. Осложнениями я считаю те ситуации, в результате которых предстать пред взором обворожительной Алексы я мог бы лишь с помощью некроманта, оживившего бы мое тело на несколько часов.
- О! То есть если бы добираться до Алексы пришлось на одних бровях - за отсутствием прочих частей тела, то неприятности осложнениями не считались бы? - Джер был само внимание. - Все-таки я редко встречался с мнением, что смерть - это всего лишь осложнение…
- У каждого своя вера относительно смерти. И свои мысли о том, что находится за чертой, - негромко произнес Тир, уводя взгляд куда-то в сторону.
Действительно, где он успел пошляться последнюю пару недель, если сидит и несет такое? А ведь он всегда был оптимистом.
Похоже, что так думала не только я, но и Троль, который счел, что у эльфа всего лишь горе личного характера, и попросту налил ему полный бокал. Даже не вина - своей фирменной настойки. Знаю я ее, пробовала. Через полминуты после употребления голова была ясной, как стеклышко, но пройтись по ровной доске пола, не шатаясь, как во время качки в шторм, я оказалась не в состоянии.
- Выпей, что ли? - басовито прогудел Троль, подталкивая бокал к Тиру.
Эльф поблагодарил кивком - и махом выпил, словно воду.
Я думала, от удивления у меня глаза на лоб вылезут. Впрочем, не у меня одной. Троль тоже сидел с разинутым ртом - до этого момента проделать такой фокус мог только он один, больше никому не удавалось. А Тираэль даже не закашлялся - лишь довольно захрустел крепеньким маринованным огурчиком, сразу перестав напоминать эльфийского вельможу.
- Тир, ты крайнов красненьких когда в последний раз видел? - сменил тему Джерайн. - Ну так вот, крайне, даже крайне-крайне советую найти время на них полюбоваться.
- Все, ребят, я с вами больше не пью. По крайней мере сегодня, - объявила я, поднимаясь из-за стола и не давая Тираэлю времени ответить д'эссайну очередной колкостью. - Троль, огромное спасибо за все, я к тебе еще вечерком с Эрин непременно загляну.
- Уж лучше я к вам, - довольно прогудел тот, тоже вставая и сердечно меня обнимая. - Кстати, ты очень вовремя вернулась - вечером-то праздник урожая будет, я со своей петь буду, костры и все такое. Придешь тогда? Я тебе своей фирменной налью.
- Непременно приду. - Я подхватила рюкзак и направилась к двери, задерживаясь у стойки, чтобы положить на полированную столешницу несколько золотых и серебряных монет. - Троль, и прошу - пристрой Джера у себя, а? Крупеничка-то его вряд ли на постой возьмет, сам знаешь.
- Да уж, баба она суровая, ничего не скажешь, - хохотнул он мне вслед, а я уже пинком распахивала дверь постоялого двора, выходя на улицу.
Хорошо все-таки. Еще было прохладно - утро только-только занялось, еще даже не рассвело толком, но небо на востоке уже окрасилось в малиново-розовые оттенки. Еще немного - и взойдет солнце. А я просто стояла на крыльце и любовалась этим великолепием. Сколько раз видела - все равно не перестаю восхищаться. Тираэль никогда не мог понять этой моей тяги к созерцанию неба на рассвете и закате, хоть он сам и эльф. У лесного народа такое любование - нормальное явление, даже своего рода философия, это эльфам прививают с детства, тогда как у сидхе нет ничего подобного. По крайней мере у тех, кто родился и вырос в Столице. Смотреть там не на что было, потому что вместо неба над головой - потолок гигантской пещерной залы, выстроенной еще Древними. Да, на этом подземном «небе» светящимися аметистами выложено нечто вроде карты созвездий, но этого недостаточно для философского созерцания.
В одиночестве я пробыла всего пару минут, а потом ко мне присоединился д'эссайн, вставший рядом со мной на крыльце. Он окинул долгим взглядом небосклон и рассвет - и лишь после этого приступил к внимательному рассматриванию деревни, вернее той улицы, на которой располагался постоялый двор «Троль гнет ель».
- В тебе философ пробудился или Троль и тебе своей особой настойки налил? - поинтересовалась я, глядя на лицо д'эссайна.
- Нет, философ как раз думает немного подремать. Во мне скорее пробудился математик. Или физик, я не уверен, - уточнил он с каменно-серьезным лицом.
Ой боже мой, какие же все на рассвете нервными и загадочными становятся…
Я легко сошла вниз по ступенькам, когда из-за угла конюшни, пристроенной к постоялому двору, выбежала девочка лет восьми-девяти с темными волосами, неряшливо заплетенными в две толстенькие короткие косички. Увидев меня, она на миг притормозила, а потом утреннюю тишину потряс абсолютно счастливый визг, и Эрин сорвалась с места, как выпущенная из лука стрела:
- Ма-а-а-ама-а-а-а!
Я едва успела сбросить рюкзак на дорогу и подхватить это радостно верещащее чудо на руки, закружив ее в воздухе.
- Привет, Мотылек. - Я прижала приемную дочку к себе, зарываясь лицом в кудряшки, выбившиеся из косичек, и счастливо вздохнула, чувствуя, как отпускает напряжение последних дней.
Вот оно, мое счастье, - цепляется за мои плечи, как утопающий за соломинку, и что-то тараторит на ухо. А ведь выросла-то как! В прошлый раз я поднимала ее на руки почти без труда.
- Ладно, Эрин, отпусти маму, а то ей тяжело. - Девочка послушно разжала объятия и соскользнула на дорогу, впрочем, почти сразу же обняв меня за талию. - Солнышко, не бойся, мама никуда не исчезнет. Правда-правда.
- Обещаешь? - Она подняла на меня ярко-зеленые глаза, такие же, как у отца, и серьезно нахмурила брови.
- Обещаю. - Я погладила ее по голове и обернулась к д'эссайну. - Эрин, познакомься с Джерайном, это мой друг. Джер, это Эрин, как ты уже понял, моя дочка.
- Понял, понял. - Джер тепло улыбнулся, будто бы с него свалилась какая-то ноша, затем вновь чуть нахмурился - но лоб его почти тут же разгладился. - Доброе утро, Эрин. И ласковое…
- Здрасьте… - Девочка с интересом подошла к Джерайну поближе и вдруг без лишних слов взяла его за руку, с интересом рассматривая запястье.
Я только улыбнулась самыми уголками губ - родная мать Эрин была магом, и очень неплохим. Не знаю, что конкретно досталось от нее девочке, но иллюзии она не просто ощущает - она смотрит сквозь них, как наймар какой-нибудь. Небось рассмотрела поначалу облачко маскирующего заклинания на руках Джера, и хорошо, если не спросит.
Эрин подняла на д'эссайна глаза, без малейшего страха смотря ему в лицо.
Точно спросит.
- А почему у вас пальцев так много? Я столько ни разу не видела…
Ну вот, я же говорила. Впрочем, на Джера такое заявление никакого видимого эффекта не произвело.
- Болел дядя в детстве много, вот и доболелся. Только ты это никому не рассказывай, хорошо? А то меня как инвалида всяк обидеть норовит… - Он вздохнул почти горестно, словно человек, уставший жаловаться на судьбу.
- Не скажу. - Эрин осторожно отпустила руку д'эссайна и жестом, явно подсмотренным у Крупенички, сочувственно похлопала его по предплечью - до плеча она еще не дотягивалась. - Вы только не расстраивайтесь, вас тут обижать никто не будет, правда-правда. А если к тете Крупеничке обратитесь, она и вылечить попробовать может… Наверное.
Я улыбнулась гораздо шире. Маленькая девочка искренне жалеет д'эссайна. Никогда не думала, что увижу такое собственными глазами.
- Эй, Мотылек. - Я присела, опираясь коленом на дорогу, и поманила девочку, жестом фокусника вытаскивая из-за ее маленького остроконечного ушка серебряную монетку-медальон на прочном шнурке. С одной стороны монетки было выгравировано эльфийской вязью имя Ayreen, а на другой - небольшая бабочка, крылышки которой были разрисованы завитушками. - Это тебе за хорошее поведение.
- Спасибо! - Девочка моментально надела медальончик на шею и крепко обняла меня, едва не опрокинув на дорогу. Похоже, сил у нее тоже прибавилось.
- Солнышко, не задуши маму, а? - попросила я, целуя дочку в раскрасневшуюся щеку и глядя на Джерайна, стоящего на пороге постоялого двора за спиной Эрин.
А тот, добродушно улыбаясь, уже ерошил волосы девочки, а затем - почесал ее за ушком, как котенка.
- Пожалуйста, не души так сильно свою маму. Она хорошая!
- Угу, ее задушишь, как же, - с неподдельным сожалением в голосе протянула девочка, но хватку все же ослабила и украдкой подмигнула мне. - Ее даже дядя Троль боится…
Я округлила глаза. Джер, похоже; едва сдерживался, чтобы не расхохотаться в голос.
- Хотя… - задумчиво продолжила девочка, машинально гладя разноцветные украшения на моих косичках, - он тетю Крупенчику боится еще сильнее… Мам, а ты надолго?
Ох, не хотела я сразу на этот вопрос отвечать, правда не хотела. Но придется.
- Дня на два. И очень скоро вернусь, честно. Только Джера до границы провожу - и сразу к тебе. И тогда уж надолго останусь.
- Обещаешь?
Вся в отца, право слово.
- Обещаю. - Я поцеловала ее в щеку и поднялась, все еще держа Эрин за руку. - Мотылек, а ты куда так торопилась-то?
- А я это… в лес хотела, а тетя Крупеничка еще спит. Вот я и думала забежать к дяде Тролю, он мне вчера пирожки с брусникой обещал…
- Давай сделаем так. - Я подняла с дороги свой рюкзак за лямку. - Мама сейчас приведет себя в порядок, переоденется, ты как раз успеешь позавтракать, и мы с тобой вместе в лес пойдем. Что скажешь?
- Мам, скажи, а ты еще не разучилась по деревьям лазить?
- Не, она не разучилась, - сквозь остатки смеха просипел Джер, - наоборот, даже навык улучшила!
Я не удержалась и все-таки огрела Джерайна по затылку, несильно, но д'эссайна все же прорвало, и он расхохотался наконец-то во весь голос. Не, ну и сволочь. Натуральная. И чего он только мне так нравится?
- Мам, а можно, я тоже так сделаю? - радостно подпрыгнула Эрин, будучи явно в восторге от моего рукоприкладства.
- Нельзя, инвалидов не бьют, - ответила я, пытаясь сохранить остатки совести и привить ребенку правильные мысли.
Бесполезно. Может, я ей и не родная мать, но повадки у нее мои.
- А тебе почему можно?
- А я в воспитательных целях. Пошли уж, а то и тебя воспитывать начну.
- Ну вот, не успела приехать, а уже воспитывает… - сразу же нахмурилась Эрин, но в задорных зеленых глазах скакали маленькие шкодливые крайны.
- Можно подумать, я часто это делаю.
- Приезжаешь?
- Воспитываю! - Я подняла глаза на Джера, едва удерживая счастливую улыбку, грозящую расплыться по лицу. - Ну мы пойдем. Троль тебе комнату выделит, если что - заходи к нам с Эрин в гости. Не скучай.
- С удовольствием зайду. Вы когда из леса возвращаться собираетесь? - На лице д'эссайна снова и снова, несмотря на все усилия, расплывалась широкая ухмылка.
Развлекается, зараза. Ну и пусть, если настолько хочется.
- Похоже, только к вечеру. Если раньше не проголодаемся, - улыбнулась я, а Эрин уже потянула меня за собой к дому Крупенички. К нашему общему дому.
Я помахала д'эссайну на прощание и зашагала по дороге, крепко держа за руку свою дочь.
Я обещала защищать и беречь ее.
И люблю ее, как собственного ребенка…
Теплые солнечные лучи косо ложились на дорогу, Эрин шла рядом со мной, рассказывая обо всем подряд, а я широко улыбалась, наслаждаясь ощущением маленькой детской ладошки в своей руке, больше привыкшей к клинкам и холодной стали.
Счастье - это иногда так легко и просто…

Джерайн Тень

Есть такая детская считалочка:
Раз, два, три, четыре, три, если дернешься - умри.
Такая старая, что никто уже не помнит истинного значения этих слов.
И слава Д'яру!

Из лабораторного журнала Джерайна Тени

Иногда у меня возникает препаскуднейшее ощущение, будто я бедный ребенок, всю жизнь не евший сладкого, которому добрый и богатый дядя выдал конфету… Лишь затем, чтобы, увидев радость на моем лице, растоптать ее в пыль. И самое хорошее, что я могу вытянуть из подобного своего состояния, это то, что богатый дядя не только вкуснее конфеты, но и обладает более ценным «фантиком».
К чему я это? Просто… Каким бы ни был Тираэль хорошим магом. Каким бы ни был я плохим географом. Насколько бы ни была медлительным чаролетом ВБП… Все, совсем завираться начинаю, но… Даже с учетом того, что летели мы по известной еще в мои времена схеме «пьяный кролик ведет злую лису топиться в реке». Ладно, пьяный кролик-вампир, с учетом специфики чаролета. Короче. Несмотря на то что Дрейк упорно запутывал следы, не желая, чтобы, отследив чаролет в два или три момента времени, можно было угадать конечную точку, расстояние между Гранцем и Стражнем явно не меньше тысячи верст. А то и больше. Немногим.
Если Тираэль не воспользовался услугами авизо или чьим-либо порталом, то он не должен был оказаться здесь раньше нас! А значит - или он действительно использовал что-то из вышеперечисленного, или у него хватило сил на телепорт. Любой из вариантов мне не нравится. Авизо подразумевает хорошую финансовую и административную поддержку. Плюс хорошее обоснование для использования. Портал - наличие изумительной поддержки магической. Телепорт… Не буду о грустном. В любом случае - зачем он здесь? Чтобы позитивно нажираться? Вряд ли. Чтобы увидеть Алессьер? Не верю.
Нет, не тому, что ради Алессьер можно примчаться даже на край света или, к примеру, туда, где тебя гарантированно убьют, а тому, что он бы это сделал. Просто не такие у них отношения. Дружба - да. Старая. Странная. Доверие - хоть залейся. Секс? Ну… Меня до сих пор в легкую дрожь бросает от того, чему я стал вольно-невольным свидетелем. Но… Страсти - не вижу. Той, от которой рядом с двумя влюбленными вспыхивают факелы.
У Лесс с Тиром все просто: удовлетворение и довольство обоих - есть… Любви - нет. Нету того… что произошло между нами с Алессьер этой ночью. До ее пробуждения. После ее пробуждения. Нету этого сладкого безумия и горького доверия. Нет и желания взглянуть в ее глаза, чтобы в глазах своего отражения снова увидеть ее…
Во времена моей юности эта история наверняка стала бы расхожим анекдотом: страсть между сидхе и д'эссайном - что может быть невозможнее? Любовь между представителем народа с комплексом сверхзначимости - и представителем народа, не отрицающего обвинения в каннибализме. Последним к тому же.
Не знаю, что решила для себя Лесс вчера, я свой выбор сделал. Что бы ни случилось с этим миром, но она будет жить. Боюсь, что в связи с этим мне придется заняться обеспечением безопасности и ее названой дочки, однако… Любые трудности отступают, когда видишь, что тот, кто дорог, настолько счастлив, что сияет подобно солнцу… Любые.
Ради этого я даже отпустил их с Эрин в лес - чтобы они могли порадоваться друг другу, пока у них есть на это время. Время, которого остается все меньше и меньше. И играет оно явно в свою собственную игру. Ни за меня, ни против - совершенно честный нейтралитет.
С одной стороны, чем больше времени я трачу на путь, тем меньше его останется, чтобы выполнить задуманное. С другой, чем дольше я двигаюсь, тем больше вероятность того, что армия Дрейка присоединится к нашему с Лесс путешествию - и на нашей стороне. Увы… Это несбыточные мечты. Даже если бы Дрейк начал свою кампанию за годы до моего пробуждения, и то его войска могли бы максимум встать на границе с синерожими. И в этом случае шансов попасть туда скрытно не было бы вообще никаких.
А так… Шансы еще есть. Даже если я спрячу Лесс в самую надежную крепость где-нибудь в другом полушарии, я все равно смогу добраться до этой их… Столицы и навести там порядочного шороху. Кстати, мысль спрятать где-нибудь эту потенциальную самоубийцу здравая, но… Она же не только не согласится, но и попытается за подобное предложение мне что-нибудь отчекрыжить. Гордая… Сидхе…
Но все равно что-то с Тиром не так. Совсем не так. Странно и непонятно. Совершенно. Неприятно.
Увы, к моему собственному сожалению, мысли окончательно запутались, и я все-таки прикорнул на крыше таверны - хотя, казалось бы, ночного сна должно было хватить для того, чтобы дать нервам отдых. Организм же мой думал иначе - и смог настоять на своей позиции.
Проснулся я уже после полудня. Солнце лениво клонилось к закату. Я же отправился искать Лесс и ее дочку, ибо они еще должны были гулять по лесу. Надеюсь, что они хоть следы не путали. Хотя чего уж там - погода хорошая, даже если и путали, все равно найду. Главное, чтобы они раньше меня не вернулись, а то глупо получится.
Я пошел по дороге, рассекавшей деревню на две половины, через вторые ворота, распахнувшиеся с легкостью. Еще несколько шагов, и неожиданно для себя я вышел к полю. Солнце палило немилосердно. Над полем стояло марево, в котором терялись очертания всего, что было дальше пары верст от деревеньки. Расстояния скрадывались, а замерший от совсем неосенней жары воздух глушил звуки, как хорошая подушка, натянутая на уши. Поле заросло травой почти до уровня моей груди, поэтому фигурка девушки, занятой покосом, была практически не видна. И все же… Чувствовалось в этой картине что-то странное… Неестественное.
Как городской житель, я не мог с уверенностью сказать, нормальное ли поле в этой чокнутой деревеньке или они ради левого заработка вместе с пшеницей, ячменем и овсом выращивают коноплю и мак, да и вообще, насколько то, что тут сейчас происходит, соответствует тому, что должно происходить в это время года. Я не знал ни климатических условий, ни вообще особенностей оседлой крестьянской жизни. Но…
Во всей этой картине было нечто жутко неверное, неправильное, которое цепляло мое внимание - но при том ускользало от окончательного осознания, и я совершенно не мог понять, что же именно так царапает мою душу. В попытке понять происходящее я двинулся к маячившей фигурке. Каждый шаг давался с трудом - примерно с таким же, с каким человек может пытаться идти, будучи окруженным спокойной водой. Растения неохотно пропускали меня в свое царство - и столь же неохотно смыкались за моей спиной. Для полного счастья не было видно никаких насекомых - ни жуков, ни пауков, ни даже мелкого гнуса, который, как мне говорили, в полях водится в изобилии. Просто - ничего.
Каждый шаг, приближавший меня к девушке, отдавался глухой болью в сердце, и если бы я не был д'эссайном, то я бы решил, что это следы паники, но… Д'эссайны физически не способны паниковать. Опасаться - сколько угодно. Быть предусмотрительными, подозрительными, параноиками - сколько угодно. Но паниковать - никогда. Положение детей ужаса дает свои преимущества. Вот только эту боль ничто не объясняет. Так же, как и мое упорство.
Шаг. Еще шаг. Дойти, обязательно дойти - чтобы понять. Чтобы вырвать эту боль из своего сердца. Потому что если я сейчас развернусь, то она поселится в моем сердце навеки. Этого я себе точно не прощу, как не прощаю то, что осталось в прошлой моей жизни, те долги, с которыми я так и не смогу расплатиться. Или… Еще не все потеряно?
С каждым шагом вместе с болью росла и злость. Пульсирующая. Застилающая глаза багровой пеленой… Багровой, как тот палящий круг в небесах. Как кровь. Как жизнь. Как…
Первый звук, раздавшийся в тишине, поразил меня подобно молнии, хотя и был довольно тихим. Просто - мелодичный звон… Звон-стон-лязг-свист… Не знаю, какое слово опишет этот звук лучше, но уже от него по коже бежали мурашки. Неприятно. Очень неприятно. Больно. Но терпимо.
То мгновение, когда я выскользнул из травы и оказался на свободном пространстве, прошло мимо моего разума. Наверное потому, что в этот момент я нашел источник столь нервирующих звуков - это пела коса, срезая траву. Коса… Коса?! Коса!!!
Когда череп, в который было вбито лезвие косы, нахально подмигнул мне левым глазом, все окончательно встало на свои места. Никакая девушка не будет косить в подвенечном платье. Простите… Единственная. Дева-женщина-старуха…
В эту секунду меня и парализовало. Я не мог пошевелить и пальцем, когда она обернулась ко мне и пошла навстречу. Тень ветра донесла до меня ее странный запах - тень тлена и запаха младенца, смешанные с ароматом здорового женского тела. Подвенечное платье с откинутой фатой, а под фатой - блестящая полумаска в форме черепа, подбородок, на котором темным пятном алеют губы - женские, не страдающие излишней полнотой, но и не отличающиеся от других женских губ излишней строгостью очертаний. Самые обычные губы, с мелкими морщинками по уголкам, с едва заметными шрамиками от слишком сильных укусов.
Я смотрел на них, не отводя взгляда, потому что уже знал, что увижу, если подниму глаза. Сочленение маски и живой кожи, такое, что они кажутся одним целым, - кожа, врастающая в кость, кость, прорастающая кожей. И два глаза - подобных синим туманностям, или синим озерам… или льду, я не знаю точно, и не хочу знать, и не хочу в них смотреть, хотя… Этого все равно не миновать.
Я поднял глаза и наткнулся на взгляд. Самый обычный. Чуточку насмешливый, немного жалостливый и капельку восхищенный. Только взгляд - и никаких глаз. Совершенно. Девушка подошла ко мне и, усмехнувшись самыми уголками губ, надела на меня венок, сплетенный из полевых трав, подобный тем, что плетут дети и влюбленные. Я почувствовал свободу действий и очнулся от наваждения. За мной тихо поскрипывали деревенские ворота, след Лесс и Эрин еще чувствовался, а Белая Невеста мне всего лишь почудилась, как чудится, наверное, и венок на моей голове.
Не чудится.
Опаньки.
И что теперь делать? Я взял венок в руки и внимательно его рассмотрел. Ничего особенного - венок как венок, и что мне теперь с ним делать? Выкинуть? Отдать кому-нибудь? И что мне это даст? Наверняка - одни неприятности. В задумчивости я шел по следу Алессьер и ее дочки, вращая венок на указательном пальце, и умудрился не заметить, как он сжался до размеров кольца. Маленького, чуть колючего кольца из черного металла неизвестной мне природы. Крайн. Я уже не в силах даже ругаться. Надеюсь, что хоть поиск Лесс пройдет спокойно.
К счастью, так и получилось - всего часа полтора блужданий по их следам, когда я таки услышал радостные крики Эрин:

Предыдущая страница 17 Следующая страница


По дороге в легенду 18

- Ма-а-а-а-ама, ну переста-а-а-ань!
Удивительно, что шум веселой возни раздавался откуда-то сверху, почти с макушки высоченного дуба на краю опушки. Затрещали ветки, сверху упала приличных размеров доска, а потом раздался дружный смех. Высокий и звонкий - Эрин, более грудной, но совершенно искренний и звучащий переливами - Алессьер.
- Эй, древолазы! Вам там как сидится?! - крикнул я, всматриваясь в крону дерева и пытаясь понять, чем же столь веселым они там занимаются.
Наверху на несколько секунд наступила тишина, зашелестели листья, а потом на одну из нижних веток откуда-то соскользнула Алессьер, с легкостью удержав равновесие на довольно ненадежной опоре. По правде говоря, узнать Танцующую, в одиночку отправившую на дно речного змея, в девушке-сидхе в сиреневом, едва ниже колена деревенском платье, подол которого был неумело, но старательно вышит немного кривоватыми ирисами, было трудно. Лесс отбросила за спину длинные косы, перевитые лентами, и широко улыбнулась.
- Хорошо сидится. А если мы таки достроим помост, то еще лучше будет.
Вот уж действительно - явление Алексы народу. И не узнать…
- Мне с моим шикарным опытом к вашему строительству присоединиться можно?
- Нужно! Если залезть сумеешь. - Она заправила под узенькую тесемку, пересекавшую лоб, тонкую прядку и подняла голову, глядя куда-то наверх. - Мотылек, не скачи там. Мы эти доски еще толком не привязали, не дай всевышний, вниз рухнут.
- Ладно! - Эрин, по-видимому, поутихла. По крайней мере, ветки перестали трястись, как в бурю.
Даже и не верилось, что там сидит всего лишь одна девочка, еще не достигшая совершеннолетия. Думаю, что и толпа взрослых мужиков вряд ли бы так хорошо справилась с задачей раскачивания дерева. Но Лесс в качестве Алексы - это удивительно. Никаких обтягивающих нарядов. Никаких вырезов «а вы сомневались, что у меня длинные стройные ноги?». Все прилично и благопристойно. Пусть даже эти приличия и способны смести с ног человека повпечатлительнее - все равно неожиданно. Интересно, а подол она себе сама вышивала? Или дочурка расстаралась? Глупые вопросы…
Залезть на дерево было далеко не так сложно, как могло показаться из слов Лесс, - ветки мой вес выдерживали почти без труда для себя, да и ухватиться можно было не только за них, но и за шершавую кору дуба…
- И что теперь делать?
- Нам бы для начала помост закрепить. - Лесс подтянулась, оседлывая ветку, и уже оттуда перебралась на аккуратно, но явно ненадежно выложенный деревянный помост, плохо закрепленный на прочных ветках дерева и плотно примыкающий к стволу.
Эрин довольно болтала ногами на ветке уровнем повыше, то и дело опрокидываясь назад и повисая вниз головой.
В первый раз, когда я это увидел, я рефлекторно поймал девочку, после чего усадил ее на ветку нормально.
- Эрин, не пугай взрослых дяденек, хорошо? - попросил я, приводя дыхание в норму, и поинтересовался у Лесс: - А может, его покрепче сделать, а?
- Сам знаешь, я не строитель. - Она развела руками.
- Да, мы пробовали дядю Тира найти, но не сумели, - подала голос девочка, снова повисая вниз головой и разговаривая уже из такого нестандартного положения. - Он ведь эльф, должен знать, как домики на деревьях строят… Только его нету нигде. А дядя Троль сказал, что…
- Цыц, мелочь. - Лесс состроила суровую гримасу и шутливо дернула Эрин за косичку - та только хихикнула, но все же замолчала, заговорщически подмигнув маме.
- Ну… я могу… попробовать, - уточнил я. - Я хоть и не профессиональный строитель, но тоже в чем-то разбираюсь. Действовать? - Я подмигнул девочке.
Идиллическая картина, которую чуть портит лишь известие о том, что Тир еще и куда-то свалил. Весело. Зато я скоро смогу узнать, по нашу ли он душу сюда прибыл и насколько верны мои предположения.
- Действуй! - серьезно скомандовала Эрин, спрыгивая с ветки на подозрительно затрещавший помост.
Лесс только улыбнулась - похоже, за свою дочку она не волновалась ни капельки. Или же просто слишком хорошо ее знала.
- Джер, только давай не затягивать это до вечера, у меня ребенок не кормленный с утра, - это она мне. - Подножный корм в виде ягод обедом не считаем, - а это уже Эрин.
- Можно еще орехи поискать, - предложил было я, но под менторским взглядом Лесс, в котором читалось, что «ребенку нужно три раза в день питаться полноценной горячей пищей», честно стушевался и занялся постройкой.
Вы пробовали сколачивать доски, находясь в нескольких метрах над землей и при этом опираясь на ветки дерева, которые чуть что принимаются раскачиваться? И это «чуть что» наступает каждый раз, когда Эрин надоедает сидеть на одном месте, то есть практически постоянно. Интересно, есть ли у нее где-нибудь отверстие, в которое бы вставлялся заводной ключик? Или с нее можно лепить вечный двигатель, бессмысленный и беспощадный, ибо ни один нормальный человек не сможет с такой непосредственностью:
- подавать гвозди;
- под руку говорить «дядя, а почему вы молоток так держите, вот моя мама молоток держит по-другому, а если вы будете молоток держать так, то вы себе по пальцам попадете», причем успевать произнести все это предложение за короткий промежуток времени между замахом и попаданием по пальцам;
- спрашивать Лесс, почему этот дядя, попав себе по пальцам, не говорит такие же смешные слова, как дядя Троль во время ремонта, а только шипит сквозь зубы…
Список можно продолжать до бесконечности, и в процессе его составления я согласился с материнской любовью Лесс - Эрин была совершенно чудесным ребенком. Таким, что порой хотелось избавить низменный мир от его присутствия - но глядя на которого это бы не могло захотеться всерьез.
В конце концов строительство было завершено, и я с гордостью посмотрел на дело рук своих.
- Ну как?
- Здорово! - Эрин понеслась вскачь по настилу, проверяя его на прочность.
Тот хоть и поскрипывал, но выдерживал, значит, построено оказалось на совесть. Лесс широко улыбнулась, а потом легонько коснулась губами моей щеки:
- Спасибо. Твоя выдержка просто потрясающа.
- Эрин довольно тихая девочка. - Настала моя очередь улыбаться. - И к тому же очень милая.
Кажется, это первый поцелуй, который она дарит мне по собственной воле и не под давлением обстоятельств. Приятно.
- Тихая? Вот уж не думала, что ты склонен к таким преуменьшениям. Хотя я еще имела в виду то, как ты проводил строительные работы. - Она наклонилась и, собрав инструменты в небольшую сумку, позвала Эрин: - Мотылек, полезли вниз.
- Ну ма-а-а-ам, - заныла та, явно предпочитая сидеть на дереве, чем ходить по земле.
- Никаких «ма-а-а-м»! Ты сама слезешь или тебе помочь? - Алессьер с угрожающим видом шагнула к девочке, но та только довольно взвизгнула и принялась спускаться, да так шустро, что можно было подумать, что лазать по деревьям она научилась раньше, чем ходить. - Вот егоза. - Сидхе перебросила лямку сумки через плечо и устремилась вслед за девочкой.
И даже в этом платье ее спуск был очень эстетичным зрелищем. Я же, ничтоже сумняшеся, просто спрыгнул вниз, благо высота все-таки не та, с которой прыгать опасно, и уже снизу наблюдал за их спуском. Девочка походила на юркую белку, а Лесс - скорее на кошку-переростка.
- И куда дальше? - уточнил я, когда они спустились.
- Если ты не принес горячий обед в корзинке, то прямиком к Тролю. Будем надеяться, что, несмотря на грядущий праздник, местечко нам найдется. - Сидхе взяла за руку дочку, которая, оказавшись на земле, сразу притихла и больше не напоминала оживший смерч.
Она смирно шла рядом с Алессьер, думая о чем-то своем, а потом поинтересовалась:
- Мам, а ты на праздник хотя бы останешься?
- Останусь, Мотылек. Я же тебе уже говорила.
- Говорила… Но мало ли что…
Лесс только вздохнула, приглаживая встрепанные волосы Эрин.
- Да куда она денется? - улыбнулся я и чуть взъерошил прическу девочки - естественно, дождавшись того, как Лесс привела ее в божеский вид. Наткнувшись на укоризненный взгляд, пришлось исправлять сделанное, конечно, зато хоть заставил их улыбнуться. - Праздники пропускать ну никак нельзя - их обычно не так уж и много. - Особенно в преддверии грядущих событий день отдыха - это то, чему нужно радоваться всей душой…
- С вами денешься, пожалуй, - фыркнула сидхе, ускоряя шаг. - Хотя поведение Тираэля меня настораживает. Его что-то слишком беспокоит, а, насколько я его знаю, по пустякам он вообще не дергается.
- Кстати, а он что, куда-то уже убрался или остался на праздник? - уточнил я. Беспокойство Ёльфа действовало мне на нервы не меньше, чем ее нескромная персона…
- Да понятия не имею. Лошадь его и все вещи у Троля на постоялом дворе остались, но сам Тираэль как сквозь землю провалился. Вроде бы до вечера он никуда деваться не собирался… - Она задумалась, а потом улыбнулась. - Хотя кто знает его тонкую эльфийскую душу, может, у него очередная тоска.
- И от этой тоски он залез на какое-нибудь дерево и смущает несчастных дриад завываниями, символизирующими песню? - нагло ухмыльнулся я.
- Джер, если ты окажешься прав, то я буду только счастлива, - фыркнула сидхе, отпуская руку девочки и позволяя той отбежать вперед. - Кстати, поздравляю с обновкой. С кем уже успел обручиться в мое недолгое отсутствие?
- А у тебя Фэй часом обручальным браслетом не служит? - ответил я в том же тоне. Замечательные шутки - обручальное кольцо на указательном пальце! Правда, стоит уточнить. - Или это у вас сидхийский обычай такой - на указательный палец обручальные кольца надевать?
- Нет, у нас вообще кольца не приняты в качестве предмета, символизирующего обручение, - пожала плечами Лесс, ускоряя шаг. - А вообще, кто вас, д'эссайнов, знает?
- Я знаю. - Издеваясь, я чуть высунул язык. - И нахожу глупым для расы, которая живет… жила в подобии симбиоза с людьми, нарушать людские обычаи, касающиеся такого краеугольного камня их культуры, как института брака.
- Лучше б вы в симбиозе с кем-нибудь еще жили, целее были бы. Хотя… с другой стороны, союза сидхе и д'эссайнов этот мир не пережил бы. К сожалению.
- Ну да. Тем более что вы по большому счету невкусные. - Сохранить серьезное выражение лица не удалось, и я расхохотался. - А целость тут вообще от другого зависит. Честно-честно.
Еще после нескольких реплик тема тихо увяла, да и Эрин снова присоединилась к нашей веселой компании. А в присутствии девочки какие разговоры о тайнах? Так, баловство одно.
Крайне забавно было наблюдать за детской непосредственностью Эрин, которая то убегала вперед, завидев особо красивую бабочку, то в попытках поймать ее отставала - и на этот раз бежала к нам, чтобы вцепиться в руку Лесс всей ладошкой, с трудом обхватывая несколько пальцев, и сбивчиво поведать, что же она такое углядела. Казалось, что у девочки есть два режима - бег и сон, причем наличие этого самого гипотетического сна стояло под большим вопросом…
Так мы и дошли до постоялого двора.
Правда, пришли к нему мы совсем не по тем улочкам, по которым Лесс с Эрин выходили из деревни, - и опять стараниями Эрин. Уж не знаю, за чем она там погналась, но когда мы выбирались по узкому проулку, в котором у Троля лежали заготовленные, видимо на пристройку, бревна, то столкнулись с Тиром. Легок на помине, что называется.
Эльф мрачно обозревал окрестности со своего насеста, в роль которого была торжественно возведена верхушка поленницы, и задумчиво покусывал кончик курительной трубки, время от времени выпуская в воздух ароматные кольца дыма. Лесс, до того бурно обсуждавшая с дочерью очередную живность, замолчала и пристально посмотрела на Тира. Наклонилась к Эрин, целуя девочку в румяную щеку:
- Мотылек, сбегай к дяде Тролю, скажи, чтобы обед разогревал, а мы скоро будем.
Девочка кивнула так энергично, что темные косички забавно взметнулись в воздухе, и убежала за угол дома быстрее, чем Тираэль успел со злостью выплюнуть трубку на землю и прошипеть себе под нос что-то на наречии лесных эльфов.
- Лесс, что он сказал? - шепотом спросил я. Все равно эльфы слышат хорошо, так что особо таиться бессмысленно. Но и в открытую спрашивать невежливо.
- Если он это повторит, то я ему язык отрежу, - спокойно отозвалась сидхе, откидывая за спину длинные косы.
Иллюзию мирной крестьянки с голубоватой кожей это разрушило напрочь. Танцующая - она везде и всегда Танцующая. А такие обещания она попусту тоже не раздает. Статус не позволяет.
- А ведь совсем не страшно, милая Алессьер. - Тираэль медленно, словно нехотя встал, балансируя на ошкуренном бревне и взирая на нас с толикой презрения. - Ты теряешь хватку. Становишься мягкой и слабой. Таскаешься с этой полукровкой так, будто она тебе родная…
В воздухе что-то просвистело, а в следующую секунду на щеке эльфа набух кровью глубокий порез. Тир даже не шелохнулся, не поднял руку, чтобы коснуться пальцами горячих капель, заструившихся вниз и пачкающих светлую рубашку.
Медленно заговорил на переливчатом наречии, больше напоминающем птичьи трели. Алессьер отвечала - на том же языке, но с явным акцентом ночных сидхе. Разница почти неуловимая, но в речи Ночной слышался звон цепей.
Тут его и похоронят. А может быть, и ее - если мне не повезет. Что в таком случае следует делать? Правильно. Как говорилось в бородатом анекдоте, не ссорьтесь, горячие эльфийские парни! Всего-то и нужно, что тихой сапой, пока они на меня не смотрят, вырвать захватами колья, удерживающие бревна от падения. Сейчас поедут, так что можно даже и переключить внимание на себя.
- Может быть, вы все-таки будете говорить на понятном языке, а не учить меня эльфийскому? А то ведь не спасетесь от моей назойливости, с такой-то болтовней…
Тираэль, каким-то седьмым чувством уловив подставу, успел-таки соскользнуть с бревен буквально за секунду до того, как они раскатились. К общему неудовольствию нас с Лесс. Эльф перевел на меня взгляд. Думаю, что до недавней встречи мне бы даже стало как-то не по себе. Потому что прежнему Тирову взгляду до этого - как дворовой брехливой шавке до матерого волка.
- Твое племя, д'эссайн, всегда слишком много на себя брало. Слишком часто совали нос не в свои дела и, как результат, вымерли под корень. - Он развел руками с таким видом, как будто бы лично поучаствовал в искоренении вышеупомянутого племени. - И ты, как последний, пусть и не самый худший росток на загнивающем древе д'эссайнов должен был бы это учитывать. Не влезай, куда тебя не просят, мальчишка.
- Дедушка, если бы у тебя был хоть самый слабый контакт с садовником, то ты бы не раззявливал так пасть, а молчал в свою тряпочку или там трубочку и не отсвечивал бы. - Грубо, не спорю. Но в его возрасте просто нельзя быть таким наивным и думать, что вымирание расы может быть личной заслугой. Нет, такое может быть, конечно, но только в сугубо частных случаях. - И если уж начал сравнивать с деревьями, то можешь и вспомнить, что происходит с мертвыми деревьями. И как. А не стоять тут дуб дубом, изображая из себя помесь вселенского зла со вселенской несправедливостью!..
Тир направил на меня раскрытую ладонь и неторопливо сжал пальцы в кулак, активируя заклинание, вытягивающее ману. Щелчок выстреливаемого захвата - и звон от удара его о прозрачную стенку. Щит. Отвратительно. Пожертвовать амулетом маскировки или захватами я не могу, а огненный оберег он выпьет за секунду, после батареек, конечно, - а значит, дальше дело снова будет за мной, и я снова почувствую, как скопившаяся сила убегает из тела, превращая меня в подобие человеческого старика, как снова мышцы потеряют эластичность и станут дряблыми, а сердце будет биться только в качестве великого одолжения.
Нет уж… Пусть лучше одним эльфом на этом свете станет меньше. Я сжал руки на рукояти эсси и собирался прыгнуть на Тира, как перед моим лицом возникла тонкая рука, на которой рубиновым огнем полыхал глаз браслета. Дурнота сразу же отступила, слабость - тоже, а отраженное заклинание вернулось к эльфу, растекаясь багровым свечением по выпуклой магической преграде.
Лесс не шелохнулась, закрывая меня не столько собой, сколько защитным полем Фэя, а Тираэль усмехнулся, по-прежнему не убирая защиту. Да и не настолько он дурак, чтобы ее убирать. Патовая ситуация, одинаково выигрышная и проигрышная для обеих сторон.
- Ты в очередной раз встала не на ту сторону, Алессьер. И когда ты только повзрослеешь?.. - На этот раз в мелодичном голосе Тира проскользнуло нечто вроде сожаления. - Похоже, придется тебе слегка помочь. Подтолкнуть на верный путь.
Он отвесил нечто вроде шутовского поклона и пронзительно засвистел, подзывая свою лошадь, которая, как оказалось, стояла за углом Тролева постоялого двора уже оседланная и готовая к дороге.
- Еще увидимся.
- Надейся, чтобы этого не произошло, - ухмыльнулся я ему вслед.
Судя по тому, как он напрягся, шпилька, рассчитанная на эльфийский слух, в цель попала. А ответить, не теряя лица, он уже не мог. Ну и сам напросился. Дождавшись того момента, как стук копыт окончательно стих, я коснулся руки Лесс с вопросом:
- Он и раньше такой был?
- Если и был, то я его таким не знала. - Она передернула плечами и потерла руку, на которой медленно угасало белое сияние рун браслета. - Фэй вот тоже раньше не нагревался, когда заклинаниями разбрасывался, а тут - как будто руку в огонь сунула. Ожогов вроде нет, но все равно приятного мало.
- Значит, хорошо вдарил, - «глубокомысленно» отметил я. - Лесс, у тебя от нервов аппетит не разыгрался? А то в таверне нас и обед поджидать должен… Конечно, если Эрин все сама не съела. - Главное - после подобного заявления спрятать улыбку, иначе эффект будет совсем не тот.
- Скорее он у меня испортился, - мрачно вздохнула она, почти незаметно ссутуливаясь, словно ей уже невмоготу стало держать плечи прямо.
Одно движение - приобнять девушку и накинуть свою куртку на ее плечи. И остановить. Просто чтобы снять с нее хотя бы часть тяжести ноши…
- Не помню, чтобы я говорила, что мне холодно. - Алессьер смотрела куда-то в сторону, думая о своем. О чем именно, она сообщила полминуты спустя: - Просто жаль, когда близкий… друг разворачивает свой меч в твою сторону.
- Понимаю. И это ранит сильнее меча - и раны заживают дольше. Поэтому - постой минуту, погрейся, а затем пойдем к Тролю, он тебе свою настойку нальет, или не стоит… Странное что-то творится, - резюмировал я.
- Я знаю Тираэля почти столько же, сколько ты живешь на этом свете… Если, конечно, не считать твоего сна… - Она улыбнулась уголками рта. - Ладно, пойдем, спящая красавица. Со своими проблемами я как-нибудь сама разберусь.
- Уговорила, только пол уточнить не забудь, а то конфуз выйдет. - Я попытался улыбнуться. Не получилось, что и неудивительно, ибо на душе не было ни капли веселья, но это не помешало нам под руку войти на постоялый двор.
За обедом настроение Лесс все-таки повысилось, в чем заслуга, увы, не столько моя, сколько Эрин. Думаю, что нужно быть совсем бессердечным, чтобы попытаться хоть как-нибудь обидеть этого ребенка. А уж восхищаться ее детской непосредственностью просто обязан любой остроухий. Они живут достаточно долго, чтобы ценить все, что, по их мнению, мимолетно. Полет бабочки. Шум ветра. Чужую жизнь… И чужую смерть. И тем и другим они способны наслаждаться очень долго, позволяя «насладиться» этим еще и жертвам своего внимания…
Вот и сидхе смотрела на свою дочь абсолютно счастливыми глазами. Даже и не знаю, с чем можно сравнить такой взгляд и чего еще можно желать в такой компании. Наверное - не быть лишним. Просто чтобы признали таким, какой есть. Вот только надеяться на это я не вправе. Дети болтливы и часто не разумеют сказанного или, к примеру, выболтанного. Поэтому, как бы мне ни хотелось иного, придется остаться всего лишь «больным» дяденькой со странностями. Обидно, пусть и немного по-детски. И…
Думаю, что стоит еще ненадолго оставить Лесс вместе с Эрин. Они это заслужили, и это действительно им надо. Заодно я смогу проверить все снаряжение - даже если Лесс меня не покинет, знать пределы своих возможностей просто необходимо.
Доесть обед - и только тут понять, что совершенно не чувствовал вкуса и даже запаха еды, просто использовав пищу для подготовки запаса энергии. Вежливо улыбнуться Тролю, понимающе - Лесс, задорно - Эрин и, откланявшись и сославшись необходимостью в послеобеденном сне, удалиться к себе в комнату. Подняться наверх по добросовестно скрипящей лесенке - знаете, такие, которые даже скрипом своим намекают, что их и за век сумасбродства не развалят, - ввалиться в номер и, закрыв дверь на щеколду, упасть на кровать.
Да уж, похоже, что у меня сегодня «день возлежания». Ничем иным объяснить свое поведение я однозначно не мог. Зато хоть лежа было так удобно мечтать о том, что еще хорошо бы было сделать. Увы, только мечтать. Все равно все заказанные материалы уже кончились, новых ждать неоткуда, а для того чтобы создать что-либо более масштабное, чем «мелкая техника, сильно облегчающая жизнь», мне бы не хватило имеющегося оборудования. Но контрольный осмотр все равно пришлось делать…
Огненный амулет зарядился уже процентов на пятьдесят своей увеличенной емкости. Как же я радовался позавчера, что своевременно задумался о превращении этой вещи в оружие - то хищное растение, которое захотело употребить Лесс в качестве пищи, было смертельно разочаровано. Жаль, что оно оказалось столь неприятным на вкус, а то хоть какая-то польза была бы. И еще - жаль, что амулет так долго заряжается, да и что Тир так не вовремя вылез со своим заклинанием. Была бы полная зарядка… Эх, вот было бы огня побольше, такой проблемы и не возникло бы, а так… Положи в камин и жди, пока батареи заполнятся.
Захваты восстановить и довести до логического завершения я успел. Почти. Как показала эта небольшая схватка, пока их батареи не восстановятся, нечего и думать о том, чтобы рассчитывать на них в качестве оружия. Так, приятная… мелочь. Вот зарядятся полностью - и можно будет их еще улучшить даже имеющимися средствами. Думаю, что как раз к завтрашнему вечеру и придется.
Колечко для общения с Фэем - на месте. Работает, себя маскирует, даже и проверять не надо. Колечко, подаренное Белой Невестой, тоже на месте. И думаю, будет там еще долго, пока само не захочет… Чего? Не знаю. Странное оно. И вообще, к чему было это явление, даже не представляю. Неужели мои шалости затронули что-нибудь настолько глобальное, что боги решили обратить свое паскудное внимание? Надеюсь, что нет. Потому что если они полезут с прямым и косвенным вмешательством, то я точно сдохну, так или иначе.
В худшем случае - убеждая очередное «божественное» существо, что происходящее совершенно не его дело. В лучшем - зашибут ненароком. Впрочем, думаю, до такого не дойдет. Если хоть немного похоже на мои расчеты, то в заварушку они не полезут, опасаясь за свои шкуры, а традиционно выставят чемпионов. Как там в кодексе говорилось? По чемпиону на бога? И соответствующие ставки… Ладно, это меня сейчас не касается. Тем более что, пока они там раскачаются, все может закончиться. Ну… я на это надеюсь.
Что у меня еще завалялось? На защиту батареек уже не хватило - на подарок для Алессьер ушли лучшие. Хотя… Зачем мне какая-либо защита, если рядом Фэй тусуется? Да и для того, чтобы щит возникал вовремя, нужен какой-никакой, а разум. Делать же еще один говорящий браслет нету никакого желания. Эх… До сих пор с содроганием вспоминаю, что первой фразой, прошитой в Фэя, было «Бугага, мужик, тащись - я теперь твоя шизофрения!».
Первых трех испытателей хватил сердечный приступ, и их еле откачали. Когда же этот браслет начал использовать я… На третьи сутки непрерывного ношения я лично ввел запрет на эту фразу - ушлый браслет использовал ее в качестве стандартной реакции на любой запрос. Представляете, захотелось вам, к примеру, темной ночкой охладить или подогреть бокал вина соответствующим заклинанием - и вдруг в вашей голове раздается довольный хохот и вас извещают о том, что на одного сумасшедшего в мире стало больше. Тут уж волей-неволей умом тронешься.
Интересно, какими перлами браслет сейчас Лесс радует? Послушать, что ли… Хотя нет, послушать успеется. Тем более что и праздник урожая скоро - а не отвесить по этому поводу с десяток «остроумных» комментариев сие создание просто не сможет. Слишком много в нем от меня… А еще больше будет от Лесс, поскольку, пока это в моей власти, хрен она от этого браслета избавится.
Пусть он до ужаса безалаберный и совершенно не ценит ни жизни, ни смерти. Пусть он способен решить проблему, тратя гораздо большие ресурсы, чем следовало, только из-за того, что ему захотелось достичь результата «красивым способом» или он банально не рассчитал пределы выносливости носителя, пусть он редкая язва и циник. Все равно сейчас он для Лесс самый надежный защитник, который сторожит и ее сон, и ее бодрствование. Не забыть бы одну инструкцию активировать… Нет, не забуду. И еще - надо будет что-нибудь девочке придумать… Если мы ее с собой не потащим. Пусть это и опасно будет, но уж точно безопаснее, чем оставлять ее в этой деревне, когда по окрестностям носится двинутый эльф, которому вполне может прийти в голову устранить девочку - просто из-за того, что он начал считать ее помехой. Чему?..
Не знаю, увы. И эльфа прибить не удалось своевременно… И вообще. Если в ближайшие пару дней я никого не разорву на части, то даже и не знаю, что со мной будет. Д'эссайн, который ведет себя тише воды ниже травы, - конечно, не такая редкость, как вампир, который отказывается пить кровь, но в этом тоже определенная неправильность. Внутренняя, системная. Просто напряжение, оно накапливается, и его нужно куда-то скидывать, замещая свою слабость чужой силой. А так… После бойни, учиненной в Иррестане, - ни одного человекообразного противника!
Брр… Странные мысли, каюсь. Похоже, что определенная безнаказанность начинает расшатывать психику. А мне срываться сейчас нельзя. Никак. Невозможно. Иначе бег по лезвию завершать придется в виде отдельных частей. Крайн! Хочу быть с Лесс. Не вожделею. Просто хочу быть с ней. Чтобы найти хоть тень понимания, чтобы смотреть в ее глаза и вспоминать ту-эту ночь, свое отражение в ее зрачках… Танец с тенями.
Скоро-скоро начнется праздник. Да… Пусть я плохо представляю, что такое деревенские праздники, но надеюсь, что хоть какая-то разрядка будет. А если и не будет… Ладно, терпения мне не занимать. Выдержу. Все, что угодно, выдержу. Главное - не допустить ошибки сейчас. Впрочем, моя неуверенность, судя по косвенным признакам, совершенно неоправданна…

Праздник начался с наступлением сумерек. Сравнительно немногочисленное население деревеньки собралось на площади у разожженных костров. Судя по запасу дров, праздник должен был продолжаться как минимум до утра, причем, возможно, что до следующего. Спешно сколоченные деревянные столы почти ломились от веса еды - как жертв охоты, так и сельского хозяйства «угомонившихся» наемников. Впрочем, бочонки с пивом, а также бутылки с различными настойками внушали уважение не столько своим видом, сколько разнообразием и изобилием. Похоже, что своя, фирменная настоечка была не только у Троля, но и у большинства жителей деревни. На сушеных яблоках, на кедровых орешках, на клюквенных ягодах… Полынная настойка отливала мутно-зеленым цветом, а настойка на вишневом варенье была багряно красной…
Столь же разнообразными были и развлечения - стрельба и метание ножей на меткость, групповые и одиночные бои на тренировочном оружии… Много чего было. Около одного из костров деревенские негромко распевали песни, передавая по кругу такую же странную лютню, как та, что была у святого, да и у вампира-менестреля похожая была. Честно говоря, к этому-то костру я и подошел - пели красиво. Думаю, что в городе за такое исполнение заплатили бы довольно дорого, а тут… Стой, слушай и наслаждайся…
Правда, даже за такое удовольствие иногда приходится платить. Просто подошел к этому костру слишком близко - и, миновав очередного исполнителя, инструмент попал в руки ко мне. Прекрасно… Отвертеться-то, конечно, можно… Тем более что я тут пришлый, мне простят, но… после услышанного совершенно не хочется.
То, что на этом играют, дергая за струны, коих насчитывается целых семь, я уже понял. Похоже, наше, д'эссайновское, изобретение. Разве что играющие пользуются только пятью пальцами… И ладно. За десяток секунд я даже смог понять примерное звучание. Ну… надеюсь, что вытяну. Уж не знаю, как они тут играли, по многу струн за раз захватывая, я так точно не смогу. Но хоть перебором - может, и получится… Благо все вспоминается одна песня. Старая, как и я. Хотя, казалось бы, что значит вспомнить понравившийся текст двухнедельной давности?
- Баллада о ноже и мече.
Тишина. Блеск огня и с полтора десятка заинтересованных пар глаз. Начинаю.

Нож и меч. Вечный спор - кто острей,
Кто честней, кто полезней, кто прав.
Нож и меч. Два пути меж камней,
Что лежат на могилах… устав.
Хочешь мстить или битвою жить?
Грабить в городе или в лесах?
Хочешь песню победы трубить,
Или быть al'yen'de во дворах?
Вот. Любовь - или вечный Закон.
Страсть - и холод оттаявших крыш.
И с одной стороны - на балкон.
И с другой стороны - на карниз.

К нам присоединилась еще пара слушателей, а я начал играть увереннее - похоже, все-таки получается! У самой границы светового круга, там, где тени от костров смешивались в нечто причудливое и необъяснимое, возникла хрупкая фигурка в светлом деревенском платье. Иссиня-черные, почти достигающие талии волосы колыхались под легкими порывами ветра. Совсем как трава на том поле, о котором напоминало колючее кольцо на указательном пальце. Кажется, Лесс едва заметно улыбалась. Согласен, если посмотреть со стороны, то поющий д'эссайн - это из области очевидного-невероятного.

Нож и меч… Но победа - одна.
И она, как всегда, далеко.
Нож и меч - небольшая цена,
Чтоб не быть. Чтоб забыть. Нелегко…
Не найти… всех забытых имен.
Не стереть… капли крови с клинка.
Не уйти… от толпы на поклон,
Даже если походка легка.
Просто надо не быть. Надо жить!
Надо рвать пелену облаков,
Чтобы солнца достичь и испить
Каплю света с прозрачных холмов.

Кто-то тихо перешептывался, споря о том, кто мог бы быть автором этой баллады. Эх, знал бы, - рассказал, но… Давно все это было. И уж точно - неправда.

Нож и меч? Мне давно не смешно,
И я плачу. И, может, напьюсь…
Нож и меч. Коль уже все равно,
Вместо радости царствует грусть.
Спор их вечен и неразрешим.
Ночи, дня неподсудны дела.
Но пред правдою не погрешим,
Ведь всегда побеждает стрела.

Пауза. Чтобы перевести срывающееся дыхание и дать себе и слушателям чуть-чуть успокоиться… И закончить.

Честь, обман? Глупо верить лжецам,
Как и верить безумству толпы.
Меру доблести - меряешь сам.
И прошу только: не подведи…

Пауза. Ровно такая, чтобы можно было подумать, что уже все… И ведь действительно так. Осталось сказать-пропеть еще три слова…

Нож. Иль меч.

Ударить в последний раз по струнам - и зажать их, обрывая все звуки. Все. Тишина. Молчание… Тихий гул голосов - но это, конечно, фоном. И гул сердцебиения - кузнечным молотом. Все. Передаю инструмент следующему.

ГЛАВА 13

Алессьер

Все неприятности случаются в неподходящее время.

Третий закон подлости

Поющий д'эссайн - это и в самом деле что-то невероятное. И дело даже не в том, что я подозревала Джера в полном отсутствии как музыкального слуха, так и голоса, - просто мне как-то в голову не приходило, что он может интересоваться искусством.
«По-твоему, создание артефактов - это не искусство?»
Искусство. Возможно, одно из самых сложных. Но я всегда считала, что двум богам служить нельзя. Быть воином-артефактором и при этом увлекаться пением… это, по меньшей мере, странно.
«Насколько я знаю, ты не только квэлями машешь. Танцуешь ты тоже замечательно - при желании могла бы с легкостью зарабатывать этим на жизнь».
Ты вспомни, кто я. Танец и сражение, по сути, весьма близки. Пою я отвратительно.
«Это уж смотря с кем сравнивать».
Я дождалась, пока Джер допоет и передаст лютню соседу, и помахала ему рукой, подзывая к себе. Эрин, до того крутившаяся где-то поблизости, подбежала ко мне и обняла меня за талию. Кто-то сплел девочке венок из полевых цветов, перевив его ярко-красной лентой, но промахнулся с размером, и из-за этого «цветочная корона» постоянно сползала Эрин на лоб, закрывая почти весь обзор. Джерайн встал от костра и, будто стряхивая с плеч остатки «песенного» состояния, выпрямился, после чего все-таки подошел ко мне. Поправил венок на Эрин и дружелюбно, но вместе с тем чуточку устало улыбнулся:
- Весело тут у вас.
- Ты еще основного веселья не видел. - Я широко улыбнулась в ответ и, взяв дочку за руку, подхватила Джерайна под локоть, уводя в сторону. Туда, где Троль уже брал в руки нечто вроде мандолины, только рассчитанной под орочьи пальцы. Второй такой в округе было днем с огнем не найти, а звучала «мандолина» глухо и басовито, не чета обычным эльфийским лютням. Рядом с ним невысокая темноволосая женщина уже брала пробные ноты на флейте. - Вот сейчас Троль со своей… возлюбленной играть начнет, тогда уж точно весело станет.
- А что он такое играет? - удивился Джер, попытавшись картинно вскинуть бровь. Почти вышло. - Или у него лютня такая, что всем весело становится?
Ответить я не успела, потому что Троль ударил по струнам, с ходу заиграв залихватскую песенку, под которую ноги сами пускались в пляс. Эрин моментально оказалась среди крестьян, лихо подпрыгивающих под музыку, ее сразу же кто-то подхватил на руки, устроив девочке «карусель» в воздухе. Хозяин постоялого двора увидел меня и, подмигнув, запел густым басом:

Задумал как-то старый тролль
Пойти на славный праздник Йоль,
Но не заметил за горой
Он ель, задев ее ногой.
В лесу раздался рев и вой,
Когда тролль задел ту ель ногой
В длинном шерстяном носке,
В деревянном башмаке.

Предыдущая страница 18 Следующая страница


19 Елена Самойлова, Лев Кругликов

Я не успела опомниться, как меня тоже втянули в круг пляшущих. В танце партнеры подхватывали девушек на руки, подбрасывали в воздух и, разумеется, ловили, не дав тем упасть. Меня успели подбросить раза два, прежде чем ритм поменялся и танцующие встали в круг. Впрочем, Джер тоже недолго стоял в стороне - постепенно и он втянулся в веселье, а Троль пел одну песню за другой, делая краткие перерывы только для того, чтобы глотнуть светлого ячменного пива из деревянной кружки, стоящей на крышке бочонка. Честно говоря, первой не выдержала я и выскользнула из круга веселящегося народа как раз во время очередного «перерыва», который оказался чуть длиннее, чем предыдущие, - у Троля наконец-то кончилось пиво. Пока он нацеживал новую порцию, я успела сбежать, прихватив с собой Эрин. Впрочем, Джер двинулся практически следом за нами, пусть и с заметным отставанием, ибо выбраться из круга танцующих было для него сложной задачей, поскольку он каким-то образом оказался в месте наибольшего скопления народа. Через минуты полторы он все же догнал нас и одним движением посадил девочку к себе на плечи.
- Хорошо играет, одного не пойму - откуда у людей силы берутся?
- Спроси чего-нибудь полегче, а? - Я с некоторым беспокойством покосилась на Эрин, восседающую с горделивым видом на д'эссайне, и поправила покосившийся ромашковый венок, который кто-то успел надеть мне на голову, когда я выбиралась на волю, подальше от пляшущего народа.
Троль, закончив вынужденный «перерыв», отхлебнул из пивной кружки и, подхватив «мандолину», легонько пихнул локтем юркую женщину с флейтой. Вместе они заиграли что-то настолько залихватское и удалое, что народ вновь пустился в пляс. Самые смелые же начали прыгать через аршинный столб огня, веря, что такой прыжок даст им здоровья до следующего праздника урожая. Я только одернула недлинную, едва доходившую до середины икры, голубую юбку с белым передником и двинулась к одному из костров, на ходу скручивая распущенные волосы в узел, держа в зубах вынутую из кармана ленточку. Эрин радостно улыбнулась мне, спускаясь на землю с плеч д'эссайна, а я весело подмигнула ей в ответ. Ничего, дочка, приемная мама и не через такие костры прыгала!
Джерайн улыбнулся каким-то своим мыслям, после чего подошел ближе:
- Лесс, а зачем они прыгают?..
Я едва ленту не выплюнула от неожиданности. Потом все же кое-как прихватила волосы, чтобы в пламя не попали, и ответила:
- Здоровья на весь год набираются. Есть тут поверье, что если в праздник урожая перепрыгнуть через один из таких костров, то будешь здоров весь год. А парочки прыгают вместе - считается, что их любовь очищается в пламени. И еще много-много подобной ерунды, но ведь весело, согласись?
Джер придирчиво посмотрел на очередную парочку, с шутливыми вскриками перепрыгнувшую через костер.
- А ты прыгать будешь?
- А по-твоему, зачем я волосы завязать пытаюсь? - улыбнулась я. - Я просто Эрин обещала, она всем рассказывала, что мама у нее выше того костра прыгает, а мне что, трудно, что ли? - Справившись наконец-то с так и норовившей расползтись косой, я подошла к костру, пламя которого вздымалось вышиной почти что с мой рост.
Прикинула на глаз расстояние для разбега. Босые ступни чутко реагировали на каждую веточку, каждый камешек на теплой земле. Джер с трудом догнал меня и встал рядом.
- Я с тобой, - сказал он полувопросительным-полуутвердительным тоном.
Я пожала плечами, протягивая ему ладонь:
- Придется прыгать, как одно целое. Кстати, ты-то свою гриву ничем не прихватил. Подпалить не боишься?
«Не переживай, он-то себе ничего ценного не опалит».
Твоих только комментариев не хватало.
Д'эссайн мягко, но крепко взял меня за руку. Я было почувствовала пару лишних прикосновений, но потом это ощущение прошло.
- Не-а, не боюсь, я в огне не горю и в воде не тону. - Джерайн добродушно улыбался.
Да, похоже, что мое мимолетное умопомрачение особо ни на что не повлияло, как я, впрочем, и предполагала. Так, один раз крыша поехала в одной ей известном направлении.
Мы разбежались, и в следующий миг босые ступни обдало жаром гудящего пламени, которое так и не задело нас. Односельчане зааплодировали, Эрин только что юлой не вилась вокруг нас, а потом я все же вспомнила, что я как-никак ей мама, и состроила грозное лицо и повелела дочке идти спать.
- Ну, ма-а-а-а-ам! - заныла она, незаметно сцеживая зевок в кулак, но я была непреклонна.
Отпустив ладонь д'эссайна, я взвалила дочку на плечо, разок шутливо подбросила, отчего радостный девчачий визг на секунду заглушил даже густой бас Троля, и пошла с ней в направлении дома.
По правде говоря, уложить эту непоседу спать удалось далеко не сразу, но я все же справилась и, закрывая дверь комнаты, в которой уже тихо посапывало мое драгоценное чудо, увидела стоящего в тени сеней Джерайна.
- Что, решил прогуляться на ночь глядя? - Я задумчиво крутила в руках венок из ромашек, который достался мне после одного из танцев - уж и не вспомнить, кто из детворы успел одарить меня этой «короной», - не зная, куда его деть. Потом все же надела венок на голову и горделиво задрала подбородок. - Ну как я выгляжу?
- Сногсшибательно. - Несмотря на задорную улыбку, глаза д'эссайна были убийственно серьезны. - И я не столь гулял, сколь ждал само очарование.
- О да. Если позабыть про мою профессию, то я вполне могу сойти за милую селянку. Правда, к цвету кожи тоже не стоит особенно приглядываться. - Я сделала шутливый реверанс, размахивая коротким подолом льняного платья, как знаменем, и склонила голову. Венок моментально соскользнул по гладким волосам и упал в траву. Ну вот, довыпендривалась.
Джерайн опустился передо мной на колено и поднял венок, после чего протянул его мне.
- Ты достойна того, чтобы к тебе не только приглядываться, но не отрывать от тебя взгляда вовсе, - произнес он, глядя мне в глаза.
Это то, о чем я думаю?
«Если мы думаем об одном и том же, а это я могу утверждать наверняка, - то да. Похоже, ты ему не просто нравишься».
И часто у него такие увлечения случаются?
Фэй помолчал, а потом признался:
«Не знаю точно, на моей памяти такого не было, а данных о том, что было в его личной жизни до моего создания, у меня нет».
Ну совсем замечательно…
- Джерайн, не заставляй меня беспокоиться о твоем душевном здоровье, мало мне Тира с его проблемами, - вздохнула я, забирая венок, вот-вот грозивший развалиться пополам. - Поднимайся.
Он поднялся, но при этом воспользовался своей близостью ко мне - и поднял на руки, подхватив под бедра.
- Лесс… А тебя давно носили на руках?
- Случаи, когда я была ранена и не могла самостоятельно передвигаться, считаем? - поинтересовалась я, сложив руки на груди и беззаботно болтая босыми ногами в воздухе.
- Не-а, - улыбнулся Джер. - Только те, в которых тобой искренне восхищались - и хотели сделать таким образом приятное. Или же просто радовались!
Я задумалась. Надолго. Хотя бы потому, что самой стало интересно. К сожалению, ни один подобный случай не вспоминался: ну не приходило в голову моим прежним любовникам брать на руки Танцующую хотя бы потому, что они разом ставили себя в весьма невыгодное положение - занимали свои руки в то время, когда у меня они были свободны. Последней мыслью я поделилась с д'эссайном, и, как я могла судить по слегка округлившимся рубиновым глазам, о такой причине не брать девушку на руки он слышит впервые.
- Право слово, если ты любишь женщину и хочешь быть с ней, то… Даже такая «небезопасность» для себя стоит того, чтобы держать ее на руках и чувствовать своими руками тепло ее кожи, обонять столь вблизи ее запах… Глупо думать иначе…
- А кто говорил про любовь? - Я пожала плечами. Сразу стало как-то неуютно - ушло ощущение беззаботной легкости, испарилось так быстро, как будто бы его и не было вовсе. - Всем известно, что Танцующие права на такое чувство, как любовь, не имеют. И любить Танцующую - невозможно. Много чего мешает - страх, что ей в любой момент могут отдать приказ на убийство - и она выполнит его без сомнений. Страх оказаться рядом с ней без возможности защищаться… Все же слава о нас ходит дурная, почти такая же, какая раньше ходила о д'эссайнах. - Я глубоко вздохнула, сжимая венок похолодевшими пальцами. - Поставь меня на землю, пожалуйста.
- Не поставлю. - Руки Джера казались обжигающе-горячими. - По крайней мере не так быстро. Потому что тебе все-таки нравится, когда я держу тебя на руках - и ты можешь беспечно болтать ногами, как ребенок. Потому что мне плевать, если я действительно не сумею защититься. И потому что я тебя совершенно не боюсь.
- Насколько я знаю, д'эссайнам слово «страх» вообще неведомо. По-моему, ты в принципе никого и ничего не боишься. - Я улыбнулась, коснувшись кончиками пальцев его щеки. - Но минус такого положения в том, что ты никак не можешь воспользоваться руками…
«Мне кажется, или ты с ним все же заигрываешь?» - хихикнул Фэй у меня в голове.
Я мысленно послала его подальше к крайну. Только его комментариев не хватало…
Браслет глубокомысленно заткнулся, напоследок пообещав мне высказать все позже. Ну и ладно, главное, чтобы сейчас момент не портил.
- Ты уверена? - Д'эссайн подхватил меня одной рукой под ягодицы, кончиками же пальцев второй коснулся моего лица. - Или ты хочешь, чтобы я был более свободен… в своих действиях?..
- Я пока в раздумьях по этому поводу, - призналась я, ногтями почесывая Джерайна за ухом, как большого кота. - А то Фэй столько наговорил про то, как мы с тобой вчера днем у реки «пообщались», что мне, право слово, интересно стало. И чуточку обидно, что сам процесс не запомнился.
В ответ на эту ласку он тихо застонал.
- Знаешь, если бы я ничего не запомнил, мне бы тоже было обидно, - отметил он, аккуратно ставя меня на землю. - Ибо оно стоило не просто тщательного, но и детального запоминания. - Последнюю фразу он произнес, почти касаясь своими губами моих губ.
- Я просто размышляю на тему, стоит ли все повторить… для наилучшего закрепления в памяти?
Мои пальцы скользнули в густую гриву его волос, перехваченных кожаным ремешком в хвост, коснулись затылка. Приятное ощущение. У него волосы не то чтобы шелковистые - скорее чуть режущие, как струны. Кажется, что если резко дернешь рукой, то порежешь пальцы до крови…
- На твоем месте я бы столь долго и упорно не сомневался, - проговорил он, превращая свои слова в затяжной поцелуй, в то время как руки его обвили меня, крепко обнимая… И превращая эти объятия в ласку, когда пальцы легонько касались чувствительных точек на моей коже, чуть массируя, но так, что никакой боли от этих сильных прикосновений не было. Еще секунда поцелуя - и руки его переместились мне на талию, нежно касаясь ее через тонкую ткань платья.
- У меня ощущение, будто о твои волосы можно порезаться… - Я аккуратно развязала кожаный шнур, так что стянутые в хвост кроваво-красные пряди с еле слышным шелестом рассыпались по плечам Джерайна. - Касаться тебя - это словно жонглировать бритвенно-острым кинжалом. Одно неверное движение, и по ладони потечет кровь…
Он почти победно ухмыльнулся:
- Ты немного утрируешь, Танцующая, но в общем - верно. Ну что, рискнешь пройтись по лезвию и оказаться со мной в одной постели? Или считаешь, что я для этого слишком опасен?..
Я приняла вызов.
В дом пришлось залезать через окно, чтобы не разбудить Эрин или Крупеничку. Впрочем, стены были толстые, и вряд ли мы им помешаем. Одежда полетела на пол, а я оказалась на животе, прижатая худощавым телом д'эссайна к перине, смотревшего на меня слишком пристально, словно впервые увидев. Легкие, но при том остро-жесткие движения - Джер целовал меня так, что создавалось ощущение, будто он пробует меня.
- А ты вкусная. - Тихий смешок. - Мне нравится.
На этот раз в действие вступили руки - он принялся разминать мои плечи всеми своими пальцами, вынуждая меня балансировать на грани боли и наслаждения.
- Только не говори, что ты меня съесть хочешь, я буду сопротивляться, - наполовину в шутку, наполовину всерьез пробормотала я, чуть сжимаясь под его прикосновениями. Никак не привыкну, когда у меня кто-то за спиной находится. Нервирует, и все тут.
- Съесть? Такую красивую девушку? Просто так? Нет уж. Я тебя люблю отнюдь не как блюдо.
И снова серия поцелуев-укусов в основание шеи, перерыв - и острые ногти аккуратно скользят по затылку. Нет, я так долго не выдержу.
Я изогнулась, дотягиваясь до Джерайна и легонько почесала у него за ухом, словно проверяя, замурлыкает ли от удовольствия самый опасный хищник из ныне существующих. Как-то не верилось, что приманить последнего из д'эссайнов оказалось возможным. Но было ведь. Джерайн судорожно вздыхал в такт моим движениям, а вскоре принялся тихо постанывать, впрочем не забывая обо мне.
- Долго еще мучить будешь? У нас целая ночь впереди, - тихо шепнула я ему на ухо, легонько прикусывая мочку и скользя ладонями по его телу, слишком горячему, как в лихорадке. Или просто мне так кажется?
- А тебе уже не терпится приступить к главному блюду?.. - Рука д'эссайна скользнула между моих ног, аккуратно, подушечками пальцев касаясь то внутренней стороны бедер, то поднимаясь выше.
- Я, честно говоря, удивляюсь твоей выдержке. - Наверное, мои ногти уже оставили не один десяток царапин на его спине, а он только еле заметно улыбается, пряча победный оскал за кровавыми прядями длинных волос, щекочущих мне лицо и шею. - Или тебя еще и уговаривать надо?
И тут Джерайн наконец-то качнулся вперед, входя в меня. Сначала - несколькими короткими толчками, будто осваиваясь, и затем - одним сильным, проникая полностью.
- Ты так хотела, добилась?..
- Я плохо помню, как это было в прошлый раз… освежишь мне память? - Я притянула его к себе, зарываясь лицом в кровавые волосы с ароматом костра и почему-то леса. Пряного, горьковатого аромата, как от осенней листвы. Обняла, ощущая всем телом. Пусть будет так, как будет. С судьбой и с самой собой не всегда стоит играть в догонялки, проиграешь обеим.
Жарко, неистово, как будто сгораешь в том самом огне, через который сегодня прыгала молодежь на большой поляне. Сладко почти до боли, как будто вот-вот сорвешься с этой грани - но как-то удавалось удерживаться. Я цеплялась за загорелые, гибкие плечи, кажется, что-то шептала или, быть может, выкрикивала, и потом волной накатило наслаждение пополам с каким-то облегчением…
Д'эссайн мягко опустился рядом со мной:
- Я люблю тебя, Лесс.
И почему-то именно сейчас от этих слов стало горько. Я в ответ только молча улыбнулась, гладя его странную семипалую ладонь, касаясь «лишних» пальцев. Сейчас мне нечего ответить. Разве что…
Я обняла его, утыкаясь лицом в горячую грудь, и затихла, вслушиваясь в учащенное биение его сердца. Ни сейчас, ни потом. Не скажу. Не сумею. Но сделаю все, что будет в моих силах, если понадобится.
Джерайн зарылся лицом в мои волосы, коснувшись поцелуем макушки.
- Лесс… Плевать, что и как будет завтра. Но эта ночь - наша, и только наша.
Наша.
Я только теснее прижалась к нему, закрывая глаза для недолгого сна, а он вцепился в меня, совершенно не желая выпускать…

Проснулась я от ненавязчивой переливчатой мелодии, звенящей в голове. Фэй на этот раз решил не будить меня мерзким писком, выбрав более приятный звук. И на том спасибо. Похоже, настроение у браслета в это утро тоже почти безоблачное, а местами даже счастливое. Какими именно местами, уточнять не стану.
Я сладко потянулась и попыталась сесть - но не тут-то было. На кончиках моих волос, уткнувшись лицом в шелковистые черные пряди, спал Джерайн. Точнее, не столько спал, сколько пытался проснуться. Веки дрожали, будто у него не хватало сил их поднять. Через полминуты подобной борьбы глаза у него с трудом открылись и сфокусировались на моей персоне, после чего он расплылся в донельзя довольной, но вместе с тем несколько беззащитной улыбке.
- Доброе утро, Лесс!
- Доброе, доброе. - Я попыталась улыбнуться, но вместо этого широко зевнула и машинально потерла глаза. - Как же спать хочется, просто сил нет.
Джер согласно зевнул и… продолжал зевать еще пару минут, с трудом смыкая челюсти. В конце концов прозевавшись, он ответил:
- Согласен! - И с трудом удержался от смеха.
- Теперь, после столь впечатляющей демонстрации своей выдающейся челюсти, ты, быть может, наконец-то слезешь с моих волос? Я встать не могу! - Мне пришлось легонько толкнуть его в плечо, на котором, как ни странно, еще виднелись следы от моих ногтей.
С почти осязаемым трудом он потянулся и повернулся на бок:
- Ради тебя - все, что угодно.
- Даже повторить ночные подвиги? - усмехнулась я, поднимаясь с развороченной кровати и неторопливо подходя к кувшину с водой в углу комнаты.
Одеться я, разумеется, и не подумала - еще успею. Утро только-только началось, и если я хорошо знаю Крупеничку, то Эрин она к нам раньше времени не пустит. Знахарка женщина суровая, но понимающая.
- Даже это. - Джерайн попытался вскочить с кровати одним движением, но его немного повело, и только отменная реакция спасла его от поцелуев с деревянным полом. Д'эссайн выровнялся и чуть неуверенной походкой пошел следом за мной. - Только все-таки сначала позавтракаю.
Я уступила ему кувшин с водой и полотенце и, порывшись в своем рюкзаке, выудила оттуда неприкосновенный запас, состоявший из хорошо прокопченного шмата ветчины, половины головки подсоленного сыра и каравая хлеба.
- Джер, ты сказал волшебное слово «завтрак»?
В ответ донеслось радостное фырканье, которое почти тут же было расшифровано:
- Лесс, ты точно не волшебница, умеющая исполнять самые что ни на есть сокровенные желания?
- Девиз наемников - «Любой каприз за ваши деньги». Экзотичность каприза лишь повышает стоимость его исполнения, - пожала плечами я, выкладывая провиант на стол и принимаясь одеваться, надеясь, что к тому моменту, когда я приведу себя в порядок окончательно, мне останется хоть что-нибудь.
И ведь действительно осталось. Судя по всему, д'эссайн честно стремился поумерить аппетит настолько, насколько он мог в данной ситуации… Да и пытаться одновременно одеваться и есть - довольно проблематично. Но тем не менее у него получалось. Мне было бы гораздо сложнее пытаться надеть на себя штаны, попутно отрезая на весу кусок ветчины. Видимо, большой опыт.
«Еще какой. Не представляешь себе, как питаются исследователи и артефакторы».
Что, неужто незадачливыми клиентами?
«А что, похоже?» - буркнул браслет, тем не менее даже не обидевшись.
Ну как тебе сказать…
«Желательно честно».
Определив, видимо, что ему пока хватит, Джерайн отложил половину провианта и, так и не собравшись надеть рубашку, обнял меня и поднял на руки, закружив по комнате и при этом умудряясь ничего и ничем не задевать.
- Лесс, я тебя совершенно обожаю!..
- А так бывает? - поинтересовалась я, стараясь, чтобы счастливая улыбка не расползлась по всему лицу. Хорошо хоть, что в академии нас учили скрывать эмоции, иначе я бы сейчас верещала от радости, как ненормальная.
«Или влюбленная», - хихикнул Фэй.
В глаз хочешь?
«Молчу, молчу. Но уровень твоих гормонов зашкаливает».
- Бывает! И я рад, что так бывает! - Он дотянулся поцелуем до моей шеи, явно не намереваясь останавливаться на достигнутом.
- Я не поняла, кто из нас двоих хотел как можно быстрее к сидхийской границе, ты или я? Поставь меня на пол, пожалуйста. Сейчас наверняка Эрин прибежит, а мы с тобой почти не одеты. - Я легонько хлопнула его по щеке, впрочем почти сразу же одарив утешительным поцелуем.
Вот только этот поцелуй оказался несколько более страстным, чем я ожидала. Почти не отрываясь, д'эссайн пробормотал: «Ну ты же говорила про продолжение ночного», после чего он перехватил меня одной рукой, почти поставив на пол, а второй - принялся ласкать мою спину, а затем и ягодицы.
- Я же пошутила-а-а!
«А он всерьез», - хмыкнул браслет.
- Джер, сделай что-нибудь с Фэем, а? - взмолилась я, упираясь ладонями в грудь д'эссайна.
- Отключить временно говорилку, чтобы не отвлекал? - уточнил он, улыбаясь. - А ты, между прочим, еще до рассвета проснулась, так что время у нас еще есть…
- Можно просто снять, я не обижусь, - хихикнула я, не обращая внимания на протестующие вопли в голове. - А если на себя наденешь - он тебе сто-о-олько интересного обо мне поведает. Кстати, я не сама проснулась, это Фэй меня разбудил.
«Сама же просила поднять за полчаса до рассвета», - обиженно пробурчал браслет.
- Так что времени у нас хватает, - довольно ухмыльнулся Джер и закрыл мой рот поцелуем, но не настолько крепким, как могло бы показаться по его серьезному лицу.
- Прости… Просто я не хочу снимать с тебя Фэя. По крайней мере сейчас.
- Причина? - Я немного отстранилась, чтобы было удобнее смотреть ему в глаза.
Так. Если д'эссайн не хочет снимать с меня эту безусловно полезную, но крайне доставшую меня верещалку, то на это есть причины. И, как мне кажется, нешуточные. Игривое настроение как рукой сняло, я нахмурилась и машинально коснулась левого запястья. Без наруча с метательными треугольниками стало совсем неуютно.
- Просто я за тебя беспокоюсь. Очень… И ты можешь не представлять, насколько ты мне сейчас дорога.
Еще хуже. Я окончательно высвободилась из его объятий и, шагнув к своим дорожным вещам, в первую очередь принялась не одеваться, а вооружаться скрытым оружием.
- Джер. А теперь объясни, что это за причина такая, если тебе приходится беспокоиться за Танцующую. Заметь, далеко не самую худшую из тех, кто был обучен в сидхийской Столице.
- Во-первых, по окрестностям бродит неразумный Тираэль, а во-вторых… Просто я тебя люблю. Само по себе это заставляет за тебя волноваться.
Всевышний, ну за что мне это, а?
Я застегнула на левом запястье наруч с метательными треугольниками, натянула штаны и, уже затягивая пояс, посмотрела на д'эссайна. Вздохнула.
- Вот именно об этом я тебе и говорила. Поэтому Танцующие никого не любят. Потому что это чувство само по себе делает их слабее. А такое в Seith'der'Estell не прощают. Не делай глупостей, д'эссайн.
- Ты просто не представляешь, насколько это чувство делает сильнее, Танцующая, - горько усмехнулся Джер. - И если я и сделал какую глупость, то не сейчас.
- А кто тебе сказал, что я не представляю? - Я немного устало посмотрела на него, стараясь запечатлеть в памяти весь его образ до мельчайших деталей - серьезные рубиновые глаза, кроваво-красные волосы, немного неровным каскадом рассыпающиеся по гибким плечам. Резкие, обманчиво-хрупкие черты лица. Изящные руки, непривычные кисти с «лишними» пальцами… Может, он что-то прочитал в моих глазах, может, не успел или не понял. Так или иначе - я отвернулась, прилаживая на бедро широкий ремень с метательными дротиками.
А он просто сел рядом со мной и обнял, слушая и позволяя слушать громовой бой наших сердец. Хрупкую идиллию нарушил стук в дверь и звонкий голосок Эрин:
- Ма-а-а-ам, ты уже встала? Меня тетя Крупеничка просила тебе напомнить, что пора собираться.
Я вздохнула, отстраняясь от Джерайна.
- Мотылек, пойди скажи Крупеничке, что я скоро буду, мне одеться надо.
- Хорошо, только ты не долго!
Послышался топот и стремительно удаляющийся крик «Тетя Крупеничка-а-а-а-а!». Джер прислушался к стихающему голосу девочки и посмотрел на меня.
- Я люблю тебя… Алессьер. И рад тому, что тебя встретил…
- Не говори так больше, - вздохнула я, набрасывая на плечи куртку и застегивая рюкзак. - Я не хочу стать инструментом давления на последнего из д'эссайнов.
- Не станешь. Просто потому, что ради тебя я горы сверну. И я не шучу, - совершенно серьезно произнес он, сжимая мои плечи пальцами.
- Поверь, это тоже можно использовать. Если знать как. - Я сунула руку в карман куртки, проверяя наличие разного рода амулетов, и пальцы мои натолкнулись на крылатую феечку-подвеску. Кажется, я решила не носить этот подарок Джерайна. Видимо, тогда еще не время было. В таком случае, когда оно, это время, если не сейчас?
Я молча сняла с шеи цепочку с сапфировой звездой, задумчиво наблюдая за тем, как поблескивают грани алмазов, усыпающих серебряные лучи. Обычно я оставляю у Троля перед каждым отъездом какую-нибудь дорогостоящую вещь. На случай, если со мной что-нибудь стрясется и я не вернусь. Если так - то он сможет обеспечить хорошую жизнь Эрин. Сапфировая звезда могла бы подойти, но некрасиво оставлять подарок. Пусть даже тот, который я вряд ли буду носить подолгу. Ничего… У меня найдется, что дать Тролю.
Подвеска-фея, оказавшись на моей шее, поначалу ощущалась холодной, но вскоре согрелась, став практически неосязаемой.
- Поверь мне, до этого не дойдет. И… я бы на твоем месте боялся не за меня… - Д'эссайн накинул на себя рубашку, после чего снова подошел и обнял, коснувшись губами моих волос. - Я никому не позволю причинить тебе вред.
- Джер… - Я легонько коснулась его щеки кончиками пальцев. - Учти, если ты надумаешь оберегать меня от всего и вся только потому, что мы с тобой провели ночь… то мы с тобой разойдемся еще до того, как я доведу тебя до сидхийской границы. Причинить мне вред проблематично, но прошу тебя запомнить одно: я все же сама по себе. Как бы близок ты мне ни был.
- Я знаю. - Джерайн нежно улыбнулся. - И это в тебе тоже ценю. Правда-правда.
Я только вздохнула, продолжая сборы уже молча, а то неизвестно, куда этот непонятный разговор заведет нас обоих. Фэй тоже не подавал признаков жизни, размышляя о чем-то своем. Кстати о птичках… Интересно, Фэй всегда выдает о своих предыдущих хозяевах строго дозированную информацию или это у него только к Джерайну такое трепетное отношение? Сколько раз я ни пыталась вытянуть из него побольше сведений об одном конкретно взятом д'эссайне - все без толку. Не помогали ни деликатные расспросы, ни прямые приказы. От первых Фэй не менее деликатно уклонялся, уводя разговор в сторону, а на вторые ответ был один: «Информация засекречена, введите код доступа». В результате я сдалась и перестала допытываться. В конце концов, не настолько мне это нужно, а если Фэй хранит какие-то жуткие тайны Джера, то пусть. Обоим спокойнее будет…

Вересковая Заросль уже скрылась за густыми деревьями, когда я направила наймара по едва заметной тропинке, ведущей на северо-восток. Я молчала, все еще внутренне переживая расставание с Эрин. Каждый раз, уезжая, я словно прощаюсь с ней навсегда. Потому что неизвестно, куда крайн занесет меня завтра, послезавтра, через месяц… Сейчас несет по раскисшей от дождей тропе к сидхийской границе. Туда, где меня обещали убить без пояснений и расспросов, где половина жителей знает меня в лицо, потому что изгнание Алессьер Отступницы проходило принародно, в городе на поверхности, у самой кромки Пограничного Леса. Мне оставили только жизнь, одежду смертницы, в которой я неделю просидела в каземате, пока решалась моя судьба, и квэли. Мое оружие, которое я заслужила, и этого у меня не мог отнять даже сидхийский владыка.
Мне обрезали волосы под корень, хотя до изгнания распущенные, они почти касались пола. Хотели унизить, оскорбить, но вместо этого только добавили желания выжить. Хотя бы для того, чтобы однажды вернуться сюда, и желательно не одной. А там…
Там видно будет, настолько ли прочен и незыблем Опаленный трон.
А сейчас я по доброй воле возвращаюсь туда, и вместо войска со мной только последний из д'эссайнов…
Я не сумела сдержать кривую усмешку. Да уж, хороша «армия», ничего не скажешь…
- Что так кисло? - уточнил Джерайн, с легкой опаской покосившись на меня.
- Да так, вспомнила кое-что, - отмахнулась я, пригибаясь, чтобы по лицу не шлепнула низко растущая ветка. - Тебя куда вывести-то?
- А куда можешь? - с любопытством прищурился д'эссайн. - А воспоминания были настолько неприятными? Прошлое?
Я чуть было не брякнула «Тебя - хоть к Опаленному трону», но вовремя прикусила язык, неопределенно разводя руками и игнорируя вопрос относительно воспоминаний.
- Все зависит от того, куда тебе надо. К ближайшему сидхийскому городу есть два пути - официальный и неофициальный. Тебя какой интересует?
- Так как третьего пути сейчас не предвидится, то неофициальный, - вздохнул Джер. - Ломиться в лоб было бы чересчур… жестоко и глупо.
- Вообще-то третий путь есть, но по нему я пойду только в том случае, когда мне будет нечего терять, - задумчиво произнесла я. - Неофициальный путь лежит через Приграничный Лес. Что там живет, я видела только один раз, во второй видеть не хочу, а уж возобновлять близкое знакомство - тем более. Могу показать тропу, по которой можно выйти к Эр'Тридину. Город хоть и приграничный, но торговый, так что там с чужаками не очень строго. Как ты туда будешь пробираться, уже не моя проблема, мое дело - до границы проводить. Искать свою финтифлюшку ты у сидхе сам будешь.
«Лесс, ты что такая недобрая, а? Он не заслужил такого обращения».
Он идет на смерть.
«А ты ему это объяснить не хочешь?»
А поможет?
«Сомневаюсь, - честно ответил браслет и неярко замерцал рубиновым глазом. - Но ты попытаться не хочешь?»
Это чтобы была спокойна совесть? Я тебя разочарую: не будет. Хотя бы потому, что изгоняли меня из Estell'iar…
«Как-как?»
Это второе название сидхийского государства. Не обозначенное на большинстве карт. Так вот, если ты думаешь, что меня выставили за границу на торговом тракте, ты ошибаешься. Меня телепортом забросили в Приграничный Лес. Вроде как на суд Богини оставили. Ну да, как же. На деле они очень надеялись, что меня сожрут до того, как я выберусь из этого проклятого леса. Как видишь, не получилось. Меня все же хорошо обучили в Ar'Quilen…
- Сам. Думаю, что даже через Приграничный Лес пройду или еще что-нибудь попытаюсь придумать. Просто светиться уже не стоит. Главное - объясни, как и куда идти, хорошо? - грустно протянул Джер. - А ты… вернешься к Эрин, так?
- Разумеется… К тому же, если мы с тобой каким-то чудом проберемся через лес, я сомневаюсь, что смогу проделать такой же фокус на обратном пути. У тебя-то билет только в одну сторону, а мне еще назад как-то возвращаться. - Я искоса взглянула на него, а потом неожиданно для самой себя поинтересовалась: - Джер, а он тебе настолько нужен, этот твой Ключ?
Д'эссайн неожиданно широко улыбнулся, а затем молча принялся любоваться мной. Через минуту-другую, видимо собравшись с духом, он ответил:
- Понимаю… Эрин - маленькое чудо. - Глубокий завистливый вздох. - А Ключ… Насколько ты готова слушать - и сколько у нас… остается времени?
- Не переживай, до Приграничного Леса еще долго. Хорошо если к ночи туда доберемся, но в потемках все равно соваться туда не рекомендую. Так что времени у нас до вечера. Если поедем быстрее, то сэкономим часа полтора. А слушать я умею… - Я постаралась улыбнуться, но улыбка смазалась, поскольку Флайм решил показать молодецкую удаль и скакнул вперед так резко, что я едва не свалилась. Вот они, минусы езды без седла.
- И еще один вопрос, чтобы… понять, как рассказывать о своих подозрениях. Лесс… что значил вопрос, насколько мне нужен Ключ?
- Честно говоря, просто не хочу, чтобы ты погиб из-за дурацкой безделушки. Она не стоит твоей жизни, - негромко ответила я, машинально накрывая ладонью бормочущего Фэя.
- Моя жизнь сейчас, боюсь, уже не стоит почти ничего, - скривился Джер. - А погибнуть… Ты поверишь, если я скажу, что если ничего не поменяется, то нам всем останется не больше года жизни?
Я нахмурилась, придерживая недовольно всхрапнувшего наймара.
- Ты на что намекаешь?
- Да так… Есть у меня одно подозрение… насчет того, что один известный маг вот-вот окончательно приведет себя в полностью живое состояние. - Джер держался в седле как-то… напряженно. Даже предельно напряженно, напоминая натянутую тетиву лука. Вот-вот - и стрела сорвется в смертоносный полет. Или же лопнет, не выдержав, тетива…
Вот те на. Конечно, этого «известного мага» я не застала, и слава всевышнему. Но историю я знала неплохо. Если это то, о чем я думаю…
«Лесс, можешь затыкать меня как угодно, но за нами следят!»
То есть как?!
«А вот так. Кто-то только что воспользовался магическим коммуникатором чуть меньше чем в полусотне саженей слева от нас».
Я тихо выругалась, краем глаза глядя на густые ветки деревьев слева. Даже на наймаре не пробраться, только на своих двоих, а за это время следивший может скрыться. К тому же если этот некто умудрялся пасти нас все это время и мы ничего не заметили…
Давно за нами наблюдают?
«Честно говоря, понятия не имею. Подозреваю, что от самой Вересковой Заросли. Сейчас, когда я засек переговорное устройство, я могу следить за ним, но если он удалится еще на пару десятков саженей, то я его потеряю - пока он не активирует заново переговорник, сигнал будет очень слабым».
Значит, ты сможешь меня вести?
«Думаю, что если ты бросишься в погоню, то тебе не понадобится моя помощь».
Подстраховка лишней не бывает.
«И это мне ты говоришь?»
Ладно, куда бежать?
«Я тебе укажу».

Предыдущая страница 19 Следующая страница


По дороге в легенду 20

На серебре браслета замерцали белым огнем старинные письмена, и в пяти шагах на уровне глаз возник небольшой ярко-красный светящийся шарик, который с приличной скоростью метнулся в направлении ближайших кустов по левую сторону от тропы. Я слетела с наймара и бросилась вслед за указывающим направление шариком, перепрыгивая через поваленные стволы деревьев и огибая буреломы. Всевышний, и как кто-то умудрялся следить за нами в таком лесу?!
Впереди послышался шум - похоже, «пастух» сообразил, что его обнаружили, и сейчас пытался сбежать. Не получится, от Танцующей еще ни один гад не уходил. За исключением тех, кому было позволено уйти. К тому же меня вел Фэй, умудрившийся просчитать путь беглеца так, что на небольшую полянку, заросшую маленькими, едва по пояс, елочками мы выскочили одновременно. Я метнула в «пастуха» дротик раньше, чем сообразила - передо мной стоял тот самый Танцующий, который уже пытался отправить меня на тот свет еще в Иррестане. Правда, тогда на его стороне были еще две коллеги, но им повезло гораздо меньше.
Квэли у меня в руках очутились раньше, чем противник успел отбить летящий в его сторону дротик, а выскочивший на поляну Джер окончательно отрезал Танцующему путь к бегству. И правильно - мне надоело играть в салочки на полосе препятствий.
Изогнутые парные клинки со звоном столкнулись, выбив синеватые искры…
В прошлый раз все было иначе. Тогда их было трое против одной. Сейчас шансы равны. И, как ни странно, мне нравилось кружиться по поляне в опаснейшем из ныне существующих танцев с еще одним выпускником Ar'Quilen. Более молодым, чуточку хуже обученным. Или это просто у меня опыта побольше - все же юноша-сидхе фехтовал по заученной программе, не успев внести в каждое движение, в каждый прием нечто свое собственное, индивидуальное, никем еще не отработанное и не понятое. Меня же учили не только инструкторы в академии, но и жизнь. Твари Пограничного Леса, дорога, наемники, друзья и враги. У каждого я взяла что-то. И сейчас мой «танец» отличался от выпускного, как готовый, до блеска отполированный и украшенный клинок от заготовки…
Обманка, подсмотренная у Джерайна, - и рукав Танцующего у локтя украсил глубокий разрез, из которого брызнула кровь. Квэли выпал из ослабевших пальцев, а второй удар выбил оставшийся клинок.
Фэй, парализуй его!
«Принято!»
Вспышка - и Танцующий мешком повалился мне под ноги, уткнувшись лицом в землю. Теперь бы понять, чего он тут забыл. В личную месть я не верю - на нем нет ритуальной татуировки. Значит, у него была другая цель.
Я опустила клинки и оглянулась на д'эссайна, который стоял на краю поляны, так и не вмешавшись в поединок.
- Ты там так и будешь стоять?
Он мягкой походкой двинулся к упавшему сидхе.
- Могу стоять. Могу ходить… Могу вместе с тобой и этого ханурика допросить.
- Ну да, как самое трудное - так девушке, а как самое приятное - так себе, - промурлыкала я, убирая квэли в ножны и переворачивая Танцующего лицом вверх. Парализованное лицо уже не выглядело симпатичным - сейчас оно больше напоминало маску, перекосившуюся и отталкивающую. - Фэй умничка, быстро среагировал.
- Моя школа, - отметил Джер. - Он еще много чего может и умеет - и я до сих пор не очень понимаю, почему ты этим не пользуешься?
- Так вроде пока что необходимости не возникало. - Я пожала плечами и присела на корточки рядом с лежащим неподвижно Танцующим.
На лице жили только глаза, и не надо было быть семи пядей во лбу, чтобы понять: если бы мог, он бы меня на кусочки порезал. Медленно. Наслаждаясь каждой секундой процесса. Но не в этот раз. Извини, парень, у тебя был шанс, пусть и мизерный.
Фэй, можешь частично снять паралич с его лица, чтобы он мог внятно разговаривать? Только полностью заклятие не снимай, а то он себе язык откусит.
«Не вопрос. Еще пожелания будут?»
Поработать с заклинанием правды и подчинения сможешь?
«Разумеется. Только не очень долго, иначе у допрашиваемого крыша съедет».
Веришь, это будут уже не наши проблемы…
«Ладно, тогда расстегни у него воротник и поднеси меня поближе к объекту».
Сказано - сделано. Я положила руку на плечо Танцующего, и тотчас рубиновый глаз браслета чуть приподнялся и из образовавшегося зазора выскользнуло нечто вроде тонкой серебристой струны, кончик которой еле заметно поблескивал на солнце. Струна на несколько секунд зависла в воздухе, будто паря над шеей Танцующего, а потом одним точным движением вонзилась в кожу. Я задумчиво перевела взгляд на лицо пленника, которое медленно расслаблялось, а глаза постепенно мутнели под воздействием заклинания правды. Теперь допрашиваемый будет видеть в нас своих самых лучших друзей или еще кого-то, кому он непременно захочет рассказать все, о чем только спросят. Разумеется, чистую правду.
- Клиент готов, - улыбнулась я.
- Эйфории еще немного добавь, - участливо посоветовал д'эссайн, - чтобы ему приятно разбалтывать было…
- По-моему, ему и так уже хорошо, перебарщивать не надо, а то будет постоянно уходить от темы, рассказывая о своей жизни абсолютно все, - хмыкнула я, аккуратно разворачивая к себе лицо сидхе за подбородок. - Ну-с, милый ребенок, рассказывай, зачем за нами наблюдал.
- Так ведь… приказали мне. - Парень расплылся в глупой ухмылке, пытаясь потереться щекой о мою ладонь. Я с трудом удержалась, чтобы не отдернуть руку. Неприятно. - Проследить, когда вы, милая госпожа, удалитесь из деревни, и дать сигнал. Мне даже амулет следящий дали, он в правом нижнем кармане…
Я покопалась в одном из многочисленных карманов куртки и задумчиво уставилась на извлеченный оттуда серебряный перстень. Небольшой светло-зеленый камень едва заметно мерцал белыми искорками, словно издевательски подмигивая. Знакомая побрякушка, у одного небезызвестного эльфа только вчера на пальце видела…
«Похоже, на тебе есть какое-то следящее устройство. Я подозревал об этом, но ты так давно его носишь, что я не счел нужным задать тебе вопрос на эту тему - полагал, что ты все знаешь и оно так и должно быть. - Голос Фэя звучал подавленно. - Прошу прощения, что прохлопал».
Фэй, где оно?!
«Кажется… у тебя в волосах. Да, точно, на косичке, которая ближе к левому виску. У самого кончика».
Я схватилась за косичку, нащупывая серебряную застежку. Полумесяц, усыпанный крошечными бериллами, тот, с которого и началась моя личная мода - вплетать в волосы что-то напоминающее об умершем прошлом. Эту первую застежку подарил мне Тираэль, когда мы с ним встретились. Вернее, после того как он подобрал меня у кромки Приграничного Леса и выходил. Он тогда сказал, что этот полумесяц будет мне напоминать о том, что сидхийская Столица умерла для меня. Точно так же, как и я для нее. Он что, следил за мной все время, последние семьдесят с лишним лет?!
«Не хочу тебя расстраивать, но, по-видимому, так оно и есть…»
Джер, видимо, очень удивился, когда я со злостью сорвала с косички одно из украшений, отбрасывая его в траву, а потом схватила сидхе за воротник и как следует тряхнула:
- Сигнал к чему ты должен был дать?!
- К действиям, конечно. - Танцующий пожал плечами так, как будто ответ был самым естественным. Но, насколько я помнила, «действиями» у нас называются обычно диверсии с необходимым для поставленной цели количеством жертв. Как среди мирного населения, так и «заказанных».
- К каким?!! - Меня уже попросту трясло.
Если Тир сам дал Танцующим следящий амулет, то с какой целью? Зачем ему надо было, чтобы меня пас только один сидхе, по сути еще неопытный юноша, только недавно получивший квэли? Если Тираэль решил продать меня, а заодно и Джера сидхе, то почему вслед за нами не был отправлен отряд Танцующих, который наверняка доставил бы нас в Столицу живыми?
- Эльф, с которым договаривался предводитель, основные условия обговаривал под Пологом Тишины. Но, когда Полог был развеян, я услышал слова «прежде она должна повзрослеть»…
Я на миг застыла, прикрыв глаза.
Тираэль говорил мне те же самые слова, когда ругал мое отношение к Эрин…
Танцующий был позабыт почти сразу, я вскочила и, бросив на ходу «Джер, делай с ним что хочешь, но чтобы в живых его не было!», стремглав побежала туда, где оставила наймара.
Как я пережила эту бешеную гонку по лесным тропам - не знаю. Наймар несся во весь дух, так что мне пришлось припасть к его шее, чтобы низко склонившаяся ветка не сбила меня на полном скаку на землю. Но когда Флайм вылетел из леса на холм, у подножия которого расположилась Вересковая Заросль, первое, что я учуяла, был резкий запах дыма.
Я присмотрелась и с трудом удержала стон - горела Крупеничкина изба. Черный дым столбом поднимался в небо, а крыша полыхала яркими языками пламени. Наймар зло заржал, когда я стукнула его каблуками в бока, но подчинился, достигнув распахнутых ворот меньше чем за полминуты. Еще немного - и он остановился неподалеку от горящего дома, вокруг которого суетились селяне с ведрами воды, только поливали они уже не Крупеничкину избу, а соседние дома. Их понять можно - если пламя пойдет дальше, то может выгореть вся деревня, но если в горящем доме кто-то остался…
Около колодца всего через дом, прислонившись к сырому срубу, сидел Троль, прижимая к щеке полотенце. Его волосы и борода были опалены и висели неровными клоками, а одежда покрылась сажей.
- Тро-о-о-оль! - не своим голосом завопила я, подбегая к нему и едва сдерживаясь, чтобы не начать его трясти. - Где Эрин?!
- В доме… Я не смог… - Он посмотрел на меня, и я увидела, что он действительно искренне сожалеет. - Я пытался…
Дальше я уже не слушала. Я набросила на голову капюшон длинного плаща и, подбежав к полыхающему дому, от крыши которого во все стороны летели искры, пинком распахнула покосившуюся дверь. Фэй что-то неуверенно вякнул, но потом от браслета по всему телу растеклось нечто вроде прохладного тумана, который защищал от огня гораздо лучше, чем могла бы защитить намокшая одежда.
На первом этаже все было в дыму, но горели только потолок и несколько упавших вниз балок. Мне казалось, что тут можно передвигаться, - неизвестно, как бы я себя ощущала, если бы не Фэй.
Найди Эрин, немедленно!
«Уже. Она под кроватью в комнате за горницей».
Жива?
«Не знаю…»
Я побежала туда. Потолок уже прогорал, и то и дело вниз сыпались горящие доски, когда я споткнулась обо что-то, лежащее на полу у самого входа в комнату. Машинально наклонилась, чтобы рассмотреть.
Карие глаза знахарки Крупенички бездумно смотрели в потолок, объятый пламенем. Я успела заметить небольшой черный дротик, торчавший из ее горла, и выдернула его, спрятав в один из карманов. Если я опоздала… то буду хотя бы знать…
«Здесь!»
Сама знаю.
Пришлось лезть под кровать, чтобы нашарить там маленькую, чуть теплую детскую руку. Пальцы, сжавшиеся на безвольном тонком запястье, нащупали едва уловимый пульс.
Жива! Все остальное уже не так важно, главное, что она жива!
«Лесс, быстрее, сейчас…»
Фэй опоздал. Или просто потолок слишком сильно прогорел. Так или иначе, но единственное, что я успела сделать, когда на нас обрушились полыхающие жаром доски и кусок балки, - это скользнуть под кровать, которая защитила меня и Эрин. В узком проеме между полом и кроватной рамой мне в лицо пылала огнем толстая балка, когда-то шедшая поперек потолка. Уже не вылезти…
«Лесс, быстрее, тут рядом с кроватью подпол».
А люк где?!
«Под упавшей балкой, но ты не дергайся, сдвинуть я ее сумею, не вопрос. Приготовься, сейчас придется действовать очень быстро».
Давай, не тяни!!!
Я прижала к себе Эрин, все еще находящуюся без сознания, и тотчас из браслета ударила силовая волна, отбросившая балку на сажень в сторону. Рывок вперед, прижимая к себе девочку, успеть отдернуть горящую плетеную дорожку, обжигая незащищенные пальцы, схватиться за кольцо люка, молясь, чтобы тот не был заперт, и только после этого понять, что оно не просто горячее - почти раскаленное…
Промелькнула мысль о том, что меч будет сложновато удерживать, но дверца люка все же поддалась, и я нырнула в подпол. Крышка со стуком захлопнулась, и я, все еще стоя на небольшой лесенке, ведущей вниз, услышала, как на люк сверху падают горящие обломки. Сквозь щели были видны языки пламени, дым медленно просачивался вниз, растекаясь по влажным доскам. Я покрепче прижала к себе Эрин и оглянулась.
«Не волнуйся, в этом подвале вы в безопасности. Доски слишком толстые, не прогорят. Только придется подождать какое-то время, пока вас откопают. Или я потом помогу выбраться, когда пожар наверху утихнет».
Успокоил, спасибо, - подумала я, садясь на холодный земляной пол и осторожно касаясь прохладного лба Эрин непострадавшей ладонью. Девочка дышала еле-еле и все еще была без сознания.
«Я сейчас проверю, не волнуйся. - Из Фэя к шее Эрин потянулось сразу несколько тонких серебристых нитей, которые впились в кожу девочки, отчего рубиновый глаз замерцал чуть ярче. - Она отравлена. На угарный газ не сильно похоже, хотя и это присутствует. Тут яд, рассчитанный на человека, но Эрин полукровка и благодаря этому до сих пор жива».
Фэй, делай что угодно, только спаси ее, ты меня понял?!
«Тогда я еще нескоро смогу заняться твоей рукой, а у тебя сильный ожог… я виноват, не уследил… слишком на силовой волне сконцентрировался», - сокрушенно пробормотал браслет.
Потерплю, бывало и хуже. Гораздо, гораздо хуже…
Я поудобнее переложила Эрин у себя на коленях и плотнее укутала ее своим плащом. Рубиновый глаз Фэя мерцал в полумраке, серебристых нитей, протягивавшихся от него к девочке, становилось все больше, но самое главное, что моей дочери становилось лучше - ее запястье лежало в моей ладони, и я ощущала, как пульс под тонкой кожей бьется все сильнее и увереннее.
Будет жить. Непременно будет.
А тех тварей, которые посмели поднять на нее руку, - уже нет. Они мертвы, просто еще не знают об этом.
И Тираэль пока не знает, что уже одной ногой стоит в могиле. Пока не знает. Ничего, в ближайшую нашу встречу, которая, я просто уверена, состоится очень скоро, я сама сообщу ему это пренеприятнейшее известие.
Я прислонилась к прохладной стене подвала и прикрыла глаза…

Джерайн Тень

Все только начинается!

Эпитафия

Алессьер умчалась даже чересчур шустро… И я ее понимаю. У нее с ее наймаром шансы если и не успеть вовремя, то опоздать не слишком сильно есть. У меня же нет и тени такой возможности, а значит, моя задача - разделаться с птенцом… простите, разделаться с Танцующим. Впрочем, невелика разница. Все равно он пока что совершенно беспо… Упс.
Что-то быстро он оклемался, особенно с учетом того, чем мог шандарахнуть его браслетик. Сколь я помню, у него меньше чем на полчаса болезненного паралича ничего не было, а тут… Не больше десяти минут прошло, а эта тварь уже сжала своими лапищами оба ковыряльника и надеется навертеть во мне несколько лишних дырок. Хотя нет, похоже, что без глупого выпендрежа они теперь не могут.
- Ее мне велено было оставить живой, все равно она не сможет никуда успеть! Твоя же награда, презренный, - смерть!
Зря он так сказал. По крайней мере, колечко на моей руке чуть вытянулось, плотнее прижимаясь к коже и болезненно в нее впиваясь, прокалывая один из мелких кровеносных сосудов. Вместе с тем родилась стойкая уверенность, что Белая Невеста придет сегодня не за мной, а за этим наглым юнцом, причем довольно скоро.
Он сделал несколько широких выпадов, стремясь достать меня прежде, чем я достану оружие, я же не торопился это делать, ибо это бы помешало моему противнику вещать. А послушать однозначно стоило…
- Мне повелели разнести в пыль презренного падальщика, дерзнувшего посягнуть на Танцующего! Червя, из земли пришедшего и в землю стремящегося! Чьи помыслы смердят так же, как и его пища! Ты сдохнешь, мразь, и, когда Хозяин придет, он наградит за верную службу своего пса, позволив ему получать кости со своего стола!
Похоже, у парня сдвиг по фазе, хотя эти речи про Хозяина… Кто-то очень хорошо промыл ему мозги. Видимо, за этим и послали против нас с Лесс такого юного Танцующего. Как показал на собственном примере Дрейк, защита от менталки у таких детей ну просто отвратительная. Если, конечно, сам стоишь достаточно многого в этой области. Тот, кто работал с этим Танцующим, - стоил. Тираэль? Возможно, возможно…
Или кто-то, кто стоит за ушастеньким и кому выгодны как мои действия, так и зачем-то нужно было наблюдать за беспокойной Танцующей, изгнанной из Столицы… Или даже так - кому было выгодно устроить так, чтобы Танцующая была изгнана из Столицы и совершила «снаружи» определенный набор действий. Параноидальные мысли, да, но… Обстановка располагает.
Даже моей ловкости и контроля за телом хватало с очень большим трудом - Танцующий разошелся подобно вихрю, тесня меня к кустарнику, в котором я бы точно завяз, а следовательно - и превратился в большое количество маленьких кровавых ленточек. Все. Эту игру пора кончать. Уворачиваясь от очередного его выпада, я упал на землю и откатился на лишних пару шагов, успевая достать свой эсси.
Эсси уже не является клинком в том смысле, в каком им является эсси'д'шарме. У него нет ни постоянной формы, ни даже лезвия. С другой стороны, эсси - это уже не инструмент, а оружие… или нечто большее. Им не слишком удобно открывать бутылки с вином в отсутствие штопора или точить ногти (причем фокус с ногтями, скорее всего, не удастся), зато… Это квинтэссенция оружейного мастерства д'эссайнов.
Для того чтобы эсси'д'шарме во что-нибудь превратилось, необходимо убить им одного или нескольких противников. Точное число зависит от конкретного оружия и от наличных материалов, и от него в свою очередь зависит, превратится во что-нибудь эсси'д'шарме или нет. Естественно, что превратившихся клинков значительно меньше, чем число клинков, которым хватает похищенных душ, чтобы это сделать. Кроме того, из эсси'д'шарме может развиться как эсси, так и д'шарме.
Первое оружие использует силу заключенных в нем душ как для того, чтобы создавать клинок себе под стать, так и для того, чтобы увеличивать мастерство своего хозяина.
Второе же… Уже не оружие, а… Как бы это назвать… Концентрированный хаос. Нельзя предугадать, ни какую форму оно примет, ни каким разрушительным эффектом будет обладать…
Для полного счастья что эсси, что д'шарме являются симбиотами для д'эссайна-хозяина. Убей д'эссайна - сломаешь клинок. Сломаешь клинок - убьешь д'эссайна.
Впрочем, минусы этого оружия под стать его плюсам. Так, эсси, к примеру, может случайно основательно покорежить душу хозяина или получить над ним контроль, а то и вовсе восстать против него - если заключенные души окажутся хоть в чем-то сильнее. Кроме того, создавать клинок у эсси можно только для убийства - иначе придется платить по году жизни за такое… расточительство. Ну и, так как клинок обладает зачатками собственной воли, он может и не послушаться хозяина, а связь разорвать достаточно… сложно.
Минус же у д'шарме только один - доставая его из ножен, ты никогда не будешь уверен, ты ли вложишь его в ножны или это будет нечто… новое. Впрочем, времени обдумывать особенности оружейных технологий у меня уже не осталось - Танцующий пер в атаку.
Руки - на рукояти, вызываем способности нашего «потомка фаэри». Никакого клинка не появилось, но… Кто вам сказал, что, для того чтобы убить, нужен клинок? Отбив пробы ради несуществующим клинком удары быстро теряющего уверенность сидхе, я пошел в атаку. Удар. Еще один. Гул воздуха, рассекаемого квэлями, - и мягкие шлепки на грани слышимости в те моменты, когда наше оружие сталкивалось. Я играл с ним как кошка с мышкой, выгоняя его на центр поляны, не позволяя коснуться себя - и не касаясь его, а затем… За это я и ненавидел фаэри. Потому что… это была одна из любимых их… «шуточек».
Когда невидимый клинок прошел по пальцам молодого Танцующего, поначалу казалось, что ничего не произошло, а потом кожа, плоть и сухожилия просто испарились. Исчезли. Костяные пальцы, лишенные всякой опоры, еще удерживали клинок, но… скорее благодаря тому, что кто-то не пожалел на парня хорошего регенерационного заклинания. Даже кровь не выливалась толчками, а пузырилась на обрубках сосудов, стремясь перетечь в непострадавшие.
Видимо, степень обезболивания была столь сильной, что Танцующий даже не показал виду, что с его рукой что-то не так, а отведя мой клинок в сторону, попытался достать меня в глубоком выпаде. Надо сказать, это ему почти удалось. Почти - потому что в тот момент, когда клинок его таки дотянулся до меня, оставляя на груди глубокий порез, квэли все же выскочил из костяной кисти и улетел куда-то в сторону. Благодаря этому я смог завершить свою атаку, подрубая ему ноги и рабочую руку. Еще живой Танцующий повалился в траву, пытаясь сделать хоть что-нибудь, чтобы причинить мне вред… Но я не дал ему такого шанса, переключая лезвие эсси на обычное и вбивая его в основание шеи.
Да. Поработали с этим Танцующим хорошо, создав полноценную личность, долженствующую замещать оригинальную при определенных условиях. Да и сила самого «танцора» никуда не делась. И она теперь моя. Конечно, с одного Танцующего много не поимеешь, но и того, что достается, достаточно, чтобы чувствовать себя увереннее в бою. Жалко лишь, что эти задохлики на редкость невкусные - траву они не ту едят, что ли? Или курят… Никогда не интересовался.
Без разницы. Из-за этого мерзавца я и так потерял достаточно времени, чтобы безнадежно отстать от Лесс. Придется нагонять… Крайн! За это время с ней уже могло д'арра знает что случиться! Пусть даже браслет не подает сигнала тревоги, но вдруг она вышла из радиуса действия или его чем-либо специально либо же случайно заглушили? Бегом… Стоп. Лучше не бегом, а верхом. Прости, коняшка…
Как я ни гнал коня, в деревню я приехал как минимум на полчаса позже Лесс. Нет, когда я увидел столб дыма, я чуть не загнал своего коня, но он просто не мог скакать быстрее, ибо и так мчался на пределе сил. Единственным обещанием, которое я успел не только дать себе, но и озвучить, было: «Если эти горе-поджигатели хоть пальцем тронули Лесс или ее дочку, я их достану даже с того света. И устрою им такую гибель, чтобы, умирая, они завидовали мертвым». Оставалось лишь убедиться, что мне не придется исполнять эту… клятву.
Ворота нараспашку меня совершенно не удивили, так же как и селяне, цепочкой выстроившиеся к пруду. Но все же… То, что в толпе не было видно ни суетливой Эрин, ни невозмутимой сидхе, настораживало. Хотя… Фэй все еще молчит. Тварь.
Троля я чуть не принял за второго на ближайшую тысячу верст черного орка из-за слоя сажи, покрывшего его с головы до ног, отчего меня чуть удар не хватил, ибо подобная встреча была бы совсем… удивительной и неуместной. Примерно настолько же, как столкновение на улице большого города с живым крайном. Так вот, Троль пытался оттащить бешено ржущего наймара от полыхающего дома местной знахарки. Потенциальная колбаса упирался, бил копытом и все порывался протаранить грудью объятую языками пламени дверь. Неужели Лесс - там?!
Он почти вырвался из цепких лапищ Троля, как вдруг крыша затрещала и с грохотом провалилась внутрь добротно сложенного деревянного сруба, подняв в воздух ворох искр. Из распахнутых окон брызнули горящие угольки, селяне попятились в сторону от невыносимого жара, а наймар вдруг перестал вырываться и застыл, низко опустив голову.
- И что все это значит?.. - делано спокойным голосом уточнил я, подъезжая поближе.
Мой скакун хрипло дышал, совершенно обессиленный после бешеной скачки. Фэй молчал…
Троль только головой покачал, не убирая ладони с загривка наймара. Посмотрел в сторону горящего дома.
- Алекса там осталась… вместе с Эрин и Крупеничкой. Я не успел ее остановить - скакнула в огонь. - Он отвернулся, виновато поглаживая Флайма по спине, не решаясь трогать перетяжку с вещами сидхе, оставшимися поперек крупа.
Спокойно, спокойно. Постараюсь не волноваться. С Фэем и не из таких передряг выбраться можно… Я же выбирался? Правда, в каком виде… И девочка… Но дать носителю погибнуть так легко он не в состоянии… Вот растянуть мучения… Спокойно. Если с сидхе или с девочкой что-нибудь случится по его вине… Нет, о наличии разума у себя он пожалеет. И о наличии рецепторов - тоже. Правда… я не чувствую тут ничего, что могло бы заблокировать его сигналы, а значит… Все просто должно быть в порядке.
- Она в воде не тонет, а в огне не горит. Не знаю, что там с медными трубами, но думаю, что сейчас они тут ни при чем. Как думаешь, возможно ли как-нибудь пламя потушить?.. - Надеюсь, мой голос был достаточно уверенным.
Троль посмотрел на меня, как на свихнувшегося, а потом вздохнул.
- Как? Тут даже подойти нельзя - вон как полыхает. Придется ждать… пока все внутри не прогорит. Тогда уже можно будет пробовать потушить то, что останется… - Корчмарь тяжело уселся на землю неподалеку от понурившегося наймара, отрешенно наблюдая за тем, как селяне носятся мимо него с ведрами. Сам он подключиться к беготне явно не мог - на ноге багровел солидный ожог, заработанный, по-видимому, во время попытки пробраться в дом.
Эх… Мне бы сюда что-нибудь с хорошей силовой волной… Или… О, кстати, а огненный амулет зарядить - самое оно. Силу пламени чуть поумерит. А там и тушение поможет… Да и захватами поработать немного можно, чтобы ничего по сторонам особенно не разлеталось. Не расплавятся, чай, - нечему. Заодно и проверю пару… нововведений. Приступаю. Успокаиваюсь.
- Вопрос не в том как, вопрос - надо или нет?
- Боюсь, им уже ничто не поможет… - Корчмарь покачал головой.
- Я бы не был столь пессимистичен. Они ведь могли укрыться в погребе? Или… Нет, в печке сейчас не спрячешься, изжаришься мигом… Так что хотя бы на подпол у нас есть надежда. - Кстати, это действительно разумная мысль.
Амулет отправился в огонь, чуть снизив интенсивность пламени. Вот разве что захваты применить уже не удавалось - при более тщательном рассмотрении выяснилось, что стены были слишком… капитальными. То есть - или прогорят, или рушить их так, что всех, кто еще мог перекантовываться внутри, может и задеть… Немного. Но насмерть. Кстати… Колечко-колечко, успокой старика - они ведь живы… Живы?! Живы… Похоже, что да. Надеюсь, что продержатся…
За то время, которое прошло до того момента, когда наконец-то стало возможным потушить пепелище и начать разбирать угли, почти ничего не произошло - селяне честно не дали пожару перейти на другие дома, перевязали ожог Троля, угостив его для анестезии его же настойкой, да чуть не собрались поминать Алексу. Уж этого допустить я не смог - чуть до мордобоя дело не дошло… Но не дошло.
И хорошо. Потому что я, как особенно упрямый, все же полез на пепелище. Селяне, переглянувшись, последовали за мной. Минут пять работы захватами - и там, где раньше были сени, обнаружился сгоревший труп. Если судить по черепу, явно не сидхе. Значит, знахарка…
Я двинулся дальше, аккуратно разбирая с помощью захватов обломки, стараясь не особенно разбрасываться, когда пол подо мной треснул и провалился, обнаружив сильно обгоревший и немного заваленный всяким мусором люк в подпол. Освободить его было делом пары минут. Затем… Вниз я пошел первым.
Лесс с девочкой были внизу, причем девочка все еще была без сознания, а сидхе… мягко говоря, была очень зла. Присмотревшись, я увидел, что от Фэя к шее Эрин тянутся серебристые паутинки, а левая рука Лесс наспех замотана обрывком рубашки, и там, где ткань сползла, видны опухшие, покрытые фиолетовой коркой пальцы. Завидев меня, Алессьер едва заметно кивнула, с трудом поднимаясь на ноги и прижимая дочку к себе, как величайшую драгоценность.
По шаткой, поскрипывающей лестнице она поднималась медленно и почти торжественно, а уж наверху ее в четыре руки вытащили селяне, суетившиеся на пепелище…

Через час я уже находился у двери той комнаты на Тролевом постоялом дворе, в которой Алессьер уложила свою дочку в кровать. После лечения Фэем девочка погрузилась в глубокий сон, да и выглядела она уже получше - как выздоравливающая после болезни, но не умирающая. Я как раз думал постучать, когда дверь тихо приоткрылась и в коридор выскользнула сидхе.
Каюсь, узнал я ее не сразу.
Правую половину лица Алессьер теперь покрывал тонкий узор из переплетенных побегов и чего-то вроде языков пламени - не то краска, не то татуировка, но на узком лице сидхе это смотрелось немного… жутковато. Как будто сквозь кожу проглядывало переплетение кровеносных сосудов. Я опустил взгляд и увидел подобный рисунок у нее на левом запястье. Вопросительно посмотрел в глаза.
- Кровная месть, - негромко выдохнула она, протягивая мне нечто вроде дротика, острие которого было немного темнее основания. - Яд на острие рассчитан на людей. На полукровок вроде Эрин - тоже, только действует не так быстро. Нас сдал Тираэль.
Замечательный эльфик. Сразу его полюбил.
- Причем не только тебя, а именно нас. Ты хочешь, чтобы я оставил его тебе?..
Она немного нервно провела рукой по щеке, там, где сейчас расцветал немного жутковатыми побегами черный узор.
- Этот рисунок означает, что у меня есть враг, которого я буду преследовать до смерти. Моей или его. И этот враг не принадлежит к сидхийскому народу. Если бы не Фэй, моя дочь погибла бы. Я его предупреждала. - Она отвернулась и медленно прошлась по коридору туда-сюда. - Есть только одно место, где он может попытаться найти убежище, потому что знает, что туда я не сунусь. Не сунулась бы. Но…
- Но? - уточнил я. - Что это за место?
Она подняла на меня глаза, и взгляд оказался тяжелым, как могильная плита.
- Сидхийская Столица. Где меня убьют сразу же, как только увидят, а лишь потом станут задавать вопросы. Если вообще станут… Пусть. Но его я с собой прихвачу, чего бы мне это ни стоило, и Тир это знает. Если он… попросил убежища… за то, что сдал Алессьер-отступницу… то ему это убежище предоставят. - Лесс сжала пальцы в кулак, а потом медленно, словно с трудом, разжала. Погнувшийся дротик со стуком упал на выскобленные доски пола. - Так что… можешь радоваться, последний из д'эссайнов… Я не только доведу тебя до Столицы, но и проведу в самое ее сердце. Хоть к Опаленному трону. Если только меня не убьют по дороге…
- Не убьют. Это я могу тебе… если и не гарантировать, то очень убедительно пообещать. Хотя, конечно… странная ситуация с убежищем… - Что-то мне тут не нравится… Совсем. Больше похоже на подобие ловушки. Другое дело… Ладно, чему быть, того не миновать…
- Ничего не обещай мне больше. - Она чуточку горько усмехнулась. - Я и так совершила ошибку. Доверилась… Меня больше не волнуют твои деньги, меня не волнует твой заказ… да и ты меня больше не волнуешь. Я чуть не потеряла дочь из-за того, что имела глупость подпустить к себе кого-то слишком… близко. Во второй раз я такого делать не стану. В Столицу я пойду по своим делам. Ты, если захочешь, можешь присоединиться, но будешь путаться под ногами - пойдешь один. Я спрячу дочь подальше отсюда… а потом мне уже все равно. Полагаю, для Эрин будет лучше, если она станет думать, что мама больше не вернется… - Голос у нее все-таки дрогнул, но сидхе быстро обрела прежнее спокойствие.
Вот что меня действительно нервирует, так это такие моменты, когда разумные, хитрые и мудрые теряют все эти качества, поддавшись чувствам. Причем теряют их в ущерб себе.
- Лесс… - Я коснулся ее плеча, обхватывая так, что, хотела бы… на самом деле, вырвалась бы. - Я не позволю такой замечательной девочке внезапно оказаться без матери. Так что если ты… примешь мою помощь, мне лишь немногого сейчас не хватит, чтобы с абсолютной уверенностью гарантировать, что ты вернешься. Живой. Также могу обещать, что не буду помехой твоим делам… в вашей Столице. У меня своя вендетта.
- Ключ? Или что-то еще? - Она не вырывалась, словно бы не заметив моего прикосновения. - Неважно… завтра я отправлю Эрин подальше отсюда. Поэтому у меня к тебе есть просьба. Будь уверен, что последняя. Сможешь сделать для моей дочери амулет, который изменит ее внешность?
- Алессьер. Успокойся. И не зарекайся от просьб. Хорошо? - Хех… Амулет, который изменит внешность… Для маленькой девочки. Я даже и не знаю, делать новый или просто отдать свой. Тем более что в Столице… Хотя… - Лесс, я могу как сделать новый, так и отдать свой. Сомневаюсь, что он мне настолько пригодится… в вашей Столице. - Нервирует меня ее холодность и… Ладно, впереди еще долгий путь. - Лесс, можно я выскажу предложение, над которым ты могла бы подумать, если у тебя будет свободное время?..
- Разумеется. - Плечи напряглись, спина - как до звона натянутая струна. Еще немного, и к оружию потянется.
Надеюсь, что меня сейчас не попытаются убить. Очень надеюсь.
- Когда… когда все закончится… я предлагаю тебе подумать… готова ли ты считать своими мою руку и сердце?
У нее задрожали плечи, а секунду спустя с ее губ сорвался резкий, неприятный смешок, который грозил перерасти в истерический хохот, что, собственно, и случилось. Сидхе буквально сползла по стенке, смеясь до слез, вот только смех этот был совсем невеселый. Скорее так смеются на пороге отчаяния, когда терять-то уже нечего, а впереди - преотвратнейшие перспективы.
Я встал рядом с ней на колени, обнимая ее, прижимая к себе и гладя по голове:
- Лесс… Все будет хорошо… Правда-правда.
Смех оборвался так резко, что я поневоле вздрогнул. Сидхе медленно подняла на меня глаза, в которых не было ни следа веселья.
- Надеюсь, это последняя шутка подобного рода.
- Пора бы уж привыкнуть. Я такими вещами не шучу. Никогда. Тем более что у меня-то как раз времени меньше, чем у тебя. Если, конечно, не надеяться на невозможное.
- Тогда я отвечу тебе то же самое, что и Даррьену когда-то. - Она вздохнула, и вдруг вся ярость куда-то ушла, оставив после себя лишь безмерную усталость в глазах. Так смотрят матерые, но бесконечно уставшие от погони звери. Взгляд старый и почти больной… - Я не могу стать единственной ни для кого.
- Поэтому я и предлагаю тебе… подумать об этом, когда все закончится. Что бы ни случилось, многое изменится.
Слабая улыбка. Хоть что-то.
- Если я доживу до этого светлого момента, то обещаю подумать.
- Сделать так, чтобы ты дожила, это уже мои проблемы. - Если уже улыбается, то надежда есть… - Все просто должно быть хорошо. Вот только… Не хочешь выйти на улицу… просто подышать воздухом? Дымом ты и так надышалась.
Она пожала плечами:
- Сейчас подойдет жена Троля, она посидит с Эрин, пока я все улажу.
Долго ждать не пришлось - невысокая темноволосая женщина уже поднималась вверх по лестнице, держа в руках поднос, накрытый полотенцем. Они с Лесс о чем-то тихонько пошептались у двери, после чего сидхе пропустила жену Троля в комнату, а сама подошла ко мне:
- Можно идти.
Мы вышли на улицу. Промозглый осенний ветер уже унес все запахи пожарища, принося с собой ароматы медленно засыпающей природы. Несмотря на то что солнце еще грело - ключевым тут было именно «еще». Мы с Лесс просто стояли, приобнявшись. И крайн с тем, что впереди у нас, мягко говоря, неприятное путешествие, во время которого за наши головы нельзя дать и ломаного гроша. Плюс свои проблемы, а количество, пусть даже и потенциальных, врагов зашкаливает за шестизначные числа…
А с запада надвигался хороший такой грозовой фронт… Вот только тучи в нем… странные. Точнее не так - какой-то подозрительной… подозрительно знакомой… формы. Да?! Или я ошибаюсь, или…
- Лесс, я был прав. Все будет хорошо! Мы - прорвемся!!!

Июнь 2006 - июнь 2007

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
    • Алессьер (Страница 1)
    • Джерайн Тень (Страница 1)
  • ГЛАВА 2 (Страница 1)
    • Алессъер (Страница 1)
    • Джерайн Тень (Страница 2)
  • ГЛАВА 3 (Страница 2)
    • Алессьер (Страница 2)
    • Джерайн Тень (Страница 3)
  • ГЛАВА 4 (Страница 3)
    • Алессьер (Страница 3)
    • Джерайн Тень (Страница 4)
  • ГЛАВА 5 (Страница 5)
    • Алессъер (Страница 5)
    • Джерайн Тень (Страница 6)
  • ГЛАВА 6 (Страница 6)
    • Алессьер (Страница 6)
    • Джерайн Тень (Страница 7)
  • ГЛАВА 7 (Страница 8)
    • Алессьер (Страница 8)
    • Джерайн Тень (Страница 9)
  • ГЛАВА 8 (Страница 9)
    • Алессьер (Страница 9)
    • Джерайн Тень (Страница 11)
  • ГЛАВА 9 (Страница 11)
    • Алессьер (Страница 11)
    • Джерайн Тень (Страница 12)
  • ГЛАВА 10 (Страница 13)
    • Алессьер (Страница 13)
    • Джерайн Тень (Страница 14)
  • ГЛАВА 11 (Страница 15)
    • Алессьер (Страница 15)
    • Джерайн Тень (Страница 16)
  • ГЛАВА 12 (Страница 16)
    • Алессьер (Страница 16)
    • Джерайн Тень (Страница 17)
  • ГЛАВА 13 (Страница 18)
    • Алессьер (Страница 18)
    • Джерайн Тень (Страница 20)
  • Эпитафия (Страница 20)


Елена Самойлова - По дороге в легенду

Елена Самойлова
Лев Кругликов

По дороге в легенду

 Читать книгу

Аннотация

Жизнь наемницы проста и понятна: выполняешь один заказ – берешься за другой, иногда уходишь в отпуск. Но бывает, что и работа не в радость, и заказчик не подарок, а ощущение одной большой подставы крепнет с каждой пройденной верстой. И все бы ничего, но приобретенный ненароком артефакт все больше вживается в роль личного советчика, а дорога впереди ой какая долгая…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel