Елена Самойлова - Ключи наследия

1 Елена Самойлова

Автор выражает благодарность Льву Кругликову, Николаю Чугунову, Светлане Москалевой, а также всем тем, кто помогал в написании этой книги ролевыми байками, «ловлей блох» и моральной поддержкой.

Глава 1

Я флегматично пригнулась, пропуская над головой темно-коричневую стрелу с белым оперением и та исчезла в кустах за моей спиной. Исписанный с двух сторон лист бумаги отложен в сторону: у меня появились более важные проблемы. Несколько секунд в зарослях стояла тишина, а потом оттуда с шумом выбрался мрачный парень в видавшей лучшие дни кольчуге, на ходу достал из-под котты и надел на голову черную повязку, не переставая тихо материться себе под нос. Я сделала пометку и убрала листок в расшитую сумку. Нет, ну надо же - уж насколько Зеня криворукий стрелок, а, поди ж ты, - попала, однако! Хотя, подозреваю, что она метила именно в злобного и нехорошего мастера полигона, то есть в меня.
Правда, до сих пор перед глазами стоит момент тренировки, когда наша девушка Зенька притащила на поляну свой свежеприобретенный лук. Н-да, хорошо, что не меч, честное слово. Замечательный такой лук, выкрашенный серебрянкой и с силой натяжения в десять килограммов. В общем, самое оно для игры. Но когда Зенька стала бить по мишени, в роль которой мы торжественно возвели дерево, стоявшее на краю поляны, мы поняли, что на полигоне нам не жить! Нет, по дереву Зеня попала только раз, но КАК летели ее стрелы в целом!! По немыслимой траектории, больше всего подходящей под определение «черт-те как»: иногда зигзагом, из-за чего я заподозрила, что мастер сэкономил на хорошем оперении, но при этом попадая в кого-то из нас!
В итоге, когда Зеня в очередной раз вышла «на позицию», команду «Ложись!» выполнили все как один. Вернее, не совсем так. Наша команда бросилась врассыпную, стараясь оказаться как можно дальше от сего страшного оружия индивидуального пользования, но массового поражения. Только один из мечников рискнул пригнуться - стрела свистнула над его макушкой и, столкнувшись с деревом, отскочила назад. Н-да, не зря на Зенькины стрелы ТАКУЮ гуманизацию навертели: знали ведь, кому лук вручают…
Из размышлений меня выдернул очередной переливчатый вопль из леса. Непонятно было, идет там очередной загон гномов или еще что. Плащ, моя тайная гордость, закрывал мне весь обзор, посему я решительно захлопнула сумку и повернулась на шум. К слову, «гордостью» плащ именовался вполне официально, поскольку нестандартное дизайнерское решение позволяло мне с комфортом шляться по лесу даже в ливень, тогда как остальные товарищи по команде с тихими матерками шныряли под деревьями или отсиживались под навесом.
Увиденное заставило меня сначала обалдело уронить челюсть, а потом я просто сползла по ближайшей ели, рыдая от смеха.
Загоняли не гномов, а эльфов. Причем все это выглядело следующим образом: сначала поляну, на которой я сидела, пересекли эльфы с луками, затравленно оглядываясь через плечо, за ними - ватага гномов с соседней лужайки, размахивая добротными дюралевыми полуторами, а в хвосте пристроилась Ирка с камерой, с комфортом восседающая на ростовом щите, который тащили четыре эльфа из нашего лагеря. Помните, как в мультике про Астерикса и Обеликса галлы таскали своего вождя? Так вот, примерно то же самое я наблюдала сейчас. Впрочем, Ирка с камерой, ухитряясь балансировать на щите в позе лотоса и при этом с восторженным выражением на лице командовать пыхтящими эльфами, с лихвой переплюнула галльского вождя!
Под ее гневные вопли: «Налево, мотор эльфийского производства, да не на то лево, а на другое! Там кусты-ы-ы-ы-ы!» - разудалая компания скрылась в орешнике. Если, не дай бог, натолкнутся на кого-нибудь из грибников - напугают последних до икоты. А потом пойдут по Москве слухи о маньяках с Лосиного Острова…
Не успела я отсмеяться и отклеиться от многострадальной ели, как все повторилось: загоняемые эльфы куда-то свернули, а гномы, громыхая кольчугами, этого не заметили. В общем, как бы сказала Ирка, дежавю имеет нас.
- Ксель, тьфу, то есть мастер, а это правилами не запрещено? - поинтересовалась подошедшая Рийка, наш региональщик, которая шныряла по кустам с моим цифровым фотоаппаратом. - Вроде эльфам таскать Ирку на щите как-то неантуражно, не думаешь?
- А фиг знает, - рассеянно отозвалась я, разглядывая рукав собственноручно расшитой рубашки. Похоже, отстирывать светлый лен от пятен я буду долго. Интересно - каково это раньше было, без «Тайда» и «тети Аси»? - Но ведь весело, согласись.
- Но не по сценарию!
- Пофиг. Сценарий уже всем побоку, разве что в общих чертах нечто есть. Народ тут такой - и без него неплохо играют, - пожала плечами я.
- Это уж точно. Стеб у них знатно выходит!
- Не то слово - я уже смеяться не могу! - выдохнула я, поднимаясь на ноги. Ох, отпусти меня, чудо-трава. - И вообще, тебе не кажется, что пора уже потихоньку сворачиваться? Вон, уже темнеть начинает…
- Можно, - кивнула Рийка, задумчиво вертя цифровик в руках. - Ксель, тогда пора всех потихоньку направлять в лагерь.
- Да знаю я. Сейчас поставим последний бугурт, - и все, сворачиваемся. - Вздохнув, я натянула поглубже капюшон черного плаща и неторопливо пошла по ближайшей тропе к дальней поляне, где у нас обретался темный лагерь. Рийка же со скоростью ужаленной мантикоры унеслась на другой конец полигона - собирать свой лагерь на «последний бой во имя Света».
Опавшие листья, почти скрывая тропу, шуршали под ногами, как бумага. Если бы тут не пробежали в обе стороны раз …надцать ролевики, то тропу было бы вообще не найти, а так - хоть что-то можно различить. А поляна-то - как подметенная: лихо наши мечники во время поединков листья раскидали. Так, стоп. Поляна вроде та, тропинка - тоже, а весь темный лагерь где? Пройти мимо меня они не могли, даже кустами, а пройти бесшумно по ковру осенних листьев им не удастся. Все-таки они пока не настоящие темные эльфы и даже не нежить. Впрочем, они могли просто свернуться и попрятаться по этим самым зарослям - но от меня-то зачем? Я вроде как в числе мастеров по игре - на меня засады ставить не полагается. Хотя… Может, я их настолько достала своим ехидным подходом к идее мастерить игру? Кому положено - знают: от моих язвительных комментариев и мелких пакостей только по ходу игры тихо вешается одна половина полигона, а другая мечтает сделать то же самое со мной.
М-да, а ведь, кроме бутафорского узорчатого посоха в руках, никакого оружия у меня нету. Даже моя верная, не раз уже пережившая ремонт в домашних условиях катана осталась у кого-то. Как, к слову, и одноручный меч, который, насколько я помню, «гуляет» на полигоне вместе с одним парнем из светлого лагеря. Ладно, что гуляет, - не страшно, лишь бы вернули… А то оставят мастера без арсенала! Что мне тогда - с одной дубиной расхаживать? Или с презентованным луком? Ведь стреляю я немногим лучше Зеньки, разве что в цель хоть как-то попадаю. А может, я попросту еще не пристрелялась? Ведь в основном-то я на мечах сражаюсь - лук у меня так, по принципу «шоб было»…
И вообще, есть у меня хрустальная мечта - заиметь-таки себе текстолитовую косу. Точно, тогда буду ходить злобным мастером по полигону в образе тетки Смерти. А что? Черный балахон сшить - пара пустяков, плащ с капюшоном у меня имеется. Грим нанести - полчаса времени. И ходила бы такая «Смерть» по полигону, пугая народ и залетных грибников…
А если серьезно, - куда делся народ из темного лагеря? Покричать им, что ли?
За спиной раздался подозрительный шорох, и я, обернувшись, увидела, как колышутся ветки ближайшего орешника, а в воздухе неспешно кружатся золотистые листья.
- Так, народ, где остальные? У нас стенка на стенку должна быть, а темный лагерь - как испарился! - возмущенно воззвала я. Ветки орешника решили хранить молчание. Впрочем, как и тот, что скрывался за ними.
- А это уже не смешно, - пробормотала я, поправляя капюшон, и уверенной походкой направилась к зарослям.
Орешник молчал.
Я подошла к притихшему кусту и недолго думая отодвинула ветки, за которыми, разумеется, никого не оказалось. Так-так, либо у меня слуховые галлюцинации, что вряд ли, либо начинается паранойя, что тоже маловероятно. И - надо же, именно сейчас застежке плаща приспичило отстегнуться и, издевательски сверкнув серебром, исчезнуть в ворохе палой листвы. Я чертыхнулась и, присев на корточки, принялась разгребать шуршащие листья: жалко будет, если потеряю, - брошь-то и впрямь серебряная, позаимствованная из маманькиной шкатулки под честное слово «не посеять». В принципе, цена застежки не астрономическая, но мамке она дорога как память о безбашенной молодости. Наконец, просто обидно ее так глупо посеять.
Я все еще шарила в листве, когда внезапно потемнело, будто бы осеннее солнце разом закрыло грозовой тучей… Подняв голову, я столкнулась с немигающим взглядом двух огромных глаз. Точнее, это сначала я увидела глаза - а потом круглую забавную мордочку и само странное существо, похожее на плюшевую игрушку.
- Ой… - Я не то чтобы испугалась - просто обалдела донельзя. Впервые видела самого натурального лешего, о котором знала только понаслышке. Да, обращалась часто, но вот чтобы лицезреть… - А я тут брошку потеряла… - тихо пробормотала я, во все глаза разглядывая странное существо. Маленькое - я, даже сидящая на корточках, была выше его на полголовы, -полностью заросшее шелковистой русой шерстью, а его круглая мордочка напоминала карикатуру на человеческое лицо - только с огромными круглыми глазами, как у совы, и белыми кустистыми бровями. Существо склонило голову набок, и тотчас под моими пальцами очутилось холодное серебро брошки, хотя я была уверена, что это место уже обшаривала не раз.
- Спасибо… - пробормотала я, закрепляя брошью уже начавший сползать плащ. Только когда уже собралась встать, поняла, что леший все еще неподвижно стоит напротив меня, словно ожидая чего-то. В голове мелькнула мысль: надо бы чем-то его отблагодарить, только вот чем?
Идея пришла почти сразу - я стянула с головы узорчатую тесьму, заменявшую мне хайратник и, развязав узел, положила ее на листву. Существо несколько секунд придирчиво рассматривало подаяние, но тут за спиной у меня громко хрустнула ветка, я вздрогнула и обернулась на звук. Всего пара секунд - но, когда я посмотрела туда, где только что находился леший, его уже и след простыл. Исчез вместе с тесемкой…
- Вот уж действительно - леший… - пораженно выдохнула я, поднимаясь на ноги и изумленно глядя на то место, где только что стоял лесной дух. И если бы не отсутствие тесьмы на голове, то я стопудово списала бы произошедшее на визуальные галлюцинации. Конечно, в моей жизни всякое случается, но вот настоящего лешего я видела впервые…
- Попалась!!! - радостно воскликнули у меня за спиной голосом Ирки и тотчас меня снесло с места донельзя довольной подругой. Я только придушенно пискнула, пришибленная могучей дланью. - Кселька, ты где прошлялась? Я такую баталию засняла!! Нет, ты представь хохму: на поляне, где мы должны были провести драку стенка на стенку, грибники на перекус остановились!
- Вы их хоть не затоптали? - обреченным голосом поинтересовалась я, уже догадываясь, что именно мне ответят.
- Не, что ты! Гномы их попинали малость и отпустили!
- И-и-и-ир!! - угрожающе протянула я, наступая на подругу.
- Что? - ухмыльнулась та, разводя руками. - На самом деле, я за десять минут честно их предупредила, что сейчас тут будет битва света и тьмы и лучше бы им сие место покинуть. Но ты же цивилов знаешь - пока не припрет, не почешутся.
- И что - не ушли? - ахнула я. Все, запугали мирный народ, как пить дать, запугали.
- Ушли… После того, как с матом и грохотом на полянку выкатились наши с двух сторон!
Все, финиш.
Я в красках представила себе следующую душераздирающую сцену: сидят себе грибники на милой полянке, активно хомячат бутерброды, никого не трогают. Тут из ближайших кустов, горделиво подметая опавшие листья полами длинной черной накидки, выходит девушка солидной комплекции со стоящими ежиком темными волосами. В руках видеокамера, на поясе дюралевый меч. И девушка эта, поправляя очки, ласково так предлагает грибникам покинуть полянку, пока не затоптали.
Правильно, я бы тоже не поверила.
А как у нас проходят бои типа «стенка на стенку» - надо видеть. Я прикинула квадратные глаза грибников, когда с противоположных краев поляны выбегает народ в кольчугах, шлемах и с мечами наперевес и начинается самая что ни на есть натуральная сшибка! А ведь люди-то этой драки всю игру ждали! А с учетом того, что половина полигона со щитами воюют, то грохот должен был до небес стоять. И хорошо, ежели кто из эльфийских снайперов, притаившихся в кустах, не подстрелил вместо оппонента мирного цивила, отдыхающего по соседству. Н-да-а-а, бедные грибники, за что их так…
- Кселька, да ты не волнуйся, ничего с ними не случилось… Но как они сматывались с поляны!! Жалко, что ты не видела.
- Хорошо, что не видела, - страдальчески вздохнула я, потирая лоб. - Ладно, пошли народ собирать, стемнеет скоро, а нам еще два километра через лес пилить.
Ирка тут же отправилась созывать разбредшихся по лесу ролевиков, а я, подобрав свою «мастерскую дубину», отчалила в сторону хоззоны. Там в живописном беспорядке были разбросаны наши пожитки, в том числе и комплект сменной, «цивильной», одежды, в которой мы добирались до места. В самом деле, - еще не та степень пофигизма у нас, чтобы ехать через город в ролевых костюмах. Впрочем, Москва - достаточно толерантный в этом отношении мегаполис: сколько раз я спускалась в метро то с незачехленным клинком, то с луком и стрелами - максимум, что вызывало мое игровое снаряжение, - непомерное любопытство. Однако пугать граждан лишний раз не стоит… Правда, как-то раз наши возвращались с полигонов за полночь, и редкие пассажиры метро могли наблюдать такую картину: в вагон со смехом, лязгом и грохотом вваливается народ в кольчугах, со щитами, луками и клинками, при этом все с шумом обсуждают, кого как притопили, что мастера могли бы придумать идею получше, и так далее. Попутчики отреагировали по-разному: кто-то перебрался в другой вагон уже на следующей остановке, кто-то с интересом стал присматриваться, а кто-то набрался смелости спросить, откуда нас таких принесло.
В рюкзаке запиликал мобильник, оживляя осенний лес бодренькой такой мелодией из мюзикла «Призрак оперы». Звонила, традиционно, моя мама. Разговор начался с прозвища, которое стало нарицательным после выхода на просторы Интернета мультов с одноименным названием.
- Мася-а-а-аня!
Я непроизвольно скривилась. М-да, очень много общего между мной и феноменальной девушкой Масяней с тонкими ручками, пятью волосинками на голове и фигуркой воблы в профиль…
- Да, мам, что такое? Я уже выезжаю.
- Ну и хорошо! Как раз к нам Анастасия приезжает!
Чего? Все, спокойной жизни у меня сегодня не будет, ибо Анастасия, мамкина подруга - это нечто! Феноменальнейшая женщина с потрясающим чувством юмора, бесконечным запасом баек… и ведьма. Вернее, еще одна ведьма.
А если выражаться современным научным языком, то она биоэнергетик с повышенной активностью биополя. Сильно повышенной. В данном случае это означает игру с периодическими случайностями, которыми так полна современная жизнь. Электричка или трамвай всегда придут вовремя. Окошко кассы закроется только после вашего ухода, но не до него. Умение читать будущее по картам Таро и прочим предметам гадания. Даже конкретно колдовские штучки: заговоры и прочее, ей это удавалось на раз.
Все бы хорошо, если бы не одно «но» - этого всего я делать не умею…
- Максимилиана, ты меня слышишь? - ввинтился в ухо высокий мамин голос. На том конце провода что-то глухо звякнуло.
- Мам, не раздражайся, я даже отсюда слышу, как у тебя посуда в секретере подпрыгивает. А полка там и так шатается, папа никак не прибьет ее как следует.
- Короче, постарайся побыстрее, Настя говорит, что хочет с тобой пообщаться.
- Может, не надо… - страдальчески провыла я, надеясь вызвать жалость. - Я с полигона еду, уставшая, замученная.
- Приезжай поскорее, я тебя покормлю!!! - Ой, вот и на тебе… Теперь буду страдальчески взирать на наполненную с верхом тарелку и не знать, куда ее деть… потому что столько мой желудок не вместит в принципе.
Спасла меня вовремя подобравшаяся Ирка, которая, правильно оценив ситуацию, моментально возвысила голос поближе к трубке.
- Кселька, у меня трагедия! Родители на дачу уехали, холодильник дома пустой, а кушать хочется-а-а! Пусти горемычную на постой, век не забуду!
- И Ирочку с собой приводи, - моментально отреагировала мама. - Я ее тоже покормлю, а то бедный ребенок совсем исхудал.
Угу, с учетом того, что этот «бедный ребенок» имеет потрясающее здоровье, румянец во всю щеку и приличную комплекцию «женщины в теле». Не то что я - ростом метр с кепкой, худощавая и внешне хрупкая. Наверное, я бы котировалась в веке эдак в шестнадцатом, когда в моде были вот такие «хрупкие ундины». Правда, седые пряди в пепельно-русых волосах наводят на мысль о неудачном мелировании. Что поделать - волосы у ведьм седеют рано, несмотря на то, пользуемся ли мы своей силой, или нет. Все мечтаю перекраситься, хотя бы цвет волос сровнять, но как-то руки не доходят.
Я подхватила свой рюкзак и, закинув телефон в кармашек, потопала туда, где уже начали переодеваться девушки с нашей поляны. Главное, чтобы сейчас, после игры, собрать весь розданный арсенал обратно. Нет, не так. Главное - вспомнить, кому я чего давала, а потом уж посмотрю на того, кто рискнет не вернуть. С такими мыслями я и вышла к народу.
Что касается лешего - ну, мало ли какие лесные духи водятся на Лосином Острове. Мы с ними стараемся не связываться, да и ведьм лешие обычно обходят десятой дорогой. Вот уж маманька подивится - она-то с лешими не знается, зато домовые ее слушаются как родную. Может, потому у нас в квартире идеальный порядок, хотя вроде как никто особо не заморачивается на эту тему…
Домой я ввалилась абсолютно никакая. Но стоило только сгрузить пухлый рюкзак в коридоре и бухнуть на пол тяжелый чехол от удочек, в котором я таскала свои клинки, как тут же попала в крепкие материнские объятия.
- Масяня, ты где столько пропадала?? - Ирку, скромно стоящую на пороге с рюкзаком на плечах, который был поболе моего раза эдак в полтора, мама заметила не сразу, а, заметив, ужаснулась: - Деточка, что ж ты столько на себе таскаешь?!
- Ничего, нормально. Это еще что - вот мы на раскопе в Рязани и не такое таскали. За десять километров как-то ходили! Туда-то ничего, а вот обратно - с гружеными рюкзаками и пакетами в придачу.
Слышала я эту жуткую историю с рязанского раскопа № 24, кажется. Это-то еще ладно. Но как-то раз Ирка мне рассказала по телефону страшную историю «Про кирпич».
Начиналась она так: Рязань, раскоп № 24. Нечто вроде старинной то ли арки, то ли стены - не суть важно. На самом верху кладки, высотой метров в пять, находился тот самый «кирпич». Сидел он на своем законном месте не пойми каким чудом, потому нещадно шатался, но вниз упорно не падал. Так вот, под этим самым кирпичом ежедневно загорала донельзя вредная тетка, руководитель группы, где и числилась Ирка с доброй половиной исторического факультета. Что только не предпринимали злобные студенты-историки, чтобы этот треклятый кирпич рухнул на голову злобному куратору…
Кидали камнями, пытаясь сбить с «насеста», лазили наверх, надеясь достать до упорно держащейся за свое законное место каменюки, решившей прописаться в стене как минимум навечно, - бесполезно.
Наконец настал день, когда на раскоп № 24 приехала какая-то комиссия. Именно в этот день кирпич решил, что пора свалиться.
К сожалению, под ним не было тетки. Под ним проходила высокопоставленная комиссия - и раскоп № 24 был закрыт. А тот, кому кирпич не знамо как упал на копчик, еще долго ходил, подражая скрюченному жестоким радикулитом пенсионеру…
Размышления прервались настойчивым зовом мамы, с кухни. Ну вот, теперь нас будут подгонять каждые десять-пятнадцать секунд, а то ведь «остынет все».
Понятное дело, что нашу принадлежность к ведьминскому роду мы активно скрывали, за исключением точно такого же, как и мы, народа. Но от таких и скрываться-то особо не приходилось - если рыбак видит рыбака издалека, то ведьма ведьму чует на расстоянии в сто метров, если не больше, и когда притягиваются, то стараются держаться друг от друга подальше. Обычно «светлые» и «темные» друг друга недолюбливают, но в моем случае и это было исключением - ко мне тянулись и те и другие. Моя лучшая школьная подруга, с которой я поддерживаю теплые отношения до сих пор на протяжении тринадцати лет, самая что ни на есть натуральная темная ведьма, но это не мешает нам помогать друг другу по мере сил и возможностей. Поначалу мама думала, это из-за того, что я еще не сделала выбор, но в общем-то все было не так. Выбор я сделала и уже давно: еще лет в двенадцать я решила, что буду светлой и с тех пор придерживаюсь именно этой стороны. Да, у темных поблажек больше, но и у светлых свои плюсы есть…
- Кселька, ты что, спишь на ходу? Хорош рефлексировать!
Я встрепенулась и покосилась на Ирку, которая уже тянула меня в сторону кухни, продолжая травить очередную байку из жизни студентки исторического факультета педагогического вуза.
- Одно слово - дети! - выдала подруга с непередаваемым выражением лица. Да-а-а-а, с таким лицом честного инквизитора только уроки истории по средним векам и вести. - Нет, ты представь: сидит ухмыляющийся «7Б», ждет, когда придет студенточка-практикантка, то есть я, чтобы вдоволь надо мной поиздеваться. А тут вхожу я! В берцах, камуфляжных штанах и любимой футболке с логотипом Мельницы. Пинком открываю дверь и с ходу говорю: «А кто станет возмущаться, трепаться на уроке и вообще вести себя не лучшим образом - тому будет плохо». Местный Вовочка нахальненько так улыбнулся и с галерки поинтересовался: «И кто же нам будет делать плохо?» И тут моя очередь: я ухмыляюсь улыбкой Чеширского Кота и говорю в раскрытую дверь: «Ребята, заходите».
Интересно, и кого же она на урок в школе притащить умудрилась? Озадачиться я не успела, потому что Ирка гордо заявила:
- И тут заходят десять латников в полном облачении, с мечами и, прогрохотав доспехами, выстраиваются в ряд у доски!
Я тихо хрюкнула и согнулась пополам от с трудом сдерживаемого смеха. А Ирка добила:
- Ну, «дети» поняли, что если меня десять толкиенистов слушаются, как мать родную, то их я вообще на фарш для макарон переработаю.
- Выносите… - тихо пробормотала я, разгибаясь и доходя-таки до кухни. - Похоже, это не единственный случай столь наглядного ведения уроков.
- Ото ж! - довольно заявила подруга. - Ой, спасибо! - Это уже маме, потому что для голодного ролевика котлеты с картошкой - показатель, что жизнь удалась.
- Кстати, а где ты тех рыцарей нашла-то? - поинтересовалась я, берясь за вилку.
- Все там же. Ребята с моей площадки были.
Ну, Иркина площадка - это вообще легенда. Сколько там всего случалось - не перечислить, но всякий раз, когда подруга начинает травить байки, я рыдаю от смеха.
- Кстати, Кселька, я тебе не рассказывала про то, как я однажды урок вела, когда при себе барахло с полигона было?
- Нет. - Я моментально заинтересовалась и на всякий случай подальше отставила чашку с чаем - когда Ирка-баян начинает рассказывать, то рыдают все!
- Ну, дело было так: я еду с полигона и сразу на урок в школу. Прихожу - дети, как всегда, орут… Ну, я сажусь за учительский стол и бросаю на него свой рюкзак. А в рюкзаке у меня наручи, две латные перчатки, кастет и еще какая-то фигня. Детки удивленно притихли, а я недолго думая вытаскиваю перчатку, которая побольше и потяжелее была, и ка-а-а-а-ак врежу ей по столу. Ученички затыкаются моментально, а я спокойно веду урок до конца.
- Кошмар… Н-да, тяжела доля препода в средних классах…
- Аминь, - подытожила подруга. - За это надо будет выпить.
- По поводу окончания твоей практики? А когда? Ир, у нас вообще-то на следующих выходных своя ролевка, когда отмечать собралась? На тренировке, что ли?
- А почему бы нет? Не знаю.
Можно подумать, я знаю. У меня своих проблем до лешего…
Ирку удалось выпроводить, а вернее, отпустить домой только ближе к полуночи. Анастасия, весьма заинтересовавшись байками из учительской деятельности моей подруги, с удовольствием выслушала все ее постебушки на тему «Что такое мерзкие дети и что с ними можно сделать». Невольно вспомнился разговор на одном из сборов в Зенькиной квартире, когда мы с Зеней и Рийкой обсуждали, влезет ли Ирка в наволочку. Поняли, что нет, потому предложили зашить наше будущее светило исторического факультета в пододеяльник, засунуть в стиральную машинку и там выполоскать все ненужное из головы. Ирка же почему-то возмущенно заявила: если в пододеяльник она каким-то чудом и влезет, то в машинку не поместится ни при каких условиях. Поэтому она предложила поименовать Савиной Ириной Сергеевной Зенькину кошку, зашить ее в наволочку и постирать в машине. Предложение было отклонено: вытаскивать кошачью шерсть из барабана дорогущего «Аристона» никому не хотелось, да и Гринпис возмущался бы по самое «не балуйся». Вдобавок еще и кошка офигело провыла свое коронное «МЯУ!!», после чего смылась в открытую форточку. Зенька равнодушно проводила взглядом улетевшую в предпоследний путь домашнюю живность и пояснила, что хоть этаж и восьмой, но подоконник с той стороны широ-о-о-о-о-окий…
- Ну-с, девочка наша, как день провела? - раздался за спиной вкрадчивый голос Анастасии. Я страдальчески вздохнула и обернулась на лучшую мамину подругу, которая многозначительно тасовала в руках колоду старинных карт Таро, тех, что, насколько я знаю, перешли ей по наследству. Гадают - мама не горюй. И всегда сбывается, к моему глубокому сожалению. - Хочешь, расклад кину?
- Не хочу-у-у-у, - проныла я, но Настя уже цепко ухватила меня за руку и потащила на кухню, где мама уже заинтересованно косилась в нашу сторону.
Анастасия усадила меня на стул, а сама с видом бывалой гадалки приземлилась напротив, протягивая мне колоду.
- Сдвигай, Максимилиана.
Эх, а куда деваться… Я вздохнула, в очередной раз напомнив себе, что чем равнодушнее относишься к гаданию, тем точнее результат. Аккуратная стопочка распалась на две части, и Анастасия начала раскидывать карты на шута. Прошлое меня особо не смущало - всякие мелкие бытовые неурядицы, не больше. Ну, если совсем честно - всплыла-таки недавно найденная любовь. Анастасия многозначительно подняла на меня глаза и улыбнулась, но ничего, слава богу, не сказала. Мама у меня карты читать не умеет и хорошо - а то столько бы всего прочитала… Шут лег на стол - дальше уже шло будущее.
Шестерка мечей - дальняя дорога. Старший аркан - звезда: значит, путешествие грозит неприятностями. Анастасия чуть нахмурилась, но промолчала. Не то чтобы я уж очень верила в гадания, но старинные Таро почти всегда говорили правду. Интересно, куда и как меня на сей раз занесет? Следующая карта, которая легла на стол, - башня. К счастью, перевернутая - проблемы очень большие, но разрешимые. М-да, если на этот раз карты не врут, то мне, наверное, не стоит ехать на ролевку. Дорога, похоже, будет неприятной и почти наверняка приведет к чему-то нехорошему.
Перевернутая сивилла мечей. Так-так, какой же девице я настолько насолила, что та непременно хочет мне отомстить? Вроде бы Рейн упоминал о девушке по прозвищу Чийни: она то ли в него влюблена была, то ли просто хотела его при себе постоянно держать - точно не помню. Только Рейну все это было по барабану, по моим ощущениям, эмоции у него отсутствовали в принципе, зато та особа почему-то решила, что он воспылал ко мне нежными чувствами, и теперь «неровно дышит». Про чувства она загнула: их как таковых у него попросту нет. Однако карты подтвердили: соперница и до действий дозрела. Анастасия помедлила, но следующая карта ее слегка успокоила - девятка жезлов. Значит, конкурентка не сумеет мне как-то навредить. Правда, сама по себе перевернутая девятка жезлов предвещает неприятности и вообще тормоза во всех делах, но замедление - не тупик, переживем.
В руках у маминой подруги осталось только три карты.
- Гадаем дальше? - Я только пожала плечами.
А куда деваться с подводной лодки, а? Торпедный отсек временно заблокирован, так что идем до конца.
Всадник кубков, отшельник и перевернутое солнце.
Молодой человек, на которого можно положиться, друг или возлюбленный. Затаившееся зло, его можно избежать или победить. И счастье, что, вероятнее всего, наступит только после всех испытаний.
- Бурная же тебе жизнь предстоит, - заключила Настя, разглядывая получившийся ряд красочных, не выцветших за десятилетия карт. - Правда, ты сильная, ты справишься. - И, понизив голос так, чтобы мама, отошедшая снять истошно надрывающуюся телефонную трубку, не услышала, добавила: - И держись за своего всадника кубков, без него так хорошо все не закончится, понимаешь?
Как тут не понять… Бедный Рейн, он и не знает, что ему теперь со мной возиться придется.
- Кселечка, ты даже сейчас не хочешь попробовать? Может, еще не поздно свой дар пробудить, а? Вовремя сорвавшийся на голову недруга кирпич иногда может сильно помочь, я думаю.
- Тетя Настя, добрая же вы… - мрачно пробормотала я. - Чуть что - так кирпич на голову. Справляются же люди как-то без ведьмовства и я справлюсь.
- Справишься, конечно, куда денешься. Но ведь с парой шепотков, десятком заговоров и умением подтасовать случайности в свою пользу жизнь становится существенно проще.
- Угу, а потом к тебе явится представитель Света, даст миссию под расписку - и крутись как хочешь. Нет уж, спасибо, мне и так хорошо, - буркнула я, вставая из-за стола. - Спасибо, что погадали, но я и так уже устала - только-только с полигона, спать дико хочу.
- А как же предназначение? Оно есть у каждого, так или иначе.
- Есть, но большинство людей об этом не знают и, я думаю, знать не хотят… До свидания, тетя Настя, очень рада была вас увидеть, но я правда спать хочу.
С этими словами я вышла с кухни, прикрыв за собой стеклянную дверь, и столкнулась в коридоре с мамой.
- Мам, я спать, устала по самое «не могу». А завтра вставать рано…
Та только пожала плечами и направилась на кухню, где загадочно улыбающаяся Анастасия вновь тасовала в руках старинную колоду…

Глава 2

Курский вокзал встретил меня необычной пустотой - только в сторонке, у киосков, толпилось около полутора десятков человек. По тому, что стенку будки «Справочное бюро» благополучно «подпирали» рюкзаки, деревянные шесты с мягкими наконечниками, мечи в полотняных чехлах и прочие атрибуты «набора ролевика», я поняла: это свои.
Откуда что берется - я могла поклясться, что еще минуту назад на платформе места было - хоть в футбол играй или репетицию бугурта устраивай, а уже не протолкнуться. Впрочем, нашу компанию цивилы обходили по широкой дуге, косясь то ли с неодобрением, то ли с опаской. Заинтересованные взгляды, надо отметить, тоже были. Правда, нечасто.
- Ксель, ты где шлялась?! Приветик! - Филька, шустрая, как электровеник, подскочила ко мне, моментально сделав снимок моей невыспавшейся и малость обалдевшей от такой встречи физиономии. Ой, хорошо, что у Фильки цифровик - самые позорные снимки можно будет под шумок удалить. Главное, чтоб она под тот же шумок флэшку не сменила. - Наши уже минут двадцать как съехались!
- А я чего? Я ничего… - Приятно, когда не ты мастер полевки и не обязана отвечать за сложившийся бардак. Кстати, насчет мастера… - А Рейн уже приехал? - По идее, он на том полигоне мастер по боевой части, да и нас именно он туда оттранспортировать должен. Допустим, на нужной станции я выйду, но вот добраться до полигона через подмосковный лес я точно не смогу, разве что упрошу лешего или прошепчу заговор поиска пути. Но ни то ни другое я делать не собираюсь, значит, без Рейна никуда.
Филька погрустнела и потеребила кончик длинной косички, переброшенной через плечо. Вообще-то Филька, она же Филимоновна - потрясающий маленький человечек восемнадцати лет от роду. Маленький - это потому, что рост у этого чуда в небольших очочках чуть больше полутора метров, но ей это не мешает, а даже наоборот, помогает быть везде и всюду. В общем, обожаемая дочь нашей ролевой команды. В боях Филька, разумеется, не участвовала ни разу, но с фотокамерой облазила все овраги, кусты и «горячие точки» игровых полигонов. А сейчас на лице у нее было написано крупными буквами: «Рейн еще не приехал, дозвониться до него не получается, а электричка отходит через десять минут». Без него до полигона, как я уже говорила, мы не доберемся. Более того, никаких контактов с другими мастерами нет, а надежда на то, что с нами на одном поезде окажется еще команда, была весьма призрачной…
- Опоздает окончательно - прибью, - мрачно пообещала я, поправляя на плече лямку чехла с тихо звякнувшим оружием.
- Не получится, - раздался подозрительно знакомый голос за спиной, и я, обернувшись, узрела невозмутимого Рейна с рюкзаком за плечами, опирающегося на длинный текстолитовый двуручник.
- Давно ты у меня за спиной стоишь? - поинтересовалась я, подходя ближе и награждая мастера по боевке приветственным подзатыльником, от которого тот привычно отмахнулся, и целомудренным поцелуем в щеку.
- Достаточно, чтобы начать сомневаться в том, что ты меня вообще заметишь.

1 Следующая страница


Ключи наследия 2

- Ну, извини, надо было сразу сказать, что ты здесь. Ты же знаешь, что с утра в выходной, да еще так рано, я невыспавшаяся и рассеянная.
- Сам стормозил.
- Бывает, - пожала плечами я, роясь в кармане темно-зеленой замшевой куртки, где, по идее, должен был лежать билет на электричку.
Билет нашелся почти сразу, без проблем, чем несказанно меня обрадовал, а тут и поезд подъехал точно по расписанию, что порадовало еще больше. Значит, где-то через час мы будем уже на нужной станции, а там около двух километров по лесу до полигона. Ну, это не страшно, до полян в Медведково мы летом ходили по три с половиной…
Поезд тронулся, Курский вокзал быстро удалялся, а мы, только-только рассевшись, нагло заняли почти половину вагона. Мы с Рейном сели напротив Ирки и Рийки и разговор немедленно скатился в сторону полевок. Поначалу шло обсуждение предстоящего действа, но потом тема сменилась рассказами о уже прошедших играх. К примеру, Рейн поведал историю о последнем «Ведьмаке», куда он попал этим летом.
Веселье началось с самого открытия, когда в первый день игры вместо ожидаемых восьмисот человек приехало аж полторы тысячи. Главмастер поскреб в затылке и выдал длинную фразу, которая в отцензуренном варианте звучала как «Офигеть, дайте две!», чем и определил судьбу полигона: на следующий день народу на игрушке было уже около трех тысяч, и четырех десятков мастеров и еще столько же региональщиков явно было недостаточно. И начался Великий бардак…
Рейн тогда попал в Цинтру егерем и при нем этот несчастный пограничный лагерь, которому «повезло» очутиться аккурат на стыке двух частей полигона, ежедневно брали штурмом. Но она восставала из пепла, как пресловутый феникс. Самый прикол был, когда отряд из одной части полигона, который в этот раз решил покорить и истребить все, что только можно, добрался до Цинтры. Как водится, бравые «джигиты» прошли через весь лагерь, попутно разнесли все, что только можно, и, оставив его в руинах, утопали дальше - к новым победам. Пока завоеватели шуровали на другом конце полигона, Цинтра оперативно отстроилась и к возвращению потрепанного и поредевшего отряда завоевателей уже была в полной боеготовности. На возмущенные вопли: «Мы же вас разрушили!» - последовал невозмутимый ответ: «А мы отстроились!»
- Ну, это еще что! - Ирка безапелляционно прервала Рейна, развалившись на сиденье. - А как там ребята с моего полигона зажигали! Про «голый штурм» не слышали?
Рейн только многозначительно улыбнулся, но улыбка эта, как обычно, не дошла до серьезных карих глаз.
Я же, заинтересовавшись, затребовала у Ирки объяснений:
- Так чего там с этим штурмом было?
- Ну, это было страшно! Представь: десяток наших ребят, укативших на «Ведьмака», решили брать штурмом какую-то крепость, уже не помню какую.
- Аэдирн, - влез Рейн.
- Но фокус в том, в каком виде они ее брали! Из всей одежды были только шлемы! И все! Представь лица защитников крепости, половину которых составляли девушки, когда на них налетел десяток ТАКИХ завоевателей, вооруженных одними только топорами! Правда, поговаривают, что там еще девушка какая-то была… тоже голая, - задумчиво окончила Ирка.
Теперь я уже рыдала от смеха на плече Рейна, который придерживал меня так, чтобы я не сползла с сиденья.
- Разве что крепость они все-таки не взяли, - уточнил Рейн. - Во-первых, по правилам их было недостаточно для штурма. Во-вторых, из соседнего лагеря пришли «бронемишки», оторванные от завтрака и крайне этим возмущенные. В-третьих же, ворота крепости были закрыты, а на стенах оказались лучники, которые тут же устроили состязания в меткости под девизом «Все, что свисает ниже паховой области - это уже поражаемая зона!», так что голый штурм полностью провалился.
Не, столько ржать нельзя, а мы еще от Москвы не отъехали! Да уж, веселые полтора часа предстоят…
Мы выгрузились на платформу где-то в южном направлении от Москвы и тотчас Рейн взял командование на себя. Все правильно, уже почти полдень, а до полигона еще минут сорок по пересеченной местности идти, если не больше. Ну, если бы шли только мы с Рейном и, скажем, Иркой и Моритаром, то добрались бы и за полчаса, поскольку по лесу мы ходить умеем. Но с нами есть люди, которые двигаются не то чтобы медленно, просто не так быстро, как мы. В результате мы опять наверняка растянемся цепочкой метров этак на пятьдесят - сто, и не дай бог кто отстанет. Вывод: нужен замыкающий, который и сам не потеряется, и никому отстать не даст.
А кто обычно крайний? Ну, Ксель, конечно, то есть я. Поскольку мое полное имя, записанное в паспорте, звучит как Златорожская Максимилиана Андреевна, то злит оно меня до крайности. Видите ли, папик до последнего надеялся, что родится наследник, то есть мальчик, даже заранее выбрал имя - Максим - и уже закупался футбольными мячами и голубыми ползунками. Но родилась я. Отец уперся несуществующим рогом и в итоге в свидетельство о рождении было вписано имя Максимилиана. Поскольку выговаривать такое длинное имя постоянно - выше всяких сил, то бабуля, едва глянув на запись в свидетельстве, обозвала меня Кселькой, на чем семейный спор был благополучно завершен по принципу «и волки сыты, и овцы целы».
По уже сложившейся традиции, когда по дороге на полигон мы с Рейном являлись ведущим и замыкающим, я собиралась было отчалить в хвост нашей нестройной цепочки, но наш мастер по боевке меня опередил. Нет, он не спихнул на меня функцию проводника. Он попросту послал в хвост процессии одного из наших мечников, кудрявого парня с прозвищем Моритар. Ну теперь можно не дергаться - от Мори еще ни один… хм… в общем, не скрывался никто. Значит, до полигона мы доберемся в таком же составе, в каком уходили с платформы. И то радость.
Вопреки всем пессимистичным прогнозам, до нужных полян, ознаменовавшихся еще издалека лязгом мечей и малоинформативными возгласами, мы дошли меньше чем за час. И тут же попали в «отеческие объятия» одного из мастеров, отвечающего, судя по всему, за прием народа на игру. Он быстренько пересчитал нас по головам, отметил что-то в списке, после чего послал размещаться.
М-да, а интересно, сколько у нас палаток? Ну, судя по тому, что у Ирки одна трехместка, такая же у Рейна, и еще сколько-то двухместок, то есть надежда - еще одну ночь на природе мы как-то перекантуемся. Лично в моем рюкзаке находился только спальник, пенка, теплый свитер, запасные носки, непромокаемая куртка и куча антуража. Палатки не было, потому что я надеялась набиться в соседи к Ирке или же к Рейну, чья палатка еще не была облюбована никем более предприимчивым. Провиант шел отдельной категорией, но за хлеб насущный можно было не волноваться: благо станция в сорока минутах ходьбы, а павильончик с продуктами первой необходимости там однозначно был - сама видела краем левого глаза во время процесса выгрузки из электрички.
Эх, жаль, что игра короткая - всего-то на выходные рассчитана. Зато само действо начнется ближе к вечеру, а это уже интересно. Правда, бои будут только завтра, с наступлением светового дня, а сегодня, как успел объяснить Рейн, намечается нечто вроде «погружения в атмосферу игрового мира». Господи боже, как все сложно…
Наконец-то палатки были поставлены, к счастью, благодаря более опытному народу, который делал это уже не раз, обошлось без приколов типа «ненадежного шалашика». Я же, выяснив, что у Ирки все занято на ночь вперед, наглым образом перетащила свои вещи в ярко-желтую палатку Рейна, который был совсем не против такого соседства, даже наоборот.
А потом начался дурдом.
Вернее, когда Рейн, переодевшись в ролевую одежду и накинув на плечи зеленый плащ с вышитыми кленовыми листьями, удрал куда-то со сверхзвуковой скоростью, я поняла, что сейчас будет твориться что-то нешуточное. И, как всегда, оказалась права. Только-только я натянула расшитую льняную рубашку поверх водолазки, как молния на входе в палатку разъехалась, и внутрь влезло что-то в черном плаще и котте с нашитым куском «чебурашьего меха». Ирку я признала только по очкам - закамуфлировалась, блин, партизанка…
- Ксель, что расселась?! Главмастер уже давно трубит общий сбор, пора на парад выползать!
- Парад? Сколько ж тут народу на полигоне, а? - поинтересовалась я, перебрасывая через плечо расшитую сумку и подхватывая из рюкзака бежевый плащ с капюшоном.
- Не знаю, думаю, сотня наберется…
Ну, сто человек - это уже все-таки солидно… По крайней мере, будет с кем играть. Самое главное - не соваться в массовые бои, а то кольчуги-то у меня нет, на игру-то я Магичкой ехала, дюралевую катану могут вообще не пропустить - все-таки не настолько антуражное оружие. Зато если пропустят… Рейн точно будет держаться от меня подальше, несмотря на то что сам с двуручником и латными перчатками. Ксель с катаной страшнее самой тетки Смерти на полигоне. Ага, мне б еще косу и черный балахон… Но я уже повторяюсь, господа.
Я выползла из палатки и, на ходу надевая плащ, припустила по еле заметной тропинке вслед за Иркой. Понятное дело, перед собой я не смотрела совершенно, стараясь попасть на бегу катаной в ременное кольцо на поясе, а это задача не из легких, поэтому налетела на невысокую русоволосую девушку в теплой накидке и длинном платье.
- Ой, прости, пожалуйста, - спохватилась я, помогая ей подняться и отряхнуть светлый подол. И только потом я посмотрела в ее лицо - да так и застыла. На меня смотрели светло-карие глаза девушки, которую я ни разу не видела в жизни, но имела удовольствие лицезреть на фотографии с Мордхейма. И, насколько я знаю со слов Рейна, эта девушка меня ОЧЕНЬ не любит…
К счастью, Ирка, подскочившая со словами:
- Кселька, извиниться успела? Да? А теперь быстро-быстро шевели ногами, нас на параде заждались! А еще тебе Рейн лично втык даст, он же вроде как нами командует! - утащила меня за рукав в направлении поляны, где был объявлен сбор.
Я автоматически перебирала ногами, все еще ощущая затылком сверлящий взгляд Чийни, когда вспомнила о том, что Рейн, как один из мастеров, должен был знать, что сия девушка тоже будет на полигоне! Да я бы ни в жисть тогда сюда не приехала - только психически неуравновешенной темной ведьмы мне не хватало! Теперь жди, что она «случайно» пристукнет меня плохо гуманизированной дубиной по затылку, невзирая на отсутствие доспехов.
- Ир, Рейна я сама прибью! Лично! Знаешь, что это за девушка была?
Ирка задумалась:
- Не уверена, вроде бы видела где-то… А что?
- Ну, помнишь, я тебе рассказывала о девушке, которая мне одно время жить капитально мешала? Так вот, она это.
- Да-а-а? А Рейн-то знает, что она здесь ошивается?
- А вот это мы сейчас и выясним, - многообещающе размяла пальцы я, благо деревья уже расступались и показалась поляна, заполненная красочно разодетым народом.
Судя по тому, что главмастер уже толкал какую-то прочувствованную и, видимо, не раз отрепетированную речь, парад уже начался. Рейн скромно обретался за спиной оратора вместе с остальными мастерами, которых оказалось с добрый десяток. Ну, на сотню человек, по идее, должно хватить. Мы с Иркой тихо-тихо прокрались за спинами и пристроились в хвосте нашего отряда. Не знаю, как меня, но Ирку было заметно за километр. Рейн, видимо, сперва засек Иркин плащ, потом меня и сделал страшные глаза, грозя будущими карами.
Так, теперь уже непонятно, кто кого будет бить. Хорошо еще, что тут мы с Рейном разнообразия ради в одной команде, а то опять было бы шоу из разряда «Ксель amp; Рейн: конец света в локальном масштабе». А все почему? Да потому: выпускать нас друг против друга - это стопроцентно нарваться на долгий поединок с непредсказуемым результатом. Летом, пока Рейн еще не обзавелся текстолитовым двуручником, он чаще всего пользовался моей катаной, я - одноручным клинком. И случилось страшное: вышли как-то мы «побоцаться» на одной из ролевок…
Зрелище затянулось минут на пять, было красивым, но девушка, снимавшая поединок на видеокамеру, уже минуты через три начала подбивать народ вмешаться: «Да пристукните вы его кто-нибудь шестом по голове, у меня рука держать камеру устала!»
Занавес.
Рейн тогда выиграл у меня практически всухую. Впрочем, с тех пор и у него оружие сменилось, да и я, кажется, перестала просто блокировать удары и перешла наконец на эффективные атакующие связки с обманками. Все-таки с приобретением довольно тяжелого клинка Рейн потерял в скорости и ловкости. Я же обзавелась парой саев, потому теперь активно фехтовала парой «меч-кинжал», вернее, «катана-сай».
Бои стали еще зрелищней. Только теперь частенько кончалось тем, что мы с Рейном, сцепившись гардами, валились на землю под довольный хохот, свист и улюлюканье наблюдавших за поединком. Ну, на этой игре все будет иначе: разнообразия ради мы с Рейном будем участвовать в боевке командой, а не друг против друга.
Я высунулась из-за широкой Иркиной спины и осторожненько оглядела отряд на другой стороне поляны. Так, это ребята, которые будут куковать в другом лагере примерно в километре от нас, почти на самом краю полигона. Хорошо хоть, что туда ведет с десяток вытоптанных троп, по которым можно довольно легко добраться, даже толком не заблудившись. Лес тут не очень густой, относительно проходимый, а тихо ролевые лагеря сидеть не умеют, - хотя бы на звук точно выйти можно. На случай же редкостного топографического кретинизма у энного количества народа, мастерский состав озаботился навешать на деревьях красные обрезки ткани, обозначив тропы. Теперь, чтобы сбиться с дороги, придется очень постараться. Ну, к Рейну это не относится: он тут уже не раз был, а я, пользуясь обостренной интуицией потомственной ведьмы, в состоянии выбраться из любого леса. Ну чувствую я тропы, умею их видеть. Когда я шлялась по Лосиному Острову, то, практически не зная местности, всегда выбиралась туда, куда мне было нужно. К сожалению, в «городских джунглях», то есть в Москве, моя интуиция всегда молчит аки рыба, предоставляя мне изучать каменные лабиринты самостоятельно.
Так, надеюсь, что катану у меня не отберут, да и сай, заткнутый за пояс черных джинсов под длинной льняной рубахой, тоже. Потому что иначе я окажусь совсем без оружия, а выданные мне накануне бумажки с заклинаниями в свалке могут оказаться бесполезными. Будет тогда ситуация из разряда «удар топориком по черепу снимает все хиты, кроме игровых». Хотя Рейн только пожал плечами, когда я его спросила, пропустят ли катану, но все же посоветовал захватить сие жуткое орудие «труда» с собой.
М-да-а-а, а ведь лагерь оппонентов как на подбор - силовики. То есть у нас половина лагеря - девушки, которые игровой меч в руках вообще держать не умеют - исключение только я и Ирка. Поэтому все как одна приехали на игру Магичками - в легких накидках поверх свитеров, длинных юбках и с бижутерией в роли амулетов. Стильно и красиво донельзя, но совершенно нефункционально. А на ребятах, напротив, кольчуги, плотные куртки и стеганки, за которые наверняка зачтутся лишние хиты. Эх, нелегко будет Магической школе в нашем лице обороняться от полчищ нежити, которую играет народ из другого лагеря. Одна надежда, что успеем «расстрелять» их еще на подходе «заклинаниями», а заодно из луков. Правда, последних на нашу компанию всего три: мой, моритаровский и страшное оружие Зеньки, а толковых лучников четверо. Но, поскольку я буду с Рейном «на поле боя», выходит, на стенах игровой крепости останутся Ирка, и еще две девушки, которые неплохо стреляют по мишеням. Плохо то, что стрела снимает разное количество хитов. Все зависит от того, куда попадешь, а уложить попаданием в область сердца может, пожалуй, только Ирка. И стрел в общей сложности всего-то десятка три.
- Эх, Кселька, уделает нас эта «нежить», - пробормотала Ирка, оглядывая оппонентов. - Хорошо хоть ты с оружием прикатила, а то почти все магов играть приехали, одна надежда, что разнесем их «заклинаниями», пока они частокол не повалят.
- А ворота? - тихонько уточнила я, намекая на то, что у частокола вообще-то есть аналог ворот, которые можно либо вынести тараном, либо как-то открыть, перемахнув через «забор». И в том и в другом случае крепость будет считаться захваченной.
- Вынесут. Но скорее проломят частокол, - уверенно выдала подруга, поправляя одноручный меч на поясе. - Ворота строились дольше, чем тот хлипкий забор. Кстати, ты заметила, что ворота и настил для лучников не тронуты, а в частоколе разные бревнышки? Впрочем, обозвать колья толщиной в пять сантиметров бревнами, язык не поворачивается…
- Короче, ждем с тараном, - резюмировала я.
- Ждем, - согласилась Ирка.
Веселенькое же завтра представление ожидается…
Наконец главмастер перестал бухтеть, остальной мастерский состав разбрелся общаться с народом, наставляя того «на путь истинный», а Рейн подошел к нам.
- Ну-с, господа ролевики, добро пожаловать на игру.
- Рейн, одна просьба, давай ближе к делу, а? - рассеянно попросила Ирка, разглядывая ногти. - А то мы уже главмастера наслушались. Неужто нельзя было как-то эту приветственную речь сократить, а?
- Вообще-то он по ходу дела еще и правила рассказывал, - ехидно ответил тот, перебирая пальцами правой руки в латной перчатке. - Ирка, вот так всегда, правила слушаешь краем левого уха, а потом возмущаешься. А мне еще, между прочим, на ваше оружие наклейки с хитами вешать.
- Так вешай побыстрее, и мы пошли, - усмехнулась подруга, протягивая ему свой дюралевый клинок, еще недавно доведенный до состояния тупой пилы, но выправленный специально к ролевке так, что придраться было не к чему.
- Выправила-таки свою пилу «Дружба», - усмехнулся Рейн, выдавая Ирке цветную наклейку, которую надлежало приклеить на лезвие где-нибудь около гарды. Надпись на наклейке гласила, что оружие допущено к игре и снимает два хита. Ой, щедрость-то какая!.. Следующей под «раздачу слонов» подпала я, протягивая Рейну свою «яйцерезку» и глянула на него самыми невинными глазами, какими только могла.
- Ой, кава-а-а-а-а-ай! - насмешливо заявил тот, вертя катану в руках и возвращая ее мне вместе с наклеечкой. - Ксель, прекращай строить глазки, ты и так милая донельзя. Кстати, кинжал тоже с собой приволокла?
- Ну, ты же знаешь, что да. А то вдруг еще кто с собой двуручник притаранит, хоть не так страшно будет.
- Разве что тому, кто этот двуруч принесет и выйдет с ним против тебя, - хмыкнул Рейн, вручая мне еще одну наклейку. - Но ты хоть на этот раз не лезь вперед, а? Без доспехов все-таки…
- Ты давай оружие проверяй, а то мы до лагеря сегодня не доберемся, - фыркнула я, возясь с наклейками. Те честно пытались приклеиться к лезвиям клинков, правда, безуспешно.
- До темноты доберемся, - уверил меня Рейн, осматривая очередной меч и искоса бросая в мою сторону оценивающий взгляд.
Так, может, зря я все-таки столь опрометчиво решила забраться к Рейну в палатку, а? Все-таки отношения у нас плавали на уровне «любовь-дружба» и к чему это все приведет - не знал никто, в том числе и мы сами. Мне же, как ведьме, было неспокойно вдвойне: я и так чувствовала Рейна слишком хорошо, а то, что «браки совершаются на небесах», не нами придумано. Далеко не всегда даже церковный брак может связать две души воедино, а в редких случаях, когда встречаются две половинки, люди, предназначенные друг другу, им не требуется венчание, разве что в качестве красивого торжества… Только, скорее всего, это лишь мои иллюзии. Рейн, как мне иногда представляется, вообще любить не умеет, настолько этот человек выглядит безэмоциональным и рассудительным. Он не делает необдуманных поступков. Он на все смотрит в первую очередь с точки зрения функциональности. И у него все либо просчитано на десять шагов вперед, либо…
Иногда мне даже казалось, что у него нет души…
Опять меня куда-то не туда потянуло. Эх, если бы Ирка эти мои рассуждения услышала, она бы точно взвыла на тему, что пора прекращать «разводить розовые сопли» и быстренько бы перенастроила мои мозги на нужный лад. Я страдальчески вздохнула и, дождавшись, пока нас всех отпустят обратно в лагерь заканчивать приготовления к игре, покинула поляну почти с радостью, в очередной раз ощущая на себе взгляд темной ведьмы.
Похоже, отдых на природе будет не настолько легким и приятным…
Я стояла у «ворот» нашей крепости, терпеливо ожидая, когда же прибудут «парламентеры» из противоположного лагеря. Полчаса назад поступила отмашка от главмастера, и вот теперь Рейн честно ходил вдоль частокола с внутренней стороны, выстраивая наших «Магичек» на настиле в боевой готовности с мешочками, в которых лежали «огненные шары» - обтянутые яркой цветной тканью детские мячики. Когда я вызвалась встретить парламентеров, он помялся для приличия, но, зная, что язык у меня подвешен очень неплохо, согласился. Тем более если уже прошел приказ атаковать нас - я успею либо смыться обратно в крепость, либо не дать себя зарубить, пока на подмогу мне не подоспеют наши мечники.
Вот так я и стояла у ворот - подпирая ближайшую березу и лениво глядя на небо. Время близилось к четырем часам пополудни, значит, до сумерек еще часа три как минимум - подраться успеем. Из-за частокола время от времени доносились то командные возгласы Рейна, то Иркины комментарии. Очередной «крик души» заинтересовал меня даже больше, чем появившиеся наконец на тропинке парламентеры в полном боевом облачении: в кольчугах и с мечами.
- Да не вставай ты так - ты Магичка или где? Лезь наверх! Что значит «не полезу, я в юбке?!» - Судя по голосу, ситуация с девицами уже начала малость раздражать нашего мастера по боевке, по совместительству одного из архимагов в Магической школе.
- Рейн, дай я… подсажу! - раздался насмешливый Иркин голос, вслед за чем до моих ушей донесся возмущенный девичий визг. Хм, и за какое место Иринка ущипнула несчастную девицу, если та так завизжала?
Нетерпеливое покашливание рядом заставило оторваться от прослушивания занимательного диалога за частоколом и обозреть «посольство». Ну, разумеется, в него затесалась и Чийни. Картина Репина «Не ждали»: я - у березы, с катаной за поясом и саем на бедре, в порядком уже помятом плаще, а напротив - Чийни в шикарном светлом платье с открытой спиной и пятью охранниками в кольчугах сзади. Я присмотрелась к оружию: по два хита снимают как минимум. Значит, мне достаточно пары попаданий, и - здравствуй, «мертвятник». Не есть хорошо, честное слово.
Кусты неподалеку зашуршали - так, либо региональщик хоронится, либо кто-то с фотоаппаратом, либо засада. Судя по донельзя довольному лицу Чийни - последнее. За частоколом тоже установилась подозрительная тишина. Похоже, Рейн все-таки навел порядок и сейчас будет первая боевка.
Только вот не хотелось выходить из игры в самом начале, так обидно будет…
А тем временем Чийни начала свое выступление:
- Человеческие маги, посмевшие воздвигнуть на границе наших земель свою обитель, вы должны сдаться! Вы нарушаете наши законы, и наказание за это - смерть. Но мы милостивы: сложите оружие, перейдите под нашу присягу, тогда мы сохраним ваши жалкие жизни.
А патетики-и-и-и… У депутатов Госдумы столько нету!
- Девушка, вы чего-то путаете, - флегматично ответила я, поправляя раскрытую сумку, висевшую через плечо. - Мы мирно живем на пограничных землях, которые не являются вашей собственностью. Так что, будьте добры, идите, откуда пришли, а? Мы ведь тоже добрые. - Я кивнула на частокол, откуда моментально высунулись с десяток девушек с фаерболами наизготовку, а на вышке появилась Иринка с луком. - Видите, заклинаниями мирное посольство не испепеляем, из луков не расстреливаем. В общем, идите, господа и дамы, до дому до хаты, а нам и без вас неплохо жилось.
Краем глаза я увидела, как Рейн, выглядывавший из-за частокола, страдальчески закатил глаза и тут же исчез с поля зрения. Неудивительно, после таких речей малейшая надежда на мирный исход дела растаяла, как мороженое на люке теплотрассы. Ну а при чем тут я-то?! С самого начала ясно было, что все настроены на «подраться» - по крайней мере, до темноты. После, понятно, мир будет, но сейчас меня наверняка будут пытаться прибить по игре. Спасибо, если не по жизни, а то в бою, пусть даже ролевом, травмы тоже случаются. Обычно - действительно случайно, но иногда - целенаправленно.
По этому поводу вспоминается байка с одной прошлогодней игры. Я там не была, но со слов участников выходило крайне забавно. В общем, иногда отыгрыш виртуального войска (да, и такое бывает: на спину человеку вешают флажок, который обозначает отряд в энное количество человек) приводит к довольно комичной ситуации. На той игре виртуальные войска были. Так вот, идет отряд числом в десять реконструкторов - все при оружии, в полном доспехе, со щитами - сразу видно, народу вынесут немерено, - гордые собой и своей непобедимостью донельзя. Навстречу им - человек, довольно хилый, в общем-то без оружия, но с ярко-красным флажком за спиной. Подходит он к противникам и, радостно так улыбаясь, заявляет: «Здравствуйте, ребята, а я вас окружил!» Те в непонятое, а ушлый ролевик, показывая на флажок: «У меня тысяча человек с собой». История умалчивает, что потом было с предприимчивым флагоносцем, но подозреваю, что от реконструкторов он так и не ушел…
Тем временем Чийни встала в позу униженной и оскорбленной царицы и, указывая на меня тоненьким пальчиком, выдала команду телохранителям:
- Покрошить ведьму!
Щас-с-с-с! Зря я, что ли, сумку открытой держала?
В ту же секунду, когда Чийни раскрыла рот, чтобы отдать приказ, я вытащила из нее полную горсть семечек и швырнула их в телохранителей с комментарием: «Парализация на минуту!» Как я и предполагала, правила игры тут соблюдались, и парализующее заклинание, которое отыгрывалось киданием семечками в противника с соответствующим комментарием, оказалось весьма кстати. Телохранители застыли как стояли - с наполовину вытащенными из ножен клинками, а Чийни, которой тоже досталось «заговоренными» семечками, пришлось замереть с вытянутой в мою сторону рукой.
Очень хотелось быстро прирезать «инвалидов», но время не позволило, да и вражеская засада в кустах в количестве еще десятка человек тотчас ломанулась ко мне. Понимая, что семечек моих на всех не хватит, я рванула обратно к частоколу, где ребята уже поднимали деревянную дверь, заменяющую ворота.
Рейн, потрясая двуручником, выбежал первым, за ним еще несколько наших мечников в кожаных куртках, а сверху, как горох из прохудившегося мешка, посыпались фаерболы. Н-да, девчонки наши, конечно, кидали мячики по принципу «на кого бог пошлет», но Иринка на вышке из лука стреляла довольно метко, отправив двоих вражин в мертвятник еще до того, как те до нас добежали. Я хмыкнула и, подойдя к Рейну, привычно встала слева от него.
Всё, не обойдут нас теперь, поскольку оборона в команде у нас не раз уже отработана. Когда на тренировках приходилось вставать в подобную позицию бок о бок, я всегда оказывалась слева, Рейн же справа, как и подобает моему ангелу-хранителю - в такую должность его шутливо возвела Рийка, которая сама напросилась на роль моего личного чертика. В общем, в такой комбинации мы могли сражаться довольно долго и качественно…
Рядом мелькнул тяжелый дюралевый полуторник, как вдруг…
…Мир вокруг меня не устоял и покачнулся. Я изумленно перевела глаза со своей видавшей лучшие дни и не раз уже правленой катаны на обступивший нашу команду осенний лес, который стремительно менял очертания. Время же, напротив, словно застыло. Рейн, оборонявшийся рядом со мной и как раз вскинувший над головой текстолитовый двуруч, замер в верхней точке замаха, только приглядевшись, можно было заметить, что меч медленно-медленно, сдвигаясь со скоростью миллиметр в пять секунд, идет-таки вниз. Сердце сжала ледяная рука, затем еще крепче и - тут же отпустила. Катана в моих руках неторопливо наливалась непривычной тяжестью, оттягивая держащие ее руки к земле, вместе с этим что-то нестерпимо начало давить мне на плечи, словно я влезла в лямки десятикилограммового рюкзака. Я недоуменно перевела взгляд на вульгарное ролевое оружие, чью рукоять намертво сжали мои собственные пальцы, и невольно вздрогнула: исцарапанная дюралевая полоса обратилась сверкающим, чуть изогнутым лезвием меча с причудливой гравировкой вдоль остро отточенного лезвия, местами измазанного чем-то темным, кровью, что ли?
В глазах на миг потемнело, а потом в уши ввинтился грохот битвы, настолько громко и неожиданно, что я едва не выпустила из рук изменившийся клинок. Рядом со мной сверкающим шлейфом пронесся великолепный двуручный меч, с чавканьем врубился во что-то вопящее и лохматое, которое было метнулось ко мне. Брызнула темная кровь, щедро оросила герб дракона на груди воина в кольчуге, чье лицо было наполовину скрыто прядями темно-каштановых волос, выбившихся из косы, доходившей почти до лопаток.
- Ксель, да проснись ты!!!
Что-что, а командный окрик Рейна я узнаю, даже будучи в полном неадеквате. Да куда же этот мир катится? Почему только меня удивляет тот факт, что мы поначалу участвовали в рядовой массовке на полигоне, а теперь непонятным образом очутились в гуще неизвестной битвы, причем с реальным оружием в руках?!
Краем глаза я заметила тускло блеснувшее лезвие, что скользнуло совсем рядом. Я инстинктивно шарахнулась и машинально подставила меч, когда-то бывший моей дюралевой катаной, под удар. Отдача оказалась неожиданно сильной - клинок едва не отскочил в лоб мне же, а противник - существо, больше всего напоминавшее побритую наголо обезьяну, - взвыл и взмахнул кривым иззубренным мечом еще раз.
Вот когда до меня дошло, что все это мне совершенно точно не снится: ни тяжесть невесть откуда взявшейся кольчуги, ни блестящий, чуть изогнутый меч в моих руках, ни испачканная не то грязью, не то кровью одежда явно не ролевая, но тем не менее выглядевшая донельзя антуражной. Если у меня весь род по маминой линии «колдует» так, что неприятности обходят десятой дорогой, а ночные посиделки с домовыми - вполне обыденное дело, то почему бы мне, ведьме-бездарщине, не очутиться в параллельном мире или хотя бы в другом своем воплощении?
Правильно, и не такое в нашей жизни случается…
Но не так же!!! «Облысевшие обезьяны» кишмя кишели на склоне холма, на котором мы обосновались. «Свои» определялись только по серебристым накидкам с вышитым на груди черным драконом на фоне кроваво-красной луны, как на Рейне, который столь самозабвенно косил врагов сверкающим клинком, что вокруг него почти на полминуты образовался пятачок свободного пространства. Это означало, что живых врагов на нем не оставалось.
А потом над полем битвы разлился тягучий звук боевого рога. И откуда я только поняла, будто что этот напев означает, что нужно сомкнуть ряды?! Вот только смыкаться было некому: вокруг Рейна сгрудилось в лучшем случае два десятка воинов в изодранных серебристых накидках поверх кольчуг.
Рог пропел снова, и я, обернувшись, увидела, как на вершине холма всадник на гнедом коне опускает руку. Атака? Да кто его знает, я до сих пор понять не могу, что я здесь делаю!
- Ксель.
Я обернулась и посмотрела на узкое лицо Рейна, на котором размазалась чужая кровь, превратив его в жутковатую маску, и только карие глаза остались прежними, правда, зрачки странно подрагивали, то расширяясь, то сжимаясь почти в неразличимые точки.
- Сейчас будет жарко, держись поближе ко мне. Нам осталось простоять совсем чуть-чуть, скоро подойдет резерв, но до этого еще надо дожить… В крайнем случае, ты знаешь, что делать.
Я? Знаю? Ну конечно, знаю, что делать… Зажмурить глаза и бухтеть, что мне это все снится, пока я снова не окажусь в родном лесу рядом с Медведково. Но почему только мне это все кажется диким и неправильным?!
Я уже открыла рот, чтобы спросить, что это за бред и где любимый полигон и дюралевая катана, когда у подножия холма полыхнула яркая вспышка и вверх по склону невесть откуда побежала ватага «обезьян» в рогатых шлемах, размахивая кто кривыми мечами, кто грубыми топорами… Но вот получить подобным топором в лоб мне сразу расхотелось - шлема-то у меня не было, да и вообще, ощущение бредовости ситуации росло с каждой секундой.
Домой хочу-у-у-у!!!
Небесам традиционно было глубоко наплевать…
Первый ряд существ налетел на плотно сбитый строй мечников с Рейном во главе и моментально полег на месте, так и не успев никого задеть. Меня немедленно оттеснили назад, в середину импровизированного построения, напоминавшего каре, откуда мне были видны только спины воинов да вышивки на серебристых накидках. И с чего это обо мне так пекутся?
Подумать как следует не удалось, потому что вторая волна противно вопящих существ разбила-таки ровный строй на две части, отделив меня от Рейна. Он волчком вертелся среди кривых мечей, как ангел смерти, снизошедший на землю и косящий врагов пылающим клинком. Все бы хорошо, но вот только часть строя, вместе с которой оттеснило меня, была слишком маленькой - полдесятка закаленных в боях воинов, да я, не пойми как очутившаяся здесь и честно отмахивающаяся мечом от тянущихся, казалось, отовсюду иззубренных топоров.
Да что я, бездарная ведьма-недоучка, здесь забыла? За спиной раздалось противное верещание, потом резкий и сильный удар по ногам поверг меня на землю. Я едва не выронила клинок, а рядом свалилось тело нелюдя, шлем которого был почти развален пополам мощным ударом. Воин со шрамом через всю щеку, подставивший мне подножку и убравший таким образом с пути врага с топором, осуждающе качнул головой, моментально теряя ко мне интерес, и переключился на наскакивающих со всех сторон противников.
- Поднимитесь, госпожа Ксель, поднимитесь и призовите Зверя, иначе мы погибли!
Да о чем вообще речь?!
- Гос…
Возглас оборвался посередине хрипом, и воин завалился на спину, держась за горло, из которого торчала темная рукоятка метательного ножа. Да что же это такое??
Я вскочила, отражая сыплющиеся со всех сторон удары и одновременно осознавая, что сейчас мне конец, - вокруг меня не осталось никого, кто мог бы помочь, одни враги, а Рейн так далеко… Рейн, ты же обещал…
Иззубренный клинок просвистел совсем рядом, я едва успела дернуться в сторону - удар, который должен был пробить мне грудь, всего лишь скользнул по кольчуге, но именно противный скрежет металла о металл окончательно убедил меня в том, что это все не сон. Все происходит на самом деле. И сейчас меня порубят в капусту, если я не…
Не призову Зверя?
Имя сорвалось с губ раньше, чем я успела сообразить:
- Рейн!!!
Кажется, небеса потемнели. Тишина обрушилась ударом молота, даже мало что соображающие «обезьяны», обступившие меня, остановились и обернулись… в ту сторону, где над полем битвы двумя рваными полотнищами тьмы вздымалось нечто, напоминающее не то крылья, не то изорванный шелковый плащ. Мой клинок играючи преодолел сопротивление вражеского лезвия и без труда отбросил его в сторону, а противник даже не сопротивлялся. Он, как и все, зачарованно смотрел туда, откуда изливались волны промозглого холода, проникающего в самую душу, где реяли широкие черные крылья с рваными острыми краями…
Неужто… Рейн?
Я поднялась с колена, только сейчас ощутив, как по шее за ворот стекает горячая струйка крови. Оказывается, кто-то меня все-таки задел, просто в горячке боя не заметила… А напротив стоял ангел смерти с лицом Рейна и глазами, наполненными тьмой. Темная сторона, вырвавшаяся на волю по моему отчаянному зову и готовая уничтожить…
- Если темная сторона завладеет мной полностью, то это будет конец света в локальном масштабе. Ты не сможешь остановить меня, даже когда захочешь.
- Тогда позови меня, если такое случится, я знаю, что смогу удержать тебя.
- Если и смогу позвать, то только когда все закончится.
- Но ты снял все ограничения.
- Снял, но не все. Одно осталось.
- Какое же?

Предыдущая страница 2 Следующая страница


3 Елена Самойлова

- Ты…
Глаза тьмы на лице Рейна скользнули по мне, остановились на шее, где я все сильнее ощущала боль, сузились… и в них мелькнуло выражение, напугавшее даже меня, хоть я и знала, что он не причинит мне вреда. Полы невероятно длинного плаща, похожие на сгустки тьмы, распахнулись, и рваные края сверкнули в тусклом свете пасмурного осеннего дня острейшими лезвиями.
Тотчас тишина перестала давить и мир вокруг очнулся вместе с врагами, которые дружно взвыли и беспорядочной кучей накинулись на Рейна, на лице которого появилась леденящая кровь улыбка. Лезвия со свистом рассекли воздух вокруг пробудившейся тьмы, смотревшей на мир сквозь когда-то карие глаза, и в воздухе сильно запахло пролитой кровью…
Господи, мне сейчас плохо станет… Я выронила меч и упала на колени, зажмурившись и закрыв уши ладонями, но визг погибающих под ударами ангела смерти нелюдей все равно был слышен…
Поэтому, когда все стихло, я не сразу поняла, что все уже закончилось. Волны холода, гуляющие над холмом, поутихли, и я открыла глаза, моментально уткнувшись взглядом в потемневший от крови клинок в опущенной руке. Мгновение - и полы черного «шелкового» плаща на плечах возвышающегося надо мной Рейна с легким шелестом опали на землю, за его спиной не осталось ни одного нечеловека, только люди в серебристых накидках, со страхом косившиеся на ангела смерти…
- Ты звала… - От слегка изменившегося голоса Рейна у меня холодок пробежал между лопаток, но это был не страх. Мне этот голос понравился.
- Звала.
Ожившая тьма в глазах человека, которого я знала и, наверное, любила, довольно улыбнулась. Рейн опустился передо мной на колено, и его глаза, из которых рвалась темная сторона, оказались напротив моих.
- Чего ты хочешь? - Вопрос застиг меня почти врасплох. Мир стал не больше размера карих глаз с вертикальными зрачками, в которых застыло ожидание… стоит только пожелать… что угодно…
- Рейн, вернись, пожалуйста…
У меня это вышло почти умоляюще. Я закрыла глаза, чувствуя, как леденящий холод исчезает, перестает обдавать волнами…
- Ксель?
Я вздрогнула, открывая глаза и понимая, что нет больше черных «крыльев» с рваными, бритвенно-острыми краями, как нет и ощущения пугающей и одновременно притягивающей тьмы во взгляде Рейна…
Над холмом вновь разлился звук горна, только на этот раз он был торжествующим. Победа. Но выиграна всего лишь битва, а не война…
Откуда я это знаю? Я домой хочу! Да еще опять похолодало, и земля как-то странно накренилась… Кажется, я теперь узнаю, что такое обморок…
Первое, что я увидела, открыв глаза, - ярко-желтый «потолок» палатки, нависающий над головой. Так, похоже, все то, что я увидела, было всего лишь красочным глюком. Узнать бы, что наши девчата умудрились в бутерброды напихать…
В поле зрения возникло лицо Рейна, который недолго думая положил мне теплую ладонь на лоб.
- Ты как себя чувствуешь? Тут тебе один активист, - лицо Рейна помрачнело, - совершенно случайно заехал мечом по затылку. Вроде бы хотел по спине ударить, да вот только ты зачем-то присела, и удар пришелся по голове…
- Активист-то хоть выжил? - поинтересовалась я, приподнимаясь на локте и морщась от легкой боли в ушибленном месте.
Н-да, а я-то на наших девушек грешила. Правда, с них все равно станется насобирать в лесу мухоморов и с чистой совестью выдать их за подосиновики, а потом весь полигон будет ловить красочные глюки с участием розовых слоников и зеленых белочек в белых тапках. Правда, я не знала, что от удара по затылку тоже такие занимательные «мультики» показывают, но больше я свою шею подставлять не буду, ибо дорога она мне как память. Странно, но голова почти не болит. Видимо, мама втихаря заговорила меня от легких порезов, синяков, ссадин и шишек, вот и заживает все раза в три быстрее, чем должно было бы. Мелочь, а приятно…
- Активист выжил, но мы исключили его с полигона за негуманное ведение боевой части отыгрыша, - мрачно заявил Рейн. - Он сейчас в мастерятнике отсиживается. Понятное дело, на ночь глядя никто его по лесу не погонит, но с игры, скорее всего, снимем.
- Кстати, а с игрой что? - ненавязчиво так поинтересовалась я, садясь и разглядывая то, как Рейн неторопливо раскладывает свой спальник.
- Приостановили. Время-то около десяти вечера, все равно темно. Да и тебя пока до палатки донесли…
- А что, «скорую» или еще какую помощь вызвонить не догадались? - чуточку обиженно поинтересовалась я, помогая Рейну соединить два спальника в один. Все-таки на дворе осень, хоть днем и тепло, но по ночам запросто может подморозить, а отказываться от бесплатной печки за спиной было по меньшей мере неумно.
- Зачем? - Рейн пожал плечами, стаскивая через голову антуражную рубашку со шнуровкой и натягивая мягкий черный свитер. - Ты же не контуженная оказалась, а почему-то вскоре после удара вообще заснула, не приходя в себя.
- Это вы как определили? - Не, мне в самом деле интересно было, ну, не храпела же я…
- А ты так занимательно похрапывала… - Глядя на меня самыми честными глазами, ответила эта темноволосая язва.
- Вре-е-е-е-е-ешь! - возмутилась я, забираясь в спальник и демонстративно поворачиваясь к Рейну спиной.
- Ни в одном глазу! - Даже не оборачиваясь, можно было сказать, что глаза у него и в самом деле кристально честные. Ну-ну, плавали, знаем… Сами так умеем глазки строить.
- Ага, сразу в обоих!
- Ксель, на самом деле ты просто так умильно посапывала и поводила носиком, что сразу было понятно, что ты спишь, а не находишься в состоянии глубокого обморока. - Рейн наконец-то улегся и притянул меня к себе, положив ладонь на все еще гудящий затылок. - Отдыхай, ушибленная на голову.
- От ушибленного слышу, - сонно пробормотала я, согреваясь в спальнике. - Все-таки благодаря тебе моя катана закрепила за собой свое второе название…
В ответ донеслось только скептическое хмыканье, но я уже настолько устала, что не прислушивалась, почти моментально провалившись в сон…

Глава 3

Побудка в виде протрубившего прямо у палатки пионерского горна заставила подскочить на месте, попутно я умудрилась здорово пихнуть Рейна коленом куда-то в район талии. Мастер по боевке тоже проснулся, сопроводив этот процесс какой-то слабо переводимой на литературный русский язык фразой, из которой я поняла, что случайно заехала по чему-то важному, ценному и наверняка ревностно оберегаемому. Извиниться же в полной мере мне не позволила разъехавшаяся молния на входе в палатку.
Ирка, уже проснувшаяся, умытая и в полном ролевом облачении садистски ухмыльнулась, взирая на наши заспанные лица, и мстительно достала из-за спины золотистый пионерский горн. На робкие просьбы типа «Ир, а может, не надо?» подруга только улыбнулась еще шире и проиграла побудку на бис, после чего мне захотелось ее прибить, невзирая на прошлые заслуги. К сожалению, немедленно осуществить план жестокой мести не позволил спальник, в котором я непонятным образом умудрилась запутаться.
Хорошо хоть, мне по габаритам до Ирки далеко, да и спала я не в одноместном мешке, а в двухместном. А то вспоминается рассказанная ею же еще летом история, после которой я страстно возжелала попасть на тот же самый рязанский раскоп вместе с ней. А дело было так: Ирка запуталась в спальном мешке, поэтому, когда поутру прозвучала побудка, выяснилось, что самостоятельно она вылезти попросту не может. Картина маслом: Ирка, пыхтя и матерясь на все лады, выползает из палатки на манер запеленатой в зеленый спальник гусеницы и требует, чтобы хоть кто-нибудь ее из этого треклятого пыточного устройства вытащил. На деле - освободили только минут через пять, когда весь раскоп перестал сгибаться пополам от хохота…
- Подъем, пионеры современного ролевого движения, полигон ждет! - выдала подруга, выбираясь из палатки и уходя со своей зверь-трубой будить оставшийся народ. Эх, чую, что охотиться за девушкой в черном плаще будут не только противники из другого лагеря, но и кое-кто из своих.
- Матерая садистка, - недовольно пробормотала я, выбираясь из спальника. Ушибленный накануне затылок уже почти не болел, так что я была твердо намерена вернуться в строй, а иначе - спрашивается, зачем я сюда приехала, а? Вот уж точно - не в палатке отсиживаться…
- Скажи мне, кто твой друг, и я скажу тебе, кто ты, - негромко отозвался Рейн, вылезая из спальника и тотчас набрасывая расшитую рубашку поверх черной водолазки.
- Намекаешь на то, что я садистка? - ненавязчиво поинтересовалась я, оглядываясь в поисках своего плаща, коего нигде не обнаружила. - Слушай, Рейн, а ты не в курсе, куда мой плащик подевался? Вроде я его тут нигде не вижу…
- А в нем сейчас Филька гуляет, кажется, - пожав плечами, ответил тот, подбирая меч и темно-зеленый плащ и готовясь вылезать из палатки.
- Эй, стоп, а мне в чем ходить, а?!
Мой вопль униженной и оскорбленной банально проигнорировали, поскольку Рейн срочно понадобился кому-то из наших. Нет, на самом деле плащ мне не жалко - поносят и вернут, куда денутся, но все-таки сейчас он мне вроде как нужен, потому что в одной льняной рубашке поверх тоненького свитера в середине октября холодно. Да, осень в этом году феноменально теплая, но что с того? Комфортно только пока ветра нет, а как поднимется - так только плащ и спасал… Ладно, выпрошу у кого-нибудь. Точно ведь помню, что у кого-то был с собой только «про запас» и чтобы на параде надеть, а потом заменить плотной курткой.
И вот так всегда. Нет, я, конечно, понимаю, что на полигоне каждая найденная кружка считается условно своей и условно чистой, но вроде бы как к предметам одежды это пока не относилось. Хотя с оружием у нас такое уже было - когда оставленный у ближайшего дерева меч непременно «утекал» куда-то в район боевки, найти его потом было довольно трудно, пусть и возможно. Ребята у нас честные: либо сами отнесут позаимствованное таким образом оружие туда же, откуда взяли, либо оттащат в «пункт сдачи арендованного арсенала», то есть в мастерятник. А мастерский состав, тихо матерясь сквозь зубы, потом обычно вешает в сети объявление о найденном на полигоне оружии, если его владелец не объявится до окончания игры.
- Кселька, ну сколько можно ковыряться, а? - Ирка, по-видимому уже успевшая перебудить весь лагерь, опять влезла в палатку, и вид у нее был до ужаса довольный. Точно, ее зверь-труба все же подняла всех, кого могла и кого не могла - тоже.
- Сколько нужно, - буркнула я, застегивая молнию на высоких сапогах и протягивая Ирке кожаные наручи со стальными заклепками, купленные в Рок-Арсенале на ВДНХ. Кто не знает - самые лучшие и относительно дешевые наручи для ролевых игр всегда можно найти в магазинах, где продают всяческую шнягу для рокеров и металлистов. К примеру, широкие, почти до локтя, наручи металлистов из шорной кожи с заклепками замечательно защищают от удара текстолитовым или дюралевым клинком, а стоят вполовину дешевле антуражных. Правда, их обычно дорабатывать надо: все-таки профессиональные вдобавок ко всему еще и выстелены войлоком изнутри, что является большим и качественным плюсом последних. Я уж не распространяюсь о том, что из накупленных в том же Рок-Арсенале браслетов с клепками Ирка сделала себе неплохую защиту на куртку - попросту нашила их на плечи. - Кстати, Ир, ты не знаешь, у кого можно плащ позаимствовать? А то мой вчера Филька увела, а сейчас вроде как прохладно.
- Ну, сейчас похожу, поспрашиваю народ. Правда, большая часть уже по территории «патрулирует», но в лагере еще наши есть. Только вот стопудово - что найду, то тебе велико будет. В плащах-то у нас в основном ребята ходят. Но я постараюсь кого-нибудь ограбить.
- Ир, да, ограбь, если тебе так удобней. И вообще - чем шире плащ…
- Тем легче его тебе на голову набросить во время боевки! - съязвила подруга. Я только пожала плечами и достала из раскрытого рюкзака бутылку с водой - умыться.
- Ну, есть минусы, конечно. Зато, когда я в широком плаще, по мне сложнее попасть - в основном вхолостую бьют по одежде.
- Да по тебе и так попасть сложно - мелкая, шустрая, еще и левосторонняя. Левая ты какая-то, Кселька. Ладно, пошла я тебе плащ искать.
Ирка мирно свалила, а я подхватила бутылку с водой, зубную щетку, полотенце и отчалила к протекавшему неподалеку от лагеря ручейку. Хорошо, что мастера обозначили дорогу к нему синими тряпочками, развешанными на ветках деревьев, а то я могла и заплутать спросонья. Раза два я натыкалась на наши патрули, и каждый раз, отвечая на вопрос: «Кто идет?», приходилось пояснять, что я тут «по жизни», то есть в данный конкретный момент в игре не участвую. Хм, интересно, меня нарочно пораньше не подняли, чтобы я повстречала все патрули вокруг ручья? Я глянула на часы в виде медальона-сердечка, висевшего на шее: так, похоже, дневная игра идет уже с полчаса, но пока как-то вяло. Интересно, штурм будет? Потому что вчера захват нашей, так сказать, крепости провалился с громким треском, а вот сегодня нас должны попытаться захватить всерьез. Насколько я знала, нам надо будет продержаться где-то около часа. Если нас за это время не возьмут, то по мастерскому призыву к нам подойдет нехилое подкрепление, пусть и виртуальное, и будет считаться, что защитники школы отбились, враг повержен, добро опять поставит зло на колени… и зверски убьет. Господи, и кто такой сюжет придумал? А ведь Рейн еще меня наверняка не выпустит за частокол после вчерашнего. Буду стоять на вышке с луком в руках и пытаться отстреливать нападающих. Почему пытаться? Ну, когда они подойдут вплотную - проблем не будет, попасть с расстояния в пять метров в мельтешащий народ из лука не очень сложно, но вот останутся ли у меня к этому моменту стрелы - никому не известно. Скорее всего, нет - потому что их у меня будет максимум штук пятнадцать, а может, и того меньше.
Наконец впереди показалась вода, и я перестала загружать себе голову всякой ерундой. Если я упрусь рогом и сунусь в ближний бой, то Рейн мне тогда не указ и он это знает.
Я натянула тетиву на лук и критически присмотрелась к оплетке. Распускается, зараза, надо было ее из кожаных полос делать, а не из тонкого шнурка, сейчас бы не мучилась. Покосилась на стрелы, в количестве десяти штук лежавшие у моих ног на помосте частокола, и страдальчески вздохнула. Н-да, много я настреляю с таким боезапасом, слов нет. Ирка, расположившаяся на вышке на другом краю частокола, махнула мне рукой и потянулась за одной из стрел. Я тоже наложила одну из своих на тетиву, но натягивать лук пока не торопилась. Все-таки промедлишь с выпуском - стрела полетит не пойми куда, а то и вообще бесславно сорвется. А их у меня слишком мало, чтобы тратить попусту. Рейн, опираясь на свой излюбленный текстолитовый двуручник работы екатеринбургского мастера Дика, флегматично смотрел на довольно большую просеку перед частоколом, где уже относительно правильным строем шли противники из соседнего лагеря. Ну, насколько мне с моей небольшой близорукостью отсюда видно, лучников у них нет, а вот сколько магов - неизвестно. В любом случае, первый ряд этого так называемого «строя» шел со щитами и, кажется, в кольчугах. Плохо. Потому что если у них таких запасливых много, то нам будет совсем невесело.
Захватчики подошли ближе и остановились на краю поляны.
Мы с Иркой почти одновременно подняли луки, но стрелять пока не торопились: расстояние великовато, стрелы могут и не долететь. Вернее, Иркины, может, и долетят, но у меня лук послабее, надо бить наверняка и с расстояния не больше пятнадцати метров, иначе стану мазать со страшной силой. Хотя на тренировках я и умудрялась, стреляя со стойки на колене, попадать аккурат в лезвие клинка Рейна, ширина которого где-то два с половиной сантиметра, но там расстояние-то было метров пять, не больше. Кроме того, и не носился он по полю, а эти - точно будут. Это пока они стоят, как на параде, а вот сейчас кто-нибудь из мастеров, который уже наверняка вплотную подобрался к месту событий, даст сигнал к началу атаки и вот тогда будет жарко. Так и оказалось: откуда-то из кустов раздался хрипловатый вой Иркиной зверь-трубы, которую мастера позаимствовали у владелицы. Н-да, только вот играть на пионерском горне никто из них явно не умел, но сейчас этого и не требовалось - главное, чтобы прогудеть громко, а большего и не надо. Строй мечников рассредоточился, и я увидела, что таран они все-таки принесли. Ну, хорошо, что я недалеко от ворот - посмотрим, сумею ли нащелкать народу по шлемам, если не стрелами, так хоть фаерболами. Все-таки не просто так я Магичкой поехала. А на самый крайний случай - высота частокола всего два с половиной метра, перемахнуть через него особых проблем не возникнет, даже при приземлении. Правда, достанется мне потом от Рейна за такую самодеятельность…
Я отбросила назад полу широкого черного плаща, найденного для меня Иркой, и, натянув тетиву, сделала первый пристрелочный выстрел одновременно с подругой. Та попала, я же промазала, но промах меня не сильно расстроил - я заметила за спинами народа в кольчугах темно-синие накидки магов. Так, если память мне не изменяет, то по магам достаточно разок-другой выстрелить из лука - и пойдут как миленькие в мертвятник. Это только мне дополнительных хитов понавешали за костюм и хорошо продуманную легенду, но отряд «занавесочников» - магов вряд ли обзавелся такими же привилегиями.
Им же хуже. Потому что занавесочников, то есть людей, делавших игровые плащи из больших кусков ткани, попросту присборенных по верхнему краю, ролевики не очень любили. Это как если бы на званый вечер, где все в красивых смокингах или вечерних платьях, кто-то пришел в простеньком велюровом пиджачке. Не в тему и все тут. А занавесочниками их окрестили потому, что плащики эти больше походят на снятую с окна шторку.
- Ксель, гаси магов, когда приблизятся!
Я посмотрела в сторону Ирки, которая уже начала обстрел тех, кто тащил три небольшие деревянные лесенки, сколоченные, судя по всему, прямо в лагере. Тоже не лишено смысла - захват крепости считается успешным, если ворота открыли либо снесли, в крайнем случае, перелезли через частокол и «вырезали» или захватили большую часть защитников. Наши противники, судя по всему, решили объединить оба способа в надежде, что хоть один из них сработает. Ну, посмотрим, господа. Нам ведь только час продержаться, а отсчет времени уже пошел, начинаясь со звуков зверь-трубы.
- Маги, готовьтесь обстреливать тех, кто со щитами!- Рейн однозначно умница. Самую большую опасность для нас представляет народ с тараном, прикрывающийся щитами: стрелами их не «убьешь». Зато при попадании мячика-фаербола в щит, последний считался сгоревшим и отбрасывался в сторону как нерабочий, и вот тогда можно уже стрелять в неудачника сколько угодно.
Первый же удар тараном сотряс ворота до основания, довольно хлипкие доски, из которых они были сделаны, затрещали, но устояли. Я же недолго думая выстрелила из лука в открывшегося бойца, которому кто-то из наших девчонок уже помог избавиться от лишней ноши.
Пока тот, ругаясь, отбрасывал «сгоревший» щит в сторону, я успела выстрелить еще раз, а прилетевшая со стороны вышки Иркина стрела окончательно отправила парня в мертвятник. Рейн продолжал расхаживать взад-вперед по деревянному настилу, который, к счастью, при постройке сделали сплошным. То есть над воротами он тоже существовал. А что - удобно, а то видела я крепости, где над так называемым подъемным мостом настил обрывался и приходилось перепрыгивать через метровый зазор. Здесь же можно было не страдать подобной ерундой, поэтому я выбрала наиболее удачную, с моей точки зрения, позицию - над самыми воротами - и оттуда довольно метко выносила народ, пытавшийся подобраться к частоколу с тараном.
Тех же, кто штурмовал крепость с помощью лестниц, пока довольно удачно выносили ребята, которым тоже нашлось место на настиле, - все-таки девушкам-магичкам как-то несподручно отпихивать от частокола штурмовые лестницы, да еще с чем-то вроде крюков на самом верху, которые цеплялись за зубцы и крайне неохотно снимались. Остальные защитники крепости собрались внизу, вдоль штурмового коридора - огороженной довольно прочным забором прямой дорожки шириной полтора метра и длиной где-то пять-шесть. По правилам это был дополнительный рубеж обороны команды школы - то есть при вышибании ворот захватчики должны были пройти через него, и только в конце попадали в саму крепость.
Кажется, я чересчур увлеклась - расстреляв вся стрелы и с десяток мячиков, я отнесла бесполезный уже лук на вышку к Ирке, которая тоже извела весь боезапас, и мы обе принялись выжидать, когда же закончатся фаерболы у наших девушек и нам все-таки вынесут ворота. Времени, отпущенного на сражение, осталось уже меньше половины, и я, откровенно говоря, надеялась, что мы сможем протянуть означенный час, не вступая в ближний бой, хотя, судя по всему, надежда эта была более чем призрачная. Пусть противников из пятидесяти с чем-то человек осталось около тридцати, этого вполне хватит, чтобы вынести крепость, потому что девушек у нас больше половины и почти все они в боевку лезть не будут, так как ни мечей у них нет, ни драться толком они не умеют. Да и встревают ли в довольно серьезную махаловку в тоненьких кофточках и широких юбках? Ну, если это не я или Ирка, то никогда.
- Кселька, я, пожалуй, спущусь вниз, буду стоять у штурмового коридора - сама видишь, ворота вот-вот сломают, а самые толковые наши ребята сейчас с лестницами канителятся.
- Давай, а то если еще и через частокол перелезут то нам всем будет кисло.
Ну, поскольку мастер по боевке зорко следит за выполнением игровых правил, то можно не волноваться: гасить негуманными методами нас не будут, скорее всего, просто прокатятся, как катком. Но гуманно. Правда, минус в этом всем все равно есть - если я попытаюсь оборонять штурмовой коридор, то Рейн будет ругаться очень и очень сильно. Потом. Возможно. Если не возникнет других дел.
Ирка довольно шустро спустилась вниз, вставая у импровизированного заборчика внутри частокола, когда ворота все-таки треснули. Очередной удар выбил перегородку окончательно.
Интересно, на раздачу мозгов при рождении я опоздала или же просто куда-то их дела по недомыслию? Что, похоже, недодали, я поняла только тогда, когда за секунду до того, как первый воин в кольчуге и с полуторным мечом наперевес ступил в штурмовой коридор. Я спрыгнула с настила, с высоты около двух метров, и, не успев подняться с колена, наотмашь рубанула катаной. Парень явно не ожидал, что прямо перед его носом сверху свалится ненормальная русоволосая девушка и, не размениваясь на долгие разговоры, нанесет удар первой. В итоге выпад он пропустил, а когда пришел в себя, я уже стояла на ногах, размахивая клинком. Весомый плюс нашего штурмового коридора был в том, что из-за небольшой ширины его можно было довольно успешно оборонять вдвоем, а если со щитами-то вообще продержаться довольно долгое время. Да и нападающие не могли прорваться сразу - сражаться возможно было максимум двое на двое, остальным приходилось ждать поодаль. Все бы хорошо, да вот только я была одна. Недолго - секунд пятнадцать-двадцать, пока за спиной не послышался возмущенный клич Ирки и подруга не встала справа, помогая не пускать противников дальше. Но за эти пятнадцать секунд мне успели довольно чувствительно ударить по локтю, отчего правая рука онемела, и хорошо, что катана легкая, а левой рукой я владею немногим хуже, чем правой. Только вот потом меня безапелляционно оттеснили из штурмового коридора в саму крепость со словами, что нечего мне тут делать.
А локоть-то и впрямь болел, да так, что поднять правую руку с катаной не было никакой возможности. Вот когда я порадовалась, что на мне чей-то широкий плащ, запахивающийся так, что скрывал меня полностью от шеи и до щиколоток. Под его складками бессильно висящую вдоль тела руку можно было запросто спрятать от зоркого взгляда мастера по боевке, который за проделанный мною финт еще много чего потом выскажет. Правда, не засчитать подобный прыжок он мне не сможет, так как в правилах оговаривались только прыжки с частокола по ту сторону крепости - типа, упал со стены и разбился. Зачем? Ну, предположим, что у меня за спиной танцкласс по латинской программе, аэробика и еще самбо по мелочи - то есть спрыгнуть с двух с половиной метров так, чтобы не повредить себе ровным счетом ничего, я могу. Ну, возможно, на подобное способны еще человек пять-десять из нашего лагеря, но на этом все. А народ в запале может попытаться повторить то, что обычно рекомендуют не делать собственными силами, а кто отвечает за травмы на полигоне? Правильно, мастера. Так вот, чтобы подобного искушения не возникло, и ввели такие правила: сиганул со стены, идешь в мертвятник без разговоров. Но про прыжки с настила в штурмовой коридор никто ничего не говорил, а что не запрещено - то разрешено! Высота настила - чуть меньше двух метров, просто вряд ли кто из мастеров предполагал, что найдется настолько ненормальный, который будет прыгать с него навстречу прорвавшимся через ворота. Рейн - тот да, мог бы предположить, но он все-таки понадеялся на наличие здравого смысла, а в последнее время у меня его что-то маловато.
Нападающие почти прошли штурмовой коридор до конца, когда со стороны ворот опять раздался душераздирающий вой Иркиной зверь-трубы и кто-то из мастеров выдал текст следующего содержания:
- Прибыло войско короля, присланное с ближайшей границы, и окружило Магическую школу, не давая вырваться захватчикам! Воинству тьмы предлагается сложить оружие и покинуть крепость!
Ну, кажется, штурм нами все-таки выигран!
Бой после таких слов мастера почти сразу прекратился, и противники, опустив оружие, начали покидать «крепость». Вот уж чему я радовалась вместе со своей командой, но очень недолго: ко мне твердой размашистой походкой приближался Рейн, и, если судить по выражению его лица, сейчас меня будут ругать, причем за дело. Я заранее цапнула проходившую мимо Рийку за край накидки и честно попыталась за ней спрятаться, впрочем, безуспешно - подруга ниже меня на полголовы и более худенькая, так что замаскироваться не получилось. Вот когда я пожалела, что Дейна, знакомого ролевика из «старой гвардии» девяностых на этой игре нет - за его широкой спиной я могла спрятаться полностью, и вот тогда можно было бы с полной уверенностью сказать, что фиг меня кто из-за него достанет.
Но при Рийке Рейн меня хоть не будет наказывать применением физической силы, а ограничится лишь словами. Правда, присмотревшись к его потемневшим глазам, я перестала быть столь в этом уверена. И опять оказалась права. Ой, мать моя ведьма, сейчас меня будут добивать, только на этот раз по жизни!
- Рийка, отойди, мне тут надо с Ксель поговорить…
- Рия-а-а-а, - жалобно заныла я. - Не бросай, меня ж тут добьют!
Подруга несколько секунд переводила взгляд с меня на Рейна и обратно, а потом со словами: «Рейн, если ты ее покалечишь, народ тебе этого не простит», - смылась в неизвестном направлении. Я тоскливо посмотрела ей вслед, когда мастер по боевке схватил меня за плечи и довольно ощутимо тряхнул.
- Так, я тебе что говорил? Куда ты все время несешься сломя голову, а? Я же тебя больше ни на одну игру не возьму. Попрошу твою маму запереть тебя дома и не выпускать!
- Только попробуй! - с вызовом объявила я, вскинув подбородок. Ох, нарываюсь ведь, еще как нарываюсь. Но по локтю мне и впрямь хорошо засветили, вот я и ищу повод, чтобы поцапаться и наконец-то сбросить накопившееся раздражение. - Поеду куда-нибудь типа Мордхейма, где ты никому не указ и нарочно сунусь в первый же бугурт! А что? Кольчугу найду, шлем одолжат, меч у меня есть, щит Ирка выпилит, - короче, амуниция будет! Давно мечтала поучаствовать в массовом сражении!
- Чтобы тебе там голову проломили?!
- Зато тебе проще будет - не придется со мной возиться, когда я тебе боевку своим поведением порчу!
- Да плевать мне на боевку, дурочка! - Рейн вдруг прижал меня к себе так, что я только тихо пискнула от неожиданности. - Я за тебя волнуюсь, понимаешь ты это или нет? - И, помолчав с секунду, добавил: - Просто второй такой ненормальной на полигоне нет, а ответственность за тебя несу я.
- Рейн! - Голос мастера с зверь-трубой в руках задавил зародившуюся было романтику в корне. - Там тебя главмастер требует - надо красиво игру закруглить, чтобы до темноты лагеря свернуть и по домам разъехаться.
- Ладно, сейчас иду. - Он отпустил меня и шутливо нажал указательным пальцем на кончик моего носа, как на кнопку дверного звонка. - Хорошо хоть, что боевок больше не будет. Только ты все равно без надобности больше не лезь куда не надо, ага?
- Не обещаю, но постараюсь, - улыбнулась я. Рейн только кивнул и, поудобнее перехватив меч, зашагал в сторону мастерятника.
Я же пошла в противоположном направлении. Вроде бы в палатке у меня в рюкзаке есть какая-то мазь типа «Спасатель», от которой синяки и прочие ушибы проходят гораздо быстрее. Да, зашептать было бы эффективнее, но я как назло в упор не помнила ни единого заговора. Ладно, домой приеду - мама залечит, а пока обойдусь тем, что есть. С такими мыслями я ушла с поляны и углубилась в лес по едва заметной тропке, которая невесть откуда возникла под моими ногами. Ну, лешие, низкий поклон вам, выводите…
Кусты напротив меня зашуршали, и из них вылезла слегка встрепанная и чем-то недовольная Чийни. Ну, чем девушка была недовольна, и ежу понятно - моим присутствием на полигоне, конечно. Да еще и в компании Рейна. И если моего друга она еще воспринимала более-менее адекватно, то моя скромная персона действовала на нее как красная тряпка на быка. А все потому, что я «имела наглость увести ее единственную любовь». Ага, ну как же… А то, что самой ей Рейн был нужен только в качестве игрушки и по принципу «мое, сама не воспользуюсь, но никому не дам!» - она как-то в расчет не брала. Главное, что меня моментально записали в «развратные ведьмы», чем сделали нехилый по своей величине комплимент, значительно преувеличив как мои достоинства, так и степень воздействия на противоположный пол, после чего началась травля. Проклятия и прочие «милые и добрые» пожелания посыпались на меня как из рога изобилия. Спасало только то, что, будучи ведьмой не знаю в каком поколении, да еще и уже выбравшей Свет в качестве направляющей силы, защита у меня была - дай бог каждой. Посему все ее попытки так или иначе испортить мне жизнь на расстоянии благополучно заканчивались с нулевым результатом.
И, похоже, сейчас мне постараются все вышесказанное компенсировать уже при личном контакте. Эх, не повезло: вся моя команда шлялась либо по полигону, либо в мастерятнике, либо в нашем лагере, а в присутствии дружелюбно настроенного по отношению ко мне народа Чийни не подходила ближе чем на пять метров, честно не смотря в мою сторону. Я сначала напрягалась, в очередной раз ощущая затылком тусклый, словно неживой взгляд карих глаз темной ведьмы, которая только считала себя «отошедшей от дел». Рейн большую часть времени зависал в мастерятнике и до меня добегал либо во время игровых действий, либо отыскивал в лагере. Понятно, что беспокоился в меру возможностей, но Рийка с Иркой, поехавшие в составе команды, каждый раз уверяли его, что от меня ни на полшага не отойдут и вообще будут всегда рядом.
А вот сейчас я по глупости решила срезать дорогу от недавно обороняемой крепости к лагерю через ручей и столкнулась с Чийни, которая то ли делала обход, то ли просто шаталась по лесу. Маловероятно, что я и на этот раз ограничусь выразительным взглядом…
Впрочем, уж он-то мне был обеспечен! Н-да-а-а, а ведь это первый случай, когда меня столь активно ненавидят. Правда, пусть уж она лучше злобно зыркает в мою сторону из-под длинной светло-русой челки, чем подсылает дурных на голову подруг травить Рейна крысиным ядом. Безуспешно, правда, но сам факт…
Я уже хотела обойти несостоявшуюся соперницу по широкой дуге, когда она молча метнулась ко мне, выхватывая что-то из-под свободной ветровки, наброшенной поверх платья. Тускло блеснуло лезвие ножа, вспоров плащ, позаимствованный у знакомого ролевика гораздо больших габаритов, нежели я, и посему висевший на мне, как на вешалке. Я шарахнулась в сторону, чувствуя, как левый бок обожгло резкой болью. Разбираться, насколько серьезно ранение, времени не было. Как говорил тренер в секции самбо, куда я успела походить всего полгода, пока та не закрылась, первоначально обезвредьте нападавшего, а потом уже подсчитывайте синяки.
Посему пришлось перехватывать правую руку девушки и останавливать левую, занесенную для удара кулаком.
А дальше уже отработанный в секции комплекс ударов, который тренер Николай Алексеевич умудрился вдолбить нам до уровня рефлекса: резкий удар коленом в живот или выше, так, чтобы человек согнулся пополам, и добивание ребром ладони по затылку… Вот только я не думала, что с перепугу ударю так сильно - не смягченно, как в тренировочном спарринге, а от всей души, а руки-то у меня после занятий с мечами сильными стали.
От удара по затылку Чийни мешком повалилась на землю, уткнувшись лицом в толстый ковер опавших листьев, а я так и замерла, глядя на деяние рук своих. Вроде бы не убила - хруста костей слышно не было, значит, все-таки вырубила. На всякий случай я проверила пульс на шее девушки - сесть за непреднамеренное убийство мне не хотелось ни капельки, к тому же из-за нее. Пульс бился сильно и четко - жить будет, только голова поболит, когда очнется.
Задетый бок напомнил о себе резкой стреляющей болью, и я, внутренне дрожа, откинула в сторону полу спасшего мне жизнь плаща. Если бы его на мне не было, то Чийни бы не промахнулась, но широкое полотно хорошо меня скрывало - девушка била почти вслепую, поэтому наверняка только поцарапала.
Я шустро развязала длинный витой шнур, заменявший пояс, и, подняв подол окровавленной рубашки, с облегчением вздохнула - действительно, всего лишь царапина. Довольно глубокая и длинная, но все-таки не серьезная рана. А вот рубашку придется чинить, хорошо что не выбрасывать, а то жалко собственного труда - две недели вышивала!
С такими мыслями я, недолго думая, выудила из самодельной наплечной сумки относительно чистый носовой платок и, сложив его пополам, закрыла им царапину, прилепив на краях кусочками пластыря, который таскала с собой на тот случай, если будет мелкая ссадина или натру ноги в игровых полусапожках. И уж точно не предполагала, что придется его использовать именно так.
Девушка на земле застонала, и я быстро подняла нож, выпавший из ее руки после моего удара. Не хватало еще, чтобы она меня добить захотела. И что с ней теперь делать? На полигон точно выпускать нельзя: очнется, решит, что терять ей больше нечего - и тогда мне может уже так не повезти. Вывод - надо сдать ее в мастерятник, а там пусть уже мастера разбираются, какой умник притащил ее на игру и куда ее девать. Потому что заявление в милицию я на нее точно напишу. А вот маме пока лучше не говорить - так сглазит, что мало не покажется. Вернее, сделает так, что ей воздастся по принципу «око за око», а это даже я считаю несколько жестоким.
А как тут у нас пленяют по игре? Не зря же с собой этот шнур-пояс таскаю, который на самом деле - хорошая веревка! Морские узлы меня научили вязать в кружке макраме, а связывать руки я переняла у брательника, когда мы с ним играли в казаков-разбойников с деревенскими ребятами и приходилось «брать пленных». Поэтому запястья девушки я стянула меньше чем за полминуты, да так лихо, что сама точно не развяжется, и хорошо, если в мастерятнике узел распутают, а не разрежут. Не хотелось бы столь удачного пояска лишиться…
М-да, и что, мне ее теперь волоком полкилометра тащить?
Ну, ростом девушка невысокая, и что с того? Сорок шесть килограммов живого веса для меня - это все-таки многовато. А сейчас она в себя придет, и тогда я ее вообще не дотащу, потому что второй веревки у меня нет, а шнурков на ботинках у нее не было - только застежки.
Спасла ситуацию Ирка, выскочившая из-за деревьев с радостным воплем:
- Я все-таки обнаружила тебя, мятежная эльфийка! Готовься к позорной казни!
- Ир, - устало заявила я, держась за бок, - помоги эту ненормальную до мастерятника допереть, а?
- Так, что она успела сделать? - моментально посерьезнела подруга, подходя ближе. - Вот, оставь тебя в одиночестве на пятнадцать минут - сразу же в проблему влезешь…
- Поцарапала малость. - Я отодвинула полу плаща, демонстрируя небольшое кровавое пятно на рубашке. - Да не дергайся, правда царапина! - заверила я Ирку, которая уже нехорошо посмотрела в сторону медленно приходящей в себя девушки. - Надо будет отдельное спасибо за одолженный плащик владельцу сказать - из-за него промазала. Теперь понимаю, почему в средневековье такие плащи были в моде. Пока сообразишь, где складки, а где цель…
- Не, я ей точно мозги вправлю. Попозже, - «ласково» пообещала подруга, берясь за связанные запястья Чийни и довольно бесцеремонно потащила ее напролом сквозь кусты по кратчайшей дороге к мастерятнику. - Ксель, ты-то хоть не отставай, а то мало ли, вдруг «на дело» она не одна пошла…
Мастерятник встретил нас полным игнорированием - Рейн воодушевленно о чем-то спорил с главмастером игры, а остальной ведущий состав сгрудился рядом, время от времени вставляя деловые и не очень реплики. Не знаю, сколько длился бы этот бардак, но Ирка рывком приподняла Чийни за связанные запястья и гаркнула натренированным на семиклассниках голосом:
- Народ, а ну, слушайте сюда! Кто додумался пропустить на полигон ненормальную с холодным оружием, а?
Ребята заткнулись не сразу, а Рейн обернулся, продолжая фразу:
- А я говорю, что чиповки на оружие… Так. Что случилось?
- А ты у своей подружки спроси! - возмущенно выдала Ирка, отпуская Чийни. - Кто ее привести додумался, а? А ножик у нее отобрать слабо было, если даже невооруженным взглядом ее неадекват заметен? Кстати, колитесь, с кем сейчас походная аптечка гуляет?
- С Моритаром вроде как… - на автомате выдал главмастер. - А зачем?
Более дурацкого вопроса, как мне кажется, задать было попросту невозможно. Посему я просто стащила плащ с плеч и, красноречиво подергав за дырку на рубашке с небольшим пятном крови, пояснила:
- Потому что носовой платок в качестве повязки малость неудобен. А еще хотелось бы продезинфицировать то, что есть! Еще вопросы?
Надо было видеть глаза Рейна, когда я продемонстрировала «боевое ранение». Пахнуло леденящим холодом, от которого у меня по коже мурашки затеяли внеплановый марш, и зрачки его на миг дрогнули, вытягиваясь в вертикальную щель. А это что такое?
Нет, я прекрасно понимаю, что я не единственная ведьма в Москве, но никогда не думала, что Рейн тоже принадлежит к нашей братии! Почти полгода встречаюсь с человеком - и на тебе, выясняю, что он тоже как-то связан с сумеречным миром. Жаль, что Анастасия так и не научила меня смотреть истинным зрением, иначе я сразу бы поняла, к какой стороне принадлежит человек, о котором, как я думала, я знала почти все.
Странно, что я не ощущала в нем себе подобного… А он уже стоял рядом, бережно прижимая к себе, и сердце его билось часто-часто, как будто он перепугался за меня сильнее, чем старается мне показать. Похоже, что в ближайшее время у нас состоится серьезный разговор на тему сверхъестественного…

Глава 4

За каким лешим походная аптечка «сделала ноги» вместе с Моритаром на другой конец полигона, выяснилось довольно быстро - оказывается, кому-то из ребят капитально «прилетело» по голове текстолитовым клинком, из-за чего было проще донести аптечку до пострадавшего, чем наоборот. Ну скажите на милость, кого к кому легче доставить - человека в кольчуге, у которого после удара по лбу в глазах двоится и вообще голова кружится, или же относительно небольшую походную аптечку, представляющую собой чемоданчик? Правильно. Поэтому и Моритар и средства первой помощи были как раз в нашем лагере.
Эх, кабы знала заранее - сразу туда и пошла бы. Ехидный внутренний голос тотчас добавил, что «кабы знала заранее», то по кустам без сопровождения не стала бы лазить.
- Ксель, покажи, что там у тебя? - мягко попросил Рейн, осторожно убирая мои руки от прорехи на рубашке. - Да не бойся ты, больнее уже не будет, я только посмотрю.
- А я не боли боюсь, - тихонько ответила я, тем не менее позволяя поднять подол и выставляя на всеобщее обозрение уже пропитавшийся кровью тонкий носовой платок.
- А меня тем более бояться не надо, ты же знаешь, что тебе я ничего не сделаю. - Он аккуратно отклеил один из пластырей и нахмурился, глядя на длинную и довольно глубокую царапину, которая пересекала бок. Н-да, не будь плаща - мне бы качественно и безапелляционно распороли живот, после чего, ведьма я там или нет, а жить оставалось бы минуты три от силы. - Так. Повезло тебе, Ксель, - за недельку-другую заживет…
Как я поняла, подтекст был примерно следующего содержания: «Вот сейчас тебя перебинтую, успокою - и пойду разбираться с Чийни». Каким образом он собирается выяснять отношения с темной ведьмой, зло зыркающей на нас из-под челки, я уже даже представить не могла. Обычный человек ограничился бы заявлением в милицию, ну, еще, может быть, промыл мозги путем профилактических пощечин, но у простого человека зрачки не вытягиваются в вертикальную щель. От него не плещет ледяным ветром, в котором угадываются обжигающе горячие искры…
И что он мог сделать темной ведьме, которая хотела меня убить, я даже предположить не рискнула. Но на сегодня мне крови хватило, к тому же она не стоила того, чтобы Рейн запятнал свою душу темными подпалинами злых дел. Поэтому единственное, что мне пришло в голову, - это схватиться за бок и слабым голосом попросить либо меня перетащить к аптечке, либо Моритара вместе с ней ко мне, потому что разговоры разговорами, но мне не улыбалось подхватить какую-нибудь заразу. Ирка, не размениваясь на охи-ахи, скрылась в кустах со словами, что «сейчас я этого Айболита кучерявого приведу», а меня усадили на ближайшее поваленное бревно.
Рейн присел на корточки передо мной и, взяв мои ладони в свои, заглянул в глаза:

Предыдущая страница 3 Следующая страница


Ключи наследия 4

- Слушай, я не хотел тебя пугать, честное слово. Я не думал, что ты заметишь.
- А как это было не заметить, а? - Я говорила тихо, но, оказалось, он меня все равно услышал.
- Вообще-то обычные люди не заметили бы… Ксель, ты тоже?
Я запнулась, не торопясь отвечать на заданный вопрос, и посмотрела в сторону Чийни, которую двое ребят уже готовились сопроводить от полигона до ближайшего отделения милиции. Ну и пусть, лишь бы Рейн этим не стал заниматься, потому что вмешается он - и все однозначно закончится очень немирно. Хорошо хоть, мобильники никто не отменял, и связаться с отделением милиции в ближайшей деревне до которой всего-то пара километров по лесу, можно было без проблем. Ребятам оставалось только вывести девушку к автомобильной дороге, проходившей недалеко от полигона, - и все дела.
К сожалению, отмолчаться мне так и не дали - а я и забыла, что наш мастер по боевке такой же упрямый, как и я. Я-то вообще докопаюсь до всего, что мне нужно. Подозреваю, такой талант «убеждающего инквизитора» у меня в генах заложен, ничем иным это объяснить не удавалось. А теперь выясняется, что и Рейн мне уйти от ответа не даст.
- Ксель?
- Тут я! - бодро отрапортовала я, но тотчас сникла под донельзя серьезным взглядом темно-карих глаз. - Ну и я вроде тоже. Только почти ничем не занимаюсь. Видимо, дар какой-то кривой достался, потому что ничего толком не умею.
- Но видеть ты можешь, - уверенно подвел итог Рейн. - А это уже что-то.
- Слушай, давай в другой раз об этом поговорим, ладно? - тихо попросила я. - Не до того мне сейчас, веришь?
- Верю… О, кстати, а вон и Моритар с аптечкой.
В поле зрения объявился наш Айболит, так не вовремя утащивший медикаменты из мастерятника, подгоняемый встревоженной Иркой. Увидев меня, в черном широком плаще больше напоминающую нахохлившуюся облезлую ворону, он быстро пересек поляну и, сгрузив аптечку у бревна, деловито поинтересовался:
- Так, Ксель, что у тебя тут?
- У нее тут ножевое ранение, - ответил за меня Рейн, отпуская мои руки и помогая Моритару открыть аптечку. - Неглубокое, к счастью, но, если воспалится, радости не будет совсем никакой. Слушай, где тут у тебя перекись водорода лежит?
- С краю посмотри, там небольшая бутылочка с наклейкой, на русском языке, между прочим. Читать, надеюсь, умеем?
И с чего все сегодня такие нервные, а? День, что ли, такой, планеты неправильно выстроились и вообще карма хромает? Будь тут Анастасия, она живенько бы объяснила, где тут что не так. Хотя, если даже такая бездарь, как я, ощущает волны злости, идущие от Чийни, то неудивительно, что все вокруг столь неадекватными стали. Не будь тут нервным, когда темная ведьма фонит, как ядерная боеголовка…
- Ксель, подними рубашку, дай посмотрю, что тут у тебя?
- Да смотри, пожалуйста, мне не жалко, - вяло кивнула я, мысленно надеясь, что это все побыстрее закончится.
Еще одна моя личная «фенечка» - все, что я высказываю вслух и с чувством, обычно сбывается с точностью до запятой, поэтому частенько приходится себя одергивать, чтобы не сболтнуть лишнего, а потом не мучиться. Со временем приучилась желать людям только хорошее, плохое не упоминать совсем, а уж проклинать - тем более. Сбудется ведь, а потом по мне же откатом и проедется.
Откат - это зачастую крайне неприятная вещь, а конкретно - некий энергетический бумеранг, который срабатывает всегда, то есть даже чаще, чем пресловутый закон подлости. Это своего рода плата за любое деяние, совершенное ведьмой. Скажем, не зря есть поговорка: «Все, что ни сделается, вернется к вам». Тут то же самое. Любое действие, которое связано с той или иной силой, используемой ведьмой, возвращается обратно троекратно. И хорошо, если сделали что-то доброе, а вот утроенное проклятие, бьющее по той, которая его и наслала, - вещь крайне малоприятная. Еще один минус отката в том, что мне, как ведьме в энном поколении, вовсе не обязательно читать какой-нибудь заговор, совершать «шаманские пляски при полной луне» и заниматься прочей ерундой. У меня Силу имеют слова, мысли, образы. И пусть я не умею сделать так, чтобы мелкие случайности играли мне на руку, гадать на картах и грамотно отбиться от разного рода посягательств на мое личное биополе, зато слова высказанного вслух желания имеют вес хорошо составленного и правильно произнесенного заклинания…
Тем временем Моритар отклеил пластыри, удерживающие окровавленный платок на порезе, и тихо присвистнул.
- Слушай, а неслабо тебя порезали. Благо, что воспаление не началось - сейчас промоем, заклеим, и все будет хорошо. Надеюсь, ты вида крови не боишься и в обморок не падаешь?
- Не падаю, не волнуйся, - обнадежила я приятеля, на всякий случай не опуская глаза, чтобы не видеть, как мне производят «операцию». Почему-то, когда смотришь на царапины во время обработки, они болят еще сильнее. А сейчас адреналин в крови стал утихать, боль начала ощущаться все сильнее и явственней. - Ребят, ну вы хоть делайте свое дело побыстрее, очень прошу. Долго мне тут еще си…
Договорить я не успела, поскольку Рейн безапелляционно плеснул перекись на царапину, так что окончание фразы превратилось в нечто малоразборчивое, но на диво эмоциональное. Матерное. Пополам с приглушенным шипением. Пока я высказывала все, что наболело, Рейн успел вытереть стекающую по боку перекись, чтобы она не намочила пояс штанов, и теперь аккуратно отирал кровь вокруг царапины, пока Моритар выискивал в аптечке стерильные марлевые салфетки и широкий пластырь, чтобы эти самые салфетки не сползали. К тому времени я уже успела более-менее успокоиться и выдала первое цензурное слово, обращенное к Рейну:
- С-с-с-сади-и-ист! Чтоб я тебе еще раз доверила себя перевязывать!
- Зато быстро, - спокойно отозвался тот. - Или ты предпочла бы, чтобы тебе медленно и аккуратно возили тряпочкой, смоченной в перекиси, по царапине?
Я подумала и пришла к выводу, что вариант номер два, предложенный Рейном, был еще более садистским, но признаться в этом ехидному мастеру по боевке? Да ни в жисть!

Окончание игры вышло каким-то скомканным. Я откровенно забила на последний этап, отсиживаясь в палатке Рейна в компании Рийки, которой в общем-то тоже было глубоко фиолетово относительно игры на мирной территории. Одно дело, когда идет боевка, и совсем другое - отыгрыш королевского бала, на котором присутствовали и победители, и побежденные. К счастью, роли у нас с Рийкой были не настолько ключевыми, чтобы наше участие было нужно для сюжета, так что мы вполне могли и отдохнуть. Уехать раньше я категорически отказалась, мотивируя это тем, что царапина не настолько серьезна, чтобы из-за нее отправляться домой в три часа дня, к тому же пилить в гордом одиночестве вначале через лес, потом ехать на электричке… В общем, Рейн тут был еще нужен, без него трогаться в путь мне было неспокойно и в итоге я осталась.
Пока мы с Рийкой сменили ролевую одежду на обычную, пока я собрала игровое оружие обратно в чехол, народ начал постепенно расползаться по лагерям, начав сворачиваться. Рейн появился, как обычно, довольно неожиданно и, выгнав нас с подругой из палатки, принялся упаковывать свой походный рюкзак.
Я немного понаблюдала за этим процессом, а потом все-таки попыталась хоть как-то организовать сбор нашей компании. Все-таки раз уже приехали вместе то и уезжать надо точно так же. Кроме того, обратные билеты все равно брали на одно и то же направление, а, зная медлительность наших, я считала, что лучше уж их поторопить, чем потом печально махать вслед ушедшему поезду и ждать следующего в течение часа.
И правильно считала. Потому что с полигона мы ушли только часов в пять вечера. По идее, вовремя, но очень уж мне надоело подгонять всех и каждого угрозами, что поезд-то ждать нас точно не будет, он - не я, у него расписание есть. Но, как ни странно, на дорогу от полигона до платформы мы затратили на порядок меньше времени, чем было наоборот. И почему бы?
Когда впереди уже замаячил просвет и послышался стук колес подъезжающей электрички, почти стемнело и народ, увешанный рюкзаками и чехлами, из которых выглядывали рукояти мечей, в сумерках выглядел по меньшей мере странно. Первое время ребята, уже прослышавшие о происшествии на полигоне, так и норовили конфисковать у меня рюкзак и чехол с арсеналом и вернуть только у подъезда родного дома, но я весьма успешно отбивалась, не горя желанием строить из себя инвалидку. Все-таки в двадцать первом веке от небольшой царапины еще никто не умирал, разве что в условиях тропических джунглей, где микробы размножаются со скоростью света.
Да, в чем-то я феминистка. Да, я не считаю правильным, когда девушка начинает шумно стенать по поводу сломанного ногтя, требует нести ее на руках, если путь занимает больше полукилометра, а если на ней обувь на каблуках - то начиная от самого подъезда. Да, я утрирую, конечно, но до сих пор считаю, что если ребята расчищают место для пикника во время выездов на природу, то девушка не должна сидеть сложа руки, будто бы оттащить нетяжелую ветку в сторону - не женское дело. Все-таки я воспринимаю женщину как подругу мужчины, которая равна своему возлюбленному, пусть в чем-то она его слабее, но в чем-то и сильнее.
И именно поэтому сейчас я, глядя на Рейна, который спокойно нес помимо оружия еще и палатку в здоровенном рюкзаке, я упорно тащила свой чехол, который, как мне казалось, делался тяжелее с каждым шагом. Поэтому, когда впереди замаячила платформа, я вздохнула с явным облегчением, радуясь возможности наконец-то скинуть тяжесть с плеча и отдохнуть. Рюкзак, болтавшийся на спине, практически не мешал. В нем ведь не бренчали дюралевые клинки, а покоилась одежда, спальник и все прочее объемное, но, в принципе, не тяжелое.
Электричке, которая подкатила точно по расписанию, я возрадовалась, как долгожданному спасению…
Мы с Рейном медленно шли по пустому переходу недалеко от «Авиамоторной». Оба молчали, потому что обоим наверняка хотелось сказать очень многое, но просто не знали как. Тяжелый чехол с тренировочным оружием уже успел окончательно оттянуть мне левое плечо, но попросить Рейна забрать его у меня банально гордость не позволяла.
Нет, ну надо же! Полгода уже знакомы - и ни словом не обмолвился на тему, что сам энергетик. Хотя я тоже хороша - упорно молчала про свою семью, даже не намекая на то, что моя мама, так радушно принимавшая нас после очередного концерта или поздней тренировки у меня дома и всегда поившая горячим чаем, - ведьма со стажем, светлая, но все-таки, несколько необычно было бы видеть, как она играет с огнем свечи, заставляя его то вздыматься на два десятка сантиметров, то почти гаснуть. А тут выясняется, что Рейн тоже из нашей братии.
Но если у меня никакого дара нет, кроме повышенной интуиции, что нормально даже для самой никудышной ведьмы, то Рейн - это вообще что-то непонятное с невообразимым потоком силы. Настолько этот поток непонятен и неоднороден. Как река Стикс, в которой переплетаются прошлое, настоящее и будущее, так в Рейне сплетались, заменяя друг друга, свет, тень и густая тьма. И этот клубок силы как-то существовал в одном человеке, создавая из него что-то совершенно невероятное.
Я не могу читать мысли, но его я чувствовала почти как себя. Это-то меня и удивляло до сих пор - знаю человека всего с полгода, а уже его сильные эмоции ощущаю как свои…
- Ксель, пожалуйста, не надо так.
- Что не надо? - моментально ощетинилась я, глядя на Рейна снизу вверх.
- Не надо казнить себя. Когда больно тебе - больно и мне, понимаешь?
- И с чего бы это, а? - Я остановилась и скинула чехол на каменные плиты перехода, поморщившись от боли, кольнувшей бок. Царапина, которую мне оставила Чийни, почти не болела, что было странно, но радостно. В любом случае - приду домой, мама ее быстренько зашепчет - за три дня зарастет. Рейн замолчал, пристально вглядываясь в мое лицо, я же отвернулась, глядя на ряд ларьков, закрытых прочными жалюзи. Ну, время позднее, народа в этом переходе нет вообще - кто будет шляться в десять вечера по нему в воскресенье? Правильно, только ролевики вроде нас или еще какие-нибудь «романтики», которым дома не сидится. А ведь осень, темно и холодно уже. Если днем еще было тепло, местами даже жарко, то ближе к ночи температура упала на десяток градусов и на улице стало откровенно холодно, так, что у меня кончики пальцев замерзли, несмотря на кожаные перчатки с шерстяной подкладкой. А еще не шел из головы тот самый странный сон. Вернее, не совсем сон, а бред, который мне привиделся, когда я упала в обморок на полигоне. Нет, ну надо же было такому привидеться: какой-то холм, битва с существами, которых современные толкиенисты обозвали бы либо гоблинами, либо орками. До троллей они комплекцией не дотягивали.
И Рейн, рассекающий врагов вокруг себя не сверкающим клинком, а острыми краями широких «крыльев», больше похожих на обрывки черного шелка, но эти «обрывки», на несколько метров раскинувшиеся над его головой, разрезали истошно вопящих «гоблинов» вернее косы Смерти. Хотя, кто сказал, что у Смерти должна быть именно коса? Может, у страшной тетки тоже крылья с рваным острым как бритва краем?.. Но почему именно я вызвала к жизни весь этот кошмар? Почему на мой зов откликнулся Рейн, за несколько секунд в одиночку выкосивший роту врагов, залив холм кровью, а потом опустившийся передо мной на одно колено и предложивший мне все? Фактически бросил мир к моим ногам, потому что, как мне тогда показалось, пожелай я этого, он его завоевал бы. Просто так, потому что ему понравилось, как падали на пологий склон холма окровавленные тела нелюдей, как с острых краев черных «крыльев» стекали маслянистые темные капли с еле ощутимым запахом железа. Он ведь даже мечом не воспользовался…
И это была всего лишь малая толика того, что он может. Просто слишком быстро «закончились» враги, чересчур слабыми для него они были. Возможно, если бы он столкнулся с кем-то равным ему по силе и возможностям, то я увидела бы его во всей красе. Правда, сомневаюсь, что в таком конце света в локальном масштабе хоть кто-то выжил бы.
А вообще - чего это меня на эту тему так пробрало! Возможно, это было просто мое личное видение, так сказать, персональный глюк, а спросить у Рейна, видел ли он то же самое, мне было неудобно. Да и не до того как-то…
В груди противно защемило, а в ушах словно зазвенели тревожные колокольчики. Я вздрогнула и, отмахнувшись от Рейна, посмотрела туда, где стоял самый крайний ларек. Чем он мне не понравился - кто его знает, но взгляд к нему притянуло как магнитом. Что-то звякнуло, потом стихло.
- Ксель, что с тобой? - Рейн осторожно коснулся моего плеча, но я не прореагировала. Я, как завороженная, смотрела на одну точку на ларьке, а тревожные колокольчики звенели все громче и отчаянней.
Прогремевшему взрыву я почти не удивилась.
Ларек просто разнесло вдребезги. Полетели осколки стекла, покореженные полоски стальных жалюзи…
Время словно замедлилось, как тогда, в том сне. Только на этот раз все было наяву. Рейн успел толкнуть меня на пол так, что я больно приложилась затылком о холодный камень перехода, сам упал сверху, разбивая локти о каменный пол, чтобы не придавить меня, закрыв собой, а потом осколки долетели до нас. Грохот взрыва протолкнулся в уши, повеяло жаром, и нас накрыло обжигающей волной, словно взорвался не ларек, а баллон со сжиженным газом. Я успела только зажмуриться и до боли в пальцах вцепиться в куртку Рейна, прикрывшего меня собой, но, похоже, этим он не спас бы ни меня, ни уж, тем более, себя… Когда время почти остановилось, а меня окатило теплой, ласкающей волной, совсем не похожей на жар пламени, мелькнула мысль, что умру я, как настоящая ведьма - на костре.
Я распахнула глаза и поймала собственное отражение в донельзя расширившихся зрачках Рейна: лицо, на котором пылают две бело-золотые звезды. Мам, похоже, ты гордилась бы мной, потому что это означает, что я наконец-то сумела призвать Свет на помощь, что откликнулась высшая сила, охраняющая меня. Как если бы ангел-хранитель находился совсем рядом… А потом все затопил золотистый свет, в котором исчез и каменный пол, и летящие в бешеном вихре осколки, и уже затухающее пламя, сквозь которое проглядывал закопченный, почерневший потолок. Не стало ничего, кроме Рейна, в которого я вцепилась мертвой хваткой, утягивая куда-то за собой. Куда угодно, но подальше отсюда… Куда угодно, только не на тот свет…
Прохладный ветерок с ароматами луговых трав пощекотал мое лицо, яркий солнечный свет резанул по уставшим глазам, а в довершение всех радостей жизни Рейн, вольготно расположившийся на мне, словно стал килограммов на пять тяжелее. Мне и изначально-то не очень легко было, а уж сейчас я сумела только полузадушенно прохрипеть что-то вроде: «Рейн, слезь с меня наконец, ты тяжелый!» Тот перевел на меня совершенно ошарашенный взгляд, но у меня не было абсолютно никакого желания хоть как-то осознавать случившееся, поскольку инстинкт самосохранения требовал одного - снять с себя поскорее эту тяжесть, иначе я задохну-у-у-усь! Кажется, до Рейна наконец-то дошло, что подобная поза - не лучшая для подробного анализа сложившейся ситуации, посему он скатился с меня, а я наконец-то сумела вздохнуть полной грудью.
Только для того, чтобы этим самым долгожданным воздухом поперхнуться, потому что мир вокруг радикально сменил очертания!
По-летнему яркое солнце стояло над головой, радостно освещая синее небо с белыми кучевыми облаками, панораму, поражающую множеством оттенков зеленого. Оказывается, мы сидели на небольшом холме, покрытом высокой травой, а дальше простирался густой лес, по вершинам деревьев которого гулял ветер, создавая своеобразные волны. Где этот самый лес заканчивался - одному богу было известно, но уж никак не мне, поскольку бинокля у меня не было, а со своей близорукостью я могла только заключить, что лес этот раза в два больше Лосиного Острова.
- Ксель, скажи честно, ты тоже это видишь, или меня все-таки глючит? - озадаченно пробормотал Рейн, сидевший рядом. Я наконец-то перевела взгляд на товарища по несчастью, и челюсть у меня отвисла в очередной раз за этот день.
В чем Рейн шел по переходу? В темно-синих джинсах, черном свитере, светлой ветровке и туристических ботинках. А что на нем было сейчас? Костюм, от которого настолько веяло историчностью, что любой мало-мальски продвинутый реконструктор изошел бы слюной от зависти! Я окинула взглядом штаны из плотного черного сукна, шерстяной темно-зеленый плащ с капюшоном, расшитый неброским орнаментом, больше напоминающим какую-то руническую вязь. Из-под него выглядывал рукав кожаной куртки с какими-то заклепками у локтя, и я недолго думая отодвинула полу в сторону, беззастенчиво разглядывая все остальное. Да, куртка какого-то странного свободного покроя с минимумом карманов, зато с кусками толстой кожи на груди, приклепанными на манер заплаток, которые наверняка служили дополнительной защитой. Под курткой оказалась простая рубашка из отбеленного льна со шнуровкой. Потрогав ее, я окончательно убедилась, что мне это все не снится и вообще тут творится что-то за рамки выходящее. Не будь я из семьи ведьм, где к идее о «других мирах» относятся вполне серьезно, закатила бы истерику на тему «хочу домой». А так я просто с огромным интересом оглядывала изменившуюся одежду Рейна, когда тот заявил:
- Ксель, ты лучше на себя посмотри. Тоже мне, дивная эльфийка…
Каюсь, первым делом я схватилась за уши, проверяя их на предмет заостренности. Уши, к счастью, оказались моими собственными, сережки, как ни странно, тоже, а Рейн только страдальчески вздохнул:
- Да ты лучше на одежду посмотри, чудо в перьях!
И я дивилась наряду Рейна? Не-е-ет, в моем случае некая сила поиздевалась изощренней, чем над ним, - у того хоть костюм не бросался в глаза, чего нельзя было сказать о моем. Мне досталась изумрудно-зеленая шерстяная туника длиной ниже колена со шнуровкой на груди и разрезами на боках почти до пояса, которые тоже скреплялись шнурками примерно до середины бедер. Черные широкие штаны, заправлявшиеся в мягкие полусапожки с острыми носами, нареканий не вызвали, но вот темно-зеленая, почти черная рубашка из непонятного материала, больше похожего на тонкий лен, меня убила. Почему? Да потому что если широкие, почти до локтя, плотные манжеты мое ощущение моды еще как-то воспринимало, то вот рукава чуть ли не «парашютом» - это уже перебор.
- Слушай, а что с нашими вещами стало? - запоздало спохватилась я, не ощутив на спине уже ставшей привычной тяжести рюкзака.
- Если ты говоришь об этом, - Рейн приподнял с травы светло-бежевую кожаную сумку, больше похожую на хозяйственную авоську на длинном ремне через плечо, - то, похоже, это они и есть. По крайней мере, это твое.
- И как ты это определил? - ехидно поинтересовалась я, принимая из рук Рейна сумку и тотчас с интересом закапываясь в нее. Деревянный гребень, пара черных перчаток и что-то завернутое в светлую ткань. Похоже, просто сменная рубашка - кто знает. Негусто.
- А моя размером побольше, - ответил он, демонстрируя сумку побольше и потемнее, на которой, в отличие от моей, не было никаких узоров. Проверять содержимое мы пока не стали, потому что рядом с сумками обнаружилось два свертка. Мы с Рейном переглянулись и одновременно принялись разворачивать.
- Кажется, я поняла, куда наше ролевое оружие делось, - задумчиво протянула я, вытягивая из ножен узкий, чуть изогнутый клинок с причудливой гардой.
То, во что превратилась моя дюралевая катана. Только лезвие стало чуточку покороче, да и сам клинок оказался несколько тяжелее обычного ролевого меча. Впрочем, рукоять для моих ладоней была достаточно длинная, чтобы я могла держать меч двумя руками.
В том же свертке я нашла пару тонких коротких клинков с вычурной гардой - похоже, это то, что осталось от моих стальных саев. Я взвесила один из них в руке и с удивлением обнаружила, что вес почти не изменился - разве что баланс стал намного лучше. Лезвие казалось настолько острым, что я как-то опасалась касаться его незащищенной рукой, а тончайшая гравировка в виде язычков пламени вилась вдоль почти до самого острия.
- Красота, - выдохнула я, глядя на это чудо кузнечного дела, когда Рейн поднялся и сделал пару пробных взмахов бастардой.
Воздух свистнул, разрезанный острейшим лезвием, блеснул металл клинка, поймавший лучик солнца, а Рейн довольно улыбнулся, откидывая длинные каштановые волосы назад и убирая меч в напоясные ножны, которые он уже по-хозяйски приладил у себя на талии. Я только присвистнула и показала оттопыренный большой палец, не находя слов. Товарищ по несчастью улыбнулся еще шире, подбирая с травы мой клинок и разглядывая ножны.
- Ксель, похоже, тебе повезло - ножны-то наспинные, как ты и любишь.
- Н-да? - недоверчиво протянула я, поднимаясь и подходя к Рейну. - Думаешь, я смогу вытащить такой клинок из-за спины?
- А почему нет? - Он уже помогал прилаживать меч, терпеливо дожидаясь, пока я застегну пряжки. - Он не длиннее твоего одноручника, а его ты как-то вытаскивала.
- Тоже верно, - согласилась я, обнаруживая, что короткие парные клинки, или же просто длинные кинжалы, крепятся на бедрах. Ну, в игрушку «Томб Райдер» я играла и то, как там у главной героини крепились пистолеты, видела, а тут система оказалась один в один.
В процессе закрепления ножен я наклонилась, и на лицо мне упала прядь, которая, видимо, высвободилась из хвостика, стянутого на затылке. Я уже машинально подняла руку, чтобы убрать ее от лица, когда поняла, что меня смутило - прядь была цвета свежевыпавшего снега! Не поняла-а-а-а!!
- Ре-е-е-е-ейн! - Протянула я с нотками зарождающейся паники в голосе. - Какого цвета у меня волосы??
- Ну-у, - замялся тот. - Ксель, они у тебя слегка посветлели…
- Что? Это ты называешь «слегка посветлели»?
Я стянула с волос тонкий кожаный шнурок, заменивший более привычную резинку, и поднесла к глазам пряди, доходившие мне до лопаток. Как я и боялась, они тоже были снежно-белого цвета.
Поседела, блин…
И как же я должна была перенапрячься, если волосы выбелило так, словно я два часа выдерживала их в обесцвечивающем составе?!
- Так. - Рейн шагнул ко мне вплотную и, встряхнув, заставил смотреть себе в глаза. - Ксель, хватит паниковать, ладно? Во-первых, это тебе идет, а во-вторых, вернешься домой и перекрасишься так, как тебе больше понравится, я лично тебе краску для волос куплю, какую скажешь, или свожу в парикмахерскую. Сейчас тебе тут истерика не нужна, веришь?
- Верю. Но очень уж хочется, - проныла я, понимая, что Рейн в общем-то прав. Психовать в подобной ситуации из-за цвета волос - это, конечно, чисто по-женски, но все-таки хотелось бы надеяться, что можно обойтись без подобных проявлений «женственности». - А когда нельзя, но очень хочется, то можно!!
- Можно, но не нужно, - улыбнулся он, отстраняясь и нажимая на кончик моего носа, как на кнопку дверного звонка. - Ты не переживай, выберемся. Это же логично, что раз уж попали сюда, то как-то можно вернуться обратно.
- Знаешь, у меня по жизни с логикой обычно проблемы, а в моей семье эта наука вообще воспринимается как нечто, мешающее творческому процессу, - хмыкнула я, аккуратно разрезая одним из набедренных клинков слишком длинный кожаный шнурок пополам и принимаясь заплетать косички на висках. Если уж каким-то макаром стала походить на беловолосую эльфийку, то неплохо было бы хоть как-то соответствовать образу.
Рейн порылся в сумке и, выудив оттуда пару черных перчаток с тиснением, изображавшим стилизованного дракона, немедленно надел их и стал терпеливо дожидаться, пока я закончу возиться с волосами. Честно говоря, до сих пор не понимаю его страсти носить перчатки даже тогда, когда тепло, но вмешиваться в это не считаю разумным. И вообще, один из моих жизненных принципов - живи и дай жить другим. Пока привычки окружающих не мешают мне лично, я не считаю нужным пытаться хоть как-то их скорректировать под себя. Здесь - то же самое. Хочет Рейн ходить в перчатках даже летом - его право…
- Ну что, идем? - поинтересовалась я. - Знать бы только куда…
- Ты тропинку видишь? - в тон мне ответил товарищ, указывая куда-то влево. Как раз там проходила неплохо вытоптанная дорожка, пересекавшая луг и скрывавшаяся где-то за деревьями. - Похоже, ее все- таки протоптали люди. А в никуда с таким постоянством люди не ходят. Значит, и мы пойдем - куда-нибудь да выйдем, а там постараемся выяснить, куда нас занесло.
- Непризнанный гений, - фыркнула я, тем не менее устремляясь вслед за Рейном по тропинке, ведущей в лес.
По мере того как мы удалялись от холма, лес становился все гуще, причем мне казалось, что он обступает нас со всех сторон с какой-то нехорошей целью. Впрочем, заблудиться я не боялась, как и потерять из виду Рейна, размеренно шедшего на несколько шагов впереди и несколько настороженно оглядывавшегося по сторонам. Рукоять клинка, высовывавшаяся из-за правого плеча, мешала как следует нацепить широкий плащ почти «защитной» расцветки, то есть разрисованный пятнами неизвестного происхождения, больше всего походивший на сок трав, поэтому пришлось надеть его, чуть сдвинув на левое плечо. Эх, хорошо, что я ролевик, - если в первое время, когда я только-только вступила в ролевое движение, широкий долгополый плащ мешал при ходьбе, то спустя год я перестала считать эту одежду неудобной, не снимая ее даже во время боевок.
Задумавшись о чем-то своем, я не сразу заметила, что Рейн остановился. Осознала я это только тогда, когда умудрилась врезаться ему в спину, выглянув из-за которой, поняла причину остановки.
Люди. Первые, встреченные нами в этом мире. Только вот внешний вид их заставлял отказаться от идеи выяснять, куда именно нас занесло, ибо с такими рожами только на большую дорогу выходить.
- Эй, странники, откуда будете, а? - поинтересовался один из них, самый рослый мужик с густыми усами, ненавязчиво кладя ладонь на рукоять короткого меча. Подельщики за его спиной моментально подтянулись, у двоих обозначились короткие луки. Так, а вот это уже совсем нехорошо, потому что один неверный шаг - и из нас с Рейном сделают подобие ежиков.
Вывод - придется договариваться, хоть и не очень хочется. Не люблю я разговаривать с наглецами.
Кажется, Рейн пришел примерно к такому же выводу, потому как убрал из голоса полтонны утонченного хамства и сделал первый шаг к переговорам.
- Издалека мы. Из соседнего государства. А вы кто будете, раз такие вопросы задаете?
- А мы будем из замка герцога Армея, - ухмыльнулся усатый, демонстрируя нашивку на рукаве грубой полотняной куртки: черный дракон, раскинувший широкие крылья на фоне багряной луны. - За порядком в этом краю следим, с дозором провинцию обходим. Сами знаете, времена сейчас неспокойные, то хадары-чернокнижники головы поднимут, ворожбу творят, то остроухие нелюди злодейства учиняют…
- Все это очень похвально, - чуть склонил голову Рейн, глядя на рослого мужика с выражением полной готовности к сотрудничеству с доблестным стражем порядка. - Но при чем тут я и моя подопечная? Мы нарушили какой-то закон?
- Ну вроде бы пока не нарушили, но кто вас знает, а? - Цепкий взгляд матерого мародера скользнул по Рейну и остановился на мне. Я, подчиняясь законам жанра, выглядывала из-за спины «охранника», наивно хлопая ресницами. Вот только бы не переборщить, а то сочтут, что у меня от волнения нервный тик прорезался. - Вот задержим мы вас, так сказать, для профилактики, обыщем. Ежели ничего подозрительного не обнаружим, отпустим на все четыре стороны с почестями и извинениями за возможную грубость.
- Может, без обыска обойдемся? - холодно поинтересовался Рейн, но я, войдя в образ наивной глуповатой блондиночки из анекдотов, таскающей оружие только красоты ради, ощутила, как локоть товарища, в который я вцепилась, еле заметно напрягся. Так, похоже, что пора брать дело в свои хрупкие ручки, тем более что при намеке на возможную взятку у ушлого стражника заинтересованно заблестели глаза.
- Господин капитан, - тонким, излишне дрожащим голосом проговорила я, окончательно вылезая из-за спины Рейна и глядя на рослого стражника округлившимися наивными глазами. - Вы, наверное, самый главный в этой провинции, так?
Стражник незаметно подобрался, выпятил грудь и напустил на себя донельзя важный вид, чтобы было сразу ясно, что он тут главный.
- Ну, я временно занимаюсь охраной вверенных мне лично герцогом Армеем земель.
- Значит, главный? - Я возвысила голос еще на порядок, делая шаг по направлению к мужику и все так же наивно глядя ему в глаза.
- Можно сказать и так, потому что…
Договорить он не успел, поскольку я радостно ахнула, картинно прижимая ладони к груди, и, одарив несколько изумленного мужика ослепительной улыбкой, вытянула из-за ворота туники круглый медальон на витой золотой цепочке. Как я успела убедиться ранее, все украшения при переходе из одного мира в другой остались без изменений, значит, пластинка с голографическим «глазом» на дешевой золотой цепочке турецкого производства осталась при мне. На самом деле я подобные украшения ношу очень редко, просто на ролевку нужен был хорошо заметный «амулет от сглаза» и лучшего я ничего не нашла. Сейчас же я собиралась без особого сожаления расстаться с этим «шедевром» турецкой ювелирной фабрики.
- Вот, возьмите! - Я протянула медальон стражнику, робко улыбаясь. - Не сочтите за оскорбление, просто кому, как не вам, пригодится амулет, защищающий от сглаза, вы ведь охраняете эту провинцию!
- Амулет от сглаза? - Предводитель отряда под несколько завистливыми взглядами подчиненных критически оглядел предложенную ему мзду, убедился, что цепочка действительно золотая, и широко улыбнулся: - Ну, так тому и быть. Благодарю вас, миледи. Полагаю, что обыскивать вас нет нужды - сразу ведь видно, что не хадары вы, да и не из эльфьего народа.
Я мысленно с облегчением выдохнула. Кажется, пронесло.
- А куда вы путь держите, странники? - поинтересовался стражник, делая отмашку своим подчиненным, которые неохотно опустили оружие. Рейн уже хотел соврать что-то умное и, без сомнения, гениальное, но я так и не дала ему вставить слова, ответив на поставленный вопрос совершенно честно, а от этого получилось вдвойне искренней.
- А заблудились мы. Вчера вечером свернули не на ту тропу и теперь даже не знаем, куда идти. Вы не подскажете, далеко ли до ближайшего селения? А то я вообще не смыслю, куда забрели, а мой сопровождающий говорит, что идем мы правильно, только вот непонятно куда…
- Ну, миледи, помочь вам - дело нехитрое, - ухмыльнулся мужик, подмигивая мне и надевая презентованный амулет на шею. - Пойдете по этой дороге, на развилке повернете налево - и доберетесь до деревни, она тут недалече совсем. Старосте, если упрямиться будет, скажите, что господин Авдотий направил. Доброго пути, миледи.
Капитан стражи горделиво выпрямился и прошел мимо нас дальше по дороге, громко топая тяжелыми сапогами по земле. Подчиненные направились следом, мы же, не дожидаясь, пока «господину Авдотию» придет в голову вернуться и поинтересоваться, что за красивые рукояти выглядывают у «миледи» из-под плаща, шустро двинулись в указанном направлении.
- Ксель, скажи честно, неужели настолько необходимо было влезать со своими комментариями? - наконец-то «оттаял» Рейн, недовольно глядя в мою сторону. Я же только пожала плечами, машинально убирая за ухо выбившуюся прядку волос.
- Ну, ведь сработало, так? Значит, все в порядке.
- Да-а, а если бы он твою взятку воспринял как личное оскорбление?
- Тогда наступила бы полная лажа, - беспечно ответила я, бодро шагая по узкой дороге, больше напоминающей хорошо вытоптанную тропу. - Но ведь не наступила. На самом деле, в его случае с оскорбленным видом отказываться от взятки - неумно. Зачем тратить силы на то, чтобы отнять добро у путников, если они сами готовы им поделиться? А так и волки сыты, и овцы целы.
Тут кусты неподалеку от тропинки зашевелились, и из-за них выбрался человек в свободных темно-коричневых одеждах с большой сумкой через плечо. Пожилой, но крепкий мужчина с густой окладистой бородой, в которой только-только начали пробиваться первые ниточки седины, благообразным лицом и серьезными зеленовато-карими глазами. Мы с Рейном переглянулись и уставились на новоприбывшего, а тот в свою очередь, удивленно окинул нас взглядом и поинтересовался:
- Путники, как вас сюда занесло-то, да еще в такое время?
- В какое время? - тотчас отозвался Рейн, ненавязчиво задвигая меня за спину. Ох, сколько ж можно - тут же сразу видно, что человек не вооружен! Перестраховщик…
- А вы еще не знаете? Нежить разгулялась, только знахари да разбойники отваживаются по лесам бродить. Вы, видать, издалека - одежда-то на вас чужеземная какая-то, на эльфийскую похожа.
- Чужеземная, да удобная, - улыбнулся Рейн. - Скажите, а до деревни, о которой упомянул господин Авдотий, далеко?
- Да недалече - с полверсты через ельник, - махнул рукой тот. Похоже, что имя бдительного «стража порядка» несколько уменьшило его подозрительность. - А впрочем, давайте я вас провожу. Я знахарь в той деревне, Родомиром звать. А вы как прозываетесь, люди добрые?
- Рейн, - чуть склонил голову мой спутник, а потом представил меня: - А девушка, что под моей охраной - Ксель.
- Нелюди, что ль? - с подозрением уточнил Родомир.
- Нет, что вы! - Я откинула волосы назад, демонстрируя совершенно человеческие уши. - Имечко такое досталось, что уж теперь поделать.
- Ладно тогда, - сменил знахарь гнев на милость. - Идите за мной.
И, поправив сумку на плече, Родомир зашагал по почти невидимой тропке, убегавшей куда-то за еловые стволы…

Глава 5

Пока мы шли по узкой извилистой тропе через лес, Рейн ненавязчиво расспрашивал пожилого знахаря об окружающей местности, выясняя, куда нас занесло. А занесло нас традиционно в самую неблагоприятную часть местного континента. Конкретно - в некое небольшое государство Ранвелин, оказавшееся между двух огней. На западе эльфийское королевство Минэрассэ все норовило поглотить его, но мешались владения герцога Армея, который был связан с некоей древней магией. Его земли как раз находились на пограничье между эльфами и людьми, но герцог пока что умудрялся удерживать позиции, не поддаваясь ни на посулы, ни на угрозы представителей старшей расы, а на открытый конфликт нелюди пока не рисковали идти.
А на севере бесчинствовали воины-хадары, неопасные сами по себе, но наводящие ужас своей деятельностью. Хадары заключили договор с сумеречным миром и их заклинатели призывали на врагов всевозможную нечисть. Они тоже пока не объявили войну Ранвелину, но на территории государства нежить стала распространяться с пугающей быстротой. Пусть королевские маги пока что сдерживают ее, но в глухих деревеньках, затерянных в лесах, где всю магию составляют крупицы знаний травников и знахарей, появление даже одного гуля или призрака способно стать большой бедой. Эх, Ирку бы сюда - она бы живо разъяснила, что почем в Средние века. А так приходилось не возникать без надобности и просто слушать разговор Рейна с Родомиром, по ходу дела обдумывая сложившееся положение…
- Кстати, а кто такая эта Белая Невеста? - поинтересовался Рейн о мельком проскользнувшем прозвище, поглядывая больше по сторонам, нежели на собеседника. Знахарь только вздохнул, но поговорить с путником, видимо, все-таки хотелось, посему знахарь откашлялся, машинальным жестом пригладил короткую русую бороду и начал свой рассказ:

Предыдущая страница 4 Следующая страница


5 Елена Самойлова

- Белой Невестой прозвали нежить, что обретается в здешних местах. Она совсем недавно объявилась и, к сожалению, раньше была человеком. - Родомир вздохнул и продолжил: - Одна девушка из нашей деревни вышла замуж за пришлого. Никто не знал, кто он такой и откуда пришел, - просто как-то объявился у околицы и испросил разрешения у старосты поселиться в Луговени. Ну, тот присмотрелся к незнакомцу - вроде бы мужик справный, по виду - человек, днем все-таки пришел, не ночью, да и дал добро. А тот вскоре положил глаз на девушку-сиротку. Одна та жила, бедно, но сама ладная была, веселая. Отыграли они свадьбу, а поутру ко мне прибежала соседка с криками, что Марьяна-то бездыханной в горнице лежит, а мужа ее и след простыл.
- Мексиканский сериал с трагическим концом, - буркнула я, но Рейн предостерегающе сжал мою ладонь.
Ладно, поняла, не буду перебивать человека. После перехода уже как-то неправильно скептически относиться к подобным «деревенским россказням», которые здесь могут оказаться чистой правдой. Родомир только чуть осуждающе покосился в мою сторону, но продолжил рассказ, видимо придя к выводу, что надо говорить с мужчиной, а меня можно игнорировать. Ну, до поры до времени… Может, оно и к лучшему, чем меньше на меня обращают внимания, тем больший сюрприз потом будет.
- Пропал муж ее, хадаром-заклинателем оказался, а девушка на третью ночь после смерти к соседям своим заявилась уже нежитью. Поскреблась в окно, поплакала, да только глава семьи не растерялся - отворил оконце, да сыпанул заговоренной солью ей в лицо. Та так и взвыла и тотчас пропала. Теперь с заходом солнца в Луговени никто за порог и носа не кажет, пойти на корм Белой Невесте никто не хочет, а уж душу в ее объятиях потерять - тем более. И нет витязей у нас с клинками серебряными, чтобы нежить упокоить. - Тягостно вздохнул знахарь, незаметно покосившись на рукоять меча Рейна, покоившегося в ножнах.
Не-е-е-ет, если Рейн вздумает в одиночку идти на нежить - я же его вот этим самым тап… сапогом прибью! Не дай бог - загрызут в первом же бою, что я потом его маме скажу, а? И пофиг мне, что он мужчина, - я его старше почти на три года, значит, автоматически несу за него ответственность! Хотя я признаю, что разница между восемнадцатью годами и двадцатью одним - не катастрофична, более того, Рейн в ряде жизненных вопросов оказывается куда уж более сведущим и ответственным, но я ввиду своего воспитания считаю: если что, то спрос со старшего. Все. И никаких гвоздей.
И пусть сейчас я произвожу впечатление юной скромной девы, но влезть товарищу в авантюру с нежитью не дам. Да, иногда хорошо, что я выгляжу моложе Рейна, тому вообще меньше двадцати двух-двадцати трех лет на первый взгляд еще никто не дал, я же тяну лет на семнадцать максимум. Но быть взрослой я тоже умею. Настолько, что Рейн, как-то раз поймав один такой взгляд, честно признался: «Теперь я верю, что ты меня старше». Это я все к чему? А к тому, что скажем «нет» средневековому шовинизму, даешь равноправие полов!
- Наверное, нам стоит пообщаться со старостой деревни, - задумчиво проговорил Рейн, глядя куда-то в сторону.
Та-а-ак, пора вмешиваться. Срочно. Иначе даст Рейн обещание извести нежить - и ведь голову сложит, чтобы его выполнить! Такой уж он обязательный. Пока не даст слово - делает, что хочет, но как пообещает - все. В лепешку разобьется, но выполнит. Поэтому-то и обещания он дает крайне редко, но в данном конкретном случае - может, еще как. Поэтому я недолго думая прокашлялась и выдала:
- А до ближайшего города отсюда сколько? Как я поняла, мы сейчас находимся во владениях герцога Армея, так, может, вы нам дорогу прямо к нему укажете?
- Так и пустил вас герцог, - снисходительно отмахнулся Родомир. - Девонька, не шути ты так, к герцогскому замку сейчас не подступиться, опять эльфьи прихвостни чего-то на границе затеяли. Поговаривают, что Приграничный лес взбесился, да только герцог все эти слухи пресекает…
- А раз на границе сейчас жарко, - не отступала я, - то у его сиятельства каждый меч должен быть на счету. Не думаю, что он откажется от добровольной помощи.
- Уж не слишком ли ты самоуверенна, девонька?- уже раздраженно выдал Родомир, неодобрительно хмурясь. - Думаешь, если в дорогу за мужиком сбежала, так и в воины можешь податься?
- Я - чего? - опешила я, округлив от удивления глаза. Так вот почему меня не воспринимают всерьез, знахарь подумал, что я из дома за Рейном сбежала, вот и относится как к глупенькой девочке с мечом за плечами. Стоп, а оружие-то он хоть видел?
Я озадаченно завела правую руку за плечо, коснулась чуть теплой рукояти клинка - вроде бы на месте - когда Родомир остановился столь резко, как будто споткнулся, и уже совсем иным тоном сказал:
- А ну-ка, покажи свое оружие. - Я покосилась на Рейна, но тот только плечами пожал, оставляя решение на моей совести. Ну да ладно, показать - не отдать.
- А вам зачем? - поинтересовалась я, все-таки вытягивая меч из ножен и показывая его мгновенно посерьезневшему знахарю.
Тот провел ладонью над клинком, не касаясь чуть дрожащими пальцами самого лезвия, и кивнул.
- Эльфье оружие с собой носишь, девонька. Не боишься? Не для людей оно создано, людям и не подчиняется. Поговаривают, что подобное оружие в бою поворачивается против своего владельца, только герцог не боится им пользоваться, ну на то он и герцог. Сколько лет уже его замок стоит в Приграничье - охраняет нас от лесного народа.
Я только плечами пожала, убирая клинок обратно в ножны и чувствуя себя несколько неуютно под пристальным взглядом Родомира. Зато хоть теперь знаю, что меч мне достался эльфийской ковки, наверное, поэтому я не заметила большой разницы в весе. Н-да, будь у меня в руках обычный меч - ох, намучилась бы я с ним. Хотя средний вес среднестатистического одноручного меча в Средние века не превышал полутора килограммов, кто знает, какие образцы куются здесь. Вручили бы лом в три кило весом - и вертись как знаешь. А так хоть с оружием повезло.
- Вот и Луговень, - негромко проговорил знахарь, указывая на высокий крепкий забор, опоясывающий прижавшиеся друг к другу чуть кособокие избушки.
Н-да, до частокола заборчик явно не дотягивал - всего-то высотой с человеческий рост. Хотя, думаю, что от волков зимой вполне защищает, да и скотина домашняя не разбредается, но для нежити или разбойников это явно не преграда. Рейн, судя по всему, пришел к точно такому же выводу, потому что окинул забор крайне скептическим взглядом, но все-таки смолчал.
Правильно, нечего лезть в чужой монастырь со своим уставом, хотя с Рейна может статься: выдать пару лекций о более эффективных оборонных сооружениях было бы в его духе. Родомир, не останавливаясь, для того чтобы прочитать нам отрывок из краткой экскурсионной программы по деревне Луговень, приоткрыл небольшую калитку и шагнул внутрь, делая нам знак следовать за ним. Рейн, вопреки правилу, по которому даму следовало пропустить вперед, пошел следом за знахарем, мне же уже ничего не оставалось, как войти в гостеприимно распахнутую калитку…
За раскрытыми настежь ставнями медленно сгущалась ночь, опускаясь одеялом сумерек на притихшую Луговень. К исходу дня поднялся сильный ветер, который сейчас гнал по сиреневому небу, окрашенному на западе в малиново-алый цвет заходящего солнца, седые облака, с земли кажущиеся рваными клоками шелка. В деревне кое-где еще лаяли собаки, хозяева которых спешно загоняли скотину в хлева, хлопали запирающиеся ставни, а я сидела на подоконнике раскрытого окна в избушке знахаря и вяло прислушивалась к негромкому разговору, который вели Рейн с Родомиром в горнице.
После истории с забредшим в деревню хадаром-заклинателем селяне волками смотрели на любых чужаков, появившихся у забора, и только присутствие уважаемого во всей деревне знахаря да в очередной раз упомянутое имя «господина Авдотия» удержало их от того, чтобы не вооружиться всем, что под руку попадется, и не погнать нас взашей. Ладно, не только присутствие знахаря - поблескивающие рукояти мечей, выглядывающие у нас из-под плащей, тоже настраивали на нейтралитет. Селяне идут с вилами против захватчиков с клинками, когда уже становится понятно, что больше терять нечего, но вот проливать кровь из-за чужаков, решивших переждать ночь в деревне, никому не хотелось. Только староста, хмурый мужик с пудовыми кулаками и красным лицом, мрачно обозрел нас с Рейном с головы до ног и громогласно повелел знахарю, чтобы нас с рассветом в деревне уже не было. А раз уж тот привел нас в Луговень, то пусть ночлег у себя в избе и предоставляет. Такое решение устроило всех, кроме меня и, пожалуй, Родомира, которому, по-видимому, тоже не понравилась идея разместить нас у себя, но деваться было некуда - коль зазвал, то сам и принимай гостей. Я же по жизни очень не любила кому-то навязываться, поэтому, когда тоскливо вздохнувший знахарь повел нас к небольшой ладной избе у самой околицы, с трудом удержалась, чтобы не отказаться от ночлега. Переубедил только тот факт, что больше нас к себе никто не пустит, а куковать ночью на улице мне пока что не хотелось.
Поэтому-то я сейчас и сидела в маленькой комнатке, единственной спальне во всей избе, которую мне уступил Родомир, видимо проникшись моим замученным и уставшим видом, и бездумно смотрела на небо. Тусклый огонек небольшой кривоватой свечки освещал только сам себя, может быть, еще небольшой кусочек широкой деревянной лавки, стоящей в углу комнаты напротив грубо сколоченной кровати, вот помещение и терялось во тьме сумерек, приобретая какие-то зловещие очертания.
Честно говоря, с детства не выношу темноту замкнутого помещения, причем это относится только к комнатам - мрачных пещер я почему-то не боюсь, а вот сейчас мне было очень и очень не по себе. Причину этой странной фобии я не помнила, хотя мама рассказывала, что когда-то, когда я была совсем еще маленькой и мы жили на даче, в комнату ночью пробралась соседская кошка. Как - мама сама не знала. Но светящиеся кошачьи глаза в темноте детской и я, в страхе сжавшаяся под одеялом, но не смевшая кричать, напугали даже ее. Собственно, с тех пор я себя ощущаю неуютно ночью в закрытой комнате - кажется, что вот-вот в темноте зажгутся круглые зеленые глаза… Поэтому-то я и не захлопнула ставни, несмотря на предупреждение Родомира. И дело не в том, что я не сильно поверила в рассказы знахаря о бродящей в окрестностях нежити, - скорее, просто состояние было такое: возможный призрак, скребущий в окно, беспокоил меньше, чем события прошедшего дня, слишком длинного для меня. А закрытые ставни еще сильнее раздражали бы мои нервы, но выйти к мужчинам со словами, что мне одиноко и страшно, не позволяла банальная гордость.
Слишком много всего навалилось, а события, не поддающиеся осмыслению, сыпались на голову, как из пресловутого рога изобилия. И куда мне от них деваться, а? Я еще как-то нормально восприняла то, что Рейн тоже энергетик, что мы перенеслись из современной Москвы черт-те куда и что в результате всех этих перемещений у меня радикально сменился имидж. Ладно, хрен с тобой, неизвестная золотая рыбка, устроившая нам этот «праздник», но вот ощущение абсолютной нереальности происходящего подкосило меня сильнее эпидемии гриппа в феврале! Похоже, я в лучших традициях фэнтези очень хочу домой и подозреваю, что дальнейшие мои действия будут направлены на исполнение этого желания.
С такими мыслями я слезла с подоконника и побрела к лавке, намереваясь взять с нее свечу, как в распахнутое окно влетел ледяной порыв ветра, необычный даже для ночи, и моментально загасил робкий лепесток пламени. Я остановилась на полдороге, кожей ощущая, как вокруг сгущается мрак и одновременно опускается тишина, давящая, подобно могильной плите. Все звуки словно отключили, и единственное, что я слышала, - это собственное прерывистое дыхание да шум крови в ушах. Страх накатил приливной волной, но ноги словно приросли к полу, отказываясь повиноваться. Все мысли куда-то исчезли, оставив только инстинкты, из которых громче всех вопил инстинкт самосохранения.
Краем глаза я увидела, как вдоль стены стремительна скользнуло нечто белое, почти неуловимое взглядом и от осознания, что в пустой комнате есть кто-то кроме меня, я как-то пришла в себя. Бессильно повисшая было рука нащупала рукоять длинного кинжала на бедре, и ощущение оружия слегка успокоило - ровно настолько, чтобы я нашла в себе силы развернуться лицом к окну…
И столкнуться взглядом со светящимися глазами на фоне темной стены.
По-видимому, я не заорала только потому, что от страха у меня язык отнялся. Хорошо, что тело лучше разума знало, как надо себя вести: я стремительно развернулась и рванулась к двери, но что-то ударило по спине так, что я отлетела к стенке, больно ударившись об нее вовремя выставленной перед лицом левой рукой. Дальше все слилось в какой-то плохо воспринимаемый кошмар.
Из темноты возникло невероятно бледное лицо девушки с красными глазами и светлыми длинными волосами, спадающими на плечи. Она недолго думая вцепилась в меня ледяными руками и потянула к себе, раскрывая рот, в котором поблескивали длинные клыки. И вот почему-то от вида этих клыков я пришла в себя. Вероятно, сыграла уверенность современного человека, выросшего на сотнях фильмов ужасов и четко осознающего, что вампиры - это загримированные актеры или же плод компьютерных ухищрений. Страх перед чем-то неизвестным и жутким ослабел, и кинжал, рукоять которого была судорожно зажата в уже взмокшей ладони, серебряным росчерком взлетел вверх, полоснув по бледной руке незваной гостьи.
Тишина комнаты раскололась от вибрирующего вопля нежити. Она отшатнулась назад, зажимая дымящуюся рану, края которой продолжали расползаться, несмотря на все усилия. А кинжал-то, похоже, серебряный. Или еще с каким секретом, раз уж ее так крючить начало! Нежить с воем отступала к окну, а звуки стремительно возвращались на места: жалобно заскулили собаки, забившиеся в конуры или под крыльцо дома, засвистел ветер в кронах деревьев, загрохотали опрокидываемые скамьи в горнице. Дверь с треском распахнулась, и в комнату вбежал Рейн с обнаженным клинком, вязь на котором мерцала серебром, а следом за ним - Родомир, держащий в одной руке свечу, а в другой - пузырек, плотно заткнутый пробкой. Типа гранаты, что ли? Сомневаюсь, что отвар взрываться может, хотя кто его знает, что тут и как действует.
Хищница, прикинув количество агрессивно настроенных противников, обрывками истлевшего савана, дернутого за уголок, выскользнула в окно, так что ветер донес только стремительно удаляющийся вопль. Рейн первым делом метнулся к подоконнику, напряженно вглядываясь в ночь, которая постепенно успокаивалась, а Родомир, поставив свечу на лавку, едва успел подхватить меня под руку, когда я вознамерилась сползти на ставших ватными ногах вниз по стене. Вязь на моем кинжале, впрочем, как и на мече Рейна, постепенно утрачивала яркое серебристое сияние, становясь просто рисунком на металле клинка.
- Девонька, ты идти-то можешь? Не укусили тебя?
Я только замотала головой, отвечая таким образов «нет» на оба вопроса сразу.
- Ох, это я виноват, не углядел, - сокрушенно покачал головой знахарь, пристально вглядываясь мне в лицо. - Забыл, что не местные вы, надо было самому ставенки запереть, да еще и трав обережных под потолок подвесить. А теперь вам уходить побыстрее надо поутру да идти к герцогскому замку - туда Белая Невеста никогда не сунется: побоится герцогского воинства.
- Родомир, а зачем вашей Белой Невесте соваться к герцогу вслед за нами? - поинтересовался Рейн, убирая меч в ножны, и без лишних слов подхватил меня на руки, благо сопротивления в кои-то веки не было. - Ксель, очнись, а? Все уже позади. Ну же, ни за что не поверю, что ты свихнулась от страха при виде этого пугала, во время сессии я страшнее выгляжу.
- Ничего не страшнее, - машинально отозвалась я, переводя вполне осмысленный взгляд на облегченно выдохнувшего Рейна. - Ты меня после жестокого гриппа не видел.
- Тогда чего мы так нервничаем, если оба знаем, что сами порой бываем страшнее этой девицы с истеричными воплями? - Рейн ободряюще улыбнулся, а я наконец-то заметила, что до сих пор держу в судорожно зажатой руке чуть дымящийся кинжал, с которого сами по себе исчезали черные потеки. Интересная система самоочистки клинка…
- Да ничего, только ты еще долго на руках держать меня будешь? Кажется, я уже в состоянии идти сама.
- А мне, может, это нравится…
- Эх, похоже, вы так и не поняли, - вздохнул знахарь, вдребезги разбивая почти романтическую идиллию. - Белая Невеста мстить будет за нанесенную рану. И достанется от нее именно тебе, девонька. Никогда еще с ней такого не вытворяли, мы лишь отпугивали и защищались. А тут жертва вдруг сама ее ранит. Помяните мое слово - оклемается Невеста, да по пятам твоим, девонька, пойдет.
- Пусть идет, - неожиданно жестко отозвался Рейн, аккуратно опуская меня на лавку. - Как говорится, кто к нам с чем и зачем, тот от того и того.
Я хотела было вставить свое «веское» слово основной пострадавшей от произвола местной нежити, как раздался громкий стук в дверь пополам с криками. Родомир охнул и поспешил впустить визитеров, успев только бросить на ходу, чтобы мы из комнатки и носа не высовывали. Мол, сам постарается все уладить. Уладит он, как же.
Судя по звукам, там, за дверью, как минимум пол деревни собралось, да еще наверняка все запуганы воплями нежити по самое «не балуйся». А перепуганная толпа - это страшно, потому что вскоре людям может стать стыдно за свои слабости и тогда проснется гнев и злость на того, кто запугал их настолько сильно, что они при звуках воя прячутся за печью. Только вот на нежить они не пойдут, и тогда гнев их прольется на тех, кто ближе и кого достать проще.
На пришлых. На нас с Рейном, короче.
Я убрала кинжал, на лезвии которого не осталось ни единого темного пятнышка, в ножны, поднявшись с лавки, тихо подошла к неплотно прикрытой двери и прислушалась. Хотя, но правде говоря, особенно прислушиваться и не пришлось - староста деревни орал громко и с чувством, почти заглушая спокойный и рассудительный голос Родомира.
- А я тебе говорю, знахарь, что пусть они сию же минуту из деревни убираются, иначе мы сами их отсюда выдворим! Приходила за кем-то из них Белая Невеста, а раз не забрала - то придет снова! Так пусть они судьбу свою в лесу пытают, а не на нашей земле!
- Это земля герцога Армея, - негромко поправил старосту знахарь. А вот это он, похоже, зря сделал: упоминание о власти, которая ничего не делает для защиты своих подданных, вызывает еще большее недовольство. Хотя, если честно, то куда уж больше…!
- Герцог далеко! - Ой, а старосту-то местная власть порядком достала. Революционер, что ли, или просто хочется быть большой лягушкой в маленьком болоте? - А Белая Невеста рядом бродит. Так пусть пришлые ее за собой забирают, раз уж так приглянулись проклятой! Авось совсем уведут или прикончат. А если нет, то хоть насытится тварь надолго, нас трогать не будет. Все равно в нежить к утру обратятся, нечего им в нашей деревне делать!
Н-да, крышу-то у мужика совсем перекосило. Правда, с точки зрения темного крестьянского люда, все правильно - со своими проблемами чужаки пусть разбираются на стороне и подальше, а если сделают что полезное - хорошо, спасибо скажем, свечку за здоровье поставим. Нет - ну, туда им и дорога, не особо жалко было. Я глубоко вздохнула и оглянулась на Рейна, сидящего на лавке с мрачно-заинтересованным выражением лица и прислушивающегося к диспуту, развернувшемуся у входной двери. Наверное, тоже гадает, Кто победит - глас разума в лице знахаря Родомира или же живое олицетворение психологии толпы, воплотившееся в старосте деревни.
К моему глубочайшему сожалению, толпа медленно, но верно одерживала верх над разумом.
Пока народ бухтел о том, что надо бы просто выгнать чужаков, то есть нас с Рейном, из деревни от греха подальше, мой друг машинально барабанил пальцами, затянутыми в черную кожу, по широкой деревянной лавке. Но когда кто-то из особо «умных» крестьян вякнул, что «в знахаревом доме эльфийская девка прячется - сам и волосы белые видел, и уши острые, лисьи» - он вдруг резко поднялся.
- Ну, Ксель, готовься. Похоже, их там кто-то качественно подстрекает.
- Думаешь?
- Нет, каркаю, - раздраженно отмахнулся Рейн, кладя ладонь на рукоять меча.
Вопли «На костер эльфье отродье!!!» резанули слух сильнее воя нежити. Я побледнела и, подхватив с лавки сумку и длинный меч в наспинных ножнах, подошла к Рейну, который с мрачной решимостью толкнул дверь, выходя в горницу. Рев толпы усилился только затем, чтобы стихнуть подобно кругам на воде от брошенного камня. Меня коснулась прохладная тягучая волна с обжигающими искрами, и я выбежала вслед за Рейном, уже заранее предполагая худшее.
Первое, что бросилось мне в лицо, - это Рейн с неестественно прямой спиной, стоящий лицом к крестьянам. Не знаю, каким оно было, но староста, как-то разом утративший все свое нахальство, жался к дверному косяку, обнимая вилы. Словно ушло куда-то ощущение вседозволенности и безнаказанности, безумием витавшее в воздухе, и безжалостные «вояки» превратились в трусоватых селян, которые и меч-то никогда в руках не держали. А ведь мой друг даже клинка из ножен не вытащил.
Знахарь Родомир, суетившийся по горнице, поспешно сгребал в просторную суму сушеные пучки трав, какие-то баночки и коробочки, проходя мимо, подтолкнул меня поближе к Рейну:
- Девонька, не стой столбом-то. Уходить надо. Ох и зачем я согласился приютить вас у себя в доме? Хотя староста уже давно на меня зуб точил, ему б волю - первым факел мне на крышу кинул…
- Готовы? - не оборачиваясь, спросил Рейн. И я не узнала его голос: так говорят не восемнадцатилетние юноши, а воины, прошедшие через девять кругов ада войны, способные бесстрашно смеяться смерти в лицо, так и не попав под ее разящую косу. Голос чужой, холодный и решительный… А еще - безразличный. Настолько, что даже мне стало не по себе.
- Готовы. Идем. - За спиной у меня возник Родомир, видимо, уже собравший все, что необходимо.
Я оглянулась на суровое лицо знахаря и подумала о том, что здесь и сейчас только мне страшно.
Потому что один раз я попалась на пути озверевшей толпы и того ощущения мне хватило на всю жизнь. Это был день, когда после проигрыша нашей сборной футбольные фанаты принялись громить Манежную площадь и поджигать машины. Мне тогда не посчастливилось оказаться в подземном переходе к станции. До сих пор помню, как мы с подругой бежали ко входу в метро, а следом неслись фанаты, громящие павильончики и швырявшиеся всем, что под руку подвернется, в окружающих. Помню, как уже у стеклянных дверей в стену рядом со мной с грохотом врезался пластиковый стул - с такой силой, что сиденье треснуло. По счастью, уже мобилизовались отряды милиции и мы с подругой успели вбежать в метро до того, как охрана порядка заработала резиновыми дубинками, охлаждая рвение беспредельщиков.
С тех пор я четко уяснила, что человек разумен, а толпа - это стадо, которое сносит все, что попадется у него на пути, причем безжалостно и не задумываясь о последствиях…
И когда крестьяне, вооруженные всем, что нашлось в сараях и сенях, в почти полной тишине, нарушаемой лишь редким потрескиванием факелов, расступались, пряча глаза, я изо всех сил пыталась не показать, что мне страшно. А Рейн все шел вперед сквозь живой коридор, невозмутимо, с высоко поднятой головой, и я радовалась, что не вижу выражения его лица. Потому что если люди торопились убраться с пути без единого слова, значит, зрелище действительно впечатляющее. Только вот не хотела я знать, что именно видят селяне…
Мы вышли за околицу Луговени в полном молчании, и только тогда Родомир указал на узкую разбитую дорогу, убегающую в кажущийся черным ночной лес.
- По этой дороге мы доберемся до замка герцога Армея дня за три, если поторопимся и не будем подолгу задерживаться в соседней деревне, построенной на краю этого леса. А сейчас надо постараться дойти до поляны с текучей водой и там переждать ночь. Конечно, волки в этих лесах водятся, но не волков бы я боялся сейчас… А нежити.

Глава 6

Тропа светлой змеей убегала за черные стволы деревьев и тот скудный свет, что нес в руках Родомир, не мог разогнать тьму, которая, казалось, сгущалась вокруг нас с каждым шагом. Я куталась в широкий плащ, натянув капюшон на самые глаза, но неизвестно откуда возникший холод пробирал до самых костей. Поначалу я честно пыталась не обращать на это внимания, но, когда зубы начали выбивать жутковатую дробь, мое состояние наконец-то заметили. Рейн, шедший на три шага позади, нагнал меня и, положив ладонь мне на плечо, поинтересовался:
- Ксель, ты в порядке? Что-то ты чересчур громко зубами стучишь. Ты замерзла?
- Н-не знаю, - честно ответила я, с трудом сдерживая сотрясающую меня крупную дрожь. - Кажется, я простудилась, либо вокруг слишком холодно… И вообще…
Договорить я не успела, потому что меня затрясли с такой силой, что пришлось намертво стиснуть зубы, чтобы не пугать Рейна. Но вот когда колени сами собой подогнулись, я всерьез забеспокоилась за свое здоровье. Ведь квалифицированной медицинской помощи в этом фэнтезийном средневековье днем с огнем не найдешь, антибиотиков и прочих жаропонижающих - тоже, так что банальная простуда может окончиться плачевно.
- Ну-ка, девонька, посмотри на меня! - Жесткие пальцы знахаря крепко сжались на моем подбородке и развернули лицо к свету факела, резанувшему по глазам с силой солнца. Я еле слышно зашипела и зажмурилась, отворачиваясь от мерцающего пламени, и тотчас пальцы Родомира отпустили мой подбородок.
- На ней метка нежити, - негромко сказал пожилой знахарь, убирая свет от моего лица. - Если в ближайшее время не доберемся до поляны с ручьем, то заберет ее Белая Невеста.
- Только через мой труп, - объявил Рейн, подхватывая меня на руки, чуть пошатнувшись под моей тяжестью. Ах да, Рейн как-то говорил, что я не тяжелая, просто ему непривычно таскать девушек на руках. Что ж, будем надеяться, он меня не уронит, потому что падать на утоптанную тропинку мне как-то не улыбалось. - Далеко до поляны?
- Саженей пятьдесят осталось, - глухо отозвался знахарь. - Только вот ты уверен, парень, что хочешь отбить у нежити ее добычу? Нелегко это будет…
- Слушай, знахарь, я не могу вечно ее на руках держать, где твоя треклятая поляна?!
Похоже, нервы у Рейна не выдержали, раз уж он рявкнул на ни в чем не повинного человека. С другой стороны, я тоже не воздушная, а вполне себе ощутимая тяжесть в пятьдесят с чем-то килограммов, так что злость моего товарища по несчастью вполне понятна.
Я смотрела перед собой неподвижным взглядом, узрев что-то непонятное в одной только мне видимой точке. Такое бывает, когда не успеваешь толком проснуться и садишься на кровати, тупо уставившись в пространство. Или думаешь, что вот-вот - и сейчас встанешь с постели, пойдешь умываться, да и вообще начнешь новый день с бодрой улыбкой на лице. Но проходят минуты - а ты все так же сидишь на месте и досматриваешь неоконченный сон с широко открытыми глазами…
Откуда-то со стороны слышался встревоженный голос Родомира, прерывистое дыхание Рейна, словно он бежал куда-то со мною на руках, а я видела только горящие алым светом глаза на бледном лице, с каждой секундой становившиеся все ближе. Я уже слышала заливистый хохот нежити, от которого мороз продирал по спине, белая рука с длинными когтями тянулась ко мне откуда-то из туманного облака, когда иллюзия раскололась вдребезги, а я наконец-то сумела отвести взгляд от непонятной точки в пространстве и посмотреть на Рейна.
Мой друг стоял на коленях в низкой траве, тяжело дыша, как будто он пробежал не меньше километра с тяжеленным рюкзаком на спине. По узкому лицу стекали крупные капли пота, но он по-прежнему продолжал прижимать меня к себе, не желая отпускать. Родомир возился у белой линии, нарисованной прямо на земле, завершая круг. Похоже на оберег от нечисти, который делается из заговоренной особым образом соли.
- Родомир… вы…
- Девонька, полегчало тебе? - Пожилой знахарь оглянулся на меня, продолжая ровнять круг ножом с коротким, но широким лезвием.
- Вроде бы. - Я слабо улыбнулась и посмотрела на Рейна. Протянула к нему ладонь, стирая капли пота со лба. - Живой?
- В общем-то да, - выдохнул он, наконец опуская меня на землю. - Все-таки бег с тобой на руках, пусть даже на несчастные сто метров, - это покруче олимпийской эстафеты.
- А в Москве кто-то бахвалился, что может унести меня на руках хоть на край света, - не преминула съехидничать я, но только нарвалась на усталый взгляд товарища с одной стороны, и укоризненный знахаря - с другой. Язвить как-то резко расхотелось, стало грустно.
- Эх, девонька, да на месте твоего защитника я б давно оставил тебя на той тропе. А он сильный да и бросать тебя не захотел. Ведь по всему казалось, что не уйти тебе от нежити, уже почти затянула тебя ее воля, - ан нет. Нес он тебя на руках до последнего, пока через текущую воду не переступил, тянула тебя к себе подлунная нежить, звала. - Родомир уже выровнял и без того идеальный, на мой взгляд, круг и пристально посмотрел на меня. - Пока солнышко лучик свой из-за горизонта не покажет, будет Белая Невеста кружить по лесу, отыскивать тебя, обидчицу свою. Не ведая ни сна, ни отдыха, хотя - какой отдых нужен беспокойному умертвию. С первым лучом солнца же можем идти дальше…
- С рассветом?!
Нет, я прекрасно понимаю, что нежить здесь и сейчас - это не кадры из «Секретных материалов» или «Пси-фактора», а реальность, самая что ни на есть настоящая и кусается она больно. Уже убедилась. Правда, тяпнуть за какое-нибудь особо неприличное место тварь не успела, но и шапочного знакомства хватило, чтобы не желать дальнейшего общения.
Но я не могу спать, зная, что до рассвета на меня идет охота! А если я не посплю, то нездоровым цветом лица и поведением буду напоминать вылезшего из могилы зомби, который бредет медленно и только по прямой, натыкаясь на все возможные препятствия. Уже хорошо будет, если меня не заподозрят в принадлежности к семейству упыриных. Вывод - рассвет я встречу очень нерадостно.
Ладно, Рейн уже видел меня за два дня до госа, когда я спала по пять часов в сутки, зубрила билеты и жила на кофе, энергетических напитках и бутербродах. Так вот, на госэкзамен пришло нечто, накрашенное так, что я с трудом узнавала себя в зеркале, но даже очки не могли скрыть красных от недосыпа глаз, а зеленоватый цвет лица почти удачно маскировался тональным кремом. Как Рейн тогда выразился, в фильмы ужасов можно было идти сниматься без грима. О да-а-а, мир действительно потерял гениальную актрису с выдающейся внешностью! Когда меня будили в девять утра перед экзаменом, я издавала такие жуткие стоны, что папик из ванной поинтересовался, какого мертвяка мама достает из гроба и не был ли это любовник, забытый лет …надцать назад в шкафу. В ответ мама выдала воистину непередаваемую фразу, в которой весьма подробно объяснялось, куда и по какому адресу может пройти недоверчивый муж, чтобы обнаружить труп искомого любовника. За вышеупомянутым папа не пошел, мстительно закрывшись в ванной на целых полчаса, и в ответ на все попытки выстучать его, пел песни на военную тематику. Первой папиного фирменного вокала не выдержала я, и, призвав на помощь свои децибелы, честно попыталась перекрыть его утреннюю распевку. Жалобно звякнувшие оконные стекла и грохот по батареям убедили нас, что устраивать семейный концерт по заявкам в девять утра - вернейший способ нажить себе врагов. А если проделать опыт всем семейством - то шанс пережить их всех вместе взятых, потому что таких негуманных методов казни не выдумывали даже в гестапо. О, точно. Будут будить на рассвете - спою на пробу что-нибудь из репертуара выпускниц «Фабрики звезд». Если после этого меня не оставят в покое, затяну слезливое типа «Стою и жду тебя как дура…». Рейн поймет.
Все эти нехитрые мысли я высказывала, пока мужчины готовились к обороне, если можно было применить это слово к сбору веток для костра и непосредственному разведению оного. Ага, при помощи допотопного огнива, аналог которого я только на картинках энциклопедий и видела. Вы умеете разжигать костер, имея в наличии только не очень-то и сухую берестяную кору, мох, ветки и то самое огниво, которое выдает хиленькую искру? Я и с помощью спичек-то не очень смогу, а тут такое…
Родомир рассказывал, что живой огонь, равно как и бегущая вода («И работающий человек», - ехидно добавила я еле слышно) отпугивают нечисть. О, да. В наши дни работающий человек - воистину жуткое зрелище. Обычно обозленное и голодное похлеще нежити. И чего ж внутренний голос затыкаться не хочет, а ведь пора бы.
Голос знахаря в сочетании с тихим журчанием ручейка, выбегающего из-под корней раскидистого дуба, действовали на меня подобно снотворному: не прошло и десяти минут, как я начала клевать носом. Вот, набегалась, что называется, дома могла не ложиться до рассвета, просиживая всю ночь за компьютером, а здесь зыбкий полумесяц только-только поднялся высоко на небе, а глаза уже слипаются. Это что, такая оригинальная акклиматизация получается?
Нет, не акклиматизация это. Это, как обычно, моя крайне ветреная девичья память, регулярно изменяющая мне с дядькой склерозом, виновата. Потому что в момент перемещения в Москве было около одиннадцати вечера, а здесь - около полудня. Да и уровень кислорода в средневековой лесополосе на порядок выше, чем в Подмосковье. В итоге около полутора суток без сна, во время которых я держалась на ногах только из-за постоянно гуляющего в крови адреналина, наконец-то дали о себе знать и, если я не вырублюсь прямо здесь и сейчас, то значит, организм у меня вынесет любую, даже самую жестокую сессию без особых последствий.
Костер наконец-то соизволил разгореться, выбрасывая в мою сторону клубы дыма, которые не принесли радости - напротив, вызвали обильный слезоразлив вкупе с попытками выбраться из зоны задымления на четвереньках. Рейн успел изловить меня за полу туники уже у самого обережного круга со словами: «Куда прешь, ненормальная?!» В ответ я вяло, но емко ответила, куда именно я собралась, особенно отметив то, что лучше пусть меня комары загрызут, чем я задохнусь от дыма.
- Тут уже тебя не комары загрызать будут, а кое-что покрупней и позлобней, - устало вздохнул Рейн, прижимая меня к себе и накрывая полой своего шерстяного плаща. - Слушай, Ксель, я правда очень устал, боюсь, что еще чуть-чуть - и вырублюсь с концами. Пожалей меня, а? Не уползай никуда, я ж замучаюсь потом тебя по лесу разыскивать. К тому же - костер уже почти не дымит. Ну поимей ты совесть, в конце концов.
- Ладно, уговорил. Поимею, - буркнула я, вытягиваясь рядом с Рейном неподалеку от костра, стараясь улечься так, чтобы не вылезать за границу круга.
Рейн еще о чем-то негромко переговаривался с Родомиром, но усталость уже брала свое - я провалилась в сон почти моментально, не вслушиваясь в разговор о моей нехитрой судьбе.
Сон был нехорошим. Постоянно чудилось, что я проваливаюсь куда-то, а за спиной раздается чей-то шелестящий голос, влекущий за собой. Не в силах сопротивляться этому зову, я подобрала подол длинного белого платья и пошла по озерной глади. Вперед по лунной дорожке, неровными мазками серебристой краски ложащейся на воду. Теплую, как парное молоко… Странно, но каждый шаг становилось делать все труднее, будто бы что-то держало меня, вешало на щиколотки пудовые гири… идти стало почти невозможно. Я опустила взгляд вниз, под ноги, и едва удержалась от крика: озерная гладь расплывалась багряной жидкостью, окрашивающей белоснежный подол в красный цвет.
Кровь… озеро крови…
Поднявшийся ветер принес с собой запах тлена, крови и смерти. Меня передернуло от отвращения, и в этот момент сон разрезало в клочья чем-то похожим на кривое черное лезвие…
Меня выбросило в явь так резко, что голова закружилась и я пришла в себя посреди поляны, в двух шагах от ручья по ту сторону обережного круга! И ко мне уже протягивала бледную руку Белая Невеста, улыбаясь чересчур яркими губами, кажущимися кровавой раной. Я отдернулась, сбрасывая с себя остатки морока, и крик мой, хриплый, больше похожий на карканье вороны, чем на девичий голос, всколыхнул предрассветную мглу.
Рука метнулась к бедру, надеясь нащупать длинный кинжал, но ладонь всего лишь скользнула по штанине - все верно, Рейн помог мне снять оружие, когда я уже засыпала, потому что спать во всей этой сбруе было крайне неудобно. И вот сейчас это стремление к комфорту наверняка будет стоить мне жизни.
Я попыталась уклониться, но нежить бросилась на мне с нечеловеческой скоростью, сбивая с ног и подминая под себя. Пальцы, украшенные длинными когтями, сгребли мои волосы в горсть и больно дернули, заставляя откинуть голову назад. Влажно блеснули клыки в раскрытой пасти, когда что-то ударило по Белой Невесте, отбрасывая в сторону. Секунду спустя кто-то подхватил меня под мышки, оттаскивая к спасительному пламени костра, мелькнуло темное одеяние знахаря Родомира, когда он довольно бесцеремонно уронил меня на землю, выхватывая из-за пояса моток веревки, навязанной на длинные деревянные колышки. Крепкие жилистые руки сноровисто втыкали колышки в землю, веревка становилась обережным кругом, через который не сможет переступить ни одна нежить, а я, наконец-то справившись с шоком, в который меня повергла очередная встреча с Белой Невестой, подняла голову, чтобы всмотреться во мрак. Туда, где только что она стояла…
Захлебнувшись криком, я попыталась подняться, но ослабевшие колени отказывались мне повиноваться.
Потому что в руках Белой Невесты неподвижной куклой застыл Рейн, сжимавший рукоять меча с такой силой, что пальцы побелели, но лезвие поднялось всего лишь на десяток сантиметров. И откуда только взялись силы встать, нащупать в ворохе ткани тонкий кинжал, рисунок на котором моментально налился слепящим глаза серебром, и попытаться шагнуть туда, где за зыбкой преградой круга нежить, ухмыляясь, отводила волосы с шеи Рейна.
Сильные руки перехватили поперек талии всего лишь в шаге от границы круга.
Я забилась в руках Родомира, и сверкающий кинжал выпал из разжавшихся пальцев, втыкаясь в мягкую лесную землю и рассыпая вокруг себя нетускнеющее сияние. Волны жара, изливающиеся от моего друга, взметнулись тугим смерчем, еще несколько секунд - и он преодолеет сковывающую его волю силу…
Клыки Белой Невесты вошли в шею Рейна и на его изумленный вздох я отозвалась отчаянным воплем. Кажется, я билась в руках крепко удерживающего меня знахаря, как ненормальная, может, даже пыталась царапаться или кусаться, но он так и не выпустил меня. А спустя несколько секунд нежить вместе с безвольно обвисшим в ее руках Рейном окутал густой молочно-белый туман, который развеялся так же быстро, как и появился, оставив на поляне лишь тускнеющий меч моего товарища да примятую траву.
Родомир наконец-то отпустил меня и я буквально упала на колени перед воткнувшимся в землю кинжалом, гравировка на лезвии которого медленно гасла…
Я тихо плакала, уткнувшись носом в тяжелый шерстяной плащ Рейна, а Родомир сидел рядом, неуклюже поглаживая меня по растрепанным седым волосам. Обережный круг, на этот раз гораздо более надежный - не просто из заговоренной соли, а натянутая на тонких осиновых колышках волосяная веревка с мелкими узелками - опоясывал небольшое пространство вокруг костра, являясь такой же преградой для подлунной нежити, как каменная стена.
- Ну, девонька, не убивайся ты так. Поплачь, но не казни себя, все равно сделанного не воротишь. - Пожилой знахарь тяжело вздохнул, не убирая жесткой ладони от моей головы. - Ушел он за Белой Невестой, теперь уж ничего не попишешь. Обратила она его, потянула к себе, уж не вернешь. А как только сам он крови человечьей испьет - так вовсе ее навеки будет. Пока сердце заговоренным клинком не пронзят али голову не снесут, станет он ей служить, как преданный зверь. А все потому, что душа его будет ему уже не принадлежать.
- И никак его вернуть нельзя? - глухо пробормотала я, неотрывно глядя в нервно мечущееся пламя костра и комкая в тонких пальцах темно-зеленое сукно. - Родомир, неужели никак?
- Эх, знали бы люди такой способ - не была бы подлунная нежить столь сильна на этом свете, - покачал головой знахарь, вставая, чтобы подбросить в костер еще веток и что-то из небольшого мешочка, висевшего у него на поясе.
Пламя выбросило сноп ярких оранжевых искр, горько и пряно запахло полынью, а кучерявый дымок, поднявшийся к нижним веткам деревьев, на миг принял очертания размытой фигуры. Родомир выпрямился и пристально оглядел притихший ночной лес по-звериному напряженным взглядом. А я сжалась в комочек у костра, прижимая к себе темно-зеленый плащ, и слезы текли из глаз, оставляя на плотном сукне еле заметные пятнышки.
Рейна не вернуть. Потому что он, дурак такой, полез вытаскивать меня из когтистых лап нежити. Меня, которая этого не стоила в принципе. И сам попался, потому что дал возможность знахарю утащить меня в выстроенный заново обережный круг, а его увела подлунная нежить. И ведь видела, что он еще сопротивляется: не хочет судорожно сжатая рука выпускать меч, в глазах плещется ярость, а жгучие огненные волны изливаются от него, как от полыхающего костра… А колени уже подламываются и нет сил сопротивляться, когда тонкая кисть Белой Невесты отводит в сторону .длинные каштановые пряди, чтобы обнажить шею…
И за каким лешим я не сумела воспользоваться своей силой, своим Светом - просто с криками рвалась из рук едва-едва удерживающего меня Родомира, не в силах смотреть на то, как нежить с прекрасным бледными лицом впивается в шею Рейна, подчиняя его волю себе? Стоило только закрыть глаза, как перед ними снова и снова вставало расслабленное лицо, карие глаза, становящиеся вишневыми, и тоненькая струйка крови, стекающая по шее за воротник, окрашивая его в алый… Я настолько погрузилась в себя, что предупреждающий оклик Родомира услышала далеко не сразу, а только после того, как ладонь знахаря жестко, почти до боли, сжала мое плечо.
- Не смей выходить за веревку, девонька, чего бы ты ни увидела и не услышала, поняла? Не к добру костер путников гаснет, возвращается нежить. Видать, не насытилась еще. Эх, плохо, что до рассвета еще долго ждать, но обережный круг крепок, должен выстоять до солнца.
Костер пугливо прижался к самым углям, почти угаснув, но Родомир, охнув, подбросил еще веток и щедро сыпанул горсть какого-то порошка, от которого пламя полыхнуло ярким столбом в человеческий рост. Поляна осветилась вплоть до чернеющих стволов деревьев, от одного из которых отделилась высокая фигура в свободной одежде. Я до боли в пальцах вцепилась в рукоять меча, вглядываясь в родные, чуть заострившиеся черты узкого лица, наполовину скрытого распущенными волосами, которые казались черными. Рейн…
- Стой, девонька! - Резкий окрик знахаря прозвучал как пощечина. Я моргнула и с ужасом увидела, что стою буквально в шаге от заговоренной веревки, а по другую ее сторону стоит Рейн. - Не переступай круга!
Родомир подхватил меня под руки и оттащил поближе к костру, когда Рейн заговорил:
- Ксель… Почему ты оставила меня? Ты меня боишься? Не стоит бояться… Я тебе ничего плохого не сделаю.
- Не слушай его, - мрачно буркнул Родомир, не выпуская меня, хоть я и не шевелилась. - Он теперь служитель Белой Невесты. И не тот, кого ты знала.
- Родомир… - Я говорила со знахарем, но не отрывала взгляда от Рейна, неподвижной статуей застывшего у границы обережного круга. От его глаз, которые мерцали багровым в свете пламени. Не бывает у человека таких глаз. И, хоть Рейн и не совсем человек, но и для него это не характерно. - Вы же говорили, что, пока он крови человеческой не попробует, есть шанс его вернуть?
- Знать бы как… Не смотри на него, не человек он боле. И тебя не узнает… Душа уже вот-вот отделится от тела, останется только пустота, подвластная Белой Невесте.
Рейн зло ухмыльнулся и ухмылка эта открыла заострившиеся клыки, совсем как у вампиров в фильмах ужасов, только вот на этот раз все было до жути реально. С другой стороны круга что-то зашуршало, и, обернувшись, я увидела ее, Белую Невесту. В бледном лице угадывались какие-то знакомые черты. Словно кого-то, кого я уже видела, загримировали до неузнаваемости и обрядили в белые полупрозрачные одежды, не столько скрывающие, сколько подчеркивающие наготу подлунной нежити.
- Что же ты, служитель мой, не позовешь к себе эту смертную? Я ведь именно ее указала тебе в качестве первой жертвы. Она держит тебя на этом свете и именно она должна открыть тебе путь к бессмертию. Или же ты настолько слаб, что не можешь преодолеть ее жалкое сопротивление?

Предыдущая страница 5 Следующая страница


Ключи наследия 6

Она обошла круг по широкой дуге и встала за спиной Рейна, уставившись на что-то за мной. И тотчас я ощутила, как рука знахаря, до того сжимавшая мое плечо, расслабилась и безвольно соскользнула по рукаву. Я обернулась и вздрогнула от неожиданности: Родомир бессмысленно смотрел перед собой остекленевшим взглядом, не трогаясь с места и не пытаясь хоть что-то предпринять.
- Ксель, иди ко мне.
Никогда еще голос Рейна не был таким проникновенным, таким зовущим. Меч вывалился из моих ослабевших пальцев, глухо звякнул о ветку, лежавшую на траве, а я шагнула к границе обережного круга. До Рейна - всего лишь шаг через грубую веревку с узелками. Один лишь шаг до грани, за которой - ничто.
И я эту грань переступила.
Сильные, но удивительно холодные пальцы Рейна сомкнулись на моей ладони, утягивая куда-то за собой. Он прижал меня к себе и, лаская, провел рукой по моей шее, убирая волосы назад. Я откинула голову, заглядывая в вишневые глаза, в которых не осталось ничего, кроме жгучего голода, и привычно положила ладонь ему на грудь, где вместо биения была только тишина, изредка нарушаемая слабыми ударами практически остановившегося сердца.
Я ощутила резкую боль в шее, когда в нее погрузились заострившиеся клыки, а длинные каштановые волосы тяжелой волной скользнули мне на лицо. Что-то горячее потекло по шее, в воздухе запахло кровью, когда перед глазами замерцали сверкающие переливами солнечного света искры моей силы…
…Кровь - это цена жизни, серебро души. Ей расплачиваются за ошибки, одаривают во время ритуалов и рисуют знаки на сердце. Кровью можно ввергнуть во мрак, а можно вытащить к свету. Можно запереть, а можно сорвать все печати и маски, дав свободу.
С кровью мой Свет переливался в нечто, когда-то бывшее Рейном, вдребезги разбивая все цепи, раздирая в клочья незримые печати, освобождая душу из застенков мрака, сплетенных сущностью нежити. Что-то темное выглянуло оттуда и уставилось на меня вертикальными зрачками горящих расплавленным золотом глаз. И я протянула к нему ниточку алого цвета с золотыми сполохами, ниточку, которую темная сторона поймала играючи, набрасывая эту петлю на одну из своих конечностей. В лицо мне пахнуло обжигающе горячим вихрем, будто бы я стояла перед полыхающим костром, и второй конец нити лег мне в ладони.
- Чего ты хочешь? - загудел голос у меня в голове и я невольно опустила взгляд на свои руки… пальцы, словно из жидкого солнечного золота, выглядывающие из широких серебристо-серых рукавов длинного балахона, и в них спокойно мерцала кровавая нить с отблесками света.
- Стань прежним. - Мой голос зазвенел переливами серебра, и кровавая нить в моих сверкающих ладонях наполнилась биением чужого сердца… нет, уже не чужого. Нашего.
- Приказывай, Хозяйка.
- Будь свободен, Зверь…
Рейн с каким-то хриплым, совершенно нечеловеческим воем оторвался от моей шеи, откидывая назад перемазанное кровью лицо. Краем уплывающего сознания я отметила, что уже лежу на траве в нескольких шагах от обережного круга, а рядом со мной на коленях стоит Рейн, и алый блеск стремительно уходит из его глаз, взгляд наполняется сначала страхом, а потом и яростью. Жгучей и такой густой, что в ней можно задохнуться. Она пролилась на поляну горящей смолой, а Рейна окутало облако непроглядной тьмы. Всего на миг, но этого было достаточно, чтобы различить, как кокон вокруг него густеет и распахивается уже едва заметным полотнищем плаща, накрывающим плечи. Рваный край этого «плаща» вдруг взметнулся в воздухе, словно живой, и наотмашь полоснул чуть поблескивающей кромкой призрачного лезвия там, где только что стояла довольно улыбающаяся Белая Невеста.
Визг нежити прошелся по барабанным перепонкам, словно ножом по стеклу, но второй взмах оборвал его столь резко, словно перебросил выключатель. Что-то шумно осело на траву, и только край белого одеяния нежити, появившийся в моем поле зрения, подсказал, что Белой Невесты больше не существует.
В груди что-то сладко заныло, будто натянулась тонкая нить, и «плащ», медленно развевающийся в воздухе, абсолютно игнорируя отсутствие ветра как такового, истаял, будто клок тумана. Рейн вздрогнул и обернулся ко мне.
И глаза его были вновь карими, человеческими. Только вот кровь, уже подсыхающая на губах и подбородке, портила впечатление.
Что-то мягкое, пропитанное отваром, прижалось к ране на шее, а голос знахаря Родомира произнес:
- Не знаю, девонька, как тебе такое удалось. Никто еще не мог отобрать служителя у подлунной нежити и вернуть его к людям, а ты смогла. Эх, как он шею-то тебе искусал, хорошо хоть, что не совсем в зверя обратился, иначе разодрал бы в клочья. А так даже следов со временем не останется. Ты же молодая, здоровая - оправишься. Правда, бегать еще не скоро сможешь, но это ненадолго.
Меня подняли на руки и, завернув во что-то, уложили поближе к костру. Знахарь поднес мне ко рту какую-то бутылочку, и я послушно сделала глоток, не ощущая вкуса.
- Ксель… - Я перевела взгляд на Рейна, который бережно держал мою ладонь в своих, словно стараясь согреть. - Прости меня… как же я себя…
- Не надо… Мне только… холодно…
- Ну, это и неудивительно - сколько крови из тебя выпили, - буркнул Родомир, возясь с чем-то у костра. - А ты спи, девонька, с рассветом постараемся донести тебя до ближайшей деревеньки…
Похоже, в лекарстве было какое-то снотворное, потому что веки стремительно наливались свинцовой тяжестью, а сама я проваливалась в глубокий сон без сновидений.

Глава 7

Солнечный лучик бесцеремонно пригрелся на моей щеке, мешая спать. Ну вот, опять мама жалюзи на окне открытыми оставила. Впрочем, как-нибудь переживу, чай, не в первый раз пытаются заставить меня вставать с утра подобным образом. А вот и ни фига - зря я, что ли, научилась спать даже под звук сверла над головой, когда у нас соседи ремонт делали? Всего-то - повернуться на другой бок…
Я зевнула и тотчас резко закрыла рот, потому что шею прострелило болью, а где-то за окном звонко и требовательно закукарекал петух. Откуда петух в городе?!
Глаза я открыла моментально и тупо уставилась в деревянный некрашеный потолок над головой, вспоминая события прошедшей ночи. Дня. И вечера, едва не перевернувшего нам с Рейном жизни. Шепот нежити, куском льда скользящий вдоль позвоночника, багровый туман в глазах Рейна, струйка моей крови на его подбородке… И видение пульсирующей нити в золотой руке.
Я машинально схватилась за шею, перебинтованную полосками мягкой ткани. Горло пересохло так, что простая попытка позвать хоть кого-нибудь откликнулась режущей болью. Ощущение, по правде говоря, не из приятных: как будто меня настигла жесточайшая простуда. Я пошевелилась и попыталась сесть. На удивление, мне это удалось, и, вцепившись пальцами в цветастое лоскутное одеяло, я осмотрелась, осторожно поворачивая корпусом.
Комната как комната, небольшая, но светлая. Оконные ставни распахнуты настежь, впуская теплый, свежий ветер и солнечный свет, легший на постель ярким пятном. Над дверным косяком висели пучки каких-то трав, наполнявшие комнату пряным ароматом высушенного сена с примесями полыни, клевера и еще чего-то, а на самом полу была расстелена полосатая дорожка. Вот наверняка под ней люк в подпол будет - по крайней мере, в старых избах такие делали. Я глубоко вздохнула и, стараясь не крутить головой без особой надобности, спустила ноги с кровати, отметив, что моя одежда куда-то делась, а на мне мешковатая льняная рубаха длиной, судя по всему, аж до пола. Э-эх, не упасть бы в такой ночнушке. Интересно, кто первый до такого одеяния додумался, а? Побью лаптем. Тем самым, что у порога валяется.
Но стоило мне только встать и пожалеть, что уцепиться не за что - все-таки в глазах моментально потемнело от резкого движения, - как дверь распахнулась и на пороге возник Родомир с извечной сумкой через плечо и с деревянным кубком в руке, над которым поднимался пар. Увидев меня, стоящую около кровати в лучах солнца, знахарь охнул и, быстренько поставив кубок на небольшой стол неподалеку от двери, подошел ко мне, подхватывая под руки.
- Девонька, чего это ты встать-то решила, а? Тебе ж еще лежать надо да отвары пить, чтобы побыстрее выздороветь, а ты по комнате ходишь!
Я попыталась ответить, но из горла вырвался только малоразборчивый хрип, а вдобавок ко всему на попытку Родомира заговорить укус на шее кольнуло острой болью, да так, что рука машинально метнулась вверх, прижаться к больному месту.
- Ну, ну, девонька. - Родомир мягко перехватил мою ладонь и аккуратно меня усадил обратно на кровать. - Сейчас я тебе один отварчик дам. Говорить сможешь, да и шея болеть поменьше будет. Правда, петь ты нескоро сможешь, да и кричать не получится пока, но хоть общаться знаками не придется. Не думаю, что ты знаешь жесты глухонемых, разве что самые распространенные, да и те неприличные.
Знахарь тепло улыбнулся и, взяв кубок со стола, протянул его мне.
- Пей, только медленно. Он горячий. И горьковатый слегка, но это терпимо, уж поверь мне. Бывает значительно хуже.
Я согласно кивнула и поднесла деревянный отполированный бокал к губам. От первого глотка резь в горле утихла, после второго спазм, стягивающий шею, прошел, а к третьему я осознала, что у напитка вкус очень крепкого чая без сахара. Я скривилась, но под чуть укоризненным взглядом Родомира мужественно допила отвар до конца. Знахарь забрал у меня опустевший бокал и поинтересовался:
- Ну как ты себя чувствуешь, девонька? Попробуй что-нибудь сказать.
- Пробую, - глухо выдала я таким жутким голосом, которым только хрипы встающих из могилы мертвецов в фильмах ужасов озвучивать. - И сколько я буду таким голоском народ пугать?
- Хорошо, что ты вообще говорить можешь, - вздохнул знахарь. - Знаешь, девонька, я пока твою рану обрабатывал, только дивился, как тебе повезло.
- Вы называете это «повезло»? - хрипло пробормотала я. Хм, а если говорить потише, то голос кажется не таким уж и жутким. Как во время сильной простуды, но хоть узнаваемо.
- Да, потому что еще толком не инициированный служитель нежити обычно разрывает горло жертве, а тебе всего лишь прокусили шею, да и то не очень сильно. По крайней мере, заживет так, что шрамов не останется. - Родомир смерил меня взглядом профессионального целителя, после которого в поликлинике бы посоветовали писать завещание. - Кстати, спутник твой около двери уже с час околачивается, все места себе не находит. Я ему строго-настрого наказал не беспокоить тебя, пока ты спишь, но сейчас, думаю, его уже можно позвать, так? Человек он. Так и не стал служителем, так что можешь не бояться. Раз уж испытание солнцем выдержал без труда - то и беспокоиться нет надобности. Не нападет.
- А я и не боюсь, - выдохнула я. - Родомир, позовите его, пожалуйста. И спасибо вам… огромное.
Знахарь ничего не ответил, только губы его растянулись в улыбке, едва-едва заметной из-за густой русой бороды, и, почти неслышно ступая по полу, вышел из комнаты, прикрыв за собой дверь. Впрочем, она вновь распахнулась почти сразу же, явив моему близорукому взору встрепанного Рейна.
По-моему, Родомир наврал на тему того, что мой друг спал этой ночью. И предыдущей, скорее всего, тоже. Потому что смертельно усталые глаза, с красноватой сеточкой лопнувших сосудиков на осунувшемся лице, с темными кругами, попросту не могли принадлежать выспавшемуся человеку. Оружия при Рейне не было, да и плащ свой он где-то оставил, а спутанные волосы спадали на плечи неровными кудрями. Но тем не менее я все равно нашла в себе силы улыбнуться. Тогда как Рейн, как мне кажется, был очень близок к тому, чтобы начать биться головой обо что-нибудь твердое. Судя по мрачному взгляду в сторону дверного проема, добротный косяк вполне подходил для этих целей.
- Рейн, не смотри так на косяк, побиться головой в моем присутствии тебе точно не удастся, - негромко произнесла я. Так, голос узнаваем и уже не похож на хрипы мертвяка из склепа. Это позитив.
- Ксель… - Он несколькими быстрыми шагами пересек комнату и бесцеремонно опустился на деревянный пол, обняв мои колени и зарываясь лицом в беленый лен, из которого была сшита ночная сорочка.
Кажется, просил прощения, но голос его, похоже, тоже не слушался. Ладонь моя поднялась над его головой… и ласково коснулась спутанной гривы волос.
- Слушай, мужчины ведь не плачут… - тихо шепнула я, перебирая тяжелые каштановые пряди. Рейн поднял голову, недоверчиво заглядывая мне в глаза. Словно искал в них вполне заслуженную злость или ненависть. И не находил.
- Я же чуть тебя не убил…
- Ты спас меня. А потом я отплатила тебе тем же. - Я провела кончиками чуть дрожащих пальцев по его впавшей щеке. - Мы квиты. А если честно - не вини себя. Ты и впрямь ни в чем не виноват. Разве только в том, что сунулся меня спасать.
- Я же не мог тебя просто так бросить, - тихо ответил он, все еще обнимая мои колени. Я только хмыкнула и легонько потянула его за ворот рубашки, словно пытаясь поднять за шкирку, как котенка. - Рейн, сядь рядом со мной. Я, конечно, понимаю, что использовать мои тощие и костлявые коленки в качестве пыточного инвентаря особой жестокости - это отдельный пункт программы по самобичеванию, но давай на сегодня ее отложим, хорошо?
Мой друг неуверенно улыбнулся, но я потянула сильнее, и он со вздохом плохо скрываемого облегчения поднялся с пола и уселся на самый краешек разобранной постели, не выпуская моей ладони. Ну вот, хоть теперь беседа более-менее конструктивная и в тему получится. А то мне как-то неуютно. Конечно, когда у твоих ног находится коленопреклоненный мужчина - это приятно, но всему есть свой предел. Все-таки я не настолько хороша, чтобы демонстрировать прекрасную даму.
- Так, а теперь выкладывай, где мы сейчас и какая обстановка за дверью. Роль спящей красавицы, разумеется, привлекательна, но мне все-таки интересно, что случилось за то время, пока я была в отключке.
- На самом-то деле - ничего особо примечательно го, - задумчиво протянул Рейн, запуская пятерню в волосы. Н-да, придется ему косу заплести, иначе через пару дней он свою гриву вообще не расчешет, а обрезать жалко. - Родомир такое представление устроил на входе в село, что я, честно говоря, удивился. Все думал, на фиг он с собой потащил от той твари голову, которую я отрубить умудрился.
- Он ее что, в качестве входного билета использовал? - поинтересовалась я. - И не лень было такую гадость с собой волочь?
- Видимо, не лень. - Рейн вздохнул и легонечко коснулся кончиками пальцев плотной повязки у меня на шее. - Зато вышло все крайне убедительно. Несчастная девица, на которую покусилась нежить, спасенная охотниками на оную пакость. Голова той твари в качестве доказательства очень даже помогла - нам моментально поверили. Еще и бесплатно переночевать пустили.
- Рейн, а ведь тебя тоже за шею тяпнули, - спохватилась я. - Ты-то почему без повязки? А ну, покажи укушенное место!
На удивление, мой друг даже спорить не стал, только печально вздохнул и предоставил шею для осмотра.
Поразительно, но я не нашла на чуть тронутой загаром шее ни малейших следов от укуса Белой Невесты.
- Не поняла?! - Я кое-как встала и оттянула воротник его рубашки, заглядывая за него в поисках отметин. - Ну не приснилось же мне все, в самом-то деле! Так и до дурдома недалеко!
- Не приснилось, успокойся. - Рейн аккуратно убрал мои руки от своей шеи, впрочем не торопясь их отпускать. - Не показалось тебе. Только вот они уже зажили.
- Это как?! Поделись рецептом, я тоже так хочу! - Я неосторожно шагнула в сторону и все-таки наступила на подол слишком длинной сорочки. Неловко взмахнула руками, пытаясь удержать равновесие, но это мне не удалось, и я благополучно рухнула на колени Рейна, едва не повалив того на кровать. - Ну вот, приехали.
- Приехали мы уже давно, - вздохнул товарищ, деликатно придерживая меня за талию, чтобы я, не дай бог, еще и назад не опрокинулась, и помогая принять более удобное положение. - Теперь выбраться надо. А зажило у меня все потому, что я напился человеческой крови. Твоей. Это мне Родомир объяснил, когда мы тебя несли в село. Я вообще о себе много чего интересного узнал ненароком.
- И чего именно, если не секрет? - поинтересовалась я, разглядывая товарища. Тот довольно безразлично пожал плечами и ответил:
- Ну, оказывается, я вообще не человек, потому что люди подобными способностями обладать не могут, то он сам толком затрудняется сказать, какая раса обладает возможностью материализовать свои негативные эмоции в подобные лезвия, но то, что человеческим магам такое заведомо слабо, - однозначно. - Рейн нервно усмехнулся и сцепил руки в замок, упираясь в него лбом. - Ксель, я, конечно, с детства знал, что я энергетик, но при этом моя человеческая сущность сомнению как-то не подвергалась.
- Эх, ведьма по умолчанию - не человек, - довольно жестко ответила я, отворачиваясь к окну. - Добро пожаловать в категорию «нелюдей», Рейн. Как тебе это нравится? А ведь ведьмы к такому отношению привыкают, и ничего - живем же и особо на судьбу не жалуемся. Вот и ты давай. Ты - это ты, и неважно, что ты можешь. Ты человек, пока ведешь себя по-человечески. А нелюдями можно с легким сердцем назвать чеченских террористов, которые уже не люди и еще не звери безо всякой магии. И еще много кого из тех, кто к биоэнергетикам никакого отношения не имеет.
- Ксель…
- Ничего, просто я не хочу, чтобы ты думал о себе хуже, чем есть на самом деле. Обстоятельства зачастую бывают сильнее нас и с этим ничего не поделаешь. Но это не повод впадать в депрессию. К тому же, - улыбнулась я, - ты мужчина или где? По-моему, есть гораздо более важные вещи, нежели ненужное самокопание.
Рейн ничего не ответил - просто обнял меня, утыкаясь лицом в мое плечо. Я же ласково провела ладонью по его волосам. Все-таки обнять его, как парня, который мне нравится, совесть не позволяла. Да и что подумает Рейн, который младше меня аж на три года, если я начну приставать к нему с совсем недружескими намеками? Правильно: в лучшем случае постарается обратить это все в шутку, в худшем - смутится или поднимет на смех. А сейчас нам это ни к чему, если мы все-таки хотим отсюда выбраться. Лично я - очень сильно.
Потому что попасть в фэнтезийный мир - это, конечно, хорошо, только вот жизнь тут будет далеко не сказочная. Слишком уж все отличается от привычного мне. Это сейчас я храбрюсь, потому что пока нам с Рейном относительно везет. А вот когда все это прекратится - я взвою. Хоть я и успела ненавязчиво выяснить у Родомира, где бы можно откопать подобие зубной щетки (мне выдали палочку, на кончике которой топорщился пучок свиной щетины, как у кисточки, и какую-то зеленоватую травяную смесь, заменяющую зубную пасту), но вот когда подступят традиционные женские проблемы - я точно буду биться головой о матрас. Косяки обычно выбирает Рейн, а мне голова еще нужна. К тому же это пока нас знахарь сопровождает, но продолжаться такое будет только до тех пор, пока мы не доберемся до герцогского замка. А там - поступайте как хотите. Потому что если герцог прикинется диванным валиком и сделает вид, что он тут ни при чем, то будет совсем грустно. Кому мы нужны в этом мире? Да никому. А средневековых ремесел я не знаю. Ну пусть я шить и вышивать умею - так ведь местные мастерицы со своими «крестиками» меня переплюнут только так, а Рейн вообще по образованию - недоучившийся кибернетик, а высоких технологий в здешних краях не будет наблюдаться еще о-очень долго. А жить как-то надо, не воровством же промышлять. Можно, конечно, податься в наемники, благо мечи есть, умение ими худо-бедно владеть - тоже, подучиться никто не мешает - да вот при такой работе придется убивать, а я к такому крутому жизненному повороту морально не готова.
Короче, куда ни кинь - всюду клин. В современном сленге используется куда уж более меткое и всеобъемлющее слово, но я не матерюсь принципиально. Почему-то на ум пришла забавная картинка, высмотренная на просторах Интернета: по заснеженному полю крадется полная полярная лисичка, а под картинкой надпись - «Неумолимо приближающийся срок сдачи проекта». Вот уж точно - песец подкрался незаметно…
И тут та же фигня.
Вот так мы с Рейном и сидели в обнимку, думая каждый о чем-то своем, пока в комнату не заглянул Родомир с вопросом, чем мы тут так долго занимаемся. Увидев, что ничего криминального или неприличного не происходит, знахарь одобрительно хмыкнул в бороду и посоветовал Рейну убираться куда подальше, но в пределах деревни и дать мне отдохнуть. Мой друг беспрекословно подчинился, на прощание чуть сжав мою ладонь, и удалился, оставив меня в пустой комнате тоскливо разглядывать потолок над головой.
Знахарь продержал меня в постели еще два дня, не давая шляться без надобности по дому и бередить ранки на шее, но на третий сдался. Не то я его окончательно достала своим нытьем, не то покусанная шея благодаря местным травам действительно затянулась настолько, что меня можно было выпускать из «лазарета», как шутливо обозвал наше временное пристанище Рейн, но мне разрешили погулять.
Откровенно радуясь тому, что не надо больше медленно, по стеночке, передвигаться по избе, постоянно ловя на себе сочувствующие взгляды приютившей нас немолодой вдовы, я переоделась в лежавший на лавке дорожный костюм и, аккуратно затягивая воротник, задумалась о том как же будет выглядеть моя шея после того, как повязки снимут окончательно. Судя по ехидным репликам Рейна и более профессиональным Родомира, выяснилось: спустя пару дней благодаря особой мази ранки будут походить всего лишь на следы от чересчур страстных поцелуев, а голос восстановится спустя недельку, если продолжать пить лекарства. Правда, я подозревала, что слабость, которую я испытывала последние сутки, как раз и была вызвана травяными отварами, коими меня пичкал знахарь. Подозрения подтвердились после заданного в лоб вопроса. Родомир признался, что для скорейшего заживления он использовал сильные средства, которые как раз и давали эффект потери сил и общего донельзя вялого состояния. С другой стороны, удержать меня более гуманным образом в постели было попросту нереально, так что на этот раз я ругаться не стала, а просто поблагодарила знахаря. В ответ Родомир негромко произнес, что уничтожение Белой Невесты стоит качественного лечения. Не согласиться у меня не получилось. Одевшись, я на минуту задержалась около своего оружия, аккуратно положенного на лавку, размышляя, стоит ли вооружаться или на фиг оно мне надо. В итоге решила, что действительно на фиг: увидят меня знахарь или Рейн во всем облачении - так ведь в один голос взвоют, что рано мне еще за меч браться. И будут абсолютно правы.
Ладно, понадеемся, что какого-нибудь западла типа нежити, в этой деревне не окажется, а то я еще не раз пожалею, что не взяла хотя бы кинжалы.
Примерно с такими мыслями я вышла из комнаты и чуть не столкнулась в коридоре с вдовой, которая как раз направлялась ко мне с тарелкой, накрытой полотенцем. Судя по аромату, в ней находились как минимум свежие пирожки. Вспомнив, что меня представили как безвинно пострадавшую от клыков нежити девицу, я мысленно порадовалась, что не прихватила с собой оружие - в местное понятие «девица» клинки не входили. Потом доказывай, что только поиграть взяла.
- Как чувствуешь себя, доченька? - поинтересовалась Меланья, заботливо заглядывая в мое лицо и сочувственно покачивая головой. - Бледненькая ты совсем, еще бы чуть-чуть - и совсем упырица треклятая выпила б. Пойдем, я молочка надоила, теплое еще, да и пирожки с пылу с жару.
- Спасибо. - Я вяло улыбнулась, вспомнив о том, что особой любви к парному молоку не испытываю, скорее наоборот. Но Меланья уже крепко ухватила меня за локоть и потащила к столу. Впрочем, упиралась я скорее для вида, потому что желудок уже вовсю напоминал о себе, а вкусные запахи, доносящиеся из горницы, только подхлестнули аппетит.
Вдова с каким-то ностальгическим выражением лица наблюдала за тем, как я уписываю горячие пирожки, а потом негромко отметила:
- Похожа ты на мою дочку. Только волос у нее не седой был, как у тебя, а русый. Солнечный такой. Да и сама она такая веселая была, ласковая, работящая. Только вот лицом ее Господь обидел - заячья губа у нее была, все время оборотнихой дразнили. Ну и пусть некрасива, с лица же воду не пить, а она все слезинки лила по ночам, когда думала, что я ничего не слышу и не вижу, как глаза у нее поутру красные.
- А что с ней стало? Замуж вышла? - поинтересовалась я, дожевывая пирожок.
Меланья как-то сразу погрустнела и стало видно, что на деле ей уже далеко за сорок.
- Манилих ее увел. Уже давно. Только и утешаюсь тем, что у нелюдя этого она счастье женское испытала. Тут ее стороной обходили, век бы в девках сидела. А так… - Вдова подперла щеку кулаком и уставилась куда-то за окно где набирал обороты яркий солнечный день.
- Манилих? - удивленно переспросила я. - А это кто такой?
- А ты прежде не слыхивала?
- Нет, в наших краях таких нету, обошла напасть стороной. - Вот зараза, похоже, перенимаю местную манеру разговора. Еще немного - и совсем выговор не отличить будет. Приехали называется.
Вдова же, похоже, обрадовалась нежданной слушательнице в моем лице, потому что сразу как-то словно преобразилась, напустив на себя вид матерой сказительницы. Или же это мне показалось? Так или иначе, Меланья, вздохнув, окинула меня сочувствующим взглядом и начала рассказ:
- Случилось это пять лет назад. Манилихи редко появляются в наших краях, знахари, забредавшие в деревню, частенько рассказывали о разных тварях роду нечеловечьего, и о манилихах тоже. Хоть наши деревенские все равно о нем много чего знают, только знахари более заумно объясняли. Манилих - оборотень, а знахари зовут его Огненный Змей. Правда, почему змей - не знаю, доченька, вроде бы он оборачивается в волка. Нелюдь эта завлекает девиц к себе сладкоголосым пением или же дурманящими речами и уводит в свое логово. И ведь не пожирает, как вся нормальная нечисть, а холит и лелеет годами, взамен забирая молодость и красоту, так что девица стареет за год как за десять. Раз только находили логово манилиха. В нем оказалась уже немолодая женщина, в которой признали юную девушку, пропавшую из дома на два года. Пытались ее обратно забрать, в чувство привести, ан нет - рвалась она к своему полюбовнику, как зверь лесной из клети, до крови разбивала руки о ставни. И сбежала все-таки. - Меланья примолкла, переводя дух, а я тихо спросила:
- И что же, дочка ваша так же за манилихом этим ушла?
- Ушла, - печально кивнула вдова, отворачиваясь к окну. - Сама искала его, говоря, что лучше уж пять весен в неге жить, чем всю жизнь на девичьей постели маяться. И ведь нашла на свою головушку. А манилиху-то все равно, дурна ли девица ликом или же хороша, он жизнь тянет, а она у всех одна, как и душа…
Меланья замолчала и в горнице повисла тишина. Я же думала о том, что девки, конечно, дуры, но какой-то смысл в их действиях был. Действительно, если ты лицом совсем не вышла - то куковать тебе с отцом и матерью до упора, а потом и вовсе не нужна никому будешь. Это не современность, где из дурнушки с помощью косметики можно сделать если не красавицу, то хотя бы симпатичную девушку, а уж пластические операции и вовсе творят чудеса. Здесь же подобное чудо могли сотворить только деньги, а откуда богатое приданое у деревенской девчушки? А манилих, хоть и заберет молодость, зато залюбит по самое «не могу» так, что мало уже не покажется. Читала я в славянской мифологии об Огненном Змее, оборачивающемся в прекрасного молодца и избирающем себе возлюбленную из рода людского, но дальше сказания расходились. По одной версии, возлюбленная Змея погибала спустя несколько ночей страстной любви и в народе ее начинали прозывать «змеевой невестой», по другой - со своей избранницей Змей жил долгие годы, а их потомки становились героями либо тиранами, но, так или иначе - людьми с великой судьбой. Надо будет уточнить у Родомира, что это за живность в местных краях бродит, хотя сталкиваться с таким мне не хочется. Не знаю, как те, кто к манилиху приходили, лично меня отнюдь не радует перспектива умереть в этом мире лет через пять-семь от старости. Я жить хочу.
Я поднялась из-за стола, поблагодарив вдову и за хлеб и за историю и вышла из избы, на несколько секунд задержавшись на пороге, подставляя лицо ласковым лучам летнего солнца. Свет слепил глаза и я прикрыла веки, давая себе возможность привыкнуть к солнцу после трехдневного пребывания в доме. Ни Рейна, ни Родомира не было видно нигде поблизости, а возвращаться обратно, чтобы уточнять у Меланьи, куда они могли пойти, я не стала. Сама найду. Судя по всему, деревня не очень большая, а за пределы они вряд ли ушли, так что где-нибудь да пересечемся.
Примерно с такими мыслями я неторопливо пошла вдоль околицы, глазея по сторонам. Не знаю, как меня воспринимали местные, но вполне зрелая девица с приоткрытым от восхищения ртом разглядывающая самый что ни на есть натуральный базар, наверняка вызывала если не порицание, то хотя бы недоумение. Так я и бродила по селу. А уж когда на небольшом пятачке в середине так называемой площади возник златоволосый музыкант с флейтой, я ломанулась к этому месту, расталкивая народ локтями. И дело вовсе не в том, что я клюнула на красивого загорелого блондина - откровенно говоря, светловолосые мужчины никогда не вызывали во мне трепета. Просто ветер, взметнувший золотую гриву волос, приоткрыл заостренные уши и теперь я стремилась пробиться поближе к музыканту, чтобы убедиться, что моя легкая близорукость не ввела меня в заблуждение.
Видимо, мое нахальство и упорство сделали свое дело - я успела пробиться в первые ряды, пока толпа не уплотнилась настолько, что пробраться сквозь нее не было никакой возможности. Стоявшие рядом восхищенные девицы все стремились оттеснить меня подальше, но я, всю свою сознательную жизнь катавшаяся в московском метро в часы пик и не раз бывавшая на молодежных концертах, стояла аки незыблемая скала под напором волн. Все-таки деревенским девицам далековато до современных теток с авоськами и мощных пенсионерок, которые на весь вагон громко ругаются на молодежь, ни во что не ставящую беспомощную старость. Особенно интересно было наблюдать за тем, как старушка-божий одуванчик в два моих обхвата распинает субтильного студента-очкарика, на которого, кажется, дунь - и упадет. Беспомощная старость, как же! Держите карман шире, товарищи студенты, ваша станция осталась позади.
Ветер над площадью усилился, разнося завораживающе-грустные звуки флейты, которые, казалось, перекрывали даже гам на базаре. Н-да-а, музыканту бы цены не было в наше время, где подобного эффекта объемного звучания добиваются исключительно хорошей акустикой зала и дорогущими колонками в половину моего роста. А тут - из всех инструментов только простенькая деревянная блок-флейта с искусной резьбой, по сути - дудочка. Я пригляделась к музыканту и огонек интереса в моих глаз моментально потух - уши были самые что ни на есть человеческие - небольшие, аккуратные и закругленные. Да и в самом деле, откуда тут взяться эльфу, если они находятся в состоянии вооруженного конфликта с людьми. Да появись в этих местах хоть один остроухий - селяне моментально подняли бы его на вилы, а потом начали бы выяснять, откуда он здесь взялся. На меня-то из-за седых волос косились так, что пришлось убрать пряди от лица, чтобы меня ненароком с эльфийкой не перепутали.
Я оглянулась назад, прикидывая, как бы умудриться выбраться из толпы обратно, когда музыкант открыл глаза, оказавшиеся цвета молодой зелени. Они были настолько пронзительными, что я на миг задержалась, с интересом приглядываясь к необычному цвету радужки, а музыка тем временем затихла, почти прервалась и вновь взвилась над площадью уже совсем другими переливами. Если поначалу она была грустной и возвышенной, то теперь стала какой-то тягучей, царапающей по душе острыми коготками, шелком скользя по коже. Я вздрогнула и обхватила себя руками, чувствуя, как в воздухе разливается какая-то неведомая мне сила, прокатывающаяся по спине тяжелым камнем. А звуки становились все громче. Солнце выглянуло из-за облаков и от яркого света волосы музыканта вспыхнули чистым золотом, а моя седина и так выделялась в толпе своим снежно-белым цветом. Пронизывающий взгляд зеленых глаз остановился на мне и ощущение бьющего в мою сторону потока усилилось. А взгляд обещал все - от красивых слов, произнесенных чуть хрипловатым голосом в темной спальне, до самых смелых фантазий, которые я только смогу вообразить.
Щекам стало жарко, невыносимо хотелось сделать шаг вперед, когда в спину меня толкнул ледяной ветер, пробравший до костей и в нем ощущались жгучие искры пламени. Мне даже не нужно было оборачиваться, чтобы понять, что Рейн находится где-то рядом, очень и очень близко. Мелодия златовласого музыканта захлебнулась, поток силы иссяк и я сумела наконец-то развернуться, чтобы столкнуться с другом, стоявшим аккурат у меня за спиной. Рейн, не говоря ни слова, взял меня за руку и потащил назад сквозь толпу. И вот его люди почему-то не задерживали; видимо, чуть поблескивающее оголовье меча у пояса настраивало народ на миролюбивый лад.
- Что ты там забыла? - поинтересовался Рейн, когда мы наконец-то выбрались из толпы и подошли к стоявшему неподалеку Родомиру, который с любопытством наблюдал за назревающим скандалом. Тоже мне, психоаналитик нашелся!
- Местного кумира молодежи послушать захотелось! - с вызовом ответила я, складывая руки на груди и мрачно глядя на Рейна, у которого только глаза да морозный холодок в голосе выдавали недовольство. И с чего бы? - А что, нельзя?
- Ну, можно, конечно, только ты видела, как он смотрел на тебя? Не почувствовала, что разливалось в воздухе? Не человек он, точно тебе говорю.
- Слушай, Рейн, я-то, конечно, понимаю, что для тебя ведьма - не человек, но не надо говорить об этом так часто и вслух! Твою энергию я тоже ощутила не хуже, чем от того музыканта. Так что, ты тоже не человек? И я?
Честно говоря, я разозлилась и, оборвав спор на полуслове, подцепила знахаря под локоток и потянула за собой к дому Меланьи, заявив, что мне очень нужна его консультация. Шагов Рейна за спиной я так и не услышала, выходит, он тоже обиделся и отправился бродить по деревне в гордом одиночестве. Ну и пусть. Не знала бы я его - однозначно пришла бы к выводу, что он попросту ревнует, но Рейн относится ко мне как к другу, боевому товарищу, а не как к девушке. Ничего, перебесится и успокоится. Не впервой.
- Девонька, так о чем ты меня спросить-то хотела?
Голос знахаря вернул меня с небес на землю, прервав грандиозные планы по тихой мести Рейну, психующему не к месту, и заставил мучительно вспоминать, чего же я хотела. О, вспомнила! Видать, не совсем меня склероз замучил!
- Родомир, расскажите мне, кто такие манилихи?
- Девонька, ты чего это ими заинтересовалась, а? Ты вроде лицом пригожа, искать эту нечисть тебе ни к чему. - Травник нахмурился, заподозрив меня в самом худшем. Я постаралась поскорее развеять его подозрения.
- Нет, что вы! Мне просто Меланья начала о них рассказывать, но что может рассказать селянка? Больше слухи да байки, а мне захотелось узнать мнение ученого. Ну, пожалуйста, Родомир!
- Стремление к знаниям похвально, - огладил бороду травник и, приосанившись, хорошо поставленным голосом начал рассказывать: - Манилих, он же Огненный Змей - это особый подвид оборотней. Оборачиваются они не в белого волка, как почему-то думают многие люди, а в змея, отличительной чертой которого является гребень на голове, который растет не вдоль хребта, а поперек, образуя нечто вроде короны. Гребень этот очень прочный и с острым краем, может располосовать человека, как хороший меч. А еще для ускоренного заживления ран и долголетия манилихи действительно используют жизненные силы, вытягивая их при…
Тут Родомир прервался и скосил на меня взгляд.
- Девонька, напомни-ка, сколько тебе лет?
- Двадцать один, а что, это так важно? - удивилась я.
- А не врешь? Ну да ладно. Манилих вытягивает жизненные силы из женщин в процессе соития, из-за чего жертва умирает от старости лет за пять-семь.
Тьфу ты, Господи, а я-то подумала, зачем он про возраст спрашивал. Тоже мне, нашел великий секрет, который неприлично молоденьким девушкам рассказывать! Да в деревнях о подобных пристрастиях Змея, насколько я поняла, девки лет с двенадцати уже знают. А Родомир, увидев, что я не покраснела, а серьезно кивнула, продолжил лекцию:
- Еще доподлинно известно, что манилихи очень редки, постоянно мигрируют и нигде подолгу не задерживаются. Размножаются также с помощью обычных женщин, причем та не обязательно человек. Может быть и эльфийка, и полукровка. Даже ведьма, но с ведьмами манилихи как-то предпочитают не связываться. Вроде бы недолюбливают, а может, ведьмы попросту не такие дуры, как деревенские девки, или же чары Огненного Змея на них действуют слабее.
- Чары? - Почему-то в памяти всплыло ощущение ласковой, но тяжелой волны силы, стекающей по плечам, пронизывающий взгляд зеленых глаз музыканта…
- Да. Обычно это какая-нибудь музыка, приманивающая жертву, причем слышит эту музыку только та, на которую положил глаз Огненный Змей. А там уже в ход идет нечеловеческое обаяние и прочее, чему женщина уже не может сопротивляться. И все. А дальше ее жизнь - как дурман, познав манилиха раз, женщина уже не вылечивается от этого пристрастия. К сожалению. Если такую спасают, то она всегда старается сбежать обратно. Если же ей это не удается, то через какое-то время накладывает на себя руки. Посему, - знахарь наставительно поднял указательный палец, - девицам следует обходить стороной слишком уж красивых музыкантов.
Ага, а еще завязать глаза, заткнуть уши и без острой необходимости вообще носу из дома не показывать. А суженого-ряженого родители подберут - на свадьбе как раз впервые увидятся. Вот так и поддерживается патриархальный строй в местных деревнях. Ведь наверняка есть способы реально противостоять воздействию этого гада, все-таки не бывает абсолютного могущества, как и абсолютной истины. Те же самые ведьмы - не зря манилихи их сторонятся, видно, против какой-нибудь местной магии их чарование бесполезно, зато обозленная чародейка и накостылять может. Хотя, если в змея оборачивается, то, может, и разойдутся относительно мирно. Да и репродуктивные возможности у них наверняка ограничены, иначе от манилихов не продохнуть было бы, а они, по словам Родомира, редкие твари…
А еще непонятно, откуда у меня самой такой повышенный интерес к этому, безусловно, занимательному виду биоэнергетических вампиров-оборотней? Очень хочется надеяться, что это чисто научный интерес, а не взбесившиеся невовремя гормоны. И даже если так, то лечить это гормональное буйство с помощью Огненного Змея я не намерена.
«Что, с помощью Рейна лучше?» - А вот внутренний голос мог бы и заткнуться. Даже если он и прав. Я подняла взгляд и увидела, что у порога дома Меланьи уже стоит мой друг. Если бы его часы не испарились в никуда вместе с современной одеждой, оставив вместо себя прочные защитные браслеты на обоих запястьях, он бы многозначительно посмотрел на них. А так Рейн просто облокотился на резной столб у крыльца и выразительно, чуточку с укором смотрел в мою сторону. Ветер трепал его и без того уже спутавшиеся волосы, и я решила, что вот прямо сейчас выпрошу у Меланьи частый гребень - если оного не найдется в моей сумке - и приведу шевелюру товарища по несчастью в порядок. Поблагодарив Родомира за познавательную лекцию, я подошла к Рейну и, не давая тому времени на возмущение, потащила его в дом со словами: «А вот сейчас состоится пытка гребнем, готовься!»
Рейн только страдальчески вздохнул…

Глава 8

Меня разбудило негромкое постукивание в окно. Вернее, ритмично вздрагивающие от ударов ставни, которые я закрыла с вечера, наплевав на тот факт, что ночь была теплой. После встречи с Белой Невестой я стала перестраховщицей и окна старалась закрывать. И вот сейчас, с трудом оторвав взлохмаченную голову от подушки, я прислушалась к тихому звуку, который все усиливался. Рейну, что ли, приспичило посреди ночи? Да нет, он бы в дверь стучал, а не в окно. На нежить тоже не похоже, та больше скребется.
- Да кого там леший принес?! - прошипела я сквозь зубы, неохотно садясь на кровати и в темноте нащупывая один из коротких клинков, затем машинально вынимая его наполовину из ножен. Ничего не видно. В смысле, что гравировка на лезвии не светится, значит, за окном точно не нежить. Ладно, открою. Но только для того, чтобы радостно обматерить стукача.
Я встала и на цыпочках подобравшись к окну, резко распахнула ставни в тот момент, когда стук возобновился. Я говорила, что местные ставни раскрываются наружу? А высота окна чуть ниже обычного первого этажа? Нет? Теперь говорю. Потому что я с нескрываемым злорадством услышала вначале глухой звук удара, а потом как кто-то позволил себе пару заковыристых словечек, значения которых не поняла даже я. Секунду спустя в оконном проеме возникла чья-то плохо различимая в лунном свете физиономия. Впрочем, Рейном этот человек явно не был - волосы незнакомца оказались светлыми и куда как длиннее, чем у моего товарища.
- Ну, и чего надо? - довольно невежливо поинтересовалась я, пытаясь разглядеть лицо незнакомца. Нет, не совсем незнакомца - это был тот самый златовласый музыкант с площади.
- Прекрасная госпожа, - начал тот, вытягивая из рукава тускло блеснувшую в лунном свете флейту. - Позвольте выказать восхищение вашей красотой и посвятить вам лучшую из моих мелодий…
И он, не дожидаясь моего ответа, поднес флейту к губам. Глаза его сверкнули в темноте двумя изумрудами, перечеркнутыми трещинами вертикального зрачка и я отшатнулась в глубь комнаты. В памяти моментально всплыл дневной разговор о том, как именно Огненный Змей призывает к себе «возлюбленных», и тотчас до меня дошло, кто стоит по ту сторону окна.
Манилих.
Я метнулась к кровати, надеясь нащупать оружие раньше, чем он заиграет, но не успела. С первыми же звуками флейты сила загрохотала по мне товарным поездом и каждый удар сердца слышался эхом стучащих по рельсам колес. Колени подогнулись и я упала на пол, обнимая себя руками и стараясь хоть как-то заглушить эту силу, от которой мысли съезжали в одну строго определенную плоскость, и, что самое страшное, мне это нравилось. Мне было приятно, что сердце сладко щемит в груди, а по всему телу разливается горячечное тепло, и все, что я сейчас хочу, чтобы этот златовласый музыкант меня поцеловал. И не только если быть правдивой…

Предыдущая страница 6 Следующая страница


7 Елена Самойлова

Музыка прекратилась и манилих легко перемахнул через подоконник, оказавшись в комнате. Тонкие горячие пальцы скользнули по моему подбородку, разворачивая лицо так, что горящие изумрудным огнем глаза с вертикальным змеиным зрачком оказались напротив моих. Гость улыбнулся торжествующей улыбкой победителя и еле слышно шепнул:
- Похоже, на этот раз мне повезло. Красавица с такими необычными волосами… У тебя ведь один из родителей эльф, да, возлюбленная моя леди?
- Не эльф, - врать ему не хотелось совершенно. - Я седая.
- Даже так? - Золотые брови удивленно приподнялись, а на талию мне легла горячая ладонь, уверенно скользнувшая по моему телу. - Красивая, хорошо сложена… Ты прекрасна, моя возлюбленная. Пойдешь со мной?
НЕТ!!!
- Да. - Короткое слово, сорвавшееся с моих губ помимо воли, заставило похолодеть от страха. Еще хуже пришлось, когда я поняла, что иду за манилихом сама, почти без принуждения. Нет, не иду - только перелезаю вслед за ним через подоконник, а потом он берет меня на руки и, коснувшись губ легким, но уже многообещающим поцелуем, скрывается вместе со мной в сумерках лунной ночи, покидая деревню.
…Воля, бьющаяся в сверкающей клетке чар манилиха, словно пойманная птица. Безмолвный крик, которым кричит душа, запертая в не подчиняющемся ей теле. И мое второе «я», сверкающая расплавленным золотом солнечного света фигура в свободном серебристом балахоне, к которой протянулись десятки пульсирующих ярко-рыжих, словно горящих огнем, нитей. И с каждой секундой мой свет становится чуточку тусклее, а огненные нити словно разбухают как насыщающиеся пиявки, становясь все прочнее. Еще немного - и их уже не оборвать. Они врастут в мою душу, пустят корни так глубоко, что избавиться от них будет уже невозможно.
Так вот почему жертвы манилиха не уходили от своего похитителя. И вовсе не любовь или вожделение тут виной. А почти наркотическая зависимость на энергетическом уровне, что страшнее любой физиологии. Душевная ломка страшнее героиновой, а если она подкреплена еще и особым видом магии…
Но я не хочу становиться подобной им наркоманкой, не хочу!!
«Нити» вгрызлись сильнее, став ярче. «Я» оглянулась вокруг в поисках выхода и, кажется, нашла его. Ярко-алая с золотистыми проблесками нить, соединявшая меня с Рейном, потускнела, но не пропала. Коснувшись ее, я ощутила, как где-то далеко беспокойно зашевелился потревоженный Зверь, как сильнее забилось сердце Рейна на другом конце нити. Зов о помощи понесся по кровавой нити к Зверю, стряхнув с него остатки сна, и в ответ мне послышалось эхо его торжествующего и одновременно яростного воя. Я услышана, помощь непременно придет… Только лишь бы не слишком поздно…
Огненные отблески становились все ярче, там, где они впивались в серебристый балахон моего энергетического двойника - зеркала моей души - появлялись темные пятна, проступало нечто, похожее на варикозные звездочки под кожей. Зверь уже спешил на помощь, но этого было недостаточно для того, чтобы появиться прежде, чем наступит тот момент, после которого торопиться уже некуда.
«Я» - то есть мой энергетический двойник - взялась рукой, напоминающей густой солнечный свет, принявший форму пальцев, за одну из огненных нитей и сильно дернула. Та вырвалась со звуком, напоминающим треск горящей ветки, а откуда-то пришло удивление наравне со злостью. На миг все замерло, а потом я ощутила, что еще немного - и случится что-то непоправимое. Выдернуть все «нити» я не успею…
Впрочем, есть один шанс.
У каждого человека есть свой резерв биоэнергии, который иногда восполняется откуда-то свыше. Если человек сам по себе энергетик, то он постоянно «подсоединен» к некоему источнику силы, откуда, собственно, и берет силы на то, чтобы «колдовать». И вот если его найти…
«Я» оглянулась, ища свой собственный источник…
…Золотой столб света, возникающий из ниоткуда и уходящий в никуда. Бесконечно длинная солнечная игла, пронизывающая пространство. Просто источник чистой силы, не замутненный ничем.
Что ж, раз манилиху нужна эта сила, то пусть он ее получит! И подавится!
«Я» шагнула в этот поток света, и огненные нити, ощутив гораздо более мощный источник, отцепились от моей души и потянулись к этому свету, поглощая и впитывая его, разрастаясь на глазах, стремясь заполучить как можно больше…
Я вздрогнула и открыла глаза. Над головой раскинулось глубокое темно-синее, почти черное небо, усыпанное звездами. И ни одного знакомого созвездия. Прохладный ветерок скользнул по моим обнаженным ногам, пощекотал бедра, шевельнул задранный подол ночной рубашки. - Ой, господи…
Руки сами одернули ткань, а я моментально села и провела рукой по чуть саднящей шее, повязка на которой была нетронута. Так-так, и что же со мной делали? Как говорила одна моя подруга, ощущения, что поимели, не было, но чувство случившейся гадости присутствовало. Тихий стон в двух шагах от меня заставил меня подскочить от неожиданности и обернуться с такой скоростью, что я сама себе позавидовала.
Я увидела обнаженного до пояса молодого мужчину, из-за полуприкрытых век которого еле заметно пробивалось тусклое зеленоватое сияние. Добротные шерстяные штаны развязаны, но, слава богу, не сняты. Значит, до самого главного мы так и не добрались, что радует. Не хотелось бы очнуться изнасилованной, пусть даже самого процесса я и не запомнила бы.
Манилих неохотно шевельнулся и застонал, причем похоже было, что у него что-то вроде наркотического кайфа - таким сладостным был этот стон. Так-так, девушка, ну-ка, признавайтесь, что вы сделали, если Огненный Змей сейчас находится в состоянии, в котором его можно брать голыми руками, а он и сопротивляться-то толком не станет? Перед глазами промелькнуло видение золотистого столба света, пронизывающего собой бесконечное пространство, и огненные нити, впитывающие его, разбухающие, как пиявки, насосавшиеся крови, а затем лениво отпадающие одна за другой, - похоже, они вобрали уже в себя столько, сколько могли и даже гораздо больше… В глазах на миг потемнело, и перед ними мелькнуло видение. Даже не видение - просто калейдоскоп запахов и звуков. Как будто я на несколько секунд оказалась в звериной шкуре. В звериной?
…Бревенчатые стенки избы, пульсирующие в такт биению крови в жилах. Крик, заполняющий слух и резко обрывающийся. Щемящий запах опасности, смешанный с ароматом свежего хлеба и вчерашнего молока. Шорохи мышей и сопение спящих хозяев избы, дуновение ветра и сонное квохтанье кур… Опасность!!! Хозяйке. Уже. Иду. Холод.
Вперед, выход - в окно! С треском распахнутые ставни, хруст дерева под сжатыми пальцами. Моими пальцами. Прекрасная ночь… Небо, усыпанное алмазами? Звездами. И вновь тягучий запах опасности, смешанный с ароматом свежего воздуха и Хозяйки.
Оттуда. Из леса. Вперед! По следу! О безумно-пьянящее ощущение скорости и жалость к тем, кто за всю свою жизнь не сможет ощутить подобного - пространства, прокалываемого иглой собственного тела и поцелуев ветра на коже! Ветер рвется, пытается остановить, уже заранее зная, что ему это не под силу, здесь и сейчас он слабее. Здесь Сила - это Я.
Деревенский частокол… Был. Бревна так забавно кружились в воздухе! Дорога… Не было. Будет! Дороги делают для тех, кто по ним ходит! Тем, у кого свой Путь, чужие дороги не нужны! Треск дерева. Как же медленно они падают! У меня нет времени ждать завершения их падения! Падение-разложение-тление.. Забвение… Потянуться-развернуться-превратиться-опуститься… С тихим шелестом расправляемого плаща дерево разлетелось щепками. Жаль, я думал, у меня получится Буратино.
Щепки падали на землю вместе с листьями. Щепкопад? Листопад? Древопад. Вперед, оставляя за собой просеку, достаточную для прохода ИХ. Кого ИХ? Другая память, не имеет значения. Треск ломаемых сучьев. Кустов. Но они уже позади. А где я? Что я? Не имеет значения, запахи перешибают остатки сознания.
Времени нет. Оно течет назад, показывая тех, кто прошел-прошествовал-проследовал здесь раньше. Я не воспринимаю запахи, это запахи воспринимают меня и доносят себя до моего сознания? Подсознания? Предсознания? Тепло ночи. Терпкий запах коры и древесного сока. Немного соленый - травы. Щемяще-сладкий - Хозяйки. Теплый, раскаленный? Расправленный - раздавленный? Опасный. Гад-гадюка-полоз. Полоса разделяет. Вперед. Добрался. Опасность - Хозяйке. Прошлое-будущее, - не сейчас… Было и будет. Устранять. Устранять?
Последний рывок, последнее дерево, последний куст, последняя травинка. Последняя прогалина. Хозяйка. Ползучий. Откинулся. Хозяйка. Запах прошедшего возбуждения. Шок. Устранять? Устранять…
Я едва успела встать на пути Рейна, за спиной которого полоскался черный призрачный шелк невероятно длинного плаща, рваные края которого плыли над низкой травой, и там, где они касались тонких стеблей, травинки опадали, срезанные начисто. Почему - так и не поняла. Скорее всего, мне не хотелось видеть кровавую расправу над манилихом, который здесь и сейчас вызывал во мне только жалость. Как красивый зверь, попавший в ловушку, чья вина была лишь в том, что он следовал своему инстинкту, который шептал лишь одно: «Выживи». Выживи в этом мире людей, где ты - чужой и непонятный, чье существование зависит от жизненной силы женщин, где на тебя охотятся и убивают при первой возможности.
- Рейн, Рейн, стой!! - Я обхватила его за плечи, прижимаясь к нему всем телом, всматриваясь в потемневшие глаза с узким вертикальным зрачком. - Остановись, я здесь, он со мной ничего не сделал, слышишь? Ре-е-е-ейн!!
Тонкие пальцы моего друга, из глаз которого смотрел дикий и необузданный хищник, почуявший добычу и опьяненный обретенной свободой, который пришел на зов разбудившей его хозяйки, впились в мои плечи, сильно, почти до боли стискивая меня в своих объятиях. Черный плащ взвился острыми лезвиями крыльев, ограждая нас непроницаемой стеной мрака.
- Рейн…
Нет, не друг. Уже не друг. Боюсь, с этой ночи я уже не смогу воспринимать его как друга. И если раньше я еще как-то могла говорить себе, что это все неправильно и не нужно, то теперь - нет. Потому что в темных глазах с вертикальными зрачками плескалось нечто, почти граничащее с безумной радостью обладания. И - принадлежности. А еще - ярости, направленной в сторону откинувшегося на траву оборотня, который, кажется, начал приходить в себя. Зеленое сияние изумрудных глаз чуть потухло, когда он медленно сел, шатаясь, словно пьяный. Впрочем, так оно и есть. Сейчас он опьянен Силой, которую я вбила в него по принципу «да подавись ты, скотина!». И этого оказалось слишком много для Огненного Змея.
Взгляд мутных глаз с вертикальными зрачками с трудом сфокусировался на мне, а я ощутила, как напряглось тело Рейна под тонкой льняной рубашкой. Сейчас Зверя сдерживает только мое присутствие, но если Змей сделает хоть одно неверное движение, то рваные лезвия порежут его на ленточки меньше чем на десять секунд.
- Ты… - меня передернуло от шипящих ноток в голосе Огненного Змея. - Как ты сделала со мной такое?.. Мне никогда…
- Уходи, - резко бросила я, вцепляясь пальцами в плечи Рейна, спина которого была напряжена, как перетянутая струна. - Уходи, или тебя ждет смерть и больше никогда не попадайся на нашем пути, второй раз ты так легко не уйдешь. И впредь думай, прежде чем решиться на приворот. Обычно это обоюдоострый меч.
- Ведьма… - прошипел оборотень, с трудом поднимаясь на ноги и опираясь на ствол ближайшего дерева.
Наверное, он хотел добавить еще что-то, но угрожающе дрогнувшие лезвия Рейна заставили его передумать. Он развернулся и скрылся за ближайшим кустом и спустя несколько секунд невнятное бормотание смерилось шипением, а сквозь листья мелькнули оранжевые сполохи на блестящей чешуе Огненного Змея.
Я смотрела вслед изменившемуся манилиху с отвисшей от изумления челюстью, хотя, казалось, куда уж дальше. Шоковое состояние от осознания ситуации только усилилось, на полминуты уподобив меня растению, которое не реагирует ни на какие внешние раздражители, какими бы они ни были. Ладно, я пережила попадание сюда довольно безболезненно, потому как, проживая в семье энергетиков, я привыкла к мысли о том, что нечто подобное может случиться. Встречу с нежитью я тоже перенесла, но вот манилих в облике здоровенной чешуйчатой гадины меня добил.
Потому что с опозданием я поняла, что четырехметровая змея разнесла бы нас с Рейном в пух и перья, не оглядываясь ни на что. И не спас бы нас ни «плащ» Рейна, ни клинки, которых, кстати, при нас не было, ни моя Сила. А уполз Огненный Змей только потому, что насосался энергии под завязку и теперь, пока он это все «переварит», ему попросту лень с нами возиться. В общем-то сейчас Рейн мог бы вступить в схватку с Огненным Змеем и даже выйти из нее победителем, но зачем? Ради защиты «чести дамы», которая фактически не пострадала? Да леший с ним, с манилихом, главное, что мы остались как минимум при своем, а завтра нас здесь уже не будет.
При своем?
Я ощутила, как сильно, почти болезненно напряглась кровавая нить, протянувшаяся между мной и Рейном, плеснуло холодным ветром, несущим в себе обжигающе-горячие искры, и на меня накатила волна эмоций которые испытывала не я. Какая-то безумная радость свободы, желание упасть на траву и кататься по ней, впитывая запахи окружающего леса и самой жизни… И преданность на уровне почти бессознательного. И еще что-то, для чего у меня не было слов, чего я не поняла, но к чему инстинктивно потянулась, как цветок к солнечному свету.
- Рейн, вернись…
Тьма в глазах Рейна негромко рыкнула, как огромный пес, которому обожаемый хозяин сказал свое веское «фу», и скрылась, уходя куда-то в глубину подсознания. Но оставляя мерцающую, хорошо ощутимую алую с золотистыми сполохами нить как поводок, за который в любой момент ее можно выдернуть обратно, давая команду «фас!».
Бывший мастер по боевке вздрогнул и вдруг пошатнулся так, что я едва успела подставить свое плечо, чтобы он не упал. Черный плащ, танцующий в воздухе обрывками тьмы, растаял, как туман поутру, а я все-таки не удержала Рейна и вместе с ним рухнула на траву полянки.
- Эй, ты живой там? - пробормотала я, отчаянно пытаясь как-то выползти из-под придавившего меня тела, которое зашевелилось и Рейн с трудом повернул голову, глядя вполне человеческими глазами, цвет которых в предрассветной мгле рассмотреть уже не удавалось.
- Хороший вопрос, - выдохнул тот, скатываясь с меня и откидываясь на спину. - Ощущение, как будто я всю ночь дрова рубил. Все тело болит.
- Кстати, насчет дров. - Я покосилась в сторону виднеющейся на краю прогалинки просеки. - Похоже, ты именно этим и занимался. Вернее, твоя темная сторона. Я не удивлюсь, если твой путь сюда очень хорошо заметен.
- То есть как? - Рейн резко сел и тотчас схватился за голову. - Вот зараза…
- Может, тебе лучше полежать? - участливо поинтересовалась я, заглядывая ему в лицо.
- В гробу отдохну, - отмахнулся тот.
- В двуспальном?
- Только если с тобой.
- Тогда отдохнуть не получится.
- А это смотря как отдыхать, - улыбнулся Рейн и осекся, внимательно рассматривая меня. - Стоп, я не понял. Во-первых, что мы здесь делаем, а во-вторых, почему ты в таком виде? Тебя что, из постели вытащили?
- В общем-то да. - Я зябко поежилась и встала. - Знаешь, пойдем-ка обратно, я тебе по дороге все расскажу.
- Куда обратно? Мы где вообще?
- А кто его знает, - пожала я плечами, протягивая руку все еще сидящему на траве Рейну, но он встал без моей помощи, взирая на белеющую в серых сумерках ночнушку. - В лесу где-то. Но думаю, что до деревни дойдем, и хорошо, если к рассвету. А то проблем не оберемся. Видишь просеку? - Я указала туда, где криво обрезанные кусты сиротливо жались к деревьям. - Нам туда.
- Откуда такая уверенность? - скептически вопросил Рейн, все-таки двигаясь в нужном направлении.
- Так ты оттуда пришел, - усмехнулась я.
Челюсть ему все-таки пришлось подбирать…
В деревню мы явились аккурат с первыми петухами, когда небо на востоке уже начало светлеть. Помня о том, что крестьяне имеют привычку вставать как раз по звуку «петушиного будильника», до дома Меланьи мы добирались огородами. Вот когда пришлось пожалеть, что я - изнеженное дитя двадцать первого века и босиком ходила разве что по пляжу летом. Пока мы шли через просеку в лесу, достаточную, по словам Рейна, для прохода танковой бригады, я тихо ругалась, ступая настолько медленно и аккуратно, что мой спутник не выдержал и подхватил меня на руки. Так он вынес меня по тропинке, усыпанной разнокалиберными щепками, причем настолько густо, что мы только диву давались; как он умудрился сотворить с лесом подобное - оставалось только гадать. Впрочем, его призрачные лезвия я уже видела в действии, наверняка это они поработали. Н-да, жаль, Рейн не может пользоваться ими сознательно - только в состоянии аффекта, а до него еще дойти надо.
В одном месте частокол тоже отсутствовал как факт. Были просто аккуратно вынесенные колья, да так, что казалось, будто бы выбивали их тараном. На мой молчаливый вопрос «И ЭТО тоже ты?!» Рейн только пожал плечами, ссылаясь на временную амнезию, но видно было, что он тоже изумлен масштабами разрушений. Хм, значит, так и выглядит Зверь, спешащий к своей Хозяйке на зов о помощи, вернее, таковы результаты его действий, - честно говоря, уже страшно.
В дом, где мы временно проживали, мы попали через окно. Вернее, Рейн сначала подсадил меня, а потом уже залез сам.
- Ну-с, и где же вы были? - раздался ехидный голос Родомира. - Я вас, почитай, уже с час поджидаю. Зашел девоньке нашей зелье целебное принести, гляжу - кровать разворошена, а красавицы нашей нет нигде. Оружие и одежда на месте. Ну, я бегом будить спутника ее, а у него ставни выбиты, одна совсем отвалилась, а вторая на петельке едва держится. Ну, думаю, беда. А где искать вас, не знаю. Вот решил рассвета дождаться - ночью все равно ничем не помог бы, а вы как раз заявились. Ну, рассказывайте, что у вас, болезных на голову, опять случилось?
Мы с Рейном переглянулись и, решив, что терять уже нечего, принялись выкладывать несколько урезанную версию случившегося, умолчав обо всем, что было связано с проявлениями темной стороны Рейна, да и вообще всего, что могло расцениваться у местных как волшба. Еще неизвестно, как тут у них с инквизицией. Герцог может колдовать столько, сколько ему будет угодно - пока ему покровительствуют сверху, то есть из столицы, вся его магия будет расцениваться как «дар Божий». Как говорится, что позволено Юпитеру, то не позволено быку. Правы были древние греки, ой как правы. Потому что чужаков за волшбу запросто могут попробовать сжечь или забросать камнями, а лишние сложности нам не нужны.
Родомир слушал не перебивая, а потом вздохнул:
- Недоговариваете вы чего-то. Как вы сумели уйти от манилиха, ведь, как известно, жертву свою он так просто не отпускает? Оружия у вас при себе не было, значит, порубить и обратить Огненного Змея в бегство вы не могли. - Знахарь улыбнулся. - Впрочем, я верю, что ты, девонька, могла отвадить его точно так же, как и вернула себе спутника своего из хватки нежити. Есть в тебе какая-то сила, коей нет у простых людей, да и у спутника твоего - тоже. Не бойтесь, не выдам, - быстро уточнил Родомир, глядя на наши обеспокоенные лица. - Ежели б от хадаров были, то не стали бы друг дружку выручать. Эти чернокнижники - они сбиваются в стаи, как волки в суровую зиму и называют эти стаи кланами, а уж внутри них такой раздор царит… Хадар хадару враг, кроме тех случаев, когда можно подставить кого-то третьего. А вы друг за друга - в огонь, воду и в пасть нежити лезете. Выходит, сила вам, как герцогу нашему, дана для защиты, а не у подлунных существ выкрадена. Посему вам надо побыстрее к нему в замок попасть - такие, как вы, сейчас нужны!
- А вы? Вы с нами поедете? - робко поинтересовалась я, обдумывая, как бы поделикатнее выпроводить мужчин из комнаты и привести себя в порядок, коль уж поспать не удастся. А то на свои босые ноги после беготни через огороды смотреть было страшно.
- Поеду. Поговаривают, скоро эльфы вновь перейдут границу, травник в замке лишним не будет.
- А нас там случайно за этих самых эльфов не примут? - поинтересовалась я, теребя прядь белоснежных волос. Травник скептически оглядел меня с головы до ног и вынес свой вердикт:
- Не примут. Лицом не вышла. Эльфийки - они покрасивше будут. Да и уши острые.
На такой аргумент мне было попросту нечего ответить, разве что недвусмысленно напомнить присутствующим, что пора бы и честь знать, то есть отвалить из комнаты, дабы я сумела привести себя в порядок и одеться. И если травник сразу вспомнил, что молодой незамужней девице как-то неприлично находиться в нижней рубашке в одной комнате с двумя представителями мужеского пола, особенно если ни один из них не является ее кровным родственником либо мужем, и ретировался к двери, то Рейн честно тормозил. Я с трудом сдержала нервное хихиканье. С учетом того, что в начале двадцать первого века даже бикини, сделанное по принципу «тут черта, там черта и больше ни черта», считается приличным почти везде, за исключением нудистских пляжей, где неприемлемо наличие какой-либо одежды, Рейн не увидел ничего криминального в длинной ночнушке, прикрывающей все, что можно и что нельзя. Родомир в конце концов не выдержал и за рукав утащил Рейна за дверь, аккуратно прикрыв за собой последнюю, - наконец-то они оставили меня в гордом одиночестве. Я глубоко вздохнула и рухнула на кровать, изучая потолок.
Господи боже, ну что за сумасшедший мир?! Интересно, я тут хоть когда-нибудь высплюсь? Все-таки узнаю, кто поспособствовал такому экстремальному путешествию, - прибью тем, что подвернется под руку и хорошо, если это не будет что-то тяжелое. Да, при встрече с тем, кто нам так «помог», все предметы, которые могут использоваться в качестве метательных снарядов, лучше убирать подальше, - к этому моменту я уже понимала, что перемещение из Москвы сюда - далеко не целиком моя заслуга. Потому что мне, несмотря на все глубоко закопанные ведьминские таланты, такое слабо. Проще до луны доплюнуть. Да и Рейну такое не под силу.
Вывод: кто-то «удружил», да так, что нам до сих пор от такого оригинального приглашения «зайти на чаек» икается.
Поймаю гада - четвертую и скажу, что он уже мертвым пришел.
Вот с такими крайне «гуманными» мыслями я и принялась приводить себя в порядок…
Телегу, направляющуюся в сторону замка Ранвелин (один из шибко патриотичных предков герцога Армея переименовал его вместе с названием королевства, намекая, что обоих будет ждать одна судьба) трясло и мне приходилось стискивать зубы, чтобы не походить на восставшего из могилы мертвяка. Ну, замок - еще ничего, в Советском Союзе патриотичные и политизированные имена давали даже детям, причем на всю оставшуюся. Таким образом, девочка, которую назвали Даздраперма, что в расшифровке переводилось как «Да здравствует Первое мая!», вынуждена была всю жизнь страдать от патриотизма родителей.
Я устало вздохнула и уже в десятый раз поинтересовалась у Родомира, восседавшего на козлах рядом с возницей, долго ли еще до замка. Ответ пришел тот же самый, что и полчаса назад: «Скоро будем». Интересно, а где это «скоро» будет, а? Рейну же, судя по всему, на тряску было глубоко наплевать - он вольготно расположился на свежей соломе, наваленной на дно телеги, и спокойно дремал, прикусив сухую травинку зубами. Перед отъездом я все-таки собрала его волосы в косу, которая повергла меня в состояние белой зависти как толщиной, так и длиной и сейчас в нее набились золотистые стебельки. Я чуть злорадно ухмыльнулась -представляю, как он будет потом вытряхивать прическу - но тут телегу в очередной раз тряхнуло, да так, что я чуть не прикусила язык. Душевно высказаться мне помешала та же самая тряска - все- таки не настолько я хочу лишиться языка, он мне еще пригодится, хотя бы для того, чтобы пикироваться с Рейном, - поэтому единственное, до чего я додумалась, это попытаться подремать, раз уж ночью не удалось.
В конце концов, спала же я, когда соседи сверху вовсю делали ремонт, начиная сверлить стенки часиков эдак в девять утра. Вроде бы ничего страшного, только вот я «сова» и спать ложилась где-то в пять. Понятно, что не вечера. Поэтому звуки строительных инструментов, особенно по утрам, не очень-то и радовали. Первое время я скрипела зубами и материлась в адрес предприимчивых соседей, вследствие чего сверла ломались, а перфораторы переставали работать, но строители привыкли и к этому. Через два месяца ремонтных работ я уже сладко похрапывала даже под визг дрели над головой, так что после такого опыта тряска на дне телеги - не самое страшное, что могло случиться. Посему я отложила длинный клинок, признанный Родомиром за эльфийский, в сторону, чтобы не мешал и попыталась задремать…
И, что самое интересное, у меня это получилось, причем весьма удачно. Проснулась я только оттого, что меня довольно грубо тряхнули за плечо. Открыв глаза, я обнаружила, что, во-первых, телега уже остановилась и на меня падает тень от внушительной замковой стены, а во-вторых, надо мной нависает небритая рожа классического стражника, который явно чего-то от меня хочет. Чего именно - я поняла секунду спустя, Потому что второй стражник многозначительно вертел мой клинок в руках, впрочем, не касаясь рукояти и не вынимая его из ножен. Ох, блин, да ведь у них тут военное противостояние с эльфами! И доказывай теперь, что уши родные, а не исправленные магией, а к эльфам ты не имеешь никакого отношения.
Я уже открыла рот, чтобы начать объяснения, но стражник только показал мне большой кулак, обтянутый толстой кожаной перчаткой, и, сдернув меня с телеги, подтолкнул в сторону «гостеприимно» распахнутых ворот, над которыми виднелись мрачные арбалетчики. Болты мне не понравились, да и Рейну тоже, но сопротивляться не имело смысла - нас превратят в подобие подушечек для иголок раньше, чем Рейн успеет воспользоваться своей Силой. Зверь в нем недовольно заворчал, но пока не стал высовываться, ощетинившись где-то в глубине его души и готовый к сражению, если таковое случится.
Тяжелые ворота захлопнулись за нашими спинами с громким стуком, отрезав от внешнего мира коваными засовами и каменной стеной. Теплую же они встречу подготовили - в арке перед воротами стоял десяток арбалетчиков, болты смотрели в нашу сторону. И, что самое интересное, на них были серебристые накидки с вышитым гербом: черный дракон на фоне кровавой луны. Тот же герб, что присутствовал на одежде воинов, которых я видела в своем сне…
- Не стрелять.
Спокойный голос разнесся над небольшим пятачком мощенной булыжниками мостовой, и арбалетчики чуть расслабились, но оружие не опустили. Ряд расступился, и из-за их спин вышел высокий мужчина с блондинистой шевелюрой. Серьезные серые глаза, небольшой шрам над правой бровью, волевой подбородок. Величественная осанка, чуть пружинистая походка, выдающая человека военного, не раз бравшегося за меч, и серебристая накидка поверх темной одежды. Похоже, главный. Командир, наверное.
Он подошел к нам и чуть склонил голову:
- Я - Армей, герцог Ранвелин. Добро пожаловать в замок. Я уже давно жду вашего прибытия.
Вот те раз. Мы тут пробираемся лесами, деремся с нежитью - и все ради того, чтобы попасть в замок на границе с эльфийскими землями, а нас тут, оказывается, уже ждут! Я почувствовала себя спокойнее и несколько расслабилась, когда осознала, что от герцога исходит магия, словно пар от горячей воды. Так-так, это что, он поспособствовал нашему появлению здесь?! Ну, если это так…
- Я увидел вас в обзорном кристалле. И своим появлением здесь вы обязаны мне. Полагаю, что у вас есть ко мне вопросы? - Герцог улыбнулся и небрежно махнул рукой. Мечи нам с Рейном вернули почти моментально, а в нашу сторону наконец-то перестали смотреть арбалетные болты. Не успев получить обратно свой клинок, я сразу же спросила:
- То есть как - обязаны вам? - Армей только пожал плечами и небрежно уточнил:
- Я помог вам перенестись в Ранвелин, потому что людям нужна ваша помощь, чтобы выиграть войну с эльфами.
Вот те два!
Похоже, я сейчас кого-то убью. И, словно в такт моим мыслям, в небе раскатисто прогрохотал гром…

Глава 9

Ливень хлестал по окнам, забранным мозаичным стеклом. Сценка на нем изображена была довольно традиционная: что-то абстрактное, вроде бы похожее на льва, вставшего на задние лапы, а на деле - кто его знает. Единственный подсвечник отбрасывал на завешенные гобеленами стены причудливые тени, которые в сочетании с грозой, бушевавшей за стенами замка, навевали довольно мрачные мысли.
Прислуга только-только унесла из комнаты здоровущую и, наверное, тяжелую как не знаю что бадью с уже остывшей водой, и сейчас я, завернувшись в тяжелый бархатный халат, уныло сидела у камина, расчесывая волосы. И от души жалела, что фена у меня нет. Хотя даже если бы и был - электричества в этом мире не будет еще лет пятьсот, если не считать магию, способную притянуть энергию молнии. Хотя, мне-то еще ничего, а вот Рейну высушить свою шикарную гриву, доходящую почти до середины спины, будет гораздо более проблематично.
Я отложила частый гребень и, взяв со скамеечки для ног небольшое овальное зеркало в бронзовой оправе, мрачно взглянула на собственное отражение. От увиденного захотелось сначала материться, потом плакать, а через минуту я с трудом удерживалась, чтобы не запустить ненавистным стеклом в стену. До этого момента я могла только догадываться, как именно я выгляжу, но отражение с лихвой переплюнуло даже самые смелые предположения.
Знала ведь, что перекраситься надо было, крашеные волосы не седеют! Хотя кто их знает, но, по крайней мере, такого жуткого эффекта не было бы! После того как мы с Рейном перенеслись из Москвы сюда, в эту фэнтезийно-средневековую глушь, выброс силы в момент того жуткого стресса за минуту выбелил мои светло-русые волосы. Но я и представить не могла, что полностью, ни единого темного волоска не осталось… Как Рейн меня не испугался, когда увидел сразу же после перемещения, ума не приложу. Я бы испугалась. С другой стороны - это у меня с эмоциями все в порядке, а у Рейна с этим есть некоторые проблемы, хотя, как мне кажется, собственная невозмутимость его в немалой степени не колышет.
Хуже всего, что и брови тоже побелели и теперь выделялись на лице двумя чуть фосфоресцирующими белыми полосками. Ведьма, чисто ведьма, еще и седая. Зато понятно, почему меня местный люд шугается, обвешивается амулетиками от сглаза, которые я замечала, да только вида не подавала.
А хозяину замка, тому самому горе-магу, который высчитал что-то в расположении звезд, загадал «на спасение рода людского» и так умудрился выстроить ряд случайностей, что мы с Рейном оказались здесь, вообще надо голову отвинтить. Но не позволяла совесть и банальная лень. Да и не такое у меня было воспитание, чтобы прибить человека на месте за такую подлянку. Хотя и очень хотелось.
Тоже мне… Пообещал, что, если мы поможем отвоевать его земли, а конкретно - этот самый замок от врагов, он отправит нас домой, да не просто - а еще и одарит с широкого герцогского плеча чем-то очень нужным и ценным. Ну можно было бы, конечно, и отказаться, да вот только все равно для ритуала отправления обратно надо время. Ну сбор силы, еще какое-то время расположения звезд высчитывать. Герцог Армей что-то долго и заумно объяснял, но состояние у меня было такое - я вообще мало что воспринимала.
Рейн - тот о чем-то негромко рассуждал с герцогом-магом, я же в состоянии полной прострации дергала за прядь белоснежных волос, мимоходом соображая насколько я постарела внешне. В другой ситуации мне было бы глубоко наплевать на подобный факт, но в тот момент мозги у меня явно как-то переклинило. Я думала о том, что я и так старше Рейна на три года, теперь же вообще буду рядом с ним выглядеть, как выражается одна моя подруга, «старой гусарской лошадью»…
И вот сейчас, когда я все-таки добралась до зеркала, то крупно об этом пожалела.
Я никогда не хотела быть блондинкой. Предпочла бы стать рыжей.
Но белоснежный цвет волос в сочетании с сине-серыми глазами и широким черным ободком по краю радужки превратил меня из юной девушки в Леди Зиму - персонаж одного прочитанного когда-то давно рассказа.
Вечно юная и невероятно древняя, Леди Зима украшает свои белые волосы ледяной серебряной короной. Ее платье - это снег, толстым одеялом укрывающий землю в январскую стужу. Ее шлейф - студеная вьюга, покрывалом-поземкой стелющаяся по земле. Ее украшения - замерзшие капельки воды, сверкающие снежинки, блестящие на тонких пальцах самой прекрасной и самой холодной девы во всех мирах…
И вот сейчас из зеркала на меня смотрело бледное лицо Леди Зимы с нервно подрагивающей нижней губой и белыми прядями влажных волос, ловящих отблески камина.
Неврастеничка. Натуральная. И если Рейн не будет шарахаться от такого «чуда», как я, все то время, которое мы пробудем здесь, то буду считать, что мне повезло, - у него стальные нервы…
От негромкого стука в дверь я вздрогнула и едва не выронила зеркало на пол. Поймала случайно, да и то потому, что оно запуталось в тяжелых складках бархатного синего халата. Хорошо хоть, не черного. А то выглядела бы, как привидение, и у Рейна случился бы сердечный приступ.
- Да? - Ну, кого черти принесли в такой час? Если это хозяин замка, в него полетит многострадальное зеркало. А если опять прислуга с ее сверхзаботой…
- Ксель, это я. Можно войти? - И Рейн, не дожидаясь ответа, приоткрыл тяжелую резную дверь, заглядывая внутрь комнаты.
Увиденное его впечатлило до такой степени, что глаза стали размером с советскую пятикопеечную монету. Я криво улыбнулась и помахала ладошкой. Похоже, шарахаться все-таки будет…
Рейн переступил порог комнаты, аккуратно прикрывая за собой дверь, и теперь уже была моя очередь округлить глаза. Правда, восхищенно. Потому что Рейн в свободной рубашке из серебристого шелка с вышитыми на ней черными драконами, с темными волнистыми волосами, рассыпавшимися по плечам, смотрелся сногсшибательно. Как говорится - глаза слепит. Интересно, на что рассчитывал хозяин замка, обряжая Рейна подобным образом? Решил за его счет улучшить демографическую ситуацию в своих владениях в целом? Ор-р-р-р-ригинал…
Тихо щелкнул замок двери и Рейн наконец-то отошел от порога и приблизился ко мне, глядя на меня сверху вниз. Ну, замечательно, неужели я настолько страшная, что меня надо рассматривать столь серьезно?
- Рейн, ты меня не первый раз в жизни видишь, - буркнула я, кладя зеркало на скамеечку для ног и вставая с кресла, при этом я едва не запуталась в широких складках халата. Вернее, называлось это халатом, а на деле - почти платье. Только длинновато мне - подол по полу волочится, подметая толстый ковер. - Слушай, нам с тобой серьезно поговорить надо. О том, что случилось и еще много о чем, если честно…
- А ощущение, что в первый. И поговорить мы с тобой еще успеем, хоть завтра утром. Тебе не кажется, сейчас слишком позднее время для серьезных разговоров по душам? - негромко ответил он, беря меня за руку и пристально вглядываясь в мое лицо. Так, сейчас я начну язвить и виновата в этом будет резкая смена обстановки.
- Да уж, что со мной разговаривать - ведьма она ведьма и есть. И если раньше я хотя бы не была на нее похожа, то теперь точно не спутаешь. Страшная и седая…
- Ксель…
- Зато можно не притворяться, что разница в возрасте не имеет значения! И, если раньше это было не столь заметно, то теперь однозначно видно. Старая язвительная тетка Ксель! За-а-а-амечательно! - Я уже почти кричала. Н-да, а это - почти истерика.
- Не старая. И не язвительная, - спокойно возразил Рейн, проведя кончиками пальцев по моему лицу. Улыбнулся. - Хорошая. Очень.
- Ну, конечно! Хотя ты прав - нам тут с тобой еще войну выигрывать, как я поняла. Причем вместе. Ладно, пошло все куда подальше, я свое общество тебе навязывать не буду. Как-нибудь перетерпишь меня здесь, а дома уже без меня как-нибудь…
- Я не хочу без тебя. - Медленно, четко выговаривая слова, ответил Рейн, рывком притягивая меня к себе. - Я хочу с тобой. И плевать мне, какой у тебя цвет волос.
- Ты еще скажи, что жить без меня не можешь, - язвительно отозвалась я, пытаясь отодвинуться от него, но не тут-то было. Что бы он про себя ни говорил, но сила у него была, и еще какая.
- А если так оно и есть?..
Дальнейшее не поддавалось никакому цензурному описанию хотя бы потому, что все мысли из моей бедовой головы улетучились напрочь, а холодный и трезвый разум вовсе смылся, на прощание неуверенно вякнув, что в этом замке вряд ли найдутся достаточно эффективные противозачаточные средства. Впрочем, на тот момент на подобные мелочи нам обоим было глубоко наплевать…
Разум вернулся, как всегда, неожиданно и во время очередного стресса. Ну а как еще можно назвать ситуацию, когда в процессе снятия чего-то, напоминающего ночную кружевную рубашку с десятком ленточек, над головой слышится томный женский голос, уверенно говорящий, за какую ленточку надо дернуть, чтобы сорочка снялась быстро и без проблем? А если еще открыть глаза и узреть висящую в воздухе полупрозрачную фигуру пышнотелой девицы в алом платье с откровенным декольте? Что бы вы сделали? Правильно, я так и поступила. Я отпихнула от себя полураздетого Рейна и со словами: «Ты ЭТО тоже видишь?!» обличающе ткнула пальцем в мало что понимающего призрака, зависшего над нами.
Рейн увидел.
А потом произошло непонятное. Зрачки у него чуть дрогнули, вытягиваясь в вертикальную щель, и следом плеснуло жгучим ветром, от которого привидение отбросило к ближайшей стене, как ударом кувалды. Я думала, что оно пролетит кладку насквозь, но беззвучно вопящая полупрозрачная девица влетела в стену и со звонким плюхом растеклась по поверхности.
Я тихо хихикнула, обозревая получившееся живописное пятно на гобелене, с которого на нас смотрели обиженно моргающие карие глаза призрака. Рейн приглушенно выдохнул сквозь зубы, неласково глядя на кляксу, которая плавно стекла на пол вместе с глазами…

Предыдущая страница 7 Следующая страница


Ключи наследия 8

Напряжение, копившееся во мне последние несколько часов, прорвалось-таки наружу, и я совершенно беззастенчиво захохотала во весь голос, откинувшись на подушки и колотя кулаком по перине. Да какой тут секс? Стоило только вспомнить обиженно моргающие глаза призрака на гобелене как раз в том месте, где была изображена… хм… пятая точка некоего злобного захватчика, склонившегося ниц перед доблестным защитником, героем давно минувших дней, как я начинала хохотать с новой силой. Тут уже думаешь, как бы не задохнуться от смеха, а не о чем-то еще…
Наконец я отсмеялась, призрак собрался обратно в томную девицу, правда несколько потрепанную и обиженную, а Рейн перестал злиться и уже более миролюбиво смотрел на привидение, которое робко постучалось в ближайшую стенку и обратилось к нам:
- Прошу прощения, великолепный господин, но не могли бы вы быть столь милосердны и развеять наложенное вами заклинание, дабы я могла покинуть пределы этой комнаты? Клянусь, что никогда впредь не помешаю вашему драгоценному уединению…
Мы с Рейном переглянулись, а потом я, одернув ночнушку, уселась на кровати и поинтересовалась у привидения:
- Ну, сама понимаешь: настроение перебито напрочь, так что лучше расскажи, за каким тебе понадобилось мешать нам таким оригинальным способом?
- Ой, еще и ведьма… - тихо пробормотало привидение, уныло усаживаясь прямо на воздух. Кажется, идея вмешаться во взаимоотношения колдуна и ведьмы уже не казалась ей такой блестящей…
- Да ладно, чего ты так скуксилась? - Я усмехнулась как можно непринужденнее, чувствуя, как гормоны, так и не нашедшие выход, начинают буянить с новой силой. - Мы ж не звери какие. Да и ты все равно уже мертвая, какая тебе разница?
- Вот тебя по стене размажут, поймешь какая, - буркнуло привидение, принимая более развязную позу.
Н-да, что ни говори, а при жизни сия дева была очень красивой. Хоть и несколько полноватой по меркам двадцать первого века. Впрочем, у нас эталоном красоты почему-то считаются длинноногие «вешалки», которые лично у меня вызывают жалость, ощущение, что девицы поголовно жертвы дистрофии.
- А тебе что, больно было? - поинтересовалась я, не удержавшись, и потыкала призрака пальцем. Девица захихикала и с воплем «Щекотно!!» переместилась повыше к потолку. Мы с Рейном задрали головы, созерцая привидение, которое внезапно перестало возмущаться и приняло крайне задумчивый вид.
- Ксель, а что ты с ней сделала? - тихонько спросил Рейн, наклоняясь к моему уху.
- Пальцем потыкала. Знаешь, на ощупь - как густой туман, ничего больше. А она чего-то захихикала…
- Эй вы, двое! - До нахального призрака, по-видимому, уже дошло, что мы люди незлые, развлекаться, отфутболивая многострадальное привидение и ударяя им о стены, не будем, значит, нас можно не бояться. - Вы в курсе, что вы первые за последнюю сотню с чем-то лет, которые меня увидели? А еще и потрогать умудрились… - Это уже мне лично. - Милая девушка, да таких, как вы, я учила! А вы позволяете себе такое!- Полупрозрачная дама горделиво одернула подол красного платья и задрала подбородок.
Рейн пристально посмотрел на привидение, а потом нарочито громким шепотом поинтересовался у меня:
- Слушай, по-моему, она нарывается.
- По-моему, тоже, - в тон ответила я. Призрак подумала и сменила стиль общения.
- Ну, извините, жизненная привычка, никак не избавлюсь. Все-таки отвыкла я разговаривать с живыми, а других призраков в Ранвелине нет. А раз так случилось, то позвольте представиться. - Привидение сделало в воздухе кокетливый книксен. - Я - Аринна Савиньель, бывшая наставница для девиц рода благородного.
- Рейн, - кивнул мой товарищ. - А это - Ксель.
- Кстати, раз уж представились, то можно вопрос? А наставницей в какой области вы были?
Нет, мне и впрямь было интересно, чему могла научить благородных девиц такая наставница.
- Конечно, по делам ложа супружеского и всего, что с этим связано, - томно улыбаясь, пояснила Аринна.
Ну кто бы сомневался! С такой-то внешностью.
- Кстати, - призрак спустилась пониже и уселась на кровать рядом с Рейном, кокетливо поведя плечиком. - Может быть, на «ты» перейдем, а?
- Да без проблем, - ответила я за него, многозначительно перебрав пальцами в воздухе. Аринна сделала вид, что смутилась, но позы не изменила. Впрочем, секунд через пять она глумливо ухмыльнулась и, прижав палец к губам, указала на дверь.
- А вас там активно подслушивают и, судя по всему, подглядывают. Меня-то они не видят, только слышать могут, если я сама того захочу, а вот вас…
- Что ж это за замок-то? Каждый сунуть нос в чужую спальню норовит, - возмущенно воскликнула я.
Рейн же поступил гораздо умнее: он попросту на цыпочках прокрался к двери и, одним движением отодвинув защелку, распахнул створку во всю ширь.
Послышался глухой стук, потом матерный возглас, и следом - топот быстро удаляющихся шагов. Н-да, не повезло господам, бесплатная эротика бывает только через дырку в стене женской бани и на нудистских пляжах. За все остальное надо платить. Думаю, дверью им здорово по лбу прилетело, все-таки хорошо, что она в моей комнате открывается не вовнутрь, а наружу. Тем временем Рейн повернулся, и на лице его буквально светилась до ужаса довольная злорадная улыбочка.
- Не знаю, кто это был, но утром мы их наверняка опознаем по фингалам либо шишкам на лбу.
- Да уж, ты с раскрытием двери не церемонился. До-о-о-обрый, - протянула я, с трудом сдерживая зевок.
- Ну, поскольку я убежден, что частная жизнь - понятие неприкосновенное…
- Кстати, о неприкосновенности, - вспомнила я. - Иди-ка ты спать. К себе в комнату, - быстро добавила я, узрев нехорошие огоньки в глубине карих глаз Рейна. - Я уже вторые сутки мечтаю выспаться, а что-то мне подсказывает, что если ты тут останешься, то выспаться не сможем мы оба.
- И что же тебе такое подсказывает, а?
- Она! - не преминула я перевести стрелки на заинтересованно прислушивавшегося к нашей перепалке призрака. Аринна возмущенно закашлялась, но, к счастью, не успела вставить ни слова, потому что я привела свой последний аргумент. Даже два.
- Рейн, ну, подумай сам, эффективных противозачаточных в такой глуши нет и не было, да и я не приветствую секс без любви, а только потому, что гормоны не вовремя возмутились. Так что иди спать, и сегодняшнее происшествие спишем на временное помутнение мозгов, хорошо?
Небеса согласно прогрохотали мощным громовым раскатом.
- Вот видишь, я же говорила! - воодушевилась я, голосом разума активно затыкая позывные тела. - Так что спокойной ночи, завтра с утра будем разбираться, в какое… хм… В общем, куда мы влезли и как оттуда выбираться. А сейчас - спать!
Как ни странно, Рейн послушался. Более того - изумил меня красивым поклоном, отработанным, по-видимому, на какой-то из ролевых игр, и прохладно пожелав мне хороших снов, скрылся за дверью. Я со вздохом откинулась на подушки, а привидение, задумчиво посмотрев сначала в сторону закрывшейся двери, а затем на меня, негромко выдало:
- Ну и дура же ты, Ксель.
Я только отмахнулась и укрылась одеялом с головой.
Сама знаю, что дура.
Герцог Армей сидел в одной из башен замка Ранвелин, погрузившись в звездные карты и старинные книги по магии древних. Пожелтевшие страницы приходилось переворачивать очень осторожно, буквы едва читались из-за того, что чернила выцвели от времени, но герцог кропотливо изучал страницу за страницей в ярком белом свете магического огонька на плоской железной чаше. Уже второй час он разбирал неровный почерк на невероятно старой бумаге, которая не рассыпалась в пыль только благодаря наложенным на нее заклинаниям. Похоже, что двое, приехавшие на старой телеге вместе с травником из богом забытой деревеньки в глухих лесах провинции, и были теми Ключами, на поиски которых он потратил несколько лет.
Еще со времен древних, оставивших на память о себе Шепчущий Курган, существовало некое предание о двух Ключах, которые сумеют открыть Курган и пробудить спящую в нем силу. Древние, величественная раса, сотворившая эльфов, ушла в небытие, но подарила потомкам некую силу, которая сумеет отворить двери в новые миры и одарить могуществом того, кто пройдет сквозь врата, таящиеся в глубинах Кургана. По крайней мере, так гласила легенда. Сколько в ней было правды, герцог не знал, что, впрочем, не помешало ему в свое время переворошить в поисках ответа сотни книг в перерывах между смутными временами.
А потом пришли эльфы, которым что-то позарез понадобилось в замке Ранвелин. Поначалу остроухие нелюди действовали миром, то предлагая выкупить замок и прилегающие к нему земли, то пытаясь завладеть территориями через брачные союзы, но все без толку. Предки нынешнего герцога оказались на редкость упрямыми и принципиальными людьми, не желали ни родниться с Минэрассэ ни продавать родовой замок и эльфы отступили. На время, как оказалось. Два года назад они затеяли войну. Даже не войну - все начиналось с мелких стычек на границе, но потом остроухие бессмертники потеряли всякую совесть. До полномасштабных военных действий дело еще не доходило, поскольку правитель не считал необходимым стягивать войска в небольшую провинцию на западе с учетом серьезной угрозы с севера, со стороны хадаров, ограничиваясь систематическими посылами небольших рейдов, так что оборона замка полностью легла на плечи герцога Армея.
Силы провинции таяли, а эльфы наступали, вот тогда-то Армей и обратился к тайной силе древних, на упоминание о которой он натолкнулся еще во время своего обучения магии. Казалось, что терять было нечего и в тот момент он нашел обряд, помогающий обнаружить Ключи, могущие открыть Шепчущий Курган. Неделю назад Армей, дождавшись нужного расположения звезд, провел обряд, но, вопреки его ожиданиям, в полупрозрачном кристалле не показался склеп или укромное место, где могли быть спрятаны Ключи. Кристалл помутнел и словно налился кровью, а когда его глубины прояснились, он увидел людей. Парня и девушку, сидевших на траве и озадаченно рассматривающих длинное светлое лезвие эльфийского нарэиля, меча, которым могли владеть только эльфы. Либо сильные маги. Дело в том, что все нарэили, или же, как их иногда называли люди, сполохи, изначально чаровались так, что если кто-либо, кроме владельца, вынимал меч из ножен, то клинок раскалялся добела, а рукоять вспыхивала огнем, который моментально лишал наглеца рук. Маги могли попытаться перенастроить нарэиль под себя, но это заклинание было слишком рискованным и немногие из людей становились владельцами такого оружия. У самого Армея нарэиль был.
Удивительно, что увиденная в кристалле седовласая девушка держала обнаженный нарэиль совершенно безбоязненно и, несмотря на то что эльфийкой она явно не была, меч не торопился раскаляться. Значит, она его законная владелица. Интересное дело, право слово. Впрочем, герцог изумился еще больше, когда девушка пристегнула на бедра ножны с длинными узкими клинками, по лезвию которых бежала гравировка в виде язычков пламени. Чего-чего, но хэлкелей в руках человеческой девушки он не ожидал.
Хэлкели были парными клинками, наследием древних. Их изготовляли сами представители той могучей расы, а после их ухода эльфы передавали секрет металла, из которого делалось тонкое лезвие, от мастера к ученику. Гравировка на клинке светилась белым огнем при приближении нежити и ранение этим лезвием уничтожало любого, кто имел непосредственное отношение к магии смерти. «Ледяные» хэлкели почти не использовались в сражениях - только как ритуальное оружие либо же при охоте на сильную нежить. Как охотники на оборотней брали с собой серебряный кинжал, так эльфы носили с собой хэлкели…
Меч в ножнах молодого мужчины не отличался по виду ничем от обычного. Конечно, наверняка сказать было нельзя, но, судя по всему, это был простой, хоть и очень качественный клинок. Но как раз от спутника девушки исходило нечто, как и от Шепчущего Кургана. Получалось, что Ключами служили живые существа? Армей вновь засел за старинные рукописи, но нигде не было упоминания о том, как эти Ключи использовать. Везде говорилось, что, соединив Ключ Зари с Ключом Заката, можно открыть врата Шепчущего Кургана, и тогда наследие древних будет принадлежать достойному, но вот как соединить Ключи, которые были живыми существами, - нигде написано не было. Конечно, поскольку они были противоположного пола, идея, каким образом их можно было соединить, напрашивалась сама собой, но Армею как-то не верилось, что разгадка была столь проста и находилась ниже пояса. Все же древние были великими творцами и завязать слияние Ключей на банальное спаривание они попросту не могли. Вероятно, требовался какой-то обряд, но вот какой? Конечно, предания эльфов содержат больше информации, но не идти же к ним, в самом деле, чтобы уточнять детали. Эльфы полкоролевства положат, но заберут Ключи себе.
Герцог дураком не был и понимал, что замок Ранвелин стоит только потому, что эльфы никак не могли обнаглеть до такой степени, чтобы ударить единым мощным фронтом по его провинции. Мелкие нападки не в счет, но если Минэрассэ объявит войну, замок захватят за несколько дней. Эльфов меньше, чем людей, но они слишком меткие стрелки и хорошие воины. Большая часть войска поляжет еще до того, как успеет вступить в рукопашную схватку, а стены замка хоть и прочные, но долго осаду вряд ли выдержат…
Армей отодвинул книгу и откинулся на спинку стула, массируя виски. Гроза, обрушившаяся на стены замка, уже стихала, да и магический огонь в чаше угасал. Скрипнула дверь, и на пороге появилась высокая черноволосая женщина в длинном бордовом платье.
- Кейлина? - Армей поднялся со стула и коснулся руки жены приветственным поцелуем. - Почему ты не спишь?
- Потому что мой дражайший супруг проводит ночь не в спальне, а в окружении старинных книг, - улыбнулась та, садясь в свободное кресло. - А теперь поясни, пожалуйста, что случилось и почему ты пригласил в замок ту странную парочку? Ты мне так ничего и не рассказал.
- Эта парочка, как ты их называешь, - на самом деле Ключи к Шепчущему Кургану. - Армей устало уселся за стол и перевернул страницу книги, над изучением которой он сидел с вечера.
- Они - Ключи?? - изумленно округлила глаза Кейлина. - Но они же еще совсем дети!
- Ничего себе дети, - возразил Армей. - В их возрасте я уже управлял замком, а ты родила нашего первенца!
- Но ведут себя они как дети, оставшиеся без родителей. С седой девушкой я успела перекинуться парой слов - сразу видно, что она держится из последних сил, но на деле - очень устала. Как будто она ребенок, которого разом оторвали от всего родного и увезли в далекую страну. А юноша на самом деле невероятно наивный и непонятно, как он дожил до своих лет. Откуда они явились?
- Если бы я знал, - безрадостно усмехнулся герцог. - В преданиях говорилось, что Ключи явятся из-за грани между мирами. Похоже, что оттуда они и пришли. По крайней мере, я разговаривал с Рейном и выяснил, что они действительно перенеслись откуда-то издалека. Я, разумеется, пообещал ему вернуть их обоих обратно, но, честно говоря, понятия не имею, как это сделать. Полагаю, что только Шепчущий Курган может вернуть Ключи туда, откуда они явились, но для этого его необходимо открыть.
- И ты обманул его? - вздохнула Кейлина. - Знаешь, у меня от этого Рейна мурашки по коже. Вроде бы наивный юноша, но вечером я столкнулась с ним в одном из коридоров и глаза у него были уже не те, что днем. Понимаешь, такие глаза бывают у матерого хищника, затаившегося в засаде, но не у юнца, который и меч-то носит ради забавы.
- А вот с этим бы я не согласился… - Герцог поднялся и протянул руку жене, помогая той встать с кресла. - Движения у него уверенные, разве что не отработанные, а девушка чувствует свой меч. Думаю, если ей дать простое оружие, то она и драться-то толком не сможет, но вот со своим нарэилем она может за себя постоять.
- У нее еще и нарэиль есть? - изумилась герцогиня, выходя в дверь, открытую мужем. - Хочешь сказать, что…
- Да, девушка - владелица сполоха. И завтра я хочу посмотреть на нее в деле. В конце концов, чтобы Ключи были на нашей стороне, надо завоевать их доверие.
- И ты думаешь, что фехтование на плацу этому поспособствует?
- Если это будет обучение новичка мастером - то да.
Герцог вышел следом за женой, и на захлопнувшейся двери четко проступила красноватая руна, запрещающая вход.
В кои-то веки мне дали выспаться на мягкой перине, а не на соломенном тюфяке, но проснулась я от решительного стука в дверь. Не успела я привычно огрызнуться, как дверь открылась и в проеме показалась изящная дама в темно-бордовом платье, из разрезов на рукавах которого проглядывала белая нижняя рубашка, а подол почти подметал и без того чистый пол. Пока я пыталась сообразить, что ей от меня понадобилось, дама распахнула окна, впуская свежий ветер, и обернулась ко мне.
- Я помощница леди Кейлины, меня зовут Мелисса. Госпожа попросила меня помочь вам освоиться в Ранвелине. Сейчас вам принесут воду для умывания и чистую одежду, а вашу я отправлю к прачке. Когда приведете себя в порядок, спускайтесь во двор, там вас будет ожидать герцог Армей. Вижу, у вас ко мне какие-то вопросы?
- Да, секундочку, я только с мыслями соберусь… - Я откинула одеяло и села на кровати, машинально приглаживая растрепавшиеся за ночь волосы. - Мелисса, а с чего такая забота?
Дама нахмурилась, отчего между бровями пролегла тонкая вертикальная морщина, но в следующую секунду она улыбнулась и сразу стало понятно, что она еще не перешагнула тридцатилетний рубеж - ей можно было дать лет двадцать пять, не больше.
- Леди Кейлина предупреждала, что гости, посетившие замок Ранвелин, прибыли очень издалека и, возможно, их привычки могут показаться мне необычными. В Ранвелине принято оказывать уважение к гостям, это долг хорошего хозяина.
Мне понадобилась пара секунд, чтобы понять, что «уважаемые гости» - это мы с Рейном. Повезло, что герцог-маг счел нас все-таки гостями, раз уж сам поспособствовал нашему попаданию сюда, а не сделал рожу кирпичом, доказывая, мол, его хата с краю, и вообще, он тут ни при чем. Раз так - то буду предельно вежливой, к тому же русоволосая Мелисса мне понравилась. Из таких девушек получаются замечательные наставницы и преподаватели - в моем времени. А раз я решила быть примерной девочкой, то неплохо было бы вспомнить элементарные правила этикета.
- Ой, простите, что сразу не представилась. - Я улыбнулась и потянулась за халатом - все же, несколько невежливо беседовать в ночнушке. - Златорожская Максимилиана, но для удобства можно просто Ксель. Еще раз простите, просто не сообразила с утра пораньше.
- Ничего себе утро, - улыбнулась Мелисса, разом перестав напоминать университетского преподавателя. - Уже солнце давно взошло, а герцогское войско успело начать тренировку на заднем дворе.
- Стоп, а зачем там я? - запоздало спохватилась я, но ответить Мелисса не успела, потому что дверь распахнулась во второй раз за это утро и в комнату торжественно вошли две служанки, одна из которых держала в руках кувшин, полотенце и небольшой медный тазик, а вторая - стопку белой одежды. Хорошо хоть, что тапочки в тон не принесли. И на том спасибо.
- Думаю, герцог вам на месте объяснит, но он просил передать, чтобы вы взяли с собой свой меч.
Ну, все. Точно будет проверять «на вшивость», то есть на умение владеть мечом. А владею я им на уровне среднего ролевика, в боях-то выкручивалась в основном за счет ловкости и прыгучести - попасть по мне, скачущей по полянке не хуже горной козы, было довольно сложно. Но там - ребята, всего лишь играющие в воинов, а здесь - настоящие бойцы. И хорошо, если поначалу тренировки будут проходить на деревянных палках, потому что, хоть я и научилась держать удар, но на заточенных клинках не дралась ни разу. Короткая стычка с нежитью не в счет.
Мелисса, увидев мое скуксившееся личико, улыбнулась и мягко заметила:
- Не волнуйтесь. Не думаю, что герцог будет муштровать такую хорошенькую и хрупкую девушку, как вы. Да и не к лицу женщине держать меч, - чуточку неодобрительно добавила она.
- Жизнь заставила, - туманно ответила я и принялась умываться. Покончив с этим, я выглянула из довольно жесткого полотенца и посмотрела на ставшую неуловимо серьезной Мелиссу.
- Тогда пусть ваша рука будет твердой. - Девушка присела в легком подобии реверанса и прошествовала к дверям в сопровождении служанок, оставивших мне стопку одежды на краешке кровати. Я же только озадаченно посмотрела ей вслед, понимая: либо я сказала что-то не то, либо у нее самой жизнь не настолько легкая, как могло показаться вначале.
Ну, раздумья раздумьями, а опаздывать я не любила. Поэтому я торопливо развернула принесенную одежду и негромко присвистнула. Кто сказал, что меня собрались обрядить как привидение? Да ни в одном глазу! Белой была только рубашка из тонкого льна, доходившая мне до колена, а штаны и нечто вроде туники без рукавов - немаркого коричневого цвета. Ни дать ни взять - местная военная форма. По крайней мере, у здешних воинов, не находившихся в дозоре на стенах, я видела точно такие же. Приехали. Интересно, а Рейну достанется нечто наподобие или только меня такой радости удостоили? Да еще на два размера больше, чем надо. Видимо, одежда шилась на рослого мальчика лет шестнадцати, проходящего обучение в местном гарнизоне. Ну и ладно, рукава можно подвернуть, талию подпоясать прилагающимся к одежде плетеным кожаным ремешком - и получается хиппующая дева семидесятых. Мне бы еще ромашку в волосы и побольше бисерных фенечек на оба запястья - и любая тусовка «детей цветов» примет меня за свою. Хорошо хоть, что полусапожки остались мои собственные. Надеть одежду, которая мне велика, - это ерунда, но вот ходить в неудобной обуви - это удовольствие гораздо ниже среднего. Я подхватила свой меч, покоившийся в ножнах у изголовья кровати, и вышла за дверь, лихорадочно вспоминая, куда же надо свернуть в лабиринте замковых переходов, чтобы попасть на нужный мне задний двор.
Задачка оказалась не из легких - народ, повстречавшийся со мной в темном коридоре, моментально вспоминал, что у него срочные дела, и сматывался в неизвестном направлении прежде, чем я успевала задать вопрос. И бродить бы мне так до вечера, если бы не натолкнулась на паренька лет семнадцати в точно такой же униформе, как и я. Завидев меня, он резко затормозил, а потом выпалил:
- Господин уже давно ждет тебя на заднем дворе!
- Спасибо, я в курсе, - недовольно буркнула я. - Мне бы еще показали, в какую сторону идти до этого двора, - мигом бы добралась.
- Так пошли, покажу, - приосанился паренек. Ну, а мне-то что. Значит, пойдем.
- Веди давай, - царственно кивнула я, стараясь не замечать заинтересованного блеска в карих глазах. Вот еще несовершеннолетнего мне в поклонники и не хватало.
Впрочем, тот явно думал иначе. Пока он вел меня до места, уже успел сообщить, что звать его Никодимом, родителей нет, но он уже считается одним из самых перспективных учеников. Мол, еще год-другой - и будет принят в герцогскую сотню. А ведь воину нужна жена - беречь семейный очаг и рожать детей…
На «детях» я вышла от прострации, в которой пребывала, раздумывая о чем-то своем и не вслушиваясь в речь Никодима, и решила уточнить:
- Никодим, а лет-то тебе сколько?
- Семнадцать через два месяца! - радостно заявил малец, гордо глядя на меня. Ага, я и забыла, что временами могу выглядеть на шестнадцать. А здесь это, кажется, самый лучший возраст для невесты. Ну-ну…
- Мал еще, - высокомерно ответила я. - На горшок и в люльку. Подрасти сначала, а потом о женитьбе думай.
- А тебе-то сколько? - надулся паренек. - Ишь ты, думаешь, если меч таскаешь, то уже и все можно? А баба - она баба и есть.
- Двадцать один мне, - усмехнулась я и ускорила шаг, благо выход на вожделенный задний двор уже маячил впереди.
Впрочем, можно было спокойно идти на звук и не заблудиться, потому что лязг сталкивающихся друг с другом мечей спутать с чем-либо еще было нереально.
По крайней мере, когда мы еще в Москве устраивали тренировки в каком-нибудь лесопарке, то при опоздании чаще всего находили свою группу, ориентируясь на звук. Вот и сейчас я вышла на звон металла и глухой стук - похоже, что использовались не только стальные, но и деревянные тренировочные мечи. И не ошиблась.
На заднем дворе уже вовсю шла муштра гарнизонного войска. Кто-то упражнялся с мечами, пару раз мимо меня пронеслись воины с камнями в руках, но основное внимание было приковано к относительно небольшой площадке, чисто символически огороженной несильно натянутой веревкой на колышках, вбитых между камнями мостовой. Там шли тренировки на затупленных клинках и в данный момент один из воинов, обряженный в легкую кольчугу, надетую поверх чего-то вроде стеганки, сосредоточенно теснил другого, тоже в кольчуге и блестящем шлеме с опущенным забралом. Поединок кончился как раз тогда, когда я подошла ближе, во-первых, один воин красиво выбил меч из рук другого, а во-вторых, меня наконец-то заметили и по лицам стоявших рядом с ареной мужчин пробежало неприкрытое недовольство. Ну да тут страна непуганых шовинистов, что поделать. Но прежде чем народ успел высказать свое возмущение вслух, победитель снял шлем и я узрела улыбающегося герцога.
- Ксель, наконец-то вы объявились. Добро пожаловать.
- И вам добрый день, ваше сиятельство. Могу я поинтересоваться, зачем я вам понадобилась здесь?
- Ну как зачем? - Армей улыбнулся еще шире, и я поняла, что особо изощренной гадости не избежать. - Хотелось с вами пофехтовать. Вы не против?
Вот, я же говорила…
Тем временем противник герцога стянул с головы шлем и я с изумлением увидела встрепанного запыхавшегося Рейна. Так, теперь понятно, куда он делся. Ну и кто он после этого? Мальчишка, блин. Ему бы только мечом помахаться, а уж стальным - самое милое дело. Дома он не рисковал, все же у реконструкторов, по слухам, синяков и ссадин не бывает - сразу переломы, а здесь Рейн как с цепи сорвался. Видимо, всамделишный клинок и встреча с настоящей нежитью что-то переклинили в его юных мозгах и там появилась лишняя извилина. Может, это и к лучшему, здесь его и потренируют настоящие воины, которые умеют обучать новичков так, чтобы они ходили побитые, но в любой момент могли встать в строй. То есть ему тут ничего не сломают. Уже хорошо…
- Рейн, чудо в перьях, а ты что здесь забыл? - поинтересовалась я. Но ответил мне герцог:
- Тренируется он. Все же впереди нелегкие времена. Конечно, я постараюсь, чтобы вы не оказались на поле битвы, но если враг сметет наши укрепления, то вам придется защищать собственную жизнь. А может, и жизнь тех, кто слабее вас и не в состоянии защитить себя сам. А теперь, леди Ксель, если позволите…
Армей отложил тренировочный меч и взялся за другой, который все это время висел у него на поясе в простых деревянных ножнах, украшенных серебряными завитушками. Утреннее солнце заиграло на лезвии, золотым огнем вспыхнула гравировка - меч у герцога оказался таким же, как и у меня, разве что у меня гравировка была в виде россыпи восьмиконечных звезд, а у герцога - отдаленно напоминала побеги вьюнка. Герцог улыбнулся и нежно провел кончиками пальцев по лезвию.
- Это нарэиль. Он редко подчиняется людям, служит в основном своим создателям, эльфам. Он может направить руку своего владельца так, что она нанесет смертельный удар даже закованному в броню воину. Может и отвести такой же удар от своего хозяина. А сейчас я бы хотел посмотреть, как вы, леди Ксель, владеете своим нарэилем. Кстати, вы дали ему имя?
- Нет, а нужно было? - Я смущенно сжала ремень, пересекающий грудь. Конечно, катана, из которой получился меч… нарэиль… В общем, прозвище у нее было, но стебное и явно неподходящее. А кстати, в Москве я еще не обзавелась таким оружием, который могла бы назвать своим. У Рейна поименованный меч был, как раз тот самый текстолитовый двуруч, но его имечко я не помнила и по-тихому обзывала «дурой».
- Разумеется. Давая мечу имя, вы становитесь его настоящим владельцем. И другом. Может, стоит назвать меч прямо сейчас? Он ведь, насколько я знаю, еще не был в бою?
- Не был, - подтвердила я.
И как мне его назвать? Вроде бы это должно быть мужское имя…
- Протектор.
Название, нет, теперь уже имя для меча, сорвалось с губ само собой. А что, подходит. Ведь «protector» означает «защитник». Пусть меня защищает меч, когда больше некому будет за меня постоять. Если никого не окажется рядом, чтобы закрыть меня щитом. Тогда клинок нарэиля отведет смертоносный удар, а у меня появится еще один шанс…
И откуда такие мысли вообще взялись?
С потолка, как сказала бы моя мама.
- Ну, так вы готовы, леди Ксель? Возможно, вам стоило бы надеть кольчугу, все же нарэили весьма остры, и, хоть я постараюсь не задевать вас очень сильно, мне нежелательно случайно вас поранить.
Я красочно представила, как я буду двигаться в тяжеленной кольчуге порядка десяти кило весом, и помотала головой.
- Лучше что-нибудь вроде плотной свободной куртки и перчатки.
- Ну как пожелаете. - Армей кивнул мне, и кто-то из мальчишек, стоявших рядом с ареной, унесся в сторону невысокой постройки. Вернулся он спустя минут пять, неся что-то из коричневой кожи и подозрительно звякая чем-то стальным.
- Вот, господин. Куртку взял самую маленькую, но латные перчатки все равно велики для… леди, - смущенно доложил паренек, протягивая мне добытое. Ну, что есть - того хватит.
- Спасибо, - поблагодарила я, снимая нарэиль и надевая куртку, которая, разумеется, оказалась мне велика. Хорошо хоть, манжеты затягивались прочно, и я сумела с помощью Рейна затянуть шнуровку на рукавах так, чтобы они не сваливались, но от перчаток пришлось отказаться. Ладно, переживем. Будем надеяться, что Армей не имеет привычки долбать по пальцам, потому что в таком случае я останусь без них. Гарда у нарэиля похожа на полумесяц, ею можно зацепить лезвие противника, но пальцы в случае чего она не защитит. - Ладно, ваше сиятельство, можем начинать.
- Ксель, будь осторожнее, - тихо шепнул Рейн мне на ухо.
- Не волнуйся, меня не убьют. Правда, биться мы будем на нарэилях…
- На заточенных мечах?!
Хм, интересно, в каком танке он сидел, если не слышал? Впрочем, это на него очень похоже - стоять рядом и не слышать диалога, который ведется без его участия. Вот и сейчас - пропустил мимо ушей то, что я буду фехтовать заточенным мечом без доспехов, поэтому и глаза по пять советских копеек.
- Что ж, леди, прошу вас! - Армей улыбнулся и отвесил чуть ироничный поклон, отведя нарэиль в сторону.
Я глубоко вздохнула и переступила веревку, ограждающую арену.

Глава 10

Честное слово, я думала, что скончаюсь. Армей совершенно нещадным образом гонял меня по площадке вначале нарэилем, отчего я обзавелась энным количеством мелких и тонких порезов, а потом, когда я наконец-то обозлилась и начала более-менее отражать его удары и почувствовала, как меч сам направляет мою руку, герцог объявил перерыв. Я радостно свалила с площадки, буквально падая от усталости, но стоило мне только отдышаться, как герцог решил погонять меня по второму разу. Отказаться мне не хватило духу - слишком уж много ехидных взглядов бывалых воинов было на меня направлено. И, по-моему, только у Рейна он был оценивающим. И, похоже, одобрительным.
На этот раз мне вручили деревянный тренировочный меч, и вот тут Армей оторвался по полной. Если с нарэилем он как-то сдерживался, все же оружие было заточено, и очень хорошо, то с деревянным можно было не волноваться, что прирежет меня ненароком. Короче, когда я уходила с тренировки, у меня были отбиты все ноги и ребра. Все же я могла быть сколь угодно шустрой, но против тренированного воина, коим являлся хозяин Ранвелина, мне не продержаться. Хотя, когда я сваливала с заднего двора, Армей меня окликнул и во всеуслышание заявил, что, быть может, сейчас я и никудышный фехтовальщик, но перспектива роста у меня есть. К тому же, как выяснилось, дерусь я все равно лучше, чем большая часть здешних новичков, которые и мечом-то машут, как лопатой.
Так или иначе, но я вернулась в комнату, отведенную мне, где уже находилась деревянная лохань с горячей водой, на полочке у края которой лежало чистое полотенце и какой-то эмалированный глиняный горшочек с крышкой. Я незамедлительно заглянула туда. Мыло. Похоже на наше жидкое, только непрозрачное, с приятным запахом лаванды и свежескошенной травы. Интересное сочетание.
Я быстро разделась, попутно отметив, что завтра мне будет очень трудно вставать - по всем бедрам и ребрам уже начинали расплываться бесформенные синяки, - и залезла в горячую воду. Я была почти счастлива! Все-таки после жесткой тренировки горячая ванна - лучшее, что можно придумать. Надо будет обязательно поблагодарить заботливую хозяйку. Мои размышления прервал стук в дверь.
- Леди Ксель? К вам можно?

Предыдущая страница 8 Следующая страница


9 Елена Самойлова

- В общем-то да. - Я чуть привстала, чтобы увидеть, как Мелисса, все так же безупречно выглядевшая, что и ранним утром, заходит в комнату. Девушка бросила взгляд на мои посиневшие от ударов тренировочным мечом пальцы и охнула.
- Леди, это герцог вас так?
Я озадаченно покосилась на свои руки. Ну-у-у-у, на тренировках в Москве мне прилетало сильнее. Тут герцог хоть силу соизмерял так, чтобы не переломать мне в случае чего кости.
- Получается, что да. На тренировке. Я неправильно подставляла меч под удары.
- Но это же возмутительно! - Мелисса подошла ближе и узрела еще и синяки на предплечьях. Я добавила:
- Ниже синяки тоже есть. Кстати, Мелисса, у вас никакой лечебной мази нет?
- Есть, конечно! Ох, ну зачем ты полезла в это ремесло, сидела бы дома да детей растила. А ты все в рыцарки… - Видимо, Мелисса сама не заметила, как перешла на «ты», но мне это понравилось. Девушка сочувствовала действительно искренне, да и теплом от нее веяло, как от старшей сестры. - Сейчас позову прислугу, она принесет.
Мелисса уже сделала шаг к висевшему над кроватью толстому шнуру, видимо звонку, когда наконец-то осознала, что нарушила этикет.
- О, простите меня, леди Ксель, что я допустила подобную фамильярность по отношению к вам. Просто я действительно возмущена поведением герцога.
- Мелисса, у меня есть просьба. Быть может, мы все-таки на «ты» перейдем? Если, конечно, это для вас приемлемо…
Девушка на несколько секунд задумалась. Молча дернула за шнур. Обернулась ко мне:
- Конечно, Ксель. Я совсем не против. Мне кажется, что ты не совсем обычная девушка. Все же в нашей стране девушки нечасто берутся за оружие. Еще реже путешествуют в компании молодого человека, который ей не родственник и не муж.
- И даже не жених, - поддакнула я, черпая из горшочка мыло и начиная промывать свои седые волосы. - Просто друг.
- Разве? - Мелисса лукаво улыбнулась. - Наверное, это не совсем мое дело, но смотрит-то он на тебя не как на боевую подругу. Да и по нашим служанкам ни разу не прошелся, словно хранит обет верности. Другой гость уже давно хоть кого-то да затащил бы на сеновал, а служанка и рада бы. Друг твой и лицом красив, и статный, и молодой…
- Ну, расписала, - смутилась я, с трудом намыливая голову негнущимися пальцами. - Эдак мне надо его еще цеплять и окольцовывать, пока к другой не улетел?!
- В общем-то да, - вздохнула Мелисса, подходя к лохани. - Тебе помочь? А то я вижу, что пальцы у тебя совсем не гнутся. Надо будет леди Кейлине сказать, пусть ее муж тебя гоняет поаккуратнее. Ты же все-таки девушка, а не парнишка, мечтающий поступить в гарнизон.
- А я думала, что помогать прислуга должна. Но была бы тебе очень благодарна. - Я опустила руки, давая возможность Мелиссе заняться моей головой.
- Так оно и есть. - Девушка начала аккуратно вспенивать мыло на моих волосах. - Но у меня ощущение, будто бы мы с тобой знакомы если не всю жизнь, то хотя бы долгие годы. Знаешь, когда-то я тоже мечтала стать воительницей, быть свободной и путешествовать с арбалетом за плечами. А сейчас уже время ушло, я прижилась в замке и, по правде говоря, ни о чем не жалею. Хотя, конечно, иногда накатывает. А увидев тебя, я словно встретилась с самой собой. Такой, какой я была в двадцать лет. Кстати, что у тебя с волосами? Я никогда не видела такого странного цвета. Совсем белые…
- Седые они. Тут колдовство было замешано, оттого и поседела, - вздохнула я.
- Ты колдунья? - Пальцы Мелиссы замерли.
- Не совсем. Скорее, просто интуиция очень хорошая. А с колдовством герцог поспособствовал.
- Жаль… А то у нас помимо милорда Армея есть одна ведьма. Молодая совсем и, как мне кажется, злая. Правда, на людях она себя ведет более чем прилично - такая отзывчивая, вроде бы помочь стремится. Но у меня от нее мурашки по коже. Потому что иногда ее взгляд просто спиной ощущаешь. И не злобный вроде… а неприятный.
- Бывают такие, - вздохнула я. - Они сами очень хотят стать добрыми и хорошими, действительно хотят, но когда-то давно они уже выбрали не свет, а тьму, и от этого уже никуда не денешься. И не исправишься. Все равно сущность возьмет свое. Рано или поздно.
- Грустно, получается, что она когда-то давно ошиблась, и теперь от этого ей никуда не деться?
- Выходит, что так. За некоторые решения мы платим всю оставшуюся жизнь.
- Сложно-то у вас как. Ксель, закрой глаза, я сейчас мыло смывать буду.
Я послушалась, и тотчас на голову мне вылилось полкувшина теплой ароматизированной воды. Фыркнула, как кошка, когда чуть горьковатая жидкость залилась мне в нос, и только потом рискнула приоткрыть глаза.
- Все, можешь вылезать. - Мелисса протянула мне широкое банное полотенце из отбеленного льна и помогла выбраться из бадьи по скользким ступенькам. Увидела синяки, уже расплывающиеся по бедрам, и тихо ахнула.
- Ксель, похоже, что тебе лучше пока не надевать платья с разрезами по бокам. Иначе подумают, что тебя либо жестоко избили, либо изнасиловали, либо то и другое вместе. Да где же прислуга, а?
Стоило вспомнить об этом, как в дверь постучали. Я справедливо заподозрила, что девушка с любопытными карими глазами какое-то время банально подслушивала у замочной скважины, но говорить вслух об этом не стала.
- Леди Мелисса, вы звали?
- Звала и уже довольно давно. Принеси набор заживляющих мазей. Да поживее. И позови кого-нибудь, с кухни, чтобы унесли бадью.
- Слушаюсь, госпожа.
Девушка вымелась за дверь моментально, а я, усевшись на кровать, скептически оглядела собственные коленки. Н-да-а-а-а, если Рейн это увидит, на тренировки больше не пустит. Хотя раньше к моим «боевым ранениям» он относился как-то спокойно, но после истории с Белой Невестой… Кстати, о Белой Невесте.
Я оглянулась вокруг в поисках зеркала и, не найдя оного, окликнула Мелиссу:
- Слушай, посмотри, следы на моей шее еще видно? А то я зеркала поблизости не наблюдаю.
- Какие именно следы? - улыбнулась Мелисса, но, приглядевшись, помрачнела. - Ксель, это ведь не следы после бурной ночи.
- Ага, это памятка от одной нежитевидной особы, - буркнула я. - Сильно заметно?
- Да нет, не очень. А если волосы распустишь - то и совсем не разглядеть, коль не знаешь, что и где искать. А как так получилось-то? И… Ты ведь осталась человеком?
- Разумеется, - поспешила я ее успокоить, в доказательство выставляя руку на лучик солнца, пригревшийся на покрывале кровати. - Видишь, солнышка не чураюсь…
Рассказ занял с полчаса. В урезанной и откорректированной версии. В процессе разговора прибыла нужная мазь, была унесена бадья с мыльной водой, а мне доставили выстиранную и выглаженную одежду. Мелисса, не теряя нити рассказа, критически окинула мое походное одеяние и заявила, что леди в таком виде по замку ходить не должны.
- То есть? - Я посмотрела на вполне себе приличный наряд. - А что в нем не так?
- Леди должны ходить в платьях, за исключением тех случаев, когда находятся в дороге или тренируются с мечом, как ты сегодня. Здесь ты в гостях. Вот поедешь опять куда-нибудь - наденешь брюки. А пока я тебе что-нибудь из своих вещей подберу, мы с тобой примерно одинаковы. Подожди меня немного, ладно?
- Конечно, куда я денусь.
Мелисса вышла из комнаты, и минут через десять уже вернулась, неся в руках что-то в бежевых и коричневых тонах. Этим «чем-то» оказалось тонкое льняное платье с широкими рукавами и длиной в пол, поверх которого надевалась бежевая туника без рукавов с разрезами по бокам почти до пояса. Ко всему этому еще прилагался расшитый кушак, дважды оборачивающийся вокруг талии и свисавший концами до колен. Полусапожки я и на сей раз оставила свои, но то, что в итоге получилось, мне весьма понравилось.
- Спасибо тебе огромное!! - Я широко улыбнулась. - Что бы я без тебя делала?
- Ходила бы, как мальчишка, - усмехнулась Мелисса. - Думаю, мы чуть позже увидимся, наверняка сейчас я нужна госпоже Кейлине.
- Ага, а мне еще своего друга найти надо. Просто интересно, как он себя чувствует после тренировки с герцогом.
- Не лучше, чем ты, - это точно.
Я присела в неловком реверансе, вызвав еще одну улыбку Мелиссы и вышла за дверь. Постучалась в комнату Рейна, находящуюся по соседству. Ответом мне была тишина, посему я пошла по коридору в надежде, что где-нибудь поблизости все же наткнусь на него.
В процессе поисков выяснилось, что есть два человека во всем замке, на которых можно без конца натыкаться, - это Родомир, который, как мне казалось, прятался за каждым поворотом, - так часто я его встречала - и сам герцог Ранвелин, но тому-то вроде как по должности полагается одновременно быть везде и повсюду. Правда, несколько раз я еще встречалась с местной знахаркой, темноволосой невысокой девушкой, постоянно идущей куда-то то с пучками трав, то с плотно прикрытыми горшочками и склянками. Не понравилась она мне. Какое-то недовольство и злость от нее исходили, как жар от раскаленной докрасна печи. Как только герцог темную ведьму у себя на службе держит и не опасается… Хотя ему-то чего - сила у Армея была такой, - его разве что Рейн в период обострения нечеловеческой ярости способен одолеть. Ладно, думаю, у него свои какие-то соображения на этот счет. Мне тут не жить, разве что до окончания военных действий, и одна надежда: они не затянутся надолго. Угу, только вот закон подлости говорит о том, что оные действия могут затянуться не на один год. Сколько там у нас «холодная война» длилась? Лет двадцать? Ну-ну, кто как, но я столько ждать не намерена.
- Ксель!
Нет, ну как это называется?! Я его по всему замку ищу, а он меня сам нашел.
- А я тебя ищу везде. - Так, попытка улыбнуться провалилась, видимо, надо будет в следующий раз попросить Армея наносить удары послабее.
- Взаимно. - А вот Рейну улыбка удалась лучше. По крайней мере, по нему не скажешь, что его молотили на плацу наравне со всеми. - Я тебя тоже полдня ищу. Как ты?
- Местами нормально, местами побитая, но жить буду, - попыталась отшутиться я. Не сработало, а жаль.
- Ксель, ты же девушка. А здесь грядет настоящая война, а не ролевой выезд. Тут уже не игра.
- Можно подумать, я не знаю.
Я отошла к окну, забранному мозаичным витражом и вгляделась в раскинувшийся за замковыми стенами вековой лес. Вздохнула. Коснулась кончиками пальцев холодного стекла.
- Рейн, я знаю, что это все уже далеко не игра. С того момента, когда я… дотянулась до чего-то в твоей душе. Что-то, чего иногда боюсь даже я, хоть и знаю, что оно мне вреда не причинит. Понимаешь, о чем я?
- Понимаю. - Рейн шагнул ближе и обнял меня за плечи. Очень осторожно, будто бы боялся причинить мне вред случайным движением. - Ты помнишь, как я представился при знакомстве?
- Помню. - Я улыбнулась, вспомнив ироничного парня, с многозначительной улыбкой оглядывавшего нашу девчоночью компанию. - Рейн э'Тьернал.
- Но ты никогда не спрашивала почему.
- Знаешь, я как-то считала, что это твое право. Я ведь твое настоящее имя-то не сразу узнала.
- Так вот, это прозвище, вернее, самоназвание, пошло от английского «Reign Eternal», что означает «вечный контроль». Это имя - напоминание для меня самого, потому что я должен контролировать то, что живет внутри меня самого. Своего Зверя, если тебе так удобнее.
- То, что я умудрилась вытащить из тебя тогда? - негромко уточнила я, уже осознавая, что не просто сотворила нечто из рук вон выходящее, а поломала жизнь человеку, который значит для меня слишком многое. Я не знала, что те путы, которые я играючи смела своей кровью, были наложены самим Рейном, упрятавшим эту часть себя под замок, поскольку он не был уверен в том, что сможет ее удержать. Я стала человеком, который выдернул предохранитель и теперь неизвестно, когда в очередной раз бабахнет бомба под названием «темная сторона Рейна».
- Именно. Я не виню тебя ни в чем. Я тебе благодарен. Все же я предпочитаю оставаться самим собой, пусть теперь мне и нелегко держать свои… порывы, скажем так, в узде, но я справлялся раньше. Справлюсь и сейчас. Это лучше, нежели быть слугой нежити.
- Но лучше ли, чем быть моим слугой?
Жестоко, но правда. Я не хотела становиться Хозяйкой этой сущности с плащом из осколков тьмы, который может превращаться в смертоносное оружие. Это накладывает слишком большие обязательства. Мы в ответе за тех, кого приручили. За темные сущности тоже. И, откровенно говоря, мне страшно. Потому что я не знаю, что взбредет в голову тому смертельно опасному Зверю, который овладевает Рейном в моменты ярости или же от желания помочь мне.
От Рейна внезапно повеяло ледяным ветром, в котором ощущались уже ставшие привычными жгучие искорки, отголоски разгорающегося пламени. Плечи мои обвили полы черного плаща с рваным краем, который сейчас не обращался в лезвия бритвенной остроты - просто лоскуты нежного и почти теплого шелка.
- Знаешь, лучше, если это служение добровольно. Не думай, что я ничего не помню с той ночи. Я ощущаю и вкус твоей крови, и то, как ты приказала мне быть свободным. И я сам выбрал право защищать тебя и приходить по твоему зову. Ты дала мне волю, а я подарил ее тебе. Потому что я сам так захотел.
Я обернулась и столкнулась взглядом с глазами цвета замерзшего в кружке чая. С трещиной узкого вертикального зрачка. Я не думала, что карие глаза могут казаться холодными, но эти - могли.
- Ты меня боишься?
А смысл врать? Тонкая алая нить с золотистыми проблесками натянулась, как поводок, - струна от сердца к сердцу, от души к душе.
- Ты же знаешь, что да.
- Почему? - Холодные глаза, в которых танцевали искры пламени, оказались слишком близко. - Ты же знаешь, что тебе я не причиню вреда и без твоего разрешения ничего не случится. Я сделаю с тобой только то, что ты мне позволишь. Не больше. Но и не меньше.
- Этого-то и боюсь. - Я попыталась улыбнуться, но улыбка вышла какой-то фальшивой и вымученной.
- Что, слишком велико искушение? - А вот теперь карие глаза Зверя смеялись.
- Возможно… - А говорить правду, оказывается, не так уж и сложно. - Верни Рейна.
- Ксель, ты что, так и не поняла? Нет «его» и «меня».! Мы с самого начала были одним целым. Я - то, что он хочет скрыть от самого себя. Я его часть, его скрытые возможности и желания, в которых он не хочет признаваться самому себе. И благодаря тебе все возвращается на круги своя. Ты думаешь, легко быть запертым внутри самого себя? Быть разделенным на свет и тьму? Когда в душе каждого лишь сумерки, гармония этих двух половин? А сейчас мы оба свободны. И постепенно обретаем самих себя, становясь одним, как должно было быть с самого начала.
- Рейн… - Я глубоко вздохнула и прикрыла глаза. - Я отвечаю за вас обоих. За то, чтобы вы вернулись домой… Ты вернулся. А сейчас впереди не пойми что и я не могу еще разбираться и с этим. Если возможно, чтобы твоя «темная сторона» появлялась как можно реже, то пусть так и будет…
- Как скажешь…
Поток зимнего ветра угас, словно выключенный нажатием кнопки. Ощущение теплого шелка на плечах тоже, а когда я открыла глаза, то поняла, что все вернулось на круги своя. Потому что Рейн смотрел на меня привычным человеческим взглядом. Только вот грусти в нем было непомерно больше.
- Ксель, он больше не вернется. Пока не возникнет что-то, с чем не смогу справиться я.
- Так ведь это хорошо! - улыбнулась я. - Или… нет?
- Не знаю. Все же он часть меня… Извини, мне нужно идти. Если я буду тебе нужен, - просто позови.
Он легонько коснулся губами моей щеки и, развернувшись, ушел по коридору в сторону выхода из замка. Я же стояла как соляной столп, просто глядя ему вслед и соображая, в каком именно месте я совершила откровеннейшую глупость. Процесс рефлексии захватил настолько, что высунувшаяся прямо из каменной стены Аринна напугала меня едва ли не до инфаркта.
- Привет, замороженная!
- Ой, мать-перемать, Аринна! Нельзя же настолько пугать!! - выдохнула я, когда сумела говорить более-менее цензурно. Привидение довольно улыбнулось и уселось рядом прямо на воздух в весьма фривольной позе.
- Ксель, ну чего тебе для полного счастья в жизни не хватает? Ведете себя как два идиота. Ну, если тянет вас обоих друг к другу, чего затевать тягомотину с разговорами? Переспали бы и успокоились. Вот я при жизни… - Аринна мечтательно улыбнулась, впрочем, в ностальгию призрак не впала, уставившись на меня пристальным взором. - Мне что, слетать к нему и прямым текстом сказать, что ты его хочешь? Так это я мигом, одна нога здесь, другая там!
- Ну уж нет! Стоя-а-а-а-ать!
Мой командный оклик сработал как нельзя лучше. Аринна зависла в воздухе подобно воздушному шарику, не делая никаких попыток сдвинуться с места. А секунду спустя раздался ее обиженный голос:
- Ну что, пошутить нельзя, что ли? Вот, умереть в приличной позе не дали, так еще и после смерти издеваются все, кому не лень. Расколдуй, ведьма-недоучка!
- Как расколдовать-то? - озадачилась я. - Я ведь колдовать-то не умею.
- Щас тебе, не умеешь! - возмутилась Аринна. - Скажи чего-нибудь!
- Чего-нибудь, - послушно повторила я.
- Издеваешься?
- А что, не похоже?
Аринна обиженно надула губки. Я тихонько хихикнула, но все же сказала «отомри». Как ни странно, сработало. Эх, вот весь мой треп реализовался так же, как с этим призраком разудалой куртизанки. А привидение поправило складки на платье и соизволило спуститься пониже, усевшись на воздух, как в кресло.
- Слушай, девочка, поучительную историю одной девы… э-э-э-э… не слишком тяжелого поведения. В общем, на жизнь она зарабатывала тем, что обучала юных леди искусству ложа супружеского. Как себя мужу преподнести, как одеться и как раздеться. Ну, а в промежутках между уроками она, скажем так, развлекалась, оттачивая свое мастерство. И вот попался ей один раз посетитель… любовник то есть. Сам красивый, волос русый, глаза голубые, достоинство мужеское… Хм, ладно, это мы опустим. - Куртизанка ненадолго замолчала. - Ну, в общем, в обход ряда моментов - соблазнил он ту деву провести с ним ночь. Подарил много золотых безделушек, только бы не отказала. Ей бы и заподозрить неладное, да блеск золота и глаз голубых затмил разум. Согласилась она провести ночь с незнакомцем.
- И в чем был подвох? - поинтересовалась я, садясь на широкий каменный подоконник. Аринна прервалась, недовольно глядя на меня. Я же только плечами пожала. - Поняла, подвох дальше будет.
- Так вот… На чем я остановилась?
- На том, что оная дева согласилась провести ночь с щедрым клиентом, - охотно напомнила я.
- А, точно. Проклятая девичья память…
- Точно девичья? - усомнилась я.
- Не придирайся к словам.
- Ладно, не буду.
- В общем, когда возлегли они на шелковые простыни, незнакомец принялся деву ту ублажать. И так и эдак, а приступить к самому главному будто бы боится. Но дева, выяснив, что ничем заразным он не болеет, сама взяла дело в свои руки… И в момент наивысшего блаженства превратился тот незнакомец в дракона…
- А девушка, случаем, не лопнула? - ехидно поинтересовалась я, представив размеры дракона, а также габариты мужеского достоинства у представителя этого вида разумных чешуйчатых. М-да, тянет на самое жесткое порно с невероятным рейтингом. Видимо, 1МС-21, не ниже. Аринна же, к моему изумлению, только промолчала, а щеки ее предательски заалели.
Хм, похоже, все-таки лопнула. Правда, это мне хиханьки-хаханьки, а на деле - действительно тяжело несчастной девушке пришлось. Просто у меня сейчас что-то чернушное чувство юмора прорезалось и все на ум лезет навязчивый анекдот про «мышек-девственниц, пять копеек пучок» для льва.
- И какая мораль сей басни? - спросила я, стараясь как-то оборвать затянувшуюся паузу.
- А то, что нефиг зариться на золото! - гордо выдала окончательно пришедшая в себя куртизанка.
Ладно, вопрос снимаем. Кажется, до меня дошло, кем была та девушка, переспавшая с драконом. Жуть. Кстати.
- Аринна, а где ты умудрилась это словечко подхватить? Вроде бы у вас оно тут не в ходу.
- А от колдуна твоего и подхватила. Услышала ненароком и поняла, что это что-то вроде нашего… - Куртизанка выдала матерное слово, которое оказалось вполне понятным и аналогичным нашему русскому. М-да, действительно, пусть лучше так ругается. Как-то привычнее. - Ой…
Аринна выпрямилась и несколько секунд будто бы прислушивалась, а потом рванулась к потолку.
- Ксель, подожди меня, я сейчас! - И исчезла. Только легкий хлопок раздался, когда призрак растворился в толще каменной кладки.
- Вот они, девушки легкого поведения. То они есть, то их нет… - озабоченно пробормотала я, отворачиваясь к окну.
Увиденное меня озадачило еще больше. Между постройками замка суетились люди, воины в серебристых накидках поверх кольчуг и сверкающих в лучах солнца шлемах спешили в сторону стены. Из окна было видно, что большие ворота раскрыты настежь, толпа горожан спешила укрыться в замке. Насколько я помню, средневековые города строились так: вначале возникал замок с хорошей стеной, а уж потом вокруг него вырастал сам город. Люди присягали владельцу замка, платили ему налоги, а в случае опасности могли спрятаться за высокими крепкими стенами, а воины их защищали.
Неужели военные действия уже начались?!
Из потолка выпала Аринна и зависла перед моим лицом.
- Ксель, у стен Ранвелина эльфы! Тут весь замок только об этом и трещит. Правда, непонятно, что они на этот раз хотят, ведь пришли явно слишком малым числом, чтобы пытаться нас атаковать. Но все уже на ушах стоят!
- Ясно все с вами. Я пошла.
- Куда, ненормальная?!
- На стену! Только за мечом сбегаю.
- С ума сошла! Ты-то, в отличие от меня, еще очень даже живая!
- Ничего, это исправляется со временем! - весело прокричала я Аринне, скрываясь за поворотом.
Впрочем, призрак через несколько секунд уже полетела рядом со мной, видимо, пытаясь меня образумить. Не вышло. Во-первых, не думаю, что сейчас эльфы будут атаковать, а во-вторых, зная Рейна, можно с уверенностью сказать, что он там будет. Значит, нужно появиться и мне. К счастью, Аринна не дала мне заблудиться в замковых переходах, поэтому до своей комнаты я добралась за рекордный для меня срок. Подхватив с кровати нарэиль в наспинных ножнах, я бросила взгляд на хэлкели. Оружие, как известно, лишним не бывает, но вот переодеваться времени не было. Недолго думая я распорола боковые швы длинного платья так, чтобы можно было надеть набедренные ножны с ритуальными эльфийскими кинжалами, и выбежала из комнаты, на ходу пытаясь собрать волосы в хвост тонким кожаным шнурком.
Аринна честно указывала дорогу, не давая мне заблудиться, но, когда я выскочила из замка, путь мне преградил рослый вояка в доспехах.
- Женщинам и детям следует укрыться в замке. Приказ его сиятельства.

Предыдущая страница 9 Следующая страница


Ключи наследия 10

- Ничего не знаю, герцог Армей не зря меня сегодня по плацу гонял! За стенами отсиживаться не буду!
- Сказано: детей и женщин в замок.
- Ксель, не волнуйся, сейчас помогу, - ехидно ухмыльнулась Аринна и, подлетев к излишне несговорчивому стражнику, скрылась за его доспехами. Спустя пару секунд воин как-то странно задергался и стал недоверчиво стучать себя по доспехам. После чего началось шоу «сними с себя доспехи пошустрее». Реконструкторы справлялись минут за пять-десять. Не знаю, во сколько уложился безымянный воин, - до конца я не досмотрела, поскольку успела проскользнуть мимо него и устремиться к замковым воротам, которые уже закрывались, выпуская отряд к более низкой городской стене.
Все же замок тут был последней линией обороны при осаде самого города. И сейчас передовой отряд уже располагался на относительно невысокой городской стене, сложенной из белого камня. Я умудрилась в общей суматохе выбраться из замка и сейчас уже во весь дух неслась по опустевшим узким улочкам к стене. Где стена - там и Рейн. И герцог Армей тоже наверняка будет. Потому что, как мне кажется, сейчас наступило затишье перед бурей. То есть попытка дипломатических переговоров, потом пафосное «последнее предупреждение», после чего обе армии сворачивают знамена и расходятся, чтобы перегруппироваться и тогда уже начинать открытые боевые действия.
Очень хочу ошибиться.
- Куда?! - Я и не заметила, как меня перехватил вездесущий знахарь. - Девонька, ты что, с ума сошла, куда суешься?
- А вы-то что тут забыли? - возмущенно ответила я, глядя на стену.
- Так я же лекарь! Если начнется осада, в чем я, честно говоря, сомневаюсь, то я должен помогать раненым.
- А я должна быть там. С Рейном. Я за него отвечаю!
- Я так и не понял, кто за кого в ответе, но одну я тебя туда не пущу. Эльфы - они нелюди, похуже умертвий. Потому что упыри просты, у них цель одна - питаться за счет живых. А эльфы даром что считают себя наследниками древних, так никогда не узнаешь, о чем думает этот остроухий нелюдь. Он может прикрываться высокими целями, показаться тебе самым понимающим существом. Эльфы втираются в доверие, а потом используют людей так, как им выгодно. И непонятно, какие у них цели. - Родомир вздохнул. - Хотя на этот раз, похоже, они действительно хотят решить дело миром. Иначе давно бы уже разнесли Ранвелин по камешку. Поговорить бы с ними, да где сейчас найдешь человека, который не испытывает к этим остроухим ненависти или неприязни. Разве что дурочки-девки, но кто их всерьез воспримет…
- А что, эльфам обязательно нужно мнение человека, который к ним лояльно относится? - не поверила я. Интересно, и чем это мотивируется?
- Ну дык… Понимаешь, девонька, слухи по замку ходят, что эльфы согласились на переговоры, только на их территории. Мол, пусть приходит любой человек из Ранвелина, если перейдет границу - выслушаем и в обиду не дадим.
- Так в чем проблема? Давно бы уже сходил кто! Можно подумать, эльфы по всей границе капканов понаставили и волчьих ям накопали. Или там особая полоса препятствий для послов доброй воли? - фыркнула я, уже не пытаясь вырваться из цепких рук Родомира. Хватка знахаря была железной, а пользоваться подлыми приемами не хотелось. И Аринна, как назло, куда-то запропастилась.
- Не капканы, а что-то колдовское есть на их границе. Остроухие сразу предупредили: перейти границу сможет только тот, кто ничего против них, эльфов, дурного не замышляет. Мол, со светлыми думами - добро пожаловать. А кто сунется со злом - погибнет.
- Ага, кто к нам с чем и зачем - тот от того и того, - пробормотала я.
- Ты что-то сказала, девонька? - переспросил знахарь, обеспокоенно заглядывая мне в лицо.
- Да так, мысли вслух, - улыбнулась я. - Так я пойду. Не пустите - буду пользоваться нечестными приемами.
- Эх, да что с вами, молодежью, поделать. Ладно, идем вместе, девонька. Найдем герцога, а там посмотрим. Авось сегодня сечи не будет.
- Ваши слова да богу б в уши… - вздохнула я, следуя за знахарем к городской стене.
А там, на удивление, царил идеальный порядок. В том смысле, что стража выстаивалась вдоль стены быстро, но грамотно и без суеты. Герцога Армея я увидела почти сразу. Ну, спрашивается, где еще может находиться хороший руководитель? Правильно, на стене прямо над воротами, раздавая приказы направо и налево. Толковые приказы, надо признать. Потому что паники или беспорядочного броуновского движения нигде замечено не было. Арбалетчики уже стояли у бойниц, простые воины - внизу, у ворот, кто-то носился туда-сюда с пучками арбалетных болтов. Родомир уверенно продвигался вперед, и стражники, едва завидев его знахарскую сумку, даже и не думали задерживать, а меня, видимо, принимали за помощницу. Да без разницы, лишь бы не мешали.
Поднявшись на стену, я первым делом посмотрела вниз, на широкое разнотравье, раскинувшееся перед городом.
Мама дорогая, эльфы!
Небольшой, идеально ровный строй. Ощущение, что лучников в сверкающих на солнце кольчугах и ярко-зеленых плащах выстраивали по линейке - такой правильной казалась их цепочка. Яркие стрелы на тетивах опущенных к земле резных луков, при взгляде на которые у меня потекли слюнки. Такую красотищу у нас не достать ни за какие деньги, разве что в запасниках реквизита к фильму «Властелин Колец», но там луки все же не боевые, а здесь… Я сразу поверила, что они могут снять арбалетчиков даже с такого расстояния. Но пока почему-то этого не делают. А перед цепочкой лучников стоял всадник на белоснежном коне. Сразу понятно, что главный: плащ не зеленый, как у рядовых эльфов, а багряный. И даже отсюда видно, как переливается на солнце золотая вышивка.
Над лугом стояла тишина. Такая, что могло бы показаться, будто под городскими стенами стоят не воины, а донельзя оригинальная и красивая скульптурная композиция. Только развевающиеся на ветру плащи портили иллюзию. Молчание с обеих сторон явно затягивалось. То ли эльфы решили накалить обстановку до предела, выдерживая столь длительную паузу, то ли первыми полагалось говорить хозяевам. Вернее, хозяину. Ну-с, подождем. За погляд, как говорится, денег не берут, а меня, как я надеялась, было не сильно видно из-за зубца. Впрочем, даже если и заметили, то сейчас хрен узнаешь. Потому что ни бинокля ни банальных очков у меня с собой нету, а близорукость как была, так и осталась. Мне отсюда даже лица не разглядеть, не то что взгляд поймать.
Всадник на коне поднял руку и снял шлем. Медно-красные волосы, длиной, наверное, до талии рассыпались по его плечам, и ветер подхватывал их играя отливающими алым прядями. Я оглянулась на Родомира - знахарь стоял не шелохнувшись, и только побелевшие пальцы, стиснувшиеся на ремне сумки, могли указать на его состояние. Ненавидел он эльфов, как пить дать - ненавидел. И, судя по всему, будет ненавидеть всегда. Интересно, что они ему сделали, такая неприязнь никогда не возникает на пустом месте, всегда есть какая-то причина. И обычно глубоко личная.
- Господа пресветлые, что вам на этот раз понадобилось от обитателей замка Ранвелин? - громогласно воззвал со стены Армей, видимо пользуясь каким-то заклинанием, потому что такую четкую слышимость нельзя было объяснить выдающимися вокальными способностями герцога.
- Эльфы пришли за теми, кого они ждали с момента ухода древних.
А вот теперь точно заклинание. Ибо доораться с луга до стен так, чтобы было хорошо слышно, невозможно. Как и говорить с такой интонацией в голосе - спокойной, невозмутимой, повышая голос. А еще выступавший эльф явно не привык общаться на грубом человеческом языке - он умудрился смягчить все твердые согласные и произнести глухие как более звонкие. Но результат ошеломлял. Вот уж когда я поверила в справедливость старого анекдота про встречу высшего эльфа и человека. В том анекдоте изощренному мату люди внимали как божественной песне.
Армей, на удивление, ответил не сразу. А когда зазвучал его голос, я подивилась его непредсказуемости.
- Предлагаю не кричать на весь город. Дай слово, что ни ты ни твои лучники не принесут мне вреда, и я выйду к тебе, наследник Минэрассэ.
- Слово наследника Осеннего Пламени. Пока будет длиться разговор, ни я, ни один из моих лучников не поднимут против тебя оружие.
Среди воинов пробежал возмущенный шепоток, но с места никто не сдвинулся. Я увидела, как герцог спустился к воротам и вышел на луг. Эльф спешился и подошел ближе к Армею. О чем они разговаривали, услышать, естественно, было невозможно и я легонечко подергала Родомира за рукав накидки. Знахарь вздрогнул, словно до того он спал с открытыми глазами, и посмотрел на меня.
- Родомир, а о ком эльф говорил?
- О Ключах, о ком же еще! - скривился знахарь, косясь в сторону эльфийского отряда. - Они ждут пришествия Ключей, чтобы забрать силу, оставленную древними в Шепчущем Кургане. Тысячу лет ждут, если не больше. Терпеливые, сволочи ушастые! Все им мало, а если обретут могущество прошлого, то совсем людей изведут.
- А мне они не кажутся такими извергами, - задумчиво пробормотала я, глядя на луг.
Медноволосый эльф, о чем-то говоривший с Армеем, вдруг поднял голову и я поняла, что он смотрит на меня.
- Приходи к нам, Ключ. Если тебя не держат силой, то выбирай свой путь сам. Мы ждали тебя слишком долго, чтобы позволить кому-то пленить. Одно твое слово - и твоих врагов не будет на этом свете…
Голос раздался прямо у меня в голове и он явно не был моим внутренним. Я огляделась вокруг, отчаянно ища глазами Рейна. Понятия не имею, что это за Ключ, о котором говорил голос эльфа, но если это кроме меня кто-то и слышал, то только Рейн. Внутри что-то болезненно кольнуло, и я поняла, где находится мой безалаберный защитник. У прикрытой створки ворот, разумеется! Нет бы постоять, как все нормальные люди, на стене. Надо лезть поближе к месту событий. Ну и кто он после этого?!
- Девонька, куда ты? - только и успел прокричать мне вслед Родомир, когда я уже сбегала вниз по узким каменным ступеням, лавируя между стражниками.
На кудыкину, блин, гору! Рейна в случае чего удерживать, а то я его знаю, если что пойдет не так - первый же полезет в драку. Шепчущий в голове голос не отставал, и поэтому вынырнувшую непонятно откуда Аринну я не заметила, по инерции пробежав сквозь привидение.
- Эй, ненормальная, куда несешься?!
- К воротам, - негромко прошипела я. Находившийся поблизости стражник удивленно покосился в мою сторону. - Если хочешь со мной, то не отставай.
- Да без проблем. - Призрак пристроилась у меня за левым плечом, прихорашиваясь. - К эльфам идем?
- Пока нет, - отрубила я, подбегая к воротам.
И тотчас ощутила, как меня поймали за талию плотные кожаные перчатки с наклепанными на тыльной стороне стальными пластинами.
- Ксель, куда несешься сломя голову?
- Рейн?! - От удивления я даже перестала вырываться, глядя в лицо человека, обряженного в кольчугу, поверх которой была наброшена серебристая накидка с черным драконом. - Ты где такими шмотками разжился, я тоже хочу.
- Ксель, прекрати придуриваться, это уже не игра. И не шуточки. - Карие глаза глядели необыкновенно серьезно и сейчас до меня дошло, что в чем-то он меня все-таки старше. Я все еще воспринимала происходящее как чрезвычайно реальную ролевую игру. Несмотря на нежить. Несмотря на манилиха.
Я боялась, что, если впущу в себя осознание, будто все это не просто интересное приключение, а реальность, злая и жестокая, у меня будет шоковое состояние. Надолго. Пока я тешу себя иллюзией, что в любой момент мы с Рейном можем вернуться домой. Что вот-вот я проснусь и окажусь в своей комнате. Или хотя бы в своем мире. А если возврата нет…
- Ты в порядке? - Рейн пытливо заглянул мне в глаза, словно пытаясь прочитать мои мысли. Не выйдет.
- Почти, нервничаю, - отмахнулась я, когда что-то заставило меня обернуться и посмотреть наверх.
Туда, где молодой парнишка едва удерживал тяжелый арбалет дрожащими от волнения руками. Слишком дрожащими.
Я не успела ничего сказать, как он случайно нажал на спуск. Глухо хлопнула тетива, и болт с недовольным жужжанием унесся за стену, вонзаясь в землю в паре сантиметров от ступни рыжеволосого эльфа. Ответ не замедлил последовать - один из лучников поднял оружие и сорвавшаяся в полет стрела с желтым оперением попала пареньку в шею. Тот только покачнулся и медленно завалился назад, выпуская из моментально ослабевших рук тяжелый арбалет.
Я прикрыла глаза…
- Ой, щас начнется, - тихо пискнула у меня за спиной Аринна.
Герцог взмахнул рукой, выстраивая вокруг себя нечто вроде мыльного пузыря, отразившего первые стрелы. Со стены посыпался дождь арбалетных болтов, а Рейн напряженно застыл у ворот, загораживая меня собой так, что достать меня можно было только через его труп. Повеяло снова ледяным ветром, и на плечи моего защитника лег уже печально знакомый черный плащ, оборванные края которого угрожающе подрагивали.
Хватит, не хочу больше…
Я закрыла глаза и попыталась погрузиться «внутрь себя», как когда-то давно меня учила Анастасия.
Глубокий вдох и медленный выдох.
Представить, что погружаешься в пучину света…
…Золотого, яркого. Луч света во тьме. Где рядом мерцает нечто, с чем я связана тонкой алой нитью. И впереди - полыхающий медно-красный костер, почти задавивший ровное фиолетовое сияние, выстреливающее во все стороны синими брызгами. Я опустила взгляд на свои руки - просто золотой свет, принявший форму кистей с тонкими пальцами, и сделала шаг вперед.
Тьму осветило красками рассвета, как будто где-то совсем рядом вставало солнце. Алое сменялось розовым, затем - рыжевато-золотым. Огонь впереди отпрянул, словно испугавшись, выпуская фиолетовое облако на свободу. Я чуть натянула кровавую нить, и тьма за мой спиной улыбнулась отблесками закатных сумерек, раскрывая широкие черные крылья с чуть поблескивающими кончиками.
- Хватит.
Одно лишь слово всколыхнуло пространство, порождая нечто вроде колебаний, пробирающих до глубины души. Так камень, брошенный в воду, порождает круги и рябь на безупречно гладкой поверхности.
- Ксель, очнись! - Легкая пощечина заставила меня открыть глаза. Рейн, склонившийся надо мной, облегченно выдохнул. - Слава богу, ты пришла в себя.
- А что такое? - Я встала, опираясь на Рейна, и оглянулась. Так, ворота на месте, герцог тоже рядом… Только убитого мальчишку уже убрали со ступеней.
- Мне самому интересно. Тот эльф что-то сделал, как будто метнул в тебя нечто светящееся. Оно коснулось тебя и ты упала там, где стояла. - Рейн обнял меня и прижал к себе. - Я так испугался за тебя… Увижу его еще раз - заставлю ответить.
Я почувствовала исходящую от него злость и то, как зрачки его глаз на миг дрогнули, вытягиваясь в вертикальную щель. Ненависть.
Из-за которой мы с ним уже не сможем пойти и поговорить с эльфами.
Чтобы не умирали подростки, которые случайно спускали курок только потому, что им пришлось встать в строй.
Мы - не сможем. Но я - смогу…

Глава 11

Я открыла глаза, вслушиваясь в ставший беззвучным мрак спальни. В соседней комнате спал Рейн, но я почему-то была абсолютно уверена, что в этот момент он тоже вынырнул из глубин сна и сейчас наверняка чутко изучает тишину за дверью. Тишину, которая разлилась по замку и сейчас плотным облаком укрывала мою спальню. Откинув одеяло в сторону, я села, надеясь, что Рейн еще не бодрствует до такой степени чтобы идти и проверять, все ли со мной в порядке.
Потому что я собиралась покинуть замок.
Именно сейчас, когда мы с Рейном оказались втянутыми в эти эльфийские разборки. Но еще можно все исправить. Армей говорил, что мы подходим под какое-то старое пророчество. То, что прорицал вусмерть упившийся эльфийский владыка, - не колыхало уже никого, поскольку весь его пьяный бред объявлялся великим предсказанием и выбивался на мраморных скрижалях для грядущих поколений. Впрочем, все это сейчас неважно. Ценнее другое: эльфы меня сначала выслушают, а только потом расстреляют, а вовсе не наоборот, как могло бы случиться, если бы кто-то еще добровольно вызвался стать парламентером. По крайней мере, я на это надеялась.
А еще я знала, что если останусь в замке, то досижусь до того, что Рейн сунется-таки в бой, а гарантировать его целостность и сохранность в подобных условиях не рискнула бы даже я. И пусть он трижды какой-то там маг и энергетик - от шальной стрелы в спину это вряд ли защитит…
Вывод: надо не выигрывать войну, а пытаться ее предотвратить.
Я бесшумно поднялась с кровати и, довольно-таки успешно ориентируясь в комнате, окутанной тусклым сумраком, принялась одеваться. Сумку со всем необходимым я собрала еще накануне, пользуясь советами вездесущего, как оказалось, призрака Аринны. Благодаря ей же, мне удалось незаметно от Рейна заныкать свою поклажу под кроватью - пока бывшая куртизанка активно отвлекала товарища, я успела замаскировать ее сползающим с ложа покрывалом.
Облачилась я довольно быстро в ту одежду, в которой я очутилась в этом мире, и присела на кровать надеть полусапожки, а когда я подняла голову, то чуть не заорала от неожиданности, узрев перед носом шикарный бюст Аринны.
Призрак довольно усмехнулась и молча указала на распахнутое окно, из которого просматривался двор.
Я, уже потянувшаяся за оружием, застыла.
«Ты что, предлагаешь через окно сматываться?!» - мысленно возопила я, еще не успев толком привыкнуть к тому, что призрак периодически каким-то образом улавливает мысли, направленные непосредственно к ней. Хуже, что я была способна на то же самое.
«Разумеется, а ты как думала? - Призрак улыбнулась и кокетливо пожала обнаженными плечами. - Там уже лет пятьдесят как плющ растет, если не больше. Такая лестница - даже меня выдержит. В смысле, выдержала бы, если б я живая была».
«Слушай, с этой сумкой я не слезу!»
«А если через дверь смоешься, то колдун твой тебя как пить дать услышит. Думаешь, я не понимаю, за каким рогатым ты из замка собралась? - Куртизанка подлетела к окну и выглянула в него. - К эльфам. Упрашивать их наверняка будешь, чтобы замок, а с ним и колдуна твоего разлюбезного не трогали».
«Ну, ты зара-а-а-а-а-аза, - мысленно протянула я, вешая за спину ножны с нарэилем и застегивая пояс с хэлкелями. Пробежалась ладонями по выступающим рукояткам клинков, убеждаясь, что достать их можно без проблем, и, повесив довольно объемную сумку через плечо, набросила черный широкий плащ. - Пошла я, красавица. Бывай. Если не вернусь через пару дней, то считай, что пропала».
«Э нет. Я с тобой!»
От изумления я едва не поперхнулась воздухом и возмущенно открыла рот, чтобы послать не в меру предприимчивого призрака далеко и надолго, но вот наличие чутко спящего Рейна в соседней комнате заставило меня передумать. А Аринна, ничуть не смущаясь, подлетела ко мне и скрылась в сумке, переброшенной через плечо. Несколько секунд оттуда слышалось подозрительное копошение, а потом выглянула недовольная мордашка куртизанки.
«Рыбка моя, что же ты кружевного белья не взяла, а? Одни мужские подштанники. Позор для девицы!»
«Вообще-то я там деловые переговоры вести собралась, а не устраивать демонстрацию нижнего белья», - мысленно возмутилась я, бесшумно открывая ставни и залезая на подоконник.
Ой, а до земли-то далеко, этажа четыре по современным меркам. Если навернусь - то гарантированно поломаю себе все, что только можно и нельзя.
- Лезь давай, - Аринна, убедившись, что я вылезла из комнаты, перешла на более привычный способ общения. - Выдержит тебя плющ, ты же легкая, как перышко.
- Если не выдержит… - прошипела я, ставя ногу на переплетение стеблей и пробуя его на прочность.
Вроде бы приемлемо, схоже с веревочной лестницей. Стебли, конечно, несколько прогибались под моим весом, но угрожающе трещать и рваться пока что не собирались. Я почти спустилась, как Аринна пискнула что-то малопонятное и затихла в моей сумке.
- Девонька, куда же ты собралась ночью, а? - поинтересовался снизу знакомый голос. Я от неожиданности оступилась и чуть не рухнула, но знахарь вовремя поймал меня, благо высота была небольшая. Поставил на землю, отряхнул и укоризненно посмотрел в глаза.
Я сделала вид, что мне стало очень стыдно, сама же все время косилась наверх, гадая, проснулся ли Рейн.
Если да - то можно будет помахать лапкой вслед уплывающей возможности поговорить с эльфами, он меня никуда не отпустит.
- К эльфам, что ли? - вздохнул Родомир. Я только кивнула. - Так чего же мне не сказала, я бы тебя аккуратно до границы проводил. К рассвету как раз там будем. Сама понимаешь, перейти ее я не смогу, слишком много мне в этих ушастых нелюдях не нравится, но кровопролитие мне нравится еще меньше. Поэтому провожу тебя.
- А Рейну… скажете? Я ведь вернусь, честное слово… - шепнула я, начиная удаляться от замковой стены. Знахарь шел рядом мягкой кошачьей походкой, глядя по сторонам.
- Скажу. Он будет тебя ждать. Только возвращайся поскорее. Тут до границы всего ничего идти, а рассвет уже близится.
- Тогда идемте побыстрее, хорошо? - улыбнулась я.
Знахарь кивнул и быстро зашагал по пустынной улочке в направлении западных ворот Ранвелина…
Рейн проснулся от чувства смутного беспокойства. Солнце еще не встало, но небо за окном уже просветлело, предвещая новый день. Откинув одеяло, он поднялся с кровати и прошелся по комнате, вслушиваясь в тишину за смежной дверью. Ксель, наверное, спит. Все-таки накануне ей выпало очередное испытание, еще неизвестно, что тот «великий и светлый» эльф сотворил, может, ей хуже стало.
Нет, если бы ей грозила опасность, он почувствовал бы…
Тогда почему ему сейчас настолько неуютно?
Он подошел к смежной двери и коснулся кончиками пальцев ручки. Ладно, в конце концов он просто убедится, что все в порядке.
Дверь открылась с едва слышным скрипом. Скупой серый свет проникал в распахнутое настежь окно, освещая пустую кровать. Рейн метнулся к смятым простыням и провел по ним ладонью. Холодные. Значит, ее нет уже пару часов как минимум. И оружие пропало, значит…
Она ушла. Оставила его здесь, в безопасности за стенами замка, а сама ушла к этим треклятым эльфам просить о мире. Дипломатка хренова, всю жизнь такая была! Когда надо было бить в морду, она пыталась вести мирные переговоры. Да, иногда ее красноречие приводило к положительным результатам, но это скорее исключение, чем правило. А здесь, как он уже успел понять, далеко не игра. Это тот же самый мир, такой жестокий, как и современный, только здесь не чеченские террористы обитают, а разномастная нежить, способная дать фору любому разработчику бестиария в компьютерной игре. И в этот мир Ксель сунулась в гордом одиночестве, вооруженная только клинками, которыми, как выяснилось, она и пользоваться-то толком не умеет, да непомерным самомнением. И где ее теперь искать?
Рейн раздраженно вышел из опустевшей комнаты и поспешил в покои Армея. Поскольку герцог, на свою голову, дал ему разрешение при необходимости беспокоить его в любое время дня и ночи, то сейчас хозяину замка наверняка придется выбираться из теплой постели и начинать искать Ксель. Как Рейн понял, они оба зачем-то очень нужны для того, чтобы выиграть войну и наградой за это должно стать возвращение домой. Но вместе и никак иначе. Без Ксель он отсюда не уйдет, слишком уж многое их связывает, проще потерять часть себя, чем ее…
«И это только потому, что она высвободила меня, да?»
Нет. Потому что она нужна нам обоим. Потому что без нее мы с тобой лишь отражения самих себя, - разве не так?
«Потому что без нее ты всего лишь Рейн э'Тьернал, как ты сам себя назвал, а я всего лишь твоя темная сторона, которую ты боишься».
«Боюсь того, что ты можешь натворить, если вырвешься на свободу».
«Не смеши меня, Рейн. Я - это ты, то, что не соответствовало нормам поведения в твоем мире. Но это твои желания и стремления. А Ксель это поняла и, как мне кажется, приняла».
«Она не могла».
«Более того, похоже, что ей это понравилось».
«Замолчи. Не говори глупостей. Она ушла, ее нужно найти».
«Рейн… Ты чувствуешь?»
«Что?»
«Ничего… Совсем ничего. Я ее не чувствую…»
Рейн вздрогнул и ускорил шаг. Поворот, еще один - и вот он уже стучится в тяжелую дверь из резного дуба с кованой ручкой. Тишина по ту сторону длилась недолго, а потом створка приоткрылась, являя Армея в наспех накинутой рубашке.
- Что случилось? - Видимо, лицо Рейна весьма красноречиво показывало, что пришел он не просто так.
- Ксель пропала. Кажется, ушла к эльфам.
- То есть как - ушла?! - Герцог моментально посерьезнел и, подхватив куртку, вышел из комнаты, аккуратно прикрывая за собой дверь. - Может, она просто прогуляться по замку решила, мало ли что. Конечно, я сейчас отправлю людей ее искать…
- Она забрала свое оружие, - тихо ответил Рейн, глядя в глаза Армея.
Герцог ненадолго задумался, а потом сложил пальцы в странный жест, от которого прямо в воздухе появился небольшой шарик, похожий на мыльный пузырь. Еще несколько секунд - и мутноватая поверхность пузыря прояснилась, показывая эльфийскую границу. Вернее, всего лишь кусты, за которыми клубились клочья белесого тумана.
- Защита от просматривания, - прокомментировал Армей. - Я могу видеть свои земли, но заглянуть за границу не в силах. Если Ксель еще не переступила ее, то мы ее найдем.
Изображение в пузыре несколько раз сменилось, перескакивая с одного места на другое, но тем не менее показывая одно и то же. Широкий луг, заключенный между двух невысоких холмов и поломанный кустарник у самой туманной границы, причем кусты выглядели так, словно их сначала пожевали, а потом выплюнули. Не слишком приятное зрелище.
- Не понимаю почему… - пробормотал Рейн, когда герцог щелчком пальцев заставил пузырь увеличить изображение этих кустов.
В траве, кое-где заляпанной уже подсыхающей кровью, лежала серебряная подвеска. Маленькая крылатая феечка, танцующая на улыбающемся полумесяце.

Предыдущая страница 10 Следующая страница


11 Елена Самойлова

- Ее… украшение, - тихо шепнул Рейн, впиваясь взглядом в шар.
«Не верю!»
Не верю! Пока своими глазами не увижу - не поверю…
- Она могла попасть в беду, отбиваться и потерять подвеску, я сто раз говорил ей, чтобы она цепочку заменила, да ей все как-то некогда было…
Армей ничего не ответил, только развеял колдовство мановением руки и выпрямился.
- Я пошлю разведывательный отряд. Если она жива - то мы ее найдем.
- Я с ними. Я должен сам убедиться…
- Знаю…
В коридоре послышался топот ног и из-за поворота буквально вылетел один из новобранцев гарнизона. Задыхаясь, он подбежал к герцогу, едва успев затормозить.
- Господин, там, у ворот, знахарь. Тот, который с вашими гостями приехал. Израненный весь, несет какую-то чепуху про живые деревья и хищные эльфийские лозы… И все девоньку какую-то поминает.
Рейн побледнел и первым побежал вслед за мальчишкой, умудрившись обогнать самого Армея. Так что до городской стены он добрался за несколько минут, как раз чтобы увидеть, как Родомира кладут на носилки, а он в окровавленной, изорванной тунике, продолжает что-то бормотать.
- Родомир! - Рейн подбежал к носилкам, хватая знахаря за руку. - Где Ксель? Вы ведь с ней были?
- Ушла… Девонька к эльфам… На границе., деревья ожили… и лозы… как живые… кровью истекали, когда… она их… рубить начала… - Родомир закашлялся, на губах вздулся кровавый пузырь. - Я хотел… помочь… Но ее оплело… и утащило… Я только крики слышал… а потом хруст. И все стихло…
- НЕ ВЕРЮ!!! Не верю, не верю, не верю! Кричать кто угодно мог, и хрустеть тоже! Чего бы какой Мичурин ни напридумывал - должны же следы остаться!!! - При последних словах Рейн уже тряс знахаря за ворот туники, совершенно не заботясь о состоянии здоровья последнего.
- Рейн, перестань. - Жесткая рука Армея опустилась на плечо Рейна, вынуждая остановиться. - Сейчас он ничего более сказать не сможет, а если ты продолжишь в том же духе, то не скажет уже ничего и никогда, оставь, дай оклематься… - Герцог, все еще жестко сжимая плечо Рейна, скомандовал:
- Унесите в лазарет. А ты, - Армей заглянул в глаза Рейна, зрачки которых уже начали подрагивать, - готовься выходить вместе с группой разведки.
Тот только кивнул, когда к герцогу подошел один из арбалетчиков, дежуривших на стене.
- Господин, кто-то приближается к воротам. По виду - девушка, но издалека не разглядеть. Идет медленно, будто бы спотыкается. Может, раненая.
- Ксель… - тихо шепнул Рейн, метнувшись к воротам.
- Стой! - Герцог перехватил его за плечо, разворачивая к себе. - Парень, ты знаешь, что за час?
- Да какая разница, это Ксель!!!
- Сейчас время немертвых, - негромко ответил Армей. - Идем на стену, посмотрим.
Серый сумрак заливал луг перед воротами города клочьями предрассветного тумана. И из него вышла тоненькая фигурка, медленно бредущая по дороге к воротам. Издалека было видно лишь развевающиеся темные клочья, оставшиеся от одежды, да распущенные волосы, закрывающие половину лица и белым пятном выделяющиеся на фоне обрывков. И чем ближе она подходила, тем отчетливей были видны темные кровавые пятна на ее руках.
Рейн почти перегнулся через край стены, вглядываясь в нее.
- Ксель… - тихо шепнул он, а потом закричал во весь голос: - Ксе-э-э-э-эль!! - Он уже рванулся к казенной лестнице, ведущей вниз, как Армей внезапно скомандовал:
- Арбалетчики, на позиции!
- Стойте! Прекратите, это же она, это же должна быть она!!!
- Присмотрись к ней, парень. - Армей вскинул руку к небу и над медленно бредущей фигуркой зажегся яркий белый свет. - Она не отбрасывает тени. Это уже не человек. Нежить. И человеком уже не станет. Как мне ни горько сознавать это, но она уже погибла. То, что ты видишь здесь, лишь оболочка без души. И, уничтожив ее, мы освободим ее дух.
Девушка на дороге наконец-то подняла голову и посмотрела на висящий над ней шарик света. Волосы скользнули по плечам, открывая белое бескровное лицо. Лицо Ксель, которое сейчас смотрело на свет с ненавистью. В тишине над лугом раздалось низкое рычание, которое никак не могло издаваться человеческой гортанью.
- Дураки, неужели вы думаете, что пути назад не существует?! Что нельзя выдернуть человека оттуда? Неужели никто не пытался? Неужели никто не осилил?! Позвольте… Я справлюсь. Сам.
Герцог внимательно посмотрел на Рейна и медленно кивнул.
- Хорошо. Но у тебя только одна, слышишь, одна попытка. Если она нападет - арбалетчики ее расстреляют. Я не позволю тебе умереть только потому, что ты возомнил о себе то, чего нет на самом деле. Живой ты мне гораздо более… приятен, нежели мертвая она. Иди.
- Пускай они стреляют только в том случае, если я сам не смогу с ней справиться. Тем более что вам я нужен не только живым… но и склонным к сотрудничеству, не так ли?.. - Развернувшись, Рейн побежал вниз по лестнице огромными и, возможно, чересчур торопливыми скачками.
Через полминуты он уже стоял перед воротами, а спустя мгновение медленно шел по ярко освещенной магическим светляком дороге по направлению к девушке в изодранной одежде. Она повернулась и глаза ее, сменившие цвет на ярко-красный, казались остекленевшими. Ни мыслей, ни каких-либо эмоций прочитать в них было попросту невозможно.
- Ксель?.. Я… Пришел…
Молчание. Густое, как туман, свивающийся подобием клочьев. Тишина, не нарушаемая ничем. Алая с золотистыми сполохами нить словно застыла, исчезая где-то в туманном саване.
Девушка покачнулась и сделала неуверенный шаг вперед.
«Это не она!»
Она. Лицо ее. Походка ее. Глаза… Чужие. Но…
«Никаких «но». Обман, большой обман и подстава. А впереди смерть. Выбирай свой неверный путь. Действуй. Ну?..»
Рейн пошел навстречу девушке, чуть разведя руки в стороны. А она, стоило ему сделать шаг, замерла, как дикий зверек. Не шевелясь. И не дыша. Только красные глаза наполнялись невиданным ранее выражением. Жаждой. Простой и примитивной. Как все инстинкты.
«Ну же, решайся. Твоя жажда против ее жажды. Сто к одному, что твоя сильнее - просто потому, что старше, намного старше тебя самого!»
Рейн подошел к Ксель почти вплотную и попытался приобнять.
- Ксель… Девочка… Это я. Я, понимаешь?.. Сейчас. Сейчас все будет хорошо…
В ее глазах что-то мелькнуло и тотчас она бросилась на Рейна, клацая собачьими зубами у его шеи. Пальцы скрючились и только сейчас стало заметно, что ногти на руках превратились в маленькие костяные кинжалы. Нежить, именно нежить, наотмашь ударила по лицу Рейна. Вернее, попыталась - он успел уклониться, и когти лишь со свистом распороли воздух.
Парень резко ударил девушку под дых и не останавливаясь схватил ее за горло. Нежить бесстрашно ломанулась вперед, роняя противника в траву и радостно щелкая зубами.
- Ксель… - Рейн напрягал мышцы, удерживая зубы и когти существа подальше от собственного горла, - это же я… Очухивайся наконец! - После очередного его усилия горло девушки поддалось, прорвавшись подобно тонкой бумаге.
Нежить надавила на лежавшего на земле человека и… была пробита болтами, тут же превратившись в медленно разгорающегося ежика. Не очень осознавая, что он делает, Рейн выбрался из-под тела и поднес руки к лицу.
«А теперь просто попробуй. Необходимо удостовериться… Поскольку личина - это так просто…»
Машинально слизал с руки небольшую кровавую лужицу.
«Что-то здесь не так. Она. Что-то здесь не так!!! Вкус… Тот же. Но что-то здесь не так».
«Нежить…»
«Да и нет, и нет и да. Тобой играют. Понимаешь? Играют. Что ты больше всего ненавидишь?»
«Тебя. Себя. Не сберег… Сейчас она мертва! Совершенно бесповоротно и окончательно!»
«Молодец, мальчик, бери с полки гвоздодер, убей соседей и положи обратно. Ненавидишь себя, конструктивненький ты наш. Вектор раз - ты. Вектор два - эльфы. Вектор три - этот стукнутый на голову герцог, из-за которого вы тут оказались без обратного билета. И теперь вместе уже не вернетесь. Выбирай свой неверный путь, выбирай!»
«Все, как я все это ненавижу! Бессмысленно… Беспощадно…»
«Прекрасно. Месть?»
«Месть. Все, что могло рухнуть, рухнуло. Строить… Сил не хватит.»
«Тогда… Сначала герцог. Затем эльфы. Затем ты. Устроит?»
«Да. Нет…»
«Поздно».
Внутренний диалог занял секунды три… А затем Рейн обернулся к арбалетчикам.
- Ублюдки! Как… вы посмели! Какое вы имели право вмешиваться?!
- Ты предпочел бы умереть? - Армей вышел из ворот города и его моментально накрыло блестящей, почти невидимой глазу пленкой. - В случившемся виноваты не ты, не я, и не мои люди, выполнившие приказ, а те, кто с ней такое сделал. Мы лишь освободили ее. Я знал, что твоя подруга спасла тебе жизнь, пока ты еще не был обращен. Но она - уже была. Иначе бы она не изменилась столь сильно.
- Герцог… Смерть - это отнюдь не помеха. Ни для чего. Как вы думаете, чего люди боятся больше?.. Смерти или жизни?
- Кто как, - пожал плечами Армей, переводя взгляд с уже осыпающихся пеплом останков тела нежити. - Но неужели она бы хотела жить такой? Без души? Несущей только смерть, причем зачастую страшную и безжалостную? Такой «жизни» ты для нее хотел, парень? Или это твой страх остаться одному, ради него ты был готов принести в жертву ее?
- Вот вы сказали о страхе. Осознаете ли вы его природу, герцог?.. Боязнь потерять то, что дорого. Дом. Родных. Любимую. Свое тело. Себя. Да, если уметь - то это можно и найти. Новое. Лучше старого. Или даже восстановить из обломков. Если уметь. Когда есть желание и силы. Я вам нужен - и это факт. Нет, воздух вам нужнее, но без меня будет грустно. Проблема в другом. Вы теперь мне не нужны.
- Хорошо. - Армей чуть склонил голову, - В таком случае в ближайшее время я постараюсь отправить тебя туда, где твой дом. Ты сможешь вернуться в те края, откуда пришел. Или, если пожелаешь, я дам тебе коня, доспехи и оружие и ты пойдешь мстить тем, кто сотворил такое с твоей любимой. Только ты погибнешь на эльфьей границе, даже не успев заглянуть им в глаза. Если хочешь избрать такой путь - пожалуйста. Я не стану тебя удерживать. Только вот если ты уйдешь или погибнешь, эльфы вернутся в Ранвелин. И безнаказанно возьмут все, что захотят. Как забрали ту беловолосую девушку. Ты этого хочешь? Что ж - воля твоя.
- Герцог… Я удивляюсь вашему… Возрасту. Я очень удивлен. Вы староваты для подобных речей - или никогда не видели никого загнанным в угол. Мой дом там, где я нахожусь. И без разницы, где я. И мне нет никакого дела до ваших девушек. Совершенно никакого. Меч же и коня… Я могу добыть и самостоятельно, при небольшой изобретательности это несложно. Верите? Проблема в том, что пострадала одна бесконечно значимая для меня девушка. Пострадала в том числе и по вашей вине, герцог. И не надо тыкать мне в нос никакими абстрактными «девушками, которых заберут эльфы». Не надо рассказывать мне о своем благородстве… И не стоит подавать знаков арбалетчикам. Если мне понадобится пронаблюдать за содержимым вашего желудка, я успею, несмотря на вашу защиту. Так что… Подумайте о своей судьбе. Немного. - Рейн на несколько секунд замолчал, от него плеснуло ледяным ветром, и черный плащ бесшумно раскрылся за его плечами. - Вы можете умереть сию минуту. В мучениях. После этого я захвачу ваш замок и пойду войной на эльфов. Вы можете сдаться на мою милость и остаться в живых - тогда я помещу вас в достаточно надежной темнице, сделав перед этим вас безопасным для себя. Максимально безопасным. Вы можете… Помочь мне в моих исследованиях. Поскольку способ оживлять мертвых есть и я очень удивлюсь, если вы о нем действительно ничего не знаете… В обмен на полное содействие… Я готов не только сохранить вам жизнь и замок… Но и даровать надежду на победу. Присоединившись к вашей… армии. Выбирайте… Герцог.
- Кажется, на нашем языке подобное… так сказать, предложение называется ультиматумом, - хмыкнул Армей, но глаза его оставались серьезными. - Предлагаю следующее: вы будете удовлетворять свою жажду мести, а я помогу вам найти то, что вы ищете. Или же докажу - такого способа не существует. Хотя я не уверен в возможности оживить пепел… Такая формулировка вас устраивает? Кстати, зря вы думаете, будто сумеете сделать все, о чем только что говорили. Максимум, на что вас хватит, - это убить меня ценой собственной жизни.
- Цена… В таких условиях - это очень растяжимое понятие. До хруста костей и скрипа сухожилий. Да, растяжимое. - Рейн говорил, смакуя каждое слово. - Особенно если помнить, чего стоят для вас ваши жизни… И чего для меня. Я согласен на ваше предложение - пусть и не в этой формулировке. Подробнее… Давайте утром? Вся крепость сейчас мечтает о том, чтобы спать и видеть сны.
Армей только кивнул и щелкнул пальцами. Обгоревшие останки тотчас накрыло подобием силового поля, а спустя секунду оно исчезло вместе со своим содержимым.
- Я отправил… тело в свою башню, где я провожу магические исследования. Думаю, пока там ему самое место.
Рейн ничего не ответил, только резко развернулся и пошел в замок. Черный плащ за его спиной на миг изменился - разошелся истлевшими клоками, края которых были вымазаны чем-то темным и тягучим. Впрочем, и это быстро исчезло. Только волны леденящего холода остались…

Глава 12

Я шла через подозрительно светлую и цветущую рощу, оглядываясь по сторонам. Солнце уже почти зашло, но стройные березовые стволы словно светились изнутри, отчего казалось, будто ночи здесь вообще не бывает - только сумерки.
- Не нравится мне это, - буркнула Аринна, наполовину высовываясь из сумки и оглядываясь вокруг. - Где же ужасные твари, пожирающие всех, кто осмелится переступить эльфийскую границу? Где стражи с луками? Где вообще все?
- Не каркай, - одернула я призрака, косясь на светящиеся березы. - Мало проблем?
- Вообще-то мне как-то все равно, я ведь и так уже мертвая, - хмыкнула Аринна и вдруг нырнула обратно в сумку. Пару секунд копошилась там, а потом вылезла обратно с крайне недовольной миной. - Слушай, Ксель, а почему все-таки нас не встречают, а?
- Может, потому что на фиг мы им нужны? - предположила я, идя по тропинке, светящейся в сумерках золотистой лентой. - Или не ждали гостей на ночь глядя.
- Действительно не ждали, - раздался словно ниоткуда, ровный, красивый голос. Тот, который я слышала на стенах Ранвелина.
- Ксель, мне это совершенно не нравится, - пробормотала Аринна, скрываясь в сумке.
Я только чуть прихлопнула по кожаному боку. Можно подумать, мне нравится.
- Итак, вы, юная леди, все же пересекли границу. Не побоялись. И, что самое удивительное, действительно дошли. Целой и невредимой.
- Ага, почти целой, - пробурчала я себе под нос, потирая разодранную в кровь руку, замотанную чистым лоскутом ткани. Вот что значит неловко упасть в кустарник. Хорошо хоть Родомир был рядом - шустренько все обработал и перевязал. Сама я так качественно не управилась бы.
- Но ведь с нашей охраной вы не повстречались, - улыбнулся красноволосый эльф, возникший у светящегося березового ствола. Кажется, это был тот самый, который намедни восседал на лошади.
Везет как утопленнице.
Эльф шагнул ко мне, а я воспользовалась моментом, чтобы нахально рассмотреть его с головы до ног.
В общем, всем канонам классического эльфа он соответствовал. Разве что волосы были не «цвета расплавленного золота» или же «молочно-белые, струящиеся, подобно водопадам шелка», а просто ярко-красные, почти рубинового оттенка. Такого ни одной краской не добьешься - с этим действительно надо родиться. Я обзавидовалась, правда-правда. Если судить по восторженным вздохам из моей сумки, то не я одна.
- Я приветствую вас, Ключ Зари, в эльредийских владениях Минэрассэ. Как и говорят легенды, вы не несете в своем сердце осколков тьмы и отголосков людской ненависти. Вы - желанная гостья и мы вас ждали.
Вот те раз.
- Вообще-то я не ключик, а Ксель… И просто поговорить пришла, - смущенно проблеяла я, не ожидая такой встречи. Похоже, моему голосу удивилась не только я. Эльф тоже изумленно на меня уставился. Правильно, пришедшие из легенд разговаривают величественно и гордо, а не мямлят смущенно что-то маловразумительное. Ну я всегда утверждала, что далеко не подарок.
- Ошибки быть не может. И, если вы позволите, я провожу вас в город. В мою резиденцию. И там мы сможем поговорить не на Охотничьей границе, а в более спокойной обстановке.
Вот те два.
- Соглашайся, дурында, такое по пять раз не предлагают! - возмутилась Аринна, высунувшаяся из сумки.
Янтарные глаза эльфа округлились и он подошел поближе, бесцеремонно тыкая пальцем в нос Аринны. Палец, разумеется, прошел насквозь, не встретив ни малейшего сопротивления. Призрак неуверенно хихикнула. Я приоткрыла рот от изумления. А эльф улыбнулся.
- Меня зовут Нильдиньяр, я наследник Минэрассэ, династии Осеннего Пламени. Добро пожаловать.
Вот те три…
Странные деревья с чуть светящейся золотом корой расступились, открывая моему взору частую россыпь разноцветных огней. Не, не огней - легких домиков, расположенных в несколько ярусов на стволах странных деревьев. Золотая кора, ярко-красные острые листья… Как будто я шагнула из лета в невиданную по красоте осень. Что с того, если это, возможно, лишь уловки эльфов, - все равно безумно красиво.
Эльф, шедший рядом со мной, откинул со лба длинную прядь медно-красных волос и улыбнулся.
- Здесь мой дом. Здесь живет мой род, названный Осенним Пламенем. Королевство Минэрассэ делится на четыре сектора, так, кажется, говорят люди, да? Зимнего Ветра, Весенних Вод, Летних Трав и Осеннего Пламени, но корону наследует наш род. Мы, эльреди, живем в мире и не хотим войн.
- Тогда почему вы постоянно терроризируете Ранвелин? - поинтересовалась я, во все глаза глядя на величественные постройки, которые, казалось, выросли сами, поскольку округлые дома со стороны походили на плотно переплетенный клубок живых ветвей.
- А как бы реагировали вы, Ключ Зари, если бы вас оттеснили с обжитых мест в глухие леса, заняв священное для всех эльреди место? - негромко спросил Нильдиньяр, пристально глядя на меня. Настолько пристально, что я с трудом удержалась, чтобы не начать поправлять и без того растрепанные волосы.
- Наверное, попыталась бы договориться. Кстати, почему вы зовете меня Ключом Зари и кто такие эльреди?
- Ах да, вы же не отсюда… - вздохнул эльф, заворачивая к одному из гигантских деревьев с золотистой корой, к которому на пример вьюнка лепилась ажурная белая лестница, убегающая к округлому дому, построенному ближе к вершине. - Люди называют нас эльфами, но наше настоящее самоназвание - эльреди, «говорящие с жизнью». А Ключом Зари я вас называю потому, что именно вас описывало пророчество нашего владыки.
А-а-а, так это то самое, о котором рассказывал Армей. Ну да, ну да. Ключ Зари, как же. У меня руки не дошли прочитать эту легенду, но она явно заканчивалась трагически. Как и все древние сказания.
Нильдиньяр, медленно поднимавшийся по шаткой лесенке, вдруг остановился и повернулся ко мне. Ветер взметнул его волосы кровавой волной и на миг мне показалось, что с их кончиков срываются тяжелые багряные капли. Янтарные глаза эльреди чуть сузились, когда он смерил меня пристальным взглядом, от которого моментально закололо в висках. Я машинально приложила ладонь к голове и ухватилась за гибкий поручень, чтобы не упасть. Н-да, а до земли-то метров десять, не меньше, если сорвусь, то мало не покажется. Аринна вылезла из сумки, почему-то потряхивая кружевной сорочкой, невесть как попавшей в мои вещи, но эльреди даже не соизволил взглянуть в ее сторону - лишь зрачки его глаз дрогнули, и несчастную куртизанку впечатало в слабо светящийся золотистый ствол.
- Слушай, она-то что тебе сделала?! - возмутилась я, морщась от все нарастающей головной боли, когда перед глазами полыхнула алая вспышка, на миг меня ослепившая…
…Когда мы погибнем, кто будет петь о нас, а, Ключ Зари? Ты будишь в сердцах свет, развеиваешь тьму, как первый луч солнца, уничтожающий сумерки ночи. Но ты неразрывно связана с Ключом Заката, который медленно выжигает твой свет изнутри. Долг эльреди - защитить тебя от этой тьмы, чтобы Шепчущий Курган одарил мир сиянием рассвета, а не сумерками наступающей ночи. Прости, если сделаю тебе больно. Прости, если придется разделить вас сейчас, чтобы вы могли соединиться потом…
Я посмотрела на свои светящиеся золотом руки и с удивлением обнаружила ярко-зеленую полосу на левом запястье, из-за которой алая с золотистыми проблесками нить, с помощью которой я была связана с Рейном, погасла, но не оборвалась. Да, она все еще существует, я бы почувствовала обрыв, но теперь она была наглухо заблокирована.
Рейн будет думать, что я…
Умерла?
…Еще наступит час, когда острия поднимутся до края солнечного диска на рассвете, когда полыхнут закатным пламенем мечи, когда земля у Шепчущего Кургана впитает кровь эльреди и людей. Но ты пройдешь сквозь пламя пожарищ и сталь клинков. Только для чего? Откроешь ли ты путь в бездну или же к свету?..
Я вздрогнула, а когда в глазах наконец-то прояснилось, я поняла, что полулежу на жестких белых ступеньках лестницы, а Нильдиньяр держит меня за левую руку, на которой поблескивает простой серебряный браслет без застежки.
- Этот браслет укроет вас от магических взоров не только Ранвелина, но и любого, кто захочет вас отыскать.
- Зачем, Нильдиньяр?! - Я попыталась стянуть браслет, но тот был слишком узким, чтобы слезть с запястья, а застежки я не нашла, как ни старалась. - Я же пришла с миром!
- И вы свободны уйти, когда хотите, эльреди не станут вас задерживать. Но я хочу, чтобы вы знали: герцог Армей не собирался вас отпускать. Он, вероятно, не сообщил вам, что не в состоянии вернуть вас туда, откуда вы пришли.
- То есть как?! - воскликнула я, отскребывая призрака от светящейся коры. Аринна слабо шевелилась, все норовя взлететь к небу, как наполненный гелием воздушный шарик. - Он ведь притащил нас с Рейном сюда! И пообещал, что вернет обратно!
- Он вам солгал, - холодно проговорил Нильдиньяр, протягивая мне ладонь, чтобы было удобнее подниматься по лестнице. Я предложение проигнорировала, пытаясь переварить услышанную информацию. - Не он вас сюда позвал, не ему и возвращать.
- Но… если не он, то кто?!
- Шепчущий Курган, конечно, - улыбнулся эльреди. - Вы с вашим спутником были рождены Ключами, которые могут заставить Курган открыться и отдать накопленную силу этому миру, а вас вернуть туда, где ваш дом. Только распечатав его, вы раскроете портал домой. Герцог же просто подтасовал вероятности так чтобы вы попали в Ранвелин, а не куда-либо еще.
- Но Рейн же остался там… - пробормотала я, поднимаясь вслед за Нильдиньяром и косясь на вполне уже пришедшую в себя Аринну, которая зависала над моим плечом. - И он не в курсе, что Армей обманул нас…
- Ксель, не будь дурой, - зашипела куртизанка. - Где доказательства, что этот эльфик не вешает тебе лапшу на уши, как до этого делал Армей, а? А наплести можно много чего!
- В общем-то Аринна права, - тихо сказала я, заходя вслед за эльреди в просторный дом, который изнутри оказался почти обычным: пол и потолок выложены светлыми досками, стены обиты чем-то непонятным, шелковистым на ощупь, а в зале, куда вела дверь, находилось несколько кресел и овальный стол. Короче, никакой излишней экзотики, что в общем-то к лучшему. - Где доказательства, что вы не хотите использовать меня в своих непонятных целях? И не надо говорить мне про гуманность по отношению ко мне, всегда проще сначала попытаться склонить на свою сторону, а уж потом действовать силой.
- Вы странная девушка, - вдруг улыбнулся наследник. - Человек, но носите оружие эльреди, более того - оно вам подчиняется. Выглядите юной, но волосы белоснежны от ранней седины. Кажетесь хрупкой, но внутренняя дикая магия в вас такая, что у меня мороз по коже. Хотя… вы же Ключ Зари. Создание древних.
- А вот тут попрошу не вешать мне лапшу на уши в таких количествах, - фыркнула я. - У меня, в общем-то, родители есть. Мама и папа и еще куча родственников в довесок. И даже свидетельство из роддома имеется, так что про «создание древних» - это не ко мне, - возмутилась я, роняя сумку на пол, и уселась в кресло, предварительно сняв ножны с нарэилем.
- Я не сомневаюсь, что вы, леди Ксель, живое существо и в том, что у вас есть родители, - улыбнулся эльреди, садясь в кресло напротив. - Просто у Ключа Зари есть дар слова убеждать и желать. Есть дар пробуждать свет в сердцах. Дар нести прекрасное. Разве я не прав?
Я задумалась. Прав, конечно. Потому что дар слова - единственный, который передался мне по наследству от моей взбалмошной семейки. Другого не дано было. Что досталось Рейну - знать не знаю до сих пор, о чем сейчас жалею. Потому что, как я подозреваю, призрачный плащ и Зверь - не все грани его таланта. Что-то ускользнуло от меня…
- Вам нужны доказательства? - Эльреди улыбнулся, чуть коснувшись кончиками пальцев моей ладони. - Думаю, я могу их вам представить. Но для этого нам придется покинуть Минэрассэ и направиться к Шепчущему Кургану.
- Ксель, не слушай ты его! - Аринна вылезла из сумки и зависла у меня перед носом. - Ты колдуну своему даже записки не оставила, а вдруг знахарь этот что-нибудь перепутал, а? И Рейн себе покоя в замке не находит? А ты собралась невесть куда ехать!

Предыдущая страница 11 Следующая страница


Ключи наследия 12

- Аринна, солнышко, а может, ты слетаешь в замок и скажешь, что со мной все в порядке? - задумчиво спросила я.
- Слетаю?! И оставлю тебя здесь, в стане врага?! Да за кого ты меня принимаешь?
- По-видимому, за ту, кому доверяют, - вмешался Нильдиньяр, улыбаясь так, что в комнате ощутимо посветлело - словно солнечный лучик скользнул по лицу. Магия, что ли? Да нет, вряд ли. Скорее, нечто настолько естественное, что перестало быть магией.
И тут случилось невероятное. Аринна, которая, по идее, была при жизни кем-то вроде куртизанки и вообще существом уже неживым, как-то скромно потупилась и кивнула.
- Тогда слетаю… Но только передам весточку - и сразу же обратно!
- Спасибо тебе! - Я с трудом удержалась, чтобы не обнять призрака. Остановило только то, что все равно бесполезно. - Просто найди Рейна и скажи ему, что со мной все хорошо, я жива и вообще меня никто не обижает. Пусть не волнуется, а через пару деньков я вернусь в Ранвелин.
- Ладно, уговорила. - Призрак поправила пышную прическу и скрылась в стене. Впрочем, через пару секунд вылезла обратно. - Учти, вернусь и тогда глаз с тебя не спущу! Жди, Кселька. На рассвете возвращусь!
Буду ждать, конечно.
Нильдиньяр улыбнулся, провожая взглядом окончательно исчезнувшую в стене Аринну, и поднялся.
- Леди Ксель, как хозяину этого дома позвольте мне показать ваши покои. Думаю, что все переговоры следует вести уже завтра, а сегодня вам необходимо отдохнуть. - Он коснулся кончиками пальцев моей щеки. - Вы выглядите весьма утомленной.
- Благодарю вас, - пробормотала я, оглядываясь в поисках нарэиля.
- Не это ищете? - Меч в ножнах возник прямо перед моим носом. Когда Нильдиньяр успел его экспроприировать - ума не приложу. Ему бы карманником или фокусником работать, да не солидно для наследника-то. - Хорошее оружие. И уже признало вас. Даже эльреди теперь не сможет приручить его заново. Он словно родился вместе с вами.
Ага, родился, как же. Он просто лежал рядом вместо моей дюралевой катаны, когда я очнулась в этом мире вместо перехода московского метро. Но, вспоминая, в какой момент мы перенеслись, я даже рада, потому что мы с Рейном не погибли, когда рванул ларек…
В общем, хрен редьки не слаще, а жить как-то надо.
Очнулась я только тогда, когда за мной тихо закрылась светлая дверь, а я очутилась в опрятной комнате с окном почти во всю стену, занавешенным легкими белыми шторами и, что самое главное, с удобной даже на вид кроватью с полупрозрачным балдахином. Я не стала осматриваться - просто поснимала с себя оружие и одежду и улеглась спать. И, самое удивительное, моя хваленая интуиция молчала как рыба, то ли делая вид, что ее нет, то ли вокруг действительно было безопасно. Но в черную бездну кошмарного сна я провалилась сразу, как только коснулась головой подушки.
…Мерцающий огонек в ночи, вылетевший из стены деревьев со светящимися стволами, обозначающих эльредийскую границу, сделал круг над лугом и направился в сторону Ранвелина… Аринна, спасибо, что согласилась передать весточку…
Стены замка, но я почему-то вижу черный туман, клубящийся над ними. Ненависть. Месть. Боль утраты. И все это вместе сплетено в столь тугой клубок, что даже я не рискнула бы вмешиваться, пытаясь его раскутать. Не могу приблизиться, не могу коснуться - что-то мешает. Браслет… «Дар» эльреди, благодаря которому я невидима для магического сканирования, но из-за него я не могу коснуться черного тумана, чтобы проникнуть в его суть. Я в состоянии только наблюдать.
Яркий белый огонек-призрак подлетел к крепостной стене, как вдруг от ворот плеснуло ярко-красным пламенем, прорвавшимся сквозь черный туман. Этот «огонь» охватил призрака, сдавил, как в клещах, и вдруг все пропало. Ни призрака, ни алых клещей, от которых веяло холодной расчетливостью.
Аринна…
Нашла покой так неожиданно. Или?
Не верю. Предатель. В Ранвелине? Кто-то слишком жестокий, чтобы иметь право на…
На что?
Какое мне дело? Какое дело было ей? Она ведь уже была мертва.
Но почему тогда вдруг стало так пусто в груди?
Я тихо всхлипнула, но проснуться так и не смогла, черный омут утянул меня еще глубже в чьи-то беспокойные сны, наполненные болью…
Двое стражников, охранявших маленькую неприметную дверцу в городской стене, так сказать «дырку в заборе» для своих, вдруг синхронно схватились за горло и так же одновременно осели на утоптанную землю - только доспехи негромко звякнули. Негромко просвистел козодой. Некто, завернутый в просторный темный балахон с глубоким капюшоном, бесшумно переступил через скорчившиеся тела и завозился с засовом, запиравшим дверцу. Полминуты - и низенькая дверь приоткрылась, впуская в Ранвелин неслышно скользящие тени в облегающих одеждах, за спиной каждой из которых висело по луку. Вошедшие растворились в предрассветном сумраке так же быстро, как и появились…
А полчаса спустя трупы обнаружила смена караула и подняла тревогу.
Патрулям не пришлось долго искать лазутчиков - их, а вернее, следы их деятельности обнаружились в ближайшем борделе. Точнее сказать, в некой таверне, где служанки не только подавали обед, но и согревали постели постояльцев за определенную плату. Лазутчики вырезали всех. Чисто и без особого шума. Кому-то просто перерезали горло, а кого-то расстреляли из луков - ровно по одной эльфийской стреле на человека. И настолько точным был каждый выстрел, что второго попросту не потребовалось. Возможно, патруль не стал бы объявлять всеобщую тревогу, если бы среди трупов не было обнаружено тело градоправителя, в недобрый час завернувшего «на огонек» к одной из разносчиц. На рассвете весь гарнизон был уже поднят по тревоге. Герцог Армей, не спавший почти всю ночь из-за кошмарных видений, разбирался с вдовой градоправителя - дородной женщиной в теле. Судя по всему, ее больше волновал размер компенсации и то, где именно почил ее муженек, наверняка успевший наставить ей развесистые рога, чем сам факт его смерти. Вдова напирала, Армей устало отмахивался, а проблемы нарастали. Слухи о побоище на постоялом дворе, устроенном эльфами, распространились по городу со скоростью почтового голубя. Люди озлобились и требовали от герцога «немедленного уничтожения проклятых остроухих», напрочь игнорируя тот факт, что идти на Минэрассэ силами всего лишь одного города, пусть даже всей провинции, глупо и бесперспективно. Даже если король смилостивится и пришлет полк на помощь, все равно этого не хватит, чтобы «вырезать всех эльфов под корень».
- А я требую ежемесячного содержания моей семьи! Мой муж честно служил вашему сиятельству! - продолжала наступать вдова.
- Вы еще скажите, что он погиб при исполнении служебного долга, - пробормотал Армей, но женщина, к сожалению, его услышала, и лицо ее пошло красными пятнами. Она уже набрала воздуха в грудь, чтобы начать отстаивать свои права в очередной раз, как дверь распахнулась и ледяной сквозняк прошелся по комнате, пошевелив бумаги, лежавшие на столе герцога аккуратными стопками.
- Рейн, - чуть склонил голову Армей. Вдова градоправителя обернулась, чтобы отчитать нахала, врывающегося без стука, как осеклась, разглядывая встрепанного гостя округлившимися глазами. Тот даже не удостоил ее взглядом, проходя прямо к Армею, но дама вдруг побледнела и покинула приемную так быстро, как только могла. Тот только облегченно выдохнул и посмотрел в глаза Рейна.
- Мне бы так научиться на просителей воздействовать. Чтобы они выметались без лишних слов.
- Вы действительно хотите узнать, что она видела, Армей? - холодно поинтересовался Рейн, присаживаясь на краешек стола и глядя на герцога сверху вниз. Тот на секунду задумался, а потом покачал головой:
- Нет, не хочу. Кроме того, у меня есть другие проблемы, требующие незамедлительного решения. - Герцог поднялся из-за стола и отошел к узорчатому окну, выходившему во внутренний двор замка. Как раз туда, где уже собиралась толпа горожан, возмущенных не то подлым убийством градоправителя, не то уничтожением борделя. - Они хотят крови. Крови тех, кто сумел беспрепятственно проникнуть в Ранвелин, сделать свое дело и так же спокойно уйти. Никем, разумеется, не замеченными. Люди боятся, что завтра ночью эти «кто-то» придут и в их дома. - Армей устало потер переносицу. - Это мой город, мои люди. Я за них в ответе. И принимать решения тоже должен я. Люди хотят видеть трупы убийц, распятые на главной площади. Они должны убедиться, что им больше никто не угрожает. Но объявлять войну Минэрассэ - сущее безумие. Эльфов немного, но все же больше, чем в Ранвелине воинов. Нас все это время спасало только то, что остроухие слишком дорожат каждым представителем своего народа. И кровавые сечи для них недопустимы. Но если мы пойдем на них войной, то нас вырежут до последнего человека, наплевав на собственные потери. Просто так, чтобы мы больше под ногами не путались и помнили, кто тут Старшая Раса. А столице, традиционно, на нас наплевать. Пока короля волнуют только распоясавшиеся хадары на севере, к западным границам взор и помыслы владыки еще не обратились.
- Так почему бы вам не дать того, чего хотят люди?- Рейн подошел чуть ближе и встал рядом с герцогом, безразлично глядя на толпу внизу. - Выловите пару эльфов, в крайнем случае - полукровок, и устройте показательную казнь.
- Как все у вас просто, молодой человек, - покачал головой Армей. - Эльфы без надобности и кончика носа из-за границы не покажут, а перейти ее мы пока не можем.
- Заметьте, ключевое слово здесь - «пока», - Рейн чуть искривил губы в слабом подобии улыбки, но карие глаза остались такими же холодными и сосредоточенными. На первый, самый беглый взгляд. На второй, будь он более внимательным, можно было бы уловить искорки загнанной глубоко внутрь себя ненависти. А та, которая знала его, как оказалось, лучше всех, поняла бы, что ненавидит он в первую очередь самого себя. - Кстати, а полукровки-то вас чем не устраивают?
- Да всем устраивают. Одна проблема - найти полукровок сейчас не легче, чем добраться до самих эльфов. Скрываются в лесах так, что маги откопать не могут. А насчет границы… Пока мы не наберем сведений о тайных знаниях эльфов, пока не найдем магов, обладающих нужной силой, или пока не очистим свои сердца от ненависти к этим любителям живой природы, - нам не пройти. В противном случае шансов пересечь границу Минэрассэ живыми у нас нет.
Дверь в рабочий кабинет Армея в третий раз за утро распахнулась, едва не ударившись о косяк, и на пороге возник пропыленный и пропахший потом гонец. Уставился совершенно дикими глазами в сторону Рейна, подойдя к герцогу, сунул ему в руки небольшой кожаный футляр и моментально ретировался, успев-таки захлопнуть за собой дверь. Герцог только пожал плечами, взламывая королевскую печать на футляре и вытряхивая на ладонь плотно свернутый в трубку пергамент. Развернул. Вчитался. Со вздохом протянул депешу Рейну со словами:
- Вот и дождались. Похоже, у его величества шпионы не только в столице, но и в дальних провинциях.
- Здесь сказано, что в Ранвелин направлен полк солдат. - Рейн поднял глаза от пергамента и посмотрел на герцога. - Вам оказана поддержка.
- Да, только за нее заплатить придется. Голову даю на отсечение, что командиру полка будет дан приказ выкурить эльфов подальше в леса, да так, чтобы им в ближайшие пятьсот лет и в голову не пришло возвращаться на обжитые места, только вот дань кровью придется отдать моим людям. Не думаю, что мне позволят оставить свой гарнизон за стенами города в то время, когда бравые вояки его величества будут штурмовать Минэрассэ. Нет. Нас пошлют авангардом, а когда мы все поляжем, командир полка со скорбным выражением на лице возьмет на себя функции градоправителя Ранвелина, а спустя какое-то время будет издан указ, в коем «за доблесть» ему и отпишут мои земли.
- И что, все так просто? И вы, герцог, позволите пустить вас под стрелы эльфов, зная, что вас попросту используют? - Рейн ухмыльнулся, небрежно отбрасывая свиток на стол. - В таком случае вы разочаровали меня еще больше.
- Молодой человек, меня прижали со всех сторон. Если я не впущу армию в город или откажусь выпустить своих людей в бой, то мне припишут измену короне, а предателей казнят без суда и следствия. Семью тоже. Поэтому я буду вынужден подчиниться, чтобы Кейлина не попала на эшафот как жена бунтаря. Как и мои дети, которые станут детьми врага, а таких тоже вырезают без лишних слов.
- Тогда единственное, что мы можем, - это победить в заведомо проигрышном сражении?
«О да, это как раз то, что мы умеем делать лучше всего. Побеждать там, где невозможна победа и проигрывать в мелочах. Как мы потеряли ее, помнишь?» Не уберегли.
«А теперь и герцог может лишиться своей ненаглядной. Решайся, вот твой шанс отомстить. Пусть он на своей шкуре прочувствует, каково лишаться той, ради которой живешь. Дай ему проиграть…»
Она бы не одобрила. Никогда не приветствовала месть…
«И где она сейчас? Ушла, оставив нас в одиночестве. Ну же, выбирай свой неверный путь!»
Я предам ее, если позволю себе мстить таким образом. И… Это не та месть, которой я хочу.
«А чего ты теряешь, а? Что еще ты можешь утратить? Какой мести ты хочешь? И какую на самом деле сможешь осуществить?»
Надежду. Тебе ли не знать, что надежда у меня есть. Пока есть.
«Тогда… мы будем проливать кровь эльфов. И пусть выжившие позавидуют мертвым. Не так ли?.. - И тихий, но довольный хохот: особенно когда она захочет вернуться обратно».
- Я помогу вам, - Рейн поднял глаза на герцога, и тот вздрогнул под этим тяжелым взглядом человека, которому уже нечего терять.
Армей внутренне поежился, когда за плечами Рейна заклубилось черное облако, сгустившееся в крылья-лезвия, каждое перышко которых отливало сталью. Ключ Заката, пробуждающий в людях жажду крови и мести, ведущий к победам на поле сражений, но платой за эти победы будет поселившаяся в душе тьма, которая уже не исчезнет.
Герцог-маг кивнул и протянул ладонь Рейну. Иногда договор с инферналами заключается проще и приносит меньше бед, чем в случае с Ключом Заката. Сейчас Армей протягивал руку самому проклятию древних, поселившемуся в теле восемнадцатилетнего юноши, глаза которого казались старше, чем у королевского мага, немало повидавшего на своем веку. Старые, безумно старые глаза. Уставшая и озлобленная душа. Но ради Кейлины…
- Тогда за дело, - усмехнулся Рейн, пожимая ладонь герцога.
- За дело.
Полк солдат, направленный из столицы, прибыл в Ранвелин на вечерней заре. Полковник Фалькен сразу же по-хозяйски заявился в замок, где и сообщил, что по указанию его величества в городе объявляется военное положение до того момента, пока «конфликт на пограничных землях не будет улажен», в связи с чем состоится мобилизация местной стражи. Штатный маг, прибывший вместе с полком, заявил, что эльфам будет направлено предупреждение о закрытии границ в одностороннем порядке. И любое пересечение ими рубежей будет рассматриваться как сигнал к началу военных действий.
- Простите, коллега, - остановил разливающегося соловьем мага Армей. - Но вы в курсе, что граница Минэрассэ опечатана магическим путем, наши войска попросту не смогут ее пересечь.
- В курсе, конечно, и именно поэтому сюда прислали меня.
- Как специалиста по эльфам, - хмыкнул появившийся в дверях Рейн. - Ну да, как же. Два прихлопа, три притопа - и нет магической преграды, так?
- Герцог, кто этот молодой нахал? - нахмурился маг, недовольно сощурив глаза.
- А вы сами ответьте, - спокойно отозвался Армей. - Покажите квалификацию.
- Вот еще, что я, юнцов не ви… - Маг осекся, беззвучно раскрывая и закрывая рот, вытаращенными главами глядя на Рейна.
«Выпусти меня, а? Ну, хоть на миг. Пусть поймет, с кем имеет дело».
Тебя выпустишь - потом обратно не загонишь.
«Ты упустил из виду одно. Теперь мне не нужно твое разрешение, разве что формальности ради. Она дала нам свободу. И сейчас я всего лишь поздороваюсь с ним».
Сам упустил. Я тебя и не держу… Пока. И мешать развлекаться не намерен.
Маг попятился, когда Рейн улыбнулся, и багряные глаза его замерцали в вечернем полумраке. Острые лезвия плаща резко взлетели перед самым носом побелевшего от страха мага, а в моментально сгустившихся сумерках тень Рейна принялась танцевать на стене, меняя свои очертания и цвет и совершенно игнорируя то, что ее обладатель стоял не шевелясь. Маг ощупал себя, убедился, что цел, и дрожащим голосом поинтересовался у герцога:
- Армей, вы что, инфернала сюда притащили?! Да за такое на эшафот сразу же! Этим же только хадары занимаются!
- Это человек, - остановил мага герцог, спокойно перебирая бумаги. - Впрочем, я уверен, что вы слышали легенду о Ключе Заката.
- Но это всего лишь эльфийская легенда и ничего больше.
- Тогда чего же вы так меня испугались, если я всего лишь легенда? - вкрадчиво поинтересовался Рейн, скользящим шагом приближаясь к магу и направляя свой взгляд ему в глаза. - Может быть, вы одумались… И вспомнили, что легенды тоже могут убивать?
- Хорошо, хорошо, Ключ Заката существует, - зачастил маг, отодвигаясь подальше от Рейна. - Может, вы еще и Ключ Зари отыскали, герцог?
Повисла нехорошая тишина, в которой отчетливо послышался звук стискиваемых до скрипа зубов.
- Ключ Зари погибла, - негромко пояснил Армей. - А теперь…
- Александрий, - представился маг.
- Хорошо, Александрий. Мой вам совет - выметайтесь-ка отсюда побыстрее, иначе вас придется соскребать со стен.
Но Рейн успел покинуть помещение раньше, с силой хлопнув дверью.
«Он уже считает ее погибшей».
Ты сам все видел.
«Глаза можно обмануть. Готов поспорить, что это все просто мегаподстава. Говорю тебе, не может быть так, чтобы совсем ничего нельзя было сделать. Ты ее знаешь: она так просто не сдается».
Не сдавалась.
«А разница? Ну, хорошо, хорошо, уговорил. Иди и убей себя об стену, получится оригинальная фреска. Или вот еще замечательный выход - пойди и действительно напейся, а к утру протрезвеешь и будешь упиваться уже совсем другим напитком. Кровью. Местью. Только жажду все равно не утолишь - только усилишь. Уж поверь мне: в этом я разбираюсь».
Я тоже.
Рейн только нахмурился, проходя через замковые ворота и направляясь к одному из постоялых дворов. Быть может, напиться - это не самый добрый совет, но все лучше, чем метаться по смятым простыням, мучаясь кошмарами, в которых всегда одно и то же. То, как Ксель превращается в обгорелый труп у него на руках. То, что он никак не может забыть или хотя бы перестать вспоминать.
Не может. Или не хочет.
Но стоило ему только открыть дверь кабака, как его моментально оглушил дружный вопль, издаваемый тремя десятками глоток разной степени нетрезвости, а следом - шквал оваций. Аплодировали светловолосой девушке, сидевшей на высоком табурете у камина. Судя по небольшой изящной лютне в ее руках, она была песенницей. Менестрелем.
- Ильяна, а спой-ка нам что-нибудь задушевное! - попросил кто-то из наименее пьяных стражников, сидевших за столиком у самой двери.
- Спой, красавица, серебра не пожалеем!
Девушка кивнула и, убрав за ухо короткую прядку, перебрала пальцами по струнам лютни, отозвавшимся нежным переливом звуков. Рейн остановился у стойки, прислушиваясь к музыке, которая становилась все громче по мере того, как затихали возгласы завсегдатаев. И, когда гомон в обеденном зале стих, Ильяна запела чистым, высоким голосом старинную песню. Баллада, в которой говорилось о пути по грани миров. Старая, можно даже сказать, древняя песня, в которой один образ накладывался на другой, сравнивая путь с лезвием клинка, с балансированием над пропастью, над которой самое трудное - это сохранить себя. Нельзя повернуть реку времени вспять, можно лишь ступить на зыбкую стезю собственного пути и самое трудное, что только может быть, - это остаться собой после того, как судьба отберет у тебя все, кроме жизни. И памяти о том, что осталось у тебя за спиной…
Последний аккорд отзвучал, когда Ильяна подняла светло-голубые глаза и встретилась с взглядом Рейна. А потом исполнительница соскользнула с высокого табурета и молча вышла из таверны, не обращая внимания на серебро, которое бросали к ее ногам благодарные слушатели. Ее песни часто задевали невидимые струны в душах слушателей, но никогда не сыпали соль на не зажившие еще раны. Певец должен знать, когда останавливаться, но, по-видимому, сегодня чутье ей изменило. Не стоило петь эту балладу, сочиненную когда-то давно эльфийским песенником и впоследствии переведенную на язык людей. Слишком сильно она задевает сердца, лишенные надежды.
Ильяна поправила лютню, висевшую у нее за плечом, и направилась к замку, где, как она надеялась, ей удастся найти кров и стол взамен песен. Война не за горами, а хорошие менестрели нужны, чтобы людям не так страшно было идти умирать…

Глава 13

Я, едва переставляя ноги от усталости, зашла в отведенную мне комнату и буквально упала на постель. Видимо, сегодня Нильдиньяр решил загрузить меня знаниями эльреди о таинственных древних, Шепчущем Кургане и прочих пророчествах по самые ушки. Нет, безусловно, рассказывал он интересно и захватывающе, но только когда спустя какое-то время я уже попросту перестала воспринимать информацию, наследник соизволил объявить перерыв на обед. Кстати, к тому времени я уже пришла к выводу, что обе стороны активно что-то недоговаривают. И Армей, и Нильдиньяр. Потому что если первый однозначно наврал насчет возвращения домой, то второй гениально уходил от ответа на мой вопрос: «Какая сила скрывается в Шепчущем Кургане?» И не верилось мне, что эльфы, знавшие столько всего и о древних и даже о таких мелочах почему при переходе у нас с Рейном поменялась одежда или каково содержимое наших сумок и карманов, понятия не имели о том, что именно должны высвободить Ключи. Они были информированы и еще как. Только пока почему-то не говорили.
Я села на постели и провела ладонью по рукояти нарэиля, стоящего у изголовья. Вот ведь интересно. Получается, он так и остался моей катаной, но при переходе превратился в свой ближайший аналог. Как говорил Нильдиньяр? При пересечении границ между мирами изменится все, кроме того, что не принадлежит ни одному из них? Правда, мне потребовалась расшифровка этой заумности эльредийского масштаба. Проще говоря, все вещи, принадлежащие нашему миру, изменились при переходе в нечто подобное. Правило не касалось только украшений. Действительно, им-то чего?
Похоже, протащить обратно донельзя антуражный костюм по-любому не удастся - все равно превратится в джинсы. А жаль, право слово. Сколько времени и средств я сэкономила бы при пошиве. Хотя, если вспомнить о том, что и в нашем мире живут и здравствуют ролевики, реконструкторы и музейные работники, то подобная фэнтезийная одежда могла остаться без изменений. Хотелось бы.
Волевым усилием поднявшись с кровати, я принялась неторопливо расшнуровывать на груди завязки туники. Хоть эльреди и предложили мне переодеться во что-то шелково-воздушное, я отказалась. Лазить по библиотеке, путаясь в длинной юбке и задевая широченными рукавами все в радиусе полуметра, - не самая лучшая идея. А уж как я разоблачалась бы - ума не приложу. Там такая хитрая система завязок была, что без пол-литры не разберешься.
Полусапожки полетели на пол, штаны и рубашка - на ближайший стул, а я натянула на себя нечто вроде ночной сорочки и скользнула под одеяло, вытягиваясь на шелковистых простынях. Интересно, как там Рейн? Аринна уже должна была добраться до Ранвелина, правда, может, она решила там остаться? Я поднесла к глазам левое запястье, на котором тускло светился серебряный браслет, сделавший меня слепой и глухой в плане энергетики, и глубоко вздохнула. Снять его не получалось. Прочувствовать Рейна тоже. Почти ничего не удавалось. Как будто я снова очутилась дома, где я не ведьма, а так, серединка на половинку. Неудачница, которая не может ни читать карты, ни зашептывать раны. Здесь, в этом мире, мои способности будто бы проснулись.
Нет. Как бы я сама проснулась от долгого сна и обнаружила, что у мира гораздо больше граней и красок, чем я думала. Как будто кто-то распахнул тусклые, век не мытые окна и мир предстал передо мной во всей своей красе. В ярких переплетениях энергетических нитей - теплых и холодных, гладких и шершавых, тонких, которые я могу оборвать одним движением, и прочных, словно канат, их я не смогла бы перерубить, как бы ни старалась. А еще я начала видеть истинную природу существ. И чем больше я наблюдала, тем меньше мне нравился народ вокруг. Столько мелочного и лживого обнаруживалось в их душах.
Я успела «посмотреть» на Нильдиньяра прежде, чем он надел на меня скрывающий браслет. Вот уж точно - возвышенное существо: благородное, но чуждое. Непонятное. Может, потому я ему и не доверяла. Слишком уж странной была его душа. Жаль, что не догадалась пристальнее «посмотреть» на Армея - может, и поняла бы, почему он солгал нам с Рейном. А теперь уже поздно…
Я повернулась на бок и натянула одеяло на голову. Сон не шел, несмотря на усталость, мысли крутились как белка в колесе, а еще меня не покидало ощущение какой-то гадости, которая вот-вот должна была свершиться. Как любила говаривать моя мамуля, «пятая точка предсказывает неприятности вернее, чем Гидрометцентр погоду». Вот уж точно: «У бабки есть травка, бабка все-е-е-е видит!» И я, несмотря на браслет, предвижу неприятности.
За дверью комнаты раздался негромкий шорох, потом стук, а следом наступила тишина. Нет, не совсем… Шорох сменился мягкой поступью, которую я почему-то скорее ощущала кожей, чем слышала. Это как чувствовать вибрирующие от музыки соседа-металлиста стены и окна. Шаги остановились у моей двери, и вот только тогда я вспомнила, что забыла ее запереть. Вернее, даже и не подумала о замке - настолько умоталась. И вот сейчас придется платить за это досадное упущение.
Дверная ручка начала медленно проворачиваться, когда я высунула руку из-под одеяла и утащила к себе один из хэлкелей, висевших в ножнах на спинке кровати. Гравировка на лезвии издевательски блеснула белым сиянием, когда я прятала оружие под одеялом, притворяясь спящей и следя за дверью сквозь полуприкрытые веки. О том, почему в Минэрассэ, эльредийском королевстве, куда невозможно пробраться нежити, возникло что-то, отчего гравировка на ритуальном кинжале зажглась предупреждающим светом, я сейчас не думала.
Еле слышный скрип, когда дверь приоткрылась, и следом - ощущение присутствия кого-то, вошедшего в комнату. В темноте я не сразу разглядела, кто именно приближался ко мне, но сверкнувшие зеленым огнем глаза с вертикальным зрачком были мне знакомы. Змеиные глаза манилиха. Либо тот же самый, либо еще один. Хэлкель, спрятанный под одеялом, успокаивал, но несильно. Я уже знала, что манилиха я не смогу убить. Даже ранить так, чтобы сбежать, мне будет не под силу. Потому что реакция у него такая, что обзавидуешься. Странно, но в прошлый раз хэлкели на него не среагировали, быть может, это из-за того, что он был полностью в человеческой ипостаси?
Манилих приблизился к кровати и прежде чем он успел наклониться, я резко взмахнула спрятанным под одеялом хэлкелем.
Острое лезвие с пляшущими язычками белого пламени оставило чуть светящийся след поперек живота монстра, на мое запястье брызнуло что-то горячее, а змей отшатнулся и зашипел. Одним ударом выбил обагренный кровью хэлкель из моей руки и влепил мне хлесткую пощечину. В ушах зазвенело, в глазах потемнело, а во рту я ощутила соленый привкус - похоже, губы разбиты. Пока я пыталась прийти в себя, манилих бесцеремонно закинул меня на плечо и выбежал в коридор, освещенный магическими светильниками. Я успела увидеть только эльреди, лежащего у стены с неестественно вывернутой шеей, и мне резко поплохело. Впрочем, заорать это мне не помешало. А в следующую секунду я получила удар по затылку, от которого у меня перед глазами заплясали разноцветные звезды, секунду спустя растаявшие в бархатистой мгле.
Очнулась я оттого, что по лицу меня хлестнула довольно острая ветка. Я по-прежнему болталась на плече манилиха, белые волосы занавесили обзор, но светлые березовые стволы я заметила сразу. Уже почти граница Минэрассэ. А если змей выберется из эльредийского королевства… Ну, трупик мой найдут не скоро.
- Отпусти меня-а-а-а! - Я ударила по спине манилиха кулаком и попыталась вырваться из его цепкой хватки, но не тут-то было.
- Отпустить? Тебя? - От шипящих ноток в голосе меня продрало по коже. - Впрочем…
Он резко остановился и сбросил меня на землю так, что я чувствительно приложилась спиной о выступающий древесный корень, затем Огненный Змей откинул назад длинные золотистые волосы и насмешливо скрестил руки на груди.
- Удивительное дело: как мы с вами ни встретимся, прекрасная леди, вы все в ночной рубашке.
- Может, стоило как-нибудь прийти днем? - поинтересовалась я, поднимаясь с земли и потирая ушибленный копчик.
- Это же не интерес-с-с-сно, - улыбнулся он, и в лунном свете я заметила длинный раздвоенный язык, на миг показавшийся изо рта. - Только мы тут с вами болтаем, а ваши вопли наверняка перебудили уже всех эльфов. Нет уж, второй раз я вас не упущу. - Он схватил меня за руку и снова перебросил через плечо, сигая в заросли.
Очередная ветка хлестнула уже чуть ниже ушибленного копчика, и я, решив, что хуже уже не будет, на всю рощу завопила:
- Нильдинья-а-а-а-а-ар!!!
- Да заткнись ты наконец! - Манилих встряхнул меня, перепрыгивая через небольшой овраг. - Еще слово-и мне снова придется ударить тебя.
- А плевать! Нильдиньяр!!!
В воздухе что-то просвистело, и Огненный Змей споткнулся, выронив меня в густую траву. Я приподнялась, чтобы увидеть, как он выдергивает из плеча темную стрелу с белым оперением и моментально скрывается за ближайшим деревом, уходя из-под обстрела.
- Varr'ell quellian!
Я не поняла, что именно кричал скрывавшийся за листвой эльреди, но постаралась побыстрее убраться с линии огня, по-пластунски уползая подальше от толстенной березы, за которой скрылся манилих и откуда сейчас слышались отвратительные хлюпающие и пощелкивающие звуки. Когда мне выбили сустав на руке во время тренировок с мечом, его вправляли точно с таким же звуком. Господи, у него что, кости местами меняются?! Конечно, фильмы про оборотней я видела неоднократно, но вроде бы в прошлый раз все было не так страшно и противно: когда меня спас Рейн, он превратился быстро и без излишних спецэффектов…
- Леди Ксель, уходите оттуда немедленно!
А вот голос Нильдиньяра я сразу признала и, вскочив на ноги, побежала туда, где из-за дерева вышел наследник правителя клана Осеннего Пламени с луком в руках. За спиной зашипело, зашелестело, но оборачиваться, чтобы проверить, что там движется, я не собиралась. Боялась, что если обернусь, то убегать больше те придется.
- На землю!!! - рявкнул Нильдиньяр, натягивая лук. Я подчинилась, падая прямо у корней невысокой березки, и тотчас над головой у меня просвистело несколько стрел. Ну, правильно, неужто наследник ломанется в лес спасать меня в гордом одиночестве! Все же эльредийским королям быть дураками не полагается. Народ не примет.
Что-то у меня за спиной зашипело, и я, вскочив, сиганула в ближайшие кусты, ободрав себе лицо и руки, но убралась зато из-под обстрела окончательно. И, не успев толком разогнаться, столкнулась с кем-то, одетым в холодную кольчугу поверх свободных одежд. Темноволосый эльреди моментально задвинул меня к себе за спину, поднимая лук и стреляя вслепую, он, похоже, ориентировался лишь на шипение манилиха, которое на миг словно захлебнулось, а потом кусты перед нами смяло одним мощным ударом чешуйчатого хвоста, и я наконец-то увидела, во что превратился Огненный Змей.
В прошлый раз это была просто здоровущая змея, но сейчас перед нами на две головы возвышалась промежуточная стадия между человеком и змеей. Вполне себе человеческий торс, покрытый прочной чешуей, на уровне пояса плавно перетекал в мощный змеиный хвост с длинным шипом на самом кончике. Руки, перевитые жилами, обзавелись пятнадцатисантиметровыми когтями, а лицо… Лицо - это отдельный кошмар, который, к счастью, скрывали сумерки, а ночное зрение у меня хоть и неплохое, но все-таки недостаточное, чтобы можно было разглядеть все подробности. Скажу одно: покрытое чешуей лицо с почти исчезнувшим носом и изменившейся нижней челюстью выглядело жутко. Особенно в сочетании с золотистым гребнем-короной и горящими зелеными глазами с вертикальными зрачками.
Весь этот генетический набор был неподвижен всего секунду - как раз то время, которое понадобилось манилиху, чтобы смахнуть с груди недостаточно глубоко вонзившиеся в прочную чешую стрелы и метнуться вперед, выставив руки. Эльреди успел оттолкнуть меня в сторону, но сам попал под удар. Длинные перламутровые когти пробили кольчугу и вонзились в грудь захрипевшего воина. Его лук выпал из рук, когда оборотень небрежно отбросил жертву в сторону и повернулся ко мне.
Мамочки, я теперь до конца жизни буду змей бояться!
- Леди Ксель! - Дождь стрел, не приносящих особого вреда бронебойной чешуе, отвлек манилиха, и наследник, отбросив в сторону бесполезный лук, выхватил длинный меч, листовидное лезвие которого блеснуло в тусклом лунном свете. Еще трое эльреди, из тех, что были с ним, тоже вытянули мечи из ножен и сейчас двигались на манилиха, расставившего руки в стороны и, как мне показалось, злобно ухмылявшегося.

Предыдущая страница 12 Следующая страница


13 Елена Самойлова

Шип на кончике хвоста чуть подрагивал, а потом вдруг метнулся вперед с такой скоростью, что я едва заметила это движение. Настолько стремительное, что Нильдиньяр не успел отскочить в сторону - только подставил лезвие меча. От сильного удара зазвенела сталь, но оружие выдержало. Костяной шип, что удивительно, тоже.
Страшно…
Я закрыла лицо ладонями, вжимаясь спиной в березу и отказываясь смотреть на то, что происходило совсем рядом. Но все равно был слышен звон металла, крики эльреди и шипение оборотня.
Как же я хочу, чтобы все это прекратилось!
«Так пожелай!»
Я отняла ладони от лица, глядя прямо перед собой. И манилих, и эльреди застыли в причудливых позах, словно время остановилось, задержав шип манилиха в пяти сантиметрах от груди Нильдиньяра.
«Ты хочешь это остановить?»
Да. Хочу. Очень!
«Тогда действуй…»
Я встала и, подойдя вплотную к застывшим фигурам, легонько коснулась кончиками пальцев костяного шипа, острие которого влажно поблескивало в лунном свете. Яд. Смертельный. Даже если манилих промажет и не пронзит Нильдиньяра насквозь, то все равно эльреди умрет. Достаточно одной лишь царапины - и возврата уже не будет.
Я обернулась. Рядом со мной неподвижно застыла тоненькая фигурка в развевающемся серебристом балахоне. Из-под глубокого капюшона выбивался золотистый свет. Такой же каким светились руки у этой фигуры. Я смотрю на себя… на свое отражение… Нет, скорее на свою сущность, которая скрыта от посторонних глаз. Моя сущность взяла меня за руку, и вместе мы коснулись костяного оружия манилиха. Медленно развернули гибкий хвост, направляя шип в грудь змеечеловека.
Принести кого-то в жертву, своего врага, чтобы спастись самой и спасти тех, кто рядом. Приемлемая цена…
«Приемлемая?»
Сущность разжала брызжущую золотыми искрами ладонь и шагнула назад, за мою спину…
Костяной шип с хрустом вонзился в грудь манилиха, глубоко увязая в плоти. Он покачнулся, изумленно выдохнул, прижимая руки к ране, шипя и отползая назад. По подбородку, заросшему чешуей, потекла тоненькая струйка темной, почти черной крови. Нильдиньяр схватил меня за руку и сильно тряхнул:
- Ключ Зари, это твоя работа?!
Я только и сумела, что отрицательно помотать головой, глядя на отползшего к березе монстра, который сейчас казался совсем не страшным. Скорее мне было жаль его, словно красивого дикого зверя, которого все-таки настигла пуля охотника. Впрочем, стоило только вспомнить остекленевшие глаза эльреди-стражника, меня защитившего, но погибшего на месте, как жалость куда-то делась. Нильдиньяр потянул меня за собой и поставил перед манилихом. Тот уже сполз по березе, оставив на белой коре темное размазанное пятно остро пахнущей железом крови. Эльф вынудил меня посмотреть на то, что получилось в результате моих действий.
- Смотри, Ключ Зари. Смотри и запоминай. Ты сумела обратить силу Огненного Змея против него самого. Мимоходом и наверняка одной лишь силой желания. Вот что ты можешь сотворить со своими врагами. Но ты не должна. Ключ Зари обязан проливать свет на тьму, а не делать ее еще гуще. Возвратись к Ключу Заката, соединись с ним, и вместе вы откроете Шепчущий Курган, вернув благословение древних в эти земли. А сами вы будете вольны сделать выбор - отправляться ли туда, откуда вы родом или остаться здесь. Так или иначе, но, открыв Курган, вы станете хозяевами собственной судьбы.
- Ключ… Зари? - Манилих приподнялся на локте, задыхаясь от хриплого, клокочущего смеха, на губах его выступила кровавая пена, но остановиться он сумел не сразу. - Так вот почему… ты стала для меня сильнейшим дурманом… прекрасная леди… Тягу к которому… я не смог преодолеть.
Нильдиньяр отпустил меня и, перехватив меч, шагнул к умирающему Огненному Змею.
- Я знаю, что сейчас тебе больно, дитя огня и крови. Твой яд убивает не слишком быстро, но при этом причиняет невыносимые страдания. Скажи, кто послал тебя за Ключом Зари, кто сказал тебе, где она скрывается, и твоя смерть будет легкой и безболезненной. Ну же, облегчи себе участь.
- Так я и сказал… лесной… выродок, - ухмыльнулся манилих, обнажая в усмешке окровавленные зубы. - Вы не держите своих… обещаний.
- Так умирай в агонии и судорогах, - холодно улыбнулся эльреди, убирая меч в ножны. Лицо Огненного Змея перекосилось, когда предсказанные Нильдиньяром судороги начали выкручивать его тело. Жуткий, нечеловеческий стон эхом прокатился по березовой роще, продрал по спине январским морозом.
Я зажала уши ладонями, но бесполезно - крик манилиха легко миновал такую ненадежную преграду. Думаю, тут и качественные беруши не помогли бы… Да как же можно позволять живому существу так мучиться?!
- Хватит!!! - Я подскочила к Нильдиньяру и выхватила меч из его ножен. Красноволосый даже бровью не повел, не препятствуя. Более того - остановил стражей, вознамерившихся помешать мне. И хорошо, потому что я не была уверена, что мне хватит духу на то, чтобы совершить задуманное.
- Я даже не знаю, как тебя зовут, - тихо сказала я глядя на то, как манилих меняется, возвращаясь в человеческую форму. Окрашенные кровью волосы в неявном лунном свете казались почти белыми и чуть-чуть светились на кончиках, оттеняя загорелую кожу. Я очень старалась не смотреть на дыру с рваными краями, откровенно не понимая, как он может все еще цепляться за жизнь с такими ранами. Как от выстрела в упор… - Не знаю, но мне правда жаль, что так получилось. Почему ты не оставил меня в покое? Ведь я уже раз отпустила тебя?
Я присела на корточки рядом с умирающим и уперла меч в землю, уже начавшую пропитываться кровью. Заглянула в затуманенные от боли зеленые глаза.
- Не мог… прекрасная леди. Правду говорят, что… Ключи меняют все, к чему прикоснутся… - Он улыбнулся, и на этот раз его улыбка была куда более человеческой. Если бы не кровь, заляпавшая подбородок, то она могла бы быть даже красивой. - Ты… твое… прикосновение стало дурманом… Попробовав который… уже нельзя от него отказаться… Я стал терять силы… у меня все внутри сводило от желания… снова это ощутить… Я пошел по твоему следу, но человек… указал мне, где ты.
- Человек? - Я легонько коснулась кончиками пальцев его руки. - Что за человек?
- Пришедший… из замка в холмах…
- Ранвелин, - сквозь зубы процедил у меня за спиной Нильдиньяр.
Теперь хотя бы понятно, что в Ранвелине кто-то явно ведет двойную игру. Но зачем нужно было натравливать на меня манилиха? Господи боже, а ведь Рейн там остался! Что, если его тоже решили устранить? Или накапают ему черт-те что на мозги, он ведь такой доверчивый. Не совсем, конечно, но все же чужому влиянию подвержен…
- Ты знаешь, что это за человек? - негромко поинтересовалась я, продолжая удерживать в руках холодеющую ладонь манилиха.
Он только покачал головой и тотчас выдернул руку. Я отшатнулась, видя, как его вновь скручивает. Изо рта пошла пена, но затухающий взгляд зеленых глаз был обращен на меня.
Я глубоко вздохнула и размахнулась.
Меч с хрустом вошел в тело Огненного Змея почти по рукоять, а лицо мне щедро окропило горячей, резко пахнущей кровью.
Манилих обмяк, а я, не пытаясь выдернуть клинок, едва успела отбежать в сторону, где меня и вырвало.
Когда желудок перестало выворачивать наизнанку, лица моего коснулась мокрая тряпка. Вернее, поначалу это был носовой платок, но после того, как я обтерлась им, он превратился в тряпку, которую только и оставалось, что выбросить. Я посмотрела на Нильдиньяра - без малейшей брезгливости на лице он помог мне подняться - и шмыгнула носом, стараясь не заплакать.
- Вы никогда не убивали раньше, леди Ксель? - серьезно осведомился эльреди, набрасывая мне на плечи тяжелый бархатный плащ и прижимая к себе. Я только головой помотала, закусывая нижнюю губу, чтобы слезы, уже скопившиеся в уголках глаз, не пролились. Нильдиньяр только вздохнул.
- Если бы я знал, то не позволил бы вам добивать его. Но только вы могли от него хоть что-то узнать. Простите меня, леди Ксель…
Я все-таки расплакалась, уткнувшись лицом в куртку Нильдиньяра. От нее пахло травой, лесом и почему-то ароматным дымом осеннего костра, на котором в октябре жгут опавшие листья. Эльф терпеливо ждал, пока я выплачусь, легонько поглаживая меня по волосам и не говоря ни слова, а потом подхватил на руки, намереваясь отнести обратно в поселение.
- Нильдиньяр, мне нужно вернуться в Ранвелин. Завтра же. Там Рейн остался…
- Нельзя, леди Ксель, - тихо ответил эльреди, идя по едва заметной в темноте тропинке. - Теперь нельзя. Потому что, если кто-то из замка подослал манилиха, чтобы вас выкрасть, зная, как именно Огненный Змей поступает с женщинами, то вам нельзя возвращаться туда одной. Вы просто не доберетесь до Ключа Заката, вас убьют. Или что похуже. - Он нахмурился, и в голосе его прозвучал металл.
- Манилих, добираясь до вас, убил шестерых эльреди. И еще одного в Сторожевой Роще. Не думаю, что тот, кто его подослал, удовлетворится столь малой кровью. А также не уверен, что я долго смогу удерживать свой народ, чтобы он не пожелал отомстить. А он уже дозрел. И я тоже. Поэтому, если прольется еще хоть капля эльредийской крови, то Ранвелину придется ответить за его самонадеянность. Минэрассэ больше не будет поддерживать нейтралитет. Завтра утром я отправлю ультиматум к Армею с требованием выдать того, кто подослал манилиха. Если он не сделает этого в течение суток…
Он не договорил, но и так все было понятно.
Если Армей не выдаст ту сволочь, что науськала на меня манилиха, то эльфы пойдут войной на Ранвелин.
Рассвет в Ранвелине ознаменовался очередным событием - у стен города появился эльф. Один, без оружия, если не считать лука за плечами, с непокрытой головой. Утро выдалось пасмурным, мелкий холодный дождь едва накрапывал, когда Армей, кляня эльфов за привычку появляться спозаранку, подходил к тяжелым двустворчатым воротам, у которых уже толпились взбудораженные стражники.
- Ну что тут у вас на этот раз.
- Эльф треклятый, ваше сиятельство. Один вроде как, и оружия не видно, разве что лук, но и у того тетива спущена. Один раз только выкрикнул, что прибыл с посланием от тамошнего наследника, и теперь стоит молча, как изваяние, - немедленно доложил один из дозорных, спустившийся со стены. - Прикажете расстрелять?
- Ни в коем случае! - резко осадил слишком ретивого подчиненного Армей, одним жестом останавливая готовый прорваться поток размышлений увязавшегося следом мага. - Посланцев, как вы знаете, не трогают. Особенно если вы, господа, не хотите в ближайшее время воевать с Минэрассэ.
- Так точно, ваше сиятельство, - вытянулся в струнку бравый вояка, а маг Александрий вылез таки из-за спины герцога, разминая холеные пальцы.
- Я встречу переговорщика. Заодно передам наше ответное послание, которое направил его королевское величество. - Маг достал из рукава запечатанный королевской печатью свиток, но Армей выхватил пергамент из рук Александрия.
- Я сам. Если у эльфов что-то важное, а иначе они и палец о палец не ударили бы, то лучше я это услышу сам, а не через кого-то.
С этими словами герцог вышел через небольшую калитку в створке ворот и неторопливо направился к неподвижно стоящему эльфу. Страж границы, как можно было судить по ярко-зеленой накидке с золотыми листьями поверх кольчуги, он даже не изменил позу, когда герцог приблизился на расстояние полутора саженей.
- Правитель Ранвелина? - Эльф говорил негромко и медленно, с трудом подбирая слова непривычного для него человеческого языка, смягчая согласные.
- Он самый, - согласился Армей, постукивая свернутым в трубку пергаментом по бедру. -С чем прибыли?
- С посланием от наследника Минэрассэ. - Эльф небрежно бросил в сторону герцога белоснежный пергамент, на котором каплей крови алела печать с кленовыми листьями. - Это ультиматум.
- В честь чего? - Армей поймал свиток, рассматривая печать.
- Сегодня ночью ваш лазутчик проник в Минэрассэ и убил семерых его жителей. Перед смертью он признался, что был подослан человеком из Ранвелина. Эльфы требуют до рассвета следующего дня выдать преступника на суд Минэрассэ.
- А если мы на это не пойдем? - поинтересовался герцог, уже заранее зная, какой ответ получит. И не ошибся.
- Тогда народ леса пересечет границу и сам заберет то, что принадлежит ему, - спокойно объявил эльф.
- Как я понимаю, тот факт, что я был не в курсе действий этого негодяя, на положение дел не повлияет? - поинтересовался Армей, крутя в руках пергамент с ультиматумом.
Уверенный кивок в ответ.
- Что ж, как вы понимаете, в город вы сможете войти разве что с боем. В таком случае я передаю вам послание нашего короля, в котором говорится, что граница отныне будет закрыта. Ее пересечение - вы это понимаете - будет в дальнейшем расцениваться как вторжение.
Эльф только пожал плечами и поймал брошенный в его сторону свиток. Мол, мое дело маленькое, я всего лишь посланец.
- Могу я знать, что за лазутчик пересек вашу границу, чтобы у меня была хоть какая-то зацепка? - напоследок спросил Армей, уже собираясь обратно в город, чтобы отдать приказ о мобилизации войск, когда впервые за свою жизнь увидел, как обычно невозмутимое лицо эльфа искажается гримасой ненависти.
- Манилих, - процедил сквозь зубы эльф, разворачиваясь и уходя в сторону границы.
- Ну, совсем замечательно, - пробормотал Армей. Змеелюдей эльфы ненавидели, пожалуй, еще сильнее, чем хадаров с их некромантией. Почему - никто не знал, но факт оставался фактом. А уж если манилих проливал эльфийскую кровь, то лесной народ зверел и начинал мстить. В этот раз еще обошлось, ведь эльфы дали сутки на то, чтобы найти ту сволочь, которая подослала манилиха в Минэрассэ.
Или чтобы «презренные людишки» собрали свои жалкие силы и подготовились к войне.
- Ну что им надо было? - это был первый вопрос, заданный Александрием, с нетерпением прохаживающимся у сторожевой калитки. Герцог только невесело усмехнулся.
- Господин маг, вы не знаете никого в городе, кто мог бы науськать манилиха на эльфов? Нет? И я вот не знаю. А у нас есть сутки, чтоб выдать этого провокатора эльфам, иначе нам грозят осадой. Вернее, не совсем так - эльфы обещают перевернуть город вверх дном, но найти призывавшего.
- М-м-манилиха? - запинаясь, пробормотал Александрий. - Но ведь это невозможно! Какой силой надо обладать, чтобы подчинить Огненного Змея и натравить его на эльфов?
- Не знаю, но у нас есть сутки, чтобы это выяснить. Или же… использовалась приманка. У эльфов могло быть нечто такое, оно привлекло манилиха настолько, что тот рискнул сунуться в Минэрассэ.
- На вашем месте я бы готовился к бою, - раздался спокойный голос Рейна.
Армей обернулся. Рейн сидел на каменных ступеньках лестницы, ведущей на стену, и безразлично смотрел куда-то в небо. На миг герцогу показалось, что сверху течет кровавый поток, огибающий Рейна, с плеч которого ниспадал черный шелковый плащ, впитывающий в себя багровые ручейки, но наваждение схлынуло так же быстро, как и возникло.
- Какие шансы у вас обнаружить этого деятеля всего за сутки? Полагаю, никаких. А с учетом того, что вчера ночью кто-то расстрелял бордель, мне кажется, вся эта канитель с манилихом - лишь предлог начать военные действия. Вы, герцог, кажется, говорили как-то насчет того, что эльфам позарез надо нечто, находящееся в ваших землях. Вы знаете, что это?
Армей задумался, а потом махнул рукой.
- Молодой человек, пройдемте-ка со мной. Я вам кое-что показать хочу.
Рейн только пожал плечами, поднимаясь со ступеней и следуя за герцогом, который привел его в одну из обзорных башен замка, маленькую, порядком захламленную, но еще функционирующую. Армей подошел к узенькому окну и указал на запад, туда, где находилась эльфийская граница.
- Надеюсь, зрение у вас хорошее. Видите небольшой холм на западе? Собственно, это и есть предмет спора. Примерно четыреста лет назад он принадлежал эльфам, но мои предки оттеснили их туда, где находится нынешняя граница, а на сам замок наложили мощные защитные заклинания. Холм этот называют Шепчущим Курганом и считается, что в нем древние - раса, которая давным-давно покинула этот мир, запечатали для потомков некую магическую силу и с ее помощью можно преобразить землю. Обладатель этой силы в состоянии сделать все или почти все, что угодно.
- Как я понимаю, мы с этой силой связаны, так?
- Были связаны, Рейн. - Армей оперся о подоконник, вглядываясь в пасмурное утро, готовое разразиться дождем. - Ты и Ксель были Ключами, которые могли бы эту силу высвободить. По отдельности это невозможно. Но эльфы терпеливы, они не утрачивают надежды. Они будут ждать до тех пор, пока не придет второй Ключ. Лично я не верю в перерождения, но, пока есть Курган, есть и Ключи, которые могут его открыть. Так или иначе, Ключ Зари снова здесь появится. Вопрос только, когда и в каком облике. Именно поэтому я дал приказ стрелять в нежить. Если бы я этого не сделал, то Ключ Зари не смог бы вернуться. А так - есть шанс.
- Он есть всегда, даже когда кажется, что его нет. - Рейн дружелюбно улыбнулся, и лишь в глазах слабо поблескивали багровые сполохи. - Тем более что один - это больше, чем ничего… Герцог, подозреваю, вы что-то недоговариваете. Я не удивлюсь, если окажется, вы сами не знаете что-то важное. Но чего-то не хватает и полная картина никак не складывается.
- Не складывается, - согласился Армей. - Ты второй Ключ, Ключ Заката. И функция твоя, в отсутствие Ключа Зари, не очень-то мирная. Но думаю, об этом ты и сам уже догадался, разве нет?
- Я думаю, в курсе весь замок. Так или иначе. Правда, я подозреваю, все остальные дают мне менее привлекательные определения. Думаю также, что среди людей в замке есть предатель, и, может быть, не один. Не исключено, это вы, герцог, хотя я, если честно, сомневаюсь. По крайней мере, вы стараетесь на благо своих людей, себя… И своей жены. Вам есть что терять. И большинству тоже. А кому-то терять нечего и он работает… на себя, используя тех, кто подвернется под руку. Да, отвечая на возможный вопрос: мне терять нечего. Но я не заинтересован в гибели замка… По крайней мере, пока я не утратил надежду. Так что мы все еще в одной лодке. - Рейн подошел ближе к окну, всмотрелся в очертания Шепчущего Кургана. Армей только покачал головой, глядя куда-то в сторону.
- Хуже всего, что если завтра на рассвете мы не предъявим эльфам ту крысу, что натравила манилиха на Минэрассэ, то они пойдут войной. И сметут замок. Того полка солдат, что сейчас расквартирован в городе, явно недостаточно против сил их королевства. Если честно, то численность эльфов мы представляем лишь примерно - перепись населения там, разумеется, никто не проводил. Но они ведают о Шепчущем Кургане то, чего не знаем мы… В одной из легенд говорилось, что древние могли оживлять прах умерших, но я, честно говоря, не знаю, буквальное ли это высказывание, или же просто красивый символ.
- А еще есть тихий голос, который говорил вам: у вас есть замок и есть средство отпереть его… Приди и возьми, так?..
- Возможно. - Герцог пожал плечами, скрещивая руки на груди. - Но я не стал использовать вас. Во-первых, потому, что не знал, как именно, а перебирать все варианты было бы жестоко и неблагородно по отношению к вам, а во-вторых… - Армей вздохнул. - Во- вторых, Ключи невозможно заставить подчиняться чужой воле. Как нельзя запереть ветер в клетке. Уговорить - да. Обмануть - да. Но только по своему желанию они откроют замок.
- Обмануть вы попытались. Просто вас переиграли. А теперь ветра в поле не найти - и если все это действительно вина одного человека, то, как бы сказал один из моих… знакомых, то мы имеем дело с… - Рейн грязно выругался, - и, думаю, впереди нас ждет множество сюрпризов. Неприятных. Надеюсь, что этот человек все же окажется в пределах моей досягаемости, когда решится скинуть маску. - Он еще раз взглянул вдаль. - Господин, - само это слово звучало несколько издевательски в устах Ключа Заката, - Армей, вы не хотели бы совершить со мной небольшую, но крайне познавательную прогулку к холмам? Думаю, в итоге оно того будет стоить. - Рейн облокотился на подоконник, ухмыляясь своим мыслям.
- Рад бы, но завтра, как мне кажется, будет битва. Это мягко выражаясь. Если более жестко - то бойня. И мне нужно находиться в городе, чтобы организовывать оборону. Тот горе-полковник спит и видит, как прикарманить мои земли вместе с замком, поэтому отражать первый натиск придется моему гарнизону. Конечно, можно попытаться найти этого предателя, но руку даю на отсечение, что он сейчас затаился и будет вести себя тише воды и ниже травы. За сутки мы его не обнаружим. Единственное, что я могу сейчас сделать, - вывести свой гарнизон ближе к границе… Не подпускать эльфов к городу. Хотя… это все равно бесполезно.
- Зависит от того, что будет завтра. Я сомневаюсь, что битва начнется без разведки. А разведывательный отряд можно найти… И уничтожить. Относительно предателя: просто проверьте личные дела всех обитателей замка. Нынешних. От рождения и до сего момента. По крайней мере, он окажется в списке людей с белыми пятнами в биографии, которые никто не сможет закрасить.
Армей только невесело усмехнулся, прислоняясь спиной к пыльной каменной стене, нисколько не заботясь о внешнем виде черной куртки.
- В городе несколько тысяч человек. Невозможно проверить всех. Да и далеко не все дела настолько подробны. В основном это записи в храмовых книгах - даты рождения, свадьбы и похороны. Торговые и налоговые отметки. Учетные записи тюрем. Но все это не сведено в единый архив. За сутки невозможно просмотреть их все. Как я понимаю, ты предлагаешь расположиться у границы и ждать разведчиков?
- В городе? Я говорю про замок. Тут не так много народу проживает. И кто-то должен знать все и про всех. - Рейн снова взглянул в окно. - Располагаться стоит там, где возможно устроить засаду. И там, где ее не будут ждать.
- Ты не знаешь эльфов. Их разведывательный отряд - это те, которые открыто придут за тем, кто послал манилиха. Они не станут с ходу убивать и резать, это, как они любят выражаться, ниже их достоинства. Но, уверен, за их спинами окажется прикрытие. - Герцог наконец-то отклеился от облюбованной стены и пошел к двери. Уже открывая ее, он остановился и, не оборачиваясь, добавил: - Ты можешь уйти из замка или же остаться и вступить в бой. Если решишь последнее, то спустись в оружейную и подбери себе броню. Что-то мне подсказывает, будто меч тебе не нужен. И будь готов выступить с рассветом - надеюсь, что Ключ Заката в состоянии не только открывать Курган…
Владелец замка чуть склонил голову в знак прощания и вышел в низенький дверной проем, оставив за спиной Рейна, задумчиво глядящего вдаль, туда, где за клубящейся туманной дымкой еле-еле виднелась вершина Шепчущего Кургана.
Оружейная замка Ранвелин, по сути являвшаяся пристройкой к кузнице, изнутри оказалась довольно просторной, настолько, что свет, пробивающийся через небольшие окошки под самой крышей, выхватывал из темноты лишь ограниченное пространство на полу и вдоль стен. Рейн несколько секунд постоял у входа, дожидаясь, пока глаза привыкнут к темноте, а потом уверенно шагнул вперед, глядя на стойки с оружием и полки с фрагментами доспехов.
- Ну и кого тут принесло? - поинтересовался густой бас и в дверном проеме нарисовалась крепкая фигура кузнеца-оружейника с магическим фонарем в руках.
- Меня никто не приносил. Я и сам ходить в состоянии. И чтобы сие недоразумение продолжалось достаточный промежуток времени - господин герцог послал меня за подобающим комплектом доспехов. Вопросы?
- Ну, раз его сиятельство прислал, то никаких, - прогудел кузнец, вешая фонарь на крюк, ввинченный в стену у самой двери, и что-то поворачивая на медном корпусе, отчего заключенный под стеклянный колпак магический светлячок засиял еще ярче, озаряя синеватым светом почти все помещение.
Кузнец окинул Рейна взглядом профессионального портного, на глаз прикидывая габариты вновь прибывшего и удалился за стеллажи, громыхая там чем-то тяжелым.
- Паренек, ты в гарнизоне новенький, что ль? Видел я тебя краем глаза на заднем дворе, когда девочке 6еленькой кожанку какую присмотреть хотел. Куда та полукровочка со сполохом подевалась-то? Сейчас каждый клинок на счету, особенно такой.
- Она умерла. - Рейн сделал шаг в сторону, закрывая собой точку на стене, где серый теневой волк пытался съесть солнце. Кузнец ничего не заметил. - Она умерла, - повторил он немного громче. - Или же кто-то заставил нас в это поверить, разницы нет никакой. В любом случае… Я верну ее. - Рейн машинально провел рукой по шее.
- Жаль. Хорошенькая была, да война никого не щадит, - вздохнул кузнец, выбираясь из-за стеллажа со стальным нагрудником в руках. - Худой ты больно, но высокий, похоже, вот этот подойдет. От эльфьей стрелы, быть может, и не спасет, но удар мечом выдержит.
Рейн критически осмотрел предложенный ему доспех, который даже на самый любительский взгляд казался тяжелым, хоть и качественно сделанным, и отрицательно покачал головой.
- Не подойдет. Слишком тяжелый. И неудобный.
- Парень, да ты куда собрался-то? На прогулку или на войну? - удивился кузнец, кладя нагрудник на пол. - Это самый легкий из тех, что могут быть сделаны из стали. Ты не думай, что эльфы только издалека стрелами строй выкашивают, они и мечами неплохо орудуют. И не смотри, что сами в доспехи разнаряжены. У них секрет особый есть, их нагрудники вполовину легче этого, а пробить стрелой невозможно, разве что в сочленение повезет угодить. Вот и танцуют они на поле боя, как русалки в лунную ночь. Доспех тут нужен, а не кольчужка или кожанка, вмиг на тот свет к предкам отправишься.
- А что, уменьшить их вес с помощью заклинаний никак? Или же придать прочность?
- Ну ты даешь, парень, - усмехнулся кузнец. - Чаровников в государстве мало, а в замке - только его сиятельство, да еще и маг тот полковой заклинаниями промышляют. Откуда же взяться волшебному оружию?
- Так ведь светильников, как я понял, тут много. - Рейн кивнул в сторону фонаря, внутри которого бился синеватый шарик. - Почему же нельзя заколдовать оружие и доспехи?
- Эх, не чаровник я, парень, - вздохнул кузнец, оглядывая стеллажи. - Но знаю, сил это отнимает много, а его сиятельство мощь свою направляет на что-то другое, не может он чарование на оружие накладывать. Эльфы - они силу черпают отовсюду, говорят, даже из воздуха. Потому и луки их бьют без промаха, и мечи огненные рассекают закаленную сталь, как дубленую кожу. Хотя, есть у меня нагрудник…
Кузнец скрылся за стойками с алебардами и, пошуровав там, выудил кирасу из черной толстой кожи с наклепанными на нее стальными пластинами. Каждую из них украшало травление в виде свернувшегося в клубок дракона, расправившего широкие крылья. Вручив нагрудник Рейну, кузнец вновь отошел и вернулся уже с остальными сегментами этого набора доспехов: стальными наручами, поножами и наплечниками, крепившимися к кирасе.
- Легче уже и не найдешь, все остальные даже скользящий удар мечом не удержат. Как я понимаю, ты не простой мечник, так ведь? Как та девочка, со сполохом ходишь?
- Не совсем, но не хуже. - Рейн подхватил доспехи, прикидывая их на себя. - Спасибо. Гораздо лучше того, что было.
- Воинской удачи тебе, парень, - махнул рукой кузнец, подходя к фонарю и снимая его с крюка. - Надеюсь, еще увижу тебя живым.
- В крайнем случае - на том свете встретимся. А не увидимся завтра - помолись за меня, если можешь.
- Как и за всех, - кивнул мастер, распахивая дверь. Серое утро наконец-то разродилось мелким моросящим дождем, холодным, как осенью, и таким же назойливым. Весь Ранвелин казался каким-то подавленным, унылым и жалким. Замок готовился к осаде, по крайней мере, наблюдалась деловая суета воинов на стенах и беспорядочная сутолока горожан, уже покинувших свои дома и сейчас вереницей проходивших сквозь замковые ворота. Впрочем, было видно, что осаду замок переживает уже не в первый раз, поскольку паника среди мирного населения отсутствовала: горожане спокойно выслушивали указания гарнизонных вояк, занимавшихся распределением, и шли в указанных направлениях.
- Господин! - Рейн оглянулся на голос и увидел невысокую темноволосую девушку, выглядывающую из-за угла небольшого строения, чем-то напоминавшего склад. Ведьмочка, по слухам слегка ушибленная на голову, но иногда способная на прозрения, в общем, юродивая. Местная знахарка, взятая под опеку одним из городских лекарей. Девушка откинула назад длинные волнистые волосы и, оправив свободное льняное платье с коричневой туникой поверх, поманила Рейна пальцем:
- Подойдите, прошу вас.
Взгляд Рейна задержался на незнакомке.
- И чего вам от меня понадобилось, юная леди?
Девица воровато оглянулась по сторонам, а потом робко улыбнулась.
- Не думаю, что нечто большее, нежели женщина может просить у мужчины. Защиты в обмен на себя. - Она чуть шире улыбнулась, почти так же, как когда-то Ксель, когда на уме у нее было что-то озорное. Каштановая прядка упала ей на лицо, и ведьма убрала ее резковатым, нетерпеливым жестом… знакомым.
«Браво. Девчонка старается и даже очень. Может быть, возьмешь ее? Как она и просит».
Ты ополоумел?
«Конечно, нет. Тебе сейчас необходима разрядка - иначе ты сорвешься. И так держишься из последних сил, оттягиваешь неизбежное… Или приближаешь? Ты запутался во лжи, в том, что происходит вокруг. Немного здорового секса - и все пройдет. Не так ли?»
Иди ты… Я еще в силах держаться!
«Пока, друг мой, пока…»
- Чем я могу быть полезен? И насколько вы уверены в своей плате?..
- Мне больше нечего предложить… - Девушка замялась, выходя из-за угла. - Но если вы согласитесь, то я буду даже счастлива. Ведьма не человек, разве не так? - Она подняла на Рейна большие карие глаза, в которых застыл страх пополам с чем-то еще. - Кто возьмется меня защитить, кому еще может быть нужна ведьма? Мое имя Несия, господин. Я наблюдала за вами, когда вы стояли на стенах города… Вы сумеете… Вы не чураетесь ведьмы…

Предыдущая страница 13 Следующая страница


Ключи наследия 14

- Во-первых, это не так. Кто сказал такую чушь, что ведьма - не человек? А во-вторых, какая же ты ведьма, если не можешь защитить себя?.. И с чего ты будешь счастлива?
«Молодец, делаешь успехи. А теперь заведи ее обратно за угол и…»
Умолкни!
- Недоучка! - выпалила девушка, теребя небольшой плетеный браслетик на правом запястье. - Есть дар видеть и знать, но как могут меня защитить видения, появляющиеся очень редко? Чем может помочь отыскание пути? Это не защитит ни от стрел, ни от мечей, ни от толпы. А сказали… сказали еще давно, в моей деревне… При тетке сказали, что раз я ведьма - то и не человек вовсе, а отродье… - Несия подняла на Рейна глаза, а потом улыбнулась. - Вы мне нравитесь. Правда, нравитесь…
- Так, значит, нравлюсь… И что с того? - Рейн медленно двинулся в направлении своей комнаты. - Если хочешь, продолжим разговор по дороге. Стоять тут вечно с доспехами я не намерен. Или у тебя есть другие идеи?
«Наверняка есть, и крайне интересные. Умолкаю, умолкаю, я не хочу, чтобы ты все слышал».
Вместо ответа Несия просто шагнула вперед и, привстав на цыпочки, поцеловала Рейна отнюдь не скромным и целомудренным поцелуем. Повеяло ветром, который оплел голые лодыжки девушки холодным жгутом, но тотчас бессильно опал, словно усмиренный зверь. Доспехи, которые Рейн нес в руках, с грохотом упали на булыжную мостовую, да так, что ведьма едва успела отодвинуться, чтобы тяжелые металлические части не отбили ей ноги.
Рейн с трудом перевел дыхание и нагнулся собрать броню.
«А девчонка-то с норовом!»
- Это и была другая идея? И что ты хочешь теперь?
- Просто… побудь со мной… - Она присела рядом, беря в маленькие хрупкие ладошки с порезами на пальцах тяжелый стальной наруч и протягивая его Рейну. - До боя всего день и ночь. Подари мне час времени. И, если захочешь, я приду к тебе ночью и останусь до рассвета. И сделаю все, что ты пожелаешь…
- Всего час? - Рейн принял наруч. - Посмотрим. Пока я не против. - Он встал и вновь попытался уйти. - Если хочешь, следуй за мной. Если нет, ответь, когда он начинается, твой час.
«Заметь, я честно молчу!»
- Я последую за тобой хоть сейчас. - Ведьма поднялась с колен, отряхнула простую тунику из тонкой коричневой шерсти и поправила волосы, рассыпавшиеся по плечам. Протянула руку, коснувшись тонкими прохладными пальцами плеча Рейна. Робко улыбнулась, осторожно убирая выбившуюся прядку волос с его лица.
Рейн внешне невозмутимо пожал плечами, с трудом не уронив доспехи во второй раз.
«Итак, каков твой план действий? Простой допрос?»
Почему бы и нет?!
«И тебе ее не жалко?»
Жалко, конечно…
«Может, я с ней пообщаюсь?»
Нет. Не торопись!
«Ладно, снова потерплю. Пока».
На пути к отведенным ему покоям Рейн все-таки не удержал один из наплечников, и всю оставшуюся дорогу до комнаты его честно несла ведьма. Колоритную парочку старались обходить по самой широкой дуге, как только было возможно, а Несия с каждой минутой мрачнела все больше, постоянно оглядываясь на каждое бранное слово, брошенное ей в спину. Будто удары камнями принимала.
Тяжелая, обитая медью дверь. Близнец той, что так и осталась запертой изнутри. Комната Ксель, где до сих пор лежат вещи, которые она успела пару раз надеть уже в замке, так и не убранная постель. Холодная, со скомканными простынями.
Несия помогла Рейну отпереть тяжелую дверь и, дождавшись, пока он аккуратно положит на пол свою ношу, оставила наплечник рядом, выпрямившись, наградила Рейна очередным поцелуем. Чуточку жестким, горячим и требовательным, сладко-болезненно дернувшим за одну из нитей, опутавших Зверя…
Резкое переключение режимов - и он, не отвлекаюсь, закрыл дверь и чуть ли не швырнул девушку на кровать, тотчас навис над ней.
- Так что тебе надо?..
- Тебя. - Несия, не пытаясь подняться, улыбнулась. Уже не робко. Гораздо более раскованно и уверенно. - Того, чего женщина может желать от приглянувшегося ей мужчины. И это не обряды и заверения в вечных и неугасимых чувствах.
- Меня… Как интересно. - Рейн окинул взглядом лежащую практически под ним девушку. - А что ты можешь предложить взамен? Особенно если я удовлетворю твое желание?
- А чего ты хочешь попросить? - Ведьма чуть привстала, почти касаясь губами его лица. - Скажи.
Рейн уронил ее обратно, целуя в губы, после чего, оторвавшись, ответил:
- Если я скажу «тебя», то совру. Но ты не стала бы меня звать, если бы тебе нечего было предложить.
- Я - ведьма и могу предложить только знание. Которое от тебя скрывают. - Она скользнула пальцами по завязкам его куртки, распуская их и стягивая одежду с плеч. Следующим настал черед кожаного шнурка на волосах Рейна - и темно-каштановые, почти черные пряди рассыпались по его плечам. Рейн в ответ принялся раздевать девушку, снимая с нее тунику через голову настолько агрессивно, что шов затрещал.
- И что от меня скрывают? Какое знание такое страшное?
- Только то, что ты можешь все или почти все. Если захочешь. Открыть Курган. Забрать мощь древних. А они, если тебе неизвестно, могли воскрешать мертвых.
«И все же… До чего она похожа на Ксель. Жесты, фразы…»
- И что я должен буду сделать? Если это тоже от меня скрывают? - Он резким движением стянул с нее платье.
- Просто прийти и взять. - Несия одним ловким движением распустила шнуровку на его рубашке. Миг - и одежда полетела на пол, а ведьма уже водила кончиками тонких пальцев по обнажившейся коже груди. - Ты - Ключ Заката, но твоя скважина - ненависть и жажда мести. Война и боевой дух. Герцог боится, что ты осознаешь себя и перестанешь быть его оружием. А могущественное оружие, имеющее собственное мнение, опасно. Особенно когда оно осознает свою мощь. Открыв Курган, ты впитаешь силу древних, потому как ты был рожден, чтобы повелевать ей…
- Повелевать - или охранять?..
Ведьма, лишившаяся одежды, была опрокинута на кровать, после чего Рейн принялся неторопливо касаться ее тела. Девушка только судорожно вздохнула.
- Все будет зависеть от твоего собственного выбора. Но если не сумеешь подчинить ее себе, то твоя седая подруга уже не воскреснет в эту эпоху. В другую - возможно, но не сейчас…
- Спасибо. А теперь… Не могли бы вы пойти от меня… К черту. Или как это у вас называется? Защиту обещать вам я могу. Жаркий же секс - нет.
«Но…»
Ты же не хочешь перебиваться побирушками? Не считаешь это ниже своего достоинства?
«Молодец. Быстро учишься».
Тем более что кое-что не так. И ты знаешь, что именно.
«Мне она не нравится. Так же, как и нравится».
- Никакого моего тела. Никакой души. Все это тебе не принадлежит и принадлежать не будет. Прости. Думаю, тебе следует одеться и выйти отсюда. Впрочем, я могу и разозлиться - и тогда одежду придется оставить тут.
- Разозлиться? - Несия медленно поднялась с разворошенной постели, держа платье в опущенной руке и скользя по лицу Рейна чуточку снисходительным взглядом. Сделала несколько шагов назад, безо всякой попытки одеться и вдруг резко уткнулась лицом в льняное полотно.
Ее хрупкие плечи судорожно вздрогнули, а каскад темных волос внезапно посветлел до снежно-белого оттенка. Несия медленно отняла руки от лица, все еще закрытого седыми прядями, и тотчас резко отбросила их назад.
На Рейна взглянули серо-голубые глаза Ксель.
Лицо, знакомое до боли, до каждой черточки. Даже небольшая родинка у левого уголка губ и тонкий, почти незаметный шрам на переносице.
- Предатель, - шепнула она, все еще прижимая к груди сброшенную одежду. - Не живешь и не умираешь… Существуешь. Ненавижу!
Рейн легко соскочил с кровати и встал напротив девушки, впившись поцелуем в ее губы.
- Неужели ты хочешь, чтобы я тебя ненавидел?
«Лично я хочу ее взять. Максимально жестоко, как лев мышек из анекдота!»
Это будет перебором. Она мне этого не простит.
«Она не узнает».
Я себе этого не прощу.
«Проблема. Решаемая, конечно».
Пощечина. Звонкая и хлесткая, даже и не сразу поверишь, что столь хрупкая ладошка может так ударить. Не очень больно, но ощутимо. Серые глаза, обрамленные темно-русыми ресницами, чуть сузились. Ее привычка, старая, с тех пор, как она дала себе зарок не плакать, когда злится. С сощуренными веками это проще.
- А сумеешь? - Белые волосы рассыпались по плечам, чуть завиваясь на кончиках в локоны. - Да, ты - сумеешь. Ударишь, размажешь по стенке. Убьешь. Тебе не привыкать. Ты обманул, использовал. Посмотри на меня - и запомни это лицо. Ты больше не увидишь его. Никогда. Потому что мертвые не возвращаются в мир живых. Ты дал ее убить, позволил ей умереть. И сейчас все, что тебе осталось от нее, - это память и обгоревшие останки в башне!
Щека Рейна горела.
- Я лучше тебя разбираюсь в масках. И у тебя эта маска к лицу не приросла. Так что… Не зли меня - или я действительно возьму тебя. Силой. Проваливай, ведьма. Не раздражай мою душу….
- Силой? - Несия-Ксель только пожала плечами. - Тяжеловато будет изнасиловать желающую с лицом твоей умершей возлюбленной. Ведь она была тебе не просто другом, так? - Она быстро накинула на себя нижнее белье, прикрыв наготу, но образ Ксель все еще держался на ее лице, равно как и интонации голоса. Настолько хорошая иллюзия, что, если закрыть глаза, сходство проберет дрожью до самого нутра. - Надеюсь, ты скажешь мне спасибо. Потом. За то, что запомнишь ее живой, а не в виде обугленных костей.
Она усмехнулась и выскользнула за дверь и снежно-белые пряди, мелькнувшие в проеме, уже стремительно темнели, а в опустевшей комнате остался витать легкий запах любимых лиственных духов Ксель. Такой же, какой почти сутки стоял в ее холодных покоях с разворошенной постелью и распахнутым окном.
Дверь с грохотом захлопнулась, Рейн задвинул засов и закрыл ставни. Оставшись в полной темноте, он смог дать волю чувствам. Наконец-то.
«Ксель жива. Наверняка».
Но если нет… Девчонка права. Хотя она вела себя слишком… По-хозяйски. Как будто у нее не было и тени страха. И резала по живому… Больно… - Рейн с силой ударил по стене кулаком. Сгустившиеся тени принялись танцевать свою дикую пляску.
«Не слушай Фрейю, владычицу грез, - казалось, что голос стал гораздо более издевательским. - И на всякий случай я бы на твоем месте забаррикадировался. Когда ты теряешь контроль над собой, ты слаб».
Сам знаю…
Рейн вяло загородил вход в комнату парой тяжелых дубовых стульев.
Я найду Ксель. Чего бы мне это ни стоило.
«Даже если придется переспать с этой «дивочкой»?»
Да.
«Даже если она из-за этого откажется от нас?»
Да.
«Ты маньяк».
Нет. Просто… Люблю. Как умею.
«Не ты один, Рейн. Не ты один…»
Он тяжело опустился на разворошенную кровать и закрыл лицо руками. Где-то за ставнями кипела работа, слышались возгласы военных, занимавшихся распределением горожан внутри замковых стен, но сидевшему на кровати парню, потерявшему все, не было до этого никакого дела. Черный шелковый плащ с рваными краями ниспадал с его плеч чуть шевелящимися складками, занимающими половину комнаты. Тишина прерывалась лишь шумным дыханием.
И темнота… В которой двумя багровыми огоньками вспыхнули глаза с вертикальными зрачками.

Глава 14

Я отставила в сторону тарелку с косточками от черешни и задумчиво посмотрела в широко распахнутое окно. Куда, интересно, делась Аринна? Давно ведь должна была вернуться - уже третий день пошел, как она улетела, а ее все нет. Неужели не добралась? Да нет, вряд ли, кто может помешать призраку? Разве что некромант, да где же его взять-то?
Легкая дверь еле слышно скрипнула, приоткрываясь, и на пороге возник Нильдиньяр в золотисто-оранжевых одеждах - цветах его рода. В алые волосы наследника были вплетены золотистые нити с крошечными колокольчиками на концах, так, что при малейшем движении в воздухе разливался тончайший, чистый звон. Музыка осеннего ветра, мелодия кленового листа, упавшего на поверхность холодной озерной воды. Золотистые глаза эльреди критически осмотрели меня с головы до ног, отмечая и помятую зеленую тунику, и черную рубашку с подпалинами на рукаве, и растрепанные белые волосы.
- Леди Ксель… - Наследник, настолько величественный, что даже не знающий о его статусе, сразу же поймет, кто перед ним, сел рядом со мной прямо на пол, нисколько не заботясь о дорогих одеждах. Медно-рыжий короткий плащ, вышитый золотыми листьями, разметался по светлым доскам, переливаясь под солнечными лучами и собирая пыль с небольшого ковра. - Вы уже знаете, так?
- Нет, и горю желанием услышать эту новость из ваших уст, - едко отозвалась я и поудобнее уселась на полу, вертя в руках хэлкель и любуясь переливами света на гравировке. - Вы все-таки нападете на Ранвелин, даже не попытавшись выяснить, в чем дело?!
- Скорее, люди сами готовятся к битве. Ручаюсь, что первый выстрел будет с их стороны. И предвосхищая ваш вопрос, отвечу: вас я тоже не могу туда отпустить. Потому что манилих, - это слово наследник будто выплюнул, произнеся его так, как если бы оно обжигало ему язык, - был послан именно за вами. Не за кем-то еще. Он пришел за вами - и забрал бы, кабы не счастливая случайность, которая, кстати, стоила жизни одному из стражей. А в Ранвелине до сих пор есть тот, кто направил манилиха к эльреди. Тот, кто знал, что наша граница не препятствует животным. Огненному Змею - тоже. И, если вы появитесь там одна, вас убьют так быстро, что даже ваш дар Ключа Зари не убережет от смерти.
- Ну, так пусть меня проводят! - Я зло посмотрела на эльфа, убирая хэлкель в ножны на бедре. - Для меня главное - добраться до Рейна. А там нам уже никто не страшен. Он наверняка очень обо мне беспокоится…
- Но при этом не предпринимает ни малейших попыток, чтобы вас найти, - холодно прервал меня Нильдиньяр, глядя мне в глаза. Я осеклась. - Если бы он появился у наших границ, то эльреди пропустили бы его. Несмотря на его отношение к нам, несмотря на то, что мы очень рискуем, приводя Ключ Заката сюда. Но его нет. Более того, наблюдатели сообщают, что он не покидал стен Ранвелина.
- Неправда… - Я как-то разом растеряла свою ершистость, на меня гранитной плитой навалилась усталость. Если эти три дня я еще кое-как шевелилась, выслушивая легенды и байки о Шепчущем Кургане, то только потому, что ждала, когда же за мной придет Рейн. А теперь, как оказалось, он даже носа за стены не высовывал. Прижился там, что ли, настолько - даже возвращаться не хочет?
А что, интересно, может быть нужно парню, у которого голова забита чем-то нереальным, да еще и энергетика? Правильно, возможность исследовать новые миры. Такому протяни билет в иномирье - оторвет с руками и умчится без оглядки. Он не раз мне говорил, что современный мир слишком прост для него. Что нет у нас той единственной крупицы, пронизывающей пространство тайны, которая ему нужна, чтобы жить с комфортом. Все слишком просто. Слишком известно. Таким нужна возможность творить и открывать грани неизвестного. Да и восемнадцать лет - тот возраст, когда можно нырнуть с головой в омут приключений, забыв обо всем.
- Леди Ксель, - голос наследника наполнился какими-то чарующими переливами, которые хотелось слушать бесконечно, как шедевр классической музыки, - если вы не верите мне, то прошу вас отправиться завтра со мной и двумя корпусами эльредийских стражей к границе, где на рассвете состоится встреча с людьми. Ручаюсь, Ключ Заката там будет. И вы сможете поговорить с ним… если, конечно, наши противники не поведут себя вероломно.
- Что вы имеете в виду, говоря «вероломно»? - поинтересовалась я, поднимаясь с пола и отряхивая тунику.
- Только то, что люди попытаются напасть, - пожал плечами Нильдиньяр, вставая одним плавным движением. Завидую его пластике - так только танцоры двигаются. Или гимнасты. Либо воины, хорошо чувствующие собственное тело и знающие, на что оно может быть способно.
- А смысл? Границу они перейти вряд ли смогут, поубивать два корпуса эльреди у них вряд ли выйдет, да и зачем?
- Люди в погоне за властью не ищут смысла в кровопролитии, - печально улыбнулся наследник, глядя на меня сверху вниз. Золотые колокольчики в его волосах залились многозвучным звоном, когда он склонил голову в легком поклоне. - Вы как Ключ Зари ищете Мира. Но Ключ Заката в ваше отсутствие переполняется ненавистью и она проникает в сердца тех, кто имел несчастье оказаться рядом. Армей не найдет предателя в своих стенах. Зачем, если враг находится рядом - только выступи к границе.
- Опять не догоняю смысл высказываний, - вздохнула я, потирая ладонью лоб. - Эльреди же могут сидеть за границей, никуда не вылезая…
- Только Шепчущий Курган находится на якобы «ничейной» земле.
- И?
- Два Ключа сумеют открыть его и подчинить силу, спящую внутри. Зато один в состоянии послужить чем-то вроде «отмычки», которая может разве что выпустить дикую магию наружу.
- Тогда смысл вообще только в двух Ключах?
Что ни говори, а я окончательно заплуталась в объяснениях эльфа. Господи, неужели он не может растолковать все один раз, но так, чтобы было понятно? Или он всерьез считает, что я высшее существо, которое на лету схватывает все местные тонкости? Нет, если судить по снисходительно-ехидной улыбочке наследника, - не считает. Скорее наоборот.
- Леди Ксель, а какой смысл приоткрывать плотину, если можно ее разрушить? - едко поинтересовался он, видимо вконец устав от моей непроходимой тупости. Что ж, я спорить не буду. К моменту попадания сюда только-только институт заканчивала. А студенты - это такие люди…
Однако на сей раз сравнение дошло даже до меня. Я прикинула перспективы «взлома» Кургана силами далеко не деликатного Рейна - и мне в очередной раз поплохело. Если дикая магия, вырвавшись на волю без контроля, наделает бед побольше, чем разрушившаяся плотина, то в Ранвелин и Минэрассэ придет маленькая полярная лисичка, отожравшаяся на казенных харчах.
Песец полный, короче. И, похоже, единственный человек, который сможет безнаказанно дать Рейну по лбу, чтобы у него мозги на место встали, - это я. Всех остальных и он и Зверь, живущий внутри Рейна, пошлют далеко и надолго, и хорошо, если без напутственного пинка и чего-нибудь острого в задницу для придания дополнительного ускорения.
- Нильдиньяр, где будет встреча? - тихо спросила я, беря с постели нарэиль в ножнах. Наследник внимательно осмотрел меня с головы до ног и вздохнул.
- На лугу между Шепчущим Курганом и двумя безымянными холмами.
- Тогда я пойду с вами. - Хрен с ним, с Ранвелином, герцогом и всеми пророчествами. Мне Рейна вытащить надо. Стопудово - этот герой уже успел наворотить чего-то, что придется расхлебывать еще очень долго. Ну не умеет Рейн действовать тихо, незаметно и без последствий. А если темная половина его души, которая только-только пробуждалась, когда я еще была рядом, решила проснуться окончательно, то в замке стало совсем «весело»…
- Почему-то я так и думал, - улыбнулся наследник чуть шире, показывая белоснежные зубы.
Еще бы… Столько всего наговорил - как тут в стороне останешься, особенно когда Рейн может попасть в центр неслабой такой мясорубки, даже не сознавая этого. Честно говоря, с того момента, когда я сбежала из замка, я места себе не находила. Конечно, серебряный браслет, который не удавалось снять собственными силами, исправно глушил все, что только мог, но все равно тревога не проходила. Как и непонятная пустота в душе. Что-то не слишком ладно в Ранвелине. Что-то творится с Рейном. И это «что-то» не дает ему покоя.
Не знаю, не могу понять. Но пока я не увижу его, пока не коснусь пальцами его щеки, не сожму его живую, теплую ладонь - не успокоюсь. А уж если с этим парнем хоть что-нибудь случится… Я же себе этого не прощу - ведь обещала вернуть его родителям в целости и сохранности. Да и самой было бы неплохо оказаться дома. Но я - в относительно мирном Минэрассэ, где наследник взял меня «под крылышко», а его тут уважают сильнее, чем англичане свою королеву. Зато Рейн - среди людей и там завелся некий подстрекатель. Кто знает, что этой крысе, которая направила сюда манилиха, придет в голову сегодня вечером или завтра утром?
- Леди Ксель, ближе к вечеру в Минэрассэ будет нечто вроде праздника. Вы не хотите присутствовать? - Нильдиньяр улыбнулся еще шире, и я впервые обратила внимание на то, что, несмотря на все уверения писателей фэнтези, которые утверждают, будто у эльфов все зубы совершенно ровные, у наследника были клыки. Правда заостренные еще меньше, чем у человека, но все же… Хоть выпрашивай бумагу и ручку, то есть пергамент и перо, и записывай разницу между тем, что я вижу и что написано в книгах.
- А почему праздник, если на носу война? - поинтересовалась я, внимательно разглядывая лицо Нильдиньяра с энтузиазмом исследователя. Вернусь - напишу книжку о том, что есть эльфы. Если вернусь.
- Потому что не все вернутся из битвы. Я очень надеюсь, что ошибаюсь, но стычек без крови не бывает. И сегодня вечером те, кому на рассвете суждено пересечь границу и выйти к Шепчущему Кургану, собираются, дабы отпраздновать это событие. Так, как празднуют в последний раз. - Наследник взял меня за руку, заглядывая в глаза, словно объясняя что-то очень важное. - Долгая жизнь, как это ни парадоксально, заставляет ценить каждый прожитый день. Пусть за спиной уже бессчетное множество лет, но каждый день может стать последним, особенно у стражей. Эльреди встречают смерть с печальной улыбкой, именно поэтому перед боем они танцуют и поют так, как в последний раз. У людей тоже есть такая традиция, и я рад, что они тоже осознают ценность жизни перед лицом битвы. И смерти.
- Нильдиньяр, как же все сложно, - вздохнула я. - Вы хоть пришлите кого-нибудь за мной к вечеру, а то я сама ни за что не доберусь.
- Все проще, чем кажется, леди Ксель. Я сам явлюсь за вами, когда придет время. А пока - позвольте откланяться, мне еще нужно дать несколько распоряжений касательно вашей экипировки.
- Экипировки? - озадаченно приподняла я правую бровь. - Вы имеете в виду доспехи?
- Разумеется.
- Ни за что! Я на себя двадцать килограммов железа не надену!
- Леди Ксель… - Эльреди горестно вздохнул с таким видом, будто бы перед ним стояла выпускница института благородных девиц, знающая о доспехах только то, что они блестят. И ведь почти прав оказался. На меня их не надевали ни разу - я просто как-то раз подержала в руках короткую кольчужку и пришла к выводу, что на фиг надо. Она весила почти восемь килограммов. На сколько мог тянуть полноценный доспех - я только догадывалась. А уж как в нем двигаться - вообще не представляла. - Да будет вам известно, что эльредийские доспехи весят столько же, сколько куртка из толстой, хорошо выделанной кожи. Тяжеловато, но не настолько, чтобы вы не смогли в случае чего защитить себя с помощью нарэиля.
- Хрен с тобой, золотая рыбка, разберемся, - пробормотала я себе под нос и добавила, на порядок громче: - Хорошо, пусть будут доспехи. Если мне не понравится - сниму.
Нильдиньяр только усмехнулся и, отвесив грациозный поклон, вышел, бросив на прощание фразу о том, что об одежде к празднованию он тоже позаботится. Верю, верю. Надеюсь только, что это не окажется нечто в стиле свадебного платья от Юдашкина с трехметровым шлейфом, иначе я пошлю куда подальше все церемонии и честно попытаюсь сбежать. В конце концов, я Ключ Зари или как?
Ближе к вечеру над Минэрассэ нависли грозовые тучи, но дождь, судя по всему, не торопился проливаться - пока что природа ограничивалась тем, что изредка ворчала громовыми раскатами да время от времени сбрасывала с небес на землю огненные стрелы молний. Я, уже успевшая получить «под расписку» у молчаливого эльреди невероятно легкую, будто бы алюминиевую, кольчугу и набор доспехов, состоящий из нагрудника, шлема, наручей, поножей и набедренных пластин, теперь с интересом рассматривала содержимое свертка, присланного Нильдиньяром с одной из несколько высокомерных его соплеменниц. К счастью, предложенная мне одежда и близко не напоминала свадебный наряд из воздушных шелков - просто чистая форма, как у стражей на границе с Ранвелином. Темно-зеленые, почти черные штаны, такая же рубашка и нечто вроде легкой туники цвета молодой травы, расшитой кленовыми листьями. Всего на секунду я испытала разочарование, что не получится побыть просто красивой девушкой, но подобное желание я подавила в себе очень и очень быстро. Какая разница, как я выгляжу, если до эльфиек все равно не дотягиваю? И вообще, наследник Осеннего Пламени очень правильно поступил, что дал мне понять, каково мое место в Минэрассэ - я только Ключ. Инструмент, чтоб его. То, что я человек и личность, похоже, стоит у них далеко не на первом месте.
Когда Нильдиньяр, одетый, как ни странно, довольно скромно, почти как я, с разницей лишь в цветах - не черно-зеленая гамма, а коричнево-золотистая, зашел за мной, я подумала, будто слишком рано начала сетовать на собственную судьбу. Похоже, форма - дань традиции на подобных «праздниках» у эльреди. Только вот уточнить это у Нильдиньяра у меня духу не хватило - настолько серьезным и сосредоточенным было лицо наследника.
- Леди Ксель, добрый вечер. Вижу, вы уже переоделись. И, прошу вас, оставьте оружие. Уверяю, оно вам не понадобится. Не сегодня вечером.
- Ну да, обычно, когда я его не беру с собой, случается какая-нибудь редкостная гадость, - пожала я плечами, все же возвращая нарэиль на покрывало кровати. Задумчиво взвесила в руке один из кинжалов-хэлкелей, любуясь бликами магического света на гравировке, и положила обратно на постель.
- Я обещаю охранять вас в этот вечер, - тихо и как-то очень уж серьезно сказал Нильдиньяр, протягивая мне ладонь.
Помедлив, я коснулась ее кончиками пальцев. Рука как рука - теплая, живая и чуточку подрагивающая.
И надежная. Изящные пальцы сжались на моей ладони и наследник Осеннего Пламени потянул меня за собой, на лесенку, обвивающую древесный ствол подобно плющу. Сверкнула молния, белым пламенем прочертившая небо от края до края, грохотнул гром, так близко, что я невольно втянула голову в плечи, тотчас почувствовала, как пальцы Нильдиньяра сдавили мою ладонь чуть сильнее, чем это было необходимо. Странно, но мне стало спокойней, и я наконец-то посмотрела в темноту, чернильным пятном расплывающуюся у корней дерева.

Предыдущая страница 14 Следующая страница


15 Елена Самойлова

Туда, где один за другим зажигались ярко-голубые огни. Десятки… сотни…
- Нильдиньяр, что это? - негромко спросила я, всматриваясь в то, как огоньки движутся куда-то вдаль, туда, где, насколько мне помнилось, находилась широкая поляна с невысокой мягкой травой, из которой выглядывали бледно-сиреневые мелкие цветочки, нечто среднее между колокольчиками и ромашками. Как звездочки.
- Эльреди. Мой народ идет прощаться.
Я не стала спрашивать, с кем прощаться. С нами. Вернее, не так. Они идут прощаться с той сотней, которой завтра надо будет выйти на нейтральные земли и отразить первый удар людей, если таковой будет. И, насколько я помнила, несмотря на то, что один эльредийский лучник стоил пятерых Армеевых арбалетчиков, один только герцог мог потягаться «магией» с Рейном. А уж если завтра Рейн выйдет с установкой «сражаться, не щадя ни себя, ни окружающих», то домой вернутся далеко не все.
Блеснула молния и спустя пару секунд ей ответил раскат грома. Эльф, все еще держа меня за руку, зажег в свободной ладони такой же голубой огонек, какие были у остальных его соплеменников, что шли мимо корней жилого древа наследника и начал медленно и торжественно спускаться вниз по зыбкой лесенке.
Я двигалась следом, очень старясь не навернуться на узких ступеньках в уже порядком сгустившихся сумерках. Сверкающие вспышки молний не столько помогали, сколько усложняли жизнь - из-за постоянного мерцания мои глаза никак не могли привыкнуть к темноте, оттого я шла, как слепая, опираясь на руку Нильдиньяра и думая только о том, как бы не упасть. Успокоилась я, лишь когда лестница кончилась и под подошвами моих полусапожек оказалась земля, поросшая мягкой травой.
Мы с Нильдиньяром влились в поток магического пламени и невероятно красивых эльреди, чьи лица, изрезанные тенями, казались высеченными из камня. Полыхающие вспышки молний и раскаты грома только добавляли фантасмагоричности, какой-то жутковатой мистики этому действу. Я уже несколько дней жила в Минэрассэ, общалась с местными обитателями, но только сейчас поняла, насколько же они отличаются от людей. Они казались призраками прошлого, странными, полузабытыми отголосками какого-то настолько древнего народа, что вполне мог присутствовать при создании этого мира. Эльреди чужды людям - по образу мыслей, по способности и возможности чувствовать и познавать. Они - не люди.
Впереди уже показалась поляна, окруженная высоченными деревьями-гигантами, на которых, как я знала, располагались резиденции представителей всех четырех родов королевства. И вот эльреди запели. На языке, в котором я не знала ни единого слова, да и произнести их правильно у меня не было ни единого шанса - слишком мягкие согласные и твердые гласные. Даже простой разговор на нем был красив и звучал подобно музыке, а уж когда язык зазвенел в песне…
Мелодия расходилась волнами, кто-то в центре поляны затянул первым, а там уже подхватили остальные. Плавно, как в хорошо спевшемся хоре, эльреди выводили ее настолько чисто и красиво, что на глаза наворачивались слезы от невозможности подпевать… или хотя бы понять смысл. «Волна» дошла до нас, и наследник, все еще сжимая мою ладонь в своей, тоже вплел свой голос в общую канву хора, на которую серебряными узорами ложились слова… И вдруг я стала их понимать. По отдельности я не сумела бы повторить ни единой фразы, но я будто увидела «полотно» песни с вытканным узором вкладываемого смысла… И сумела прочитать.
Незнакомые звуки стали складываться в понятные для меня слова… В песню прощания, в мелодию обреченных. Я плыла в этом потоке эмоций и в груди защемило от какой-то светлой и по-своему безысходной грусти.
Они прощаются. Они действительно прощаются.
Я украдкой смахнула слезинку со щеки, когда поняла, что рисунок песни выцветает, тает, словно туманные извивы под жарким утренним солнцем. Последние слова. Последнее обещание ждать и не забыть. Огоньки вокруг начали затухать - будто эльреди, отдавшие долг прощания тем, кому завтра суждено погибнуть, тихо стали расходиться, предварительно погасив свой магический «светлячок». Вскоре на поляне осталось около сотни присутствующих, чьи огоньки еще продолжали гореть. Стражи, с которыми завтра нам придется стоять на одном из холмов «нейтральных» земель.
Гроза наконец-то решила, что хватит с нее просто так громыхать и устраивать бесплатную подсветку и прохладный дождь хлынул стеной почти без предупреждения. Только что падали редкие капли, и вот уже на мою бедовую голову обрушивается поток воды, низвергаемой с небес. Я вздрогнула, промокнув почти моментально, и начала озираться вокруг в поисках укрытия. И тут я заметила, что никто из оставшихся на поляне эльфов не торопится бежать под густые лиственные навесы. Они просто стояли с закрытыми глазами, а ливень хлестал по их непокрытым головам, насквозь вымачивая одежду, превращая пряди волос в ручейки, прилипающие к лицу и телу. Красивое зрелище, пусть и необычное.
- Леди Ксель, - Нильдиньяр аккуратно убрал у меня с лица намокшую прядку белых волос и сдержанно улыбнулся, - а вы не хотите попросить благословения у небесных слез?
- Так вы называете дождь? - тихо уточнила я, не отрывая взгляда от неподвижно застывших под потоками воды эльреди. Наследник кивнул.
- Дождь очищает тело и душу, успокаивает мысли. Мы дети природы и после смерти возрождаемся в порывах ветра, шелесте трав, каплях росы на листьях. Мы действительно вечны, потому что не умираем до конца никогда. Мы уйдем безвозвратно, только когда этот мир перестанет существовать. И потому мы не боимся смерти. Смерти для эльреди нет.
- Хорошо же вам жить с такой философией, - пробормотала я, дополнив свое высказывание оглушительным чихом. Ну вот, только простыть для пущей радости не хватало, а то проблем мало.
- Да уж, неплохо. - Наследник улыбнулся чуть шире, но вспышка молнии превратила эту улыбку в оскал. Я непроизвольно передернулась. - Леди Ксель, пойдемте, я отведу вас в дом. Там вы обогреетесь и надеюсь, хотя бы немного отдохнете. Завтра у нас всех тяжелый день.
Вот уж точно - далеко не самый лучший.
Я шмыгнула носом, чувствуя, как начинается банальный насморк, и покорно побрела вслед за Нильдиньяром, указывающим мне дорогу небольшим светляком, лежащим у него на ладони. Вот, еще немного - и буду в тепле, сухости, залезу под одеяло - и черта с два меня кто оттуда до утра вытащит!
«Очнись, соня!»
Рейн вскинул голову, оглядываясь вокруг, а потом с бормотанием «Опять кошмар» повалился обратно на кровать, на которой он спал, не раздеваясь.
«Ну уж нет, я не твой кошмар. Хотя это с какой стороны смотреть. Просыпайся. Зачем? Погодка на улице замечательная! - издевательски выдал внутренний голос, и, словно подтверждая его слова, за ставнями глухо пророкотал гром. - Идем, прогуляемся».
- А не пошел бы ты, а? - вяло огрызнулся Рейн, все же садясь на разворошенной постели и ожесточенно массируя виски пальцами. После ведьмы голова гудела, как с похмелья.
«Это я и предлагаю. Чтобы мы встали и пошли. Правда, по другому, не столь эротическому адресу».
Короче. Зачем разбудил?
«Как зачем - сегодня такая прекрасная ночь! Вслушайся в то, как воет ветер! Ему просто необходима компания в этом чрезвычайно сложном занятии!»
Рейн тихо зарычал. Глаза блеснули двумя рубиновыми огоньками.
Не зли меня.
«Злить?! Ты и так уже зол настолько, что готов обрушить свою ярость на первого, кто под руку подвернется. Ничего, завтра у тебя будет такой шанс».
Эльфы…
«Они самые. А сейчас тебе лучше пойти и выпить чего-нибудь покрепче, иначе головная боль так и не пройдет».
Рейн только вздохнул, поднимаясь с кровати и потягиваясь всем телом, как человек после долгого сна в неудобной позе. Застегнул куртку, пригладил стоящие дыбом волосы, выбившиеся из хвоста за время его недолгого сна, и, оттащив стулья от входной двери, распахнул ее. Слуга, в недобрый час проходивший мимо, подпрыгнул от неожиданности, роняя на пол стопку полотенец, и вжался в стену, надеясь, что человек, окутанный, как ему показалось, клубком черного тумана, пройдет, не заметив его. Напрасно… Тот, кого герцог Армей называл Рейном, лишь слегка повернул голову, бросая на слугу мимолетный взгляд, но и его хватило, чтобы несчастный впечатался в кладку еще сильнее, зажмуриваясь и трясущимися губами нашептывая молитвы. Потому что взгляд у гостя его сиятельства был как раскаленный гвоздь. Тяжелый, жгучий и причиняющий боль. Рейн прошел дальше по коридору, а слуга так и остался на месте, с прижатыми к груди руками, трясущимися губами и прибавившейся сединой на висках…
Постоялый двор, расположенный в одной из замковых пристроек, отличался от городского разве что размерами - он был в полтора раза меньше, но от этого, как ни странно, не казался менее уютным. С порога ощущались ароматы готовящихся на кухне блюд, круглые столики на троих были выскоблены добела, а под потолком вдоль стен висели грозди жгучего сушеного перца, чеснока и каких-то пряных травок, придающих атмосфере постоялого двора запах уютного дома.
Рейн одним рывком распахнул плотно прикрытую дверь и скользнул внутрь прогретого помещения, наполненного гамом веселящегося народа, из-за которого едва-едва были слышны переборы железных струн. Встряхнул мокрыми волосами и с них во все стороны полетели брызги, а затем, сбросив промокший плащ на нечто вроде сушилки у двери, шагнул в зал. Разнообразия ради в этот раз на него никто не обратил внимания - основной клиентурой на этот вечер у хозяйки постоялого двора были гарнизонные служаки, беззастенчиво спускающие полученные деньги. Правда, винным перегаром от них не пахло - в стоящих перед воинами кружках были квас, кисель либо же просто родниковая вода. Хотя нет. Исключение все-таки имелось… Одна-единственная кружка с красным вином, которая шла по кругу между собратьями по оружию.
Каждый делал по небольшому, чисто символическому глотку и передавал ее дальше. Русоволосая девушка с лютней, сидящая у ярко горящего очага, рассеянно перебирала тонкими пальцами струны, но молчала, будто бы не зная, что ей следует петь дальше. Рейна, высматривающего свободное место, приметили за ближайшим к очагу столиком и приветственно махнули рукой. Это были гарнизонные мечники. Те самые, с которыми Рейн успел поработать тренировочным мечом. Они же тихо выражали одобрение, глядя на хрупкую седую девчонку со сполохом. Ксель, если честно, никогда не была фехтовальщицей. Скорее танцовщицей, потому что каждый ее шаг был как танцевальный пируэт…
«Память… Память. Ты бы многое отдал за то, чтобы ее было чуточку меньше?»
Нет. Скорее за то, чтобы ее было чуточку больше.
«Потому как часто это единственное, что нам остается, не так ли? Могу устроить. Даже бесплатно - цени мою щедрость!
…Ксель, неуверенно держащая в руках ущербную версию катаны, обозванную «эльфьим сполохом», пытается сражаться с герцогом - и снисходительные смешки мечников затихают, когда ей это все-таки удается…»
Ты мразь. Я тебе об этом говорил?
«Говорил. Но не забывай. Я - это ты».
- Эй, парень, иди к нам! - Мечники подвинулись, на освободившееся место мальчишка из обслуги шустро поднес низенький табурет на трех ножках, а воины из гарнизона Армея передали Рейну кружку с вином.
- Выпей с нами, завтра ведь в бой. А сегодня - отдыхаем. Эй, девица-раскрасавица, - это уже менестрелю, - а спой-ка нам прощальную!
- Ильяна, спой! Серебра не пожалеем!
Девушка в потертой куртке кивнула и, поудобней пристроив лютню, перебрала пальцами по струнам, ожидая, пока шум в зале стихнет. Надо сказать, долго ждать ей не пришлось - тишина спустилась почти сразу. Ильяна вздохнула и запела песню, сочиненную менестрелем во время штурма одной из крепостей, когда была первая война с хадарами. С той поры эту песню пели только по просьбе воинов, идущих в бой, из которого, как они полагали, им уже не вернуться…
Последний пир еще не побежденных,
Осталась ночь, а завтра уже нет,
По кругу - черный кубок обреченных,
А впереди последний ждет рассвет…
Ильина пела, а лютня негромко плакала о том, как менестрель перед боем сжигает свой любимый инструмент, отрезая себе дорогу к прежней жизни. Да и не будет у него больше ничего прежнего, все перечеркнет лезвие вражеского меча…
Это была песня еще не ушедших, но уже обреченных. Еще не посмотревших в глаза смерти, но знающих, что они не увидят рассвета…
С минуту в притихшем зале звучал перебор струн, а потом Ильяна остановилась, потирая онемевшие кончики пальцев, стертые струнами. Мечники, что сидели рядом с Рейном, не сговариваясь, бросили по серебряной монете в одну из опустевших кружек, стоявших на столе, и пустили ее по кругу, как до того - чашу с вином.
- И к чему такая грустная песня? - поинтересовался Рейн, отхлебывая из кружки с квасом. Видимо, вино здесь пили только по символическому глотку, что в общем-то верно. Если на рассвете идти в бой, похмелье явно не поспособствует воинской удаче.
- Так ведь завтра эльфийским лучникам в лицо смотреть, - хмыкнул один из мечников, седой воин со шрамом на щеке. - Это наверняка смерть, - ведь слухи ходят, что подмоги нашему гарнизону не будет. А остроухие промаха не знают. Было на моем веку такое: в стычке эльфов с бандой воров живым из последних не ушел никто. А эльфам хоть бы хны - собрали стрелы и ушли.
- Так то банда. Отребье, которое нигде служить не может и не хочет, да и умения им для этого не хватит. Вот только я все равно не пойму: разве все так страшно, что женщины и дети тоже сражаться будут?
- Эльфы не трогают женщин и детей, за исключением тех случаев, когда это необходимо для выполнения каких-то их целей. Наши женщины, конечно, могут сражаться, но многие предпочтут спрятать под юбкой острый кинжал, который избавит их от плена, - вздохнул седой, глядя на то, как наполненная почти доверху кружка с медью и серебром уходит к менестрелю. Девушка с достоинством приняла деньги и снова что-то заиграла, на этот раз - без слов, просто красивую мелодию.
«О да. Замечательная же у тебя компания на завтра будет. Мясо, как и ты. Уже со всем смирившиеся неудачники».
Заткнись.
«Что, ты еще не смирился? После всего ты еще хочешь жить и побеждать?»
Да. Хочу.
«Ради чего?»
Ради Ксель. Если правда то, что она жива… Если правда, что сила Кургана сможет воскресить ее, если ее уже нет… И потому, что я не собираюсь сдаваться!
«Хорошо… Значит, мы пройдем сквозь эльфийский строй, так? Насквозь? Не щадя ни себя, ни их?»
Да.
«Ну что ж… В этом случае тебе надо, чтобы хоть кто-то прикрывал тебе спину.
Ты же не собираешься?..
«Собираюсь. Мне тоже не нравятся песни пораженных».
Пламя очага вдруг резко пригнулось к самым дровам, прячась среди угольев, в зале ощутимо потемнело, а потом в душу каждого, кто сидел в помещении, струйкой ледяного воздуха заполз тихий, почти неслышный голос.
Седой вояка вздрогнул, когда внезапно вспомнил о сыне, погибшем у эльфийской границы. На его могиле все еще не зацвели маленькие барвинки. К горлу подступил ком, а голос все спрашивал, теребил толком не затянувшуюся рану в душе, пересыпал ее солью, а потом шепнул лишь одно-единственное слово: «Месть»…
Пальцы ледяного ветра коснулись другого, молодого лица. Напомнили о прикосновениях той, единственной, которая сбежала с эльфом-полукровкой спустя месяц после свадьбы. Без сожаления, без сомнений - она бросила все и вся, уходя вслед за зеленоглазым нелюдем. И горечь, толкнувшая парня на военную службу, разрослась настолько, что превратилась в ярость. Обжигающую изнутри, заставляющую до боли стискивать кулаки… и превратившуюся в нечто холодное и расчетливое, как ледяной ветер, в котором угадывались багряные отблески. Месть.
У каждого сидевшего в зале нашелся свой камень на сердце, который хранился в глубине души. Камень, готовый по первому зову полететь в сторону эльфов… И границы. Старые обиды, честолюбие, ненависть, - все, что только могло вырваться на волю холодной, расчетливой и страстной местью, поднялось наверх, перехватывая дыханье и придавая мыслям убийственную остроту.
Когда ветер, кружащий по помещению, улегся, Рейн моргнул, словно просыпаясь.
- Ничего, парень. Завтра мы их раздавим, - тихо, очень тихо пообещал воин, сидевший с Рейном за одним столом. В глазах его блестели багряные отблески закатного пламени.
- В моем доме чаще пели другие песни. Песни воинов, которые не ждут смерти, а радостно призывают ее на себя и своих недругов! Песни бойцов, что не смогут вернуться домой, поскольку не собираются сдаваться врагу! Песни, которые вырывают победу у противника любой ценой! - Рейн все повышал и повышал голос, практически до крика. - Завтра. Мы. Победим!
Постоялый двор ответил радостным ревом. Им было за что мстить - так что никто не обратил внимания на бритвенную остроту улыбки Рейна…

Глава 15

Я проснулась сама, как только за окном забрезжил рассвет. Открыла глаза и машинально села на кровати, оглядывая комнату. Белые занавески полоскались на ветру, порывы которого задували в окно, принося с собой гулкий звук рога. Сонливость стряхнуло моментально, как будто на голову вылили ведро ледяной воды.
Весьма вероятно, что сегодня будет битва. Не просто единичная стычка с нежитью и не с толпой неотесанных селян с факелами - скоро я буду стоять лицом к лицу с людьми из армеевского гарнизона. С теми, с кем успела познакомиться за время пребывания в замке. И они, как и эльреди, не намерены щадить противника в случае неподчинения. Сегодня против эльфов встанет лес стальных мечей и щитов, а мы с Рейном наверняка окажемся в этой безумной круговерти, причем в разных лагерях.
Я поднялась с постели, но, вместо того чтобы ополоснуть лицо водой из кувшина на туалетном столике и быстренько одеться и «встать в строй», стала проводить все утренние процедуры медленно и тщательно. Умылась как следует, почистила зубы зеленоватым порошком из фарфоровой баночки, заплела волосы в короткую косу. Оделась в выданную мне форму эльредийской стражи - все-таки она была удобней, чем моя одежда с долгополой туникой, да и под доспех подходила идеально. Подтянула все завязки так, чтобы нигде ничего лишнего не болталось. И с сомнением покосилась на груду металла, сваленную в углу. Честно говоря, я очень слабо представляла себе, как это все должно закрепляться, чтобы из разных частей сложилось то целое, что должно защищать меня в бою. Впрочем, проблему помог решить эльредийский лучник, заглянувший ко мне в покои и сообщивший о том, что меня уже ожидает наследник в месте сбора на границе. Я критически оглядела его легкий блестящий нагрудник, шлем, который он держал в руке и лук с полным колчаном стрел за спиной и меня осенила идея.
Уже через минуту посыльный был привлечен к нелегкому делу облачения меня в доспехи. Вернее, для меня вся эта наука о системе крепления деталей казалась японской иероглификой, эльф же справился минут за десять, после чего я попробовала пройтись по комнате. Доспехи тест-драйв выдержали, то есть почти не громыхали и не позвякивали, да и движениям особенно не мешали. Что до веса - то было ощущение, будто на меня надели хорошую зимнюю дубленку. То есть тяжесть на плечах, разумеется, есть, но не настолько неподъемная, чтобы возмущаться. Короче, жить будем.
Эльреди помог мне закрепить за плечами ножны с нарэилем, ритуальные хэлкели заняли свое место на бедрах, рядом с небольшими пластинами, закрывающими ноги до колена, шлем с забралом в форме совиной головы я по примеру стража оставила в руках, после чего объявила себя готовой к выходу. Тот только резко, отрывисто кивнул и вышел за дверь. Я последовала его примеру, стараясь на ходу привыкнуть к ощущению металлической тяжести на плечах.
Эльредийская сотня, если честно, с одной стороны, впечатляла, а с другой… Я окинула взглядом два ряда лучников по двадцать воинов в каждом, затем вооруженных мечами стражей, и мне как-то поплохело. И это все, что Минэрассэ может выставить против Ранвелина? Умом понимала - далеко не так, но это, как сказал Нильдиньяр, именно те бойцы, которые могут выступить, выдержав первый вероломный удар людей. Пока нельзя было собирать ополчение, оставить дома без охраны, а также вызвать подмогу из других городов Минэрассэ. Время играло против эльреди. Пока против. Наследник Осеннего Пламени говорил, что войско будет, но не раньше, чем на рассвете следующего дня. А до тех пор придется справляться самим.
Оптимист он, Нильдиньяр-то. У Армея в гарнизоне хорошо обученных бойцов около трехсот человек. Недостаточно, разумеется, чтобы брать границу Минэрассэ, но вполне, если придется дать Рейну время на то, чтобы сделать какую-нибудь особо большую глупость. Например, попытаться в одиночку вскрыть Курган.
- Леди Ксель! - Наследник подъехал ко мне на белом коне, держа в руках штандарт с белоснежным знаменем, на котором золотом был вышит вставший на дыбы единорог. - Вы все же решили присоединиться к нам, так?
- Разумеется, Нильдиньяр! Как же я могла остаться в стороне? - улыбнулась я, глядя снизу вверх на красавца-эльреди, особенно выгодно смотревшегося в лучах восходящего солнца. Длинные волосы он тоже заплел в нечто вроде косы, и сейчас она багряно-алой змеей вилась по серебристому доспеху, почти сливаясь цветом с накидкой.
- Вы не обязаны были…
- Нильдиньяр, - вздохнула я, - я сама хочу. Я должна найти Рейна раньше, чем он сделает нечто непоправимое.
- Понимаю. В таком случае… - Он поднял руку, закованную в латную перчатку, и тотчас к нему подвели еще одного коня. Он был чуть поменьше, чем его здоровущий жеребец, но от этого не менее пугающим.
Нет, лошадей я не боюсь. Только вот ездить на них совершенно не умею. Весь мой опыт верховой езды - это час или полтора неспешной рыси по лугам в Подмосковье. И я не могу сказать, что хорошо держалась в седле. А глядя на серебристого коня, предложенного мне, не была уверена, что сумею на него влезть, а уж тем более прокатиться.
- Леди Ксель? - вопросительно приподнял бровь Нильдиньяр.
Я только вздохнула, довольно неловко залезая в седло. Жеребец подо мной насмешливо фыркнул и покосился ехидным фиалковым глазом. Ну чего уж поделать, вот такая я неумеха.
- Не волнуйтесь, Сильфандир очень спокойный. Полагаю, вы не слишком часто пробовали себя в роли наездницы?
- Реже, чем мне хотелось бы, - невесело улыбнулась я, подбирая поводья. Кто-то из эльреди подал мне еще один штандарт - поменьше, чем тот, что был в руках у Нильдиньяра, со знаменем треугольной формы и золотым кленовым листом в языках пламени на темно-красном фоне.
- Ключ Зари, - торжественно объявил наследник, - вы сделаете честь эльреди, неся знамя рода Осеннего Пламени.
- Да без проблем, - пожала я плечами, выпрямляясь в седле и от души надеясь, что не вывалюсь из оного, поскольку держаться одной рукой за поводья, а другой нести штандарт - как-то стремно. Надеюсь только, что галопом мне скакать не придется.
Наследник отцепил от пояса витой рог, оправленный в серебро, и проиграл что-то резковатое и заунывное. Судя по тому, как воины вытянулись в струнку, это была команда к выступлению. Рог пропел еще раз - и тогда эльредийская сотня вышла из-за прикрытия зачарованной границы и двинулась к виднеющимся впереди холмам, туда, где нас должны ожидать люди из Ранвелина с предателем в кандалах.
Или же с заряженными арбалетами. Видит бог, я бы многое отдала за первый вариант, только сегодня не моя очередь решать.
Эльредийская сотня вышла на вершину небольшого пологого холма, когда впереди показались люди. Даже отсюда мне было видно, как играет утреннее солнце, временами пробивающее завесу туч, бегущих по небу, на отполированных шлемах, копьях и щитах.
- Что-то не похоже, будто они пришли выдавать предателя, - с какой-то грустью сообщил мне наследник, поднося к губам рог. Новая мелодия - новый приказ, и эльреди спустились вниз, вставая у подножия холма в каком-то странном порядке - не строем в несколько рядов, а почти хаотично рассыпавшись по краю луга.
Только приглядевшись, можно было заметить, что лучники стояли чуть выше, чем стражи-мечники, расположившись так, чтоб свои не загораживали чужих. Люди из Ранвелина по другую сторону широкого луга, раскинувшегося между холмами, выстроились в нечто, напоминающее классическое каре: впереди воины со щитами, за ними - арбалетчики и бойцы с алебардами. И даже на мой близорукий взгляд людей было раза в три больше, чем эльфов. Конечно, будь то обычная ситуация, эльредийские стражи раскатали б людей, как катком, по лугу, но где-то среди ранвелинцев находился Рейн, а он, да еще с поддержкой своего Зверя, - это нечто страшное.
- Чего они ждут, Нильдиньяр? - тихо спросила я, словно боясь, что меня услышат на том конце луга.
- Нападения. Видите, на холме напротив небольшая группка людей. Это Армей и его личная охрана Они ждут. Ждут, пока мы не сделаем первый шаг, неважно к чему.
- А если мы не сделаем?
- Мы так не можем, - вздохнул наследник, втыкая штандарт в землю рядом с собой. - Людское вероломство, подославшее к нам манилиха, заслуживает наказания. Кровь эльреди, пролившаяся от рук перевертыша, взывает о мести. Мы не имеем права оставить все как есть.
- Нильдиньяр, - я последовала примеру наследника, воткнув знамя Осеннего Пламени в мягкий дерн, - снимите с моей руки браслет, я пойду и отыщу Рейна.
- Леди Ксель, - улыбнулся он, словно объясняя ребенку прописные истины. - Если вы выйдете вперед, вас убьют. Люди не настроены на переговоры, к тому же…
Его слова прервал тягучий, звонкий звук рога, от которого людской строй зашевелился… и двинулся вперед.
- Они все же нападают, - тихо сказал Нильдиньяр, а потом поднял руку, и в воздухе раздался приказ на эльредийском языке, который я все равно поняла:
«На позиции!»
Стражи подняли легкие щиты в форме изогнутого листа, странно поблескивающие по краю, лучники наложили стрелы на тетивы луков, готовясь стрелять на поражение. Впрочем, так это вышло бы для людей, а для эльреди это был бы прицельный огонь. Я только сильнее сжала поводья, понимая, что сделать уже ничего нельзя.
Люди подошли ближе.
Раздалась команда, и слаженный залп эльредийских лучников пробил брешь в человеческом строю…
Напряженная тишина на лугу была нарушена, когда построенное на рассвете войско обогнуло один из невысоких холмов на якобы ничейной земле, отданной «памяти древних», и увидело впереди гордо реющие эльфийские знамена. Узкие, как языки пламени, трепещущие на ветру треугольники зеленых и багряных тонов, золотистые штандарты - их было видно сразу. Чего нельзя было сказать о самих эльфах, стройные ряды которых медленно выступали из клубов тумана. Поднимающееся над макушками деревьев утреннее солнце позолотило сверкающие доспехи мечников, россыпью радуг отразилось от небольших щитов в форме листьев, коснулось ярко-зеленых накидок лучников. Армей поднял руку, и глухо проиграл горн, останавливая гарнизон Ранвелина. Герцог чуть сощурился, оглядывая эльфов, и обернулся к Рейну.
- Сейчас они ждут. И мы будем ждать. Потому что Нильдиньяр наверняка знает, что предателя мы не ведем.
- И что? - Рейн ухмыльнулся, и ледяной ветер взметнул прядь его волос, выбившуюся из косы. - Будем стоять, пока эльфы не скажут нам свое веское «фи»?
Что-то еле слышно просвистело, а потом один из мечников, прикрывавшийся щитом, медленно завалился назад, нарушая цельность строя. Из смотровой щели его забрала торчала черная длинная стрела с ярко-желтым оперением.
- А может, и не придется ждать, - нахмурился Армей, поднимая коня на дыбы и возвышая голос почти до крика: - В бой! Эльфы пролили первую кровь! Отгоним их обратно, пока не подойдет полк! Наша задача - не дать им пройти дальше этого луга.
- Чего вы ждете? - Рейн соскочил с коня и прошел туда, где стоял уже знакомый ему отряд. Тот самый, который пускал в ночь перед боем по кругу «последнюю чашу». - Хотите, чтобы они нанизали вас на стрелы, как скот? Нет? Тогда вперед!
«О да! И у тебя кровь заиграла. Ну же, выпусти меня, выпусти!»
На этот раз - вместе.
«Они заплатят. И за нее тоже».
Сегодня же.
Заиграл рог, призывая к атаке. Людской строй пошел через луг туда, где развевались эльфийские знамена, а над алебардами словно раскинулись туманно-призрачные крылья ледяного ветра.
Месть!
Но стоило им только подойти к середине луга, как со стороны эльфов в воздух взметнулась черная туча, просыпавшаяся на головы людей смертельным дождем из стрел с алым и желтым оперением. Кто-то успел внять предупреждению «Воздух!» и поднять щиты, но кому-то повезло меньше. Особенно тем, кто шел с арбалетами и алебардами - падающие стрелы выкосили приличную брешь в их ровном строю. Он тотчас по команде сомкнулся плотнее, а люди пошли быстрее, стремясь подобраться на расстояние полета болта, а затем - и удара мечом.
Эльфийские мечники перегруппировались и двинулись вперед не плотным строем, а несколькими группами, из промежутка между которыми продолжали вылетать черные стрелы, сеющие смерть…
Молодой воин, впервые участвующий в настоящем бою, крепко сжимал рукоять отцовского меча, который он не пожелал поменять на новенький, только-только из кузни, клинок. Все-таки это единственная память, оставшаяся ему от семьи, погибшей несколько лет назад от мора, который, как поговаривали, навели эльфы своим колдовством. Он поступил на службу, хотя какая там служба - учение одно да беготня. И вот сейчас - первый бой. Вот вновь прозвучала команда «Воздух!», он едва успел накрыться щитом и сразу ощутил, как о мореное дерево, окованное железом, застучали стрелы. Дождь, похоже. Или же ему так показалось?
Треклятые нелюди, сколько же у них стрел?! И какая меткость!
Он переступил через труп, из-под шлема которого торчала стрела, попавшая, видимо, в горло, и, опустив щит, пошел дальше. Слева волнами накатывал пробирающий до костей холод, и юноша поежился. В городе шепотом поговаривали, что на службе у его сиятельства находится инфернал, что сила его велика и один взгляд способен вызвать страх даже у самого отважного воина. Про это юноша только слышал, но даже повернуть голову, чтобы увидеть того, чьи глаза, по рассказам, пылали багровым пламенем, у него не было никакого желания.

Предыдущая страница 15 Следующая страница


Ключи наследия 16

Что-то еле слышно засвистело, и парень успел ощутить острую боль под подбородком.
А в следующую секунду уже мешком упал под ноги своих товарищей.
Над воротником кольчуги, едва покачиваясь, торчала черная стрела с желтым оперением.
Защелкали тетивы арбалетов, зазвучали боевые кличи, и строи сшиблись с оглушающим звоном. Заработали мечи, резко опустились алебарды, падая на эльфийские шлемы и сминая их. Засвистели стрелы, делающие бреши в строю, куда немедленно устремлялись эльфы, работая мечами с листовидным лезвием и щитами, кромка которых, как оказалось, была заточена не хуже клинков. В воздухе запахло кровью, трава под ногами казалась скользкой, как лед.
- Да будь все проклято!!!
Рейн вырвался из строя, распуская за спиной черные полотнища крыльев, рваные края блеснули кромкой лезвий, вгрызающихся в эльфийские доспехи, как в картон. Багряные капли цепочками скатывались с маслянисто блестящих пол «плаща», реющего в воздухе смертоносной пеленой, а над лугом запел закатную песню ледяной ветер.
«Да, да! О да-а! Скажи, разве битва не пьянит сильнее, чем вчерашнее «последнее» вино? Разве ты не чувствуешь их страха и восхищения! Сейчас никто и ничего не может нам сделать!»
Заткнись.
«Зачем? Скажи, разве тебе не нравится чувствовать, что все их жизни на самом деле ничего не стоят? Разве ты не был готов к тому кровавому хаосу, в который погрузилось это поле?»
Я же сказал, заткнись!
«Но почему? Взгляни, как они реагируют на твое приближение, прочти ужас на их лицах! Разве это не та месть, которой ты так хотел?»
Нет!!!
«Тогда смотри и вспоминай, что у всего, что существует, есть своя цена. Сейчас цена твоего желания вернуть Ксель - жизни этих несчастных. Ты готов заплатить ее сполна?»
Да.
«Продолжаем!» - И по полю пронеслись порывы ледяного ветра, будто бы вторящие чьему-то хохоту.
Рейн развернулся и взмахнул мечом, блокируя удар листовидного лезвия, и тотчас эльфа, на свою беду подошедшего слишком быстро, располосовали черные «крылья». Зверь показал миру свои острые зубы и ухмыльнулся. На этот раз он не намерен скрываться столь быстро.
Высокий эльреди, восседавший на белоснежном жеребце, поднял руку, закованную в довольно изящную стальную перчатку, и указал куда-то вниз, на разворачивающееся перед моими глазами полотно битвы у подножия невысокого пригорка, служившего негласной границей между Минэрассэ и Ранвелином, ничейной землей. Я поправила забрало серебристого шлема, выданного мне вместе с легкими доспехами, и пригляделась.
- Я ничего не вижу, Нильдиньяр. Вернее, ничего разобрать не могу.
- Присмотритесь повнимательнее, Ксель. Туда, где кипит битва. В самую гущу… Видите?
Да, теперь, когда я точно знала, куда смотреть, я умудрилась разобрать нечто странное. Сражение развернулось во всей низине, но только там, куда мне указал эльреди, был пятачок безмятежности. Мертвой. Потому что там никто уже более не сражался. Только одинокий воин в длинном черном плаще и без шлема. Либо сам снял, либо потерял в бою. Так или иначе, пряди длинных темных волос реяли на ветру, который кружился над лугом, закрывая его лицо.
Я пригляделась - и сердце мое пугливо екнуло, пропустив удар. Может, зрение меня все-таки подводило, но, кажется, там внизу стоял Рейн. Господи, что он делает в этой мясорубке? Почему герцог позволил влезть в бой восемнадцатилетнему парню, да и еще - сражаться в одиночку в самой гуще?
- Рейн…
- Значит, это и есть ваш друг, да? - Эльреди только покачал головой и нахмурил алые брови так, что на безупречной переносице образовалась глубокая морщинка. - Похоже, я все-таки оказался прав насчет герцога Армея. Он бросил в бой все силы, даже второй Ключ. Не жалеет ни себя, ни других.
- Но это надо остановить! - Я сорвалась с места, но была деликатно перехвачена одним из лучников, охранявших наследника.
- Вы погибнете, Ксель, - ровно и даже чуточку скучающе отозвался Нильдиньяр, все так же невозмутимо восседавший на белом скакуне. - Разве вы не видите - второй Ключ полностью поглощен битвой, ему нет дела до вас. Думаете, кого он увидит? Всего лишь еще одну эльредийку, которая, по сути, новый враг. Посмотрите вниз.
Несколько секунд я почти зло смотрела в янтарные глаза наследника, так и не надевшего шлем, и, высвободившись из рук лучника, пригляделась к тому, что творилось внизу. Лучше бы не видела.
То, что я поначалу приняла за обычный черный плащ на плечах Рейна, превратилось в полотнище тьмы с бритвенно-острыми лезвиями на месте рваного края. Когда-то я ощущала это проявление его силы как ласкающий шелк, сейчас же впервые наблюдала это со стороны. То, как темные лезвия кромсают все живое вокруг Рейна, оставляя за собой лишь изрезанные тела да потоки крови.
Луч солнца, выскользнувший из-за туч, на несколько секунд озарил низину, и вот тогда мне как-то поплохело. Я только сейчас оценила масштабы свершившегося, и мне стало страшно.
Рубиновые капли, стекающие с живых лезвий призрачного плаща, края которого танцевали в воздухе, игнорируя порывы ветра. Бледное, словно неживое, лицо Рейна, выражение которого невозможно было разобрать с такого расстояния, серебристая ткань накидки, на которой расцвели неровные темные пятна… Но он ведь не может не узнать меня, попросту не может!
- Пустите меня!!
Я все-таки проскользнула между лучниками и, не оглядываясь, побежала вниз с холма, ожидая не то предостерегающего крика, не то стрелы между лопаток, но эльреди, видимо, решили, что ненормальная девушка не стоит подобных усилий. Доспехи, хоть и легкие, сильно мешали бегу, равно как и серебристый шлем, ограничивающий обзор. Впрочем, мне это не воспрепятствовало спуститься на луг по пологому склону, а вот внизу уже начались проблемы.
Первый десяток метров я преодолела относительно спокойно, а дальше уже шла битва, в которой подобраться к Рейну на расстояние крика было по меньшей мере, сложно. Если не сказать - самоубийственно. Я выхватила клинок, прятавшийся в наспинных ножнах, и попыталась пробиться туда, откуда веяло ледяным ветром ненависти, где полыхал призрачный шелк темного плаща, разрезающий все и вся на своем пути. Эльреди рядом со мной были изранены, но все еще не отступали, а я…
Я старалась не убивать, благо эльредийский клинок словно сам вел мои руки таким образом, что раненые просто не могли продолжать бой. Падали, крича от боли, но оставались в живых. И я хотела надеяться, не калеками на всю оставшуюся жизнь. Я уже не смотрела, как мелькает в воздухе нарэиль, старалась не обращать внимания на кровавые потеки на лезвии - моей целью был Рейн, который медленно шел к холму, оставляя за собой лишь смерть.
В какой-то миг сражавшиеся расступились, и мы с Рейном оказались лицом к лицу…
Что-то внутри меня задребезжало, как перетянутая струна, и разлетелось на куски, высвобождая тонкую алую нить, уходившую сейчас в непроглядный мрак, из которого веяло слепой ненавистью, перекрывшей все остальные чувства. В лицо ударил незримый обжигающий ветер, прокатившийся по мне приливом, а по ушам резанул тоскливый полувой-полукрик, в котором было ВСЕ. И боль потери, и жажда мести, и любовь, и ненависть. Сильнее всего ненависть, выжигающая душу дотла, оставляющая всего лишь одно желание - мстить. Яростно и жестоко. Вкладывая в каждое действие, в каждый жест всю свою душу, от которой уже оставались лишь обугленные по краям обрывки. От этого воя мне стало так жутко, как не было никогда в жизни, а во тьме напротив загорелись два алых огонька…
Он так и не узнал меня…
- РЕЙН!!!!
Кажется, перекричать грохот битвы я так и не сумела, но он все-таки обернулся в мою сторону. И лицо его впервые выглядело безжизненной яростной маской, застывшей в выражении полного безразличия. К себе ли, к тем, кто вокруг… Карие глаза с вертикальной щелью зрачка скользнули по мне, а потом ко мне метнулся рваный край черного плаща, развевавшегося за плечами Рейна подобно крыльям.
Я успела только выставить перед собой нарэиль, когда причудливое лезвие выбило искру из моего меча, ударив по нему с такой силой, что прочнейший клинок, жалобно звякнув на прощание, сломался пополам, и тотчас «край», преодолевший сопротивление, скользнул по шлему.
Боль была настолько неожиданной, что я только охнула, машинально хватаясь за лицо. Кожаная перчатка, на тыльную сторону которой были наклепаны тонкие стальные пластины, наткнулась на широкую царапину на шлеме. Не будь его на мне, лезвие снесло бы половину головы, а так - только поцарапало. Что-то горячее стекало по правой стороне лица, заливая глаз… Я поспешно сорвала с себя шлем, отбросила его в сторону и провела перчаткой по щеке, пытаясь стереть кровь и убрать прилипшую седую прядь, закрывшую обзор…
- Я же говорил вам не вмешиваться! - За стихающим шумом битвы я не услышала топота копыт и очнулась, только когда чья-то сильная рука вздернула меня в воздух и усадила в седло.
Все еще не в состоянии открыть правый глаз, который заслоняла пропитавшаяся кровью длинная челка, я подняла голову и увидела гневно мерцающие янтарные глаза и струйки гранатово-красных волос наследника эльреди, выбившихся из косы. Сломанный нарэиль выскользнул из моих пальцев и звякнул обо что-то, находящееся на земле, а мне казалось, будто осыпаются осколки моей души. Тот, кто меня защищал, повернул свое оружие против меня. Зверь, сорвавшийся с цепи, обратил свой неукротимый гнев на столь внезапно вернувшуюся Хозяйку… не иначе как в качестве мести за то, что она осмелилась его бросить.
- Нильдиньяр… он…
Я с трудом повернула лицо к Рейну, и только сейчас увидела в его глазах, что он меня узнал. Смертоносные «крылья сумрака», танцевавшие за его спиной, бессильно опали на землю, укутав его с головы до ног невероятно длинным шелковистым плащом, а лицо перестало напоминать маску, но…
Отвернувшись, я уткнулась лицом в накидку Нильдиньяра, вцепившись в нее обеими руками так, словно боялась свалиться с коня, ощущая, как кровь, все еще сочившаяся из глубокого пореза на лице, пропитывает тонкий шелк, накинутый поверх кольчуги. Эльреди прижал меня к себе свободной рукой и развернул коня, стремясь увезти с поля боя.
За нашими спинами зазвенели клинки, послышались крики, но белый скакун уже поднимался по пологому склону холма, а рога пели отступление. Алая нить натянулась до боли, так сильно, что я судорожно вздохнула, безуспешно стараясь сдержать слезы, градом катившиеся по испачканному кровью лицу, а с подбородка срывались уже багряные капли…
…- Он - Проклятый Граф, поэтому плачет кровавыми слезами.
Я задумчиво пробегала глазами по строчкам текста на светящемся экране монитора, и только потом подняла взгляд на Рейна, сидевшего рядом. Снова посмотрела на текст.
- Но… Это так грустно. Когда по лицу стекают кровавые слезы…
- Иногда так бывает… когда душа разорвалась на части…
А сейчас кровавыми слезами плакала я. Полуослепшая, прижавшаяся в поисках защиты от самой себя к прекрасному нечеловеку, которому до меня нет никакого дела, - только то, что я какой-то мистический Ключ, и заставляет Нильдиньяра возиться со мной. Но что это все значит, когда часть твоей души только что отделилась от тебя, оставив тебя с незаживающей раной, с которой уже не хочется жить?
Ничего не значит…
Холм уже остался позади и копыта коня мягко застучали по густой траве лесной поляны эльредийского королевства…
Секунду Рейн стоял, словно оглушенный, глядя на то, как беловолосую девушку с залитым кровью лицом втаскивает на коня эльф в отливающих серебром доспехах. Как Ксель цепляется за его накидку, а он прижимает ее к себе свободной рукой, другой удерживая поводья пляшущего под ним жеребца. Как эльф, сверкнув янтарными глазами, пустил животное вскачь вверх по склону холма, увозя ту, ради которой он все это затеял.
«Ради которой ты заплатил такую цену».
Жива… Она жива… Я счастлив?
«Да, жива, конечно. Только счастье какое-то фальшивое, не так ли? Сейчас она нашла себе даже принца на белом коне, эльфийского наследника. Презанимательнейшая шутка судьбы. Ты положил все ради того, чтобы она вернулась, но все достается другому».
Я… мы… едва не убили ее…
«Не убили. И не могли убить. Ты же знаешь. И она поймет. Должна понять! Шевелись же, догони их, действуй же, пока не поздно! Пока она не убедила себя в том, что это предательство, что все было сделано нарочно! Ты же знаешь, если она себя в чем-то убедит, то разуверить ее в этом будет почти невозможно!»
Наверное, я изуродовал ее…
«Мы упустим ее, пока ты будешь заниматься самокопанием! Время действовать, оставь сожаления будущему!»
От Рейна, неподвижно стоящего на коленях в траве, залитой кровью, плеснуло холодом, стремительно перерастающим в обжигающий жар. В растрепавшихся, слипшихся волосах пробежали бордовые искры, а почти растаявший плащ словно налился новыми красками, оживая. Юноша поднялся с колен, и в глазах его можно было увидеть отблески закатных лучей. Он вздохнул полной грудью, передернул плечами, как будто стряхивая с себя невидимые оковы, а затем чуть пригнулся к земле, словно вынюхивая что-то.
Свобо-о-о-о-ода-а-а-а-а!!!
Изящные пальцы, обтянутые черной кожей перчатки, подняли с земли обломки нарэиля Ксель, крепко сжали обе половинки так, что острое лезвие прорезало их, пустив немного крови. Рейн выпрямился и побежал.
Вверх по склону, небрежными взмахами «крыльев» расшвыривая отступающих эльфов, но не задерживаясь, чтобы добить их. Нет времени. Не сейчас, потом. Тропа сама стелется под ноги, выводя кратчайшим путем по следу из падавших на траву капель крови Ксель.
Тонкая алая с золотом паутинка протянулась сквозь мрак и туманную даль к той, ради которой он выбрался из созданной им самим клетки, уплатил цену жизнями. Она дребезжала, как перетянутая струна, но все еще связывала. И он делил боль, делил горечь с ней. Безропотно принимал каждую эмоцию, каждую вспышку гнева, каждую слезинку, от которых ее душа разрывалась на части. Но не ощущал ненависти. Грусть, боль от того, что доверие рассыпалось на куски, надломив какой-то стержень в душе, были. А ненависть нет. Быть может, если бы она его возненавидела, стало бы легче. Если бы она достала кинжал и отомстила за предательство - как-то лучше.
А она не сделала.
Она просто отгородилась от него объятиями красноволосого эльфа.
Справедливо? Несправедливо!
Зверь яростно завыл, устремляясь с ошеломляющей скоростью по кратчайшему пути туда, где слабо мерцало соединение алой паутинки с душой той, кого он считал своей Хозяйкой. Чтобы увидеть. Коснуться. Искупить вину, забрав ее боль себе. Сказать… Что сказать? Слова - пепел, ненужное сотрясение воздуха. Она поймет. Она почувствует. Надо только открыться…
Алая с золотом нить вдруг задребезжала, как от сильного рывка, еще раз. И еще.
Зверь метнулся вперед, уже на пределе сил и возможностей. Еще немного… совсем чуть-чуть…
Связь оборвалась с почти неслышным звуком, лопнувшей струной хлестнув по душе, отбрасывая назад.
Рейн пришел в себя, лежа в траве и бессмысленно глядя в тускло-серое небо, по которому бежали свинцовые тучи. Накрапывал мелкий дождь, грозящий перерасти в настоящий ливень, но ему было как-то все равно. В сердце впервые за последние полгода царила оглушающая, почти звенящая тишина. Пустота. Он и не думал, что связь с Ксель была так давно, и сейчас, когда она оборвалась, он ощутил себя словно отрезанным от чего-то светлого, как будто захлопнули ставни в темной комнате, оставив его во мраке.
Только сейчас пришло ощущение дикой усталости, а еще - боли в правой ладони. Он нехотя повернул голову и с какой-то отрешенностью понял, что в ладони намертво зажаты обломки меча Ксель. Говорят, что хорошие клинки не просто оружие, они могут защитить своего хозяина. Этот сполох защитил…
Не было сил даже выть, не то что ругаться. Рейн откинул голову, закрывая глаза.
- Не самое лучшее место, чтобы отдыхать, Ключ Заката, - раздался над ним усталый голос герцога Армея и тотчас его начали поднимать с земли, держа под руки. - Война развязана. Нам надо отойти за Шепчущий Курган, к речке, и надеяться, что мы успеем перегруппироваться раньше, чем эльфы. А также на то, что полк, присланный из столицы, будет достаточной подмогой.
- Оставьте… меня, - с трудом выдавил Рейн, едва удерживаясь на ногах.
- В другой раз, Ключ Заката. Тебе нужен отдых в более спокойной обстановке.
Рейна положили на что-то вроде наспех сооруженных носилок и понесли туда, где подошедший полк уже разбивал шатры, разжигались похоронные костры и наскоро создавались лазареты. Ледяной ветер, круживший над лугом, бессильно улегся, а свинцово-серые тучи наконец-то разразились проливным дождем, смывающим кровь с травы и приглушающим запах войны и смерти.

Глава 16

Как меня внесли в лазарет, не помню. В памяти осталось только, что я цеплялась за накидку Нильдиньяра, как клещ, словно он был единственным островком спокойствия в океане из эмоций и энергетических потоков. Серебряного браслета, который приглушал внутреннее зрение, больше не было на моей руке, и при пересечении магической границы Минэрассэ оно решило о себе напомнить. Четыре потока струились через эльредийское приграничье, разделяясь на сотни нитей, переплетающихся между собой и образующих частую сеть. Когда наследник ввез меня в Минэрассэ, я буквально увязла в этой паутине, несколько секунд не имея возможности ни думать, ни осознавать, потому что при каждом касании «нити» я будто бы дотрагивалась до души ее владельца, улавливая его мысли и чувства. Как я не свихнулась в те первые мгновения, пока меня оглушали чужие мысли, не знаю. Повезло, наверное. А еще потому, что Нильдиньяр мной воспринимался как ровное пламя очага, у которого можно согреться. И рядом с ним шепот посторонних, зачастую непонятных мне мыслей отступал, становясь все тише, пока не превратился в еле слышный фон на краю сознания. И на том спасибо.
В лазарет Нильдиньяр внес меня на руках, сгружая на кушетку и пытаясь отцепить мои судорожно сжавшиеся пальцы от своей накидки. Ему это удалось, пусть и не сразу, и тотчас я почувствовала, что с меня наконец-то снимают успевшие осточертеть доспехи, а лица касаются чьи-то тонкие прохладные пальцы. Высокая темноволосая эльредийка в светлом платье осторожно отлепила пропитавшиеся кровью волосы от раны на лбу и облегченно вздохнула. Что-то негромко сказала на мелодичном языке. Краем левого глаза я увидела, как Нильдиньяр, до того напряженно застывший, расслабился и позволил себе легкую улыбку.
- Все будет хорошо, леди Ксель. Глаз цел, а при должном лечении от раны на лбу не останется и следа. Вам повезло, что на вас был шлем. - Он повернулся, чтобы уйти, но я успела поймать его за край накидки плохо гнущимися пальцами.
- Не уходи, Нильдиньяр. У меня голова кружится от вашей магии.
- Что? - Он взял меня за правую руку и начал снимать латную перчатку, как вдруг из-под нее посыпались обломки серебряного браслета. Янтарные глаза расширились от изумления, а я только вздохнула.
- Сломался нафиг.
- Вам надо отдохнуть, леди Ксель. - Наследник поднялся, стряхивая с колен серебряное колющееся крошево. - Здесь вам помогут, а когда вы почувствуете себя лучше, то прошу вас зайти в мои покои. Нам нужно поговорить.
Я только кивнула, а эльредийка, закончив осмотр, повела меня за цветастую ширму, где вместе с помощницей сноровисто раздела и заставила залезть в деревянную бадью со странной зеленоватой водой, от которой пахло полынью и еще какими-то травами. И именно там я позволила себе истерику. И плевать мне было, что я мешала медперсоналу очистить мое лицо от крови, - я просто изливала из себя все то, что накопилось.
Пути назад как такового уже не было. Рейн стал убийцей. Серьезное обвинение, но не здесь. Не в бою. Ну и плевать.
Горечь уходила вместе с усталостью, уступая место какому-то успокоению и полному равнодушию к собственной судьбе. Видимо, виноват тот отвар, которым насильно напоила меня целительница во время истерики, но все равно - отдельное ей спасибо за это.
Меня тщательно «подлатали» с помощью травяных средств и какой-то магии, после чего я затребовала себе чистую одежду и зеркало. С первым проблем не возникло, а вот вторую просьбу выполнить не торопились, пока я не встала и, пошатываясь, не направилась вон из лазарета в поисках искомого. Только тогда мне выдали небольшое ручное зеркальце, взглянув в которое, я закусила нижнюю губу, чтобы не расплакаться. Если раньше я была «всего лишь» седая, то теперь лоб пересекал уродливый, едва-едва стянувшийся багрово-фиолетовый шрам, из-за которого правая бровь выглядела чуть-чуть приподнятой, будто бы я чему-то удивлялась. Ну с таким лицом домой лучше вообще не возвращаться, потому что денег на пластическую операцию я наскребу лет через …дцать, да и за результат в Москве не поручатся. А тут после одного заклинания - не кровоточащая рана, а рубец. Есть смысл остаться до тех пор, пока не выздоровею окончательно.
Дождавшись, пока мне наложат повязки, я поблагодарила целительниц и вышла за дверь, пытаясь сообразить, где же находятся покои наследника Осеннего Пламени и как туда попасть. Хорошо хоть, что мир не без добрых эльреди. Увидев, что я почти по стеночке выбираюсь из лазарета, один из стражей вежливо осведомился, куда меня понесло сразу после перевязки и не надо ли помочь. Читай - отвести обратно и деликатно привязать к постели, чтобы больная, я то есть, отдохнула надлежащим образом. Впрочем, я резво отлепилась от стены и попросила проводить меня к Нильдиньяру, после аудиенции у которого я честно пойду отдыхать. Страж, возможно, и не поверил, но до места сопроводил, за что ему честь и хвала. Мне же оставалось только довольно невежливо дернуть тяжелую дверь с резной ручкой, чтобы оказаться в комнате, больше напоминающей номер класса люкс в лучшем отеле мира.
Отодвинув в сторону золотистую занавесь из длинных цепочек причудливого плетения, висевших в небольшой арке в трех шагах от двери, я неуверенно шагнула в покои Нильдиньяра. Мелодично позванивающая занавесь скользнула обратно, и цепочки зашелестели каплями падающего на поверхность лесного озера осеннего ливня, когда я, безразлично глядя перед собой, оказалась в изысканно обставленной комнате. Наследник династии Осеннего Пламени, стоявший у распахнутого настежь окна, обернулся и гранатово-алые волосы его блеснули в лучах заходящего солнца пролитой кровью.
Да, эльредийский наследник был прекрасен, только вот сейчас мне до этой красоты не было ни малейшего дела. К тому же облик Нильдиньяра в одеждах цвета осенней листвы резко контрастировал с моим - простой зеленой туникой, элегантной, но не выдающейся, а светлые штаны и перебинтованные раны не добавляли изящества и красоты. Длинная глубокая царапина, пересекавшая лоб, была тщательно закрыта полосками белой ткани, пропитанной каким-то отваром с запахом земляничной поляны и свежей листвы. Кисти рук, исцарапанные, в синяках, были перетянуты бинтами - когда сломался нарэиль, я заработала сильное растяжение запястий, пытаясь сдержать удар немалой силы. Пока меня лечили, эльредийка-целительница только едва заметно поджимала губы, когда стягивала края раны на лбу, заживляя ее чем-то вроде магии. Кровь остановилась почти сразу, но багровый уродливый шрам, вероятно, пройдет еще не скоро. Но хуже всего был взгляд, которой я случайно поймала в собственном отражении в зеркале, когда пыталась оценить ущерб - потухший, безумно усталый, как у загнанного в капкан зверя. Казалось, что какая-то часть меня осталась на том поле, пропитанном кровью, там, где мелькали лезвия черного шелка.
Где остался Рейн, обративший свою силу против меня.
Когда Нильдиньяр вывозил меня на своем коне с места брани, браслет-змейка, который укрывал меня от магического поиска, тихо хрустнул и рассыпался острыми кусочками серебра, расцарапав запястье под перчаткой до крови. Но тогда я не обратила внимания на боль в руке, поскольку душевная рана саднила гораздо сильнее. И кровавые слезы, стекающие по моему лицу, изливались, казалось, из нее. Связь с Рейном оборвалась почти сразу, как только мы с наследником пересекли границу эльредийских земель - я сама отсекла ее вместе с частью своей души, потому что с уничтожением браслета ко мне хлынули эмоции и чувства Рейна, которые едва не затопили меня. Столько всего там было - и дикая, неуемная радость, и опаляющая ревность, и холод ужаса от содеянного. И где-то далеко-далеко - искрящееся солнечное золото любви, рассыпающееся радужными брызгами счастья. Но душу резанула именно ненависть. Холодная, расчетливая, но при этом яростная и неистовая. Как будто он ненавидел все живое вокруг, и единственным стремлением его в тот момент было уничтожение всего и вся. Именно эта ненависть и напугала меня до дрожи в коленках. Умом я понимала, что это, скорее всего, влияние «закатной силы», не знаю, как это можно было еще назвать, но страху, казалось, наплевать на размышления. Я его испугалась настолько, что не нашла в себе сил ни в чем разобраться.
Однако все это - его, а не мое. Все эти эмоции раз за разом ударялись о незыблемую ледяную стену безразличия, хрустальный панцирь, которым я защищалась от Рейна. Потому что узнай он то, что ощущала я в тот момент, Нильдиньяр со мной не скрылся бы…
- Леди Ксель, может, вы все-таки присядете? - Наследник подошел ко мне и, бережно взяв под локоть, подвел к глубокому мягкому креслу. Усадил. Несколько секунд смотрел на меня сверху вниз, после чего расположился в кресле напротив. - У меня к вам есть предложение.
- Какое? - скорее из вежливости, чем заинтересованно спросила я, безучастно разглядывая собственные руки.
- Как вы смотрите на то, чтобы заключить со мной брачный союз?
- Чего? - Кажется, ему все-таки удалось вывести меня из апатичного состояния, поскольку я хотя бы переместила взгляд на его лицо. Заглянула в глаза, которые были абсолютно серьезны. - Шутите, да?
- Ничуть. - Эльреди изящно пожал плечами, убирая за ухо длинную прядь шелковистых волос. - Просто я полагаю, что такой союз принесет нам обоим гораздо больше преимуществ, чем кажется на первый взгляд.
- Вы еще скажите, что влюбились в меня без памяти, - зло ухмыльнулась я, отводя взгляд в сторону.
- Смотря что вы, леди Ксель, понимаете под любовью. Если готовность защищать вас в силу своих относительно скромных возможностей, обеспечивать ваше комфортное существование, уважение и почитание вас как личности и как женщины - то да, это любовь. Если же под любовью вы, как и большинство людей, предполагаете сумасшедшее стремление бросаться очертя голову под опускающийся клинок, рисковать собой, своими друзьями и всем, чем только можно, ради вас одной, - то нет. - Нильдиньяр чуть улыбнулся, так, чтобы эта улыбка выглядела одновременно притягательной и чуточку покровительственной. - Вы - один из Ключей, леди Ксель. В одиночку вы не сможете распечатать источник древнего могущества, не навредив окружающему миру, но и сама по себе вы - сила, которая раскрывает светлые возможности души.
- Так вот почему вам приспичило жениться! - Улыбка на моем лице наверняка стала еще более горькой и злой. - Сила - это святое для наследника эльредийского королевства.
Я положила ладони на подлокотники, намереваясь подняться и уйти, чтобы наконец прекратить этот разговор о браке по расчету, но Нильдиньяр остановил меня, подавшись вперед и накрыв мою ладонь своей.
- Не совсем. По правде говоря, похоже, что я уже поддался влиянию Ключа Зари. Ксель, верите ли вы, что для меня совсем не характерно врываться в самую гущу битвы только для того, чтобы не дать кому-то умереть? - Голос наследника чуть понизился, в нем появились какие-то новые, почти бархатные нотки, располагающие к доверительному разговору. По крайней мере, просто так встать и уйти у меня уже не получалось.
Несколько секунд я тупо рассматривала рисунок на пушистом ковре в центре комнаты, а потом все-таки взглянула в янтарные глаза эльфа. Подозрительно честные и необычные глаза. Красивые. Почти такие же красивые, как и у Рейна.
- А как же второй Ключ? - тихо спросила я, не отрывая взгляда от наследника Осеннего Пламени, все еще державшего меня за руку.
- Ключ Заката? Пробуждающий тьму в своем окружении? Боюсь, что он уже не сможет стать таким же, как раньше. Леди Ксель, прошу вас подумать над моим предложением. Очень прошу. Скажите, неужели я настолько непривлекателен или противен вам, что вы не допускаете даже мысли о том, чтобы заключить со мной подобный союз? Обещаю, что не буду вас ни в чем ограничивать: ни в вашем стремлении побыть одной, ни в вашей свободе, ни на брачном ложе.
На брачном ложе…
Я только и сумела, что всхлипнуть и, неловко высвободив свою руку, закрыть лицо ладонями. Для того чтобы бессильно разрыдаться.
Ключи не смогут «соединиться», потому что никто не знает, как две разные и неуловимо похожие души превратить в одну. Значит, мы не вернемся домой, а герцог Армей вряд ли сумеет воссоздать то заклинание, которое и вышло-то у него совершенно случайно. Рейн пытался меня убить, и я ощущала жгучее дыхание его ярости - потому что я «предала» его, исчезнув так внезапно.
И что мне делать здесь, в этом чужом для меня мире, в котором не осталось ни одного близкого мне существа, законов которого я не знаю и не понимаю?
Одна…
По моим волосам легонько скользнула узкая ладонь с красивыми тонкими пальцами. Я подняла голову и столкнулась с теплым янтарным взглядом эльредийского наследника, который стоял на коленях перед занимаемым мною креслом, совершенно не заботясь о внешнем виде шелковых одежд. Он был таким понимающим…
Нильдиньяр просто осторожно стирал слезинки, катящиеся по моим щекам, а взгляд его по-прежнему оставался теплым. И тонкие пальцы, успокаивающе перебиравшие мои волосы, казались такими чуткими. Возможно, он и не любит меня в человеческом понимании этого слова, но уважать меня ему это не мешает. И относиться ко мне так бережно - тоже. Говорят, что браки, заключаемые не по любви, а из расчета, когда обе стороны становятся лучшими друзьями и поддерживают друг друга по мере сил, - самые прочные. Быть может, так оно и на этот раз окажется.
Я сама не поняла, как оказалась в объятиях наследника, беззастенчиво выплакивая ему все то напряжение, которое не давало мне покоя последнее время, а он попросту укачивал меня на руках, как ребенка, шепча что-то успокаивающим голосом на эльредийском, которого я не понимала. Ну и ладно, мне сейчас важна интонация, а не смысл слов.
Всему приходит конец. Любви, ненависти… Самым горьким слезам - тоже. А разделенное горе - это уже полгоря. И когда я наконец-то более-менее успокоилась, то прижалась щекой к влажной от слез алой рубашке наследника и тихонько так шепнула, но он все-таки услышал:
- Нильдиньяр… Я принимаю твое предложение…
Эльреди только отер слезы с моего лица и улыбнулся мне так, как улыбаются только прекрасной леди, а не девушке с покрасневшими глазами и хлюпающим носом.
- Обещаю, что ты не пожалеешь…
Кажется, первый шаг к налаживанию семейной жизни сделан - мы впервые назвали друг друга на «ты».
Оказалось, что обручение у эльреди проходит буквально на следующий день после того, как было принято предложение о заключении брачного союза, тогда как сама свадьба могла играться через несколько лет после этого ритуала. Почему? Я тоже задалась подобным вопросом и ответ получила исчерпывающий.
Потому что заключение брака по эльредийским законам сопровождалось неким магическим ритуалом, связывающим супругов до гробовой доски. Нет, до чтения мыслей друг друга дело не доходило, но эмпатическая связь рано или поздно возникала. То есть спустя какое-то количество времени супруги могли чувствовать боль и радость друг друга, причем от сильных ощущений ни одна защита не срабатывала должным образом. Обручение же предполагало просто совместную жизнь на протяжении определенного времени, за которое жених и невеста могли решить, хотят ли они связать свои жизни брачными магическими узами. Если же случалось, что в период обручения рождался ребенок, то он без оглядки признавался законным. Почти как у меня на родине, где аналогом эльредийского обручения является заключение брака в ЗАГСе, а процесс церковного венчания похож на свадьбу. Только вот у нас реально работающий магический ритуал отсутствует. Тысяча дней - первый «испытательный» срок. Для эльреди с их невероятной по человеческим меркам продолжительностью жизни - вообще мелочь. А для меня вполне достаточно, чтобы все как следует обдумать.
Это все мне негромким, хорошо поставленным мелодичным голосом объясняла очаровательная светловолосая эльредийка, заявившаяся ко мне с раннего утра со свитой из шести молоденьких красавиц, каждая из которых несла в руках какой-то сверток или поднос с кучей баночек и пузырьков. На мой откровенно непонимающий взгляд старшая эльредийка, назвавшаяся леди Итильен, быстро поставила меня перед фактом: на закате этого дня у меня обручение с наследником Осеннего Пламени, и она прибыла, чтобы привести меня в подобающий такому случаю вид.
Видимо, отвисшая челюсть неземного шарма мне не добавила, потому что леди Итильен только чуть нахмурила идеальные брови, всем своим видом показывая, что времени мало, а работы над моей персоной - непочатый край. Я только страдальчески вздохнула, понимая, что сопротивление как минимум бесполезно. Леди Итильен довольно бесцеремонно осмотрела меня с головы до ног, задержав особое внимание на лице, поскольку на лбу все еще был виден ярко-розовый след от раны, нанесенной Рейном, - он не исчез, несмотря на все ухищрения местных целителей. Снадобья и заклинания, которые почти мгновенно заживляли гораздо более серьезные ранения, всего лишь ускорили процесс заживления, но и только.
- Ваши шрамы, леди Ксель, легко замаскируются под украшениями, но вот длина волос у вас совершенно неподобающая для невесты наследника Осеннего Пламени.
- Предлагаете остричь совсем? - вяло огрызнулась я, недовольная тем, что меня осматривают с придирчивостью, достойной товара на продажу.

Предыдущая страница 16 Следующая страница


17 Елена Самойлова

- Напротив. - Выражение лица эльредийки не изменилось ни на йоту. - Подразумевается, что их нужно отрастить хотя бы до талии.
- До вечера? - скептически хмыкнула я. - Да мне их несколько лет отращивать придется, и это без учета питания, стрессовых ситуаций и экологической обстановки в целом. Ну ладно, с последним у вас проблем нет.
- С помощью магии можно справиться всего лишь за несколько часов, - холодно отозвалась леди Итильен, стягивая тонкую ленту с моих волос и делая какие-то странные пассы над ними.
Плеснуло теплым весенним ветром с запахом луговых цветов, магия шелковой перчаткой огладила мое лицо, и тотчас кожу головы нестерпимо закололо сотнями тонких иголочек. Я ойкнула и машинально коснулась ладонью волос, которые вдруг начали шевелиться, несмотря на полное отсутствие сквозняков в комнате.
- К полудню действие заклинания прекратится, и к тому моменту ваши волосы достигнут подобающей длины, - спокойно пояснила эльредийка, жестом подзывая скромно стоявших у дверей девушек. - Придется немного потерпеть.
- То есть эти треклятые иголки будут колоться до самого полудня? - возмущенно воскликнула я. Нет, ощущения были не то чтобы болезненными - просто неприятными, но мучиться с ними несколько часов непонятно для чего?!
- Красота требует терпения, - жестко отрубила леди Итильен, и я поняла, что спорить попросту бесполезно. А жаль - так хотелось…
В течение следующих часов я только молча страдала, пока мне наводили пресловутую красоту. Хорошо хоть, что не стали возмущаться, что уши у меня округлые, а не заостренные, как полагалось бы «избраннице наследника Осеннего Пламени», а то на пластическую операцию по изменению формы ушей я бы точно не согласилась и вышел бы небольшой скандальчик.
К тому моменту, когда меня после энного количества притираний, депиляции с помощью какого-то заклинания, прокатившегося огнем по всему телу, включая особо чувствительные места, запихнули в ванну, противно покалывающие голову иголочки наконец-то пропали. И я с удивлением обнаружила, что волосы, так и оставшиеся снежно-белого цвета, выросли аж до копчика, распрямились и на ощупь теперь напоминали шелк. Кажется, неприкрытое восхищение вымученным результатом тронуло даже невозмутимую леди Итильен, которая наконец-то одобрительно кивнула, безапелляционно берясь за окончательное доведение меня до совершенства если не по эльредийским, то хотя бы по человеческим меркам.
Солнце же перевалило за полдень, когда меня наконец-то оставили в покое. То есть перестали чем-то мазать и растирать, а дали возможность перекусить и чуть-чуть отдохнуть. После этого предприимчивая леди Итильен приступила к последней стадии предобручальной подготовки - то есть к одеванию, причесыванию и последующему выдаванию меня замуж. Вернее, на обручение, до свадьбы еще несколько лет!
Платье, предложенное моему вниманию, сильно меня озадачило. Нет, конечно, золотистый наряд с вышивкой кленовыми листьями был сам по себе великолепен, но как его надевать, тем паче сколько его потом снимать придется, я себе попросту представить не могла. Лиф выглядел вполне себе нормально, но вот открытая спина представляла собой какое-то дикое переплетение шелковых шнурков, в сочетании создающее эффект золотистой паутины. Зато как ее потом развязать без посторонней помощи, я понятия не имела.
Ох, намучаюсь же я с этой ерундой.
Внутренний голос не преминул съязвить, что в крайнем случае Нильдиньяр поможет, но от этой мысли мне как-то резко погрустнело. Рейн так и не пришел, не захотел забрать меня у эльреди, даже не попытался. Значит, прав наследник: тот, с кем я пересекла границу миров, окончательно стал Ключом Заката. Идеальным воином, чье призвание - в битвах и войне, но никак не в мире. Да и мне в его новой жизни места не нашлось.
Легкая улыбка, которую я удерживала на лице усилием воли почти весь день, искривилась в некрасивую гримасу, потому как леди Итильен, затягивающая шнуры на спинке платья, заглянула через мое плечо в зеркало и недовольно нахмурилась.
- Прошу вас, леди Ксель, не волнуйтесь. Кажется, это несколько непонятная мне человеческая привычка волноваться перед обручением, так?
Я недолго думая кивнула, ощущая, как к горлу подкатывает ком, а на глаза наворачиваются слезы. Но мое отражение в зеркале от этого не перестало быть прекрасным - разве что глаза заблестели еще ярче. Эльредийка, закончив с платьем, отошла куда-то в сторону, еле слышно зазвенели перебираемые украшения, а я смотрела на себя, все еще не до конца веря, что это я.
Длинные, до пояса, снежно-белые волосы шелковой волной ниспадали на золотое платье с широкими рукавами. Вышитые алым и медным шелком кленовые листья казались настоящими, попросту налипшими на струящийся подол. При каждом шаге верхнее платье расходилось лепестками-клиньями, приоткрывая взгляду нижнюю юбку нежно-персикового цвета с тонкой, почти незаметной вышивкой. Не платье, а произведение искусства. Только вот жених - не тот, которого ждало и звало сердце.
Шею холодной змеей обвило искусно сделанное серебряное ожерелье, походившее на переплетение листьев, на которых каплями осеннего дождя вспыхивали мелкие бриллианты, а на голову мне надели что-то вроде ажурного широкого обруча, скрывшего под собой след ранения. Только запястья так и остались без украшений, равно как и пальцы, - по-моему, эльреди не носили колец вообще, хотя, быть может, я ошибаюсь - просто не присматривалась.
Леди Итильен в последний раз окинула меня цепким взглядом и еле заметно кивнула. Словно по сигналу, дверь в покои приоткрылась и на пороге показалась юная эльредийка с букетиком солнечно-желтых цветов, чем-то похожих на колокольчики.
- Леди Ксель, леди Итильен, все готово к церемонии обручения и вас ожидают в Осеннем зале.
На плечо легла невесомая ладонь леди Итильен, которая мягко, но настойчиво подтолкнула меня к выходу, и я, поначалу путаясь в длинном подоле платья, двинулась к дверям, почти слыша, как сгорают и обваливаются мосты за спиной.
Похоже, пути назад уже нет.
Я машинально сжала пальцы на букете, сунутом мне в руки, и зашагала вслед за эльредийками, призванными сопроводить меня к Осеннему залу.

Глава 17

Осенний зал сверкал солнечным светом так, что я невольно зажмурилась, не в силах смотреть прямо перед собой. Впрочем, глаза быстро привыкли к яркому освещению, так что я наконец-то сумела оглядеться. И с трудом удержала вздох восхищения, замерев на пороге, даже позабыв о том, что у меня назначено обручение.
Сноп лучей закатного солнца проникал сквозь небольшой круглый витраж в стене зала так, что цветное пятно ложилось на мраморный пол причудливым узором. Создавалось ощущение, будто освещен только небольшой круг в центре, а все остальное помещение скрывается в сумерках - я с трудом различала замершие фигуры, полукругом стоящие у стен. Странно, у людей появление невесты ознаменовалось бы аплодисментами или поздравлениями, но здесь меня встречала лишь тишина, изредка прерываемая шелестом шелковых одежд.
И еще - Нильдиньяр в золотистом луче света. Он ждал меня.
Его распущенные волосы переливались всеми оттенками алого - от цвета свежей, только что пролитой крови до глубокого рубинового отблеска, а относительно скромное, но на диво изящного покроя пурпурное одеяние придавало ему исключительно торжественный вид. Он только чуть улыбнулся, увидев меня, и протянул руку без единого украшения.
Кажется, это был мой последний шанс развернуться и уйти, но я так им и не воспользовалась, словно янтарный взгляд наследника Осеннего Пламени поймал меня в ловушку. По крайней мере, я не смогла пошевелиться, пока кто-то из эльредиек, застывших в дверях, не подтолкнул меня в спину. Первый шаг был самым сложным, дальше стало легче. Я медленно, с достоинством приблизилась к Нильдиньяру и вложила свою руку в его протянутую ладонь. Длинные, удивительно теплые, почти горячие пальцы сжали мои, сейчас напоминавшие обледенелые веточки, и наследник, держа меня за руку, повернулся к своим соплеменникам, в безмолвии стоявшим полукругом за границей света.
Полилась речь на эльредийском языке, звучащая переливами вольного ветра в кронах деревьев, музыкой льда и воды, в которой слышалось потрескивание жаркого пламени. Кажется, это была вступительная часть, а дальше Нильдиньяр на миг запнулся, а потом продолжил уже на языке, понятном мне.
- Сегодня я хочу сообщить роду Осеннего Пламени, что я, Нильдиньяр, избрал себе невесту, леди Ксель, Ключ Зари. И сегодня свершится обряд обручения, а через тысячу дней, если мы будем все так же тверды в своем решении связать судьбы, состоится свадьба…
Я слушала, почти не вникая в суть его слов, словно пребывая в каком-то отупении. Мысли текли как-то вяло, лениво и совершенно безынициативно. Замуж по расчету? Да хоть сейчас. Открыть Шепчущий Курган? Покажите, где он… Губы наследника шевелились, кажется, он обращался ко мне. В янтарных глазах застыл вопрос, и я просто кивнула. Эльреди нахмурился, и наверняка справедливо заподозрил, что меня накачали какими-то наркотиками. Нет, не наркотиками. Я просто не хотела осознавать того, что сейчас собственными руками, собственным бездействием перекраиваю свою судьбу не в лучшую сторону.
В столб солнечного света вступил эльреди с позолоченной шкатулкой в руках, украшенной лиственными мотивами. Крышка сама собой медленно откинулась, и внутри оказались два золотых браслета с застежкой в виде алого кленового листа. Вместо обручальных колец - браслеты? Странно… Все заволокло какой-то непонятной дымкой, в которой танцевали лучи солнечного света, четким оставался только Нильдиньяр да браслеты на алой шелковой подушке. В дымке то и дело возникали расплывчатые силуэты, звучали какие-то голоса, звуки… Складывающиеся в слова… В песню. До боли знакомые мотивы, но при этом простые и естественные, как стук сердца.
Я найду тебя, моя светлая леди,
Даже в замке серых теней.
Белым зверем брошусь по легкому следу
По дороге в тысячу дней.
Я узнаю тебя даже в сером платье,
Даже с маской вместо лица.
Я спасу тебя от серых объятий,
От постылой лжи и венца…
От паскудных рассуждений о том, кто здесь главная сволочь, и что все-таки происходит, а также, что произошло в душе Ксель, если она даже оборвала связь между ними, Рейна отвлекли аккорды музыки… Ксель. Что с ней?.. Неужели ей стало хуже? Или…
Ладно, времени нет, а это что-то должно значить. Он успел закрыть дверь на засов - мало ли кто войдет, прежде чем…
«Действуй же наконец!!! Я хочу вернуть ее, да и ты тоже!»
Он вытащил обмотанные тканью обломки меча Ксель. Жалко, хороший клинок был… Хотя… Без него совершить задуманное было бы существенно сложнее. Хорошо, что он остался острым как бритва, даже когда умер.
Резкое движение вдоль тыльной стороны левой руки - и потекла горячая кровь. Должно хватить… Рейн уронил осколок оружия и сжал руками рану. Теперь закрыть глаза и - самое сложное - ощутить, куда нужно идти, поймать запах…
Темная клубящаяся фигура пролетела сквозь ткань шатра, огибая людей. Задержалась на какие-то секунды на недавнем поле битвы, ощущая одной ей понятные отголоски событий, и совершенно уверенно отправилась к границе.
Спасти. Любой ценой спасти… Загладить вину, быстрее, быстрее… Спасти… Прощения попросить… Распутать этот клубок… Вернуть Ксель!
Эльфийскую границу с тамошними стражами Рейн даже не заметил… Так, легкое покалывание - и, избавившись от большей части одеяния, нематериальная фигура продолжила движение.
Двери зала распахнулись и захлопнулись с треском. Но Рейна никто не заметил… Времени оставалось мало…
…Тебе нужно только меня позвать - и я примчусь на твой зов так быстро, как только смогу. Неважно, как далеко ты будешь. Неважно, за сколькими железными замками и тяжелыми дверями тебя будут удерживать. Просто знай: я приду. За тобой. И ни одна преграда меня не остановит. Не удержит…
Я вздрогнула, услышав звук хлопнувших дверей, серебристая дымка вокруг меня сгустилась, клубясь, подобно туману, заглушая звуки. Тени заметались, только Нильдиньяр оставался таким же живым. Таким же четким. И - надежным. Его янтарные глаза чуть мерцали в этом странном мареве, пока он тянулся за одним из браслетов. Странное украшение. Словно горит изнутри пламенем… Как говорил наследник, обручение это некий магический договор… На что? Да какая разница…
Одна из теней сгустилась и обрела очертания. Вначале зыбкие, неясные, словно туман, затянувший все вокруг, препятствовал ее появлению здесь, в этом зале. Тень переливалась и мерцала, как изображение на старом телевизоре. Черно-белое…
Рейн!
На бесцветной картинке проступили алые пятна. Кровь частыми каплями наворачивалась из глубокого пореза на левой руке. Кровавые слезы, стекающие по белому лицу из уголков глаз, сейчас кажущихся черными. Шелковый плащ за плечами, с бессильно трепещущими на неощутимом ветру рваными краями… Но я уже знала, насколько острыми они могут быть.
Я сильнее сжала ладонь Нильдиньяра, ощущая, как его живое тепло успокаивает бешено бьющееся сердце.
Все ложь. Все неправда. Рейна здесь нет и не будет. Он поднял против меня свое оружие… Это - просто призрак…
…Об одном молю: дождись меня. Верь в меня - твоя вера значит для меня гораздо больше, чем ты можешь себе представить. Просто верь, что я появлюсь, и мне этого хватит, чтобы совершить невозможное. То, что привыкли считать невозможным…
Рейн медленно, из последних сил подошел к Ксель… Уложившись в пару шагов. Встал, рухнул на одно колено, растрепав волосы по плечам, и коснулся своей ладонью ее пальцев. Никаких ощущений. Только покалывание. Сил мало… Как же ее зацепило! Не сдержал… Но как она там оказалась? Она все-таки похорошела. И так замечательно выглядела, а сейчас… Ах. Украшения хорошо закрывают ее лоб, но даже блистающие серебряные цепочки диадемы не прячут от глаз пересеченную багровым шрамом бровь. Она и так считала себя не шибко-то красивой, а сейчас и подавно.
- Ксель… Здравствуй, я пришел. Прости меня… Прошу тебя, прости меня… - Кровавые слезы падали на мраморный пол, и отдельные капли испарялись к концу полета. - Прости, что не удержал тебя. Прости, что не нашел. Прости меня, что я поверил в твою гибель… Прости за то, что чуть не отчаялся, и за то, что не смог сдержать себя и нанес удар… Ты не должна была пострадать… Прости за то, что поверил им, и за то, что я сейчас не в силах прийти…
Фигура начала мерцать гораздо сильнее, постепенно истончаясь. Похоже, что этот эльф давал какие-то обещания, держа ее за руку. Время, время!!!
…Только пожелай вернуться. Я буду шептать тебе в каждом порыве ветра, в каждом громовом раскате ты будешь слышать мой голос… Я стану звать тебя. Вернись… Нет места, где я бы не нашел тебя… Только позови меня… и верь. В меня. В нас.
Нильдиньяр раскрыл браслет нажатием на алый эмалированный лист, и по золотому ободку пробежали рыжие искорки пламени. Сам же браслет словно озарился изнутри теплом костра, разбрасывая вокруг себя солнечные блики.
- Я, наследник из рода Осеннего Пламени, Нильдиньяр Аквеллаин Фьеррент, предлагаю тебе свою руку и свое сердце, поддержку и защиту во всем. Обещаю быть с тобой в жизненных невзгодах и оберегать тебя…
Он осторожно сдвинул пышный рукав платья, стараясь не сдавливать поврежденное запястье, но я этого почти не ощущала. Не слышала продолжения клятвы - только смотрела донельзя расширившимися глазами на Рейна. Как рыцарь… перед своей прекрасной дамой. Я слышала каждое его слово четко, слишком четко. И только ладонь эльреди, обжигавшая мне пальцы, не давала упасть на колени рядом с Рейном, чтобы осушить его слезы, обнять и сказать, что все будет хорошо… Но… Только стою… Недвижимо, как статуя…
И ощущаю, как по щекам бегут горячие слезы…
…Я не могу не успеть, мне просто нельзя не появиться, ведь ты - моя жизнь. Ты - то единственное, что имеет ценность даже за гранью… Я один, у меня за спиной нет никого и ничего… и истрепанного плаща крыльев.
Прости, что все получилось так глупо. И… Я тебе обещаю. Я приду к тебе, я приду за тобой, чего бы мне это ни стоило, но оставаясь собой, иначе это не будет иметь смысла. Я найду тебя и спасу, и пусть будут прокляты те, по чьей вине ты оказалась обречена на страдания! И… Ксель… Время кончилось, а я еще не сказал, что… люблю тебя…
Резким движением Рейн взлетел с колен, из последних сил касаясь поцелуем губ Ксель. Призрачным и почти неощутимым для нее. Последняя кровавая слезинка упала на платье девушки, оставив алое пятнышко… И шепот с ноткой обреченности…
- Не могу без тебя….
Обручальный браслет щелкнул замком, и Рейн пропал.
Я приду к тебе, моя светлая леди… Жди…
Браслет на моей руке засветился, разбрызгивая рыжие искры, вторя радостному «фейерверку» на точно таком же браслете, искрящемуся на левом запястье Нильдиньяра. Дымка пропала, словно кто-то отдернул туманный занавес. Вернулись звуки - песня, не та, которую я слышала, а эльредийская. Радостная. Поздравляющая. Наследник, не отпуская моей руки, развернулся к собравшимся.
Взглянул на мое лицо… И застыл, увидев катящиеся слезы, которые вряд ли можно было принять за слезы радости. Когда я… успела надеть браслет?
- Ксель, идем, пожалуйста. - Нильдиньяр подхватил меня под руку, уводя из зала, где состоялось обручение.
Я переставляла ноги машинально, как кукла, а в голове царил жуткий бедлам. Хуже всего, все внутри кричало о том, будто только что я совершила самую большую ошибку в своей жизни. И не здесь сейчас мое место… а там, откуда я не должна была уходить…
Мне всегда казалось, что Рейн - человек, не способный любить. Просто потому, что в его душе не хватало чего-то, что может это делать. А сейчас… Я вспомнила старый разговор с ним про проклятого графа и его кровавые слезы. Идущие из глубин разодранной в клочья души. Но, пока были слезы, оставался шанс, что раны могут быть залечены. А когда и слез не станет, даже таких… то спасать будет уже нечего. И некого. А сейчас… Кажется, еще можно исправить то, что случилось. Потому что если не сейчас, то когда же?
Нильдиньяр помог мне дойти до комнаты, но, только пройдя сквозь шелестящие занавеси из золотых цепочек, я поняла, что нахожусь в его покоях. От этого осознания туман в голове несколько прояснился и я сумела взглянуть на окружающую обстановку уже более-менее трезвым взглядом. Так, вдохнули, выдохнули. Успокоились. Собрали мысли в кучу и перестали прикидываться гламурной барышней. Начинаем думать.
- Нильдиньяр, один вопрос - что мы тут делаем, а? - Эльреди изумленно на меня покосился, не то удивившись тому, что я вообще заговорила, не то поражаясь моей недогадливости.
- Нам полагается жить вместе. - Я нахмурилась, но наследник успел уточнить раньше, чем я открыла рот, дабы повозмущаться от души. - Но пока в разных спальнях.
Он указал мне на небольшую дверцу в стене.
- Она соединяет две комнаты. Обрученным полагается жить в одних покоях, но они могут спать в разных постелях, если не пожелают иного. Как мне кажется, сейчас ты отнюдь не настроена засыпать рядом со мной, ведь так? - Он несколько печально улыбнулся, проведя кончиками пальцев по моей щеке. - Что ты видела во время церемонии, Ключ Зари? Что разбило тебе сердце? Или кто?
Вот ведь. Все подметил. На самом деле я еще толком не была уверена в том, что я видела. И был ли это действительно Рейн, а не плод воображения, подкрепленный магией.
- Сложно сказать, Нильдиньяр. - Я вздохнула, отводя взгляд в сторону. - Я никак не привыкну к эльредийским потокам. Возможно, что это всего лишь результат магии, я пока не уверена. И не спрашивай меня сейчас, пожалуйста. Мне очень хочется отдохнуть, а это треклятое платье мне уже дышать не дает!
- Помочь снять? - негромко поинтересовался эльреди, расстегивая отливающий алым камзол и небрежно бросая его на кровать, после чего остался в золотистой шелковой рубашке и расшитых штанах. Я только страдальчески закатила глаза:
- Ты хотя бы шнурки на спине развяжи, а там я и сама справлюсь.
- Как пожелает моя прекрасная леди.
Изящные теплые пальцы прошлись по моей спине, едва-едва касаясь кожи, а потом я еле успела поймать сползающее с плеч платье. Ну, с-с-с-спасибо, удружил. И ведь наверняка знал, что оно сваливаться будет! Я начала злиться и от этого, как ни странно, мысли заработали четче. Ясно как день, что Рейну качественно капали на мозги все то время, что меня не было рядом. И то, что я не могла вернуться, - не оправдание. Он сказал, будто поверил в мою смерть. Выходит, кто-то «добрый и хороший» убедил его в том, что я мертва, тогда можно понять, почему он ненавидел весь белый свет. А еще сила Ключа Заката да проснувшаяся темная сторона - все наложилось друг на друга и в итоге мы получили, что имеем. Это был уже не тот Рейн, которого я знала и к кому тянулась сердцем, а машина для убийства, для коей весь мир разделен на тех, кого можно убить сейчас и можно убить потом. Неприятно.
Вот только если я и впрямь его «якорь», который уравновешивает его тьму своим светом, то мне не здесь надо находиться, а рядом с ним. Только вот как выйти незаметно из Минэрассэ и найти Рейна в лагере ранвелинского гарнизона? Навыков незаметного передвижения по открытой местности у меня нет и не было, меч сломали, а хэлкели хороши против нежити, но от удара бастарды не спасут.
- Ксель, ты в порядке? - Голос наследника прозвучал над ухом, заставив меня вздрогнуть. Вот ведь как - совсем забыла о его присутствии. Так и инфаркт словить недолго.
- Не совсем, - пришлось улыбнуться как можно более натянуто, чтобы меня отпустили на покой, то есть спать. Потому что в одиночку мне думается значительно лучше, чем в компании будущего мужа. Кстати, еще не факт, что я за него замуж выйду. Обручение особо не обязывает, в том смысле, что его аннулировать гораздо проще, чем устраивать бракоразводный процесс. Не спорю, что до появления Рейна идея связать себя подобными узами с Нильдиньяром казалась уместной, несмотря на то, что на днях военные действия будут возобновлены. Но сейчас я уже так не думала.
Пока что обе стороны провели «разведку боем», выяснили, кто на что способен, и в итоге разошлись на перегруппировку и ожидание основных сил. Не знаю, что за туз в рукаве у Армея, но к границе Минэрассэ уже выведено постоянное войско, вопрос в том, когда они прибудут. Нильдиньяр утверждал, что не раньше завтрашнего дня, может, позже. Но ночью эльредийский полк уже будет здесь, в приграничье. И вот тогда заварится такая каша, из которой живыми выберутся немногие. Кажется, что весь этот бардак может остановить только Шепчущий Курган, потому что если мы с Рейном умудримся его вскрыть по всем правилам, то основной мотив к кровопролитию пропадет. У эльреди - точно, а там они как-нибудь уж разрулят ситуацию.
- Я пойду, Нильдиньяр, - пробормотала я, поддерживая платье на плечах и неторопливо двигаясь в сторону смежной двери. - Мне что-то нехорошо.
- Конечно. - Он кивнул и, коснувшись моей щеки легким целомудренным поцелуем, улыбнулся. - Тебе нелегко было в последние дни. Отдохни.
- Спасибо. - Я едва удержалась от того, чтобы не рвануть к заветной двери с крейсерской скоростью, но пришлось изображать из себя замученную тяжкой ношей даму, которая вот-вот в обморок рухнет.
Кажется, не зря я когда-то ездила на игры, где мне приходилось отыгрывать такую вот меланхоличную деву с извечным флакончиком нюхательной соли под рукой. Потому как актерские навыки у меня сохранились, эльреди отпустил меня «спать» безо всяких намеков на продолжительные разговоры или ухаживания, что не могло не обрадовать. Едва дверца, ведущая в смежную комнатку, оказавшуюся гардеробной, закрылась с моей стороны, я облегченно вздохнула и осмотрелась.
По мере того как сумерки спускались на землю, магические светильники, подвешенные в чем-то наподобие корзинок под потолком, загорались все ярче, но я уже знала, что выключить их можно, просто приказав погаснуть. Это я и сделала, оставив себе в качестве источника света только небольшой ночник, висевший под балдахином широкой кровати. Для того чтобы осмотреться, хватило.
Кто-то перенес в эти шикарные покои все мое снаряжение, не забыли даже несколько потрепанную походную одежду и выданную мне форму стражей. И на том спасибо. Я села на краешек кровати и принялась разуваться. Конечно, мягкие туфельки с длинными шнурками, обвивающими лодыжку, красивы, но для моей задумки совершенно не подходили. Проблема только в том, что незаметно выбраться с эльредийской территории гораздо сложнее, чем проделать такой же фокус в Ранвелине. Тут у всех ушки на макушке, особенно в неспокойное время. Конечно, удерживать силой меня не будут, но одну точно не отпустят. А эскорт мне не нужен. Не сегодня.
Я стянула с себя шикарное платье, небрежно бросив его на кровать, и только тогда увидела небольшое кровавое пятнышко на лифе. Почти незаметное, но оно почему-то притянуло к себе мой взгляд. Значит, Рейн и вправду был здесь… Так или иначе, но он пришел за мной. Пусть у него сейчас крупные нелады с силой, которую он наверняка контролировать не может, но теперь я хотя бы знаю, что шанс вернуть его прежнего есть. Похоже, на его поведение слишком сильно влияет дикая магия, сила или что-то еще. Как будто кто-то намеренно подогревает его ненависть, взращивает в нем тьму, но зачем? Чтобы с его помощью устроить эльреди тотальный геноцид? А на фига?
Или вскрыть Курган? Так это надо вообще головы не иметь, потому как тогда в ближайшем окружении будут только горы трупов, а кому это надо?
Разве только тем, для кого смерть - основа силы.
Я тихо застонала, схватившись руками за голову. Ежу понятно, что вокруг двух Ключей, которые ни бе ни ме в местной политике и межрасовых отношениях, раскручивается масштабная интрига, причем кто-то за кулисами хорошо так закручивает гайки что у людей, что у эльреди, что у нас с Рейном. И в итоге получает то, что, вероятно, и требовалось - теперь на приграничье обе стороны готовы друг другу глотки перегрызть, мы с Рейном оказались по разные стороны баррикад, но при этом все крутится вокруг этого треклятого Кургана, будь он неладен! Короче, надо выбираться к Рейну - и будь что будет. Дура? Дура. Не спорю. Но просто так сидеть, сложа руки, не буду. Хватит, насиделась.
Итак, в чем идем на вылазку? Конечно, моя старая одежда хороша, но длинная туника и широкие рукава рубашки для тихого лазания по кустам не подходят. Вывод: придется партизанить в эльредийском прикиде, благо уже успела к нему привыкнуть. Тут главное, чтобы не замели и надо выбраться к Рейну, а там хоть трава не расти.
Пришлось еще потратить десять минут на то, чтобы в полумраке облачиться в обтягивающие штаны со шнуровкой по бокам, свободную рубашку и темно-зеленую куртку с разводами, в которой эльреди не заметишь, стоя в пяти шагах.
Ну, я не из их числа, но буду надеяться, что проскочу. В конце концов, можно вспомнить про то, как делается отвод глаз, старая ведьминская шуточка, но обычно действенная. Человек смотрит на тебя и не узнает, взгляд просто скользит мимо, не выделяя ведьму из общей серой массы. Поэтому в случае чего мы больше всего незаметны в толпе, даже если у ведьмы ярко-рыжие волосы, грудь четвертого размера, тонкая талия и модельный рост. Вот так, уметь надо, господа.
Тут, конечно, не толпа, но здешняя одежда может сыграть мне на руку - во мне просто увидят «свою», а не мистический Ключ, с недавнего времени еще и невесту наследника Осеннего Пламени. Просто еще одна эльредийка. Главное не бежать, идти медленно и размеренно, и тогда, быть может, мне повезет. Я запихнула старую одежду в сумку, куда та еле-еле поместилась, сняла с себя все побрякушки, кроме обручального браслета: что-то мне подсказывало, если я его расстегну, то Нильдиньяр об этом моментально узнает, а на объяснения я была не настроена. Заплела волосы в косу, которая благодаря усилиям леди Итильен доходила мне почти до копчика и повязала на лоб найденный в шкафу шелковый шарфик. Нечего Рейна с ходу пугать таким лицом. Мысленно перекрестилась и шагнула к двери.
Вокруг меня вспыхнуло тонкое полотно переплетенных между собой нитей. Как паутина, пройти через которую, не затронув ни одного из волокон узора, невозможно. Но… только для тех, кто не был рожден с даром Видеть и Знать. Я пробежала взглядом по причудливому переплетению, выбирая подходящую нить. В меру тонкую, но прочную. Не тусклую, но и не ослепляющую. Такую… среднюю.
Нашла. Коснулась золотыми пальцами, чуть потянула на себя, вытаскивая из густо сплетенной сети. Медленно и осторожно, чтобы не порвать. И пошла по ней, став с ней одним целым. Почти одним. Теперь она - это я, а я - это она. Юная эльредийка, обожающая гулять по рощам после захода солнца, невзирая на запреты старших родственников. Такая же упрямая, как и я. Не беловолосая, но светленькая. И тоже носит мужскую одежду. Я улыбнулась, и тут увидела еще одну нить, реющую саму по себе. Алую с золотыми вкраплениями. Потускневшую, почти погасшую, но все еще тянущуюся оборванным концом туда, где находился второй обрывок. Моя нить. Наша. Я знала, что стоит мне пожелать - и я дотянусь до обрывков и вновь свяжу их в одно, а оставленный моим безрассудством и страхом шрам со временем сгладится.
Не сейчас, потом… возможно.
Я нахмурилась и скользнула по чужой зеленовато-синей нити…
Дверь даже не осмелилась скрипнуть, когда я выходила. Дом словно превратился во что-то призрачно-размытое, состоящее из сумрака и полутеней, и только это позволило мне беспрепятственно выскользнуть на узкую винтовую лестницу, обвивающую ствол дерева. Пряный холодный ветер ударил в лицо, играя белыми прядками, выбившимися из косы, и я медленно и торжественно начала спускаться по ступенькам, скрываясь за чужим обликом. Отвод глаз всегда эффективнее, чем любая иллюзия, которая толковым магом распознается на счет раз. Незаметная тень, фигура, с которой соскальзывает взгляд, не задерживаясь на деталях. Я шла с замиранием сердца, степенно и неторопливо, хотя мне больше всего хотелось бежать во весь дух. Но нельзя. Не сейчас. В роще - уже можно, там только стражи приглядываются, но пока я наблюдаю за паутиной потоков, я буду для них невидимкой.
Только бы не напутать. Не поторопиться.
Темнеющая Сторожевая роща приближалась с каждым шагом, а небеса стремительно темнели, подчиняясь наступающей ночи.
Еще шаг, и еще. Взгляды встречных эльреди равнодушно скользят по мне, изредка кто-то кивает в знак приветствия. Я машинально отвечаю, и каждый раз у меня замирает сердце - а вдруг узнали?
Поэтому, когда я вошла в лес, я облегченно выдохнула и во весь дух побежала по утоптанной тропинке, которая в темноте казалась угольно-черной лентой посреди темно-серой травы и кустов, от души надеясь, что я не врежусь в дерево и не споткнусь на бегу.
Я мысленно перекрестилась, глядя на горящие костры в человеческом лагере. Интересно, каким словом можно назвать эту вылазку, кроме как матерным? Правильно, никаким. Цензурные определения тут не к месту. Сунуться одной во вражеский лагерь, только чтобы найти Рейна. Не зная, ни где он ни как отнесется к моему появлению. Все еще пульсирующий болью шрам на лбу, скрытый широким шелковым шарфом наподобие повязки, говорил одно. Видение Рейна во время « церемонии обручения и его «поцелуй», оставивший капельку крови на платье, - другое. Чему верить - непонятно. Но оборванная связь тянула меня к нему, как магнит притягивает железную стружку.
И именно поэтому я сейчас залегла на животе под кустами в полусотне метров от вражеского лагеря, наблюдая за фигурами, сидящими у огня. Рейна не видно. Ближе подобраться никак - кусты в этом месте заканчивались, дальше шел ровный луг, на котором трава была примята сотнями людей. Не спрячешься, не скроешься.
Но отлеживаться под кустом у меня нет времени. Завтра будет уже нешуточный бой, а не разминка, которая заканчивается «малой кровью». С рассветом язык слов и уговоров станет бесполезен - люди и эльреди заговорят на стальном наречии, и остановить такой «разговор» будет уже невозможно. Не моими силами.
Я приподнялась, машинально оглаживая рукоять хэлкеля, и пожалела, что длинный меч сломался в бою. Замечательный был клинок. Эльреди предлагали мне подобрать новый, с лезвием листовидной формы, но после нарэиля было сложно воспринять простой меч как продолжение своей руки. С другой стороны, может, за эльфийку не примут, уши-то не острые…
- Так-так, похоже, тут шпионка, - раздался у меня над головой чей-то насмешливый голос, а крепкая рука схватила меня поперек талии и дернула наверх, забрасывая на плечо, закрытое кольчугой. Я запоздало дернулась, но меня только встряхнули посильнее, унося к костру.
- Никакая я не шпионка!!!
- Конечно, конечно, - усмехнулся тот, придерживая меня за ноги, чтобы не сильно лягалась. К моему стыду, у него это получилось весьма качественно. - Так, мимо проползала.
Ну, не совсем мимо, если быть честной. Я уже собиралась сказать что-нибудь не очень умное, но в тему, как вдруг почувствовала, будто от человека плеснуло холодом, и на землю неподалеку от одного из костров он бросил меня совсем не деликатно, со злостью. Так что у меня выбило весь воздух из легких. Я закашлялась, а незнакомец обнажил меч.
- Зря пришла сюда, эльфье отродье.
Может, и не зря. Потому что я ощутила Рейна, спящего тяжелым сном у костра. Почуяла - и кольнула его тоненькой иглой своей сущности, легонько потрепала Зверя по загривку. И поняла: проснулся.
Движение я уловила уже краем глаза, едва успев убраться из-под опускающегося на мою голову меча. Лезвие взрыхлило дерн в паре сантиметров от виска, промахнувшийся одарил меня десятком матерных слов, а потом и ударом тяжелого сапога под ребра. Для профилактики. Я во второй раз за день захлебнулась хриплым кашлем и сжалась от боли в комок.
- Что тут творится?!
Рейн. Мать твою, неужто ты не видишь, что тут творится?! Мужик избивает фактически безоружную девушку. Пусть хэлкели у меня не отобрали, но воспользоваться ими я все равно не могу, а жаль.
- Шпионка это эльфья, у лагеря поймал, - со злостью сплюнул мужик, хорошо, что не на меня, и уже собрался угостить еще одним ударом под одобрительные возгласы тех, кто в избиении участия не принимал, но кому посмотреть на корчащуюся у их ног эльфийку было приятно.
Но ударить мужику не дали.

Предыдущая страница 17 Следующая страница


Ключи наследия 18

- Прекратите. Никакая это не шпионка… Ксель, подымайся, только медленно. Ничего тебе не сделают. Поскольку, если хоть волос упадет с головы этой девушки по вашей вине, судьба ваша будет уже решена. И прервана. Кто-нибудь хочет возразить? - В конце фразы голос Рейна уже резал, как лед. Или же как его фирменные лезвия, умудрившиеся с одного удара перерубить нарэиль.
Я, кряхтя, как бабка-пенсионерка из третьего подъезда, поднялась вначале на четвереньки, а потом, со второго захода, уже и на ноги, впрочем не рискуя опереться на локоть Рейна, как сделала бы неделю-другую назад. Отбросила длинную косу, посмотрела исподлобья на воина, душа которого кипела злостью и попросту погасила ее. Как гасят пожар из огнетушителя. Убрала из его глаз багряное, едва заметное мерцание. И только потом выставила на всеобщее обозрение свои вполне человеческие уши. Воин, только что пытавшийся сделать из меня классическую отбивную, присмотрелся и смущенно хмыкнул, пожимая плечами. Мол, ошибочка вышла, в темноте с кем не бывает.
Рейн же просто положил мне руку на плечо покровительственным жестом, который со стороны мог означать все, что угодно: от попытки ободрить несчастную девушку, невесть как оказавшуюся на поле битвы, до права воина, отличившегося в бою, на военный трофей. Главное, утром никто не поинтересуется, что стало с таким «трофеем».
Темная палатка, по высоте больше напоминавшая шатер, несколько возвышалась над остальными, но не настолько, чтобы быть «командирской». Все же вдали на фоне неба виднелись более высокие шатры, но и в этой палатке можно было стоять, не касаясь головой матерчатого потолка.
Рейн приподнял тяжелую ткань, вталкивая меня внутрь, и скользнул следом. Погромыхав чем-то в потемках, он зажег магический фонарь, и бледно-золотистый свет от маленького шарика, заключенного в стекло, осветил палатку изнутри. Бардак, разумеется. Слой лапника, поверх которого валялось стеганое одеяло. Доспехи в одном углу, меч - в другом, что-то вроде куртки - в третьем. Палатка, вариант обстановки первый, походный.
- Блин, как же это похоже на твою комнату, - с чувством выдала я, обозрев интерьер.
- Горбатого могила исправит, - иронично улыбнулся Рейн, разводя руками, - Хотя тут, по-моему, царит лишь легкий творческий хаос. Не то что снаружи.
- Не скажите, Федор Михайлович, - фыркнула я, беззастенчиво садясь на импровизированную кровать. - Бардак в вашей голове в немалой степени способствует тому, что творится вокруг.
Интересное кино, ничего не скажешь. Общаемся так, будто бы ничего не произошло. То есть совсем ничего. И вообще - как сидели в палатке где-то в Подмосковье, так и сидим. Вот только пульсирующий шрам на лбу и длиннющая коса слишком хорошо напоминают о том, что «жопа случилась и нам с ней работать», - знакомую цитату преподавательницы, в разгар сессии одуревшую от потока студентов-неформалов.
Рейн, улыбнувшись, плюхнулся рядом, не отводя взгляда от моего лица. В другое время и при других обстоятельствах мне это понравилось бы, но сейчас нервировало. Я незаметно коснулась кончиками пальцев тяжелого золотого браслета с застежкой в форме кленового листа, скрытого под манжетой куртки, стараясь успокоиться.
- Будто бы в твоей голове бардака сильно меньше, чем у меня. А то, что творится вокруг, уж точно результат такого хаоса, который в моей голове ну никак не поместится.
Я только плечами пожала, продолжая теребить браслет и всерьез задумываясь, зачем я вообще сюда приперлась. Потому что мне почему-то показалось, будто Рейну плохо, он с ума сходит и разве что не умирает, а тут на тебе. Улыбается, шутить изволит. И вообще делает вид, что все в полном порядке. А раз так…
- Хм, по-моему, я зря пришла, - поднявшись с подстилки, я шагнула по направлению к выходу. - Пожалуй, пойду я до дому, до хаты. Счастливо!
Впрочем, уйти он мне помешал, ухватив за руку повыше локтя.
- Постой… Пожалуйста, не торопись! Я искренне рад тебя видеть, настолько, что потерял возможность мыслить достаточно связно. Как ты? Что с тобой творится, кроме этого дурацкого обручения? Почему я тебя почти не чувствую? Как ты оказалась у эльфов и откуда у стен Ранвелина появилась ты в виде нежити? - Похоже, «плотину» внутри Рейна прорвали давно стремившиеся наружу вопросы… И чувства.
Я остановилась. Пару секунд помолчала, раздумывая. А потом сняла с головы шелковый шарф, маскирующий шрам.
По тому, как вздрогнул Рейн, я поняла, что результатами своей деятельности он проникся. Я видела свое лицо с утра, когда наследник, невзирая на мои протесты, смазывал кривой шрам, багровой полосой пересекающий лоб и слегка задевающий правую бровь, целебной мазью. Страшна до блеска. В родной Москве на пластическую хирургию лица денег мы точно не наскребем.
- Это тебе ответ на вопрос относительно того, как я себя чувствую и что со мной творится. А не чувствуешь ты меня потому, что связи между нами больше нет. Я пошла к эльреди, ибо хотела понять, чего им надо от Ранвелина и нельзя ли добиться мира без войны. А получилось… получилось как всегда. - Я горестно и чуточку зло усмехнулась, комкая в руке шелк. - А нарэиль, кстати, ты зря сломал, хороший меч был. Как я завтра без него буду?
- Прости меня… Но, по моему мнению, ты преуменьшаешь свое обаяние. Шрам сойдет, я наверняка знаю. Не может не сойти. А могу и попробовать свести - тебе ведь будет от этого проще? - Рейн положил ладонь мне на лоб, чуть поглаживая кончиком большого пальца болезненно пульсирующий шрам. Я поморщилась, а он продолжал: - Ты хотела мира. А какая-то сволочь показала всему замку, что ты мертва. Убедительно. Даже мы… Я поверил. Я уже искал средства вернуть тебя обратно, с того света, когда эльфы прислали ультиматум. - От рук Рейна шел холод. Обжигающий, но при том безвредный. - И еще нашего герцога почти что подсидели, видимо, вопросы престолонаследия решают. А меч твой… Извини, но иначе мог сломаться уже я и если обломки меча еще смогли сослужить свою службу - и провести меня к тебе, то, сломанный, я не сделал бы уже ничего… - Шрам ощутимо покалывал. - Рука, нанесшая удар, забирает свое себе… И на себя… - На этот раз прикосновение отдалось разрядом тока, от которого заныли зубы. Я вскрикнула и отдернулась.
- Только не надо геройства, айболит липовый! Уже нагеройствовался. Не извиню и не надейся! Я не из-за меча злюсь, а из-за того, что ты голову потерял и рубил все и вся вокруг совершенно безотчетно! Если бы у меня в руках был простой меч, а на голове не шлем, а кольчужный капюшон, как я сначала хотела, то ты бы снес мне полголовы и наверняка не задержался бы, чтобы взглянуть в лицо! Ты хоть помнишь лица тех, кого убивал? Нет? А я помню. К сожалению. Там были и те, с кем я успела познакомиться. Пусть мимоходом, но все же!!! - Господи Боже, ну что я несу на ночь глядя? К сожалению, эмоции напрочь заглушили голос разума, потому сейчас я вела себя как не очень умная стерва, которой на все наплевать - лишь бы выплеснуть наконец-то негатив, накопившийся в душе.
От меня плеснуло горячей волной, мир вновь вспыхнул мириадами световых нитей, которые переплетались и образовывали невероятную по красоте и сложности паутину. Некоторые из волокон истончились, другие плавали в воздухе обрывками, которые при должном старании и умении можно было бы связать заново, и где-то рядом, на расстоянии вытянутой руки, билась алая с золотыми отблесками нить, оборванная на конце.
- Если б ты полезла без шлема, с открытым лицом, то не пострадала бы. Потому что я узнал бы тебя. Кто из нас двоих потерял голову, бросаясь в гущу схватки? - От Рейна дохнуло все тем же обжигающим холодом, как бывало, когда в нем просыпалась ярость. Только на этот раз ярость была направлена против меня. - И если тебе действительно так интересно, - да. Я помню лица тех, кого убил. Это тот ад, который я ношу с собой и в себе. А теперь задумайся ты - о том, что было бы, если бы я позволил им пройти дальше. О людях, которых бы размазали тонкой пленкой потому, что они этику певцов предпочитают этике воинов. О герцоге Армее, который хоть и подставил нас, но дал какую-то помощь. И который наверняка погиб бы - если не от рук эльфов, то от рук людей: они бы не простили ему поражения и всех потерь! О их жизнях, о жизнях горожан ты думала? И о чем, скажи честно, о чем ты думала, когда убежала к эльфам в одиночку?
- Я тебя увидела, идиот!!! - заорала я, уже не сдерживаясь. Если бы Рейн обладал способностью Видеть и Знать, то он сумел бы различить, как бурлящая волна цвета расплавленного золота проливается на мою кожу, обращая ее в пульсирующий свет. Нити реальности стянулись вокруг сущности Рейна плотным коконом, не давая ему расправить «крылья» и укрощая ледяной ветер, вьющийся вокруг него верным псом. - Потому что ты рубил всех вокруг себя, почти не различая друзей и врагов! Потому что я обещала вернуть тебя домой, глупое, неразумное дитя, и не могла позволить, чтобы ты погиб только потому, что тебе ума не хватило остаться в стороне! И эльреди не стали бы нападать первыми, но именно люди выстроились в боевой порядок и пошли в атаку!
Кажется, я слишком сильно затянула невидимые нити, но и ослабить их не могла. В противном случае вторая сущность Рейна опомнится - и пощады можно будет уже не ждать.
- Я ушла к эльреди, поскольку ты не мог пойти со мной. У меня не было в сердце ненависти к ним, а у тебя уже было желание поквитаться. Граница бы не пропустила тебя. А я не хотела, чтобы ты полез в реальный бой и пострадал. Потому что я старше и я за тебя отвечаю. И ты должен вернуться домой, несмотря ни на что.
- Потому, что в ответе за тебя. Понимаешь? - В глазах у Рейна блестели красные отблески далекого пламени. - Потому, что весь замок был убежден, что ты умерла и лишь я пытался тебя вернуть, понимаешь? Мне плевать на этих эльфов и их претензии! И если ты бы и вправду оказалась мертвой - то разницы в том, как я умру, никакой. И единственное, что я пытался сделать, - ответить твоим обидчикам, которые первыми выстрелили по людям! А ты должна жить! Потому что я люблю тебя! Понимаешь - люблю! И не могу без тебя… - Последние слова Рейн произнес уже на полтона ниже. Видимо, он и сам не заметил, как руки его легли на мои плечи. Все. Рубикон перейден. Признание сделано.
От неожиданности я на миг ослабила волю, и те самые нити, составляющие часть узора, распустились, а этого хватило, чтобы удерживаемый Зверь, вторая сущность Рейна, довольно рявкнув, вышел на волю, пролившись алым пламенем в его глаза. Тьма уютно устроилась в вертикальных зрачках и чуточку недобро улыбнулась.
Приплыли…
Девочка, а девочка, а голова у тебя для чего? Ты ею думать пробовала? Бросаешься замечательными обвинениями, разбрасываешься собой, как разменной монетой; ведь в отличие от него тебе угрожает даже чей-то не в меру прыткий клинок! А зачем? Чтобы объявить, что эльфы белые и пушистые? Сама ведь понимаешь, не такие уж и белые. Да и пуха я на них ни внутри, ни снаружи не видела. Бросаешь своего друга, за которого, как ты выразилась, отвечаешь и который тебя уже достаточно давно, хоть и тихо, любит. Затем остаешься там - и ни одной весточки от тебя. Пропала с концами. Ну а потом лезешь под горячую руку, храбрая, как бронепоезд, и полезная, как линкор «Ямато». Обручаешься - и не спрашивай, чего нам… Мне… Ему… стоило прийти туда. Затем снова являешься, чтобы обвинить во всех смертных грехах… А получаешь от нас признание в любви. Ну, простите, мне его к этому подталкивать надоело… Да и он сам бы признался скоро. Но наверняка слишком поздно. Итак. Просто скажи - честно, спросив у своего сердца. Что тебе надо?
- Домой тебя отправить, да поскорее. И без раздвоения личности, - вздохнула я, пытаясь стряхнуть руки Рейна со своих плеч. Не вышло, а жаль. Самое обидное, что он прав. Слишком уж я заигралась в героиню, которая, кажется, в одиночку может свернуть горы и помирить два народа только потому, что она - Ключ Зари. А теперь меня весьма качественно поставили на место. - Я Аринну с вестями посылала, быть не может, чтобы она потерялась, она же призрак! Да и эльреди ни в кого не стреляли, я рядом с Нильдиньяром стояла, он никаких приказов не отдавал, а дисциплина у них железная. И еще… - Я отвернулась, так, чтобы косо обрезанная челка до подбородка закрыла половину лица со шрамом. - Я не обязана перед тобой оправдываться. Нильдиньяр… Он сделал мне предложение. Он никогда не поднимет на меня ни руку, ни меч. Не обидит. Пусть и никогда не полюбит в человеческом понятии этого слова. Он поддержал меня, когда я никому, совершенно никому в этом мире не была нужна, даже ты чуть не снес мне голову. Я отпустила тебя на волю - так пользуйся своей свободой. Я вытащила тебя своей кровью из-под контроля нежити не для того, чтобы ты сейчас активно подбирал наиболее изощренный способ самоубийства. Я тебя люблю, но мне надо идти, чтобы эльреди не решили, будто меня украли во второй раз и не начали громить все всерьез!
Реакция Рейна меня напугала.
Его пальцы сомкнулись у меня на плечах, как стальные захваты - пока что не причиняют боли, но разжать уже невозможно. Не в моих силах. Он попытался что-то сказать, но вышло разве что слабо угадываемое: «Правда?»
- Правда. - Я попыталась улыбнуться, но не вышло. Ну и ладно. - Отпусти, пожалуйста. - Я коснулась кончиками пальцев ладоней Рейна, напряженно застывших, с удивлением наблюдая за тем, как цвет его глаз меняется, становясь чем-то средним. Я бы сказала - цельным. Он пытался что-то сказать, но это было выше его сил, будто бы ком в горле мешал говорить. На моих плечах судорожно сжались пальцы, а из глаз непроизвольно брызнули слезы. Обычные человеческие слезы…
- Эй, что ты? - А вот теперь и меня от слезоразлива отделял маленький шажок. - Мужчины ведь не плачут… Это девчоночья привилегия. - Я протянула руку, ласково касаясь его волос, завивающихся в крупные кудри. Погладила, как ребенка - успокаивающим жестом.
Главное - не забыть, что все не может стать хорошо просто от нескольких долгожданных слов. Мир не изменится. Но, может, станет хоть чуточку легче и душа не будет напоминать смерзшийся кусок чего-то, что раньше было живым и теплым.
Или может?
Рейн резко притянул меня к себе, ловя мимолетный взгляд, а потом впился в мои губы поцелуем. Чуточку резким, но от него у меня мысли разбежались, как тараканы по углам. Будто бы обрушилась какая-то плотина, до того разделявшая нас, и поток мыслей и ощущений хлынул в обе стороны, перемешиваясь и становясь чем-то одним.
- Люблю тебя. Всей душой.
Я так и не поняла, сказал он это или же просто подумал, но так или иначе я его услышала. Или… это сказала я?
Оказалось, что эльредийские одежды снимаются гораздо проще, чем кружевные сорочки. Что призрачные «крылья» Рейна, режущие даже камень, могут быть мягкими, как лучший шелк. И что сам Рейн - далеко не субтильный юноша, каким я его считала.
Белые волосы, рассыпающиеся по плечам и спине.
Чуткие пальцы Рейна, запутавшиеся в этих седых прядях.
Одежда, беспорядочно разбросанная по полотняному полу шатра и жадные, трепетные прикосновения.
Почему я плачу, ведь мне не больно? Я никогда не плакала оттого, что мне настолько хорошо. И легко, как никогда в жизни.
А у его губ тоже соленый привкус…
…Тонкие, кое-где провисающие нити натянулись, поблескивая в темноте. Алая с золотом струна окончательно погасла во мраке реальности. Потому что у тех, кто стал единым целым, больше нет нужды в связующих мостах… Иногда нужно пройти через расставание и отчуждение, чтобы осознать необходимость существования не просто двух отдельных сущностей, а одной, состоящей из двух половин, когда становится возможен разговор без слов и понимание, для которого достаточно мысли…

Глава 18

Мне было тепло и невероятно уютно. Я нехотя открыла глаза и поняла, что лежу, прижавшись к Рейну, а он обнимает меня во сне легко и непринужденно. Но стоило мне пошевелиться, как руки его напряглись. Словно он боялся меня выпустить, чтобы я опять куда-нибудь не подевалась. Он же себе места тогда не найдет. Да и не сбегу я никуда. Слишком много глупостей наделала в последнее время, чтобы совершить еще одну. По-моему, такой дурой я не была предыдущие двадцать с лишним лет, а тут меня даже обстановка не извиняет.
Я чуть улыбнулась, уткнувшись лицом в плечо Рейна, когда до меня дошло, что небезопасный секс - он везде таков, а ночью ни одному из нас этот вопрос даже в голову не пришел. Лихорадочные подсчеты меня слегка успокоили. Н-да, определенно, сегодня голова ночевала где-то отдельно от меня, правда, в свете нынешних событий незапланированная беременность может оказаться наименьшим из зол, а то и вообще счастьем.
- Ксель, что ты ворочаешься? - неожиданно поинтересовался Рейн, открывая глаза и прижимая меня к себе жестом собственника. Одна надежда, что в сумраке шатра было незаметно, что я покраснела. - Еще рассвет не наступил.
- А ты откуда знаешь, что еще нет? - поинтересовалась я, поднимая голову и понимая, что у очень длинных волос свои минусы: кажется, их во сне придавил Рейн, и сесть у меня не получалось. - Кстати, ты мне волосы прижал, и если ты хотя бы слегка приподнимешься, мы сможем продолжить разговор.
- Ой! Прости… - Он сел, и только тогда обратил внимание, насколько отросли мои кудри. Удивленно вытянул из-под одеяла белые пряди и провел по ним ладонью. - Каким шампунем ты у эльфов пользовалась?! Честно говоря, я думал, что твоя коса не настоящая, а во время… - он на секунду запнулся, - процесса я как-то не заострял внимание на ней.
- Ну да, ты уделял повышенное внимание другим частям моего тела, - несколько смущенно хихикнула я, начиная заплетать волосы, чтобы не мешались. - Честно говоря, сама еще к ним не привыкла - мне эльредийки их за полдня отрастили перед обручением… Ой!
- Вот именно, - помрачнел Рейн. - Что теперь с ним делать, а? - Он красноречиво постучал пальцем по золотому браслету у меня на запястье. - Учти, я просто так тебя ему не отдам, даже не надейся. Да и не просто так - тоже не намерен.
- Я сама не соглашусь. Обручение - это не свадьба, его расторгнуть довольно просто. Мне надо всего лишь поговорить с Нильдиньяром… Так. - Я подтянула одеяло к груди и внимательно посмотрела на Рейна. - Ты сказал, будто бы сигналом к началу наступления послужило то, что эльфы начали вас обстреливать, но я видела: никто из стражей не спускал тетиву. Вам сказали, будто я умерла, мне, что ты меня бросил и погряз во мраке. К нам прислали манилиха, чтобы он меня украл, а для эльреди это страшное оскорбление. А у вас что-то делали?
- В Ранвелине эльфы вырезали один из постоялых дворов и убили градоправителя. Я догадывался, что тут ведется не просто двойная, а тройная игра, но чтобы настолько масштабная… - Он запустил пальцы в волосы, обеспокоено глядя на меня. - Надо срочно найти Армея и поговорить с ним. Зачем кому-то сталкивать лбами эльфов… то есть эльреди и людей? Из-за земель?
- Или из-за Кургана. Только вот я не уверена, что Армей в этом всем тоже не замешан. Как и Нильдиньяр. Может, они договорились за нашими спинами? Хотя вряд ли. Как я поняла, они слишком ценят своих.
- Надо выбираться самим.
- Думаешь? А что, если нам попробовать сделать то, что от нас уже наверняка не ждут? - предложила я, теребя кончик косы.
- Открыть Курган? Считаешь, получится?
- А кто мешает попробовать? - загорелась идеей я. - Нильдиньяр сказал, якобы сам Курган призвал нас сюда и когда мы его откроем, то сможем решить, возвращаться ли нам домой или остаться здесь. Но выбор у нас будет.
- И ты ему все еще веришь? - нахмурился Рейн, притягивая меня к себе и целуя в плечо. - После всего того, что произошло?
- Он давал мне читать рукописи. Те, которых недоставало у Армея… Рейн, прекрати, мне думать неудобно, - возмутилась я, шлепая его по ладоням. Рейн только усмехнулся, но руки все же убрал.
- Зато мне так думается гораздо лучше. И вообще. Я тебя не отпущу. А попробовать открыть Шепчущий Курган надо. В худшем случае просто будем придумывать что-нибудь другое. В лучшем - разведем армии по домам, а сами уберемся отсюда.
- Согласна. Только предлагаю не дожидаться рассвета и общего построения, а дезертировать к Кургану прямо сейчас, чтобы не объяснять все лишний раз.
- По-моему, к тебе наконец-то возвращается здравый смысл, - улыбнулся он, откидывая одеяло и шаря вокруг в поисках одежды. - Между прочим, не знаю, как это получилось, но шрам у тебя на лице сейчас почти не заметен.
- Да ты что?! - Я недоверчиво провела кончиками пальцев по лбу, там, где с утра был след от удара. Ничего. Почти ничего - только тонкая шероховатая полоска. Рука, нанесшая удар, забирает его себе? - Как это вышло?
- Я все же очень хотел загладить свою вину перед тобой, - Рейн ласково провел кончиками пальцев по моей щеке. - И, как ни странно, но это вышло. Хотя бы частично…
Сборы затянулись минут на пятнадцать, в основном потому, что зажигать свет мы не рискнули, а отыскать разбросанную по всей палатке одежду в потемках оказалось нелегкой задачей. Но мы все же справились и, вооружившись, одновременно шагнули к выходу из шатра.
- Ты не будешь надевать доспехи? - тихо поинтересовалась я, глядя в угол, где едва заметно поблескивали стальные накладки на кожаной кирасе.
- Издеваешься? Бегать в них, между прочим, неудобно, да и зачем они мне теперь? - Рейн широко улыбнулся и осторожно отодвинул в сторону полотнище шатра. - Извини, но побуду не джентльменом, и вперед тебя не пущу.
- Как скажешь, - пожала плечами я, следуя за ним в сероватые предрассветные сумерки.
Шепчущий Курган, недалеко от которого стоял ранвелинский гарнизон, виднелся впереди невысоким холмом, будто бы возникающим из ниоткуда прямо посреди заросшего травой по колено лугом. Уже успевшая выпасть роса моментально промочила мне штаны, и я мысленно обругала себя за то, что не догадалась выпросить у эльреди высокие сапоги. Впрочем, вслух я высказываться, разумеется, не стала, тихо идя рядом с Рейном, который не отпускал мою ладонь, будто бы боялся меня потерять. За спиной уже остались лагерные костры, рыжими лепестками пламени указывающие местоположение стоянки. Нет, уже не стоянки… Оглянувшись назад, я поняла, что костров позади горело больше полусотни, выходит, подкрепления Армей все же дождался. Интересно, а успели ли войска эльфов добраться до границы или же застряли где-то по дороге?! Вот, и даже не знаешь, что хуже…
Рейн вдруг остановился, крепко сжимая мою ладонь в своей, и задвинул меня себе за спину. Черный плащ шелковыми складками стек с его плеч, закрывая меня одним из рваных полотнищ, как щитом. Я прислушалась, но вокруг стояла мертвая тишина. Даже ветер улегся. Но раз Рейн насторожился, то это не просто так - все же к пустой тревоге и паранойе он не склонен. Вроде бы за ним раньше этого не наблюдалось… Значит, где-то есть что-то, и мы его не видим и не слышим. Но это не означает, что этого «что-то» нет. Как говорил дембель в одном сериале? «В психушку жена с тещей меня хотели отправить за убеждения. Вот ты видишь суслика? И я не вижу. А он есть». Так и здесь. Что-то есть. Я потянулась к нитям, паутиной опутывающим Курган, коснулась их переплетения…
…И едва не ослепла. Курган предстал перед моим внутренним взором сиянием ярче солнца, от которого слезы потекли по призрачному лицу, и в нем я успела различить все цвета радуги. Невыразимо гармоничные оттенки, пульсирующие, как сердце, сменяющие друг друга как в калейдоскопе. Я прикрыла глаза ладонью, не в силах смотреть на заточенную в Кургане силу. Нет, не так. Курган и был этой силой. В реальном мире он казался просто холмом, но умеющий видеть и знать понял бы, что это невероятная мощь древних приняла форму зеленого холма. Возможно, никто просто не пытался посмотреть на Шепчущий Курган так, как это сделала я.
Я коснулась кончиками пальцев сверкающих расплавленным золотом пальцев Рейна - уже не просто сумрачной тени с глазами Зверя, а кого-то цельного, принявшего человекоподобный облик, в невероятно длинном плаще, спадающем с плеч. Он стоял, не открывая глаз, не в силах смотреть на сияние Кургана.
- Рейн, ты понял? Этот холм - и есть сила, просто принявшая материальную форму.
- Да.
- Наше прикосновение просто высвободит энергию из оболочки, в которой она содержится.
- Да. Идем?
- Конечно…
Мы переглянулись и шагнули вперед.
И вот тогда луг пришел в движение. За нашими спинами невесть откуда поднимались малопонятные существа, больше похожие на изуродованных тяжким трудом людей - выгнутые колесом спины, тощие, непропорционально длинные руки. Насчет зубов и когтей я тоже почему-то сомневаться не стала, и так было понятно, что комплект полный, даже с запасом, но лезть и проверять у меня никакого желания не возникло. Да и загробные стоны пополам с хрипами, издаваемыми курильщиком на последней стадии заболевания раком легких, не склоняли к ведению переговоров.
- Ре-е-е-ейн! - нервно протянула я, нащупывая хэлкели и отходя к Кургану. - Они мне не нравятся.
- Можно подумать, мне они нравятся, - пробурчал Рейн, разворачивая «крылья» плаща, которые уже обратились в изогнутые лезвия по краям. - Но это поправимо.
- Уверен? - Я подергала его за рукав куртки, кивая влево. Там в траве мелькали чьи-то красные глаза, причем было их так много, что я не рискнула считать попарно.
- Интересно, откуда их набежало в таком количестве?
- Не знаю и не уверена, что хочу знать. - Я начала медленно отступать назад, утягивая за собой Рейна. - Слушай, мы вдвоем с ними не справимся. Даже если всю свою магию применим. Нас просто задавят количеством.
- Предложения?
- Мотать к Кургану и попробовать его открыть. Должно получиться, если это наша судьба. Не получится - будем воплощать в жизнь твой план.
- Как скажешь, - насмешливо поклонился мой спутник, игнорируя ворчание нежити всего в тридцати метрах от нас. Мы переглянулись и во весь дух побежали.
Нет, не совсем так. Во весь дух побежал Рейн, а меня он попросту схватил за руку и потащил за собой, как на буксире. Я только подивилась силе, с которой он стискивал мое запястье, увлекая через высокую луговую траву к Кургану, который я ощущала как пышущий в лицо жар печи. Нежить за нами снялась с места, но двигалась она как-то замедленно, словно с неохотой. Ни времени ни желания для обдумывания у меня не было, поэтому я просто бежала вслед за Рейном, который остановился только у подножия холма, из которого словно вырастала каменная плита, исписанная непонятными символами.
- И чего теперь? - нервно поинтересовалась я. - Приложиться к ней, что ли? Или раздолбать?
- Хороший вопрос. - Рейн обернулся на подбирающуюся нежить, и полы плаща угрожающе взметнулись в воздух. Я прищурилась и все-таки рискнула посмотреть на плиту вторым зрением. Едва не ослепла, но все же разобрала в слепящем сиянии два темных пятна, напоминающих отпечатки ладоней. Не глядя, цапнула Рейна за правую руку, прислоняя его ладонь к метке, а свою приложила ко второй.
Курган меленько задрожал, а я почему-то только сейчас заметила, что небо на востоке уже начало окрашиваться в алый и розовый. Плеснуло жарким ветром, от которого нежить с визгом попятилась, а меня захлестнуло ощущение невероятной радости. Как будто вот-вот свершится то, ради чего я жила, дышала и шла вперед. Ручаюсь, что Рейн чувствовал то же самое. Наши ладони начали медленно погружаться в сияние, и каким-то краем сознания я понимала, что мы оставляем в камне оплавленные отпечатки, но нам было все равно. Сияние Кургана уже не резало глаза, оно ласкало и обнимало, как легчайшее прикосновение теплых солнечных лучей. Шепот, который раньше воспринимался мною как белый шум, стал четче, я уже различала отдельные голоса, казалось, что еще немного - и я пойму язык, на котором они говорят…
Только вот от сильного удара по затылку я рухнула ничком в траву, ощущая, как по шее и голове огнем расползается боль, а перед глазами в бархатной тьме мерцают звезды. Естественно, что плиты в нужном месте я уже не касалась, но в этот момент меня это волновало меньше всего, поскольку единственное, на что я была в тот момент способна, - не потерять сознание. Мне это удалось и секунд через пятнадцать мушки перед глазами разлетелись, а тошнота отступила. Правда, затылок болел со страшной силой и, коснувшись пальцами ушибленного места, я нащупала там здоровущую шишку. Елки-моталки, да кто же тут такой добрый, а?
- Очнулась, девонька? - раздался над ухом чей-то подозрительно знакомый голос, и крепкая рука одним рывком вздернула меня на ноги. - Давай, шевелись уже, не настолько сильно я ударил.
- Родомир? - пробормотала я, плохо соображая, что тут вообще происходит, и шатаясь, как былинка на ветру. - Зачем вы так?
- Ты еще не поняла? - Знахарь усмехнулся, и только сейчас до меня дошло, что выглядит он несколько иначе. Моложе. Сильнее. Злее. Да и тянуло от него холодом могилы и пролитой кровью.
- Хадар, чернокнижник, - пробормотала я, пытаясь оттолкнуть Родомира, но тот только засмеялся.
- Сообразила наконец-то. Да не дергайся ты, все равно не вырвешься. - Он перехватил меня, заведя руку за спину. - Смотри, как Ключ Заката старается. Он, видимо, еще не успел осознать, что открывает Шепчущий Курган в одиночку, а когда поймет, то будет уже слишком поздно. Он не сумеет контролировать силу древних, она разольется по долине стремительным потоком, и каждый, кто захочет, сможет вобрать в себя столько, сколько сможет.
- Лопнешь, - с трудом выдавила я, медленно приходя в себя, когда размеры катастрофы начали доходить до моих ушибленных мозгов.
Рейн сейчас опьянен силой и, возможно, не осознает, что пьет эту силу в одиночку. Он не сможет контролировать процесс, и вот тогда Курган выплеснет столь долго накапливаемую энергию вовне. А тут будет стоять хадар, который огребет за раз ее столько, сколько никому и не снилось. Если сможет пить ее небольшими глотками.
- Не каркай, Ключ Зари, - одернул меня Родомир, когда Курган затрясся, а по плите побежала частая сеть трещин. Рейн вздрогнул, словно очнувшись от сна, и убрал ладонь, с изумлением глядя на чернеющий отпечаток, вдавившийся в гранит на пару сантиметров. Медленно обернулся в нашу сторону, глядя алеющими глазами на Родомира и расправляя хищно сверкнувшие лезвия.
- Отпусти. - Слово сорвалось с его губ плохо сдерживаемым рычанием. Родомир потянул носом воздух, ухмыльнулся и вдруг резко толкнул меня в объятия Рейна.
- Да пожалуйста. Я пока отойду на безопасное расстояние, а вы развлекайтесь.
С этими словами он окутался багровой дымкой и пропал, а Рейн подхватил меня на руки и бегом устремился прочь от Кургана, который вдруг затрясся, как при землетрясении. Мой спутник не удержался на ногах и упал на спину, все еще держа меня в объятиях. Это продолжалось недолго, всего лишь несколько секунд, а потом наступила тишина, в которой я отчетливо разобрала еле слышный смех. Довольный.
Меня подняли на ноги и как следует встряхнули приводя в чувство.
- Ксель, убираемся отсюда немедленно! Я не знаю, что сейчас будет, но…
Смех зазвучал громче, а я почувствовала, как что-то поднимается. Нечто грозное, разбуженное не так и не вовремя, и от одного этого - злое. Я почувствовала, как заволновались люди в лагере у противостоящего холма, но понимала: что им-то как раз ничего не грозит - слишком они далеко. А вот мы…
Почва под нашими с Рейном ногами поползла, побежала волнами, словно от Кургана под землей прошлой нечто, приподнявшее дерн на сотню метров вокруг. И тотчас сила, ревущая у нас под ногами, стремительной рванулась вверх.
- Ложи-и-и-и-ись!
Рейн сбил меня с ног - при падении я распласталась на нем - и прижал к себе. Черный шелковый плащ взметнулся обрывками крыльев, оборачивая нас плотным коконом наподобие шатра, когда сила, мечущаяся под поверхностью Кургана, наконец-то прорвала себе выход наружу столбом пламени, в котором слышались чьи-то голоса.
Я ахнула, когда любимый сдавил меня слишком сильно, но осеклась, увидев, как плащ, укрывший нас, прогорает насквозь и в неровные, тлеющие по краям дыры видно алое пламя, дышащее неимоверным жаром. Рейн закричал и в этот момент пламя разбуженного Кургана опало. Я замерла, боясь даже шевельнуться, а в голове билась только одна-единственная мысль: прихватил ли кого-то еще этот дикий огонь.
Ветер, поднявшийся снаружи, принес едкий запах гари. Рейн застонал, и тут я почувствовала, как плащ - часть его души и сущности, его оружие и защита, его крылья - осыпается густым черным пеплом и порывы ветра подхватывают его, унося ввысь. Сердце Рейна под моей ладонью билось, но слабо и неуверенно, а я смотрела на выжженный круг земли, окольцовывавший нас и почти не затронувший людей, стоявших на соседнем холме. А с неба падал черный снег…
Я с трудом высвободилась из рук Рейна. Он лежал на земле, а на лицо его ложились редкие хлопья черного пепла. Такой контраст: бескровное лицо - и темные пятна сажи. Ветер, кружащийся над разбуженным Курганом, нес в себе обрывки непонятных фраз, а со стороны Минэрассэ поднимались в небо зеленые эльредийские знамена. Они все-таки пришли с подкреплением, только, как мне кажется, не с людьми сегодня будет их битва. Хотя - какая теперь разница, а? Сколько бы ни лилась кровь и чья бы она ни была - мы все равно проиграли…
Переложить Рейна к себе на колени было нелегко, но я справилась. И сейчас машинально перебирала его растрепавшиеся каштановые пряди, тихо шепча какие-то глупости: что я его люблю, мне теперь все равно, что я останусь рядом с ним. Меня не удивил даже вновь появившийся Родомир в лучах вновь обретенной силы. Пусть. Черт с ним, пусть хвастается. Я не в состоянии помочь Рейну, значит, останемся вместе до конца.
Краем глаза я заметила, что оба строя, эльредийский и ранвелинский, неподвижно стоят друг против друга, а от них в нашу сторону движутся разведчики. Видимо, пробуждение Кургана оказалось более интересным событием, нежели предстоящее сражение, вот и стоят две армии, ждут развязки.
И дождались на свою голову.
Родомир буквально искрился почерпнутой из источника древних силой. Глаза превратились в два ярко горящих огня багряно-фиолетового цвета, когда бывший знахарь раскинул руки, рассыпая вокруг себя сиреневые молнии.
- Как же хорошо быть почти всесильным! Ох не зря я столько лет просидел в глухих лесах, ожидая вашего прибытия. Подумать только, верховная жрица предсказала ваше появление полтора десятка лет назад и словно забыла о нем. Хадары, как последние дураки, продолжали копаться в природе смерти и только я пришел за силой! - Он рассмеялся, и по мановению его руки опаленная огнем земля зашевелилась, пошла рябью, как вода от брошенного камня, стала полупрозрачной, показав то, что было скрыто под ее поверхностью. Истлевшие останки, кости, преимущественно человеческие, сломанные мечи, пробитые щиты, искореженные шлемы и доспехи.
- Земля вокруг Кургана - это кладбище! Здесь когда-то была битва, унесшая тысячи жизней. И сейчас я их чувствую. - Родомир истерически захохотал как сумасшедший. Похоже, от избытка захапанной силы у него мозги сдвинулись. - Я знаю, что могу сейчас воззвать их всех к жизни. Под моим чутким контролем, разумеется.
Он наконец-то перестал разговаривать с самим собой и на меня глянули пустые глазницы, заполненные огнем.
- Знаешь, девонька, как сложно было выловить доппельгангера в этой глуши так, чтобы никто не заметил?! Привести его сюда под своим контролем, а потом дать несколько капель твоей крови, чтобы он принял твой облик? Ведь если твоему дружку не предъявить труп, он ни за что не поверит в твою смерть. Найти эльфов-полукровок, чтобы они перестреляли тот бордель и указать манилиху место, где ты скрываешься, было уже легче. И призрака того с вестями пришлось по-тихому упрятать в бутылку, потому что уничтожение духа под носом у Армея не могло пройти незамеченным, он в состоянии был мне помешать. Да и твой дружок воспылал бы надеждой. А мне требовалось, чтобы он возненавидел все и вся, в том числе самого себя. Ведь ненависть питает силу Ключа Заката. А Ключ должен быть сильным, чтобы суметь вскрыть Курган, но оказаться настолько слабым, чтобы не контролировать ее. Ведь поэтому Ключей два - чтобы они могли взять под контроль поток древних и пустить его в то русло, которое они сочтут нужным. Но ведь это несправедливо, так? - Он шагнул ко мне, и улыбка умалишенного расплылась на его лице. Точно, свихнулся. Взял слишком много. - Не поделиться такой мощью? Так ведь?!
Рейн пошевелился и еле слышно застонал. Я прижала его к себе, укачивая, как ребенка. Ему досталось: потерять часть себя - это серьезное испытание. Иногда его можно пережить, если удастся найти силы, чтобы заполнить брешь, но откуда их взять? Просто так зачерпнуть из бьющего из Кургана источника не получится. Слишком грубая энергия, она скорее убьет Рейна, чем вылечит. Хадар, осознав, что на его пламенные речи слушатели реагируют крайне вяло, перестал разбрасываться словами и перешел непосредственно к делу. То есть принялся выплетать какое-то аховое по силе заклинание.
Вот только закончить у него не получилось. И вовсе не потому, что эльфы дали слаженный залп по разошедшемуся хадару, явно собираясь уничтожить врага на месте (все равно стрелы отскакивали от какого-то барьера), просто какая-то девушка внезапно материализовалась за спиной у Родомира, а в следующую секунду из груди бывшего знахаря выросло окровавленное острие изогнутого меча. Мужчина всхлипнул и медленно опустился на колени. Сияние вокруг него растаяло, а девушка выдернула клинок и откинула с лица каштановые пряди, нимало не смущаясь того, что по щекам у нее стекали капли свежей крови. Она приветственно улыбнулась пришедшему в себя Рейну.
- Ну что, красавчик, узнаешь? Ну да, Несия я, вспоминай же. Ты еще так жестоко выгнал меня из своей спальни почти голую. Нельзя же так, сначала возбудить девушку, а потом выгнать. - Она покачала головой, все еще укоризненно улыбаясь. Не отводя взгляда, она одним ударом снесла голову Родомиру, даже не поморщившись, когда фонтан крови, хлынувший из обрубка шеи, залил ей лицо и грудь. Она только презрительно сощурилась и ногой оттолкнула обезглавленное тело. - Падаль. Хотел меня обмануть, воспользоваться моим предсказанием и занять мое место. Не выйдет. Сила должна быть распределена между хадарами. И теми, с кем они захотят ею поделиться.
- С… - Рейн поперхнулся, произнося бранное слово, дополненное парой матерных эпитетов, и с трудом сел, опираясь на мое плечо. - Я чуял тебя, но…
- Но ненависть и безумие застилали тебе глаза. - Она усмехнулась, опуская меч. - Знаю. Я пряталась за твоими кошмарами, не давая им отступать, чтобы ты не понял, кто я и что я. Но сейчас даже ты ничего мне не сделаешь. Нечем, красавчик, совсем нечем. А сейчас…
Несия мечтательно улыбнулась и раскинула руки.

Предыдущая страница 18 Следующая страница


19 Елена Самойлова

Тотчас вокруг Кургана заполыхали десятки порталов, из которых выходили хадары. Они падали на колени, зарывали пальцы в обгоревшую землю и пили силу из источника древних, столь опрометчиво открытого нами. Пили - и сразу же начинали ритуал. Засвистели эльредийские стрелы и арбалетные болты, но рядом с хадарами стояли те, кто прикрывал их от смертоносного дождя, пока ритуал призыва не был завершен.
Один, другой, третий…
Хадары падали на землю, корчась в судорогах, и их тела начинали стремительно изменяться. Потянуло тошнотворным запахом серы и тлена и на месте призывающих медленно поднимались те, кого здесь называли инферналами. У нас по-простецки звали исчадиями ада, потому что никак иначе этих гуманоидов, у которых от людей остались только две руки, две ноги и одна голова, назвать было невозможно. Ведьма хохотала как безумная, когда вызванные инферналы пошли в атаку. Не потому, что хадары дали какой-то приказ, отнюдь. Просто вызванные обладали, судя по всему, нулевым интеллектом и хорошо развитыми инстинктами, а твари в аду обычно голодны. Очень голодны.
Я глядела на то, как с одной стороны к нам движутся твари, несколько заторможенные из-за перехода, а с другой - стремительно наступают как-то незаметно объединившиеся эльреди и люди. Видимо, и те и другие прекрасно понимали, что если в результате битвы разумных рас хоть у кого-то останется шанс выжить, то в пасти инферналов вряд ли. А ведь хадаров, добровольно отдавших свои тела для воплощений адских тварей, было много. На мой взгляд - даже слишком.
Чудища просыпались и шевелились все быстрее.
Наивно думать, что объединенное войско успеет приблизиться раньше, чем до нас доберутся оголодавшие демоны. Да и все равно затопчут в бою. А волоком оттащить на безопасное расстояние все еще не способного нормально двигаться Рейна я была не в силах.
Но и бросать его я не собиралась. Вместе - так до конца.
- Я тебя люблю. - Он слабо улыбнулся, глядя в мои глаза, а не на приближающихся демонов нижнего порядка. Я тоже уже не обращала внимания на хриплый скрежещущий вой, издаваемый инферналами, почуявшими добычу.
- Всей душой.
Я обняла его и закрыла глаза…
Нильдиньяр пришпорил коня, вырываясь вперед и одновременно осознавая, что уже не успеет. Ключи потерпели неудачу и сейчас на них неслись исчадия ада - твари, которых эльреди ненавидели сильнее, чем кого-либо на этом свете. Для того чтобы их уничтожить, они готовы были сотрудничать с кем угодно, хоть с манилихами, если это было нужно. И сейчас он жалел, что не сумеет вытащить Ключ Зари, как в тот раз. Нильдиньяр выхватил лук, притороченный к седлу несущегося во весь опор жеребца, и наложил на тетиву стрелу с алым оперением. Если Ксель суждено погибнуть, то пусть это будет легкая смерть от стрелы в сердце, чем в пасти инферналов, которые не знают жалости и готовы пожирать свою жертву, пока та еще жива.
Стрела сорвалась вперед, когда его ослепило ярчайшее сияние, в котором утонули Ключи, пущенная стрела и первые из не успевших шарахнуться в сторону инферналов. Впрочем, эти твари моментально обратились в пепел, а сияние нарастало, и было оно столь ярким, будто на выжженный пламенем луг спустилось летнее солнце. Эльреди едва успел остановить жеребца и спрятать лицо в сгиб локтя, как свет накрыл его.
Нильдиньяр будто бы очутился в теплой, почти горячей воде, потоки которой омывали тело, ласково касались медно-красных волос, чуть щекотали шею. А потом раздался голос той, которую он знал как Ключ Зари. Она позвала его на языке, который не звучал со времен ухода древних, и лишь тогда он рискнул убрать руку от лица и открыть глаза. И едва не был ослеплен повторно невероятным по красоте сверканием пронизывающей воздух паутины. Той самой, о которой ему говорила Ксель, только сейчас он впервые увидел каждую судьбу, каждую жизнь собственными глазами. И где-то вдалеке - светящуюся расплавленным золотом тоненькую девичью фигурку с волосами, напоминающими солнечные лучи.
Ключ Зари. Такой, каким его создали древние.
Она улыбнулась и улыбка эта отозвалась в его сердце хрустальным перезвоном прохладного ручейка…
Слепящее сияние начало меркнуть вместе с паутиной и Нильдиньяр понял, что по-прежнему находится у Шепчущего Кургана. Сотканная из света девичья фигура с развевающимися волосами повернулась к стоящему на расстоянии вытянутой руки Ключу Заката. Она шагнула вперед, и эльреди заметил, как там, где она находилась, сквозь обгорелую корку земли пробивались нежно-зеленые стебельки.
Дающая жизнь… Вобравшая силу, принадлежащую ей по праву.
Ксель коснулась поцелуем губ Рейна и начала погружаться в его тело. Так вода впитывается в изголодавшуюся по дождям землю, уже почти превратившуюся в песок. И почти сразу Ключ Заката начал меняться.
Волосы выпрямились и приняли какой-то странный стальной оттенок. Рукава куртки с треском прорвали стальные лезвия, которые проросли из рук наподобие перьев, складывающихся в тяжелые, отливающие серебром и сталью крылья, где каждое перо - лезвие меча. Золотое сияние, сковавшее как инферналов, так и всех остальных: людей, эльреди, - потухло, впитавшись в Ключ Заката, оставив лишь отблеск в глазах, которые стали цвета расплавленного металла.
Странное существо со стальными крыльями, то, что получилось в результате слияния двух Ключей, поднесло ладони к лицу, словно впервые их увидев, и металлические перья на руках встопорщились с едва слышным звоном, складываясь в острое крыло с зазубренным краем. Инферналы, которые до того лежали, уткнувшись мордами в землю, пытаясь укрыться от слепящего сияния, теперь встряхнулись и с ревом устремились на противников, являющихся для них всего лишь мясом. Но первые, достигнувшие единого Ключа, попадали на землю, разрубленные мощными ударами стальных крыльев. Ключ откинул голову и ухмыльнулся, встряхивая своим оружием, резко звякнув перьями-лезвиями, уже запачканными черной дымящейся кровью.
И ринулся в бой.
Герцог Армей едва успел построить свой гарнизон, сделав его частью подоспевшего на помощь полка, и сейчас шел вперед. Смешно сказать - бок о бок с отрядом эльфийских лучников, чьи лица скрывали искусно выполненные забрала блестящих серебристых шлемов. Потому что хадары, выскочившие из искрящихся порталов, принесли свои тела в жертву, дав духам преисподней и смерти занять свое место в этом мире. А ведь инферналы, оказавшись в мире смертных, не вернутся обратно, пока их не убьют или же пока они не утолят свой голод, который почти безграничен. Если не остановить демонов сейчас и здесь, у Шепчущего Кургана, взорвавшегося дикой магией, то они пройдут через живую стену людей и эльфов, и те, кто выживут, отправятся дальше, ведь для них интерес представляет еще живая плоть. Эльфийская граница может оказаться им не по зубам, но вот Ранвелин - беззащитен. А там Кейлина и дети…
Слепящий свет залил луг, а когда растаял, то существо со стальными клинками, растущими, казалось, прямо из живой плоти, рванулось наперерез нежити, вращаясь, как вихрь стальных перьев. Эльфийские лучники дали залп, а потом заработали мечи. Герцог выхватил клинок, и по лезвию пробежало ярко-зеленое пламя. Армей знал, что его магические способности бесполезны против людей, эльфов или хадар. С помощью магии он не мог создать огненный шар или молнию, поднять мертвого или же призвать дождь на землю. Долгое время герцог считал, что весь его дар заключается в том, чтобы наблюдать, узнавать о грядущих событиях. Он мог читать судьбу по звездам, создавать амулеты, строить защитные поля, но этим его способности ограничивались. И только недавно раскрылся его второй дар. Дар уничтожать тех, кто не принадлежит к миру живых. Его изумрудное пламя истребляло нежить так же легко, как обычный огонь бересту, но было безвредно для живых. И сейчас настало время узнать, сможет ли его магия противостоять тварям из преисподней.
Как оказалось - вполне.
Первый же инфернал, вставший на его пути, безбоязненно насадился на клинок, словно был уверен, что простая закаленная сталь не сможет причинить ему ощутимого вреда. Однако изумрудное пламя, потоком хлынувшее в рану когтистой твари, заросшей шерстью, заставило ее сначала недоумевающе замереть, а потом и завыть от боли.
Ранвелинский гарнизон и эльфийский отряд пограничных стражей приняли на себя удар первой волны адских тварей, дрогнули, но устояли, не давая врагам прорвать строй и ворваться внутрь построения. А затем в драку вмешалось нечто, сверкающее в лучах утреннего солнца, пробившегося таки сквозь пелену облаков. Оно пронеслось вихрем серебра и стали, отблесками алого закатного пламени и золотого рассветного сияния. Единый Ключ, единое целое из двух составляющих, помог оттеснить инферналов обратно к Кургану и, почти не задерживаясь, устремился вперед. Армей успел поймать странный взгляд этого существа, в котором смешались легкая печаль, проскальзывавшая в серых глазах Ксель, и упоение битвой, столь присущее Рейну. Кто мог подумать, что древние, говоря о слиянии Ключей, имели в виду буквальное соединение двух живых существ в одно. С лицом, одновременно так похожим на них обоих и не похожим ни на одного из них.
Серебристо-стальные волосы Ключа плетью хлестнули по морде и груди одного из инферналов, и тварь с визгом отшатнулась, размазывая едкую кровь, залившую глаза. А Ключ устремился вперед, к Кургану, в котором появился небольшой вход в форме арки. Существо со стальными крыльями встало под ней и коснулось руками бегущей по мрамору вязи рун. Надписи под его пальцами словно оживали, наливались силой и становились все более и более четкими. Над лугом полилась речь на давно забытом языке, сложном, но невероятно красивом, как песня. И с каждым словом певучий выговор становился все четче, наполнялся глубиной и объемом, будто слова звучали одновременно со всех сторон.
Над Курганом взвился яростный, горячий ветер, он смерчем пронесся по лугу, и за ним земля оживала, затягивая раны, оставленные огнем и сталью. Тела погибших скрывались под колосящимися травами и цветами, а подземные твари, к тому моменту все еще остававшиеся в живых, покидали занятые ими тела и вместо них появлялись человеческие. Жертва хадаров была отвергнута и они возвращались к своему человеческому облику.
Армей опустил меч, с которого все еще стекала едкая кровь демонов, и огляделся.
Воронка силы древних, наконец-то обузданная с помощью единого Ключа, обошла всю небольшую долину и попросту пропала. Коснулась цветущей земли и словно растворилась в ней, оставив на память о себе лишь легкий аромат, какой бывает после сильной грозы. Речь древних тоже смолкла, но руны под пальцами Ключа все еще сияли, словно не желая вновь становиться забытыми. Существо со стальными крыльями опустило руки, и вновь начало меняться.
Из него проступало золотистое сияние, обретающее девичьи черты, клинки-крылья медленно пропадали, а серебристые волосы потемнели, теряя остроту кинжалов и сворачиваясь в мягкие кудри. Несколько мгновений - и Ключ разделился на невысокую беловолосую девушку в одежде эльфийских стражей и обнимающего ее темноволосого парня с мечом на поясе…
Я сощурилась от солнца, бьющего мне в лицо, и машинально потерла глаза, словно после сна. Рейн у меня за спиной вздохнул и потерся лицом о мою шею, как здоровущий и нахальный кот, разве что не замурлыкал. Тогда я наконец-то соизволила поднять глаза и окинуть взором луг. Эльреди и люди, всего несколько минут назад сражавшиеся бок о бок, теперь стояли и смотрели на нас с Рейном, как на пресловутое восьмое чудо света. Впрочем, кое-кому явление магии древних не помешало шустро скрутить оставшихся хадаров, которые никак не могли оклематься после того, как в их телах побывали адские твари и сидели на земле, тупо глядя перед собой остекленевшими глазами. Быть может, сила из источников древних сумела исцелить их тела, но вот разум, похоже, не выдержал сущности инферналов и самоуничтожился. Жаль, но ничего не поделаешь. Я взяла Рейна за руку и мы шагнули вперед, туда, где уже о чем-то негромко разговаривали Нильдиньяр и Армей. При нашем приближении они замолчали и синхронно повернулись в нашу сторону, ожидая, видимо, услышать слова вселенской мудрости древних из наших уст. Пришлось их разочаровать.
- Нильдиньяр, не смотри на меня так, у меня вторая голова не выросла, - улыбнулась я. Эльреди только склонил голову, видимо считая, что негоже шутить с созданием древних. - Я такая же, какая была.
- Леди Ксель, вы, видимо, еще не поняли. Источник силы никого не оставляет без изменений. Это как река времени, в него нельзя войти и остаться прежним, как бы вы этого ни хотели, - негромко ответил эльредийский наследник, скользя по мне взглядом янтарных глаз. - Я возвращаю ваше слово, которое вы давали на церемонии обручения. Эльреди не могут разлучать тех, кто предназначен друг другу.
Что-то негромко звякнуло, и раскрывшийся золотой браслет соскользнул с моего запястья, скрываясь в траве. Нильдиньяр даже не стал наклоняться, чтобы подобрать его, лишь кивнул мне и повернулся к Армею:
- Худой мир лучше доброй ссоры, ведь так говорят у людей? Мне кажется, что события сегодняшнего утра показали, насколько эта поговорка верна, не так ли?
- Согласен. Полагаю, у нас теперь много работы по установлению этого мира на границе, верно, наследник?
- Извините, что перебиваю, но нам пора. - Рейн положил ладонь на мое плечо и кивнул в сторону арки Кургана. - Ксель, ты чувствуешь, что нам надо туда? Если я не ошибаюсь, то именно там находится наш билет домой. Кажется, мы здесь слишком задержались.
- Поддерживаю. Нильдиньяр, Армей. Источник древних теперь в этой земле. Не уверена, что от этого она станет священной, но благодатной - точно. Вскоре магия начнет подниматься наверх и тогда здесь откроются кладези магии, из которых сумеют восстановить силы все достойные. И люди, и эльреди. Не знаю, устоит ли эльредийская граница, но сражений на этом лугу больше не будет. Как и зла.
Нас провожали молчанием, ни одного возгласа, ни единого слова прощания вслед. Наверное, так из этого мира уходили древние. Сопровождаемые молчанием, которое красноречивее любых слов. Словами провожают людей, а не творения первой расы. Ну и пусть. Это лучше, чем крики «нам будет вас не хватать».
Мы с Рейном вошли под арку Кургана рука об руку, и почти сразу же попали в зал, потолок которого терялся где-то в темноте. А у дальней стены мерцало по краям овальное каменное зеркало из черного мрамора, в котором постепенно проступали черты современного города. Я даже могла узнать парк недалеко от моего дома, по крайней мере, обшарпанное местечко с надписью «М и Ж» было заметно очень четко. Я хихикнула.
- Замечательное место для перемещения, честное слово.
- Еще бы. - Рейн поцеловал меня в щеку и потянул к зеркалу. - Честно говоря, мне здесь надоело до ужаса, я хочу домой, в обнимку с тобой на диван.
- Ага, включить добрую сказку и смотреть ее, укутавшись пледом, с чашкой зеленого чая в руках.
- Ты мысли мои читаешь, - улыбнулся он.
- А то как же! Не забывай, я почти полчаса у тебя в голове пробыла. Поверь, там было много чего интересного!
- Ничего, у тебя тоже.
Я смущенно запнулась, соображая, чего же неприличного успел у меня прочитать Рейн, когда каменный пол под ногами ощутимо содрогнулся, а сверху посыпались камни.
- Курган что, рушится?! - взвизгнула я, уворачиваясь от кирпича, просвистевшего в десяти сантиметрах от моего носа.
- Ну дык! - Рейн повторил мой пируэт, только на этот раз ускользая от куска потолочной лепнины. - Он же, считай, на одной магии и стоял, а теперь-то ее нет!
Не сговариваясь, мы побежали к ярко мерцающему порталу, едва успевая перепрыгивать через падающие на пол куски камня, когда у меня под ногами что-то взорвалось. Вверх взлетел веер обломков, меня отбросило в сторону, крепко приложив плечом о так некстати подвернувшийся булыжник, а Рейна, во время взрыва отпустившего мою руку, зашвырнуло прямиком в портал. Мигнуло сиреневым, переход обратился в сверкающее зеркало, сквозь которое я увидела, как по ту сторону Рейн медленно встает с колен, держась за голову.
Уже в современной одежде и с рюкзаком.
- Не успеешь! - Я обернулась на голос и увидела прислонившуюся к стене девушку-хадарку, ту самую, которая убила Родомира. Она ухмылялась, зажимая левой рукой рану на животе, оставленную, как мне показалось, арбалетным болтом. - Останетесь по разные стороны!
Я не успела ничего сделать, тотчас она взмахнула правой ладонью, и с пальцев сорвалась сиреневая молния, ударившая в основание зеркала, которое вздрогнуло и начало темнеть. Как оказалась на ногах - не помню. Помню только, как рванулась к порталу и как ладони ударились в холодный отполированный мрамор, все еще прозрачный, а по другую его сторону - Рейн лихорадочно открывал заедающее лезвие складного ножа.
Я успела поймать его взгляд, увидеть кровь, брызнувшую из запястья, ощутить яростный ветер его силы, ударивший в портал с той стороны, когда изображение мигнуло и под моими пальцами остался до блеска отполированный черный мрамор с трещиной посередине, в котором отразилось мое ошалевшее лицо. Хохот девушки за спиной заглушил грохот падающих с потолка камней, а я медленно села на каменный пол у мраморного зеркала, некогда бывшего порталом, все еще не до конца веря, что Рейн вернулся, а я осталась тут.
Камни падали все чаще, а я тупо смотрела в собственное отражение в черном мраморе, не имея ни сил, ни желания куда-то бежать, что-то делать. Накатило какое-то оцепенелое безразличие, мне было все равно, что Курган рушится, - я как сумасшедшая гладила длинную трещину в зеркале, словно от этого она могла исчезнуть…
- Леди Ксель!!!
В черном мраморе появилось отражение Нильдиньяра, он подхватил меня на руки и побежал к выходу, с кошачьей ловкостью перепрыгивая через куски камня, валявшиеся на полу, и уворачиваясь от точно таких же, падающих сверху. Я не сопротивлялась, просто мертвым грузом лежала на руках эльредийского наследника, абсолютно не беспокоясь о том, сумеет он добежать или нет.
Нильдиньяр обогнул нагромождение обломков, из-под которых виднелась тонкая рука с окровавленными пальцами, и устремился вперед, туда, где ярко сиял солнечный день…

ЭПИЛОГ

Я поправила сумку, свисавшую через плечо, и оглянулась на замок, возвышающийся над осенним лесом. Я шла по поляне, усыпанной палой листвой, и жадно вдыхала аромат поздней осени. Уже октябрь. Я никак не могу привыкнуть называть этот месяц листопадом, вообще ко многому привыкнуть не получается. После обрушения Кургана, когда Нильдиньяр вытащил меня из-под обломков, я ненавидела его всеми фибрами души, в итоге меня увезли в Ранвелин, где за меня взялась Мелисса, честно не дававшая мне уйти в черную депрессию в течение почти месяца. Потом в винном погребе отыскали бутылку с запечатанным в ней призраком куртизанки Аринны и они вдвоем с Мелиссой вернули мне все-таки желание жить. Как - это отдельный разговор, но я перестала смотреть на всех вокруг диким зверем, даже согласилась встретиться с Нильдиньяром. Наследник Осеннего Пламени рассказал, что эльреди в сотрудничестве с людьми таки раскопали обрушившийся Курган и извлекли оттуда мраморное зеркало, которое, как ни странно, почти не пострадало при обвале. Уцелела и подставка, исписанная вязью рун, и ободок, только трещина поперек никуда не делась, но Нильдиньяр клялся и божился, что местные кобольды и не такие разломы умеют убирать. Я не поверила, но у меня хотя бы появилась надежда, которая оказалась достаточным стимулом для того, чтобы продолжить жить.
Герцог Армей предложил мне место замкового мага, и я, подумав, согласилась. Как-никак, а это и крыша над головой, и содержание. Мне не хотелось привязывать себя к новому месту, но выбора-то особо и не оставалось. Пока еще свежи воспоминания о Ключах, мне еще могли оказывать почтение. Но кому я буду нужна через год? Не знаю. Однако и сидеть все время в замке было невыносимо, поэтому мы с Армеем нашли нечто вроде компромисса. Я как Ключ Зари до сих пор могла безошибочно отыскивать магические жилы, в которые превратился источник древних и герцог поручил мне заняться составлением карты этих ручейков силы. Я согласилась в обмен на обеспечение мне достойной жизни.
Аринна с тех пор, как мы вытащили ее из бутылки, стала еще более жизнерадостной и взяла надо мной шефство, сопровождая повсюду. Наставляла на любые темы, кроме семьи и брака. Об этом мы с ней договорились заранее и с тех пор Аринна свою любимую тему ни разу не поднимала.
Нильдиньяр заключил официальный мир с Армеем и поток торговцев потянулся по обе стороны границы.
Как известно, торговля и экономика может послужить неплохим стимулом для установления добрососедских отношений. Вроде бы у них получается. Люди перестали смотреть на эльреди волками, да и те больше не строили из себя великих и непогрешимых. Меня неоднократно приглашали в Минэрассэ, но каждый раз я отвечаю вежливым отказом. Честно говоря, я пока не готова туда вернуться.
Рейна я вижу во сне почти каждую ночь. Связь между нами по-прежнему слишком крепка, несмотря на то, что он вернулся домой, а я нет. Каждое утро после таких снов я просыпаюсь в слезах - так много в них эмоций. Но сильнее всего - желание оказаться рядом с ним. Мы просыпаемся и засыпаем одновременно, я чувствую, что в нем все еще живет надежда, как и во мне, но он уже не казнит себя: знает, что этим он казнит и меня. Я жду, когда кобольды починят мраморное зеркало и я смогу попробовать еще раз.
Мелисса, ставшая мне кем-то вроде старшей сестры, наконец-то вышла замуж. Она звала меня переселиться в ее новый дом, но я отказалась. Все же молодоженам нужно уединение, а с тонко чувствующей мной под одной крышей это почти невозможно. Кажется, она вздохнула с облегчением, услышав мое твердое «нет». С облегчением и легким чувством вины. А я поняла, что поступила правильно, когда осталась в замке. После свадьбы Мелиссы я посвятила себя составлению карты ручейков силы древних, именно поэтому я сейчас шла через осенний лес с сумкой, в которой лежали пергамент, карта местности, нечто вроде карандаша и Аринна в обнимку с обедом.
Я двигалась медленно, как лозоискатель, чувствуя под землей постепенно укрепляющуюся ниточку силы.
Ручей, который перетекает в реку. Интересно, что столько силы ушло в одну сторону. Ниточка вывела меня на берег маленького озерца, именно там, в шаге от кромки воды и находилась река силы, наверное самая мощная из всех, что мне удавалось обнаружить. Прохладный осенний ветер трепал мои белые волосы, убранные в косу, коснулся синей поверхности воды, пустив рябь. Резной кленовый лист оторвался от ветки и, кружась в воздухе, ярко-желтой звездой опустился на воду. Ее поверхность даже не шелохнулась, только едва заметные круги разбежались от упавшей осенней звезды. Интересно, а желание загадать можно? Впрочем, последние несколько месяцев оно у меня одно.
Чтобы снова увидеть Рейна, коснуться его не во сне, а наяву.
Сила подо мной дрогнула, и тоненькими струйками начала подниматься на поверхность, касаясь меня прохладными ласковыми пальцами. Я закрыла глаза, погружаясь в переплетение потоков, ища тот, который был мне нужен. Почти невидимый, но очень хорошо ощутимый. Где-то бесконечно далеко поднял голову Рейн, останавливаясь на улице. Я даже отсюда слышала эхо автомобильных гудков, где-то играла мелодия мобильного телефона, кто-то разговаривал на русском народном…
И я потянулась к той силе, которая текла у меня под ногами, потянула из нее хрупкие, тонкие нити и начала заплетать узор, смысл которого могла понять только я. Густой, причудливый и удивительно мощный, благо силы было предостаточно. Под моими невидимыми пальцами возникало зеркало, наполняющееся сиянием, которое острой иглой пробило пространство, устремляясь куда-то вдаль…
Я открыла глаза, глядя на то, как передо мной из воды поднимается прозрачное переплетение капелек, ветра и света, нечто вроде овального куска радуги, зависшего над поверхностью воды всего в шаге от берега. И из его глубины начали проступать черты города. И Рейн, недоверчиво смотрящий прямо перед собой. Мне кажется или он действительно изменился и стал старше? Или же время там течет несколько иначе, чем здесь?
Какая разница, если спустя секунду он шагнул сквозь водяное зеркало, которое с шумом обрушилось прозрачными каплями за его спиной на поверхность озера. Я недоверчиво протянула к нему руки, коснувшись намокшей ткани черной куртки, в которую превратился пиджак при переходе, и тотчас очутилась в его объятиях. Сильных, насколько это было возможно, чтобы не повредить мне. Я плакала, а он укачивал меня, как ребенка, не выпуская ни на миг. И почему-то я знала, что больше мы не потеряемся. Никогда.
- Я ждала тебя.
- Знаю, поэтому я вернулся. Я всегда возвращаюсь, если меня ждут… Всегда.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 12)
    • Глава 14 (Страница 14)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 16)
    • Глава 17 (Страница 17)
    • Глава 18 (Страница 18)
    • ЭПИЛОГ (Страница 19)


Елена Самойлова

Ключи наследия

 Читать книгу

Аннотация

Верный дюраль блестит, кольчуга начищена – ролевики на марше! Идут, значит, в подмосковный лес мир спасать – все молодцы и храбрецы как на подбор!Но что, если текстолит вдруг становится сталью, лесопарк – полем кровавой битвы, а лучший друг… Впрочем, не будем об этом на ночь глядя. Эльфы, люди, нежить – уже не игра, тут бы в живых остаться! А задачу то никто не отменял…

Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel